Сергей Иванов - Ветры империи

1 Сергей Иванов

КРУГ ПЕРВЫЙ
СТОЛИЦА

ГЛАВА 1
ДВА СТРАЖА

1

У него были три секунды, подаренных ему случаем и собственной изобретательностью. Три невообразимо длинных, драгоценных секунды. Бездна времени.
В первую секунду он подхватил с захламленного цементного пола кусок толстой проволоки и, сдирая кожу, пропихнул между подбородком и шлемной скобой.
Во вторую - свел и намертво скрутил концы проволоки, замкнув ее в кольцо. Метнувшись к стене, зацепился козырьком шлема за ржавый крюк и повис, упираясь голыми ступнями в проволоку, а руками - в крюк. Напрягся - до боли, до судорог в мышцах…
Третья секунда еще не перевалила за половину, когда крепления с хрустом лопнули и он выпал из шлема, будто ядро ореха из скорлупы. Извернувшись, упал на четвереньки, недоверчиво провел ладонью по бритому черепу, остро ощутив им прохладу ночного воздуха, и хрипло рассмеялся, уткнувшись лицом в ладони, захлестнутый пьянящей, звериной радостью свободы, полубезумным ликованием.
Но тут же спохватился, вскинулся на ноги и огромными скачками рванулся к окну. Яростно прыгнул и вместе с дождем прозрачного пластика полетел вниз…

2

И сразу Эрик заторопился уходить.
- Красавчик, но ты вернешься? - настойчиво спрашивала девушка. - Вернешься, правда? Я ждать буду.
Еще недавно она не смела поверить, что такой нарядный и высокий господин всерьез ею заинтересовался, а теперь почти требовала взаимности - о, женщины!..
- Конечно, - пробормотал Эрик, осторожно высвобождаясь из ее объятий. - Как же иначе?
Кажется, она не поверила - и правильно. Что возможно, Эрик здесь уже получил, и теперь убогость крохотной каморки резала ему глаза. А еще эти запахи - Всемогущие Духи, чем они поливают свои постели, я же не отмоюсь!..
За стеной ритмично заскрипела кровать, кто-то шумно, с подвизгиваниями, задышал - Эрик брезгливо поморщился, но девчушка и ухом не повела. Под его взглядом она застенчиво дергала худенькими плечами, елозила коленями по простыням, но даже и не пыталась прикрыться, готовая, похоже, разгуливать нагишом остаток жизни, лишь бы задержать редкого гостя хоть на чуть. Однако теперь в этом было мало проку, хотя малышка и оказалась на редкость мила - даром, что из Низких.
Ободряюще улыбаясь, Эрик завесил плечи и грудь пластиковыми латами, к предплечьям прикрепил клинки - тот минимум, без которого Истинные на улицах не появлялись. Затем махнул девушке на прощание и отбыл - разумеется, через окно, как и пришел: ему вовсе не хотелось прославиться еще и странностью своих вкусов. Кто же при нынешнем изобилии доступной плоти зарится на кости, да еще вываленные в грязи? Разве только Псы, да и те последнее время стали разборчивей…
Аккуратно приземлившись, Эрик выпрямился и быстро огляделся. На Столицу уже опустилась ночь, и вокруг было темно как в погребе - лишь кое-где, под карнизами уснувших домов, слабо горели светильники. Улицы давно опустели: Низкие боялись ночи, в оправдание густо заселяя ее чудовищами и призраками… будто им мало было реальных опасностей. Даже грабители не выходили на промысел так поздно - и напрасно, Эрик сейчас был бы рад случаю поразвлечься. Почему-то он чувствовал себя виноватым - собственно, перед кем?
Держась тени приземистых деревьев, Эрик неслышно побежал в сторону Срединной Стены, отсекавшей беспорядочные и скученные кварталы Низкого Города от тщательно спланированного центра, населенного Истинными. Сколько Эрик ни оглядывался, никакой слежки за собой не обнаружил (да и с чего вдруг?), однако для полной уверенности добросовестно покружился по хитросплетению узких улочек и крохотных двориков, опробуя навыки, вколоченные в него Школой и отшлифованные Храмом. К концу своих ухищрений он очутился перед угрюмым серым домом с единственной дверью и без окон, если не считать нескольких узких бойниц под самой крышей. Стоял дом чуть на отшибе и назначения был для Эрика неясного - впрочем, у Низких прорва построек использовалась на бессмысленную ерунду, в которую не стоило и вникать. Однако именно в этом здании ему была назначена встреча, а Эрик уже пожил на свете достаточно, чтобы не соваться в такие места с наскока. Конечно, не настолько он крупная дичь, чтобы ставить на него уж слишком хитрые капканы, но ведь кто-то мог думать иначе?
Обойдя дом, Эрик примерился к стене и без особых хлопот взобрался по старой кладке к самому верху. Протиснувшись в щель, он оказался среди сложного переплетения балок, поддерживавших крышу. А больше в здании не было ничего: никаких внутренних перекрытий или перегородок, - стены ограждали единственный просторный зал, совершенно запущенного вида и почти целиком погруженный во тьму. Лишь по сторонам от входа торчала из стены пара хилых светильников, а напротив, в складных креслах, расположились четыре неподвижные фигуры.
Заинтригованный, Эрик вскинул брови: а если бы я привел с собой Псов? Не страшатся или приняли меры?
Отцепив от пояса крюк, Эрик надежно вонзил его в балку и на тонком тросе заскользил вдоль стены вниз - бесшумно и плавно, будто громадный паук. Достигнув каменного дна, снял с пояса катушку и оставил ее тихо покачиваться на высоте вытянутой руки - как запасной вариант. Затем неслышно приблизился к креслам сзади.
- Я не опоздал, уважаемые? - осведомился он учтиво.
Как по команде, кресла развернулись, и сквозь прорези забрал на Эрика уставились четыре пары пронзительных глаз, напрочь лишенных испуга или удивления.
- Не слишком-то вы осторожны, - улыбаясь, заметил Эрик. - Стоило тогда предупреждать меня?
Так же дружно четверо поднялись из кресел - одинаково рослые, широкие, тяжело груженные металлом и пластиком.
- Все же ты пришел, - глухо возвестил из-за стального щитка голос одного. - Наши поздравления!
Однако лица открывать не стал: либо полагал себя слишком известным, либо… Уж не загорец ли он? И голос его звучал странно, словно бы с акцентом, - хотя могло искажать и забрало.
- А разве были сомнения? - разыграл удивление Эрик. - Разве я не обещал?
- Но ты выполнил все условия? - тут же спросил другой голос, не менее странный. - Был ли ты осмотрителен?
- Более чем, - усмехнулся Эрик. - А чтобы мои маневры не вызвали подозрения, я больший грех прикрыл меньшим - старая уловка, но действует безотказно.
- Что же, - произнес первый голос, - тогда наш первый вопрос: хочешь вернуть себе все?
- Еще бы не хотеть! - рассмеялся Эрик. - Только кто же мне это даст? Вы?
Заговорщики, подумал он разочарованно. Этого я и опасался.
- Конечно, это непросто, - ответили ему. - Но стоит тебе захотеть…
- И вы поведете меня?
- Мы пойдем за тобой. И будем помогать советом.
Четверо стояли перед ним в ряд, картинно сложив руки на груди, похожие словно близнецы, и разглядывали Эрика бесстрастными, изучающими глазами. На шлеме у каждого вместо обычного тотемного знака была начертана согнутая в колечко стрела.
- А не слишком ли вы торопитесь, господа? - спросил Эрик.
- Но ведь ты пришел?
- Только из любопытства, предупреждаю!.. И если ваши секреты меня к чему-нибудь обяжут, лучше держите их при себе.
- Разве тебя не влечет власть?
Усмехаясь, Эрик покачал головой.
- Меня не интересует политика, - ответил он. - Это так скучно и… грязно.
- И опасно?
- И это тоже, - не стал отрицать юноша. - Довольно и того, что на ней погорел мой отец.
- Но ты же из древнего рода, Эри, - одного из самых знатных родов Империи, по сию пору именуемых королевскими. И как сын его Главы, вправе титуловаться принцем.
- М-м… В самом деле? - Эрик мечтательно улыбнулся. - Конечно, приятно иной раз вознести себя до небес, однако уверяю вас: меня вполне устраивает и нынешний мой статус Стража Божественной Ю.
- Тогда чего же ты хочешь от нас?
- Подробностей, госпожа, подробностей!.. О том давнем деле, когда я лишился отца, брата, родичей, имущества, привилегий - всего. Разве ваш посыльный не намекал, будто вам немало об этом известно?
- А что уже знаешь ты сам?
- Очень немногое, и то - собирал по крупицам. Почему-то об этом не любят говорить.
- И все-таки?
В нетерпении Эрик вздохнул, однако уступил.
- Ну слышал я, к примеру, будто незадолго до последнего переворота, когда нынешний наш император Ун - да продлят Духи его годы! - прорвался к власти, в Империи существовал и другой заговор, возглавляемый могущественным родом Тигров - моим родом. Однако перед самым выступлением заговор, как водится, раскрыли, и императорская гвардия осадила наш родовой замок - собственно, последнему я и сам был свидетелем, хотя по малости лет почти ничего не понимал и запомнил немногое, почему-то лишь самое начало приступа. А вот что было потом… Якобы, захватили имперцы замок без особых сложностей, а ведь Тигры во все времена славились, как непревзойденные двумечники-виртуозы. Поговаривали даже о предательстве: будто кто-то ударил Тиграм в спины, а еще кто-то отключил Защиту, и почти всех их попросту пожгли лучеметами. Однако пока тогдашний правитель, карлик-чудовище Ол, сладостно расправлялся с уцелевшими Тиграми, навеки вбивая наш род в землю, нынешний - будучи тогда лишь Главой Спрутов - сам напал на него с тыла и разбил в прах… Вот такая поучительная история, - заключил Эрик, небрежно улыбаясь. - Имеете к ней что-либо добавить?
- А что стало с твоим отцом, знаешь?
- Казнили, конечно, - вместе со всей верхушкой. А брата и прочий молодняк милостиво отправили заслуживать прощение в наемные батальоны, подальше от Столицы.
- Где они и пребывают по сию пору, - холодно подтвердил Первый. - Что же за столько лет Ун не позаботился их вернуть?
- Мало у него других забот? - Эрик пожал плечами. - Бог мой, да кто теперь вообще помнит о Тиграх!..
- Ты хотел подробностей? Вот первая: главным союзником Тигров в том заговоре были именно Спруты.
- Замечательно! - подхватил юноша. - А кто же тогда предатель?
- Подозревали многих, включая самого Уна…
- Бред!
- …и тебя.
- Полный бред! - даже восхитился Эрик. - Мне ведь тогда и десяти лет не было - что я вообще мог?
- Например, отключить Защиту.
- Да ну? Каким же образом?
- Вторая подробность: когда, уже по завершению штурма, имперцы вскрыли пультовую кабину, то обнаружили там лишь пару Тигриных трупов и потерявшего сознания мальчика - тебя.
- Выходит, это я их и прикончил, верно? - Эрик от души рассмеялся. - Черт возьми, а почему бы заодно не приписать мне и захват замка!..
- Что же до замка, - невозмутимо продолжал Первый, - то им сейчас владеет некто Олт, бывший император, живой и здоровый, - и как тебе такая подробность?
- А вот это уже явная ложь, - помрачнев, откликнулся Эрик. - Ну зачем же так грубо? Солидные вроде бы люди, немолодые… Ведь столько народу видело, как Спруты выволокли Ола из Столицы, привязав позади вездехода. Живой он - как же!.. Да от него и половины не осталось, когда труп наконец скормили рыбам!
- Чего проще - проверить. Или не хочется себе жизнь осложнять? Тогда ведь придется мстить не только Олу.
- А вот кому и за что мстить - я разберусь сам, ладно? - не сдержался юноша. - Привык, знаете ли, в вопросах чести обходиться без советчиков.
- Почему ты пошел в Стражи? - внезапно спросил Второй. - Ты настолько почитаешь Ю? Или недоволен миром?
- Ну, я готов признать, что этот мир безупречен, - нехотя объяснил Эрик, - да только я в него плохо вписываюсь. Может, я ненормальный?
- А может, ненормален мир? - возразил Первый. - Ты не задумывался, отчего за тобой так охотятся имперцы?
- Чего проще: я уже стольким из них пощекотал ребра!.. - Эрик злорадно хохотнул. - И потом, у нас старые счеты - еще с того штурма.
- А если за тебя примутся еще и Воители - что скажешь тогда?
- Да этим-то я на что сдался? - удивился юноша. - Я ведь мало что значу на этом свете: я не вершу судьбы и не плету интриг, у меня нет ни власти, ни богатства, за мной даже не стоит род… Понимаю, куда вы клоните, - внезапно сказал он. - Очень хочется натравить меня на Уна? Господа, я ведь уже не мальчик и давно не верю в сказки - ни в красивые, ни в страшные. Даже если император и пощадил Ола - что это доказывает?
- Если бы только пощадил!.. А как он обошелся с Тиграми, бывшими своими соратниками? Знаешь ли ты, что всех твоих родичей услали с десантом за океан - всех до единого!
- Кроме меня, - уточнил Эрик. - Впрочем, я уже как бы и не Тигр, а так - выкормыш Империи… Или дело в том, что я слегка опоздал подрасти? - Он усмехнулся: - Видите, я уже и сам начинаю домысливать вашу историю - уж очень занятная картинка выстраивается!.. И все же повторяю: не рассчитывайте на меня. Что бы ни показала проверка ваших… гм… подробностей и как бы ни повернулись события, я намерен вести собственную игру и не желаю служить ни для кого ширмой.
- Кажется, ты принял нас за обычных заговорщиков? - снисходительно поинтересовался Первый. - Или того хуже - за шпионов Загорья?.. Собственно, нас ведь не интересуют ни Ун, ни Ол, ни даже Тигры - теперь все это касается только тебя.
- Кто же тогда? - насторожился Эрик. - Надеюсь, не Ю?
- Не сейчас. И не в том смысле, чтобы это обеспокоило Стража.
- Разорви меня Ветер, кто же остается?
- Ты.
- Только не надо морочить мне голову, - попросил юноша. - Откуда столько внимания к моей скромной персоне?
- Мы хотели узнать, как много сохранилось в тебе от прежнего Тигренка и насколько изменила тебя Школа. А главное: не приручили ли тебя силы, помогущественней императора?
- Уж не Духов ли вы имеете в виду? - язвительно спросил Эрик. - А больше надо мной никого нет, уверяю вас!
- Слушай меня, Эри, сын Кира, Главы Тигров, - с неожиданной торжественностью заговорил Первый. - Тайные Воители, имперцы, Псы - лишь несколько из многих препон, поставленных исконными нашими врагами на пути к Старой Истине. И твой отец погиб вовсе не из-за…
Но тут крайний в шеренге, доселе безмолвный, вдруг шумно втянул в себя воздух и по-звериному нацелился на дальнюю стену, шаря по ней глазами. Опасаясь подвоха, Эрик бросил через плечо взгляд и ощутил странное: будто могильным холодом пахнуло на него сзади. Да и тьма в углу сгущалась слишком уж резко. Что за фокусы?
Издав горловое рычание, панцирник достал меч и угрожающе двинулся на подозрительную стену - трое остальных следили за ним, ухватившись за рукояти. Оберегая спину, Эрик отступил в сторону и тоже изготовился - собственно, к чему?
И вдруг он увидел два небольших глаза, явственно светивших из темного угла. В следующий миг от мрака оторвался клок и обернулся голоногим Хранителем в черной хламиде, невысоким и сухощавым, как и все они. Ловко увернувшись от набегавшего панцирника, Хранитель кинулся вдоль стены, будто надеялся спастись в соседнем углу, - вот потеха!..
Но Эрик не успел даже обернуться, как тройка выжидавших латников с единым лязгом вырвала мечи из ножен и разом рванулась Хранителю наперерез - с явным намерением изрубить того на куски. Господа, господа! - возмутился юноша. Я и сам бы охотно надавал шпиону пинков под зад, но убивать?!..
Обгоняя отягощенных броней убийц, Эрик поспешил к месту общего сбора и в последнем прыжке вклинился между Хранителем и панцирниками, взрывным ударом клинков отбросив все три тяжелых меча, так рьяно разлетевшихся в беззащитную плоть. Но тут же шагнул назад, спиною тесня Хранителя и давая противникам понять, что не стремится обострять ситуацию, - в самом деле, стоит ли ссориться из-за ерунды, когда вокруг столько отличных поводов!..
Однако четверо, похоже, считали иначе. Не сговариваясь, они дружно и круто изменили намерения и теперь, похоже, об ином и не мечтали, лишь бы быстрее и надежней переправить Эрика к славным его предкам. Что же, не они первые.
Выставив перед собой клинки, Эрик прочно занял позицию. Теперь он не отступил бы, даже если бы не было сзади бедолаги Хранители, обменявшего свободу на бессмертие, но уязвимого не хуже прочих. Редкостное искусство двумечника, заложенное в юноше едва ли не с младенчества и отточенное затем в Школе, позволяло ему без страха противостоять этой четырехглавой металлопластиковой стене. Не зря же отец с братом натаскивали его до кровавых мозолей!..
Для пробы панцирники сделали несколько резких выпадов - Эрик парировал удары играючи, с демонстративной легкостью. Тогда четверо сомкнулись еще плотней в безупречный боевой строй, и стали быстро набирать обороты. Клинки летели в Эрика все чаще, все злей, и скоро его уверенность пошла на убыль, ибо наседали на него рубаки умелые, а отражать взмахи их отменной стали этими прогулочными легковесами оказалось совсем непросто. Пока что юноша ухитрялся поспевать за всеми, но выдерживать такой режим долго - невозможно, никто бы не смог. А угодить под этот лязгающий многорукий механизм - не приведи Ю, останутся одни ошметки!..
Неожиданно строй убийц распался и отпрянул, будто устрашенный внезапным светом, хлынувшим из-за спины Эрика. Оглянувшись, остолбенел и он, увидев зависшую в воздухе жуткую фигуру, до черноты затемненную прожекторным сиянием глаз. Фигура с усилием подняла тощие руки, нацеливая их на панцирников, - и в этот миг Эрика хлестнуло ужасом, словно кнутом. Сорвавшись с места, он бросился в сторону, к своему спасительному тросу и кошкой взлетел на самый верх. Уже оттуда ясно увидел, как из ладоней Хранителя вырвались слепящие снопы молний, превратив врагов в дымные факелы. В следующую секунду их пылающие тела разом провалились под землю, а Эрик, совершенно ошалев, протиснулся в окно, с силой оттолкнулся и полетел вниз.

3

С последним криком из Норы словно выплеснулась жизнь, и она стекла по его телу на пол, уйдя на этот раз в такие дали, что Горн встревожился: не переусердствовал ли? Женщина лежала перед ним - смятая, измученная, и роскошная ее плоть расплющилась по ковру, погрузившись в пушистый ворс, словно в траву. Подождав, он ударил по ее обмякшим щекам, но прошло еще немало времени, прежде чем Нора открыла глаза. Медленно улыбнувшись, она притянула Горна к себе.
- Зверь мой, зверь! - жарко зашептала прямо в ухо. - Зверюга, чудовище!.. Что ты со мной делаешь?
Коротко и грубо он объяснил ей - что, и женщина задохнулась от страсти, затрепетала всем тугим, сильным телом. Великий Ветер, неужто ей мало? Но удивительно, что и он продолжал желать Нору с прежней необузданной силой и готов был бы мучить ее еще не один час… Однако дрожь уже покидала женское тело, мускулы опадали.
- Притомилась? - спросил Горн насмешливо. - Сходишь с трассы - а, Нора?
- Впервые!.. Правда, милый, никогда со мной такого не было. - Она порывисто взлохматила его волосы. - О мой неутомимый, ненасытный, чудовищный зверь… Чудо!
Потянув за руку, Нора завалила рыцаря на спину и уселась на него сверху, торжествующе смеясь. Над упругим животом бронзовыми куполами нависали тяжелые груди - поддавшись искушению, Горн взвесил на ладонях эти обольстительные полушария. Н-да, эдакое богатство…
- Ну, что? - улыбаясь, спросила Нора. - Так и будешь держать?
Он разглядывал женщину снизу и удивлялся: ведь она даже не очень мне нравится - вообще, что в ней хорошего? Кровожадная, похотливая стерва, помешанная на силе и власти, - к тому же, кажется, фанатичка. И даже внешне это не мой стиль… Но тогда почему я так сильно, до скрежета зубовного, ее хочу? С первого своего появления в гостевом зале этого родового блока Горн почувствовал к себе интерес и не ошибся: для его алчущего меча незамедлительно отыскались подходящие ножны - в облике огнегривой красавицы Норы, только вступившей в пору расцвета, но уже успевшей прославиться любовными подвигами. А ее бесподобная грудь уже в начале знакомства была выложена на козырьке корсета, словно на подносе.
Разведя подпирающие руки, Нора улеглась на рыцаря всем телом и сладко вздохнула, проводя пальцем между пластами его громадных мышц.
- Желаешь добавки? - немедленно спросил Горн.
- Чуть позже, ладно? Так приятно лежать на тебе…
- Мне тоже.
- Ну скажи, что ты меня обожаешь! Ты ведь без меня жить не сможешь, верно?
- Угу, - согласился рыцарь.
- Где еще ты найдешь такую? Во всей Империи нет мне равной!
- Да уж, такое сокровище поискать…
Нора чувствительно укусила его за ухо и спросила:
- Скажи, а пойдешь за меня на смерть?.. Нет, ты поклянись!
- Лучше я за тебя убью, - предложил Горн. - Называй любого.
- Даже императора?
- А разве он не человек?
Женщина залилась довольным смехом и отказалась:
- Нет, Ун пусть поживет… пока. А вот что скажешь про Ю?
- Желаешь смерти Божественной? - с неудовольствием спросил рыцарь. - Не кощунствуй!
- Глупый, кто говорит о смерти? Она нужна нам живой.
- Кому это - вам?
- Истинным ограм.
- Все мы - Истинные.
- Но не все понимают, что это значит. Истинный огр не станет делиться властью с Низкими.
- Все-таки ты про Уна.
- И про тех, кто за ним стоит.
- Давай, я его убью, - снова предложил рыцарь.
- А что это изменит? У власти должен встать другой род - наш, Львиный… Подумай, Горн!
Женщина рывком поднялась, секунду постояла над Горном, разглядывая его с высоты, затем с сожалением вздохнула и направилась к бассейну, плавно раскачивая крутые бедра и позвякивая браслетами на стройных лодыжках. И сзади она была великолепна - статная и гибкая, с крупными, красивой лепки мускулами, вызывающе женственная. Перекатившись на колени, рыцарь следил за ней неутоленным взглядом, и, судя по походке, Нора осязала этот взгляд спиной… или же тугими своими ягодицами. Удивительно, как быстро освоилась она с наготой - ведь это наперекор всем привычкам и традициям прайда.
Оглянувшись на любовника, Нора с торжеством улыбнулась, мягко обрушилась в воду и заплескалась, соблазняя Горна каждым движением. Теперь она даже не стыдилась света, заливавшего бассейн из того же отверстия в потолке, откуда сыпался в него аккуратный водопад, и рассеивавшегося бледным свечением по уютной, устланной пышными шкурами комнате.
- Ныряй ко мне! - позвала женщина. - Ну?.. Или ты боишься воды?
- Истинный огр не страшится ничего, - с достоинством ответил Горн, - однако избегает сырости. Его родина - горы.
Разогнавшись, Нора до пояса выбросила себя на ковер, расплющив о него роскошные груди.
- Ну подойди, - дразнила она рыцаря, пальцами трогая торчащие соски. - Ну? Возьми меня!.. Слышишь, зверюга?
Безмолвно Горн рванулся к ней. Женщина с визгом отпрянула, но он поймал ее за бока и легко вынул из воды, ловя прыгающие груди губами. Заливаясь смехом, Нора рвалась из его жестких лап, пинала в живот коленями…
Вдруг Горн с силой отшвырнул женщину от себя и прыгнул назад. Тут же сумрак прорезала слепящая молния - из бассейна взметнулись клубы пара, затлел мокрый ковер. Нора поспешно вынырнула, отплевывая воду и ругаясь.
- Всем стоять! - раздался властный голос.
Водопад внезапно оборвался, будто его выключили, и за ним обнаружился проход, перед которым громоздился осанистый мужчина в доспехах и с эмблемой Избранного на груди. Твердой рукой он направлял в Горна лучемет, а по бокам от него выстраивались шестеро сторожевиков, как на подбор - здоровенных, кряжистых, с тяжелыми тесаками за поясами и свирепыми мордами, ухмылявшимися в предвкушении потехи. Все они были Псами, и кодекс не воспрещал им нападать всей сворой на безоружного, но вот Избранный показал себя странно.
- Ты с цепи сорвался, Лот? - гневно закричала женщина, снова погружаясь в воду по горло - в напрасной попытке скрыть наготу. - Ты же мог меня обжечь!
Человек с лучеметом растянул в улыбке тонкие губы.
- Это была бы трагическая случайность, дорогая, - любезно откликнулся он, продолжая в упор разглядывать Горна. - Нора, а кто этот забавный голыш и почему он без шлема?
Ковер понемногу разгорался, негромко потрескивая, - не слишком охотно, зато почти без дыма. Женщина молчала.
- Не желаешь отвечать? - удивился Лот. - Что ж…
Чуть двинув дулом, он пустил в бассейн вторую молнию, исторгнув из него свежую порцию пара, а из груди Норы - новый негодующий вопль.
- Ну да, мы были вместе! - выкрикнула она. - И тебя совершенно не касается, в каком виде мы это вытворяли - я имею право на прихоть!..
Вот она - сила традиций! - с усмешкой подумал рыцарь. Куда проще оказалось в Нору вступить, чем убедить ее разоблачиться. Правда, затем уж Нора разошлась!.. А может, это испорченность?
- Оголиться - и перед кем? - презрительно сказал Лот. - Даже и я никогда не видел тебя в таком…
- Но ты же не просил! - дерзко возразила Нора. - Разве б я отказала?
Скривившись, Лот выстрелил снова, на этот раз вплотную к женщине, и она с воплем вылетела из воды, теперь действительно слегка ошпаренная.
- Этого ты хотел?! - крикнула она, безуспешно пытаясь прикрыться узкими ладонями. - Ну радуйся, ты выставил меня перед своей сворой!..
- Далеко же ты зашла в своем бесстыдстве! - гневно объявил Избранный. - Я долго терпел, Нора, но всему есть предел. И уж теперь я поквитаюсь с тобой за все!
- Господи, да что ты можешь? - фыркнула женщина. - Это во Дворце ты начальник стражи, а здесь все решает Тор. И я пока не в твоем гареме!
- Да на что мне там порченные? - рявкнул Лев. - Скольких чужаков ты через себя пропустила - уже и со счета сбилась? А ведь Кон меня предупреждал!..
- Ну так пойди и поплачься ему снова, - огрызнулась Нора. - Он давно на меня зубы точит.
Лот медленно покачал головой.
- Я разберусь с тобой сам, - сказал он. - Обойдемся и без Главы, и без старейшин… Но прежде я выжгу твоему красавцу весь инструментарий!
Похоже, такая перспектива обеспокоила Львицу не слишком - в отличие от рыцаря.
- А вот тебя, - задумчиво продолжал Лот, - пожалуй, стоит подарить моим Псам.
- Да ты спятил!
- Почему же? - криво улыбаясь, возразил Лот. - Я был недостаточно хорош для тебя? Ну так взгляни на эти рожи - они займут достойное место в твоей коллекции. Чем они хуже этого?
Он вдруг щелкнул пальцами, и один из Псов кинулся к женщине, ухватившись обеими лапами за ее руки. Оскалив белоснежные резцы, Нора мгновенно въехала коленом ему в пах, и Пес с рычанием отшатнулся.
- Да уберите же ее! - раздраженно крикнул Лот.
И тут рыцарь сорвался с места. Спохватившись, Лот выстрелил навскидку, но промахнулся. В следующий миг Горн уже достиг крохотного пульта, включив местную Защиту, и тотчас индикатор на лучемете Лота погас. Повернувшись к противникам, рыцарь торжествующе осклабился.
- Ну и что? - пожал плечами Лот. - Второй вариант не хуже.
Он снова щелкнул пальцами, и Псы разом зашевелились, доставая из-за поясов тесаки. Разделившись на тройки, они двинулись к рыцарю, огибая бассейн с обеих сторон.
- Возьми их, зверь! - азартно выкрикнула Нора. - Куси, ну!..
Она уже и думать забыла прикрываться - действительно, до таких ли пустяков сейчас?
- Милая, на что ты надеешься? - усмехнувшись, спросил Лот. - Парни из него фарш сделают, вот увидишь!
С устрашающим рыком рыцарь рванул разгоревшийся наконец ковер вверх и в сторону, а вместе с ним в воду обрушились двое зазевавшихся Псов. Громадным прыжком Горн подскочил к третьему и, опережая взмах тесака, нанес сокрушающий «удар питона», проломив кулаком грудь. Вырвав окровавленную кисть, отпихнул труп и оглянулся. Вторая тройка со всех ног мчалась к нему вокруг бассейна, четвертый Пес уже лез из воды, стиснув тесак крепкими зубами, пятый - барахтался посредине бассейна, запутавшись в ковре. Жестоким пинком Горн сбросил четвертого Пса обратно и в два прыжка перемахнул бассейн, с такой силой оттолкнувшись от головы пятого, что и его отправил на дно пускать пузыри.
- Видишь, чем он лучше? - ликуя, воскликнула Нора. - Ты видишь?!
Лот поспешно отступил к выходу, срывая с пояса короткий парадный меч, однако рыцарь пренебрег Избранным. Оскалясь, он следил за уцелевшей троицей.
Помедлив, Псы решили не разделяться и двинулись в обход бассейна вместе, уже без спешки. Теперь они откровенно побаивались противника, хотя тот по-прежнему был безоружен и гол.
- Живее, скоты! - рявкнул от двери Лот. - Ату его, ату!
Горн мог бы закружить всех троих вокруг бассейна, но они того не стоили. Снова издав громовой рев, он бросился Псам навстречу. Сторожевики не дрогнули и сомкнулись, тыча перед собой тесаками. Но где им было выстоять!.. Одного за другим рыцарь выдергивал их на выпаде и встречал оглушающим ударом в лицо. Покончив с последним, он собрал тесаки и бросил в бассейн.
Затем развернулся и угрожающе двинулся на Избранного. Тот попятился, выставив свой нелепый клинок. Он не был трусом, однако против такого бойца у него не было ни единого шанса, и теперь Лот понимал это слишком ясно. Даже бегство его бы не спасло: голыш-зверь настиг бы жертву в несколько прыжков.
И вдруг бронированную фигуру Избранного заслонила нагим телом Нора. Протянув к рыцарю руки, она пошла ему навстречу, увещевая ласковым, чуть вздрагивающим голосом - видно, страшен он был сейчас. Горн встретился с ней - наготой к наготе, вмял женщину в себя, ощущая, как сладко и покорно обмякает она в его руках и как снова - который уже раз за сегодня! - вздымается в нем волна желания. Не шевелясь, Лот молча глядел на них и бледнел с каждой секундой - похоже, бедняга все-таки любил Нору.

1 Следующая страница


Ветры империи 2

- Иди уж, сиятельный, - отпустил его Горн, понимая, что тот уже никогда не простит ему - ни победы, ни жалости. - Или хочешь, чтобы мы занялись этим у тебя на глазах?

ГЛАВА 2
НОВЫЕ ДРУЗЬЯ

1

Затаившись за камнем, он ждал.
Сторожевые Псы подходили все ближе, негромко переговариваясь. Их было двое, и судя по изготовленным лучеметам, оба были настороже. Видеть беглеца они не могли: укрывавшая его пещерка находилась высоко над тропой, - и он был уверен, что успеет спрятаться, лишь только кто-нибудь из двоих начнет поднимать голову. И все-таки беглеца била дрожь, пальцы судорожно стискивали обломок гранита. С трудом он удерживал себя на месте, страшась ошибиться, упустить момент. Еще секунда, еще шаг…
Сторожевики прошли под ним, и тогда, скользнув по стене со стремительностью атакующего питона, он прыгнул на них сзади. Камень смял шлем одного из Псов раньше, чем ноги беглеца коснулись тропы. Второй успел обернуться, но тут же его лучемет отлетел далеко в сторону, а лицо исказилось от ужаса и боли. Агония длилась недолго - беглец разжал пальцы, и к его ногам сползло мертвое тело.
Безотчетно он вытер ладони о голые бедра. Было страшно и противно - до тошноты, но не было времени расслабляться. По одному беглец затащил трупы в пещерку, затолкал поглубже. Тот, кого он убил первым, оказался крупным мужчиной, но когда беглец натянул на себя его доспехи, то едва сумел застегнуть пряжки.
Полностью экипированный, беглец снова спрыгнул на тропу, огляделся и, закинув лучемет за спину, двинулся по тропе вверх, в спасительные горы. Что бы ни ждало его впереди, рабство пугало больше.

2

Ближе к окраине Эрик отпустил «двойку», и голыши без промедления покатили тележку обратно, бодро топоча пятками по мостовой. Отслеживая покатость городской Крыши, блоки были тут куда ниже, чем в центре, вокруг Дворцовой площади, хотя теперь это мало что значило: верные своим привычкам, огры уже настолько глубоко вгрызлись в здешнюю землю, что определять этажность родовых блоков снаружи стало затруднительно. Правда, до сих пор близостью блока ко Дворцу характеризовалось влияние рода.
Не спеша, Эрик прогулялся по радиальному проспекту еще дальше, к самой Срединной Стене, затем повернул и двинулся вдоль нее, украдкой озираясь. В этот поздний час жизнь в Нижнем Городе, если и не затихала вовсе, то, по крайней мере, с темнеющих улиц почти полностью перемещалась под прикрытие прочных стен, а из редких прохожих, попадавшихся Эрику на глаза, никто не показался ему подозрительным.
Пленочная Крыша потемнела уже окончательно, когда Эрик наконец вступил в проходную. С подчеркнутой учтивостью он поприветствовал постовых - в ответ те ухмыльнулись вполне беззлобно, что настораживало. Конечно, ночные стражники куда пожиже Дворцовых, однако и те, и другие звались имперцами и одинаково не терпели Стражей. Но не станут же они пакостить в открытую?
Озадаченный, Эрик вышел наружу, уже по другую сторону прозрачной Стены, и невольно поежился: здесь оказалось заметно прохладней. Дальше начинался город Низких, а значит, заканчивался порядок. Вместо сплошных каменных массивов, разделенных радиальными и кольцевыми проспектами, тут теснились друг к другу тысячи разнокалиберных строений, образуя вокруг Верхнего Города один громадный лабиринт. Впрочем, Эрик уже ориентировался в нем довольно свободно.
По привычному маршруту он проследовал вдоль темных домов, ежеминутно поворачивая, проскакивая улочки и дворики, нередко погруженные в абсолютную тьму - и тогда Эрику приходилось пробираться по памяти, если не ощупью.
Наконец он шагнул в знакомый и тоже черный проход, за которым уже начинались освещенные кварталы, и… накрепко увяз в чьих-то жестких лапах. Тут же напрягся, рванулся изо всех сил и - продрался. Однако вся воинская сбруя осталась позади, вместе с пластиковым нагрудником и мечами. Ловкачи!..
- Ну-ка, красавец наш, - раздался из темноты насмешливый голос, - покажи, чего ты стоишь сам, без этих своих колдовских прутиков!
По сторонам вспыхнули фонари, озарив крохотный дворик, отовсюду стиснутый унылыми серыми стенами с редкими дырами окон. Прыгнув к центру, Эрик крутнулся на одной ноге: все проходы оказались закупорены ухмыляющимися Дворцовыми стражниками - матерыми хищниками, почти сплошь набранными из лишенных рода или даже шатунов и люто ненавидевших имперскую знать. А на Эрика они давно зубы точили, да только он неизменно их переигрывал - до нынешнего раза.
- Чего молчишь? - спросил тот же голос, и теперь Эрик разглядел говорившего. - Язык проглотил? А ведь раньше болтал, точно вестник!
Судя по готовности, с какой заржали Стражники, обращался к нему вожак здешней стаи - кажется, Эрик даже припомнил этого коренастого верзилу, одного из многих, кому он прописал легкое кровопускание для успокоения нервов. Не все ли они здесь собрались?
- Не в этом ли источник твоего красноречия, парень? - поинтересовался вожак, взвешивая на пальце Эрикову сбрую. - А может, добавить сюда и твой язык?
Стражники разразились новым взрывом хохота, и Эрик вдруг содрогнулся. Все это уже было: и багровые блики, скачущие по каменным стенам, и гогочущие имперцы, и отвратительная беспомощность… И страх!
- Получи! - рявкнул Эрик, единым движением срывая с себя пояс и разворачивая его в длиннющий кнут. Яростная волна с ускорением прокатилась по сужающемуся ремню и самым его концом коснулась лба насмешника. Из-под лопнувшей кожи тотчас брызнула кровь, заливая глаза. И прежде, чем опомнились остальные, Эрик провел по кругу серию хлестких ударов, сшибая с физиономий стражников ухмылки, отбрасывая тех в глубь проходов.
Но уже через пару секунд на окровавленные лица имперцев надвинулись забрала, из ножен с лязгом вылетела дюжина клинков и кольцо врагов стало сжиматься вокруг Эрика. Будто затравленный волк, он закрутился на месте, без надежды выискивая прорехи в стальной стене.
- Эй, назад! - вдруг заорал вожак. - Слишком это просто.
Растолкав своих, он бесстрашно пробрался вплотную к Тигру, ежесекундно вытирая со лба кровь. Теперь он рисковал глазами: Эрик едва себя сдерживал.
- Мы отдадим его Мастонду, - объявил вожак, неистребимо усмехаясь и, однако, зорко следя за кнутом Эрика прищуренными глазами. - Ты же не захочешь упустить свой шанс, приятель, ведь так?
Похоже, им мало было Эрика убить - хотелось унизить. Крепко же он досадил имперцам! Но выдержать простой бой с Мастондом…
- Ну? - поторопил вожак.
Презрительно хмыкнув, Эрик отбросил кнут.
- Вот и ладно, - одобрительно кивнул имперец. - А теперь пропустите овечку к мяснику, и да охранит ее пречистая Ю!..
В железной стене образовался проход, и Эрик немедленно двинулся сквозь него и дальше - под высокую каменную арку. Кто-то из стражников дернулся было наперерез, но вожак небрежно смазал торопыгу по скуле, и тот проглотил оскорбление без слова, будто от Главы. О Духи, ну и нравы…
Лишь только Эрик вступил в коридор, как его тут же закупорили с одного конца стражники, притихнув в ожидании зрелища. А на другом конце юношу уже поджидала неохватная, чудовищная туша, из которой можно было бы вылепить троих Эриков. Конечно, это и был знаменитый Мастонд, почти столь же легендарный, как его давно вымерший пращур, и неодолимый в простом бою. Имперцы тщательно оберегали своего редкостного полузверя от посторонних клинков и выпускали только против особенно дорогих врагов. А уж что тот вытворял с ними - и до, и после их смерти - об этом могли поведать лишь спецы, осматривавшие растерзанные трупы. Ибо Мастонд был уродлив насквозь, от кожи до психики.
Эрик остановился неподалеку от человека-скалы, так и не сделавшего навстречу ни шага. Впрочем, Мастонд и без того надежно перекрывал коридор - стоило лишь развести руки, оснащенные таким великолепным набором когтей, что исполин без усилий раздирал самую жесткую плоть. Зато его шкуру можно было пробить только хорошим клинком - действительно, Мастонд…
Эрик потряс головой, отгоняя наваждение. Кого-то напомнило ему это страшило - такого же громадного, неодолимого, жуткого… Или только показавшегося таким? Ведь тогда я, кажется, был малышом? Беспомощным и беззащитным, полным ничтожеством в чужих руках… Ну и хватит, больше вам меня не напугать!
Он шагнул вперед, и гиганта словно включили. Чуть раздвинулись тяжелые веки, будто створки бойниц, из недр донеслось голодное ворчание. Ах, урод!.. С разворота Эрик впечатал «удар питона» в широкую переносицу, но Мастонд даже не покачнулся, словно и в самом деле был сделан из камня. А в следующий миг страшная лапа косо ударила снизу, метя распороть юноше живот, и он едва увернулся - на волоске от смертоносных когтей. Великие Духи, и это они называют «простым боем»? - возмутился Эрик. Да это чудище оснащено получше иного мечника!..
Человекоподобная махина тяжело качнулась следом за Эриком, угрожающе воздело массивные руки. По всему его телу задвигались роговые наросты, лишь на сгибах переходившие в толстую складчатую кожу. Этот выверт природы вряд ли выжил вне Столицы, но здесь он стал любимой игрушкой Дворцовых стражников.
Мастонд снова шагнул на Эрика, и тому пришлось отступить еще. Вожак лгал Эрику: против этой глыбы не было шансов ни у кого - за небольшим исключением. Что ж, это упрощало дело: для особых случаев и у нищего Стража кое-что припасено.
Эрик не стал дожидаться, пока его прижмут к железной стене зрителей и уже там изорвут в клочья. Повернувшись спиной к Мастонду, он решительно направился к стражникам, словно предпочел броситься на их клинки. На последнем шаге вдруг развернулся и стремглав кинулся обратно. Обрадованно заворчав, Мастонд выставил ему навстречу растопыренные пальцы, но тут Эрик с силой оттолкнулся и взлетел под потолок, переворачиваясь через голову. Уже в воздухе он коснулся щиколоток, и тотчас из каблуков выщелкнулись тонкие лезвия. Опережая взмах чудовищных рук, Эрик резко распрямился и на всю глубину погрузил клинки в шею гиганта. Мягко упал на руки, успев еще до падения втянуть лезвия в пазы, сразу вскочил.
Из ран Мастонда толчками хлестала кровь, однако он продолжал нетерпеливо тянуться к Эрику, безразличный к остальному. А сзади уже гулко топотали сапоги набегавших имперцев.
С яростным рыком Тигр вновь атаковал чудовище, внезапно упал ему под ноги, крутнулся, избежав клацнувших рядом когтей, и снизу снова ударил пятками, приподняв на клинках склонившуюся к нему тушу. Отвалил ее в сторону, рывком вскочил и метнулся в освободившийся проход. Впереди открылся похожий дворик, и оба выхода из него перекрывало по нескольку стражников - подстраховались, сволочи! Стоило тогда стараться?.. Стоило! Набирая скорость, Эрик устремился на врагов, но когда те уже изготовились к встрече, круто поменял направление и головой вперед влетел в окно, сокрушив тонкий пластик. Распугивая жильцов и снося хлипкие двери, он пронизал дом насквозь, выпрыгнул на темную пустынную улицу и со всех ног бросился прочь. Никто его не преследовал, да и вряд ли в этом был смысл: хоть Эрик и числился Тигром, однако бегал не хуже Гепардов.
Впереди вдруг проступили из темноты две неподвижные фигуры, и юноша резко затормозил, вновь болезненно ощутив свою незащищенность, хуже наготы. Да провалиться бы всем в Подземелье, сколько же их здесь?..
- Ха, так это дружище Эрик! - произнесла одна из фигур знакомым голосом. - Что, мой Тигр, снова маленькие шалости?
- Всемогущие Духи! - воскликнула вторая, на голову короче. - Дорогой мой, где вас так изорвали?
Эрик с облегчением рассмеялся и приблизился к парочке вплотную.
- Все подробности потом, - откликнулся он. - Любезный Биер, не одолжите один из ваших мечей?
Без лишних слов верзила Волк снял с бедра увесистый клинок, протянул Эрику. И снова тот невольно залюбовался новым приятелем. Биер был отменным образчиком своей породы и даже при дворе затмевал многих великолепием пропорций и могучей грацией. Лицом его наделили жестким и насмешливым, ногами - длинными и мощными, а мускулистые руки, как и у Эрика, были выставлены напоказ. Вдобавок он недурно управлялся с двумя мечами, хотя обычно Волки обходились одним. А не прибиться ли к Волчьей стае? - который раз подумалось юноше. И разве мы с ними не похожи?.. Эх, одна стая, другая - да не все ли равно!
- А вы-то что здесь потеряли? - спросил Эрик, закрепляя одолженный меч на себе. - Тоже на приключения потянуло?
Вот теперь мы не разочаруем никого, добавил он мысленно. Пусть только сунутся!
- Это все Эст, - посмеиваясь, ответил Биер. - Возжаждал свежатинки… Дружище, вы не ранены?
- Да, правда! - забеспокоился и маленький Вепрь. - Клянусь Горой, Эрик, уж не с Невидимками ли вы сцепились?
- Увы, мой друг, - возразил Эрик, возбужденно смеясь, - это были всего лишь Дворцовые стражники, хотя и редкостные мерзавцы. То ли я им чем-то не приглянулся, то ли они вообще не любят Стражей.
- И здесь склоки, - вздохнул Эст. - Как же мне это надоело!
Коротышка Эст, по прозвищу Везунчик, первый и к тому же единственный сын Главы Вепрей, совершенно не походил на грозных секачей ни видом, ни свирепостью и не претендовал абсолютно ни на что, кроме разнообразных плотских удовольствий. Однако он с охотой коллекционировал столичные сплетни и слухи, а особенно ценил истории загадочные, жуткие, благо таких в последнее время расплодилось множество.
- Эти безродные все больше напоминают повадками Псов, - проворчал Волк. - Эрик, я вас предупреждал!.. Разве можно разгуливать здесь одному, да еще так поздно?
- А знаете, друзья, - оживляясь, заговорил Эст, - Низкие убеждены, будто ночами по их улицам слоняются монстры. Вы-то, конечно, вольны не верить, но я сам видел растерзанные тела!
- Кажется, я знаю, чья это работа, - усмехнулся Эрик. - Надеюсь, он уже отшалился и…
Ночную тишину вдруг разорвал истошный вопль. И так же внезапно оборвался - на самом пике. Кричали совсем рядом - может, на соседней улице.
- Тогда это еще один, - хладнокровно заметил Биер. - Что-то неспокойно стало в Столице, вы не находите? Как будто ее прокляли Духи.
- Скорее, скорее! - заторопился Эст. - Мы опять опоздаем!..
Сорвавшись с места, коротышка бросился на крик, и Эрику с Биером поневоле пришлось за ним последовать. Они завернули за угол и едва не влетели в темную жидкость, щедро разбрызганную по бетону.
- Это кровь, - обрадовался Эст. - Я говорил!
- Разорви меня Ветер, - пробормотал Эрик, озираясь, - не многовато ли ее на сегодня?
- Сюда! - позвал Биер, указывая клинком себе под ноги. - Смотрите.
Возле самой стены лежал человек, вернее малая его часть: голова, рука и кусок торса. Остальное было отсечено одним могучим ударом - а ведь беднягу покрывали латы! - и будто унесено куда-то.
- Это же Пес! - воскликнул Эст. - Похоже на патруль, да?.. Но куда подевались остальные?
- В любом случае я им не завидую, - сказал Биер. - Да и нам лучше бы здесь не задерживаться. Ибо лично мне на такой удар возразить нечем.
- Да, разбегаемся! - поддержал его Эрик. - Спасибо за меч, дружище, верну завтра.
Попрощавшись с приятелями взмахом руки, он направился в сторону, брезгливо огибая лужи, - то-то здесь будет шума утром!..
- Э нет, мой дорогой, так не годится, - внезапно возразил Биер и, крепко взяв напарника под руку, увлек его за Эриком. - Куда бы вы не шли, мы вас проводим - верно, Эст?
- Ну разумеется! - с энтузиазмом подхватил коротышка. - Наш красавец слишком беспечен - при том, что сегодня уже угодил в переплет. - Засмеявшись, он внушительно похлопал себя по мечу. Клянусь Горой, мы вас в обиду не дадим!
Впрочем, малыш действительно был отважен и оружием владел мастерски.
- Но вам же будет скучно со мной! - запротестовал Эрик. - Я только и собираюсь, что заглянуть в одно старое, пустое, заброшенное здание, - ничего больше. И оно уже совсем рядом, в нескольких минутах ходьбы.
- Кажется, я догадываюсь, - вдруг сказал Эст. - Это бывший молельный дом, верно?
- Понятия не имею.
- А больше вроде и нечему… Поздравляю вас, Эрик, я про него тоже кое-что слышал. И давно хотел наведаться.
- Что же, пойдем, - со вздохом уступил Эрик, и они зашагали по улочке в ряд, перегородив ее от дома до дома. - Кстати, Эст, а про Хранителей вы не слышали ничего странного?
- Фу, Эрик, как не стыдно!.. Уж кому про них и знать, как не вам, доблестному Стражу?
- А все-таки? Ну ходят же про них сплетни!..
- Ну, я не знаю… Говорят, будто глаза у них в темноте светятся.
- Так, - загнул Эрик палец.
- Что они раны заживляют простым касанием.
- Точно, могу подтвердить.
- Что они могут возникать ниоткуда и так же непонятно исчезать… Да на что вам, дружище, вы же никогда этим не интересовались?
Нехотя Эрик признался:
- Понимаете, я был уверен, что уже вытравил из себя страх, но вчера меня здесь напугали - невероятным… И теперь мне стало любопытно: в своем ли я был уме?
- Вам всегда везло, - со вздохом позавидовал Эст. - Почему со мной никогда ничего не происходит?
Сейчас произойдет, подумал Эрик, останавливаясь перед входом в злополучный дом. Может быть.
Он толкнул дверь, и та распахнулась - неожиданно легко, зияя устрашающим мраком. Нервно ухмыльнувшись, Эрик вступил внутрь, прощупывая темноту клинком. Нашарил на стене светильник, включил.
Ничего здесь не изменилось, даже его трос все так же свисал с чердачной балки. Ну-ка, а где настигла заговорщиков божья кара?
- Кто-то порезвился здесь с лучеметом, - прозвучал из-за спины голос Биера. - Весь пол в подпалинах… - Бесшумным скользящим шагом Волк выдвинулся вперед. - Погодите, а это что?
Он надавил сапогом, и одна из половых плит послушно повернулась, обнаружив под собой пустоту - так вот куда провалились панцирники!
- Уходили в спешке, - заметил Биер. - Даже не успели затворить за собой дверь… Ну что, прогуляемся?
- Бессмысленно, - с сожалением возразил Эст. - Без планировки мы можем там месяц проплутать - это же катакомбы, вы не слышали про них?
- А мы-то решили, будто это вход в Подземелье, - проворчал Волк. - Ну что, Эрик, удовлетворены осмотром?
- По крайней мере убедился, что мне это не приснилось, - отозвался тот хмуро. - Но разорви меня Ветер, если я поверю во все эти чудеса, пока не испытаю их на своей шкуре!.. Больше им меня не испугать.

3

- Ты уж прости нам его безобразную выходку, - громыхающим басом, более похожим на львиный рык, говорил Глава Тор - громадный величественный старик с белоснежной, но еще пышной гривой, поверх нательных доспехов облаченный в просторную косматую шубу. - Мне бы не хотелось, чтобы по Лоту ты судил обо всем нашем прайде.
Он сам налил гостю вина, и тот благодарно кивнул, оценив жест. Они сидели друг против друга в небольшой округлой комнате, искусно стилизованной под пещеру, с высокими неровными сводами, исчезающими во тьме. От примитивного очага, сложенного посреди каменного пола, исходил горячий живой свет, скачущий багряными бликами по стенам и скудной мебели, и веяло расслабляющим теплом. В костре уютно потрескивали ароматные дрова, завезенные сюда из самой Огранды, дым поднимался строго вверх, повинуясь могучей тяге.
- По-настоящему я пока знаком только с Норой, - усмехаясь, ответил Горн. - Впечатления ошеломляющие.
- У девочки неплохие задатки, - охотно подтвердил Тор. - Высоко поднимется, если найдет подходящую пару.
- А разве Лот… Глава покачал гривастой головой.
- Уже нет, - сказал он. - Пусть подберет себе такую, которую сумеет укротить. - Угрюмо помолчав, он добавил: - Это Дворец его испортил. Нахватались манер у побежденных - теперь расплачиваемся!.. А Нору я туда не пускал.
Девушка расположилась тут же рядом, в глубоком кожистом шезлонге. Она будто дремала, по горло укутавшись в роскошные меха и протянув к самому огню породистые узкие ступни. По странному контрасту с безмятежным лицом ее ноги пребывали в непрестанном и вкрадчивом движении: томно терлись друг о друга, сладко потягивались, поджимали длинные пальцы. Искоса Страж наблюдал за этим беспокойным шевелением, словно бы приглашающим оголить Нору целиком и вклиниться между соблазняющими ногами. Гм, чертовка!.. Любопытно, а дедушку Тора она тоже через себя пропустила? А почему нет? Старикан не лишен привлекательности, к тому же Глава прайда. И своего Избранного отпрыска он, похоже, ценит не слишком, раз уж не пожалел для меня его подружки. А хороша приманка - знал, чем купить!.. И сейчас продолжает водить ею перед самым моим носом, чтобы не сорвался с крючка. Соглашайся, парень, и тогда можешь приступать прямо тут же, на шезлонге, - только разбросай меха, а там наверняка все уже готово к приему…
Не открывая глаз, Нора промурлыкала:
- Не отвлекайся, милый, - сперва дело!
Тор добродушно рассмеялся и, наклонившись, подбросил в очаг дров. Горн уже обратил внимание, что в этом блоке предпочитают обходиться без слуг и даже бессловесных рабов допускают не всюду. Добрые старые традиции… или обычная конспирация?
- Так чего же тянуть? - спросил Страж, демонстрируя понятное нетерпение. - Вперед, светлейший!
- Что ж, - согласился Тор. - Как ни бесчестна была выходка Лота, она показала нам, чего ты стоишь.
- Будто специально, верно? - невинно вставил Горн. - Ну-ну, продолжайте…
- Днем раньше, позже, но естество проявится, сколько ни скрывай.
Тор вдруг поднялся, и только сейчас Страж смог в полной мере оценить, что это была за громадина. И двигался старик на удивление легко. Пожалуй, в тех легендах, что про него сложили, могло быть немало правды. Еще и сейчас немногие из молодых посмели бы с ним поспорить.
Страж тоже встал, и Тор оглядел его с одобрением.
- Прайду не помешал бы приток свежей крови, - произнес он и вздохнул: - Мельчает порода, а ведь когда-то наши женщины рождали героев!..
- Говорят, вы были последним? - с интересом спросил Горн.
- Как-то за один вечер я победил дюжину лучших бойцов Империи, - ответил Глава, глядя мимо гостя в такую даль, куда теперь за ним могли последовать немногие. - И мог бы стать Верховным Правителем, если б захотел. Но тогда меня влекло другое.
- Надеетесь возродить древнюю традицию? - усмехнулся Страж. - А честь прайда на этот раз буду отстаивать я?
Тор уперся в него пронзительным взглядом. Глаза у старика были ясные и твердые, словно у юноши.
- Это хорошо, парень, что ты умеешь не только драться, - произнес он. - Ты ведь из провинции, так?
- Я - лишенный рода, - уточнил Горн. - Почти что шатун. Разве я могу драться за вас?
- Конечно - если мы тебя примем. Это еще одна древняя традиция, о которой забыли нынешние блюстители пород.
- Ну ладно, - сказал Страж. - Допустим, я одолею всех. Что дальше? Глава перевел взгляд на Нору, со значением улыбнулся. Приоткрыв глаза, девушка улыбнулась в ответ и распахнула ворот, обнажив неправдоподобную грудь, - будто ей стало жарко.
- Вы не поняли, - возразил Страж. - Это само собой, иначе вам не привязать меня к прайду. Но не думаете же вы, что меня можно купить женщиной - даже такой, как Нора?
- Хочешь власти?
- Провалиться мне в Подземелье, почему нет! Но и это не главное. Когда вы станете императором, с чего начнете?
Тор одобрительно кивнул, большой рукой гладя роскошные волосы Норы. Девушка благодарно потерлась щекой о его ладонь и это мало походило на дочернюю ласку - мысленно Горн похвалил себя за проницательность.
- Желаешь знать, ради чего это затевается? - спросил старый Лев. - Молодец, ты нравишься мне все больше… А может, ты и историей интересуешься? Помнишь, кем были мы, огры, какие-нибудь полвека назад? Мы наводили ужас на врагов!
- С тех пор врагов у нас поубавилось, - усмехаясь, заметил Страж. - Похоже, скоро их не останется вовсе.
- Самый страшный враг - внутренний. Думаешь, это мы завоевали соседей? Нет, это они завоевали нас. Они развратили нас роскошью, изнежили комфортом, одни растворили нас в себе - среди огров уже почти не осталось истинных… Каленым железом! - вдруг загремел Глава. - Да, каленым железом мы будем выжигать беспечность и бесхребетность!
- Все это слова, светлейший, - возразил Страж. - Покажите мне врага.
- Оглянись, мальчик, - враг всюду!
- Даже во Дворце?
- Особенно в нем. Толстяк Ун хочет угодить всем - и к чему это приводит?
С сомнением покачав головой, Горн опустился в кресло и снял с огня узкий клинок, на котором сочился кровью шмат отменного мяса. Полил его вином и стал откусывать, поджимая губы, чтобы не обжечься. Сейчас же к мясу потянулась сверкающими зубами Нора и принялась жадно кромсать его с другого края, искренне сердясь, когда Горн, поддразнивая, отводил клинок от ее рта.
- Пора показать, кто в Империи господин, - грозно продолжал Тор. - Чернь слишком о себе возомнила - в рабошлемы ее!.. К чему нам столько бездельников?.. Мы возродим исконную силу огров, и никто больше не посмеет нам угрожать!
- Если бы рабошлемы появились чуть раньше, - со смешком заметил Страж, - нам не пришлось бы приручать побежденные народы, - все решилось бы куда проще.
- Именно! - подхватил Тор. - Но ведь кто-то должен исправить положение?
- Предположим, мы его исправили. С кем будем воевать дальше?
- Есть еще и Второй Материк, - мечтательно улыбнулся Лев. - Там возродится былая слава огров!
Он снова пригладил Норину гриву и пожаловался:
- Вот ведь несчастье: вся моя сила перешла к этим плутовкам - нет бы в мужское потомство… Справишься с ними, парень? Если на брачном ложе ты так же хорош, как в бою, я подарю тебе всех! А потом, может, и свой гарем завещаю.
- Я могу приступать? - усмехнулся рыцарь. - С кого начать?
- С меня! - потребовала Нора. - Остальными займешься после - если сможешь.
- Погодите немного, - хмыкнув, сказал Тор. - Так ты согласен?
- На что? - удивился Горн. - Войти в ваш прайд? Охотно. Подправить вам породу? С превеликим удовольствием!.. Но ведь ничего другого вы мне пока не предложили. Или вы действительно полагаете, что вызвать Уна на единоборство - реально?
- У нас есть цель. Ты согласен ей служить?
- Допустим. Но как?
- Пути мы тебе укажем.
- «Мы»? - ухватился рыцарь. - Я-то полагал, будто в прайде Львов все решает великий Тор.
- В прайде - может быть. Однако в таком деле без союзников не обойтись.
- А про них мелкой сошке, вроде меня, знать не положено, верно? - Горн понимающе осклабился. - Честно сказать, светлейший, в таком деле я не доверился бы никому с репутацией менее кристальной, чем у вас: слишком велико бывает искушение избавиться от исполнителей!.. Если я правильно понял Нору, вы рассчитываете с моей помощью похитить Божественную? Что же, я могу это устроить, однако, как люди разумные, вы должны понимать, что без своих Хранителей, а главное - вычислителя, богиня немногого стоит. Надеюсь, по крайней мере поддержкой Хранителей вы заручились?
- А ты, Страж, действительно умник, - задумчиво произнес Тор. - Может, это и к лучшему? Только не вздумай хитрить и со мной!
- От вас зависит. Пока вам не взбредет в голову меня подставить…
- Слова Тора с тебя довольно?
- Вполне.
- Тогда можешь приступать… И запомни! - Глава поднял огромный палец. - Никто не должен знать о твоей связи с нами. С Норой будешь встречаться, сколько пожелаешь, но - скрытно. Женой она станет тебе позже, когда докажешь свою преданность прайду.
С усмешкой он оглядел молодых людей и добавил поощрительно:
- Больше отвлекать вас не буду - ступайте!
Рыцарь тут же сграбастал Нору в охапку, вместе со всеми ее мехами, и по сумеречному извилистому коридору понес в знакомую комнату с водопадом. Смеясь, девушка пыталась вырваться, но только распаляла обоих все сильней, так что Горн даже слегка обеспокоился подступающим неистовством: не разразилось бы оно прежде, чем они успеют уединиться. Но еще раньше навстречу им вынесло из-за поворота троицу кряжистых Львов, из которых один оказался глубоким стариком, на удивление бодрым, с благообразным и суровым лицом истого праведника. (Странным образом он даже походил на Главу Тора, хотя сильно уступал тому по части величественности.) Двое же других интереса не представляли: здоровенные молодые верзилы, самодовольные и туповатые. Однако при виде их Нора мгновенно потухла, затем снова попробовала опустить ноги на пол, и теперь Горн не стал ей препятствовать.
- Это и есть тот самый Кон, - шепнул он девушка на ухо, - пресловутый блюститель породы?
Молча она кивнула, так и застыв - с опущенной головой, и даже слегка присела, чтобы скрыть под шубой босые ноги, - впрочем, судя по брезгливой гримасе Кона, тот успел их разглядеть.
- Замечательно, - процедил он, останавливаясь перед застигнутой парочкой, - превосходно!.. Чужаки уже разгуливают по родовому блоку Львов, как по собственному, да еще забавляются с нашими дочерьми!
- С племянницами, - чуть слышно поправила Нора, - внучатыми.
- Я в широком смысле! - гневно рявкнул старец. - Клянусь пращурами, что происходит здесь с тобой и другими? Только я добился от Тора запрета на посещение Дворца, как тамошние нравы сами стали проникать сюда через все щели!..
- Может, стоит замуровать окна? - участливо предложил Горн. - А на дверях поставить этих красавцев? - он кивнул на мордастых здоровяков, скучающе переминавшихся за спиной Кона. - Только очень уж они молоды, а ведь столичные красотки, сами знаете, - такие бесстыдницы, совратят и святого… А что, если их оскопить?
Нора тихонько фыркнула и еще ниже наклонила голову, пряча лицо. Зато охранники разом подобрались, выжидательно уставясь на Горна.
- Дожили, - горестно произнес старик. - В собственном блоке уже не укрыться от оскорблений чужаков!
- В широком смысле? - осведомился Горн. - В самом деле, дружище, стоит ли так переживать из-за ерунды - смотрите на вещи шире!.. Вы ведь один здесь представляете старейшин? Где вам тогда углядеть за всеми!.. Тут уж остается либо набрать сюда побольше стариков, либо вовсе убираться из Столицы.
- Лжешь, инородец! - распаляясь, вскричал Кон. - В нашем прайде вдоволь и молодых, не затронутых скверной. Только… - С усилием он оборвал себя, негодующе запыхтев.
- Только проку от них в серьезных делах немного, верно? - продолжил за него Горн. - А ведь так хочется подобраться к верховной власти поближе, хотя бы и вослед Тору. Вот и приходится терпеть его своеволие, и близость Столицы, и эти беспутные вечеринки, переполненные чужаками, и даже меня - эдакого нахала… - Он благодушно хохотнул. - А как приятно было бы во славу чистоты породы спустить на меня своих волкодавов, а заодно и ослушницу Нору поучить хорошим манерам - а, старина?.. Только предупреждаю: я ведь и в самом деле чужак здесь, и ваши святыни для меня - пустой звук, а потому я переломаю кости любому, кто попытается наехать на меня или мою подружку. Ну, есть желающие?
- Не хватало, чтобы я позволил инородцу затеять потасовку внутри блока Львов, - надменно откликнулся Кон. - Здесь тебе не городские улицы!.. Но вот Нора сейчас пойдет с нами, иначе потом сильно пожалеет.
Недолго поколебавшись, девушка с покорным вздохом шагнула было вперед, но в тот же миг Горн опустил ей на плечо тяжелую ладонь.
- Считайте, я захватил Нору в плен, - объявил он. - Это ведь снимает с нее ответственность?
- Так это что, объявление войны?
- Всего лишь необходимая самооборона. А если уж вам так невтерпеж, то объявляйте войну сразу Тору - правда, у вас против него и рост пониже, и грива пожиже…
- Превосходно, - зловеще заворчал Кон опять, - замечательно, великолепно… Вот уже чужеродец стравливает между собой Главу и Совет. А чего ждать дальше? Забвения традиций, упадка нравов, гибели породы - чего? Да минует нас судьба Тигров и послужит предостережением!
- А чего - Тигры? - с ленивой ухмылкой возразил Горн. - Между прочим, ушлые ребята были - куда там Львам. А вашими стараниями, Кон, в прайде скоро не на кого будет глаз положить, кроме разве самого Тора да нескольких его отпрысков. И что проку тогда в чистоте породы?
- Да кто ты такой, чтобы об этом судить? - гневно вскричал старец. - Сам-то, видно, из столь захудалого рода, что даже стыдно назваться!
- А хоть бы я был и вовсе беспороден, - небрежно предположил Горн. - Что с того? В чем меня сможет обойти любой из ваших чистокровок? Ну объясните, Кон, - может, и вправду я чего не понимаю.
- Всемогущие Духи! - провозгласил старейшина. - Да, невежда, это сами Духи разделили нас на породы и наказали сохранять их до скончания времен!.. Какие еще нужны доводы?
- А-а… - разочарованно протянул Горн. - Духи… Тогда здесь и спорить не о чем, верно? - Одним движением он усадил безучастную девушку себе на плечо, будто законную добычу, и посоветовал - уже всей троице: - Впредь лучше бы вам не попадаться мне на глаза. Вы мне больше не интересны, а с такими я иногда бываю оч-чень раздражителен - упаси вас Ю!..
Расправив плечи, он «мастондом» тронулся на Львов, и тем поневоле пришлось посторониться. Кажется, они очень удивились, однако промолчали: нюх на опасность их вовремя предостерег. И только когда ошарашенную троицу скрыл поворот, Нора позволила себе немного расслабиться.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- Ты сумасшедший! - шепнула она своему носильщику. - Разве так можно с Коном?
- Да, - с сожалением подтвердил Горн, - лучше бы я его зашиб - как бы ненароком.
- Что ты говоришь, глупый, подумай!..
- Вот и у меня та же слабость: не поднимается рука на стариков, - вздохнул Страж. - Но помяни мое слово, Нора, этот замшелый пень еще себя покажет. Чтоб ему… С такого настроя сбил!
- Как раз это - дело поправимое. - Внезапно распахнув шубку, Нора перемахнула голой ногой через его голову. - Чувствуешь: я еще не остыла!
- Да уж, - согласился Горн, - по этой части у нас с тобой проблем не возникнет.
Он и в самом деле ощущал затылком и шеей достаточно, чтобы надолго забыть о прочем.
- Знаешь, - неожиданно сообщила девушка, - в прежние времена каждому Вождю полагался собственный верховой крог - так вот, я всем крогам на свете предпочла бы тебя.
- Это потому, что я не кусаюсь, - объяснил Горн. - Да и бегаю, пожалуй, быстрее.
- Дурень! - засмеялась Львица. - Просто на тебе я готова скакать и днем, и ночью!..
- Действительно, - усмехнулся он, - этого никакой крог не выдержит.
Коридор наконец завершился небольшой, едва приметной дверью, и Нора поспешно пригнулась к самой голове Горна, чтоб не ушибиться о притолоку. А он, едва успев прикрыть за собой дверь, сразу принялся срывать с себя доспехи. Затем бережно снял с плеч притихшую девушку, уже дрожавшую от сладостных предвкушений, и разложил посреди пушистого ковра, приготовившись истязать ее долго и всячески, пока сама не запросит пощады.

ГЛАВА 3
ДВОРЕЦ И ХРАМ

1

- Что вы намерены предпринять?
Беглец вскинул голову - быстро, слишком быстро! - и улыбнулся приклеенной улыбкой.
- Собирать информацию, - ответил он размеренным, бесцветным голосом. - Искать центр. Уничтожить его.
- Понятно, - со вздохом сказал хозяин и растер худые щеки. - Так я и предполагал.
- Что вам не нравится?
- У вас ничтожно мало шансов. И потом, - повернувшись к пульту, хозяин щелкнул переключателем, - это уже было.
Одна из стен растаяла, превратившись в экран. Беглец увидел громадную, до горизонта, плантацию, на которой, вдоль натянутых проводов, слаженно трудились сотни полуголых людей в рабошлемах. У беглеца знакомо стиснуло сердце - от ужаса и ненависти. Зачем ему это показывают? Разве мало было…
Четкий режим работы на плантации внезапно нарушился. Люди выпрямлялись, растерянно озирались, бессмысленно двигали руками, ногами. Через минуту растерянность сменилась яростью, людская лавина накатилась на цепь сторожевиков. Те встретили ее выстрелами, кося первые ряды. В воздухе замелькали лопаты - множество, сотни. Уцелевшие Псы побежали, рабы настигали их, прыгали на спины, крушили кулаками, жадно хватали оружие…
И вдруг над долиной разнесся чудовищный вой. Из торчащей посреди плантации трубы вырвалось огромное облако тяжелого фиолетового газа, накрыло восставших. И все исчезло.
- Их отравили? - беглец с трудом разжал сведенные судорогой челюсти.
- Ну зачем же? Просто усыпили. Аварию устранили, газ откачали, и все покатилось по прежней колее.
- Это диверсия?
- Возможно. - Хозяин погасил экран. - Но обратите внимание, как безупречно организована эта исполинская система. Все производство через многочисленные подстанции подчинено электронному Координатору. В свою очередь тот программируется Советом Избранных на основе директив императора и Откровений Божественной. Да, разумеется, можно уничтожить Координатор, и это внесет некоторый разлад в экономику, однако электронные Управители всех уровней обладают известной автономией и производственный процесс не прервется. Авария же в первичном звене вызовет немедленное срабатывание блока защиты - в его эффективности вы только что могли убедиться. А на крайний случай в Империи достаточно войск, чтобы подавить любой локальный бунт.
- Хорошо, - беглец заговорил прежним бесцветным голосом, - что вы мне предлагаете?
- Затаиться. Ну да… Вас снабдят всеми необходимыми документами, убедительной биографией, и вы начнете новую жизнь. Искать вас не станут, поверьте. Процент беглецов ничтожно мал, и власти предпочитают на них не давить.
- Почему?
- Лучше не доводить людей до отчаяния, иначе они могут сделаться опасными.
- Но меня-то искать будут. Я убежал не с плантации.
- Мы это учтем.
- И многие прошли через ваши руки?
- Человек тридцать - это за семнадцать лет. Практически все внедрились успешно. Некоторым была сделана пластическая операция, хотя требовалось это больше для их собственного спокойствия… Ну так как?
- Пожалуй, вы меня убедили, - сказал беглец медленно.
- Вот и отлично, - кивнул хозяин, но в его голосе беглецу почудилось разочарование.

2

Как и обычно, Эрик немного опоздал - чтобы не толкаться на входе и не томиться ожиданием. Подобных ему нахалов при дворе почти не находилось, и теперь Эрик был волен вышагивать по гостевому тоннелю на полной скорости, не опасаясь ненароком обогнать кого-нибудь рангом повыше. По сторонам, в многочисленных нишах, скучали за прозрачными щитами Дворцовые стражники, сохраняя на физиономиях каменную неподвижность. После той злополучной засады юный Тигр посчитался уже со многими, для памяти отметив таких родовым знаком - косым крестом на лбу, однако некоторых хитрецов не мог достать до сих пор. И особенно умело избегал поединка насмешник-вожак - при том, что Эрик натыкался на него почти при каждом посещении Дворца и даже вызнал его имя: Керкс. Кнут уже оставил на лбу имперца косой шрам, и теперь юноше не терпелось завершить рисунок, хотя теперь больше из азарта - злость давно прошла. Да и привык он платить долги.
У выхода из тоннеля четверо стражников с подчеркнутой предупредительностью избавили Эрика от вполне декоративного кинжала и скоренько оглядели - на предмет выявления скрытых сюрпризов. Обыскивали здесь при малейшем подозрении, но Эрик никогда не доставлял имперцам такого удовольствия, а без повода они не смели трогать даже его. Впрочем, при желании Эрик смог бы их сильно удивить, только зачем?
Стражники расступились, и Тигр уже нацелился входить, когда его окликнули сбоку. Не спеша он повернулся и расцвел: ха, да это же душка Керкс - легок на помине!.. Вожак глядел на него из-за небольшого решетчатого окошка, словно из тюремной камеры.
- Выходите, не бойтесь, - радушно позвал Эрик. - Меня уже осмотрели.
- Ну, это не гарантия, - ухмыльнулся в ответ Керкс. - Хватит с меня ваших фокусов.
- А кстати, - вдруг вспомнил Эрик, - как поживает наше очаровательное чудище - ему уже подлатали дыры? Он не похудел, бедняжка?
- Послушайте, милейший, - негромко заговорил вожак, - чего вы из себя строите? Ведь вы такой же, как мы, и в Стражи угодили по чистому недоразумению - до первой серьезной чистки. Или вы не знаете, что безродным закрыты в Империи все пути?
- Кроме как в Дворцовую стражу - это вы имели в виду? - Эрик рассмеялся. - Любезный Керкс, меня лишили рода, это верно, - но кто вам сказал, будто я потерял и честь?
- Честь? - усмехнулся имперец. - Это такая детская болезнь? Или это игра, придуманная родовой знатью с жиру да скуки?.. Если первое, то вы подзадержались в отрочестве, мой милый, а если второе, то кто позвал вас в эту игру - а, Эрик? Вам же нечего проигрывать, кроме жизни. Поверьте, для нас с вами подобные игры - непозволительная роскошь…
- А забавный вы тип! - удивленно заметил Эрик. - Только я не понял: вы себя убеждаете или меня вербуете?.. Если первое, то мое присутствие необязательно, а если второе, то напрасно теряете время. Впрочем, если желаете, мы можем продолжить беседу в менее официальной обстановке. Вам еще не надоело прятаться?
Кивком попрощавшись, юноша поспешил в зал, ибо его опоздание становилось уже неприличным.
Зал был огромен и кругл, а под прозрачным полом уже разворачивалось грандиозное действо: нагие, раскрашенные под огров люди в рабошлемах сражались, охотились, добывали еду, славу, женщин. Как и в жизни, здесь обильно лилась кровь, а рядом парочки предавались любви - хотя чаще взаимности добивались силой. Подразумевалось, будто это спектакли основывались на реальных событиях, но Эрик как-то дерзнул усомниться и с тех пор число подмеченных им несуразностей и благоглупостей в этих якобы исторических постановках все прибывало. Тем не менее на спектакли не жалели ни средств, ни рабов, а иногда к составлению программ даже подключали Божественную. И результат оправдывал все затраты: даже скептики вроде Эрика наблюдали за действом с наслаждением, ощущая себя небожителями, попиравшими ногами облака. В нескольких местах подземный рельеф вздымался, пропарывая скалами зальный пол, а на их вершинах были разбиты фонтаны, дававшие начало пенящимся горным потокам. А по центру Сцены возвышался макет Священной Горы, которой так любили клясться огры, и поднимался он почти до самого потолка гостиного зала, напоминая небожителям, что и над ними есть власть.
Как и всегда, зал наполняла праздная толпа, представлявшая самый цвет большинства влиятельных родов Империи, и кого только не было здесь - от звероподобных тугодумов Буйволов до хищных Барсов, всегда учтивых и готовых на убийство. Поверх голов Эрик разглядел рослого Биера-Волка, вовлеченного в разговор с кем-то невысоким, но, видно, очень важным, раз уж верзила не решился Эрика заметить - это с его-то наблюдательностью!.. Впрочем, и Тигру было сейчас не до приятеля, ибо куда больше его интересовал женский контингент этого пестрого сборища. А уж здесь было из кого выбрать - на все вкусы.
Первыми глазами привлекали высокие, прекрасно сложенные девушки в роскошных просвечивающих платьях, отлично украшавшие подобные собрания, но не годные ни на что другое, - были они из древнего рода Драконов, и Эрик уже обжегся на их великолепии.
Следующими обычно становились статные, пышногрудые, роскошногривые красавицы из могущественного прайда Львов, дочери и внучки прославленного Тора, одетые строго и способные ударом кулака свалить с ног непочтительного ухажера, но с вулканическим темпераментом, искусные и безоглядные в любви.
Затем - изящные и манерные девицы-Рыси, из которых получались покорные жены и заботливые матери, но прескверные любовницы (в последнем Эрик тоже имел случай убедиться).
Ну, а дальше маршруты исследователей расходились настолько, что Эрик мог только поражаться разнообразию вкусов, не уступавшему широте выбора. Но главное: все представленные здесь девицы были свободны и почти каждая - доступна. А Эрик пользовался среди столичных красоток устойчивой популярностью, и благоволили к нему многие: от любительниц изящных манер до фанатичек боевой доблести. Иногда Эрик даже ввязывался в поединки на «жемчужину гарема», которые разыгрывались прямо здесь, между столами, - до первой крови. Но неизменно возвращал «жемчужину» прежнему господину - после двух-трех проведенных с нею ночей. Сам же Эрик ставил на кон свою славу двумечника-виртуоза, и, видимо, стоила она немало, потому что дрались с ним охотно. Впрочем, пока без успеха.
Эрик сдавленно охнул от внезапного болезненного тычка под ребра, свирепо развернулся. И тут же потух: спаси нас Ю, этого не хватало!..
Вплотную к нему стояла ошеломляюще красивая девушка и норовила вторично въехать кулаком ему в бок.
- Что, Дита, вы снова не в духе? - поинтересовался Эрик, мягко отводя удар в сторону. - И кто не оценил вас на этот раз? Надеюсь, хоть не ниже Главы?
- А кого вы опять высматриваете? - прошипела Дита, натянуто улыбаясь. - Ну перестаньте, это же неприлично!
По первому впечатлению девушка казалась чудом, но как же Эрик с нею промахнулся!.. И вот теперь она время от времени возникала - с неотвратимостью судьбы - и предъявляла Эрику претензии. А по какому, собственно, праву?
- Все-то вы знаете, - со вздохом сказал он. - Не скучно?
Сегодня Дита обрядилась в изящную длиннополую шубку, спереди дополненную крупноячеистой кольчугой, которую безуспешно пытались продрать твердые острые груди. Таким образом девушка совмещала демонстрацию своих прелестей с предупреждением о полной их недоступности, что было вполне в русле огрских традиций. А ведь нынешнее падение нравов зашло настолько далеко, что некоторые модницы обнажали перед совершенно и только густо его раскрашивали.
- И во что вы опять вырядились? - продолжала наседать Дита. - Да разве можно в таком виде являться во Дворец!..
- Драгоценная, но у меня нет другого, - вяло отбрыкнулся Эрик. - За мной ведь не стоит род, как у большинства, - вы забыли?
- Будь вы мужчиной, давно бы нашли способ выдвинуться!
- О Духи, зачем? Мне это неинтересно.
- Конечно, ведь вы посвятили себя служению! - чересчур громко возмутилась Дита и сама же обеспокоенно оглянулась. - Говорят, вас даже перевели во внутренний Круг, - продолжала она, понизив голос, - и теперь вы вольны любоваться Ею вблизи? Но вы же пальцем не посмеете Ее коснуться!..
Что Дита умела, так это находить уязвимые точки - у знакомых. Чем и распугала вокруг себя всех.
- Моя радость, с таким характером вам следует быть поумней, - раздражаясь, огрызнулся Эрик. - Недаром же вас никто не покупает!
- Это потому, что я не продаюсь дешево! - взъярилась и Дита. - Вот вы, гордец непроходимый и безнадежный, сможете содержать меня как должно?
- Может, вас еще и удочерить?
Из толпы вдруг вынырнул Биер и принялся что-то нашептывать Дите на ухо, искусительно улыбаясь. Не сразу, но отвернулась она от Эрика, благосклонно вслушиваясь, и тот поспешил ретироваться, растроганный самоотверженностью приятеля. Послужить громоотводом - на такое не каждый решится… Но с чего Дита взяла, будто я такой уж гордец?
Публика гудела сегодня громче обычного. Пробираясь через толпу, Эрик время от времени выхватывал из гомона фразы, прежде показавшиеся бы самоубийственными. Похоже, трепет перед императором теперь пересиливали иные страхи - интересно, какие?
Ловко лавируя между придворными, путь Эрику пересекла коренастая фигура Эста, нацеленная будто на охоте.
- Слышали? - на ходу бросил он Эрику. - Волнения в войсках, раскрыт новый заговор, в секторах Низких все больше ночных убийств - не к добру все это, клянусь Горой!.. - И снова затерялся в толпе.
Пожав плечами, Эрик двинулся было дальше, но тут же притормозил, зацепившись взглядом за странный и смутно знакомый ему знак, украшавший капюшон премилого создания, хотя и чересчур закутанного. На виду оставалось только строгое смуглое лицо с глазами ясными и наивными, однако под пышными складками Эрик разглядел безупречно стройную фигуру с прямыми плечами и чуть узковатыми бедрами - сложение, предпочитаемое юношей всем остальным.
Осторожно, чтобы не спугнуть, Эрик пробрался к девушке за спину, и тут протяжный сигнал возвестил наконец о появлении императора. Все привычно повалились на колени, а затем и на локти, упершись лбом в прозрачный пол. Глаза при этом надлежало держать закрытыми, однако Эрик и здесь пренебрегал этикетом, пользуясь случаем поглазеть на подпольный спектакль без помех. Несколько артистов-рабов уже лежали бездыханными между камней, и под их изувеченными телами растекалась кровь; а неподалеку терзал женщину приземистый грузный зверь, сплошь в панцирных щитках, но к нему как раз подбирались охотники, вооруженные метательными дротиками.
Эрик слегка приподнял лицо и обомлел: руками он почти касался изящных голых ступней, застенчиво выглядывавших из-под широкого платья, а над ними соблазнительно оттопыривался округлый задок, целиком выдвинутый в ошеломляющий разрез, и в тени упругих ягодиц наливался соками прелестный розовый цветок. С трудом Эрик оторвал от него взгляд и за широко раздвинутыми бедрами увидел свисавшие, будто спелые плоды, аккуратные груди, а чуть дальше - зазывно улыбавшуюся мордашку.
Забывшись, Эрик качнулся вперед, коснувшись нежных лепестков губами, но тут певучий звук поднял всех с колен и притянул взгляды к вершине «Горы», где на разукрашенном троне уже восседал огромный и грузный император Ун из рода Спрутов - Ун Благоразумный, по официальному определению, или Толстяк Ун, как его прозвали Стражи. По правую руку от него помещалась любимая жена Ли, признанная красавица и искуснейшая любовница, по левую - начальник Дворцовой стражи Лот, преданность которого император ценил настолько, что иногда не жалел для него и самой Ли, передавая во временное пользование. А на разновысоких балконах еще возникали из скальных недр и рассаживались, строго по ранжиру, Избранные.
Когда балконы заполнились, «Гора» тяжело вздрогнула и стала медленно раскручиваться - дабы император не обделил вниманием никого из придворных, а заодно смог бы охватить взглядом всю панораму подземного действа. Тотчас вся толпа слаженно двинулась к центру, занимая места снаружи громадного стола, кольцом огибавшего «Гору» и только сейчас спущенного с потолка на жестких тросах. Его поверхность густо покрывали разнообразные блюда и емкости, а по внутреннему краю уже извивались танцорки в одних сетчатых комбинезонах.
Опомнясь, Эрик оттер плечом шустрого хлыща, нахально попытавшегося его обскакать, и увлек свою новую подружку к столу. Они заняли сдвоенное кресло, прямо перед одной из танцорок, и хотя эти места предназначались трехбуквенным, никто не решился потревожить Тигра.
По здешнему угощению можно было изучать географию Империи: были тут и странные рыбы из озер далекого Загорья; и огромные мясистые тритоны, отловленные в притоках полноводной Южной реки; и отменная оленина из холодной, но приветливой Тиберии; и богатейшие россыпи ягод, поставляемых жутковатыми обитателями болот в обмен на мечи, которыми затем они очень ловко дырявили имперских солдат; и даже кое-что из страшной Огранды, прародины огров, - однако куда больше заинтересовал Эрика живой десерт, осторожно переступавший маленькими ногами среди этого изобилия. Лицо танцорки было чуть широковато по меркам Истинных, а кожа немного светлее, чем допускалось, однако после трапезы юноша охотно уединился бы с этой полукровкой, если бы ему так не повезло сегодня. Эрик покосился на свою очаровательную соседку и изумленно вскинул брови: та взирала на полуголую танцорку с таким отвращением, будто с бедняжки содрали кожу. Вот так скромница! - подумал он в легкой панике. Уж не привиделось ли мне то божественное оконце?
- Прелесть моя, как же вас зовут? - шепнул Эрик незнакомке. - И почему я не видел вас прежде?
- Я - Бэла из рода Мант, - прошептала она в ответ и чуть заметно кивнула на танцорку. - А хороша, верно? Ты хотел бы ее?
Вот так скромница! - снова подумал Эрик и с облегчением рассмеялся.
Дождавшись высочайшего позволения, гости дружно атаковали завалы съестной экзотики, изредка поглядывая вниз, где нагие охотники все-таки забили зверя, хотя это стоило им многих увечий, и теперь тоже пировали, вгрызаясь в тушу с разных сторон. От них не отставали подоспевшие подружки, причем расплачиваться за угощение им приходилось прямо здесь же, среди объедков. Впрочем, скоро поднялся ветер, засыпая снегом камни, и голышам пришлось срочно расползаться по щелям, волоча за собой остатки туши.
Случайно Эрик взглянул вверх и застыл с куском во рту, впервые увидев четвертое кресло занятым. За фигурным столиком императора укромно расположился Верховный Хранитель Ат - небольшой изящный человек неопределенного возраста и пола. Показывал он себя публике не часто, а его появление на императорской вечеринке было вообще из ряда вон. Не многовато ли сюрпризов для одного дня?
Чуть погодя в зале потухли светильники, зато над головами заоблачной четверки вспыхнули прожектора и поползли лучами по гостевому столу, вынуждая придворных поочередно застывать, чтобы с вершины их можно было разглядеть. И тут Эрику пришлось удивиться еще раз, потому что Бэла немедленно и без церемоний перебралась к нему на колени. Сама по себе эта вольность была здесь делом обычным, однако по пути девушка, будто невзначай, раздвинула створки его паховой амбразуры и накрыла ее - уже нагим задом. Высвободившийся ствол сразу угодил в цель, тоже вполне готовую к встрече, и Эрик затрепетал, ощутив их первое слияние. Застенчиво смеясь, Бэла ерзала по его коленям, с каждым движением нанизываясь на чужую плоть все основательней и не забывая при этом подкармливать себя и Эрика. Иногда сквозь ее смех прорывались сдавленные рыдания, но слышал их, наверное, один Эрик - со стороны их возня выглядела совершенно невинно. А когда истощилось терпение, Эрик тоже постарался скрыть содрогания и стоны за негромким смехом.
- Милый мой! - чуть слышно шептала Бэла, впуская его в себя до упора. - Тебе хорошо, правда? Только тише, пожалуйста, тише…
Их снова накрыло лучом, и запрокинув голову, Эрик разглядел на фоне сияющего круга неподвижный узкий силуэт. Сквозь навернувшиеся слезы ему показалось, будто Верховный Хранитель внезапно надвинулся на него и заглянул пылающим взором в самые глаза. И что он там увидел, интересно? Несчастный скопец, где уж ему понять!..
Силуэт заслонила обнаженная фигура танцорки, распахнутая, как перед любовником, и словно раскаленная прожекторным светом, - и Эрику вновь почудился сторонний взгляд, только горящий уже совсем иным огнем. Выходит, все их хитрости не обманули профессионалку, и малышка не прочь приобщиться? А почем нет, разве Бэла станет жадничать? А Хранители - пусть их!..

3

Развалившись в кресле, Горн с размеренностью автомата, один за другим, бросал в рот крупные твердые орехи, а из-под приспущенных век лениво наблюдал за происходящим в охранной комнате. Дежурство близилось к завершению, спустя примерно час их должны были сменить, и пока этот день не отличался от многих других.
Старший Страж Крауг по своему обыкновению курсировал вперед-назад вблизи входной двери, скрестив руки на груди и не выпуская из ладоней рукояти коротких мечей, острия которых торчали над его плечами, будто сложенные крылья. Постоянная настороженность помогла ему пережить десятка полтора покушений и почти втрое превысить средний срок службы Стражей. В остальном же Крауг ничего примечательного из себя не представлял - усердный служака и религиозный фанатик, не задающий лишних вопросов ни себе, ни другим.
Третий постовой, Эрик, изящно восседал за пультом, перед просторным экраном, и развлекал себя незримым путешествием по укромным уголкам Храма, почему-то особенно часто попадая в покои Жриц, где с веселым любопытством созерцал сцены, для постороннего глаза не предназначенные. Эрик был совсем молод и хорош собой необыкновенно - эдакий ходячий идеал имперской аристократии: смуглый до черноты, стройный и плечистый, великолепно сложенный, с тонкими, но безусловно мужественными чертами треугольного лица. Вдобавок он виртуозно фехтовал и стрелял, но при этом выделялся изысканностью манер и одежды - когда хотел. Происходил юноша из древнего и знатного рода Тигров, увы, впавшего в немилость и утратившего влияние еще при прежнем императоре.
На экране щебечущая стайка Жриц впорхнула в душевую, и Эрик с энтузиазмом последовал за ними, переключившись на соседний «глазок». Укоризненно поцокав языком, Горн проворчал:
- И что за радость глазеть, когда нельзя пощупать?
- Ты всегда был грубым прагматиком, дружище Горн, - весело откликнулся Эрик. - Ну взгляни: разве не приятно ими просто любоваться?
- Этими худышками? - Горн с пренебрежением фыркнул. - Не мой товар. Я привык к здоровой и обильной пище, чтоб было за что…
- Господа, не отвлекайтесь, - нехотя вмешался Крауг. - В Храме полно мест и помимо спален жриц.
Как по команде, Горн с Эриком повернули головы и с оскорбительным вниманием уставились на Старшего Стража. По чьему-то недосмотру или умыслу Крауг был поставлен в странное положение: приказывать четырехбуквенным он, в общем-то, имел право, но вот выговаривать им…
- Конечно, я нисколько не сомневаюсь в вашей компетентности, уважаемый Крауг, - с безукоризненной и ледяной вежливостью заговорил Эрик, - однако позвольте напомнить, что в обязанности Стража входит и наблюдение за персоналом Храма.
- Я только просил не увлекаться, - примирительно сказал Крауг. - Низкие тоже хотят жить.
Имелось в виду, что преждевременная кончина Божественной мгновенно и неотвратимо остановит сердца Жриц.
- Фанатики везде есть, - чуть мягче возразил Эрик. - Не беспокойтесь, господин Старший Страж, я службу знаю… Кстати, - обратился он к напарнику, - тебе не кажется, что охрана Божественной поставлена из рук вон?
- Ну почему, - усмехаясь, откликнулся Горн, - мы очень стараемся.
- Начать с того, что полусотни Стражей явно недостаточно для такого громадного здания.
- А где взять больше? - спросил Крауг. - Нас и так едва набирается на три смены.
- Перевелись дурни, - хмыкнул Горн. - Где былой пыл?
- Страж Горн, я бы попросил!.. - снова не выдержал Старший.
- А что, неправда? Кто теперь готов жертвовать карьерой и рисковать шкурой ради Божественной?.. Только ленивцы вроде меня да такие чудаки, как вы с Эриком, - из вымирающей породы шибко идейных.
- Ну хорошо, пусть нас мало, - согласился Эрик. - А впускать в Храм наемников - только предателей плодить. Но почему мы еще и сами осложняем себе жизнь?
- Например?
- А разве не безопасней для Ю было бы не нисходить самой к Избранным, а призывать их к себе, как это положено госпоже? Ведь большинство покушений - да почти все - случались именно в Храмовом лабиринте, на пути Божественной в молельню или обратно.
- Впускать нечистых в чертоги? - Горн покачал головой. - Ну, малыш!.. Кто же на это пойдет?
- Так они будут проникать сюда сами! - сердито парировал юноша. - Вот Крауг знает, - кивнул он на Старшего. - И почему до сих пор никто не задумывался, где наши уязвимые места и как их можно укрепить?
- А зачем? - спросил Горн.
- То есть как? - Эрик даже растерялся. - Ну, знаешь…
- Ладно, скажу иначе: кому это нужно? Самой богине нет дела до таких пустяков. А мы здесь ничего не решаем.
- Постой, а наш Верховный?
- Мон? Ну, этого сюда просто назначили - он и Стражем-то никогда не был.
- Горн, Горн!.. - страдающим голосом предостерег Крауг.
- А чего? Пост не хуже других, только не надо и Мона записывать в идейные. Вдобавок он так же боится перемен, как и все. Но мы-то, Стражи, хотя бы в результате заинтересованы.
- А Мон, выходит, нет? - спросил Эрик.
- А разве он рискует чем-нибудь, кроме поста? Случись что, головы его не лишат, тела тоже, даже Избранность и трехбуквенность останутся при нем - он же ни на шаг не отступил от заветов предков, от незыблемых наших традиций. А вот попробуй он что-либо изменить, а затем, не приведи Духи…
- Но ведь это же глупо! - воскликнул Эрик.
- Вовсе нет - если поставить собственные интересы чуть повыше божественных, - возразил Горн. - Кто же станет любить в ущерб себе - сейчас это даже не модно. Думаешь, Мон один такой?
- Ох, господа… - простонал Крауг снова.
- Да полно вам, Старший, вы же храбрый человек, - отмахнулся Горн. - И разве вы думаете не так же?
- Одно дело - думать…
- А кого бояться - Воителей? Бросьте, сейчас не те времена!.. Вам следует почаще бывать во Дворце - теперь там и не такое услышишь.
- Но ведь есть еще Хранители, - вмешался Эрик. - Или им тоже все равно?
- Ты о чем? - слегка удивился Горн.
- Да о Ю же!..
- Ага. - Горн хмыкнул. - Хранители, ну да… А чего им до наших проблем? Если их что и заботит по-настоящему, так это сама Истинная Вера. А она-то последнее время пошла в народе на убыль - ты разве не заметил? После того прокола Ю с десантом на Второй Материк…
- И что же, Веру теперь сможет укрепить только очередное воскрешение Божественной? - в упор спросил Эрик. - К этому ты клонишь?
- Ну, малыш, ты сегодня в ударе! - качая головой, заметил Горн. - Что это на тебя нашло?
- Так это правда?
- Ты сам это сказал - не я. Но, в конце концов, почему бы Ю не пожертвовать собой снова, раз того требует Вера? Ведь, если вдуматься, ничего серьезного богине не грозит - ну, поваляется месяц-другой в гробнице, всего и дел.
- Н-да, - угрюмо подтвердил юноша, - какие пустяки… И Хранителям, конечно, видней. - Он покосился на Старшего. - Странные они существа, Крауг, вы не находите?
- Почему? - искренне удивился тот. - Они всегда были такими.
- Ну конечно, вы привыкли - за столько-то лет!.. Но почему они бессмертны, как и богиня, хотя всего лишь ее слуги? И почему каждый год их погибшие воскрешают так же, как обновляется сама Ю? А можете вы представить себе Хранителя-ребенка? Я не спрашиваю о стариках, раз уж они живут вечно, но ведь откуда-то эти скопцы произошли?..
В ответ Крауг только пожал плечами - его-то подобные вопросы не заботили. Горн негромко рассмеялся, глядя на Эрика почти с умилением. И как только взросло такое чудо в здешнем гадюшнике? - подумал он. Этого бы малыша да в хорошие руки…
- К дьяволу Хранителей, - проворчал Горн вслух. - А что до обожаемой твоей Ю, так ведь и от нас здесь кое-что зависит, разве нет? Вон Крауг, к примеру, готов положить за нее голову, не задумываясь… Ведь так, старина?
Крауг равнодушно кивнул.
- В смысле: готов ли и я положить голову? - Горн ухмыльнулся. - А если я хотя бы попытаюсь - это тебя устроит?
С детской отходчивостью Эрик засмеялся, затем неожиданно зевнул - уже не первый раз за сегодня, как будто предыдущая ночь выдалась для него редкостно бурной. Мечтательно улыбнувшись, словно припомнив что-то, юноша произнес:
- Мне бы отлучиться денька на два-три - как думаете, Крауг, отпустят?
- Вот это вряд ли, - взамен Старшего откликнулся Горн. - Время больно тревожное… А что за дела?
- Да так, - улыбка Тигра внезапно сделалась зловещей, - семейные. Узнал я кое-что - надо бы проверить.
- Эти мне проверки… Почему от них так часто тянет мертвечиной? - Горн брезгливо поморщился. - Ладно, когда чуть распогодится, может, прогуляемся вместе - я похлопочу.
Из-за тяжелой портьеры возникла узкая холенная кисть с перламутровыми ноготками. Гибкие пальцы странно переплелись - знак внимания, одно из немногих слов Священного языка, знакомых рядовым Стражам. Горн тихонько свистнул, привлекая взгляд Крауга. Пальцы Божественной сотворили новый знак и исчезли.
- Готовьтесь, - отрывисто приказал Крауг. - Выходим немедленно.
Шагнув к пульту, он оповестил охранный центр, вызвал сменщика мгновенно подобравшемуся Эрику. Затем повернулся и уперся настойчивым взглядом в Горна. Бросив в рот последнюю порцию орехов - на этот раз полную горсть, тот неторопливо высвободил свое громоздкое тело из кресла, опустил на лицо бронещиток.
- Вот и отлично, - кивнул Крауг. Горн молча ухмыльнулся.
Через минуту они уже стремительно шли извилистыми коридорами Храмового Лабиринта: впереди - Крауг; следом за ним (не шла, нет - скользила, плыла, струилась) - Божественная Ю, совершенно нагая, с изящным мраморным телом, расцвеченным лишь розовыми мазками на губах и сосках да блестками ноготков; еще чуть сзади, плечом к плечу, - Горн с Эриком. Маршрут, как всегда, выбирал Крауг, и уж здесь-то он удивлял изобретательностью и непредсказуемостью - тоже одна из причин его замечательной живучести.
Горн шагал отработанной поступью Стража - мягко, почти бесшумно, с равнодушным лицом и сложенными на груди руками - и думал о поручении Тора, Главы Львов. Ситуация в Империи менялась стремительно, важно было не упустить момент… и не подставиться. Вокруг столько алчных идиотов, а Ю - такой лакомый кусочек и стольким мешает!.. Хорошо еще, что в Храме пока опасен только заточенный металл - ну, а если и здесь ухитрятся снять Защиту, тогда…
Очередной раз Крауг завернул за угол и вдруг шарахнулся назад, выхватывая мечи. Но - поздно!.. Что-то мелькнуло в воздухе, тело Старшего Стража сотряс беспощадный удар, между лопаток вырвалось окровавленное лезвие дротика.
Крауг еще падал, хрипя и цепляясь руками за древко, когда Горн и Эрик слаженно рванулись мимо застывшей Ю навстречу накатывающимся из-за угла темным фигурам - дьявол, да сколько же их!..
Взметнулись просторные черные рукава, сверкнули метательные ножи. Мгновенно Горн закрылся предплечными щитками - зазвенел металл по металлу. Он развел руки, и в каждой оказалось по массивному клинку. С этого момента Горн перестал думать и чувствовать, словно отключился. Закованный в броню, бешено вращая мечами, он взрезал свору нападавших, оставляя позади зарубленных и оглушенных. Но на полпути затормозил, и враги с готовностью окружили Стража плотным кольцом, не подозревая, что именно круговой бой устраивает того более всего: теперь он мог держать противников под контролем и не опасаться случайностей.
И все же Горну не удалось загрузить работой всех - просто не хватило вокруг места; и после секундного замешательства с полдюжины оставшихся не у дел двинулись в обход Горна, на Ю. Краем глаза он увидел, как путь им с готовностью перегородил Эрик и, будто заправский фокусник, закружил оба свои клинка в мерцающие завесы - от стены до стены, так что не обойдешь. И теперь не скучал никто.
Под черными мантиями у убийц скрывались добротные латы, и махать мечами они умели - но и только. Обычный уровень провинциальных наемников, даже похуже, чем у имперцев. И угораздило же этих бедолаг нарваться на четыре клинка из десятка лучших в Империи! С жесткой ухмылкой, как и всегда в бою, обретя совершенное хладнокровие, Эрик играючи сметал на стороны летящее в него железо и раз за разом атаковал сам, неизменно попадая. Вот уже захромал прочь один из его противников, затем и второй обессиленно присел у стены. На их счастье, юноша органически не выносил смертей и, даже защищая Божественную, старался лишь выводить врагов из строя. Третьего наемника он попросту обезоружил, захватив его клинок в ловушку из двух мечей и зашвырнув далеко за спину. А кольцо вокруг Горна таяло еще быстрей - уж он-то не стеснял себя в средствах. Через минуту убийцы, похоже, поняли, какого маху они дали, ввязавшись в рукопашную со Стражами, но для исправления ошибки их уже оставалось слишком мало.
В этот момент позади безучастной Ю и появилась из-за поворота новая парочка Стражей, стандартный лабиринтный патруль. Не раздумывая, оба рванулись вперед, чуть разделившись по направлениям: один устремился к Божественной, для чего-то занося меч, а другой бесшумными скачками кинулся со спины на Эрика, тоже нацеливая клинки.
- Эрик, сзади! - бешено взревел Горн и, опрокидывая черных наемников, ринулся на помощь.
Однако юноша среагировал раньше. Стремительно крутнувшись, он с разворота метнул тяжелый меч, и перехваченный на последнем шаге предатель грузно осыпался к самым ногам Ю. В следующий миг Эрик отразил яростную атаку второго, но тут сзади на него набросились сразу трое и на этот раз юноша чуть запоздал, своим единственным клинком успев встретить только двоих. Третий дотянулся-таки острием до его плеча - с болезненным рыком Эрик отшатнулся, тотчас же перехватил меч здоровой рукой и в сердцах резанул везунчика по горлу. Двух остальных уже приканчивал подоспевший Горн, а юноша снова развернулся к предателю-Стражу и погнал его перед собой, пока тот вдруг не рванулся прочь, посчитав, видимо, что раненому Тигру за ним не угнаться. Однако, как и первого, его настиг брошенный меч, уложив намертво.
Удрученно покачав головой, Эрик выдернул свои клинки - сначала из груди одного трупа, затем из спины второго, - и поспешил на помощь к Горну, вновь принявшегося за черных убийц. Но те уже торопливо отступали в сумрак лабиринта, не забыв предварительно добить своих раненых.
Горн остановился, часто и тяжело дыша (легкие все же не справлялись), наскоро огляделся. На каменных плитах распласталось с десяток неподвижных тел - красные потеки из-под черной одежды; чуть поодаль остывали двое незадачливых Стражей, и это - не считая бедняги Крауга. Недурно порезвились.
- Клянусь Горой, да ведь это Бирт-Леопард, - потрясенно вымолвил Эрик, вглядываясь в одного из предателей, - почти что мой сородич… Какого же черта?
- Если наемников и не направляют в Стражи, - проворчал в ответ Горн, - то, видно, кое-кто из Стражей не прочь заделаться наемником. Однако эти двое, на мой взгляд, крупно промахнулись с хозяевами - вся затея была устроена бездарно… Эй, малыш, - внезапно обеспокоился он, - а что у тебя с рукой?
- Ерунда!.. - отмахнулся юноша. - Краугу не повезло куда больше.
Но тут его шатнуло к стене, и он удивленно улыбнулся, бледнея с каждой секундой. Напрягшись, выпрямился снова и через силу добавил:
- Где тебя обучали фехтованию, старина? Никак не могу привыкнуть.
Затем все-таки опустился на корточки, прислонившись спиной к стене, и с облегченным вздохом закрыл глаза. С поникшей кисти тихо заструился на пол темный ручеек, добавляя тому влаги.
А в следующий миг ожила доселе неподвижная Ю и двинулась по коридору дальше, аккуратно переступая через трупы. Однако Горн сразу догнал ее, без церемоний втолкнул в ближайшую нишу, притиснул спиной. Так он и стоял, держа мечи наготове, пока пол не загудел от топота десятков ног и Божественную не окружили поднятые по тревоге Стражи.
Чуть погодя подоспел и сам Мон, Верховный Страж, тут же отобрал пятерых в новую группу сопровождения, теперь поставив во главе Горна, и озабоченно наказал поспешить, ибо в молельне заждались. Но прежде, чем снова выступить, Горн отыскал взглядом Эрика.
- Иди-иди, - смущенно откликнулся юноша. - Со мной все будет в порядке, клянусь пращурами!..
Уже не петляя, Горн благополучно довел процессию до выхода их Храма, где их дожидалась стайка встревоженных жриц, тотчас пристроившихся следом за Божественной. Затем все они проследовали вверх по короткому наклонному коридору, больше смахивающему на пологую лестницу, и наконец очутились на просторной эстраде, против которой вздымались по стенам плотные ряды балконов, сплошь занятые Избранными. Медленно Ю выступила на середину сцены, ненадолго застыла. И пришел час Откровений.
Снова, который уже раз на протяжении веков, Божественная неслышно говорила с Избранными. Ее безупречное, сияющее в лучах прожекторов тело было наполнено движением: с полной загрузкой работал каждый сустав, играл и переливался каждый мускул, вылепленный с божественной четкостью. И каждый жест сопровождался певучим звуком подобающей силы и высоты, словно воздух сотрясали сами биотоки. Для непосвященных это показалось бы танцем, завораживающим и совершенно бесстыдным, однако Избранные внимали Священному языку с неослабным вниманием, страшась пропустить даже словно. За небольшим исключением они были единственными в Империи, кто изучил его досконально (Хранители, разумеется, не в счет). Поговаривали, будто среди них даже находились умники, способные по одному лишь звуковому сопровождению понимать смысл, - но в такое верилось слабо, поскольку редкий огр умел различать тона.
Речь Божественной продолжалась недолго и, судя по озабоченным лицам Избранных, удовольствия им не доставила. Завершив Откровения, Ю заслонила лицо локтями и оцепенела, превратившись в подобие статуи. Прозрачная бронеплита, отделявшая сцену от зала, сразу помутнела, затем потухли и прожектора. Две молоденькие жрицы тщательно размяли одеревеневшие мускулы Божественной, постепенно выводя ее из транса, после чего тихо отступили.
Сейчас же вокруг Ю сомкнулся усиленный наряд Стражей и повел ее через Храмовый лабиринт в обратном направлении. И опять возглавлял процессию Горн.

ГЛАВА 4
ПЕРЕД ГРОЗОЙ

Предыдущая страница 3 Следующая страница


Ветры империи 4

1

- Должен быть способ, - сказал беглец упрямо. - Должен быть!.. Думайте, Крис, думайте.
- Вы сумасшедший, - отозвался хозяин. - Говорю же вам, эта башня неприступна. Двадцать лет я искал лазейку и - безуспешно. Вся беда в том, что в коренной ломке заинтересованы только рабы, а вы не хуже меня знаете их возможности.
- Знаю, - согласился беглец. - Лучше вас.
Который раз он насильно вызвал из памяти то состояние ужаса и безысходного отчаяния, захлестнувшее его, когда это отличное и надежное тело вдруг перестало ему принадлежать, - и содрогнулся.
- Понимаете? - продолжал Крис. - Ну, есть еще одиночки вроде меня или вас, которых возмущает эта чудовищная, бесчеловечная несправедливость, - и все, больше никого!.. Предлагаете устроить переворот? Но любая реальная сила, к которой мы сможем примкнуть, никогда и ни за что не посягнет на основу благополучия Империи - систему рабства. Можно свергнуть императора, можно ограничить в правах и даже вообще лишить привилегий Истинных, можно уравнять и перемешать все слои, но само рабство останется незыблемым, ибо в нем заинтересованы все огры до единого - от императора до последнего десятибуквенного.
- И даже Божественная Ю?
Крис безнадежно махнул рукой:
- Ю - такой же бесправный придаток к вычислителю, как рабы к конвейеру. Ее сознание необратимо искалечено, оказываемые ей почести - подачка толпе, жаждущей поклонения. Все многообразие Вселенной для этой несчастной девочки сводится к вполне абстрактным задачкам, на решение которых она запрограммирована, - больше ей ничего не нужно и не важно, а категорий морали для нее просто не существует. Поверьте, Ю - инструмент и ничего больше.
- Уничтожив который, можно пошатнуть строй?
- Покушение, опять?.. Не будьте наивны! У Хранителей в запасе еще две-три кандидатки в богини, так что если уничтожать, то всех разом. Но и это ни к чему не приведет. Помимо Откровений император опирается на отборные батальоны Истинных, и сейчас это самая грозная сила в стране. Но даже если сбросить Уна и потеснить Истинных, на смену им придут так называемые Лидеры так называемого народа, то есть Низких или, если хотите, Грязи, - солдат, охранников, надсмотрщиков, информаторов, слуг, просто бездельников. И снова начнется дележка пирога, перебьют массу людей, но положение рабов от этого не изменится, разве только станет еще хуже, ибо нет худших хозяев, чем бывшие слуги…
- Разве нет других вариантов? Подумайте, Крис!
- Дорогой мой, эту крепость можно разрушить только извне, но теперь такое уже не под силу никому.
- Ладно, - сказал беглец. - Вы можете устроить мне место при дворе?
- Эк вы замахнулись!.. Правда, по нынешним временам в Дворцовую стражу даже охотней берут лишенных рода, но уж никак не ниже пятибуквенных.
- Большое дело - выбросить из имени букву!..
- Но вы ведь даже фехтовать толком не умеете.
- А вот это пусть вас не заботит.
- В конце концов хорошего учителя фехтования я смог бы вам устроить… Однако при дворе тщательно проверяют родословную, а у вас вовсе не такой запас прочности - зачем же лезть головой в петлю?
- Так сможете или нет?
- Ладно, я подумаю, - уступил Крис. - На крайний случай есть ведь и обходные пути… Только на что это вам?
- А может, я решил сделать карьеру, - ответил беглец. - Больше-то заняться нечем.

2

Подперев бок раненой рукой, Эрик единственным клинком отбивался от яростно наседавшего Биера. Сегодня тот был в ударе, и мечи в его длинных руках мелькали как заведенные. Этот громадный Волк, костистый и широкоплечий, обладал могучими сухими мускулами, пусть и уступавшими по массе Эриковым, но столь же исправно готовыми к взрыву. Вдобавок у него хватило решимости и упорства освоить приемы двумечного боя, непосильного для большинства.
- Ну вот, дружище, теперь вас не страшно выпускать против троих, - заметил Эрик, жестом возвещая окончание схватки. - Еще пара-другая уроков, и даже мне придется вас остерегаться.
- Однако пока два моих меча не стоят одного вашего, - с кривой ухмылкой возразил Биер, вращая клинками уже вхолостую - выносливости у него тоже было в избытке.
- Слишком уж вы стараетесь меня достать, - объяснил Эрик. - Бой - это искусство, мой друг, и когда вы научитесь ценить в нем красоту, то обретете совершенство. Поверьте мастеру: самый короткий путь к цели не всегда самый верный.
- А вы не усложняете, Эрик? Чего мне не хватает, так это вашей гибкости - позднее начало, ничего не поделаешь.
- Конечно, и это, - кивнул Эрик. - А еще обратите внимание на ритм, предельной скорости можно достичь только через него. Поспешность здесь только вредит.
- Дражайший Тигр, а вы на удивление быстро оправились после ранения. - В углу комнаты для тренировок зашевелилась тень, и в круг света опасливо вступил Эст. - Конечно, благодаря Хранителям?
- Вы не поверите, через сутки не осталось даже шрама! - откликнулся Эрик. - Они действительно знаются с Духами, эти бесполые, - не иначе.
- Так, может, и ваши мечи заговорены? - рассмеялся коротышка. - Послушайте, Эрик неужто нет никого, кто фехтовал бы лучше вас?
- Наверняка есть, - ответил юноша, - только мне пока не встречался.
- Говорят, будто и ваш напарник - редкостный рубака, - заметил Биер. - Хорошенькое дело: лучших мечников гноят в Стражах!.. Уж не сама ли Божественная гребет их под себя?
- Ну все, друзья, мое время вышло, - заторопился Эрик. - Наверное, меня уже ждут.
Когда, приняв душ и переодевшись, юноша спустился в холл, его приятели уже прохлаждались там возле столика с напитками. При виде Эриковой экипировки Волк удивленно вскинул брови.
- Вот как, вы собрались за город? - спросил он. - Может, забыли, что творится в округе?
- Да мне тут близко, не беспокойтесь.
- А ведь дело к ночи, - заметил Эст. - Я и сам не прочь поохотиться на Невидимок в Столице, но там, за городом… - Коротышка покачал головой. - Это же их угодья, дружище!
- Я успею, - улыбнулся Тигр и направился к выходу. Уже на улице его нагнал Биер.
- Послушайте, Эрик, я мог бы вас сопроводить, у меня есть время, - предложил он, неловко усмехаясь. - По-моему, вы недооцениваете опасность: Грязь совсем с цепи сорвалась, да и Эст не так уж неправ - ночами за городскими стенами будто чудовищ спускают, от людей остаются одни ошметки… Вы же знаете, я не суеверен, однако это - факты.
- Спасибо, старина, - сердечно отозвался Эрик, - да только на сегодня у меня другая компания.
И он остановился возле крытой двуколки, запряженной четверкой голышей и охраняемой тремя угрюмыми Псами. В глубь кабинки застенчиво угнездилась Бэла, втянув ноги на широкое кресло. Ее гибкое тело сейчас прикрывала темная мантия с неизменным капюшоном, в тени которого пряталось строгое ясноглазое лицо, - будто юная жрица выбралась на прогулку.
Биер понимающе осклабился и заглянул внутрь тележки, облокотясь на передок, - Псы глухо заворчали, предостерегая.
- И всегда вам достается лучшее, - заметил Волк, всматриваясь под капюшон. - Дорогой мой, если у вас здесь разладится, не забудьте про меня, ладно?
- Ну разумеется! - засмеялся Эрик. - Буду рад передать девочку в хорошие руки.
Небрежным взмахом кисти Биер попрощался и ушел, а юноша немедленно забрался в двуколку и с удовольствием принялся целовать тонкие Бэлины пальчики, затянутые в мягкую серую кожу - такая же, насколько Эрик успел разглядеть, покрывала и ее ступни, словно девушка завернулась в нее целиком.
- Ты опоздал, - укорила его Бэла. - Не стыдно?
- Всего на минуту, моя прелесть, - извини.
- Да? Но я мокрая насквозь!.. - И приподняв полог, она продемонстрировала влажный цветок - оказывается, под мантией на ней были только кожаные чулки да коротенькая рубашка. Уронив подол, Бэла потянулась к пульту, и крепыши-голыши тотчас встрепенулись, дружно налегли на постромки. Двуколка резво покатилась посредине улицы, сзади забухали каблуками Псы. Девушка повернулась к Эрику и провела ладонью вниз по его животу.
- Милая, мы же пока в городе! - запротестовал он. - И здесь слишком светло.
- Но не терпеть же столько времени? - серьезно возразила Бэла. - До нашей усадьбы не так уж близко.
И снова раздвинулись створки амбразуры. Вскинув подол, Бэла оседлала его колени, а ствол с охотой проскользнул в горячую упругую норку, будто только этого и ждал с прошлой ночи. Поерзав, девушка погрузила его в себя целиком и улеглась грудью на передок, подперев одной рукой подбородок, а вторую уронив на пульт, словно и в самом деле решила управлять голышами. Смирившись, Эрик пропустил руки под обманчивую мантию и пополз ладонями по беспокойно шевелящимся бедрам. Кожаные чулки Бэлы поднимались к самым ягодицам, но выше все было доступно его ласкам.
- Ну, ты довольна? - спросил Эрик. - Продолжения не будет?
- Почему же? - откликнулась девушка. - Ты работай, работай!..
Зараженный ее дерзостью, Эрик повиновался. Бросая по сторонам невинные взоры, Бэла ритмично покачивалась под его толчками, чуть слышно постанывала. Иногда на ее лице возникала странная гримаска, и тогда прохожие начинали удивленно оглядываться на двуколку. А Эрик тщетно старался себя убедить, что хоть его-то они не замечают в тени кабинки.
- Наверное, ты сумасшедшая, - предположил он. - Зачем этим заниматься на публике?
- Этим можно заниматься когда и где угодно, - сквозь стиснутые зубы ответила Бэла. - Сейчас ты поймешь, только подними занавес…
Послушно юноша задрал подол ей до пояса, и глазам вновь открылся восхитительно тугой задок с нежной и гладкой кожей. Такой ракурс понравился Эрику даже больше, к тому же теперь он любовался своей собственностью, пусть и временной. Но скоро юноше стало не до наблюдений, потому что гибкая талия Бэлы вдруг пришла в движение и на его простой поступательный ход начали накладываться разнообразные и тщательно выверенные колебания. Столь совершенной любовной техники Эрику еще не доводилось встречать - девушка крутила тазом виртуозно, не хуже, чем Эрик мечами, словно тоже обучалась этому с младенчества. Острота ощущений сразу взлетела до опасной черты, но Бэла искусно удержала юношу на самом гребне волны и вместе с этим валом они стали вздыматься все выше, не пересекая, но отодвигая черту, - туда, где наслаждение становилось страданием… или безумием. И теперь Эрику было плевать на зрителей, он не оторвался бы от Бэлы даже под страхом смерти. Наклонившись вперед, Эрик вобрал в ладони ее мягкие груди, притиснул девушку к себе.
По счастью, к этому моменту повозка уже достигла Срединной Стены и вкатилась в тоннель - один из восьми, разделявших Нижний Город на столько же изолированных секторов. Обычно в такое позднее время Низкие уже затихали, торопясь отойти ко сну, но сейчас за полупрозрачными стенами угадывались мелькания быстрых фигур. Это могло бы встревожить, как и любое отступление от привычного, - но только не Эрика в нынешнем его состоянии, ибо он уже готов был рычать и выть от запредельной страсти, буквально раздиравшей его на части. И только перед самой заставой Бэла сжалилась над ним, в несколько секунд доведя обоих до взрыва.
Городские ворота они проехали, напустив на себя строгость и чинно восседая по разным сторонам сиденья, чем наверняка удивили постовых. Но надо же было Эрику перевести дух!..
А за городом их встретил ветер. Сумерки уже сгустились, и набежавшие к вечеру тучи забросали снегом окрестные поля и продолжали сыпать холодный колючий порошок. А ведь лето еще считалось в разгаре. Да что ж это делается с погодой?
- Лучше б мы оседлали «жука», - заметил Эрик, завешивая кабинку прозрачным пологом. - Или у нас есть причины не рассекречиваться?
- Не волнуйся, милый, - ответила Бэла, придвигаясь к нему. - Мои голыши выносливы и закалены, да и нам будет не до холода.
- А скажи, подружка, где обучилась ты этим чудесам? - обнимая ее, спросил Эрик. - Возьмешь меня в ученики?
- И немедленно!..
Теперь Бэла улеглась на передок спиной, скрестив голени у Эрика за поясницей, и тут уж дала себе волю, вскрикивая в полный голос и сотрясаясь в судорогах. Платье сбилось ей на горло, но девушке не было до этого дела, она не стыдилась наготы совершенно, будто оставалась Истинной только по виду. Выходит, нравы падают не только в Столице?
Крохотный их островок тепла и уюта уносился неутомимыми голышами все дальше от городских стен. Какое-то время рабы шлепали по магистрали, исправно прижимаясь к обочине, когда их нагоняли тяжелые машины, затем свернули на неприметное ответвление и побежали вдоль поросшего редколесьем глинистого обрыва. Пока Бэла занималась только собой, искусно подправляя ласки партнера, Эрик мог позволить себе поглядывать по сторонам. После окончания Школы он почти не покидал Столицы и, уж конечно, не съезжал с магистралей на такие укромные, уютные тропы. Впрочем, вокруг уже стемнело настолько, что Эрик не мог увидеть многого, однако, по всему судя, места здесь были глухие. И вполне подходящие для засады.
Двуколка наконец отвернула от обрыва и стала взбираться на холм по длинному пологому склону. И чем выше они поднимались, тем сильнее сотрясались стенки под ветром. А что будет на вершине?
С внезапным стоном Бэла притянула Эрика к себе, так что ему даже стало страшно за ее нежную плоть, и выгнулась в судороге. Повинуясь ее рукам, Эрик опустился коленями на дно тележки и задергался с девушкой в такт, торопливо лаская открытое ему тело, стремительно накатываясь на финиш.
- Сейчас перевалим - и все, - прерывисто выдохнула Бэла. - Ну сильнее, сильнее!..
И тут близкий треск заставил его вскинуть голову. Прямо перед глазами в пологе зияли пять небольших дыр, сквозь которые уже рвался ветер, выдувая из кабинки тепло. Вывернув шею, Эрик обнаружил сзади такую же аккуратную линию отверстий.
- Ну чего ты? - недовольно позвала Бэла. - Нашел время…
- Тихо! - Эрик лег на нее полностью, закрывая телом, нащупал под сиденьем игломет. - Мы теперь мертвы - совсем. Нас уже нет, понимаешь?
Однако свободной рукой он коснулся пульта, подстегивая голышей. Придет время, и Эрик посчитается с убийцами - если найдет; но сейчас он настроен совсем на другое, и таким теплым его еще не заставали. Быстрее же, ребятки, ну быстрее!..
Голыш из задней пары вдруг споткнулся и поник, с каждым шагом теряя силы, - из его лопатки проросло оперенье иглы. Выдернув меч, Эрик пропорол порог и перерубил постромки. Голыш молча повалился под двуколку, пропал из виду. Дьявол, хоть самому впрягайся!
- Ну, давайте! - пробормотал Эрик голышам, почти готовый выпрыгнуть им на подмогу. - Еще чуть…
Из-за валунов возникли две смутные тени и рванулись коляске наперерез. Эрик пустил иглу в первую - та кувыркнулась. Вторая вдруг подпрыгнула и… распалась надвое. В следующий миг коляска содрогнулась, будто под Вздохом, оторвалась от упряжки и покатилась под уклон, постепенно набирая скорость. Балансируя на руках, Эрик удерживал двуколку в неустойчивом равновесии и зачарованно смотрел вперед, на оставшуюся растерянно топтаться связку. Вплотную к ней дрожал в воздухе небольшой снежный смерч - вдруг он надвинулся, и литые тела голышей стали рассыпаться, словно картонные. Духи, да что же это!.. Неужто древнее проклятие огров воплотилось в явь, и этих бедолаг разрывает Ветер?
- Что там? - ужаснулась его лицу Бэла. - Пусти…
- Тихо!
Коляска подпрыгнула, налетев на Псиный труп, и на повороте врезалась в ограждение, ломая хрупкие прутья. Со всей силой Эрик даванул ногами, выбрасывая из кабинки себя и Бэлу. Вдвоем они сорвали остатки полога, еще в воздухе распались и упали на склон плашмя, тормозя всеми конечностями. А коляска уже кувыркалась с обрыва, разлетаясь в щепы о деревья и валуны.
Подбросив себя на ноги, Эрик метнулся к девушке - та отчаянно извивалась, запутавшись в мантии. Нагнувшись, он притиснул Бэлу к земле, потянул за подол.
- Сзади! - вдруг выкрикнула она.
Крутнувшись, Эрик бездумно отбил атаку. Затем серия подхватила его и безотказно довела до заключительного, смертоносного удара, продравшего убийце черные латы. И вовсе это оказался не пластун, как можно было предположить, а вполне нормальный огр, даже Истинный, только со знаком Тайного Воинства на панцире - вот новая радость!.. Но где же тогда его напарник?
Торопясь, Эрик стряхнул труп с клинка и обернулся, с ходу раскручивая новую серию против второго чернолатника. Сейчас ему противостоял двумечник - и умелый, вполне освоивший те же наборы приемов. Но все же не мастер. Наступая, Эрик с каждым ударом взвинчивал темп, и уже на десятом противник чуть запоздал с блоком, умерев недоучкой. Однако кто же его так натаскал?
Молча Эрик снова шагнул к девушке, наконец сумевшей подняться, одним вывертом меча срезал ей мантию под самые ягодицы и толкнул Бэлу к краю уступа. Теперь снег шел густо и крупно, заполняя пространство мокрым пухом, и даже сквозь мощный гул водного потока и подвывание ветра Эрик различал хруст шагов от многих ног, бегущих по дороге, - все ближе. Вдвоем с Бэлой он съехал по склону еще ниже, сколько успел, и вжался в липкую грязь.
Над краем обрыва выросло с полдюжины черных фигур, настороженно застыли. В руках по меньшей мере троих Эрик разглядел иглометы, и это его не обрадовало. Кажется, ребята не желали рисковать.
- Где же вы, юный наш друг? - гулко позвал знакомый голос. - Не пугайтесь, сегодня нам интересней ваша подружка. Поделитесь, а?
Осторожно Эрик потянул из ножен меч. Жаль: хороший клинок, - а все же придется пожертвовать…
Но тут за спинами Воителей выдвинулся из пелены тот же смерч, и они стали разваливаться один за другим, как и голыши немногим раньше, страшно и беззвучно…
Рядом вдруг стала подниматься Бэла - с застывшим, помертвелым лицом, и Эрик очнулся. Рванув ее за руку, развернул и толкнул вниз. Следом прыгнул сам. Громадными скачками они перелетали с уступа на уступ, ловко уворачиваясь от корявых стволов, безошибочные на крутизне, какими могли быть только Истинные. И остановились лишь на самом краю стремительного пенистого потока, черного от глины. Разом оглянулись, задрав головы.
Вдогонку за ними скакал по уступам небольшой шар, позвякивая металлом. Он влетел им прямо под ноги, и машинально Эрик придавил его сапогом. Шар оказался шлемом, закупоренным наглухо. Наклонясь, Эрик вздернул его за низкий гребень и раздвинул забрало. Не удержавшись, крякнул: насмешливо прищуря глаза, на него глядел Керкс. Вот и встретились, подумал Эрик. Лучше б я убил тебя сам.
- Убери это! - взвизгнула Бэла. - Дай…
Выхватив у Эрика жуткий шар, девушка изо всех сил зашвырнула его в реку.
- Действительно, - пробормотал Эрик, - на что мне две головы?
Поглядывая вверх, он стал торопливо избавляться от доспехов, совершенно бесполезных сейчас.
- Только не в воду, - ужаснулась Бэла. - Ненавижу холод!
- А ты надеешься убежать от смерча по берегу? - возразил юноша.
На склоне почудилось знакомое кружение снежинок - уже не колеблясь, Эрик обхватил девушку за плечи и вместе с ней бросился в поток. Дух перехватило от стужи, а Бэла издала протестующий визг, но река уже подхватила и понесла их мимо засыпанных снегом скал. Упорно Эрик выгребал на стремнину, подальше от берега, по которому за ними следовал тоскливый голодный вой. Затем река плавно повернулась вокруг отвесного каменного обрыва, и смерч наконец отстал… Или что это было?
- Заснул? - Бэла дернула юношу за руку. - Усадьбу проскочим!
Сквозь снежную пелену Эрик различил возле воды широкий приплюснутый купол и рванулся к нему, толкая перед собой девушку. Они выбрались из реки, взбежали по скользким ступеням к едва приметному входу, и массивные плиты сомкнулись за их спинами, разом оборвав рев потока и завывания ветра.
Как и было обещано Эрику, дом оказался пуст. Стуча зубами, Бэла протащила юношу через уютные, экономно освещенные комнаты к самому центру, где обнаружился небольшой зал, искусно камуфлированный под грот, только чересчур живописный. Через голову девушка сбросила с себя изорванную мантию и по мелководью прошлепала к грозди полированных валунов, выпиравших из мозаичного пола в самом центре комнаты.
- Ну чего ты? - оглянулась она на Эрика. - Быстрее сюда!
Недоуменно пожав плечами, он поспешил за подружкой следом и пристроился вплотную к ней на теплых камнях. Засмеявшись, Бэла высвободила тонкую руку, коснулась неприметного бугорка - и тотчас пространство вокруг наполнилось гулом и шипеньем, а десятки теплых струй ударили в них отовсюду, накрыв валуны слоем брызг и пены. Непроизвольно Эрик задержал дыхание, но, как оказалось, струи не доставали выше ключиц, зато ниже кожу будто сверлило множество осторожных дрелей, норовя забраться под скудную одежду. Девушка плотно обняла Эрика и затихла, положив подбородок ему на плечо. Дрожь постепенно уходила из ее тела, а вместе с ней, Эрик надеялся, и все ночные страхи. Ибо эти тугие и всепроникающие струи настраивали совсем на иной лад.
Наконец Бэла зашевелилась и, постанывая от наслаждения, стала стаскивать с себя предмет за предметом, словно они ей мешали. Вздрагивающими руками Эрик помог ей избавиться от чулок, нерешительно взялся за рубашку. И оцепенел, потому что девушка вдруг принялась раздевать и его, а возражать ей теперь было бы нечестно. Скоро наготу юноши прикрывала только пена.
Раздвинув колени, девушка потянула Эрика на себя, сомкнула его ладони на широком вороте. Повинуясь ей, он стал разводить руки.
- Да, да, - прошептала Бэла. - Смелее!
Медленно Эрик разорвал на ее груди рубашку, высвобождая трепещущую плоть, и вода смыла обрывки. Девушка осталась совершенно, закончено голой - как младенец, как голыши, как Ю, - теперь и ее защищали от сторонних взглядов только брызги. Разорви меня Ветер! - ошеломленно подумал Эрик. А если сейчас спадет напор? Кто из двоих испугается больше?
- Глупыш, не бойся! - засмеялась Бэла, пропуская его в себя все глубже. - Оставь страхи толпе, и я поведу тебя к вершине, к совершенству… Только так, милый мой, только так. В полном слиянии, в полном доверии - блаженство. Доверься мне.
Теперь Эрик не смог бы отступить, даже если бы захотел. Всем телом он ощущал ее наготу и ее страсть, словно и вправду уже срастался с нею кожей. А спину его и бока продолжали долбить тугие струи, добавляя безумия обнаженным нервам. Задохнувшись, Эрик втиснул девушку в себя и пронизал - почти грубо. Но она лишь теснее обняла гостя и зашептала в самое ухо:
- Милый, мой милый, как ты красив!.. Люби меня - я твоя, каждой своей клеткой, каждым вздохом… Сильнее, сильнее, сделай мне больно!.. Еще сильней!
Вдруг Бэла пронзительно вскрикнула, и тотчас юношу словно пронизал удар молнии, свет померк в его глазах. Подхваченный громадным валом, он возносился с ним все выше, стремительно набирая скорость, пока не столкнулся с другим валом, столь же огромным, - и взрыв подбросил Эрика к самым небесам, расплескав по Вселенной…
Неохотно юноша возвращался в сознание, подгоняемый чьими-то настойчивыми ласками, впрочем на удивление приятными. Открыв пьяные глаза, он увидел пристроившуюся между его бедер Бэлу, непринужденно забавлявшуюся с чужим сокровищем. И теперь нагота девушки показалась Эрику совершенно уместной - иного он и не потерпел бы в такой близи.
- Решила меня уморить? - безнадежно спросил Тигр. - Дай передохнуть, я уже вычерпан тобою до дна!..
- Не скромничай, моя радость! - засмеялась Бэла, ластясь к нему, словно кошка. - Ты оказался даже лучше, чем мы надеялись, а за эти два дня я должна многое тебе передать.
- Значит, все-таки «мы»? - усмехнулся он. - Так я и думал, что ты возникла на моем пути неспроста - да еще с этим занятным значком на капюшоне. И что, вы хотели меня заманить, обезоружить, выставить голышом?.. Ну, вот он я!
- Почему же ты пришел, если догадался?
Эрик усмехнулся снова.
- Есть на этом свете существа, - объяснил он, - очень немногие, от которых я готов принимать даже удары.
- Например, Ю? - вкрадчиво спросила Бэла.
Юноша не ответил. Выжидательно на него поглядывая, девушка склонилась еще ниже и крепкими зубами медленно сдавила его драгоценный жезл у самого основания. Эрик затаил дыхание.
- Ты доверяешь мне даже это? - поинтересовалась она затем.
- Если уж Псы иногда способны подставить беззащитное горло… Послушай, моя милая, эта поездка с самого начала показалась мне рискованной, а тут еще, как выяснилось, за тобой охотятся Воители, - но ты ведь не такая уж безрассудная, верно?
- И что?
- А то, что здесь ты, видимо, не по своей охоте - во всяком случае, не только по ней. Тебя ведь подослали те четверо моих приятелей-староистинных, я угадал?
- Допустим.
- Значит, они уже передумали меня убивать - ведь это можно было устроить гораздо проще? - Эрик чуть развел ладонями, демонстрируя полную свою уязвимость. - Чего же они хотят от меня теперь?
- Разговора, - серьезно ответила Бэла. - Ты готов?
Она снова дотронулась до вершины валуна, и стена напротив обратилась в экран. Тут же на нем возникла знакомая фигура, завешенная тяжелыми латами и с кольцевой стрелкой на шлеме. Растерявшись, юноша напрягся, но Бэла с улыбкой шепнула: «Не пугайся, это только запись», - и он доверчиво обмяк.
Не спеша, панцирник стянул с себя шлем - Эрик увидел суровое и горделивое лицо высокородного Истинного, смутно ему знакомое.
- Мое имя - Тэн, - размеренно и негромко заговорило изображение, и девушка чуть прибавила звук. - Я тоже из рода Мант, как и Бэла. В прошлую встречу мы неверно друг друга поняли, к тому же нам помешали, и теперь я хотел бы внести ясность. - Пару секунд Тэн помолчал, будто собираясь с мыслями. - Итак, мы не заговорщики и не безбожники, как, вероятно, ты мог подумать, и мы так же поклоняемся Ю, как самые ревностные из ее почитателей, - но!.. - Тут он поднял железный палец, призывая к вниманию. - Мы поклоняемся только ей, а не тем Безымянным Духам, которых вы вознесли выше Божественной, превратив ее в заурядного посредника, в покорные уста этих всеведающих и могущественных чудовищ. Свою веру в величие Ю, ныне поруганное, мы и называем Старой Истинной, а себя, соответственно, староистинными. И ни о чем другом так не болят наши души, как о сохранности и благополучии богини, но беда в том, что нас к ней близко не подпускают, а многие ли даже из Стражей любят ее по-настоящему - именно любят и именно ее? Среди них немало приверженцев так называемой Истинной Веры, но если для прославления ее потребуется гибель Ю, хоть один затруднится с выбором?
- Что? - ошеломленно пробормотал Эрик. - Стражу поднять руку на Божественную?
- Почему же нет, если это послужит умножению Порядку и ослаблению Хаоса? - будто услышав его, произнес Тэн. - А вот твой выбор будет совсем иным, верно? Можешь не верить, но твой отец был одним из нас, если не лучшим, за что и принял смерть, однако душа его возродилась в тебе, и поэтому мы хотим, чтобы ты находился при Ю неотлучно и уберег ее от всех грядущих напастей, и провел через все бури, а затем - кто знает? - может, именно тебе удастся разбудить Спящую!.. Береги нашу богиню, Эрик, береги ее как жизнь, как свою душу, - это все, о чем мы тебя просим. А когда получится, мы придем к тебе на помощь. Прощай.
Экран потух. Эрик растерянно молчал, не зная, во что верить. В конце концов, подумал он, а что нового мне поручили? Я бы и так от Ю не отступился.
- Честно сказать, - со вздохом сказала Бэла, - я уже не рада, что ввязалась в это дело… Мы же чудом спаслись!
- А вот я доволен, что мы встретились, - откликнулся Эрик, - хотя заранее готовил себя к худшему. Разве плохо нам было?
- Мой милый, мне будет жаль с тобой расставаться, - огорченно подтвердила девушка. - С тобой, конечно, замечательно, но уж очень опасно… И все же когда-нибудь мы встретимся снова, правда? - И она снова принялась распалять Эрика, методично и искусно.
Много позже, уже совершенно вымотанный, юноша блаженно возлежал в обнимку с Бэлой на широкой постели, благодарно и бережно лаская ее прелестное тело, теперь знакомое ему каждой складкой. Права девочка, размышлял он лениво, лишь немногие способны возвыситься до наготы, и поэтому ее так охотно марают рабством. Но только с ней можно достичь заоблачных вершин, а полуобнаженность пусть волнует бездарей, недостойных Совершенства.

3

Здешние двери Горн уже наловчился открывать без ключей и кодов, с закрытыми глазами. Конечно, являться в Львиный блок без предупреждения было рискованно, но тем занятней: надо же знать своих соперников!..
Неслышно Горн миновал крохотный лабиринт, проследовал знакомым коридором и застыл на пороге - замечательно! Наконец-то он застал парочку врасплох: ощерясь, Лот вдавливал девушку в стену, а та упиралась в его грудь руками, пытаясь высвободиться.
Не раздумывая, Горн шагнул к ним вплотную, рывком развернул Лота к себе и с оттяжкой хлестнул пальцами по лицу. Избранного отшвырнуло на несколько шагов - он ухватился за рукоять меча, будто за опору.
- Если ты, падаль, - внятно произнес Страж, - сунешься к Норе еще раз, я вырву тебе горло! - И он выставил перед собой пальцы, жесткие как дерево.
- Напрасно, Горн, - сказала девушка. - Я бы и сама…
- Молчи уж, - рыкнул он. - «Сама»!..
- Ну ты, животное, - процедил Лот, вытирая с лица кровь, - это не последняя наша встреча, будешь еще мне руки лизать!..
- Ну иди ко мне, - поманил Горн ладонью. - Иди - я добавлю.
Лот круто повернулся и направился к выходу. Страж смотрел ему вслед с сомнением: не догнать ли? Уж очень кулаки чешутся…
Но тут девушка крепко взяла Горна за руку и повлекла в глубь покоев, подальше от соблазна.
- Вечно ты торопишься! - выговаривала она на ходу. - Потребовалось бы - Лот и от меня бы получил положенное… Ну успокойся, не нужен он мне, никто мне теперь не нужен - только ты, мой зверь!
Горн все-таки притормозил девушку, пальцем приподнял скуластое лицо, осторожно слизнул кровь с ее рассеченное губы.
- Все же следовало ему врезать, - с сожалением заметил он. - Гниль, пакостит за моей спиной!..
- Слишком уж ты строг сегодня - ну, улыбнись! - Нора засмеялась. - Разве Лот виноват, что так привязан ко мне?
- Что ты понимаешь, дурочка? - возразил Горн. - Он самоутверждается так, за чужой счет, а это опасно - для всех.
- Да ну его!..
Торопясь, девушка втолкнула Стража в дальнюю комнату, сбросила с себя все и шагнула к свету, чтобы он смог лучше ее разглядеть. И Горн смотрел не отрываясь, ощупью высвобождаясь из доспехов.
- Ну быстрее! - позвала она хрипло. - Чего ты копаешься?
Как только он снял последнее, Нора потянула его на себя, падая спиною в постель.
- Хочу тебя! - жарко зашептала она Горну в ухо. - Милый мой, могучий!.. Хочу, чтобы ты стал Вождем, хочу гордиться тобой, ты - мое счастье, моя жизнь… Люби меня!
Горн пьянел от аромата ее кожи и волос, от ее слов… хотя говорила она глупости. Девушка забилась под ним, отчаянно замотала головой, закричала, и его тоже сразу захлестнуло жаркой волной.
С каждой новой встречей Нора удивляла Горна все больше. Нет, она действительно оказалась тщеславной и жестокой, а временами - непрошибаемо фанатичной, но все это было замешано на таком заряде врожденной чувственности, что у Горна захватывало дух, словно над бездной. Черт знает, что они вытворяли друг с другом, как взаимно действовали - точно гремучая смесь. И куда это их заведет?
Когда у девушки не осталось сил даже на крик, а приступы содроганий уже начали сливаться в один, грозя разнести ее на куски, Горн нехотя умерил ласки, давая обоим передышку. Распластавшись на нем, Львица рыдала взахлеб, но еще втискивалась в любовника из последних сил, будто пыталась в него зарыться. Тихонько покачивая ее на своих глыбах, Страж гладил девушку по голове, по спине, осторожно сдавливал ягодицы, и постепенно она успокаивалась. Дыхание становилось тише и реже, дрожь затихала. Наконец, прерывисто вздохнув, Нора улеглась щекой на его плечо и расслабилась совершенно.
- Эй, - произнес Горн, озираясь, - а ведь здесь я еще не был!..
Комнатушка оказалась крохотной, постель занимала едва ли не ее половину, однако одну из стен украшал вполне приличный пульт с несколькими экранами и даже, кажется, выходом на здешний вычислитель. А в другом свободном углу, за прозрачной занавеской, помещалась совсем уж миниатюрная душевая. Остальной площади комнатки едва хватало на небольшой стол и пару кресел.
- Только сейчас заметил? - утомленно спросила Нора.
- До того ли было? - хмыкнул он. - На тебя только и глазел, как идиот.
Девушка польщенно засмеялась.
- В этой каморке нас не достанут ни Лот с Псами, ни Кон со своими пещерниками, - объяснила она. - Чего мне меньше всего хочется в такие моменты, так это оказаться застигнутой врасплох. Да и жаль было бы прерываться, верно?
- Но это-то тебе к чему? - указал Горн на пульт.
- А по-твоему, я только красивая и порочная дурочка, которую Тор раздает направо и налево?
- А разве нет? - поддразнивая, спросил он.
- Во-первых, мой милый, я сама тебя выбрала, нутром учуяла, какой ты чудовищный зверюга - бесстрашный, неукротимый, ненасытный…
- А во-вторых?
- А во-вторых, чтобы ты знал, я не просто одна из внучек Тора, я - единственный ребенок и наследница Вождя Горных Львов, а ты понимаешь, что это значит? Сам Тор - из Горных, и недаром же Лот устроил на меня охоту!..
- Отец, надо думать, погиб?
- Да, - подтвердила девушка, - и очень рано. А мать… В общем, Тор заменил мне всех.
- И любовника?
- А вот это тебя не касается.
- Ошибаешься, - сказал Горн. - Теперь - касается. Ты моя, ясно? И делить тебя я не намерен ни с кем.
- Ладно, оставим. - Нора легонько куснула его за ухо. - Пока ты не принялся истязать меня снова, давай лучше поговорим о делах - не против?
- О делах? - удивился он. - С тобой?

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- Ты не понимаешь… - Девушка нетерпеливо вздохнула. - Фактически я уже возглавляю Горных Львов, а для Тора я - первый помощник, тем более в Столице.
- Что, новые порядки старикану не по уму?
- Горн!..
- Ладно-ладно, - проворчал он. - Стало быть, он подключил тебя и к похищению?.. Вот не было печали!
- Все равно же я многое знаю. А в здешних хитросплетениях ориентируюсь даже лучше.
- Н-да? - с сомнением спросил Страж. - Выходит, Тор совсем на нуле?
- Ну Горн!.. - снова воскликнула она.
- Ладно, чего уж теперь… Давай говорить.
Он вдруг заметил, как их сплетенные тела вкрадчиво и словно бы сами по себе трутся друг о друга, никак не реагируя на разговорные перепады. Вот так бы и в остальном…
- Ну хорошо, - деловито заговорила Нора, - в общих чертах вы с Тором уже договорились, теперь пора обсудить детали, правильно?
- Вот эти? - поинтересовался Горн, слегка шлепнув ее по заду.
- Милый, хватит, а?.. Ну соберись!
- Поехали, - со вздохом сказал он.
- Итак, главная твоя задача: вывести Ю из Храма через один из запасных выходов. Справишься сам или потребуется помощь?
- Внутри? - Горн недоверчиво хмыкнул. - Чтобы ты знала, Храмовый лабиринт не чета вашему, он занимает эту махину чуть ли не целиком - сверху донизу. Есть у вас проводник?
- Если понадобится, найдем… Так помочь?
- Обойдусь. Что дальше?
- Собственно, ничего. Твое дело - привести Ю на Храмовую площадь, желательно одну. Там мы тебя встретим.
- И как же вы проберетесь через Дворцовое Кольцо?
- А на что там, по-твоему, Лот?
- Ага, - медленно сказал Горн, - так здесь замешан и начальник Дворцовой стражи?.. Ну, замечательно!
- Да в чем дело-то?
- Черт побери, вам что здесь, парад, - столько народа задействовано!.. Уж проще было бы напрямую сообщить Уну - ведь Лот у него в любимцах.
- Но послушай, моя радость, - вскинулась Нора, - это во Дворце Лот - начальник стражи, а здесь он - Лев и сын Главы, его первенец!.. И это его прайд.
- А если быть начальником ему нравится больше?
- Прикуси язык, чудовище!.. В нашем роду не было предателей.
- Так будут, - пообещал Горн. - Просто раньше Львам не подворачивались полноценные приманки, - и погорите на этом не вы первые… Кстати, и ваши союзнички мне не по нутру, - добавил он хмуро. - Черт знает, что творится: только подыщешь себе приличного партнера, как следом за ним увязывается целая свора швали!..
- Раз уж ты такой пугливый, - в сердцах бросила Нора, - нечего было вообще в это влезать!
Однако даже не попыталась с него подняться.
- А давай сделаем иначе, - внезапно предложил Страж. - Пусть Лот занимается вашим поручением, сколько душе угодно, а я тем временем поведу Ю окольными путями.
- Это какими же?
- А вот это - мое дело, - сказал Горн. - В конце концов, что вы теряете? Если я попадусь, то вы вроде бы ни при чем, а если Лот все-таки подведет, то дело выгорит и без него. А когда я доставлю богиню в ваш блок, то останется только вывести ее из Столицы… Ну, как?
- Тор не пойдет на это, - возразила девушка. - Он терпеть не может отсебятины.
- Но ты же первая его советница? - Горн тихонько пощекотал ее за бока. - Убеди.
- Да? - ядовито спросила Нора. - Сейчас!
Не выдержав, она прыснула. И почти сразу ее тело стало наполняться сладким трепетом, словно в предвкушении.
- А вообще Тору даже необязательно и говорить. - Постепенно ласки Горна становились настойчивей, и девушка уже тянулась за его ладонями, как очарованная. - Только ты в эту Дворцовую затею лучше не влезай, ладно? Может, я даже попытаюсь устроить все чуть пораньше, так что, уж будь добра, дождись меня здесь.
Теперь он и сам стремительно заражался от нее дрожью, а его голос с каждым словом звучал все более хрипло, напоминая уже ворчание зверя. И снова жутковато взбухали мускулы, распираемые неведомой мощью. Медленно Горн перекатился на живот, подминая девушку под себя, и тотчас она обхватила его всеми конечностями, придавленно застонав. Вот теперь они опять сделались заодно, полностью и без оговорок.
Краем глаза Горн увидел, как тяжелый дверной полог бесшумно пополз в сторону, и тут же густой голос пророкотал:
- Не пугайтесь, дети мои, это я.
Горн круто развернулся и уперся бешеным взглядом Тору в глаза. - Это я, сынок, - повторил Глава, усмехаясь. - Убери меч.
- Разорви вас Ветер, Тор, - взорвался Горн, - я не привык, чтобы мне мешали еще и в этом!..
- Придется привыкать, мой мальчик, - такие уж у нас порядки.
- А мне плевать! - рявкнул Страж. - Убирайтесь, Тор!
Девушка вдруг отпихнула Горна и поднялась, глядя в сторону. Зарычав, он схватил Нору за руку, рванул к себе. Она упала на колени и осталась так стоять, отворачиваясь по-прежнему. Горну захотелось ее ударить.
- Ладно, хватит! - повысил голос и Тор. - Разговорился…
Горн зло толкнул девушку и, запахнувшись в плащ, перебрался в кресло, угрюмо разглядывая старого Льва.
- Прикройся, дурочка, - негромко велел Глава. - Хотя бы дома соблюдай приличия.
Нора послушно натянула на плечи одеяло.
- За этим вы и явились? - сумрачно спросил Горн. - Поучить нас приличиям?
- И за этим тоже, - ответил Тор. - Хочешь владеть Норой - веди себя пристойно, не то заберу ее в момент! А эти новомодные ухватки, с раздеваниями, прибереги для дворцовых девок - чтобы здесь я больше этого не видел!..
- А кто вас сюда звал, Тор? - Глава Тор! - прогремел старик. - Запомнишь или повторить?
- А провалитесь вы в Подземелье, Глава Тор, - со скукой произнес Горн и стал одеваться, не обращая больше внимания ни на кого. - С меня довольно!
Свирепо раздувая ноздри, Тор следил за ним налитыми кровью глазами. Похоже, он не привык к подобному обращению, но это уж его проблемы.
- Сядь, - наконец сказал Лев. - Займемся делом.
- Не будет Норы - не будет и дела, - откликнулся Горн. - Она моя, ясно вам? Я убью любого, кто станет между нами, я убью ее!.. - Уймись, бешеный! - прикрикнул Глава. - Ты потеряешь все!
Страж уперся о стол руками и наклонился к Тору. Щека его дергалась, но говорил он даже тише обычного:
- Слушайте меня, старина, я не из той породы, чтобы о меня вытирать ноги. Либо я получу, в чем нуждаюсь, либо порушу все - и плевать на последствия!.. Я не поддаюсь дрессировке - учтите это, Тор, - а играть со мной опасно. И Нору я не отдам никому.
- Сядь! - снова велел Тор, оскалив желтоватые клыки. - Я понял тебя. Если не договоримся, одному придется умереть, - вот и все. Мне это подходит.
Нехотя Горн опустился в то же кресло, раздраженно пнул Нору в округлый зад, туго обтянутый одеялом. Девушка только оскалилась в ответ.
- Мне нужна Ю, - заявил Гор. - И побыстрее - время на исходе.
- Я знаю, - подтвердил Горн. - Скоро быть грозе.
- Что же, ограм не помешает пройти через очищение… Когда ожидаются следующие Откровения?
- Как будто вы не знаете!..
- Послезавтра, да. Ты готов?
- Мы уже все обговорили - с Норой.
- А все-таки?
- Обеспечьте транспорт. Остальное - не ваша забота. Глава задумчиво пожевал губу.
- Кто-то попытался нас опередить, - произнес он затем. - Если бы не ты…
- Я свое дело знаю и слово держу. Однако играть мы будем только на равных.
- Но запомни, парень: вздумаешь крутить!..
- И вы запомните, Тор, - снова распаляясь, заговорил Горн. - Что бы ни случилось - Нора принадлежит мне. А если вам опять вздумается подарить ее кому-нибудь, заранее с ним попрощайтесь, потому что долго ему не жить.
- Ладно, - грозно молвил Тор, - разговор не окончен.
Он рывком поднялся и вышел из комнатки. С минуту, медленно остывая, Горн сверлил взглядом колышущийся полог, затем перевел его на Нору. Обхватив руками колени, девушка упорно смотрела в сторону. Золотистые ее глаза светились в сумраке, точно у волка.
- Эй, киска! - позвал он.
Нора не отозвалась. Страж опустил тяжелую руку ей на плечо:
- Эй?
- Отстань! - выкрикнула она. - Ненавижу!
Только сейчас Горн заметил, что девушку снова сотрясает дрожь, хотя теперь это мало походило на страсть. Осторожно он повернул ее лицо к себе и понял, отчего так блестели глаза: в них стояли слезы.
Горн поднял девушку на руки, и та вдруг стиснула его шею с такой силой, будто хотела задушить. Дрожь стихала, зато слезы потекли обильней.
- Идиотка, добаловалась, - всхлипнула Нора. - Ребенка мне от него захотелось!..
- Для улучшения породы?
- Умолкни!.. Я хочу только от тебя, понял?
- Не вполне, но ладно, - ответил, Горн и понес ее к постели. - А если вашему Главе вздумается помешать мне еще раз, я проломлю ему череп.
Аккуратно он уложил девушку посреди постели и развернул одеяло. Заворчав, склонился над ее прелестями и который раз за сегодня принялся их пробуждать. И опять они откликнулись без промедления.
- Ради Всемогущих Духов, милый, не задирайся с Тором! - смогла еще выговорить юная Львица. - Пойми, против него ты - щенок, несмотря на всю свою силу.
- Да провалился бы он в Подземелье! - пробормотал Горн, возвращаясь в наново разогретое тело. - До него ли теперь?
Со стоном Нора притянула его к себе.

ГЛАВА 5
ВЗРЫВ

1

Он скользил вдоль стены бесшумно и невесомо, точно тень. В коридоре было абсолютно темно, но его это мало трогало. Наверное, никто другой не изучил с такой скрупулезностью расположение бесчисленных ходов и комнат Храма, вплоть до самых тайных, а если б и изучил, не смог бы избежать «глазков» страж-системы, рассеянных повсюду.
Выставленный далеко вперед меч наткнулся рукоятью на препятствие и заскользил в ножны. Человек остановился, прислушиваясь, затем осторожно надавил на дверь, прошмыгнул в щель, тем же неслышным летящим шагом миновал сумеречный коридор и дальше двинулся уже обычной поступью Стража, расслабленной и настороженной. Еще немного покружил по обширному Храмовому лабиринту, после чего пронизал могучие, усиленно охраняемые двери и очутился на Храмовой площади.
Громадный купол Храма здесь продолжали массивные, провисшие под собственной тяжестью балки, полого спускаясь на крышу Дворцового Кольца. А между балками трепетала под ветром тугая прозрачная пленка, спасавшая горожан от капризов беспокойного климата.
Широкими шагами Страж пересек площадь, миновал Дворец и вышел на радиальный проспект, тоже накрытый пленкой и прямой настолько, что просматривался отсюда и до самой Срединной Стены. На углу, под присмотром пожилого Пса, скопилось с полдюжины мускульных экипажей. Взмахом руки Страж подозвал один, взгромоздился в хрупкую коляску и опустил ладонь на крохотный пульт. Двое голышей-ездовых, похожих словно двойняшки, разом налегли на постромки и с видимой охотой зашлепали легкой рысцой вдоль единообразных гранитных блоков, мгновенно откликаясь на команды Стража, трансформируемые рабошлемами.
Чем больше удалялись они от центра, тем ниже становились блоки и ерундовей - населявшие их роды, хотя Истинными здесь были все. Надвигался вечер, и улицы постепенно заполнялись прохожими и экипажами, а по выставочным лоджиям рассаживались созревшие для гаремов девицы, бесстыдно выряженные, а вернее - оголенные до последней степени приличия. К своему сожалению, эти милашки не удовлетворяли стандартам собственной породы, а таких родичи предпочитали сбывать на сторону - конечно, если находились покупатели. Для кланов поплоше и победней, которым не повезло с местом у имперской кормушки, это был недурной приработок к основному доходу, а Дворцовые вельможи могли позволить себе любое число наложниц. С демонстративным презрением красотки-Истинные поглядывали сверху на худосочных и суетливых конкуренток из Нижнего Города, вынужденных подвергаться ежедневному унизительному отбору на граничных постах. Действительно, у этих беспородников почти не было шансов продать себя надолго, но они и не претендовали на многое.
Завернув за угол, Страж отпустил экипаж и наскоро прокрутил обычную процедуру, избавляясь от возможной слежки. Вряд ли он уже был на подозрении, но время от времени проверяли всех придворных. Покончив с этим, Страж оказался перед заветной дверью и настороженно вступил, надеясь на лучшее, но не забывая о прочих вариантах.
Как обычно, он застал хозяина за пультом, погруженным в работу. Оторвав глаза от экрана, Крис с удивлением уставился на гостя. Хотя мог бы и испугаться - точно так же возникают Тайные Воители.
- Я помню все ваши наставления, - произнес Страж, - однако не прийти не мог.
Крис молча указал на кресло. С охотой Страж развалился, сохраняя на лице выражение надменной и свирепой веселости.
- В роль вжились - не придерешься, - с усмешкой признал Крис. - Но все-таки: что вас привело?
- Чрезвычайные обстоятельства, Крис, - кажется, я нащупал нить.
- Говорите.
- Сперва вопрос: к вам не попадал плантационный либо фабричный рабошлем? Меня интересуют современные образцы, то есть последние лет двенадцать.
- Увы, - вздохнул Крис. - Если желаете, могу проверить, но вряд ли - я бы помнил. Почему-то ни одному из беглецов не пришло в голову захватить с собой рабошлем.
- Включая меня, - согласился рыцарь. - Ладно, обойдемся… Видите ли, в чем дело: я обнаружил, что в последнюю модель рабошлема вставлены два - понимаете? - два приемника, причем неравноценных, так что это не может быть простым дублированием для повышения надежности.
- И в чем же разница?
- Я пока не все знаю, но, кажется, доминирующим тут является резервный приемник. Но вот для чего он служит, на какой передатчик нацелен?.. Вот что, Крис, - Страж клацнул кованой ладонью по столу, - у меня к вам просьба: раздобудьте мне одежду шестибуквенного - поскромнее. Я зайду… завтра?

2

На сегодняшний вечер Эрик присмотрел себе экзотическую добычу - гостью из далекой, холодной Тиберии. Девушка была миниатюрной и грациозной, очень общительной, легко и охотно срывалась на смех. Шар пепельных кудряшек и меховой комбинезон делали бы ее похожей на пушистого зверька, если б не глубокий вырез на груди да перетянутая широким поясом талия. Вряд ли девочка была чистых кровей, но в Тиберии, по слухам, вообще почти не сохранилось истинно Истинных: что-то там Хранители недоглядели, упустили момент, - и размылись грани. Наверное, очень уж соблазнительными оказались тамошние туземки, и это их качество в полной мере унаследовала новая Эрикова подружка. Звали ее Тиной.
При первой возможности они, вместе с теплой компанией молодых придворных, покинули общий зал и расположились в уютной кабинке, разделенной хрупкими перегородками на четыре сектора. В каждом из них помещался широкий диван, а центр кабинки занимал стол, щедро груженный яствами и напитками. Над столом плавно вращалась перевернутая пирамида, сияя по всем граням сценами из очередной псевдоисторической постановки - сегодня особенно масштабной.
Скинув сапожки, Тина сразу же разлеглась на упругих подушках и опустила застежку комбинезона до пояса, обнажив холмики девственной груди. Эрик присел рядом и стал кормить ее с ладони квадратиками желе. Прикрыв глаза и давясь от смеха, Тина ловила подвижными губами его пальцы, но иногда кусочки шлепались ей на шею или на грудь и тогда Эрик с удовольствием подбирал их языком. Другой рукой он легонько щекотал ее маленькие розовые подошвы, отчего девушка звонко хихикала и поджимала пальчики, или небольно щипал сквозь мохнатые штанины. Все чаще его ладонь будто ненароком соскальзывала с худенького бедра Тины, осторожно раздвигала шерстяные пряди и через невидимый разрез касалась нежных, уже чуть влажных складок, и тогда девушка замирала в сладком томлении. Пока это было лишь игрой, ни к чему, в общем, не обязывающей. Они еще могли обменяться партнерами с любой из здешних пар либо вовсе покинуть кабинку и поискать себе другую компанию, а то и вернуться в зал, - все это могло случиться, однако Эрик предчувствовал иное: они подходили друг другу.
И большинство их компаньонов не торопились уединяться, только в соседнем секторе сразу отгородились занавесом угрюмый верзила Буйвол и столь же необщительная девица из рода Питонов. Впрочем, они угодили в этот состав случайно и явно не для разговоров. Зато остальные знали друг друга не первый день.
Напротив Эрика расположился испытанный приятель Биер, усадив на колени Гжину из рода Куниц, темную как смола и подвижную словно ртуть, - бывшее Эриково увлечение. С первой минуты Биер без церемоний запустил руки под ее полупрозрачные одежды, и неудивительно: они проводили время вдвоем уже который раз.
Последний сегмент оккупировал добродушный коротышка Эст. Сегодня он разжился сразу двумя подружками, хорошенькими крепышками Росомахами, но совершенно этим не смущался - о его ненасытности ходили легенды. Сам большой оригинал, он и девушек ценил за раскованность - вот и нынешние его симпатии приблизились к самой грани допустимого: их прикрывали только кожаные чулки да коротенькие платья, из-под которых то и дело мелькали тугие ягодицы.
- А все-таки жаль, дружище Тигр, что вы сегодня не фехтовали, - говорил Эст, обложившись девицами, словно подушками. - Ваше участие в поединках делает их вдвое зрелищней.
- Сегодня у меня постный день, - ответил Эрик, с улыбкой глядя на тиберийку. - Как правило, эти «жемчужины» очень мясисты.
- Вы правы, пышные телеса нынче не в моде, - вздохнул малыш. - Но вы обещали дать мне несколько уроков - помните?
- Раз обещал, о чем разговор?.. Только учтите, мой друг, скоро мне опять выходить на службу - Горн и так, наверно, меня заждался.
- Кстати, Эрик, - вмешался Волк, - отчего это ваш напарник не посещает Дворцовые вечеринки? Может, он скопец?
- Вот уж вряд ли! - рассмеялся юноша. - Просто, мне кажется, он предпочитает скрадывать зверя поближе к логову.
- Однако! - удивился Биер. - И кто же его избранница? Или у него их много?
- Друзья, воздержимся от сплетен! - весело воззвал Эрик. - В конце концов, это касается только его.
- Ну расскажите, вреднюга! - Гжина швырнула в него ягодкой. - Говорят, ваш друг такой забавный… Например, он обожает голышек - то есть любит раздевать своих подружек догола, представляете?
- Не знаю, милая, не знаю, - с принужденным смехом ответил Тигр. - В любом случае он сохранил нам Божественную, а за это можно многое простить, не так ли?
Гжина скорчила недовольную гримаску, а Эрик возблагодарил Духов, что у него хватило ума не примерять эту болтушку на роль… кого? Ах, черт!
- Наш красавец скромно умалчивает о собственных заслугах, - заметил Эст. - Но, между прочим, друзья мои, обратите внимание, как странно сходятся крайности: Божественная и рабыни одинаково наги, а кроме того, как Ю, так и голышки танцуют!.. И знаете, что-то в этом есть - ну в самом деле, зачем нам сейчас паковать себя в скорлупу, какой смысл? Жизнь стала уютной и безопасной, во всяком случае под городскими Крышами, за стенами блоков и дворцов, а наша привязанность к одежде и доспехам - предрассудок, не более. Так давайте же от него избавляться!
- Желаете учредить новую моду? - усмехнулся Биер. - Боюсь, вас не поймут.
- Ой, а интересно было б попробовать!.. - вдруг загорелась Гжина, но тут же ойкнула куда громче, словно ее ущипнули, и оскалилась на Волка - тот рассмеялся.
- Псов на вас нет, - проворчал он благодушно.
- Кстати, - вспомнил Эрик, - а вы заметили, что с улиц пропали Псы? Будто сдуло!.. За целый день я не встретил ни одного.
- То-то вони поубавилось! - возрадовался Вепрь и защекотал своих молчаливых подружек. - Душечки мои, а вы-то что об этом думаете?
- И Хранители куда-то подевались, - задумчиво продолжал Эрик. - К чему бы это, а?
- Полагаете, снова устроили Большую Охоту? - негромко спросил Биер. - И на кого же они спустили свои своры теперь?
- Откуда мне знать? Я всего лишь Страж - со мной не советуются.
- Интересно, а с кем они вообще советуются? - с кривой ухмылкой произнес Волк. - По-моему, им даже на Откровения плевать.
- Тише, мой друг, тише! - вполголоса предостерег Эст. - Здесь не лучшее место для таких речей.
- Может, они прочесывают Нижний Город? - предположил Эрик. - Признаться, тревожно мне что-то.
- А слыхали новость? - Загадочно улыбаясь, коротышка оглядел приятелей. - Сегодня Невидимки впервые напали при полном свете.
- Ну вот, дождались, - проворчал Биер.
- Ой, да бросьте вы!.. - возмутилась Гжина. - Кто сейчас верит в эти сказки?
- Я, - неожиданно призналась Тина, приподняв голову. - Это дурной знак. Бабушка рассказывал мне…
Мужчины дружно рассмеялись, и малышка умолкла, обиженно поджав губки.
- Есть такая примета, есть! - подтвердил Биер. - Можно над нею смеяться, можно не верить, но действительно, последнее время несчастья сыплются на нас, как из мешка. А если вдобавок подтвердится слух о гибели Большого Десанта…
- Вы что-то знаете? - заинтересовался Эрик. - Давно об этом ничего не было слышно - будто обрезали. А, как известно, замалчивание не к добру.
Биер развел руками, едва не уронив свою подружку, - та возмущенно пискнула, но Волк уже подхватил ее.
- А знаете, господа мои, лично меня военная карьера ну совершенно не прельщает, - заявил коротышка. - Конечно, это шанс для худородных, но мы, слава Духам, в жизни и так устроены неплохо. Да и с кем сейчас воевать? Весь материк уже под нами, а что до Второго - так существует ли он вообще?..
Ладонь Эрика уже прочно обосновалась между Тининых бедер, а пальцы проникали в нее все глубже, - малышка жмурилась и трепетала, постепенно разводя колени шире, и ее волнение передавалось юноше словно через кожу. Теперь он не сомневался, что сумеет подвести ее к блаженству даже без слияния, на одних ласках, - кажется, уроки Бэлы не пропали даром. К тому же и девочка одарена природой на диво и еще не испорчена Дворцовыми пошляками.
- Наш Везунчик по-прежнему витает в облаках, - насмешливо заметил Биер. - Не пришлось бы нам вскоре начать все завоевания сызнова. Империя трещит по швам, и если наши доблестные десантники и вправду провалили дело…
- Нет уж, не уговаривайте, - отозвался Эст, в две руки лаская подружек. - Как хотите, но армия с ее муштрой и грубыми нравами - не для меня. В нежном возрасте я хватил этого под завязку - как вы знаете, мой родитель командовал корпусом в последней кампании, и это испортило его на весь остаток жизни. - Коротышка звучно расцеловался с каждой из Росомах и заключил: - И вообще, господа, прошли те времена, когда гвардейские батальоны комплектовали из сородичей, - теперь там вполне обходятся наемниками.
- Раньше мы дрались за добычу, - объяснил Волк. - А нынче армия лишь добавляет Империи земель и рабов. Но не пришлось бы нам вскоре сражаться за собственные жизни!..
- Мой дорогой, вы слишком мрачно смотрите на вещи.
- Просто я лучше осведомлен. Это даже смешно, старина: вся страна бурлит, а вас не заботит ничего, кроме дворцовых сплетен.
- Надеясь, вы все же преувеличиваете, - вмешался Эрик. - Очень бы не хотелось марать мечи о Грязь.
Закусив губу, девочка вдруг забилась под его рукой, негромко застонала. И самого Эрика захлестнула волна нежности, захотелось выкинуть из головы все тревоги и наконец остаться с Тиной наедине. Малышка - прелесть, он смог бы далеко ее увести… Стиснув бедра, девочка остановила его руку и оцепенела, вслушиваясь в себя.
- Между прочим, и Львов сегодня не видно! - внезапно сообразил Эст. - Это уже походит на мор, вам не кажется?
- Я слышал, ночью Львиный блок пытались захватить, - откликнулся Биер. - Что-то они там затевали против императора. Но Львы заблаговременно убрались, и Ун остался с носом.
- Конечно: Тор готов отрубить себе голову, лишь бы на нее не надели рабошлем, - сострил Эст. - Но интересное дело, Биер: оказывается, вы узнаете столичные новости быстрее меня. Чего же вы раньше отмалчивались?
- Служба такая, - усмехнулся Волк, придерживая Гжину, все порывавшуюся сплясать прямо у него на коленях. До последнего времени это считалось дурным тоном, но вкусы меняются, и кто знает, может, в недалеком будущем Дворцовые залы действительно заполнятся танцующими ограми?..
А ведь Эст прав, внезапно подумалось Тигру, откуда у Биера такая осведомленность? И кстати, именно Волк мог подсмотреть маршрут моей загородной поездки… Да ну, бред! - устыдился юноша. Зачем ему это? Слишком я стал подозрительным. Но если уж быть последовательным…
Распахнув глаза, Тина радостно улыбнулась и потянула Эрика на себя. Засмеявшись, он вскинул руку, чтобы задернуть занавес.
Музыка неожиданно оборвалась, и телепирамида погасла, ненадолго погрузив комнату во тьму. Затем ее грани загорелись ровным светом, и бархатный голос объявил:
- Уважаемых гостей просят не волноваться: какие-то недоразумения с Грязью - Дворцовая стража разбирается. Приглашаем всех вернуться в гостиный зал.
- Не нравится мне это, - процедил Волк и с размаху шлепнул подружку по узкому заду. - Ну-ка, радость моя, поднимайся, живо!.. - И они исчезли за дверью.
Побледневшая Тина тоже вскочила и босиком кинулась к выходу, потянув за собой Эрика. Ухмыльнувшись, он подхватил ее сапожки и побежал рядом, прикидывая, где бы разжиться оружием. Разве у друзей-стражников одолжить?
Сдав Тину вместе с сапожками на руки ее озабоченным сородичам, Эрик огляделся и устремился к Дворцовым воротам. Пробегая через коридоры, выхватил из полумрака развеселившую его сцену: неугомонный Эст под шумок притиснул в нише одну из дородных жен Буйволиного Главы и торопливо в нее вживлялся, рискуя подпортить породу этим здоровякам - похоже, женщина растерялась до уязвимости. Хохотнув, Эрик на бегу хлопнул коротышку по плечу и заспешил дальше, высматривая в лабиринте стражников. Но только возле самого выхода наткнулся на одного, тоже бегущего куда-то. Ухватив его за локоть, Эрик спросил:
- Что стряслось, старина Фрейк, не объясните?
Тот попытался было вырваться, но Тигр умел быть настойчивым.
- А, это вы, - нехотя признал его Фрейк. - Вы же слышали: Грязь взбунтовалась. Их там столько!..
- Так это всерьез?
- Еще бы: похоже, Низкие двинулись на нас всей армией - все радиусы забиты машинами… Проспали, разорви Ветер и нас, и их!
Стражник сорвался с места, и больше Эрик его не удерживал. Выходит, это бунт? - озадаченно думал он. Интересно. А что теперь станет с Ю? Клянусь Горой!..
Подхваченный жаркой волной, Эрик бросился к выходу из Дворца.

3

Уже третий час Горн подпирал стену в тесной нише, постепенно наливаясь злобой. Напротив, в абсолютно такой же нише, точно в зеркале, громоздилась похожая на него панцирная фигура, однако той терпеть было не в пример легче, поскольку она-то являлась обычным чучелом, а Горн лишь временно замещал набитого опилками болвана да еще должен был усматривать в этом особую честь - как же, ему доверили пост в самых покоях Божественной, кому еще так везло!.. Вдобавок, правда, его произвели в Старшие Стражи - далеко зашедшие последствия недавнего покушения.
Ну ладно: честь - честью, однако невыносимо хотелось жрать. Именно жрать - чавкая, урча и глотая громадными кусками. На крайний случай сгодились бы и орехи, тем более что мешочек их был припасен под панцирем - только руку протяни. Но вот шевелиться Горну было настрого запрещено: за любую помеху божественным мыслям его могли выпереть не только из этой комнаты, но и вообще из Храма, - охрани нас Ю!..
Скосив глаза, Горн уперся раздраженным взглядом в богиню. В несуразной позе, странно сплетя ноги, она восседала на упругом пуфе, придвинув к себе выдвижную панель, соединенную с пультом тонким кабелем. Пальцы одной руки были погружены в гнезда считывателя, кисть второй взбесившимся пауком металась по клавишам. На экране творилось невообразимое: переплетались спирали, вспыхивали и беззвучно взрывались цветовые пятна, изредка удавалось различить обезумевшие в танце фигуры. Время от времени Ю отрывалась от пульта и принималась танцевать сама - что называется, думала вслух.
Скептически щурясь, Горн разглядывал ее ухоженное тело, напрочь лишенное не только покровов или стыдливости (в самом деле, кого было стесняться богине - не рабов же своих?), но и женственности - при сохранении всех внешних атрибутов и безупречных пропорциях. Правда, на вкус Горна она выглядела чрезмерно изящной, но с самого утра он уже настолько истомился желанием, что согласился бы сейчас даже на худосочных, недозрелых жриц. И сама Божественная была совсем юной, однако Горн знал, что протянет она еще от силы лет семь-восемь, даже если ни одно из будущих покушений не увенчается успехом. Ее удивительный мозг, взращенный в Божественном Чреве и воспитательным ритуалом превращенный в уникальное орудие познания, работал с полной загрузкой, без отдыха и переключений, - и это сжигало его.
А поразмыслить Божественной было над чем. Конечно, Откровения не могут лгать, тем более ошибаться, - кто ж этого не знает! - но как еще можно назвать экспедицию на Второй Материк, если не ошибкой? На что они нарвались там, пока неизвестно, но от прославленной гвардии остались, похоже, ошметки. И теперь Уну будет непросто выкрутиться: конкуренты и завистники своего шанса не упустят. Так что думай, Ю, думай - авось и помогут тебе Безымянные…
Девушка вдруг дернулась, выгнулась в жесточайшей судороге. Мгновенно Горн взмахнул рукой, и его меч с силой вонзился в кабель, вырвав из того сноп искр и начисто отделив панель от пульта. Обмякшая, Ю беззвучно опрокинулась на ковер - и в ту же секунду в покоях погас свет. Чуть позже бледно замерцали аварийные лампы. Что еще за фокусы? Обнажив второй меч, Горн раздвинул дверные портьеры и выглянул в охранную комнату.
Двое Стражей уже перегораживали вход в лабиринт, изготовив клинки, еще двое склонились над пультом страж-системы, озадаченно перешептываясь и вглядываясь в потухший экран. Так, дождались! - подумал Горн. Готов ли я?
- Бросьте терзать клавиши, Корд, - произнес он. - Храм обесточен.

Предыдущая страница 5 Следующая страница


Ветры империи 6

Корд кивнул и выпрямился, выжидательно глядя на Горна. Бесценное качество для подчиненного - немногословность.
- Возьмите фонарь и бегом на центральный пост - за распоряжениями, - приказал Горн. - Остальным быть наготове.
Молча салютовав, Корд нырнул в темную пасть лабиринта.
- Полагаете, это мятеж - а, Горн? - спросил второй страж-оператор, Дарт, нервно усмехаясь. - Вот не было хлопот!
Скользнув по нему хмурым взглядом, Горн пожал плечами и отвернулся, опуская полог. Ю лежала в прежней позе, кажется, не дышала. Представив, что должны были сейчас ощущать жрицы, Горн склонился над богиней и стал прилежно массировать ей сердце. К счастью или нет, но отозвалось оно почти сразу, застучало ровно и сильно. Живите, малышки, - только вот для чего? Чем порадует вас грядущий день?..
Из охранной комнаты донесся знакомый голос - беспечный и даже, как будто, веселый. Оставив в покое Ю (она наконец задышала), Горн снова развел шторы и увидел Эрика - чуть похудевшего, но оживленного, с возбужденно сверкающими глазами. Заметив приятеля, юноша ослепительно улыбнулся и помахал подбитой рукой, то ли приветствуя, то ли демонстрируя боеготовность.
- Еще не сбежал? - радостно спросил он. - Как там Ю?
- Жива пока. А что стряслось?
- Разве не ясно? Навозники взбунтовались.
- И скоро их ждать?
- Как только расправятся с Уном, если не раньше.
- Наверное, и Защита уже снята?
- Разумеется, - подтвердил Эрик. - Кто же захочет рубиться со Стражами на мечах, да еще в Храмовом лабиринте? Придется теперь и нам пострелять.
- Нам? Как раз нам это ни к чему. Ты с Моном-то виделся? Что он решил?
- Просил передать, что полностью полагается на тебя. - Юноша презрительно хмыкнул. - В самом деле, зачем ему такая ответственность?
- А разве в Храме не оказалось Хранителей?
- Ни одного, - развел руками Эрик. - Такое вот стечение обстоятельств. Похоже, их вообще нет в Столице - как и Псов.
Горн задумчиво побарабанил пальцами по рукоятям мечей. При чрезвычайных обстоятельствах на него, как на Старшего Стража, возлагались чрезвычайные полномочия.
- Неужто навозники сунутся в Храм? - вопросил любознательный Дарт. - Неужто осмелятся?
- Не сомневайтесь, дружище, - заверил Эрик. - Они осмелятся: их много. Даже если нам удастся снова включить Защиту - сунутся все равно.
- Вот что, - заговорил Горн, - для начала предлагаю перекрыть вентиляцию.
- Но мы же задохнемся! - вскричал Дарт.
- Вряд ли. А вот если навозники догадаются подпустить к нам газы…
У Дарта вытянулось лицо, он торопливо защелкал аварийными тумблерами. Шагнув к стене, Горн набрал на замке код и раздвинул створки, открывая доступ к стойке с излучателями. Наверное, мало кто предполагал, что они могут пригодиться здесь, в Храме.
- Разбирайте! - велел Горн Стражам. - Берите по два - мало ли?.. И раз вы такой активный, Драт, назначаю вас вожаком тройки. Ступайте на центральный пост, мне вы больше не нужны.
- Э-э… как? - удивился Дарт. - Предлагаете оставить вас одних?
- Не предлагаю, - веско поправил Горн. - Приказываю. Или я уже не Старший Страж?
- Конечно, конечно, - заторопился Дарт. - Разумеется, Горн, вам виднее… Удачи!
Подождав, пока тройка Стражей скроется в лабиринте, Горн проворчал:
- Ну, а теперь пора позаботиться о себе.
- Если я правильно понял, - подхватил Эрик, - речь пойдет о потайном ходе?
- Думаешь, ты один такой понятливый в Империи? - усмехнулся Горн. - Уверяю тебя, по всем этим ходам давно поставлены заслоны - легче уж прорваться поверху.
- Тогда я не понимаю…
- Собственно, я уже все объяснил. - Горн широко развел заветные шторы, кивком позвал за собой Эрика. - А чуть погодя - покажу.
Юноша отважно вступил в покои Божественной, но у самого входа притормозил, с недоумением глядя на Ю, все еще неподвижно лежавшую на полу. Правда, глаза она уже открыла, а лицо обрело прежнюю строгость. Горн наклонился над ней, снова проверил сердце, затем поднял девушку на руки - теперь Эрик наблюдал за ним с испугом.
- Как твое плечо? - спросил Горн.
- В порядке.
- Тогда возьми. - Горн протянул девушку Эрику, и тот ошарашенно ее принял. - Назначаю тебя главной жрицей, - с ухмылкой добавил гигант. - Справишься?
- Черт возьми, Горн!.. Это шутка?
- А кто еще о Ю позаботится? Ладно, не захочешь - будем меняться, однако начнем с тебя… Двинулись!
Не оглядываясь, Горн миновал пару дверей и зашагал по лабиринту к центру Храма. Именно здесь, пронизывая все этажи, вздымалась к самому куполу могучая колонна, внутри которой размещался подъемник - сейчас тоже обесточенный. Однако между цилиндрическими стенами колонны была устроена узкая винтовая лестница; по ней и повел Горн свой крохотный отряд - все выше и выше, пока они не достигли самой вершины городской Крыши, через тесный люк выбравшись под открытое небо.
Как и всегда, здесь буйствовал ветер, изредка подхлестываемый Вздохами из далекой Огранды, а прямо над головами проносились сплошные черные тучи, густо искрящиеся разрядами. До настоящей грозы дело пока не дошло, однако электричества в воздухе скопилось в избытке, так что даже через доспехи по всему телу забегали мурашки. Прежде эти излишки свободно стекали по бесчисленным городским шпилям, подзаряжая батареи во всей Столице, но сейчас стальной лес над Дворцом и ближними блоками поредел настолько, будто здесь порезвился безумный рубщик, - от большинства шпилей уцелели только кургузые пеньки с оплавленными верхушками.
- Бог мой, - воскликнул Эрик, поведя вокруг взглядом, - они втащили на крыши «единороги»!..
Действительно, вдоль всей Срединной Стены над прорванной пленкой торчали характерные бронекупола вездеходов, знаменитых на всю Империю, и до сих пор методично плевались длинными молниями, сшибая оставшиеся над центром шпили.
- А кто-то тем временем подорвал батареи, - добавил Горн. - Похоже, Истинные все-таки научили навозников воевать.
- Черт побери, но ведь батареи под собой охраной?
- Так же, как и тумблеры Защиты, - подтвердил гигант. - И что это значит?
- Ну, что?
- А то, что кое-кто из поднебесных Истинных загодя вычислил победителя и успел переметнуться.
- Горн!.. Ты в своем уме?
- А ты уже забыл недавнее покушение? - поинтересовался тот с ухмылкой. - Или, думаешь, те двое Стражей были единственными? Кстати, как раз сегодня кто-то пробрался к Храмовому вычислителю и через кабель саданул по Божественной таким разрядом!..
Отобрав у потрясенного Эрика богиню, Горн ступил на громадную балку, плавно спускавшуюся к Дворцовому Кольцу, оттолкнулся и заскользил - все быстрее, взрезая белесые клубы тумана. Юный Тигр без слова поспешил следом, настороженно озираясь.
А внизу, на Храмовой площади, уже разгоралась пальба. Внезапная атака Низких прорвала исполинский Дворец сразу в нескольких местах, вынудив имперцев раздаться по сторонам либо отступить в верхние этажи, и теперь из многих дворцовых окон сыпались на Храм трескучие молнии. Вреда от них пока было немного, тем более что Стражи наверняка перегородили все храмовые входы мощными Щитами, с избытком поглощавшими заряды ручных лучеметов, но вот что будет, когда армейцы подтащат сюда станковые… Впрочем, сперва им придется очистить от имперцев хотя бы несколько дворцовых секторов. Уже и сейчас над Кольцом возникали, словно выдавливаемые из его пор, отблескивающие металлом фигуры, одиночные или по двое-трое, и скрытно растекались по Крыше к городским окраинам - слишком пустячные мишени для дальнобойных излучателей «единорогов». Наверное, среди придворных эти оказались самыми сообразительными, если сумели, подобно Горну, оценить выгоды именно такого пути отступления. Ибо ни один Низкий не сунется так близко к тучам без надежного прикрытия - просто в голову не придет; в то время, как Истинные имели немало шансов уцелеть даже в центре грозы.
Однако, судя по всему, императорский и соседние с ним секторы еще удерживались прочно, и над ними пока было совершенно безлюдно, на что и рассчитывал Горн. Без помех и нежелательных встреч его отрядец пересек широченное Кольцо и притормозил на самом краю, упершись в один из столичных радиусов. Еще вчера пустынный и просторный, теперь он на многие сотни локтей был запружен добротными боевыми машинами, сплошь «жуками», «единорогами» или даже «мастондами», и все они, не жалея зарядов, слаженно и споро обстреливали заветное Кольцо, сомкнувшись защитными полями против дворцового излучателя-стационара. Еще с десяток станковых лучеметов хлестали по вездеходам из чердачных бойниц Дворца, подлавливая моменты, когда в общей Защите Низких возникали оконца для их собственных выстрелов. Но, хотя стражники превосходили армейцев реакцией и точностью, те подавляли их числом. К тому же дворцовые Щиты явно не выдерживали массированного штурма, да и кто мог предполагать, что императору придется обороняться против своей же армии? И только чудовищный стационар пока как-то уравнивал шансы, на одной мощи прожигая дыры в сборном Щите армейцев и взрывая их машины одну за другой - но на сколько еще хватит его энергии? А вблизи Дворца, в узких проемах между вездеходами и, наверное, даже под ними, уже накапливались для штурма тысячи пеших стрелков, а кто в Империи не знал, какими настырными становились Низкие в боевой лаве, подпираемые с боков товарищами и жестко направляемые командирами!..
- Эк они спелись, а? - проворчал Горн. - Любо-дорого.
- Уну не продержаться долго, - подтвердил Эрик, щуря золотистые глаза на частые вспышки. - А что до бегства, так у нас шансов даже больше.
- Вот и я о том. - Рассеянным взглядом Горн окинул бескрайнюю Крышу, во многих местах озарявшуюся голубыми сполохами, а кое-где и оплавленную, словно на этот раз гроза разразилась под ней. - Однако угодить в самый разгар драпа тоже радости мало, - он указал кивком на Ю. - Не лучше ли переждать?
- А что, ты знаешь безопасное место?
- Может, и знаю.
Горн огляделся и скорым шагом направился к ближней балке, переброшенной через Дворцовую площадь к соседнему блоку.

ГЛАВА 6
БЕГСТВО

1

Человек за столом был стар. Прошло не так много лет, но они тяжелым грузом легли на его костлявые плечи. Однако своим привычкам старик не изменил - как прежде, чертил чем-то на клочке бумаги, так и не выучившись рисовать на экране.
Гость неслышно приблизился к столу, уселся напротив. Старик заметил его не сразу, а заметив, удивленно поднял брови.
- Что еще за явление? - пробормотал он. - Послушайте, вы откуда свалились?
- С того света, - без улыбки ответил гость. - Ну сделайте усилие, вспомните!.. Это не так и сложно.
Старик вгляделся, наморщил лоб.
- Постойте-ка, - сказал он. - Ваш голос - где я… - Его глаза вдруг округлились, он отшатнулся.
- Узнали, - удовлетворенно отметил гость.
- Вы?!.. Откуда?
Гость улыбнулся:
- На это я уже ответил.
- Но что с вашим лицом?
- Я изменился? Пустяки - мог ведь не вернуться и вовсе. Зато теперь я знаю, кого благодарить за эту… гм… экскурсию.
Старик уже пришел в себя - он всегда отличался выдержкой.
- Любопытно, - вежливо отозвался он. - Кого же?
- Вас, учитель, вас!.. Понять это оказалось не сложно. Интересуетесь подробностями?
- Почему же нет?
- Я ведь никому не мешал, учитель, я умел молчать и вовремя уступать дорогу этим чванливым ничтожествам, именующим себя Истинными, - лишь бы мне не мешали работать. И разве я не был полезен нашим хозяевам, большим и малым, - за что же было лишать меня тела? За то, что я презирал их и ненавидел Империю, - но кто об этом знал!.. Вот и остается одно: в своих изысканиях я случайно угодил в запретную зону. А над чем мы тогда работали, вы не помните?
- Я помню.
- Ну да, мы занимались дальней связью. Очень полезная штука, эта дальняя связь, - в масштабах батальона, в крайнем случае корпуса… Но я-то набредаю на идею всеимперской связи, мгновенной и беспомеховой, и с восторгом идиота сообщаю об этом вам. И на следующий же день меня забрали. Вы верите в подобные совпадения? Я тоже пытался поверить, пока не узнал, что великолепная моя идея, оказывается, на годы раньше пришла в голову другому человеку - и знаете, кому? Ну конечно же, вам!.. Как хотите, но для совпадения это чересчур. И что за непонятная таинственность, ведь ни один спец даже не слыхал об этом открытии? Видимо, императорский секрет, никак не меньше, и больше одного технаря на него не полагалось. А я оказался вторым - вот и вся разгадка.
- Вас и без меня бы забрали, только чуть позже, - заговорил старик. - Но тогда с вами прихватили бы еще нескольких.
- Конечно, учитель, вы поступили гуманно, - согласился гость. - Однако не проще ли было меня предупредить? Впрочем, что я говорю - это же было рискованно!..
- Так вы пришли мстить?
- Ну что вы, учитель, какие между нами счеты!
- Тогда зачем?
- Как и всегда - за знаниями. Вы столько раз мне помогали, не откажите и теперь.
- Спрашивайте.
- Насколько я знаю, вы не только открыли дальнюю связь - воистину, беспредельно дальнюю! - но уже и применили ее в рабошлеме. Ведь так?
- Предположим. Что дальше?
- Я видел этот шлем и даже его раскурочил, - солгал гость. - В нем два приемника - для ближней и для дальней связи, причем последний доминирует. Но где же тогда передатчик?
- Узнай я об этом - полагаете, мне сохранили бы жизнь?
- А ведь и верно! - рассмеялся гость. - Я как-то не подумал.
- Лжете, все вы подумали. А сюда пришли, чтобы подробнее вызнать про передатчик, разве нет? - Старик откинулся в кресле, вызывающе сдвинул мохнатые брови. - А если я не скажу?
- Скажете, - улыбаясь, заверил гость. - Куда вы денетесь? Я же помню про ваш пониженный болевой порог.
Старик саркастически усмехнулся:
- Счастливое время: ученики пытают своих учителей, а те строчат на них доносы!..
- И все же вина учеников меньше - так уж их учили.
- Может быть. - Старик кряхтя поднялся. - Вы не поверите, но мне было вас очень жаль. - Он проковылял к шкафам. - Однако я не мог рисковать, не имел права. В конце концов, у меня семья - чем-то надо было жертвовать. - Старик раскопал в глубине шкафа пачку сколотых листков. - Здесь все - разберетесь.
- Разве у вас не забрали чертежи?
- Разумеется, забрали. Это я уже после восстановил - по памяти. Сначала хранил в тайнике, затем надобность в этом отпала… Ну посмотрите, посмотрите! - предложил он. - Я же вижу: вы мне не верите.
Утвердительно кивнув, гость перелистал чертежи и снова кивнул - на этот раз удовлетворенно.
- Спасибо, учитель, - произнес он. - За это вам многое простится. Только не мной.
- Уж как водится. - Старик сухо усмехнулся. - Вы ведь тоже не любите рисковать?
Гость молча развел руками.
- Я имею право на последний вопрос?
- Спрашивайте. - Гость уложил чертежи в небольшой пакет, сунул в карман.
- Зачем вам это?
- А что бы вы хотели услышать?
Старик задумался.
- Не знаю, - ответил он наконец. - Честное слово, не знаю.
- Ненавижу рабство, - ровным голосом сказал гость. - Всегда ненавидел, но теперь - до судорог. Вам этого не понять.
Поднявшись, он отступил к двери, обернулся. Старик смотрел на него спокойно и грустно.
- Простите, учитель, - негромко сказал гость. - Вам не будет больно.
Он бросил на середину комнаты газовую гранату и плотно задвинул дверь.

2

Вот так штука - блок был пуст!..
Горн пронизывал одну комнату за другой, не обходил вниманием ни один закуток, но отовсюду веяло запустением и заброшенностью. Судя по всему, Львы оставляли родные норы если и в спешке, то без паники, и состоялось это никак не меньше суток назад, то есть задолго до заварушки. Что ли, Хранители надоумили? Но Тор многое потерял, не позаботившись меня предупредить!..
Горн шел, натыкаясь взглядом на памятные места и дрожал, будто в лихорадке, - слишком велико было разочарование. Ах, Нора, Нора, радость моя нестерпимая, где же ты? Как мне тебя недостает!..
Обойдя все, Горн вернулся в просторную нарядную комнату, где он оставил своих спутников. Ничего здесь не изменилось. Эрик с комфортом возлежал на придвинутом к окну диване и, блаженно щурясь, прихлебывал вино из запотевшего бокала. На ковре, перед мерцающим экраном, изваянием застыла Ю, поджав под себя ноги. Рядом, на низеньком столике, скучало объемистое блюдо с фруктами, так и не тронутыми.
- Как это тебе нравится, громила? - озадаченно спросил Эрик, кивая на экран. - Они будто с цепи сорвались.
- Спи дальше, парень, - проворчал Горн, принимаясь за отвергнутые богиней фрукты. - А чего ты ждал, интересно?
- Так ведь Империя рушится!..
- Что ж, - ответил Горн хладнокровно, - все там будем.
Впрочем, с Империей ясности пока не было, зато императорский дворец полыхал на экране очень эффектно. Невидимый вестник знакомым голосом, но уже на диалекте Низких, с привычным восторгом сообщал:
«…наконец пал. Свергнутый император Ун с горсткой Избранных и остатками дворцовой стражи трусливо бежал из Столицы - в сторону гор. Храм и богиня захвачены восставшим народом, и и только немногие из Стражей сумели ускользнуть от возмездия. Страной временно управляет Совет из восьми достойных и всеми признанных Лидеров. Бывший император, так называемые Избранные и все примкнувшие к ним объявляются изменниками государства и заочно приговариваются к лишению имущества и тела…»
Встав рядом с экраном, Горн торопливо переводил комментарий на Священный язык - для Ю. С непривычки у него сразу заныли пальцы. Хорошо еще, что общение не заходит пока дальше кистей, - красив же он будет в танце!..
Зато Эрику перевод не требовался. Если он и не понимал всех слов вестника, то суть их ухватывал легко: сказывались его частые свидания с окраинными красотками, - и скольких же успел осчастливить юный Тигр?
- Эти вестники вовремя вспомнили о своем Низком происхождении, - брезгливо пробормотал он. - Раньше-то казалось, будто они напрочь забыли родную речь, зато теперь чешут так, будто никогда не говорили по-нашему…
Пылающий Дворец наконец пропал с экрана, и на нем возникло вдохновенное костлявое лицо с проваленными глазами, в упор нацеленными на зрителей. А ведь принадлежало оно Лидеру Коридагу, в прежние времена неизменно сдержанному и предупредительному.
- Братья кэнты, к вам взываю я! - звонко заговорил он и тоже на диалекте Низких. - Пришла наконец пора вспомнить, кто мы есть. Да, никакие мы не огры и не Низкие, мы - кэнты, мирный оседлый народ, некогда процветавший. И это наша земля, здесь наши корни. Испокон веков мы были ее хозяевами, пока не спустились с гор дикие кровожадные огры и подло не захватили нашу благодатную страну. Что сделали они с нашей святой землей, что они сотворили с нами!.. Огры растоптали нашу высокую культуру, а нас превратили в своих слуг. Они забирают себе лучшие дома и отборную пищу, их услаждают красивейшие женщины, у них в руках власть - а по какому праву?.. Теперь настало время справедливости: мы возвращаем себе нашу землю, наши богатства и нашу свободу, - и да настигнет захватчиков возмездие! Мы не хотим ничьей крови, но если нам станут препятствовать получить исконное, мы будем последовательны и беспощадны в нашей борьбе. И мы никого от себя не отталкиваем: тем, кто докажет лояльность народу кэнтов и его законному Совету, не возбраняется нам служить, - остальные пусть возвращаются в родные горы, мы не станем мешать. Но тем, кто пойдет против нас, мы говорим: сила, ум и правда на нашей стороне, и месть будет ужасна!..
Коридаг торжественно воздел худые руки, и на экране снова запылал тот же костер из императорского дворца, наверное, согревающий сердца новым хозяевам Столицы.
- Может, заодно они и от рабов откажутся, раз уж пошли на принцип? - язвительно спросил Эрик. - Тех-то мы захватывали уже вместе, разве нет?
- Видишь ли, они только не хотят оставаться слугами, - откликнулся Горн. - Но кто говорил, будто они откажутся выбиться в господа?
- Выходит, они возмущены лишь тем, что мы в свое время оказались удачливей? Ну и что же изменится теперь?
- Для нас - многое, для страны - почти ничего. Кэнтов сейчас немногим больше, чем огров, так что поменять местами их будет несложно. Низкие переберутся в дома Истинных, отберут у тех гаремы и замки, а их самих упекут на черную работу либо запихают черепушками в рабошлемы. В остальном же все останется по-прежнему.
- Хвала Духам, хоть что-то неизменно под тучами!..
- Не волнуйся, малыш, - усмехнулся Горн, - желание властвовать в людях неистребимо, а стало быть и рабство пребудет в веках… На том стоим!
- Так ведь править надо еще и уметь, - возразил юноша. - А на что годны эти навозники? Только пыжиться да бездельничать, ломать да жечь… - Раздраженно он ткнул пальцем в экран. - Все!
- Молчал бы, - фыркнул Горн. - Строитель…
- Клянусь Горой, старина!.. Мне далеко не все нравится в Империи и чем дальше - тем больше, но чего они смогут устроить взамен?
- Сам же сказал: «чем дальше - тем хуже». Может, и нынешняя заварушка вполне вписывается в это правило; может, Империи вообще присуще именно такое развитие событий? Может, такова воля Духов?
- Не знаю, как насчет Духов, - с дерзкой улыбкой заметил Эрик, - но кто-то за навозниками стоит наверняка. Сами бы они никогда не решились на бунт, просто заряда бы не хватило - это же Низкие!.. Не согласен?
Горн пожал плечами.
- По-моему, ты усложняешь, - ответил он. - Или же по доброй огрской традиции везде пытаешься углядеть заговор. Кэнт ведь как та вздорная собачонка, что набрасывается только на убегающих. Растеряв силу, Ун попытался с ними заигрывать - ну и нарвался. Впрочем, если ты подозреваешь кого-нибудь конкретно… - Горн вдруг умолк и рывком повернул голову, краем глаза заметив движение в дальнем углу. Оказалось это всего лишь уборщицей-голышкой, тихонько выбиравшейся из потайного лаза, чтобы приняться за очередное помещение. Выходит, Львы и в самом деле не слишком торопились, если успели позаботиться о такой программе.
- Пока я придержу это при себе, ладно? - Улыбка Эрика сделалась странной. Мельком глянув на голышку, он вернулся глазами к экрану и - к Ю. - Ты же потребуешь фактов, а где мне их сейчас взять? Вот чуть погодя… Но уж и ты, будь добр, напряги свою здоровенную башку над этой задачкой, чтобы потом мы могли сверить решения.
Наконец опорожнив бокал до дна, Эрик очередной раз выглянул в узкое окно, присвистнул.
- Ого! - произнес он. - Кажется, и до нас добрались.
С неохотой Горн выключил видеоприемник и подошел ко второму окну, успев досмотреть, как из кузова тяжелого транспортера, нахально впершегося всеми лапищами на тротуар, торопливо выскакивают армейцы и бегом устремляются к Львиному блоку. Затрещали взламываемые двери, и солдат будто засосало внутрь.
- Один у входа, - задумчиво молвил Тигр, разминая раненое плечо, - второй в кабине… Как?
- Годится.
Горн выстроил несколько фраз для Ю, неслышно открыл окно. Переглянувшись с Эриком, вскочил на подоконник и без промедления шагнул в пустоту. Мгновением позже прыгнул Эрик.
Выдернув водителя из кабины, Горн с размаху шмякнул его о тротуар и тут же подхватил падающую сверху Ю. Опустил ее на широкое сиденье, следом протиснулся сам. Почти одновременно с другой стороны влетел в кабину Эрик, в два удара расправившийся со вторым солдатом, и Горн рванул машину с места.
- Куда теперь? - поинтересовался Эрик, осторожно вытягивая длинные ноги.
- Для начала выберемся из Столицы.
- А потом?
- Потом не худо бы отыскать местечко поспокойней, где-нибудь в глуши, - чтобы переждать эту кутерьму.
- Ну да, одно такое место мы уже опробовали, - с ухмылкой поддержал юноша. - Как раз до утра хватило.
- По-твоему, на нас наткнулись слишком быстро?
- А разве мало у навозников сейчас иных забот, кроме как устраивать повальные обыски? Кто-то навел их, Горн, я чувствую!..
- Может, Духи?
- Что?.. Они-то при чем?
- А ты забыл, каким манером они плетут судьбы? Это ведь могла быть и случайность.
- Что ж, подождем, пока из случайностей сложится закономерность, - нехотя уступил Эрик. - Конечно, если доживем.
- В этом ты прав, - согласился гигант. - Безопасней исходить из худшего. Только так сейчас и можно уцелеть.
- И сохранить Ю, - добавил юноша. - Или это уже не главное?
- Сохранить, конечно, хотелось бы, только вот для кого? А ведь Ю - сокровище, владеть которым опасно.
- И что это меняет?
Горн пожал плечами.
- Может, это и благородно, - с сомнением сказал он. - Может быть.
- Все же ты не слишком религиозен - а, Горн?
- Серьезно? - удивился тот. - И что это меняет?
Смешливо фыркнув, Эрик покосился на Божественную, безмятежно восседавшую между ними.
- Действительно, - произнес он. - Но если вдруг ты пожелаешь избавиться от Ю, дай мне знать заранее, ладно?
- Договорились.
Транспортер обогнул угол, и сразу Горн сбросил скорость: по пустынной улице, усыпанной осколками пластика и рваной бумагой, навстречу им бежала едва одетая, по-Истинному смуглая девушка, по пятам за которой следовал колесный грузовик, полный гогочущих армейцев. Победители не торопились, подогревая себя редкостным зрелищем, - славные ребята, весельчаки… Эрик скривился, точно от боли.
- Навозники в роли вершителей судеб, - сказал он. - Отныне и на века!
Горн осклабился, пропуская голоногую бегунью мимо, и вдруг бросил транспортер вбок. Смятый грузовик перевернулся, солдаты посыпались из него, будто спелые плоды. Транспортер потоптался на обломках, вминая их в бетон, затем грузно побежал дальше.
- Эффектно, но неубедительно, - проворчал Эрик, однако лицо его прояснилось.
- Девчонка-то смылась - чего тебе еще?
Горн включил бортовой приемник, однако здесь, под беспощадным радиодождем, голос диктора едва пробивался сквозь помехи. Оглашались списки имперцев, подлежащих немедленной ликвидации или лишению тела. Среди имен мелькали знакомые: Тор, Лот, Эст, Мон…

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Что же нас не вспоминают? - спросил Эрик. - Даже обидно.

- Разделаются с трехбуквенными, примутся и за нас, не волнуйся. Слишком долго они мечтали свести с нами счеты.
- А почему бы нам не поискать Уна, раз уж он все-таки выкарабкался? - без энтузиазма предложил Тигр. - Может, за спасение богини он расщедрится даже на Избранность?
- Что, не терпится попасть в списки?
- Но когда-нибудь Ун же вернется на трон - хоть в это ты веришь?
- Э-э, парень, разве я похож на верующего?
- В таком разе куда мы едем?
Горн снова пожал плечами.
- Может, ты знаешь? - спросил он. - Помнится, у тебя намечалась некая прогулка.
Ненадолго Эрик задумался, затем кивнул:
- Пожалуй, стоит попробовать. Ну-ка, поворачивай к восточным воротам.
Усмехнувшись, Горн покачал головой.
- Сейчас все Истинные бегут на восток, в родимую Огранду, - возразил он. - Зачем же подставляться?
- Но если у тебя есть другой вариант…
- Да пожалуйста! - прервал Горн. - Только сперва сделаем небольшой крюк: теперь самые короткие пути - в обход.
Чем больше удалялись Стражи от центра, тем чаще натыкались на следы недавних схваток, наверняка коротких, зато разрушительных, будто поначалу имперцы, вкупе с обитателями окрестных блоков, еще надеялись отпугнуть трусоватых Низких. Однако только и сумели, что поджечь с десяток вездеходов, - в то время как большинство блоков теперь выглядело плачевно, зияя дымящимися провалами, а некоторые полыхали до сих пор. И Крыше тоже досталось крепко: кое-где от спасительной пленки остались лишь оплавленные лохмотья, и сквозь обширные прорехи в Столицу врывался забытый горожанами ветер, сыпал мокрый снег. Как раз в таких ненастных местах сейчас трудилось большинство голышей, выгнанных неумолимой программой на улицы, чтобы убрать скопившийся за ночь мусор: обломки порушенных домов, россыпи барахла, утерянного Истинными при отступлении, обгорелые останки машин и людей.
- Сколько глаз вокруг, а? - неожиданно сказал Горн.
- Ты о ком? - встрепенулся Тигр, настороженно озираясь. - Никого же нет!
- А эти? - кивнул Горн на уборщиков. - Между прочим, глазные мускулы программой не задействуются, и они вольны глядеть, куда пожелают.
Эрик с облегчением рассмеялся.
- А ведь и вправду, лучшей агентуры не найти! - подхватил он. - Пожалуй, этих проныр только в Храме не встретишь - кстати, почему?
- Тебе смешно? - с прохладцей поинтересовался Горн. - Рад за тебя.
Озадаченно моргнув, юноша вгляделся в голышей внимательней.
- Да ну, ерунда! - возразил он. - Как это можно устроить?
- Лучше исходить из худшего, - напомнил Горн, притормаживая перед въездом в межсекторный тоннель. - Тебе не напоминает это здоровенную и прожорливую глотку? - кивнул он вперед. - Или, по-твоему, я становлюсь пугливым?
- Это не стыдно, если риску подвергается сама Ю, - рассудил Эрик и для пробы повел перед собой стволом станкового лучемета. Пушечка была, пожалуй, легковата, не то, что у «единорога», зато транспортеру полагалась усиленная Защита, а сейчас это значило даже больше.
Горн повернул машину и направил вдоль Срединной Стены, к ближайшей проходной. От той сохранились лишь закопченные развалины, едва выступавшие над покореженным фундаментом. Хрустя по обломкам, транспортер протиснулся сквозь провал и побежал между теснящимися домами дальше, к границе Столицы.
В Нижнем Городе тоже оказалось на удивление безлюдно, как будто жители либо вовсе покинули свои хибары, либо затаились в самых их глубинах. Кто порешительней, наверное, примкнул к армейцам, благо у тех скопилось немало лишнего оружия, но большинство пока выжидало, страшась не угадать победителя. А многие, вероятно, просто желали бы пережить смутные времена без особенных потерь.
Еще несколько раз Горн менял направление, сторожась неизвестно кого, - однако прежде, чем они достигли городского периметра, путь им преградила пара армейских «единорогов», на рысях вылетевшая из-за угла. И заполняли их не кто-нибудь, а черные полулатники из охранной гвардии Лидеров.
Транспортер круто затормозил и попятился, настороженно мотая кабиной из стороны в сторону, но тут и сзади выскочили на перекресток две боевые машины, закупорив улочку наглухо. Конечно, это была засада, исполненная, может быть, наспех, зато мастерски - из здешних Низких вообще получались лучшие в Империи водители, превосходившие даже Истинных. Правда, стреляли кэнты чуть похуже, но уж теперь практики у них будет в избытке - наловчатся. И много ли тогда проку станет в мечном искусстве огров?
Приплюснутые башенки над прозрачными бронеколпаками «единорогов» пришли в движение, нацеливая на транспортер излучатели, и Горн еще подал машину назад, рыская глазами по сторонам. Спины Стражам прикрывало столько слоев прочной стали, что прожечь их было бы непросто даже и без Защиты, но если передняя пара пушкарей сообразит врезать по кабине одновременно… И что тогда станет с богиней?
Оба излучателя слаженно застыли, взяв на прицел самый центр лобового щита, как раз напротив оцепеневшей Ю, и в тот же миг транспортер бросился боком на глиняный заборчик, сокрушая его в труху. Вплотную к Горну прошелестели две жгучие молнии, и за спиной громыхнул взрыв, как будто по крайней мере одна из них угодила в незащищенный «единорог».
А Горн уже разворачивал машину, устремляя в глубину темного дворика, где между добротных каменных строений лепилась деревянная развалюшка, похоже, заброшенная. Транспортер вломился в нее, словно бронированное чудище из огрских легенд, продрался насквозь и вывалился на новую улицу, окутанный клубами древней пыли, волоча за собой обломки. А по проторенному пути за ним уже гналась хищная свора «единорогов», больше для острастки обстреливая его могучую корму ослабленными зарядами. Разумеется, транспортер уступал в проворстве этим боевым машинам, наверняка лучшим в Империи, - но только не с таким водителем, как Горн. С каждым рывком громадных лап он разгонял стальную махину под уклон, хотя ясно видел, что улочка заканчивалась тупиком, упираясь в просторную стену молельного дома. Как и остальные, тот представлял собой здоровенную полую коробку с прочными боковинами из каменных плит и хитросплетением громоздких балок, поддерживавших крышу. Вот на такую-то твердыню и набегал сейчас транспортер хрупкой кабиной вперед.
- С ума съехал? - ошарашенно выпалил Эрик. - Мы ж расшибемся!..
- Не должны бы, - сквозь зубы откликнулся Горн.
В последнюю секунду он вдруг рванул всеми восемью лапами, закручивая грузную машину вокруг центра, - на полной скорости та не без изящества развернулась и врезалась широкой кормой в стену, с легкостью проломив в ней просторную дыру. Домина содрогнулся, будто в изумлении, а транспортер уже влетал исполинским винтом в стену напротив. Теперь он ударил по кладке всей длиной кузова и только выскочил наружу, как стена над провалом осыпалась, а следом стала крениться крыша. И как раз в этот миг внутрь внеслись, один за другим, три «единорога», не успевшие притормозить либо слишком увлеченные погоней. Но проскочить дом успел только один - оба других накрыло рухнувшими балками. Зато уцелевший вездеход и не задумался приотстать, устремившись за транспортером, словно привязанный.
Однако Горн уже готовил ему новый сюрприз. Не завершив последнего разворота, он теперь гнал машину кормою вперед, подглядывая в зеркальце. И вряд ли кто-то другой сумел бы поддерживать при обратном ходе прежнюю скорость - даже признанный виртуоз Эрик посматривал на товарища с изумлением.
- Приготовься стрелять, - буркнул Горн.
- Но чем? - пуще удивился юноша. - Вся же мощь уходит на езду.
- Твое дело - не промахнуться. По команде, понял?
Гигант еще наподдал скорости, выжимая из транспортера последнее, чтобы вынудить и преследователей пустить всю энергию в моторы, и вдруг взметнул машину в воздух, тотчас обесточив механизмы.
- Пли! - рявкнул он, спуская Эрика, словно пружину. Слепящий разряд на миг соединил обе машины и погас, успев оплавить «единорогу» лобовой щит, вместе с половиной пульта, и превратив в головешку его водителя. Тут же Горн снова запустил моторы, упруго приземлился на все лапы и продолжил бег, как ни в чем не бывало. А настырный «единорог» уже катился по мостовой, ломая растопыренные ноги.
- Ну, дружище, - только и сказал Эрик, - видал я умельцев, но такого!.. - Он покачал головой.
- А вот и периметр, - сказал Горн, останавливая транспортер перед стеной, проломить которую не смог бы и «мастонд». Зато она была не слишком высокой, поскольку именно отсюда Столичная Крыша начинала свой долгий подъем к куполу Храма.
Развернувшись, Горн уперся передними лапами в стену и напором задних поднял кабину к самой Крыше. Прорвав пленку, втащил транспортер на широченную верхушку стены, тут же свесился кормою наружу и аккуратно спустился по другую сторону периметра, наконец вырвавшись из Столицы. А чего ждать дальше?
- Похоже, скучать нам не придется? - спросил и Эрик. Усмехнувшись, гигант кивнул.
Теперь снег повалил так сильно, что вокруг будто сгустились глубокие сумерки. Однако земля оставалась по-летнему теплой, и снежинки тотчас таяли, лишь добавляя ей слякоти. Самая подходящая погода для бегства, подумал Горн. Хватило бы ее до ночи, а там - пусть попробуют меня достать.
- А ведь эти навозники видели Ю, - неожиданно вспомнил Эрик. - Зачем же было стрелять?
- Наверное, им хватает собственных богов, - ответил Горн. Затем повернул и по широкой дуге направил транспортер в обход Столицы.

3

Перед рассветом за пульт транспортера снова сел Эрик, сменив позевывающего Горна. Уже половину дня и всю ночь они безостановочно, по очереди отдыхая, гнали машину на восток, следом за отступающим воинством Уна и взбесившимися Низкими, преследующими незадачливого императора едва ли не всей армией. Стальными лапами вездеходов было перепахано все видимое пространство, однако следов схваток не наблюдалось, как будто обе команды пока состязались только в скорости. Лишь иногда на глаза попадалась обгорелая машина, скорее всего случайно угодившая под огонь армейской лавины и, конечно уже дочиста разграбленная Низкими. Только при переправе через очередную речушку Стражам наконец повезло: острые глаза Горна углядели под обрывистым берегом «единорог», по самую крышу присыпанный обвалом. Чтобы не тратить времени на раскопки, они выволокли покореженную машину из камней, прицепив тросом к транспортеру. Затем быстренько сняли с нее излучатель, установив взамен своего, куда менее грозного, и вымели из кабины все ценное, включая полудюжину ручных лучеметов и четыре игломета последней модели, компактных и надежных. К сожалению, батареи на «единороге» оказались разряженными, а может, их повредило обвалом, - во всяком случае разжиться энергией здесь не удалось, а собственной осталось на пару часов пути.
- Держись дороги, - пробормотал Горн, закрывая глаза. - Мы на подходе к городу.
- По-твоему, это обязательно? - спросил Эрик, покосившись на безучастную Ю. До сих пор они избегали любых поселений.
- Ну не идти же пешком? А если здесь и оставили гарнизончик с парой станковиков, то что нам до него? Лишь бы они не успели вызвать подкрепление. Эти ушлые гвардейцы…
- Думаешь, мы еще не оторвались?
- Вряд ли, малыш, вряд ли. В лучшем случае - сбили их со следа. Они еще помотают нам нервы, будь уверен. - Положив ладони на рукояти излучателя, гигант словно выключился, опять оставляя Эрика наедине с Божественной. Впрочем, та все равно никого вокруг не замечала, будто отгородившись от мира невидимой стеной. И только многоязычному Горну удавалось нарушать ее священное одиночество, хотя вряд ли это заменяло Ю общение с Храмовым вычислителем. И впрямь, видно, без посещения местного храма не обойтись - ведь для богини безмыслие страшнее голода.
Вокруг уже светало, и наконец, будто притомившись, пошел на убыль снегопад, сопровождавший их от Столицы. Границы видимости быстро раздвигались, обнажая унылые холмы, кое-где поросшие чахлым кустарником, и над головой снова проявились тучи, для разнообразия несколько светлее обычного. А впереди постепенно выступал из пелены город - куда поменьше Столицы, однако настоящий, огрский, с храмом и дворцом по центру, окруженными ровными кольцами гранитных блоков, с привычной срединной стеной и неизменной Крышей. От последней, впрочем, теперь мало что осталось - и чем прозрачней становился воздух, тем больше разрушений открывалось глазу, как будто именно здесь, в самом восточном из своих городов-крепостей, Истинные всей накопленной при отступлении мощью попытались остановить армию Низких. Но, судя по всему, и на этом, последнем перед Ограндой, рубеже не сумели зацепиться и покатились дальше. И на что надеяться теперь?
Качая головой, Эрик направил транспортер к ближайшему провалу в могучем периметре, прежде казавшемся непрошибаемым, и без сложностей проник в здешний нижний город. Тут же открыл глаза Горн, будто не спал, и пробурчал:
- А холодновато им теперь станет на свежем-то воздухе, как считаешь? Если так и дальше пойдет, не пришлось бы кэнтам опять начать ковыряться в навозе - для пропитания.
- Они же хотели власти? - откликнулся Эрик. - Так пусть подавятся ею!
Как и в Столице, дома здесь казались покинутыми, словно недавнее сражение рассеяло жителей по окрестным холмам. Из всех строений в секторе уцелела едва ли половина, и то изрядно обгорев, а немало зданий полыхало до сих пор, разбрасывая вокруг себя жаркие искры. К тому же по улочкам теперь резвился ветер, раздувая и множа гигантские костры.
Сторонясь пожаров, транспортер достиг срединной стены, местами разрушенной до основания, выбрался на радиальный проспект и между набирающих высоту блоков побежал к храму. И тотчас стало ясно, куда подевались здешние Низкие: почти изо всех бойниц на Стражей таращились бледные лица. По мере приближения к центру их становилось все больше, словно растревожили муравейник, а некоторые уже наставляли на транспортер лучеметы. Впрочем, ни у кого из маячивших в окнах кэнтов не хватило решимости или глупости пальнуть по грозной машине, но постепенно улицу наполнял размеренный многоголосый гул, а чуть позже в нем стали проступать слова. Смысл свежесочиненной песни сводился, насколько Эрик понял, к требованию убираться в родимую Огранду - пока у певцов не иссякло природное терпение. С ухмылкой Горн повел по сторонам излучателем, и окна мгновенно опустели, хор умолк.
- Следовало бы и шарахнуть для острастки, - брезгливо процедил Эрик. - Терпение у них, как же!.. Что бы они запели, имея под боком парочку «единорогов»?
Между гранитными блоками так же свободно гулял ветер, гоня по мостовой пестрый мусор пополам со снегом, еще не успевшим растаять. Пострадавших зданий здесь было, кажется, не меньше, чем в нижнем городе, однако разрушения в глаза не бросались и только по закопченным бойницам можно было определить, что нутро у многих блоков выжжено дотла - наверное, вместе с защитниками. Сами же могучие стены и перекрытия устояли почти везде, и можно было понять погорельцев-кэнтов, укрывшихся от непогоды среди неостывших камней.
- А все ж приятно ощутить себя хозяином, - со смешком заметил Горн, тоже поглядывавший по сторонам, - хотя бы и на пепелище.
- Вот-вот, - проворчал Эрик, - разбежались на готовое!..
- По-твоему, справедливей было бы поселить сюда рабов?
- Уж лучше их, - рассмеялся юноша, - вместе с тягловым скотом.
Перед самым центром их все же обстреляли - какой-то дурень пустил молнию из-под дворцовой крыши, понадеявшись, видно, на тамошние Щиты. Но прежде, чем луч коснулся кабины, Горн коротко дернул излучателем и единственным выплеском превратил вражеский станковик в сталактит. А переключиться на Щит этот бедняга просто не успел.
- Горн, ты доиграешься, - предупредил Тигр. - Кто же так стреляет? Скоро и я начну тебе завидовать.
- Больше не буду, - отозвался гигант. - Кстати, а дорожку-то для нас уже прожгли!..
В самом деле, единственный тоннель через дворцовое кольцо, прежде перегороженный воротами, словно многошлюзовый канал, сейчас зиял пустотой, а от бронированных створок остались лишь наплывы металла на полу. Эрик поежился, представив, какой подземельный огонь бушевал здесь недавно. С невольной поспешностью он прогнал транспортер между опаленными стенами, пересек крохотную площадь и притормозил возле входа в храм, развороченного настежь.
- Чего стал? - недовольно спросил Горн. - А ну, как эти ухари подтащат сюда станковики?
Нехотя Эрик протиснул машину в глубь храма, уложил на пол посреди небольшого зала, где здешние Хранители еще пару дней назад принимали вельможных посетителей, и спрыгнул вниз, с наслаждением разминая занемевшие члены.
- Мы с Ю прогуляемся к вычислителю, - сообщил Горн, выбираясь с другой стороны. - А твоя забота - батареи, идет?
Небрежно кивнув, Эрик направился к здешнему пульту, искоса подсматривая за странной этой парочкой, тоненькой нагой Ю и латным верзилой Горном, в полном согласии устремившейся в глубину сумеречного коридора. Причем Страж даже фамильярно придерживал богиню за плечи, что для стороннего наблюдателя показалось бы совсем уж диким. И сам Эрик, как ни привык он к замашкам приятеля, не удержавшись покачал головой - то ли завистливо, то ли с осуждением. Затем вздохнул и решительно принялся за дело.
Еще издали Эрик разглядел, что храмовый шпиль чудом уцелел в недавнем сражении, хотя купол под ним был изрешечен молниями, - а потому не удивился, обнаружив здешние батареи заряженными под завязку, так что выходные клеммы даже слегка искрили. Подогнав транспортер ближе, Эрик присоединил его зарядный кабель к клеммам, затем установил вокруг машины рассеянную Защиту, накрыв зальчик целиком, и настороженно присел перед пультом, положив на колени игломет. Впрочем, по всем признакам, в храме было пусто: местные Низкие пока не решались осквернить его своим присутствием, если и не почитая больше богиню, то хотя бы страшась возмездия Духов.
Теперь оставалось только ждать. Или же думать - например о том, кто же за них так основательно взялся? Исполнителями-то служили навозные гвардейцы, но вот хватка у них оказалась вовсе не навозной - кто же за ними скрывался? Здесь явственно проступала направляющая воля Истинного - многомудрого, всезнающего, изощренного в интригах и коварстве… Притаился в укромной норе, будто паук, и дергает за незримые нити, разбросанные по всей Империи. А от этих слабых рывков рушатся вековые твердыни, срываются с мест и сталкиваются целые армии, полыхают города и родовые замки… И еще эта странная связь между появлением рабов и незамедлительным обострением ситуации - Горн недаром ее подметил. Это же додуматься надо: использовать вездесущих голышей в качестве «глазков»!..
Эрику вспомнилось, как прошлым вечером транспортер наткнулся на обширную плантацию, где с прежней исправностью трудились сотни безучастных голышей, по случаю затяжного снегопада облаченных в дерюжные плащи. Мгновенно проснувшийся Горн вдруг выскочил из машины и сорвал с ближайшего голыша рабошлем, а тот, совершенно ошалев, неожиданно вцепился в шлем обеими руками, жалобно что-то лепеча. Взъярившись, гигант пихнул его в лицо, отшвырнув шагов на пять, и, кажется, едва сдержался, чтобы не пристрелить беднягу тут же. Обесшлемив еще двоих, Горн вернулся в транспортер и потом долго ковырялся в своих трофеях, раскурочивая на составные части, а тем временем вокруг, за снежной пеленой, усердно шныряли нагрянувшие невесть откуда «единороги», и только обостренный слух да редкое везение позволили Стражам ускользнуть без стрельбы…
Эрик заглянул в кабину, чтобы проверить показания датчиков, и вдруг замер, различив в храмовой тишине размеренные шлепки. Бесшумно повернувшись, он направил на звук игломет. Секундой позже в стене сдвинулась потайная дверь и на виду показался щупленький голыш. Выставив перед собою тестер, он неторопливо зашлепал вдоль стены, похоже, отыскивая разрыв в здешней проводке. Эрик следил за ним с подозрением, прикидывая, не лучше ли его пристрелить, пока снова не всполошились навозники-гвардейцы, - но затем вспомнил о тысячах Низких, встреченных Стражами по пути в храм, и опустил игломет. Что нового сможет добавить электрик-голыш к воплям потревоженного гнездовья? Гвардейцы нагрянут в любом случае - важно их опередить.
Снова взглянув на датчики, Эрик удовлетворенно кивнул, быстренько уложил зарядный кабель, после чего развалился по центру кабины, где недавно восседала сама Ю, и с нарастающим нетерпением стал вглядываться в глубину коридора, поглотившего его друга и его богиню - единственных из живых, кем он по-настоящему дорожил. Те что-то не спешили возвращаться, и проклятое воображение с готовностью принялось подсовывать юноше картинки, одну кошмарнее другой, в подробностях объясняющие их затянувшееся отсутствие. Эрик совсем уже было созрел бросаться на выручку сгинувших спутников, когда наконец услышал знакомые шаги.
Оба, Ю и Горн, почти бежали, наплевав на ее божественное достоинство. Приблизясь, гигант молча подбросил девушку в кабину - Эрик едва успел отодвинуться - взгромоздился сам за управление и рванул машину с места. Проскакивая дворцовый тоннель, он проворчал: «Ну, теперь давай бог ноги», - тут же лихо развернулся, уворачиваясь от набегающей своры «единорогов», и во весь опор погнал транспортер вокруг дворца. Но из соседнего радиуса уже выскакивала им наперерез новая пара могучих вездеходов, черных из-за гвардейцев. Не замедляя хода, Горн мгновенно закрутил свою машину вокруг центра и в довершение невероятного пируэта с такой силой двинул ее массивной кормой по одному из «единорогов», что отшвырнул его к дворцовой стене. Скрежеща лапами по мостовой, снова круто повернул и через освободившийся проход устремился к городским воротам. А следом за Стражами на радиальный проспект вынеслась тесная стая «единорогов», подзадориваемая истошными воплями горожан.
С обычным хладнокровием Горн сгустил защитное поле в плотный Щит, прикрыв транспортер сзади, и сосредоточился на управлении, с каждой секундой наращивая скорость. И вскоре Эрик с изумлением обнаружил, что старающиеся вовсю «единороги», эти знаменитые и непревзойденные рысаки, постепенно отстают от грузной машины, мчавшей уже во весь карьер.
- Что ты вытворяешь? - спросил он у напарника.
- А что?
- Но ведь транспортер не приспособлен для галопа!..
- Разве? - удивился гигант. - Чего ж раньше не предупредил?
Не удержавшись, Эрик фыркнул и снова оглянулся на погоню.
- Эти мне гвардейцы, - проворчал он с брезгливостью, - нелепая пародия на настоящих.
- Ну почему? - возразил Горн. - Внутри машин они ничуть не хуже Истинных, раз уж сумели вышибить тех обратно в горы.
- Но машины-то им дали мы!
- А нам - кто? - поинтересовался гигант и сам же ответил: - Хранители да спецы, направляемые подсказками Ю, а за кого они станут теперь, не знаешь?
- Ну, Ю-то пока с нами!.. Зато эти черные гниды только и стараются, как бы ее извести.
- А ты не задумывался: почему? - Горн флегматично осклабился. - Может, у них уже готова замена?
- Замена - Божественной? - поразился юноша. - Ты бредишь?
- Просто знаю чуть побольше тебя. И лучше бы об этом узнать и тебе, чтобы на расслаблялся.
- Ты о чем, верзила?
- По-твоему, в чем секрет бессмертия Ю? - спросил Горн. - Ну вот взгляни на эту девчушку, что сидит между нами, можешь даже потрогать. Уверяю тебя, ее плоть так же подвержена старению и гибели, как наша, причем без возврата, однако у Хранителей всегда наготове парочка-другая ее точных копий, возникающих пор мере надобности, - и если навозники ухитрились их захватить, на что им оригинал? - Гигант мельком глянул на Эрика и с гулким смешком добавил: - Ну, переваривай, переваривай…
Транспортер наконец пронизал городской периметр, из тесного коридора вырвавшись на бескрайний холмистый пустырь, придавленный белесыми облаками. И сразу Эрику стало не до новостей, потому что сбоку уже разворачивалась в гончую цепь стая быстроходных «жуков», пусть небольших, зато великолепно оснащенных, и уж с их-то четырьмя лапами навозники управлялись, наверное, не хуже, чем Горн с восемью транспортера. Действительно, все «жуки» сейчас гнали уверенным галопом, стремительно и слаженно ускоряя его до карьера, - многие ли Истинные сумели бы так?
- Готовься, - спокойно скомандовал Горн.
Рывком Эрик развернул излучатель, нацеливая на ближайшую машину, и в тот же миг транспортер взвился в воздух.
- Пли!
Из ствола вырвался мощный разряд, и «жук» разом вспыхнул, покатившись по склону огненным колесом. А Горн уже плавно заворачивал транспортер прочь от новой стаи, загораживаясь Щитом.
- Нам не уйти, старина, - предупредил Эрик. - Все-таки они быстрее.
- Зато мы хитрей, - возразил гигант.
Петляя между холмов, транспортер на полной скорости уходил к горизонту, а по пятам за ним следовали девять проворных малышей, постепенно обходя с боков и все нахальнее стегая по кабине порциями энергии, сэкономленными на беге. Это не было опасным, однако раздражало. Притершая пара Стражей тем же способом подловила сначала одного из особенно настырных, затем другого, - но потеряв троих, «жуки» круто изменили тактику. Теперь они по одному-двое обгоняли транспортер, на сколько удавалось, и застывали впереди, угрожая садануть уже полным зарядом и вынуждая Стражей отворачивать в сторону.
- Эти шакалы будто гонят нас куда-то, - догадался Эрик. - Слышишь, Горн?.. Это загонщики!
- И пусть, - прогудел великан. - Такая дичь не для их сетей.
Эрик вдруг заметил, что последние пару минут Горн гнал машину по самым низинам, не гнушаясь даже оврагов, извилистых и узких, будто избегал чьих-то злонамеренных глаз. Зная приятеля, Эрик напружинился, готовясь к отчаянной атаке, и в тот же миг на вершине открывшегося холма обрисовался силуэт чудовищного «мастонда» - словно небольшая крепость вдруг вознеслась на десять могучих ног, растопырив по сторонам полудюжину грозных стволов.
В следующее мгновение транспортер рванулся вверх по склону - с легкостью и увертливостью «жука»; и прежде, чем громадина успела изготовиться, он набежал уже вплотную. Припав на передние лапы, вклинился бронированным носом под платформу «мастонда», зло наподдал всеми конечностями. Исполинскую машину подбросило и накренило, она застыла в неустойчивом равновесии. Тотчас транспортер вскинулся на дыбы, уперся четырьмя свободными лапами, будто руками, в самый верх платформы и могучим усилием опрокинул «мастонд». Мелькнуло перекошенное лицо водителя, внутри покатого купола замельтешили, кувыркаясь, черные фигуры, затем громадину снова вынесло на лапы, но инерция уже подхватила ее и покатила под уклон - все быстрее и быстрей, к подножию соседнего холма, увенчанного таким же «мастондом».
Сопровождаемый растерянной сворой «жуков», транспортер следовал за рассыпающейся махиной, заслоняясь ею от пушек второй ходячей крепости, а когда останки «мастонда» с грохотом врезались в основание холма, резво выскочил из-за них и снова ринулся в атаку, взбегая по склону. В такой близости и этот противник не успел нацелить излучатели на верткую мишень, но в последний миг поспешно осел платформой на камень, избегая позорной судьбы напарника. Однако на этот раз транспортер попросту протаранил платформой громадный колпак, вломившись внутрь, тут же отпрянул и замер. Через образовавшийся провал в «мастонд» ворвалась стремительная фигура Горна, ухитрившегося за один миг перескочить туда с транспортера, и заметалась среди переполошенных гвардейцев, будто маленький смерч, с убийственной эффективностью размазывая их по стенам.
Спохватившись, Эрик уцепился за рукояти излучателя и с разворота всадил полный заряд в набегающего «жука». Тот запылал, точно факел, а Эрик уже нацеливал ствол на следующего. Почти одновременно с его вторым выстрелом мощно полыхнула пушка «мастонда», и загорелась еще пара «жуков». Остальные в смятении отступили, но по пути Стражи зажгли прощальную пару факелов, а предпоследнему «жуку», уже скрывавшемуся за холмом, Горн успел перебить задние ноги.
Затем гигант неторопливо выбрался из разоренного купола, где по всему полу вповалку лежали безжизненные тела в черных полулатах, расселся поверх брони и самодовольно подмигнул Эрику.
- Разорви тебя Ветер, Горн! - восторженно откликнулся тот. - Ты, случаем, не продался дьяволу?
- Кишка у него тонка - меня купить. - Великан улегся на спину, раскинув тяжелые руки по сторонам. - Слушай, а ведь погода вроде бы выправилась, ты заметил? - удивился он. - Даже солнце пригревает - в кои-то веки…
- А про «единороги» ты не забыл? - поинтересовался Эрик, наблюдая за приятелем с удовольствием и завистью. - Чуть погодя они наверняка сюда заявятся.
- Что нам «единороги» - после таких вот крошек? - Горн слегка прихлопнул ладонью по куполу «мастонда». - Жаль, не обзавелись еще и «жуком», - можно было б устроить о-отменную засаду!.. Однако подзарядить снова батареи нам не помешает, - добавил он другим тоном. - Займись, а?
Взглянув на датчики, Тигр пробормотал: «Да уж, постреляли…» - и тоже выбрался из кабины, занявшись привычным делом. Заряда в батареях «мастонда» хватило бы на десяток таких транспортеров, но вот его пушки для них не годились - чересчур массивны, почти как стационары. Возясь с проржавелыми клеммами, Эрик со злорадством поглядывал вниз, где из-под обломков поверженного исполина опасливо выбирались уцелевшие гвардейцы, торопясь убраться за холмы.
- А что, верзила, - спросил он у разомлевшего на солнце Горна, - по-прежнему считаешь, будто навозники отыскивают нас сами?
- А по-твоему, у них на такое мозгов не хватит? - ухмыльнулся великан. - Этот фокус с голышами и вправду недурен - здесь нужен особый склад ума. Я бы не удивился, к примеру, если б такое пришло в голову Хранителям.
- Они-то тут при чем? - удивился Тигр. - И разве важно, кто додумался до этого первым? Но вот поставить такое себе на службу, набросить сеть на всю Империю, годами дожидаться своего часа, пойти на сговор хоть с Низкими, хоть с дьяволом…
- Похоже, и у тебя завелся недоброжелатель? - насмешливо поинтересовался Горн.
- Если не у меня, то у Ю - наверняка, - парировал Эрик. - И если ты прав насчет ее уязвимости…
Замолчав, юноша посмотрел на богиню, после посещения храма будто погрузившуюся в странный сон, задеревеневшую между спинкой кресла и приборной доской, в которую она предусмотрительно уперлась подошвами с самого начала этой бешеной гонки, - и внезапно ему сделалось зябко. Он словно впервые увидел это прелестное и хрупкое тело, вместилище божественной души, изгнанное из-за несокрушимых Храмовых стен на ветер и снег, распахнутое волшебной наготой навстречу тысячам убийц. «Растет счет, - ожесточаясь, подумал Эрик. - Мало вам моих родичей - подавай теперь богиню? Так не бывать же этому!..»
- Не пора ли нанести визит нашему застенчивому пакостнику? - добавил он, недобро усмехаясь. - В конце концов, долги положено отдавать - если угодно, это вопрос чести.
- Можно подумать, ты только сейчас это решил, - уколол Горн. - У тебя есть опасная черта, малыш: сначала ты выдвигаешь идею, а потом начинаешь подгонять под нее факты. Когда главенствуют чувства, легко угодить пальцем в небо.
- Чего проще - проверить, - возразил Тигр. - Слышишь, умник?.. К тому же это по дороге.
- По какой дороге - в Огранду? - Вздохнув, гигант с неохотой перебрался в транспортер. - Пожалуй, теперь все пути ведут туда… Ну, ты скоро?
Эрик торопливо свернул кабель и уселся по другую сторону Ю. В следующий миг транспортер сорвался с места и побежал под уклон. А чуть позже вокруг снова стали сгущаться спасительные сумерки, предвещая обильный и длительный снегопад, надежно погребавший любые следы.

ГЛАВА 7
СТАРЫЕ СЧЕТЫ

1

- И снова вы, - укоризненно произнес Крис.
- Вот как, мне не рады? - Страж прошел к креслу и без церемоний развалился в нем, забросив пыльные сапоги на пуф. - А ведь мы не виделись более полугода!..
Жестом он попросил выпить и продолжал:
- Интересное сейчас время, Крис, не находите? Постоянно что-то происходит.
- Неужели опять кого-нибудь убили? - Крис налил гостю прохладительного, сел напротив. - И снова какого-нибудь старика-ученого?
Единым махом осушив чашу, Страж расхохотался.
- Какие пустяки, Крис, - сказал он. - Разве это событие? Вот экспедиция на Второй Материк - это да!
- Что, и это ваших рук дело? - Крис вежливо улыбнулся и снова наполнил чашу.
- Удачная шутка, дружище, - одобрительно кивнул гость. - Если не считать того, что вы попали в точку.
- А теперь шутите вы?
- Вовсе нет, Крис: экспедиция на Второй Материк - действительно моих рук дело. И самое смешное, что устроить это оказалось не так сложно: я лишь слегка подкорректировал данные разведки, а Ю охотно заглотнула наживку, - дальнейшее додумывайте сами.
- Значит, все это предприятие…
- …скорее всего обречено на провал. Недурно, а?
- Бог мой, но ради чего?
Страж опрокинул в себя вторую порцию и пододвинул чашу к Крису.
- Заодно бы и закусить, - попросил он. - Жрать хочется постоянно - что-то во мне разладилось… Что вы спросили? Ах, «зачем»… Помните наш давнишний разговор - о равновесии в Империи? Так вот, теперь равновесие нарушено.
- Но вы хоть представляете последствия? Что станет со страной, с людьми? Сколько крови прольется - невинной крови? И куда в результате все повернется? Надеетесь на доброго правителя?..
Страж покривился.
- Сколько вопросов!.. - произнес он. - Успокойтесь, Крис: во-первых, уже поздно пугаться, а во-вторых, я пока не сошел с ума, все просчитано. Шансы на успех есть, хотя и небольшие. Вы ведь думаете, что теперь на престол взгромоздятся Низкие и всем станет только хуже?
- Вы еще забыли про загорцев, - напомнил Крис, - они давно ждали случая.
- Вряд ли дело дойдет до них, все решится раньше… Полагаете, Ун уже проиграл? Ошибаетесь, у него еще остается шанс - последний.
Взяв чашу в обе ладони, Страж поднял ее на уровень глаз, странно усмехнулся:
- А вы хоть понимаете, старина, что из соображений секретности я должен вас сейчас убить?
- Вы? - не поверил Крис. - Меня?.. Бред!
- Вы - чистый человек, Крис, - сказал Страж грустно. - Такой чистый, что даже подозрительно. Сколько же вам лет?.. Впрочем, я знаю. Теперь, когда я выпотрошил Храмовые хранилища до донышка, я знаю про вас все. Кроме одного: зачем вы спасаете беглецов? Вы же вполне благополучны - а, Крис? Вы - Истинный, к тому же на хорошем счету у Хранителей. Что это за блажь?
- Знаете что, уважаемый…
- Ладно, Крис, верю, - прервал гость. - Вам я верю. Только поэтому и пришел сюда сегодня. Мне необходимо подстраховаться: я ведь могу и проиграть.
Страж отставил чашу и заговорил настойчиво:
- Слушайте, Крис, и запоминайте. У императора есть шанс, и заключается он в конструкции рабошлемов. Помните, я говорил вам про два приемника, из которых один - доминирующий? А еще я рассказывал вам про два дальнюю связь, якобы открытую мною… Да, Крис, - якобы. Бедняга Корунт пришел к этому же куда раньше, и пока я разыгрывал из себя первооткрывателя, эта штука уже вовсю использовалась в работехнике.
Страж подался вперед и продолжал, понизив голос:
- А теперь вообразите себе один из пиков Огранды, в недрах которого скрыт исполинский вычислитель, а на вершине установлена антенна. Все в полной готовности и ждет своего часа. Знают об этом единицы - может быть, только сам император да еще двое-трое. И при крайней нужде он обращается к этому дьяволу, пробуждает чудовище. И Военный Координатор, минуя подстанции, минуя все и всех, перехватывает управление рабошлемами - если не по всей стране, то уж в метрополии наверняка. Колонны рабов незамедлительно стекаются к тайным арсеналам, вооружаются, экипируются и превращаются в огромную армию - неустрашимую, неподкупную, послушную одной воле - воле Уна!..
- Но ведь это невозможно, - замотал головой Крис. - Ни один мозг не управится с вычислителем такого масштаба.
- За исключением мозга Ю, - возразил Страж. - Ну и нескольких ее сменщиц… Понимаете теперь? Тот, кто завладеет Ю и прорвется к ВК, станет властелином материка, независимо от соотношения сил в Империи. Власть над миром, Крис, - вас это не вдохновляет?

2

Замок высился перед ними черной громадой, почти растворяясь в сумраке ранней ночи. Над самым куполом мчались тяжелые тучи, а из них непрерывным потоком змеились в башни генераторов ветвистые молнии. Только по этому низкому небу и можно было судить о близости гор, ибо вокруг расстилалась плоская и голая равнина.
- Не открывают, - ухмыляясь, заметил Эрик. - Конечно, это наглость, однако посигналь еще.
Покачав головой, Горн с места швырнул транспортер на ворота, вышибив их напрочь, затем подал машину назад, широкой кормой закупорив проем.
- Защита включена, - сообщил Эрик, взглянув на индикатор. - Славно!
Огромный, скудно освещенный гараж оказался подозрительно пуст, словно здесь уже изготовились к обороне, - ни машин, ни людей. Однако одна из винтовых лестниц, соединявших нижний этаж с верхними, была гостеприимно приспущена.
- Похоже, дом брошен, - разочарованно предположил Эрик. - Хотя и странно: если уж нашего визита ждали, разумней было б устроить здесь засаду.
- Не переживай - может, наверху полно гвардейцев. - Опустив на лицо забрало, Горн потянулся к игломету. - Пошли-ка глянем.
Нацелив иглометы на люк, они приблизились к лестнице, по очереди взбежали на второй этаж. Но и здесь не оказалось никого. Короткими бросками, от угла к углу, они миновали небольшой лабиринт, слишком простой для искушенных Стражей, и очутились в просторной комнате, из которой вело с десяток дверей.
- Сюда, господин, - пригласил Эрик, иглометом указав на одну. - Не смущайтесь, мы в своем праве.
Плечом к плечу они шагнули к двери, створки с готовностью разъехались - и навстречу им рванулась черная молния. Мгновенным тычком Горн отбросил юношу в сторону, с лязгом вырвал мечи. Массивное и блестящее, словно просмоленное бревно, тело пронеслось между ними, грузно шмякнулось на пол, тут же взметнулось упругими кольцами и застыло, мелко дрожа ребристой головой.
Оскалясь, Тигр вскинул игломет, но чуть промахнулся мимо полыхавшего холодным бешенством глаза. И тотчас к чудовищу бросился Горн. Привлеченный сверканием клинков, питон снова ринулся в атаку. Слегка сдвинувшись вбок, гигант коротко рубанул мечом, и чисто срезанная голова запрыгала по мраморным плитам.
- Как тебе это удается? - спросил Эрик, почтительно наблюдая за агонией могучего животного. - Я говорил и повторяю: фехтовать ты не умеешь, Горн!.. Но почему твое неумение так дорого стоит?
- Пошли, - сказал Горн, пряча клинки. - Посмотрим, кого же он охранял.
Коридор привел их в скромную по размерам и убранству комнату, где перед экраном включенного приемника сидел, угрюмо нахохлясь, маленький седой человек в мантии Избранного.
- Явились? - брюзгливо осведомился человечек, не отрывая глаз от экрана. - Ну так делайте свое дело, только быстрее!
- Охотно, досточтимый Олт, - вкрадчиво откликнулся Тигр. - Только соблаговолите сперва объяснить, в чем оно заключается.
Старик повернул голову, вскинул кустистые брови.

Предыдущая страница 7 Следующая страница


Ветры империи 8

- Стражи? - удивился он. - Вы-то здесь откуда?
Горн неторопливо проследовал к пульту, выключил приемник.
- Кто-то еще есть в доме? - спросил он, опускаясь в широкое кресло.
- Ни единой души, - ответил Олт. - Был только У, мой питончик, но и он, видимо, мертв, раз уж вы тут.
- А где остальные?
- Я всех выставил - с помощью У.
- Зачем?
- Чтобы уберечь слуг от искушения предательством. А родичей у меня не осталось.
Горн удовлетворенно кивнул и повернулся к Эрику:
- Хозяин нас приглашает - кто сходит за девочкой?
С неохотой юноша оторвал взгляд от лица Олта и вышел.
- Бежите? - поинтересовался старик. - Ваше право, но зачем же вламываться в дома?.. Кстати, скольких уложил У?
- Должен вас разочаровать, - ответил Горн, флегматично озирая комнату. - Ни одного.
Олт недоверчиво вскинул бровь:
- Сколько же вас?
- Сейчас увидите всех.
При появлении Ю лицо старика вытянулось.
- Клянусь Подземельем, - воскликнул он, - это меняет дело!
Ухмыльнувшись, Горн поднял наконец забрало и сказал Эрику:
- Ты ведь знаком с домом? Так будь другом, устрой малышку с комфортом - ей нужен покой.
- Похоже, тебе понравилось командовать, Горн, - с раздражением бросил Тигр, однако снова направился к выходу, осторожно ведя перед собой Ю.
- Горн? - встрепенулся Олт. - Герой недавнего покушения?.. Тесен мир!
- Уж не ваши ли это люди постарались? - спросил от дверей Эрик.
Олт досадливо отмахнулся:
- Крушить чужое - это инстинкт толпы. Будь я моложе, наверное - попытался бы богиню выкрасть.
- Ну как же! - подхватил Эрик. - Многие еще помнят, как вы завладели этим замком.
- Многие? Едва ли… Это было давно.
Неопределенно усмехнувшись, Эрик пропустил вперед Ю и скрылся за дверью. Олт задумчиво проводил юношу глазами, затем перевел их на Горна и вздрогнул, наткнувшись на его взгляд.
- Поразительно! - воскликнул он с любопытством. - Столько ненависти - откуда?
Медленно Горн приспустил веки. Глаза иногда его выдавали, но сейчас он раскрылся сознательно, понимая, как это страшно: полыхающие животной злобой глаза на вполне благодушном лице.
- Прикидываю, что с вами делать, - объяснил он. - Нам не нужны свидетели.
- Так возьмите меня с собой.
- Ну!.. Балласт нам тем более не нужен.
- По-вашему, я слишком стар?
- Будь я моложе, не было б проблемы, - с ухмылкой ответил Горн. - Я одолжил бы вам на минуту любой из своих мечей.
- Все равно это было бы убийством!
- Зато кодекс бы соблюли. И потом, я не люблю убивать стариков. Но, может, Эрик иного мнения?
- Вы тоже заметили? - оживился Олт. - А этот-то за что меня невзлюбил?
- Так и быть, - объявил Горн, - оставляю вас здесь.
- Нет уж, тогда лучше убейте!.. По крайней мере, вы сделаете это сразу и без глумления.
- Откуда столько пессимизма, почтеннейший?
- А вы будто не знаете!.. За мной должны явиться с минуты на минуту.
- Похоже, вам это льстит.
- Все же приятно сознавать, что меня еще считают опасным.
- Скорее просто сводят счеты.
- Может быть, может быть… Но вы лучше подумайте вот о чем: если к вашей силе и мудрости Ю прибавить мои опыт и знание жизни…
Горн с пренебрежением покачал головой:
- Вы переоцениваете себя, Олт.
- Подумайте!.. Я как никто знаю расстановку сил в Империи, я…
- Ю стоит десятка Олтов.
- Возможно, - сказал старик, - однако Ю знает только то что ей поставляли Хранители. Это, конечно, немало, однако далеко не все, уверяю вас!..
- Поразительно, - усмехнулся Горн. - Откуда столько пыла? Только что вы готовы были принять смерть.
Не спеша Олт поднялся, приблизился к занимавшим всю стену полкам.
- Только я знаю ключ к этой картотеке, - сказал он, трогая толстые, плотно уставленные папки. - Я один!.. Здесь много любопытного - даже для Ю. Думаете, отчего я еще жив?
- Вы всерьез полагаете, что у нас будет время копаться в этом утиле?
- Не сговорились, - со вздохом констатировал Олт. - А жаль.
Он коснулся стены и шагнул в открывшуюся щель. Горн пригнулся, готовясь прыгать, но Олт вдруг нелепо всплеснул руками и отлетел обратно, опрокинувшись на пол. А в потайном проеме уже стоял Эрик, свирепо набычась.
- Старый лис, - процедил он с отвращением. - Опять хотел нас продать?.. Отбегался, хватит!
Рывком Тигр нацелил игломет в грудь старика, тут же выстрелил. Но стрела угодила в подставленный Горном предплечный щиток и с визгом отлетела в сторону.
- Я вспомнил! - радостно объявил Олт. - Меня смутило имя, тогда его звали…
- Ты пожалеешь, Горн, - сказал юноша. - Гадину надо убивать, пока не ужалила.
- Змеиный яд целебен, не слыхал? - возразил Горн, уже без спешки возвращаясь в кресло. - Главное, не ошибиться в дозе.
Молча Эрик бросил игломет ему под ноги и отступил в темноту. Проем сомкнулся.
- Надо признать, мальчик подрос, - заметил Олт, с кряхтеньем поднимаясь. - И какая память!.. Тогда ему было лет десять, не больше.
- Сядьте, - велел Горн. - И учтите: резкие движения вредят здоровью, особенно - в вашем возрасте.
- Эта ваша стремительность, - пробормотал Олт задумчиво. - Где я про это слышал? Что-то касательно работ по радикальному повышению произво…
- Да садитесь же!
Горн подобрал игломет с пола и положил себе на колени, хотя собственный был все так же пристегнут к бедру.
- Ну вот, - сказал он удовлетворенно, - теперь мне не придется вскакивать каждый раз, когда вам вздумается побегать.
- Убедительно, - согласился Олт, опускаясь в кресло. - Вы позволите включить приемник? В моем возрасте… гм… политика - одно из немногих, что еще греет кровь.
Он пробежался переключателем по программам, но везде было одно и то же: бегущие и стреляющие в кого-то армейцы; полыхающие блоки и замки, еще плюющиеся молниями в напиравшие вездеходы; быстрые тени, мелькавшие в отдалении, по которым тоже стреляли; толпы оборванных, закопченных людей, которых куда-то гнали, подбадривая прикладами излучателей.
- Идиоты, - проворчал Олт. - Затеять свару в такое время!.. В этой драке победителей не будет.
- Разве? А, к примеру, болотники?
- Да. - Старик хмуро покосился на Горна. - Разве только они. Уж теперь они с нами поквитаются - со всеми!.. Но одного я не понимаю: как могла Ю ошибиться?
- В конце концов, - предположил Страж, - могли ведь напутать и разведчики. Искажение данных на входе…
- Да? Вот и я к этому склоняюсь… Ну ладно, вы ведь спасали меня не для разговоров о политике? Зачем же?
- А может, я спасал Эрика, - хмыкнул гигант. - Зачем ему лишний груз на душу?
- Хорошо, тогда начну я, - сказал Олт. - Вы никогда не интересовались историей, Горн? Настоящей историей, а не той бредятиной, которой потчуют в Школах…
- Ну, допустим, - усмехаясь, ответил Горн.
- Тогда вы должны были обратить внимание на тот странный факт, что из всех императоров я - единственный, кто уцелел после переворота.
- Вам повезло.
- Везет дуракам, - возразил Олт. - Я же сумел стать необходимым.
- В самом деле?
- Меня вынудили отречься от власти, однако жизнь, этот замок и приличную пенсию я сумел себе выторговать - в обмен на сведения, известные мне одному.
- Разве в Империи разучились развязывать языки?
Олт рассмеялся:
- Я стар, Горн, и готов к смерти - в любой миг. До анализатора меня бы просто не довели.
- Раз вы еще живы - значит, сказали не все?
- Естественно, я же не идиот!..
- Понятно, - кивнул Горн. - И если уж наш скряга Ун пошел на такие расходы, стало быть сведения эти кой-чего стоят.
- В сложившейся ситуации они нужнее вам.
- Намекаете на Ю?
- Вы догадливы, - с неудовольствием заметил Олт. - Слишком догадливы для Стража.
- Службе это не помеха, - парировал Горн. - Так чего же вы хотите?
- Коротко? Если вы поможете мне оседлать трон, я гарантирую вам Избранность.
- Всего-то? От Уна мы получим то же самое, только с меньшим риском.
- Сомневаюсь. Как только вы передадите ему Ю, он забудет про все обещания - он же лгун, вы не знали?
Горн протяжно зевнул и сказал:
- Может, вы и правы, однако я не привык мелочиться. Так что либо выкладывайте все, либо я сдаю вас Тигру и дело с концом.
- У вас своеобразная манера вести переговоры.
- Не терплю торга, к тому же и некогда. Сколько вам нужно на размышления?
- Вы что же, надеетесь стать императором сами?
- А почему нет? - повел плечами Горн. - Чем я хуже вас? Или Уна?
- А как насчет присяги?
- Кто же сейчас придает значение словам, - расплылся в улыбке Страж. - Если уж сам император не держит слова…
- Хорошо, что вы гарантируете лично мне?
- Я могу пообещать вам рай земной, но опять же это будут только слова.
- И все-таки?
- Для начала - жизнь. Спокойную, обеспеченную, уважаемую. Разве мало?
- А Избранность?
- Да на здоровье!.. Более того, в первые годы мне просто необходим будет толковый советник. Ну разумеется, если с возрастом вы начнете сдавать - балласт, повторяю, мне не нужен.
- И как часто вы держите обещания?
- Через раз. - Горн ухмыльнулся. - Рискните.
С минуту Олт барабанил пальцами по подлокотнику, рассеянно наблюдая за экраном.
- Ну хорошо, - произнес он наконец, - я рискну. Уж хуже-то Уна вы просто не сможете быть.
- Лести я тоже не люблю. - Быстро Горн извлек из-под панциря карту, разложил перед Олтом. - Ну, так где же расположен Военный Координатор?
Олт подскочил от неожиданности, заморгал изумленно.
- Меня пугает ваша осведомленность, - сообщил он после паузы.
- В чем дело, Олт? Разве мы не договорились?
- Да, конечно. - Старик ткнул пальцами в карту. - Вот здесь.
- Надеюсь, у вас хватит ума не морочить нам головы, - проворчал Горн, складывая карту. - Вы же понимаете, что одного вас мы теперь не оставим.
- Да и у меня нет желания дожидаться навозников. Кстати, по моим сведениям, кое-кто из них знает те же координаты довольно точно.
- Как и я. - Горн снова усмехнулся. - Считайте, что я вас проверял. Основную часть договора вам придется выполнять уже на месте, а пока покажите планировку Горного Замка.
- Кажется, я скоро пожалею о нашем договоре, - проговорил Олт уныло.
- Во всяком случае, обман обойдется вам куда дороже, чем вы думаете, - подтвердил Горн. - Легко умереть мы вам не позволим.
- А знаете, я вспомнил! - вдруг оживился старик. - Насчет этой вашей стремительности. Примерно лет семь назад…
- У вас отличная память, - мрачно заметил Горн. - Это большое неудобство - при некоторых обстоятельствах… Ладно, давайте планировку.
Вздыхая, Олт снова приблизился к полкам, с усмешкой покосился на игломет, нацеленный ему в спину, и снова нажал невидимую кнопку. Одна из секций стеллажа бесшумно развернулась, и за ней обнаружилась неглубокая ниша. Старик вступил внутрь, пробежался пальцами по задней стенке, будто набирая код. В гладком камне открылся сейф, заполненный тонкими папками. Небрежно Олт сбросил их на пол и всунул в сейф руки по локоть. Неизвестно, что он там ворошил, но когда руки снова оказались на виду, в одной была зажата точно такая же папочка.
Вернувшись, старик передал ее Горну. Наскоро перелистав чертежи, тот достал из кармана воспламенитель, поднес к листкам.
- Поздравляю, - произнес Олт, глядя на маленький костер у ног Стража. - Так у вас еще и фотографическая память?
Сапогом Горн растер хрупкие комья в пыль и сказал:
- Собирайтесь, Олт. Если верить Ю, навозники пожалуют сюда не позже, чем через час. А ведь мне еще Эрика уламывать, чтоб позволил вам дожить хотя бы до утра, - и угораздило же вас так его рассердить!..

3

Они бежали под уклон по едва освещенному тоннелю - все глубже под землю и все дальше от объятого пламенем замка, бессмысленно и трусливо расстреливаемого карателями с предельного расстояния. Впереди невесомо, будто облачко дыма, скользила Ю; следом, задевая плечами стены, клацали сапогами Горн с Эриком; а между ними едва успевал перебирать ногами Олт, поддерживаемый под мышки жесткими ладонями.
- Клянусь Хозяином, это ново, - бормотал старик невнятно. - Таким способом меня еще не транспортировали.
- Да заткнетесь вы? - рявкнул Эрик, встряхивая его, будто мешок.
- Дергайте, дергайте, - брюзгливо отозвался Олт. - Оторвете руку, за что будете тащить?
- За ноги, старый вы болтун!
- Не отвлекайся, малыш, - вмешался Горн. - Куда теперь?
- Направо.
Они повернули и почти сразу затормозили, упершись в неподвижную черную воду. Как пол, так и низкий потолок тоннеля уходили в нее под тем же наклоном.
- Эти мне родовые замки… - проворчал Горн. - Любили пращуры сюрпризы.
Стянув перчатку, Эрик двинулся вдоль стены, прощупывая камень напряженными пальцами. Вдруг замер.
- По-моему, здесь. - Он сильно надавил ладонью на стену, и рука погрузилась в камень по локоть.
По черной глади побежала рябь, и вода стала неспешно отступать, переливаясь в невидимый резервуар. Люди следовали за уходящей водой, оскальзываясь на мокрых плитах, пока пол не сделался горизонтальным. Не медля ни секунды, они побежали по мелководью, вздымая каскады брызг. Но скоро остановились снова.
Тоннель упирался в глухую, облицованную массивными плитами стену, а по ней к чернеющему в потолке отверстию поднималась цепочка заржавелых скоб, с которых еще капала вода.
- Подождете меня тут? - спросил Горн. - Или лезем вместе?
- Вода скоро вернется, - сообщил Эрик. - У нас минуты.
Кивнув, Горн взялся за скобы. Его громоздкая фигура с легкостью надувного шара взлетела к потолку и растворилась в норе. Придержав старика, Тигр пропустил вперед Ю.
- Что? - спросил Олт с любопытством. - Настал мой час?
- Успеется, - ответил Эрик, наступая на скобу. - И будьте так любезны, почтеннейший, соблюдайте дистанцию, не то мало ли - нога может сорваться, а сапоги, сами видите, кованые.
- Будьте покойны, постараюсь не вводить вас в искушение.
Память не подвела Эрика: вблизи поверхности они наткнулись на крохотную каморку, в низком потолке которой, чуть в стороне от вертикального хода, угадывался плотно закупоренный люк. Пригибаясь, Горн прошел под него плечами приподнял крышку, затем бесшумно сдвинул ее в сторону. Ночь уже была в разгаре, и твердое лицо Горна сейчас озаряли только нерегулярные багровые вспышки. Пробравшись к напарнику, Эрик тоже высунул голову из люка.
Перед ними, совсем близко, разбрелось по пустырю с десяток «единорогов». Растопырив для устойчивости лапы, они продолжали методичный обстрел пылающего замка. Теперь дом забрасывали газовыми гранатами, и после каждого выстрела на крыше вспухало плотное облако и тут же оседало, стекая по проломам вниз, воспламеняясь и набирая скорость, проносясь огненной лавиной по всем этажам, прорываясь в подвалы.
- Конец твоему логову, малыш, - сказал Горн. - Похоже, навозники не успокоятся, пока не прожарят его насквозь.
- Что проку в замке, когда рушится Империя? - откликнулся Эрик. - По крайней мере сюда больше не вселят какого-нибудь недоноска…
- Это вы про меня? - поинтересовался Олт из темноты каморки.
- Ладно, - произнес Горн, - я пошел.
Неслышно он перемахнул через край люка и растаял в густом сумраке. А через минуту уже возник возле ближнего «единорога» и, скользнув по броне громадным пауком, исчез в кабине.
И в самом деле, что ли, он продался дьяволу? - с завистью подумал Эрик, выкладывая перед собой лучеметы. По виду ведь неповоротливый буйвол, которого можно заколоть и освежевать прежде, чем он дотянется до меча. А вот попробуй, подколи такого - вытворяет, чего захочет!..
Что творилось в «единороге», снаружи было не разобрать, - кажется он даже выстрелил в положенный миг. Но через какое-то время Эрик заметил, что машина надвигается на него, чуть заметно, однако довольно шустро перебирая лапами и продолжая стрелять с неизменным интервалом.
Наконец вездеход наполз брюхом на люк и застыл. В броне распахнулась черная щель, и гулкий голос Горна скомандовал: «Принимай!» Из мрака кабины в люк опустилось бесчувственное тело, поддерживаемое могучей рукой, затем еще несколько. Уложив солдат к стене, Эрик поднял к рукам Горна сначала Ю, потом Олта. Последнего, к удовольствию Тигра, гигант подхватил за шиворот, чем вызвал у старика новый приступ брюзжания.
Затем Эрик вскарабкался в кабину сам.
- Надеюсь, крови здесь нет? - сварливо осведомился Олт. - Предупреждаю: я крайне брезглив.
И опять у Тигра свело челюсти от ненависти: кровью он брезгует, вот как!..
- Не беспокойтесь, я работаю чисто, - отозвался Горн. - Ну, расселись?
«Единорог» снова содрогнулся от выстрела, после чего, не зажигая фар, лихо развернулся на месте и побежал в темноту.
- Ну вот, - удовлетворенно произнес Горн, когда исполинский костер на месте бывшего замка Тигров превратился в одинокий огонек вблизи самого горизонта, - теперь у нас хватит времени для разборок. Давай, малыш, выплесни все, что накопилось, не трави душу зря!.. И если докажешь, что Олт полезнее для нас мертвым, я сам сверну ему шею.
- Ловлю на слове. - Эрик пересел в соседнее с водителем кресло и развернулся, чтобы видеть всю темную кабину, а прежде всего - съежившегося на заднем сиденье старичка, некогда наводившего трепет на подданных. - Итак, в чем я обвиняю Олта…
- Погодите, - неожиданно вмешался старик. - Это что же вы мне устраиваете - суд?
- А хоть бы и так, - огрызнулся Тигр.
- Тогда я имею право на защиту, - заявил Олт. - Справедливо?
Гигант бросил на Эрика вопросительный взгляд:
- Как?
Тот пожал плечами.
- Валяйте, старина, защищайтесь, - разрешил Горн. - Лучше вас этого не сделает никто.
- А вы, стало быть, судья, - усмехнулся Олт. - Ну-с, слово обвинителю.
- Ладно, порезвитесь напоследок, - сдерживаясь, бросил Эрик. - Все равно же вам не отвертеться. - Он помолчал, наново собираясь с мыслями. - Ты помнишь мою историю, Горн? - Гигант кивнул. - А знал ли ты, что прежний император Ол, мой кровный и главный враг, благополучно пережил переворот и даже заделался наследником Тигров? - Против ожидания Горн кивнул вторично. - Что, в самом деле?.. Выходит, ты с самого начала догадывался, куда мы направляемся и кого там застанем?
- Забавно, - тихонько, но явственно пробормотал Олт. - Теперь обвинитель принялся за судью.
- Заткнитесь!.. - сорвался Тигр, однако тут же спохватился. - Ладно, Горн, ладно - мы столько уже пережили вместе, что глупо было б сцепиться из-за какого-то старого…
- Юноша, - развлекаясь, призвал Олт, - соблюдайте приличия в суде!
- Тебя удивляет мое поведение? - спросил Горн. - Будто бы у тебя за спиной я снюхался с твоим заклятым врагом… Но, может, давай сначала разберемся с ним?

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- А разве здесь что-то неясно? - возразил Тигр. - Разве не от рассеял мой род? И разве я не обязан с ним посчитаться?
- Могу я уточнить? - внезапно встрял старик.
Снова поглядев на Эрика, гигант буркнул:
- Ну?
- Конечно, объективно я этому юноше враг - кровный и давний, однако отнюдь не главный. - Вздернув сухонький подбородок, Олт обвел Стражей вызывающим взглядом. - В отличие от других, я не предавал Тигров и не ударял им в спины, и даже когда…
- Кто? - перебил Эрик. - Главный - кто?
- Ун, - спокойно и твердо сказал старик. - И если б не спалили мою картотеку, я привел бы все доказательства.
Юноша перевел глаза на Горна, и тот кивнул в третий раз - с той же уверенностью.
- Выходит, этот путь вы отсекаете, - проговорил Эрик угрюмо, - и мне уже не стать имперцем… А что остается? - Он снова уперся в Олта обвиняющим взглядом. - Ладно, забудем пока о прошлом, тогда вы, по крайней мере, вели себя как Истинный и верующий. Но во что вы вляпались теперь, бывший император Олт?
- А во что? - с интересом спросил старик и дурашливо глянул себе под ноги. - Разве есть что-то похуже крови?
- Есть - навоз, - жестко сказал Эрик. - Будете отрицать?
- Буду, - сейчас же подтвердил Олт. - Правда, пока не вижу - что.
- Но ведь только вы могли придумать и осуществить самую гнусную из систем слежки - через рабошлемы, превратив в своих шпионов всех голышей Империи. И только у вас хватило бы знаний и коварства, чтобы натравливать на императора мерзостнейших властолюбцев, вплоть до навозников. Это вы организовывали их, наставляли и подталкивали, пока очередной заговор не увенчался успехом - вернее, хаосом и разрухой. Наконец и главное! - только вы посмели бы раз за разом покушаться на жизнь Божественной - с упорством маньяка, как будто ее чистота и величие отравляли вам жизнь.
- Господи, - Олт с испугом покосился на себя в зеркальце, - и это все я? А больше вы ничего на меня не навешаете? По-вашему, я - Дух и все могу?.. Нет, это, конечно, лестно, только к чему мне чужая слава?
Юноша взглянул на ухмылявшегося Горна, с прежней бесшабашной скоростью гнавшего «единорог» через ночную равнину, и слегка смутился: этот потешный и щупленький старичок действительно мало походил на грозный образ, слепленный его воображением из слухов, россказней и догадок.
- Хорошо, - сказал Эрик, - пойдем по пунктам… Разве не вы придумали рабослежку?
- Где уж мне, - вздохнул старик. - Придумали это, скорее всего, спецы, применили Хранители, а я только и сумел, что незаметно к ней подключиться, - надо ж мне было пополнять свою картотеку? На одних старых секретах далеко не уедешь.
- И Божественную на тот свет не спровадишь, верно?
- Да господь с вами, юноша, на что мне убивать Ю, какой интерес? Ну, прикончу я ее, а что затем?.. Вот если бы у меня имелись войска, толпа сторонников и парочка ее сменщиц… - Замолчав, Олт с сомнением уставился на Эрика.
- Да знаю я про них, - отмахнулся тот. - Дальше!
- …вот тогда у меня появилось бы искушение ослабить своих конкурентов хотя бы таким способом - только искушение, заметьте!.. И вовсе не обязательно, чтобы я ему поддался.
- Может, вы и навозникам не помогали? - ядовито осведомился Эрик.
- Бог мой, навозники!.. Они же не имеют вкуса к красивой игре - им подавай выигрыш, любой ценой. А много ли в одном нем радости? Важнее ведь сам процесс… И вообще, с ними трудно иметь дело - они плюют на все правила, нарушают любые обязательства.
- Почтеннейший, не морочьте нам головы, - сквозь зубы попросил Эрик. - Так помогали вы им или нет?
- Думаете, я дожидался бы смерти в пустом замке, если бы по сию пору оставался их союзником? - грустно спросил старик. - Ну да, вначале я попытался с ними поладить и даже, признаюсь, пару раз навел на вас их своры, но затем понял, что Лидеры ведут собственную игру, а меня только используют, и послал их ко всем чертям… Кстати, недавно я уверял Горна, будто невозможно найти партнера хуже Уна, - так вот эти верховные навозники хуже, гораздо хуже. И вы, Эрик, вольны обвинять меня во всех смертных грехах, но в одно поверьте: я слишком долго числился среди первых игроков Империи, чтобы согласиться стать орудием в руках ничтожеств, хотя бы и ценою жизни. - Олт вдруг усмехнулся и добавил: - На этом позвольте и завершить мою защитную речь, потому как более мне сказать нечего.
- Твое мнение, Горн? - нетерпеливо спросил Тигр.
- Что же, - проворчал гигант, - по всем пунктам старикан отлягался довольно убедительно.
- При том, что половину наверняка наврал.
- Эмоции, Эрик, эмоции!.. Кроме собственной убежденности у тебя найдется чем крыть?
- А почему это я должен доказывать?
- Потому что ты обвиняешь, - ответил Горн. - Понятно, что тебе хочется посчитаться с Олтом за родню, но тогда не притягивай сюда другие причины, не пытайся облагородить убийство до казни. Если честь позволяет тебе прикончить беззащитного старика - признай это и больше себе не ври.
- Черт возьми, верзила, почему ты его защищаешь?
- Просто его доводы показались мне весомей, - возразил гигант. - К тому же прикончить-то его проще всего, но ты подумал, куда нам потом деваться с Ю? А этот старый гриб знает об Огранде и тамошних сюрпризах больше всех Истинных, вместе взятых, и с его помощью сохранить Ю будет куда проще - вот об этом я с ним и договаривался, если хочешь знать. Или, по-твоему, месть важнее богини?
- Горн, не будь наивным! - воскликнул юноша. - Это же Олт, бывший император, загубивший уже стольких!.. Да если мы ему доверимся, он прикончит нас куда быстрее и надежней, чем поможет. Что ему стоит обвести вокруг пальца пару Стражей, когда он столько лет морочил головы целой Империи?
- А уж тут сам не будь дурнем и гляди в оба, - ухмыльнулся Горн. - Не хватало, чтобы мы испугались какого-то замшелого пенька!..
- Горн, ты пожалеешь, - повторил Эрик угрюмо.
- Ладно, - внезапно сказал гигант, - если тебе было интересно мое мнение, так ты его выслушал. Но если для спокойствия души тебе совершенно необходима смерть этого старика - убей его и закончим на этом! - Чуть повернувшись, он отгородился от кабины могучими плечами.
- Вот это ход! - одобрительно заметил Олт и даже ладошки потер от удовольствия. - Мои поздравления, Страж!
- Но погоди, Горн… - в растерянности промолвил юноша, затем нашелся: - А что об этом думает Ю?
- То же, что и я. По-твоему, отчего мы так задержались в храме?
Теперь Эрик задумался надолго. Больше всего ему хотелось сейчас вышвырнуть этого неожиданного и непонятного старичка прочь из кабины, а заодно - из головы; и пусть он разыщет кого-нибудь на здешнем бескрайнем, продуваемом всеми ветрами пустыре и вкручивает ему мозги в полное свое удовольствие, и разыгрывает эти дурацкие спектакли и пристает с идиотскими вопросами, и потирает в восторге сухонькие ладони…
- Черт с вами, - нехотя выдавил юноша, - пусть Олт поживет еще - до первой попытки предать, и уж тогда я не побрезгую замарать о него меч. Полагаю, долго ждать не придется. И если…
- Тихо! - внезапно велел Горн и, остановив «единорог», выключил моторы. Привычный гул оборвался, и сразу стали слышны неистовые завывания ветра, и шорох песка по бронеколпаку - будто неведомый исполин швырял его в машину полными горстями. А еще Эрик различил вдалеке знакомое ворчание спешащих вездеходов.
- Что, - шепотом спросил он, - погоня?
Горн покачал головой.
- Это не сзади - справа, - ответил он. - И посмотри вперед.
Юноша придвинулся к прозрачной броне вплотную и с трудом разглядел подозрительно ровную шеренгу из шести округлых валунов, перегородившую им путь в опасной близости.
- Ну, - проворчал Горн, - а этих кто навел?
Эрик снова прислушался: моторный гул явственно надвигался, причем широким фронтом, надежно перекрыв и эту сторону.
- Может, лучше отступить? - предложил он негромко.
- У нас не такая большая фора, - возразил гигант. - К тому же навозники получили подкрепление и сейчас наверняка спешат по следу. Но вот эти-то откуда взялись?
- Это не кэнты, - неожиданно заговорил Олт. - И даже для ночноглазых огров они движутся слишком быстро по такой темени - не хуже нашего…
- Так что? - перебил Горн. - Выводы?
- Похоже, что их «единороги» сработаны и оснащены получше армейских, а стало быть, это имперцы, - уверенно определил старик. - Скажу больше: это Воители, - раз уж их снабдили последними разработками Храмовых спецов. И, судя по всему, их послали за Божественной.
- Ну что, Эрик, - с ухмылкой поинтересовался гигант, - отдадим Ю Воителям?
Вздохнув, юноша по крохотной лесенке взобрался в башенку, с комфортом расселся внутри круговой турели. Не торопясь, снял излучатель с предохранителя, проверил заряд батарей, подвигал массивным стволом.
- Вот и я так думаю, - подтвердил Горн. - Ветра им в поле, а не Ю.
На панели внезапно щелкнул пробуждающийся приемник, наполнив кабину хрипом и треском, а чуть позже сквозь помехи пробился голос:
- Эй вы, благочестивые Стражи, слушайте!.. От лица святого братства Воителей к вам обращается Ксент, старший среди братьев обоих здешних семейств. Мы благодарим Горна и Эрика за спасение Божественной и предлагаем подготовить ее к немедленному переводу в мою машину.
- Уже легче, - пробормотал Горн. - Этим Ю нужна живой.
- «Переводу»! - фыркнул Тигр. - Сказал бы еще - передаче…
- Стражи, - озабоченно воззвал имперец, - вас не слышно.
- А провалился бы ты в Подземелье, Воитель Ксент! - рявкнул гигант в самый микрофон. - Теперь слышишь?
Круто повернув «единорог», Горн с места рванул его в карьер, прочь от набегавших сбоку машин.
- Бросьте дурить, парни! - грозно неслось из приемника. - Все равно же вам не уйти…
Небрежным тычком Горн выключил его, и в кабину вернулась тишина, нарушаемая только ровным гулом моторов. Развернувшись вместе с креслом, Эрик направил излучатель назад, где уже выстраивалась в охотничью дугу дюжина стремительных вездеходов, едва различимых в темноте, однако гнавших сквозь нее, будто при свете.
- Прибавить бы, Горн, - сказал он вниз. - Похоже, нагоняют.
- На пределе идем, - отозвался гигант. - Действительно, хороши у них машинки - вот бы махнуться!.. Нет, - добавил он чуть погодя, - пока что держим дистанцию. Но и запаса по скорости никакого - только и остается, что рвать по прямой.
- Между прочим, впереди Загорский тракт, - немедленно сообщил Олт. - И я подозреваю, что как раз сейчас на нем большое движение.
- Точно, - хмыкнул Горн. - Самое время напороться на армию кэнтов!..
Оглянувшись, Эрик в самом деле различил далеко впереди, вдоль всего горизонта, слабое зарево, словно надвигался рассвет. И полным ходом они мчались прямо на свет.
- Это тупик, Горн, - обеспокоенно заметил юноша. - Представляю, чего орет сейчас Ксент!.. Может, попробовать все же с ним договориться?
- О чем? Ну да, скорее всего он позволит нам повернуть и тем же способом погонит нас на скалы либо под излучатели карателей-кэнтов - по-твоему, это лучше?
- А по-твоему, лучше сцепиться со всей армией? Подумай о Ю!..
- Ты ж меня знаешь, малыш, - со смешком откликнулся Горн. - Если уж я разогнался, то споткнуться могу только о смерть. Игломет у тебя под рукой - валяй.
- Шел бы ты…
- Дружище, тебя смущает число навозников? Так это же нам только на руку, увидишь!.. Уж что-что, а прошибать лбом стены я наловчился.
- Надеюсь, твой лоб снова выдержит, - нехотя отступил Эрик. - Очень надеюсь.
Обезумевший «единорог» несся по темной равнине, словно стрела, и однако машины Воителей висели у него на хвосте, как привязанные. Сияющая полоса тракта стремительно надвигалась, и уже можно было разглядеть вездеходы и грузовики, катившие по ней сплошным потоком. Безнадежным взором Эрик рыскал по колонне - в поисках просвета, но не находил ни единого. Навозники двигались в несколько рядов и так густо, будто в тесноте добирали уверенности перед вступлением в Огранду.
Преследователи наконец стали отставать, словно предлагая Стражам повернуть и возобновить гонку уже в ином направлении, не столь опасном, - однако Горн даже не оглянулся на них, продолжая на предельной скорости лететь в самую гущу колонны, будто решил протаранить ее насквозь. И тогда Воители сыпанули вслед беглецам молниями, метя по лапам. «Единорог» замотался из стороны в сторону, виртуозно уворачиваясь, хотя Горн по-прежнему смотрел только вперед; и на тракте тотчас же засуетились армейцы, переполошенно разворачивая машины навстречу вынырнувшему из темноты отряду. И без того плотный строй смешался в непролазное месиво, вырвавшиеся на обочину вездеходы спешно сбивались в оборонительный ряд.
Но прежде, чем по набегавшему «единорогу» полыхнуло из многих стволов, он оказался вблизи колонны, с разгона заскочил на пару сомкнувшихся машин и с той же быстротой побежал по крышам дальше, скрежеща на чужой броне стальными лапами, но почти не оскальзываясь. Мгновения спустя он уже спрыгнул по другую сторону тракта и растворился в тьме еще до того, как засверкали вдогонку выстрелы. Впрочем, большинство армейских излучателей уже вовсю хлестали по Воителям.

КРУГ ВТОРОЙ
ГОРНЫЙ ЗАМОК

ГЛАВА 8
БИТВА

1

Горы надвигались на них отвесной черной стеной, взмывая к сплошному и совсем уже близкому слою туч. Ранний вечер превращался здесь в непроглядную ночь, а чего тогда можно было ждать ночью?
- Чистое безумие - соваться сюда одной машиной, - пробормотал Олт. - Это же край непуганных чудовищ и бандитов, а шатуны бродят здесь стадами. Я помню…
- Вас не спрашивают, - рыкнул Эрик, мотнув назад подбородком. - Помолчите!
Нависнув над пультом, он слезящимися глазами следил за дорогой - узкой, извилистой, с трудом пробивавшейся между густо набросанными валунами, как будто здесь потрудились мифические железнорукие великаны.
- Попрощайтесь с солнцем, - сказал Олт в ответ. - Теперь вы не скоро его увидите.
Сбоку мелькнул бронированный купол заставы - одной из многих, стороживших выход из горной страны. Ибо время от времени оттуда накатывали железные волны шатунов и бродяг, сумевших ненадолго объединиться в дикое войско, и смерчем проносились по предгорьям, оставляя за собой разграбленные поселки да пылающие плантации. Гарнизоны застав в таких случаях выживали не часто, зато почти всегда успевали предупредить о нашествии, а то и отсрочить его - на время, достаточное для развертывания главных сил. Однако здешняя служба считалась опасной не только из-за этих, в общем, обычных набегов: время от времени гарнизон то одной, то другой заставы вдруг переставал отвечать на запросы, и посылаемая туда инспекция могла констатировать лишь полное и непонятное его исчезновение.
- Мы будто погружаемся в прошлое, - задумчиво произнес Олт. - Вот и земли Псов остались позади.
- Спятили? - возмутился Эрик. - Какие у Псов могут быть земли, откуда?
Олт вздохнул:
- Ну разумеется, откуда вам знать, что Псы оказались первыми, кого мы приручили, - потому-то они сейчас и на особом положении, ступенькой выше Низких. Но все же не огры, не Истинные.
Черная стена уже нависала над ними, подавляя громадностью. Следуя за тропой, «единорог» протиснулся между странно гладкими скалами и запетлял по тесному каменному коридору, с каждым поворотом все глубже погружаясь в тень. Они наконец вступили на древнюю родину огров, но воодушевления Эрик не испытывал - уж очень мрачно было вокруг.
- Малыш, не надоело? - внезапно заговорил Горн. - А то давай поменяемся.
Собственно, он и раньше не молчал, если можно назвать разговором безостановочное мелькание рук - его да Ю. И не наскучит же им…
- Рано еще, - сквозь зубы ответил Эрик. - Не приставай.
Снова заерзал и подал голос Олт:
- Дальше дорога пойдет вдоль обрыва - не лучше ли переждать до утра?
В словах старика, вообще-то, был резон, тем более что из осторожности Горн настрого запретил включать фары, - однако совет исходил не от того.
- Был бы очень вам признателен, - свистящим шепотом процедил Эрик, - если б вы не совали нос не в свое дело!..
- Всю жизнь пытаюсь себя к этому приучить, - кротко возразил Олт. - Как видите, без успеха.
- Я вам сейчас помогу, - проворчал Горн. - Из чего бы соорудить кляп?
Дернув плечами, Олт поглубже забился в свой угол, снова сделавшись неприметным и безобидным, точно домовичок на покое, - кажется, он поверил гиганту на слово. Впрочем, и сам Эрик не усомнился, что при необходимости Горн свою угрозу выполнит: было в нем что-то от прущего через молодую рощу «мастонда». Неожиданно юноше до дрожи в руках захотелось шарахнуть чем-нибудь по этой упрямой, скрытной, непредсказуемой башке.
- Куда мы гоним? - спросил он раздраженно. - Что за спешка?
- Так ведь на пятки наступают, - отозвался Горн. - Разве не чувствуешь?
- Кто, навозники?
- Кто же еще? Фора-то у нас мизерная, вдобавок они гонят при свете: им ведь шатуны не опасны - их много.
- Все же интересно, - опять влез Олт, - за каким дьяволом эти умники с ходу принялись гвоздить мой… - покосясь на Эрика, старик поправился: - …наш замок? Разве я не пригодился бы им живым?
- Ну да, они ведь могли растянуть удовольствие, - подтвердил, усмехаясь, Эрик. - Этого вы хотели?
Ответить Олт не успел, потому что скалы внезапно раздвинулись и впереди, вплотную к извивавшейся вдоль широкой расщелины тропе, они увидели догорающие остатки вездехода. Вот вам и издержки иллюминации! - покаянно подумал Эрик. Кому ж это не повезло?
Громадной тенью Горн вознесся в башенку, плавно развернул излучатель.
- Вперед, Эрик, - скомандовал он вниз. - Только не спеши, ладно?
Настороженно «единорог» миновал слабо дымящийся остов, внутри которого еще багрово мерцали угли, и снова отступил в темноту… безопасную ли? Зло берет, до чего часто Горн оказывается прав! - Эрик даже поморщился. Чья же это работа?
- Как раз шатуны здесь ни при чем, - объявил Горн, спускаясь в кабину. - Эти бедняги будто напоролись на стационар.
- Стационар - здесь? - поразился юноша. - Откуда?
Пожав плечами, гигант поманил пальцем Ю, разложил ее прямо на скамье и принялся разминать божественную плоть громадными жесткими лапами, словно месил тесто.
- Что ты с ней нянчишься? - нервно спросил Эрик. - Больше нечем заняться?
Горн обратил к нему бесстрастное лицо, внимательно оглядел.
- Что за строгости, дружище? - поинтересовался он. - Чем не угодила тебе бедняжка Ю?
- Ты же не религиозен - откуда столько рвения?
Гигант осклабился:
- Тебя это беспокоит? Что же, могу перепоручить богиню твоим заботам - берешься?
Выдержав паузу, Эрик пожал плечами и кивнул - якобы с неохотой. Однако напарник, похоже, видел его насквозь.
- Не понимаю нынешней моды на тощих, - проворчал он, возобновляя массаж. - Ну ладно бы одна Ю - на то она и Божественная, но когда я наблюдаю такие же мощи у наших девиц…
- Что, городские толстушки нравятся тебе больше?
- Вот еще!.. У тех-то взамен мускулов сплошной жир - меня не проведешь.
- А чего вы хотели? - снова не утерпел Олт. - Времена прекрасных воительниц отошли в прошлое - так к чему нынешним красоткам прежние формы?
Скалы снова сомкнулись, оставив для проезда узкое ущелье, и Эрик незаметно перевел дух, перестав страшиться засады. Правда, тьма вокруг сгустилась почти до черноты, и чтобы не налететь на стены, ему пришлось выдвинуть вперед щупы.
- Вообще, если бы не последние события, - продолжал разглагольствовать Олт, - то и статные молодцы, вроде вас, скоро вышли б из моды. Или мы еще не все награбили?
- Мы только брали свое! - снова раздражаясь, огрызнулся Эрик. - Закон природы: слабый должен уступить.
- Приятно видеть, что воспитание молодняка у нас по-прежнему на высоте, - насмешливо отозвался Олт. - Рад за вас, мой юный Тигр!
- Опять не нравится? Должен вас предостеречь, любезный…
- Пусть выскажется, Эрик, - лениво вмешался гигант. - Это может оказаться занятным.
- Не терплю лести, - фыркнул Олт. - Тем не мене продолжаю - старикам простительна болтливость, ведь правда?.. Похоже, юноша, у вас крайне превратное представление об эпохе завоевательных войн. То, что мы якобы лучше других народов, - ложь и чушь, пусть глупцы тешат этим свое ущербное самолюбие. Мы не лучше и даже не сильнее остальных, зато превосходим всех хитростью, злобой и, как ни прискорбно, тупостью - иначе как сумели бы мы сплотиться в такой монолитный кулак?
- Это все? - сдерживаясь, спросил Эрик.
- А еще вспомните, откуда мы вышли, - добавил старик. - Ведь огры - одно из чудовищных порождений Огранды, и вся наша пресловутая сила - от нее.
- Пусть так! Зато другие бы здесь просто не выжили: для этого тоже нужна сила.
- Послушайте, юноша, - задушевно молвил Олт. - Но если вы так уважаете право сильного, какие у вас могут быть претензии ко мне?
Горн расхохотался и хлопнул побелевшего Тигра по плечу.
- Вы субъективны, - с сожалением заметил старик. - Вам недостает холодного рационализма - ваш отец был опаснее.
Тормознув машину, Эрик вскочил бы, не удержи его в кресле рука Горна.
- А вы игрок, Олт, - проворчал гигант. - Вы опять сказали больше, чем требовалось. И не надоело вам искушать судьбу?
- Сейчас я его… - угрожающе начал Тигр.
- Тихо! - вдруг рыкнул Горн, вскидывая голову к прозрачному потолку. - Смотрите!
Эрик успел заметить только бледное мерцание в сплошном слое туч, запиравших ущелье сверху.
- Так, - буркнул гигант, - доболтались.
Рывком отодвинув юношу от пульта, он на ходу перехватил управление и остановил машину. В следующий миг «единорог» плюхнулся носом на камень, нелепо задрав корму, растопырился всеми лапами между стенами.
И тут же налетел шквал. С чудовищным гулом он пронесся по ущелью, волоча за собой вездеход, бомбардируя его камнями. Но через секунды все стихло, только слабо шелестела стекающая по склонам пыль. А воздух вокруг окончательно утратил прозрачность, перемешавшись с облаками.
Эрик прокашлялся и спросил:
- Что это было, Горн?
- Привет от Огранды, - с досадой откликнулся тот. - Не хватало здесь застрять!..
Неожиданно он зажег прожектора и с места бросил «единорог» вскачь, разгоняя до предела. По сторонам замелькали отвесные гладкие стены, постепенно сливаясь в серое марево. Минуты за минутами проходили в напряженном молчании, даже Олт не высовывался на удивление долго. Наконец он не выдержал:
- По-моему, здесь мы уже были.
- Серьезно? - сухо откликнулся Горн. - А то я не вижу!
- Мне это не нравится.
- Мне тоже - что дальше?
- А не могли бы вы прибавить?
- А не попросить ли Эрика заткнуть вам рот?
На какое-то время старик умолк, затем пробормотал со вздохом:
- Будет весело, если в эту карусель угодила еще и погоня. Смотрите, не отдавите им пятки…
- Если не замолчите, я отдавлю вам шею, - пообещал Тигр - без особенного, впрочем, энтузиазма.
В кабине снова зависла тишина. Неутомимый «единорог» продолжал на полной скорости гнать по нескончаемому коридору - скоро уже и Эрику стало казаться, будто они несутся по кругу, бессильные его разорвать.
- Привяжитесь, ну! - вдруг приказал Горн. - Малыш, позаботься о Ю.
Мало что понимая, Эрик пристегнул к креслам Божественную и себя; рядом поспешно упаковывался Олт.
- Ну, держитесь!..
«Единорог» внезапно вздыбился до вертикали, в воздухе грациозно развернулся вокруг продольной оси и снова осел на лапы - уже кормою вперед. Скрежеща, затормозил и со всей мощью бросился в обратную сторону, проскальзывая лапами по камню. Разогнавшись, вновь взлетел в воздух и повторил невероятный кульбит. И так - еще дважды, ни разу даже не задев близких стен. Высший класс!.. Только зачем?
- Для начала хватит, - наконец сказал Горн, возобновляя бег в прежнем направлении. - Или понравилось?
- Думаете, расшатали кольцо? - с сомнением спросил Олт. - А если…
- У вас есть предложения? - перебил Горн. - Или просто надоело молчать?
Однако вскоре его раздражение улеглось, а еще через минуту на лице проступила торжествующая ухмылка. Затем стены ущелья неожиданно раздались, и «единорог» вырвался на простор. И даже Эрик вздохнул здесь с облегчением, хотя из присутствующих он, кажется, менее всех понимал, какой опасности сейчас избежал.

2

«Единорог» круто повернул, проскочил между двумя отвесными скалами и остановился.
Дальше дорога шла под уклон, спускаясь к центру не слишком просторной долины, где и вливалась в широкую магистраль - единственную в Огранде, проложенную ценою многих жертв и усилий. Обычно здесь даже днем было пустынно и тихо, только изредка по тракту проносились плотные колонны под усиленной охраной, - однако сейчас всю темную долину усеивали многочисленные огоньки, впрочем довольно тусклые.
- Ну вот, - проворчал Горн, - приехали…
- Чего там? - нетерпеливо спросил Эрик, вскакивая с лежанки. - Город?
- Какой город, что ты! - хмыкнул гигант. - Эти места не для поселений. - И он удобнее откинулся в кресле - наблюдать.
Конечно, это не было городом или даже лагерем: огоньки перемещались, беспорядочно кружились, между ними проскакивали частые искры.
- Что это? - снова спросил юноша.

Предыдущая страница 9 Следующая страница


Ветры империи 10

Молча Горн погасил пульт, чтобы и напарник смог разглядеть то, что сразу увидел он сам: впереди разворачивалась битва.
Скалы стискивали долину отовсюду, лишь в нескольких местах сплошную стену разрывали ущелья. По одному из них и пролегал Загорский тракт, на который они так спешили выбраться, но - опоздали. Перед широким выходом из ущелья выстроились полукругом несколько десятков могучих «мастондов», оседлав вершины многочисленных холмов, и щедро поливали склоны плазмой.
Противостояло им множество длинноногих «пауков». Эти машины были защищены и вооружены куда слабее «мастондов», зато превосходили их в проворстве и потому беспрестанно двигались, стреляя часто и беспорядочно.
Изредка то там, то здесь вспухали разрывы газовых гранат, но белесые облачка безобидно и беспрепятственно стекали под уклон к центру долины, где уже собралось приличное озерцо, тщательно избегаемое «пауками».
Как раз сейчас сражение, похоже, достигло равновесия, и потери с обеих сторон были примерно равноценны: горели пара «мастондов» и с десяток «пауков».
- Ну, на холмах, надо полагать, возлюбленный наш император с примкнувшими, - сказал Эрик. - А вот это что за стая?
- Загорцы, - ответил Горн. - Не засиделись.
- А что я вам говорил? - вставил Олт.
- Если бы не Ю!.. - вздохнул юноша. - Теперь придется ждать.
- А ждать-то и некогда, - возразил Горн. - Наш эскорт будет здесь с минуты на минуту.
- Откуда знаешь?
Гигант промолчал.
Равнина покрылась прыгающими точками - в атаку двинулись «блохи». Теперь и Эрик не усомнился бы, кто перед ними: только в дальних провинциях еще сохранились эти примитивные одноместные вездеходы, лишенные даже защитного колпака - его заменяла туго натянутая шкура, из-под которой выглядывало лицо водителя. Стрелять они могли только в воздухе - иначе заряд уходил в почву, однако и уязвимость их в воздухе была почти абсолютной: полновесный разряд «мастонда» превращал всю конструкцию в оплавленный блок.
Молнии «мастондов» засверкали чаще, однако «блохи» ловко уворачивались от прицелов неповоротливых излучателей и проникали в оборону имперцев все глубже, наседая на каждый холм по два-три десятка разом. Пяток «блох» все же вспыхнули, скорее сами напоровшись на луч, но следом запылал, а потом вдруг взорвался один из «мастондов».
- Стрелки! - проворчал Горн. - Эдак они за сутки не разберутся.
Заворочавшись, он переместился поближе к Ю и на пальцах стал объяснять ей правила новой игры. Похоже, девушку заинтересовало предложение - она ответила утвердительным жестом. Горн сумрачно кивнул и повернулся к остальным.
- Вот что, соратники, - объявил он, - план следующий: вызываем огонь на себя, а расплачиваться станут другие… Не ясно? Ну и ладно, разжевывать нет времени.
Он ткнул Эрика в грудь и сказал:
- Ты - за управление. Сначала чуть вперед, затем - по команде - в сторону, вдоль скал. Используй каждый миг, когда Ю будет снимать Защиту. - Он перевел взгляд на Олта. - А вы, уважаемый, - к кормовому излучателю. И тоже следите за индикатором.
- Думаете, я не разучился еще обращаться с этой штукой? - с сомнением откликнулся бывший император.
- Разберетесь. Для вашего возраста у вас приличная реакция.
Горн оглянулся: кажется, Ю уже договорилась с бортовым вычислителем. Он дождался от девушки подтверждения и поднялся в башенку. Подключил шлем к переговорнику, скомандовал:
- Не спеша - вперед.
Бесшумно «единорог» выдвинулся из-за камней и сразу опустился платформой на камень. Пока что его не обнаружили, но вряд ли это затянется надолго. Отсюда дорога отлично просматривалась в обе стороны, и как раз сейчас преследователи впервые показались Горну на глаза. Было их не мало - с десяток тяжелых машин, и двигались они полным ходом, при яркой иллюминации. Молодцы, вовремя подоспели!..
Ладони Горна плотно легли на рукояти излучателя, он повел перед собою дулом, примеряясь. Ну, кажется, пора.
Вспышки луча слились в единый взмах, и с десяток «блох» запылало сразу, как будто каждая на прыжке врезалась в разряд. Прежде, чем противник успел опомниться, Горн зажег еще столько же и крикнул в переговорник:
- Эрик, пошел!
Не зажигая огней, даже не разворачиваясь, машина стремительно заскользила в сторону. Они сдвинулись локтей на тридцать, и только тогда Горн переключил энергию на Защиту. «Единорог» замер, и сразу вокруг замерцали оранжевые пятна, однако не слишком густо, потому что ответный взрыв загорской ярости почти целиком обрушился на головные машины черных гвардейцев, при полном параде выкатывавших в долину.
Тут же взорвалось три «единорога», затем занялись еще два. Теперь по гвардейцам стреляли почти все «пауки» и «блохи», которые сумели до них дотянуться, и такой слаженный натиск вряд ли могла выдержать даже полная Защита. Если уж у обойденных вниманием Стражей машина заметно нагрелась…
- Эрик, полегоньку, - сказал Горн, и вездеход неслышно поплыл в сторону от полыхавших перед ущельем костров. Стрелять по Стражам скоро прекратили вовсе - ослепленные собственной стрельбой, загорцы вряд ли вообще видели эту темную машину.
Уцелевшие «единороги» кэнтов пытались тем временем отступить обратно в горловину, и шанс на спасение у них появился, потому что опытные имперцы, воспользовавшись неразберихой, перешли наконец в наступление, разворачиваясь в привычный строй и тесня растерявшегося противника.
Затем все же вспомнили про вездеход Стражей, и к ним снова потянулись сверкающие жгуты разрядов. Но теперь заработал вычислитель в союзе с Ю, так что Защита включалась почти мгновенно, пропуская безобидные крохи энергии. Чуть погодя возобновил стрельбу и Горн. Он ловил моменты, успевая сделать лишь по одному-два выстрела, но каждый раз воспламенял очередного «паука» или «блоху», сохраняя вокруг «единорога» пустое пространство. Эрик тоже не зевал - дергаными шагами продолжал перемещать машину все дальше, в обход долины.
Пара гвардейских вездеходов все-таки добрались до поворота, но следом тотчас устремилась стая «пауков», так что в любом случае им будет теперь не до Стражей.
- Эрик, замри! - внезапно велел Горн, и «единорог» послушно плюхнулся на брюхо. Переключив поле на постоянный режим, гигант завертел головой.
И тут из того самого ущелья, куда они пробирались, вдруг вырвалась резвая стая «жуков»-истребителей и ударила загорцам во фланг. Сейчас же запылали новые костры, и число их множилось с каждой секундой.
- Вот умелые ребята! - послышался изумленный голос Эрика. - Все же Ун умней, чем я думал.
- А с чего ты взял, будто это Ун? - хмуро отозвался Горн. - Черт, как не вовремя!..
Теперь про Стражей забыли окончательно. Загорцы пытались спешно перестроиться, но слишком сокрушителен оказался последний удар. «Жуки» были проворнее и куда опаснее «пауков» и гнали их перед собой нестройной толпой, а уж «блох»-то жгли пачками.
- Убираться надо, - проворчал Горн. - Малыш, на пузе - к скалам.
Почти не приподнимаясь, «единорог» заскользил кормой к ближайшей расщелине, втиснулся поглубже, оцепенел. Последнее, что Горн увидел, - это беспорядочное стадо загорцев, сжимаемое встречными клиньями союзных отрядов и в смятении отступавшее по магистрали. Впереди катились скоростные колесные транспортеры, и поспешность их была понятной: если бы магистраль перекрыли, то им бы отсюда уже не выбраться.
Первая вылазка властолюбивых загорцев увенчалась крахом - когда ждать следующей?
С сожалением Горн выпустил рукояти излучателя и спрыгнул вниз, в темную кабину. Сейчас же к нему повернулся Эрик и задал вопрос, который не давал покоя самому Горну:
- Кто же все-таки в «жуках»? По-твоему, это случайные союзники?
- А ты не заметил, как они себя вели? - отозвался гигант. - Взаимодействовали, но с оглядкой, не подставляясь друг другу. - Он покачал головой. - Не-ет, пока в этом салате не разберемся, носа отсюда не покажем.
- По крайней мере, - удовлетворенно произнес юноша, - загорцам наконец врезали от души!
- Э, парень, ведь это лишь мародеры, первая волна, а главные силы только разворачиваются.
Приоткрыв холодильную камеру, Горн с пристрастием оглядел полки.
- Ты не против, если я прихвачу этот окорок? - поинтересовался он. - Желаю размять ноги.
Он выбрался из кабины и без спешки двинулся к выходу из расщелины, на ходу вгрызаясь в мясо.
Поле битвы уже опустело. По всей долине догорали остовы машин, но особенно ярко полыхало там, где азартная погоня гвардейцев напоролась на теплую встречу, организованную Стражами.
Уцелевшие загорцы отступили, пока отправившись восвояси, и на их счастье, ни сами имперцы, ни таинственные молодцы в «жуках» не стали их преследовать: похоже, невольные союзники и в самом деле не слишком друг другу доверяли. «Жуки» быстренько втянулись в свое ущелье, а имперцы поспешили возобновить бегство по магистрали, ибо их преследователи были уже на подходе.
Раздувая ноздри, Горн повел носом по сторонам, однако ветер не сообщал ничего интересного: все забивал запах гари.
Скольких же я сегодня убил? - подумал он. Счет растет. Вначале я делал это, защищаясь, затем - для пользы дела, а сейчас… ради удовольствия? Куда же это меня заведет? И никаких угрызений, вот что страшно, - одна только свирепая, буйная радость. Сколько же ниточек меня с ними еще связывает - две, три?.. И главное: цель. Я должен успеть!

3

Вжавшись поглубже в кресло, страшась шелохнуться, Эрик завороженно наблюдал за Божественной, еще забавлявшейся с бортовым вычислителем. Видимо, игра доставляла ей удовольствие - судя по тому намеку на улыбку, который юноша научился угадывать на ее бесстрастном, точно у собственной статуи, лице. Иногда богиня ненадолго возвращалась в этот мир и быстро озиралась, словно искала кого-то (наверное, Горна). Скользила по Эрику равнодушным взглядом и опять сосредотачивалась на вычислителе. Конечно, она не обращала на Тигра внимания, он был для нее раб, червь, деталь интерьера, его присутствие было Ю безразлично, - и слава Великим Духам, ибо благодаря этому Эрик мог любоваться ею без помех и возражений, впитывая в себя каждый лучик этой возвышенной красоты, согреваясь душой и укрепляясь духом. Божественная нагота Ю, ее совершенные формы и линии, ее невозможная грация - чудо, чудо!.. Моя вера, моя мечта, сколько же я этого добивался - всегда быть рядом с тобой и видеть тебя, а иногда - как высшая награда! - касаться твоей небесной кожи, украдкой ласкать дивное тело, смывая с него прах греховного мира. Хоть что-то должно же оставаться Истинным под облаками!..
И снова нахлынуло это - полузабытое: и светлая вера ребенка в прекрасную, всеблагую богиню; и ехидные замечания брата, забавные сейчас, а тогда обидные до слез; и мягкий голос отца, терпеливо втолковывавший ему знаки Божественного языка…
- А не опуститься ли вам на колени? - раздался насмешливый голос Олта. - Вам же хочется, я вижу.
Круто развернувшись, Тигр до середины вынул мечи, сузил бешеные глаза - эх, если б не обещание Горну!..
- Так, - заметил Олт хладнокровно, - наконец дошла очередь и до меня.
- А вы надеялись, что вам все сойдет с рук? Клянусь, я долго ждал!..
- Молодой человек, вы пристрастны - это недостойно наследника рода, - наставительно произнес старик. - Собственно, в чем моя вина?.. Ваш отец знал, на что шел. Он проиграл и честно заплатил. И заметьте, я наказал только основных виновников - тех, чья принадлежность к верхушке заговора была доказана безусловно… хотя позднее и поплатился за мягкотелость.
- Не тратьте слов, - угрюмо посоветовал Эрик. - Ничего это не изменит.
- Ну да, понимаю: священный долг кровной мести, кодекс Истинных и прочее, прочее… Но, по крайней мере, мстите хладнокровно - это дешевле и эффективней. Хотя… - Тут Олт поощрительно улыбнулся. - Надо признать, момент выбран удачно: сейчас меня можно убрать без хлопот и риска - если не считать некоторого недовольства вашего приятеля. Выходит, напрасно я обвинил вас в нерасчетливости?
- Заткнитесь, черт побери!..
- Нет уж, извините: по мне лучше смерть, чем молчание.
- За ней дело не станет.
- Думаете, меня это пугает? Днем раньше, днем позже… К тому же я не доверяю вашему другу. По-моему, он избавится от меня, как только достигнет цели.
- И правильно сделает.
- Возможно, возможно… Но вы уверены, что точно так же он не поступит и с вами?
- А вот в это вы не лезьте!
- Отчего же, довольно пикантный поворот… Вы ведь очень удобны в управлении, мой милый недруг, к тому же полностью обеспечиваете тылы - как отменный боец и виртуозный водитель. А Горн умеет использовать людей, но кто знает, как поступает он с отработанным материалом?
- Кажется, вам не терпится приблизить свой финал?
- Почему бы нет? Жаль только, я не увижу физиономии Горна, когда он узнает о крушении своих грандиозных замыслов.
- Чего вы мелете? - брезгливо спросил юноша. - Каких еще замыслов?
- Бедный мой кровник, вы бесподобны!.. Разве не знаете, что ваш драгоценный друг - этот, простите, выскочка и дешевый интриган - метит в императоры?
- Понятно, - кивнул Эрик, - начинается маразм. Или вы давно на этом свихнулись?
- Нет, это великолепно!.. Значит, вы и про Военный Координатор ничего не слыхали? - Олт сокрушенно покачал головой. - Позволить так обвести себя вокруг пальца…
- Выкладывайте, ну!
- Скажу одно: тому, кто завладеет сразу и Ю и ВК, уже ничего не страшно. Понимаете, Эрик? Это - власть, почти безграничная! И почему она должна достаться безродному выскочке? Разве здесь не найдется достойней? В конце концов и в ваших жилах течет кровь огрских королей…
- Олт, не держите меня за идиота! - рявкнул Тигр. - Хотите стравить меня с Горном? И кто от этого выиграет?.. Вы!
Старик поощрительно улыбнулся:
- Я - игрок, юноша, и в случае вашего раздора мои шансы действительно возрастают, однако почему бы вам не сыграть самому? Неужто я такой опасный противник? Сейчас я не солгал вам ни словом, клянусь, - так делайте выводы… О, кажется, наш командир возвращается! - Олт умолк, рассеянно глядя в сторону.
Протиснувшись в люк, Горн несколько секунд разглядывал обоих со своей обычной всезнающей ухмылкой. Затем подмигнул Эрику и неслышно прошел к пульту. И Ю - сама Божественная Ю! - оживилась и даже будто обрадовалась возвращению этого непочтительного верзилы, взиравшего на нее, точно на собственность. Замелькали ее пальцы и полилась Божественная речь, в которой Эрик не понимал и половины - отец так и не успел тогда его научить. А насмешник брат - где он сейчас?
Против воли юноша снова покосился на громадного Стража. Внешне тот не походил на его брата даже близко: широкий словно шкаф, с массивной головой на чудовищной шее и руками толщиной с ляжку среднего огра. А те спрессованные до немыслимой плотности глыбы, что скрывались под просторными латами Горна, жутко было вообразить. Признанный силач среди лучших бойцов Империи, Эрик ощущал себя рядом с напарником прежним хлипким щенком, только проклюнувшимся из Школы, и время от времени переживал приступы безнадежной зависти и этому флегматичному исполину, самому не ведавшему пределов своей силы. Но и восхищался им, будто древним героем, и гордился его дружбой, и любил… словно брата? А ведь тот действительно напоминал Дана, насколько Эрик его помнил, - своим умением выворачивать наизнанку очевидное и снисходительным презрением к святыням; своим дотошным умом, без видимых усилий проникавшим в суть вещей и так же просто растекавшимся вширь; наконец, своей грубоватой заботливостью к младшему, проявлявшейся изредка, зато от души. И что же теперь: заподозрить старину Горна, испытанного и надежного товарища, в вероломстве?.. Бред! А может, я приревновал его к Ю? - от такой догадки юношу даже в жар бросило: господи, но ведь это же богиня, она принадлежит всем!.. Уж не схожу ли я с ума?
Внезапным щелчком пальцев Горн привлек внимание Тигра и так же, рукой, направил его в башенку излучателя, как будто после общения с Ю гигант окончательно перешел на язык жестов. Лишь только Эрик опустился в кресло стрелка, «единорог» ожил и осторожно подкрался к выходу из расщелины.
Вместо прежних подвижных огоньков долину теперь усеивали жаркие костры, словно здесь раскинулось лагерем древнее войско. Сам тракт уже опустел, зато по сторонам от него, в нечастых ущельях и многих норах, угадывалось странное шевеление, точно это ограндские чудовища сбредались к нежданному угощению. Чуть погодя от окрестных скал стали отделяться мшистые валуны на корявых ходулях и неторопливо наползать на ближние к ним костры.
- А вот и пресловутые шатуны, - негромко прокомментировал Горн. - Не засиделись.
Только теперь Эрик разглядел под маскировочным слоем моха и окаменелой грязи донельзя обшарпанные вездеходы - самых разнообразных моделей и возрастов. От некоторых сохранились лишь платформы с батареями и лапами, а взамен бронеколпаков были натянуты потрепанные брезентовые тенты, едва спасавшие от ветра и снега. Одни Духи ведают, где шатуны подзаряжали свои машины - может, на Загорском тракте, вокруг которого кормились почти все, захватывая одиночек и целые караваны; а может, и напрямую от здешних чудовищ, многие из которых, по слухам, были насыщены электричеством по самые ноздри.
- Малыш, отверни-ка излучатель к корме, - велел Горн, снова трогая «единорог» с места.
- Дружище, ты что? - изумился Тигр.
- Давай-давай, таковы здесь правила… Однако будь наготове.
Нехотя Эрик повиновался, затем слегка расслабился, заметив, что и у шатунских вездеходов стволы направлены в тыл, словно этим завзятым грабителям было жаль времени на разборки, а потому они вынужденно пошли на перемирие. При этом каждый из экипажей наверняка бдительно следил за остальными, и при первом неловком движении на виновника тут же обрушились бы соседи. Но вот Горн-то откуда знает здешние порядки?.. Впрочем, разве существует что-нибудь, чего бы он не знал?
Ограндские мародеры продолжали методично перемещаться от пожара к пожару, изредка останавливаясь, чтобы подобрать ценные обломки либо попытаться сбить пламя и сохранить подбитую машину целиком, приспособив для собственных нужд. На щегольской «единорог» Стражей особого внимания не обращали, принимая, видимо, за своего же собрата, только более удачливого. И Горн не разубеждал шатунов, маневрируя между пылающих останков совершенно в их манере, разве что не выбираясь наружу. Постепенно вездеходы сбредались к центру долины - кроме тех, разумеется, кому посчастливилось воскресить брошенную машину и кто теперь торопился убраться с драгоценной добычей подальше.
- А почему было не переждать, пока эти гиены насытятся? - поинтересовался Эрик. - К чему зря рисковать?
- Малыш, в тебе проснулось благоразумие? - со смешком откликнулся Горн. - А ты разве не заметил, как они спешат? Даже не пытаются подзарядиться, где можно…
- Ну?
- Скоро здесь станет небезопасно, - добавил гигант. - Увидишь.
- «Бойтесь разводить костры вблизи Огранды, - со вкусом процитировал Олт, - ибо тепло могут похитить вместе с жизнью…»
- Именно, - подтвердил Горн.
Эрику вдруг пришло в голову, что как раз такой исполин, вроде его напарника-богатыря, и смог бы сплотить полудиких, озверелых шатунов в один железный кулак, чтобы нацелить его… на что? Снова грабить и насиловать? Ну, уж в этих-то грехах верзила не замечен.
- Смотри, малыш, - внезапно сказал Горн. - Справа, над обрывом, - видишь?
Напрягая зрение, Эрик вгляделся в темноту и сначала себе не поверил: почудилось, что из бурлящего слоя туч покатился по отвесному склону широкий рукав тумана, будто одно из облаков решило спуститься наземь. Разогнавшись, туман обрушился на долину, взвихрился тяжелыми клубами и стал разливаться по сторонам, снова набирая скорость. Юноша увидел, как случившийся поблизости вездеход накрыло громадным выплеском и как он сразу оцепенел, вместе с поникшим экипажем. Серый туман растекался все шире, подминая костры, и те быстро блекли, а затем и гасли, постепенно окрашивая его в оранжевые тона, будто заряжая свежей энергией.
- Вот теперь нам пора уносить ноги, - произнес Горн и тут же бросил «единорог» в галоп. Почти одновременно прочь от смертоносного тумана рванулись и машины шатунов, уже не ждавших друг от друга подвоха. Но Горн, конечно, с легкостью обставил всех и первым влетел в извилистое ущелье, впритирку обходя повороты. Некоторое время за Стражами еще следовал дробный топот многих лап, однако после нескольких разветвлений сзади стало тихо, словно теперь шатуны спешили разбежаться по сторонам, утаскивая награбленное.
- А интересно, эта штука живая? - спросил Эрик, все еще держа под прицелом уносящееся назад ущелье. - И как она действует?
- Понятия не имею, - ответил гигант.
- По счастью, Хранители тоже, - прибавил неугомонный Олт. - Иначе в нашем арсенале завелось бы и такое веселенькое средство, а чуть погодя его переняли бы и наши враги.
Невольно Тигр содрогнулся: спаси нас Ю от подобных войн!.. Что проку стало бы в моей ловкости и во всей силе Горна?
- Во всяком случае эта прожорливая тварь, кем бы она ни была, чует огонь за десятки тысяч локтей - однако предпочитает не слишком углубляться в Огранду, - флегматично сообщил гигант. - Может, там и на нее кто-то охотится?
- Я бы не стал, - признался Эрик. - Да и зачем?
- Энергия, малыш, энергия!.. В этой пакости ее прорва.
Неожиданно «единорог» затормозил, и Тигр с беспокойством обернулся, увидев впереди глухой тупик с отвесными стенами, вздымавшимися, похоже, к самым облакам.
- Все-таки ты промахнулся, умник, - не без злорадства заметил он. - Наконец я дождался!..
- Ты уверен? - хмыкнул Горн и неторопливо выбрался на броню, озираясь с прищуром. - Ну-ка, дружок, садись опять к управлению - поглядим, на что годен ты.
- Бог мой! - потрясенно выдохнул Олт, сообразив первым. Затем понял и Эрик.

ГЛАВА 9
ПУТЬ ТРЕТИЙ - НЕОЧЕВИДНЫЙ

1

Содрогаясь под злобными порывами ветра, «единорог» упрямо карабкался по громадной отвесной скале, цепляясь лапами за редкие трещины в гладком камне, отыскиваемые ползущим впереди Горном. Это было немыслимо, однако происходило - здесь и сейчас, при непосредственном участии Эрика. Туго стянутый ремнями, он исходил холодным потом от неспадающего предельного напряжения нервов, зато старина Горн, которому приходилось неизмеримо трудней, взбирался по стене с легкостью и бесстрашием муравья и делать привал не спешил. Несколько раз сверху срывались глыбы, и Эрик застывал в тревоге, но гигант-Страж неизменно успевал укрыться - в расщелине либо под лапой вездехода, а бронеколпак мог выдержать и не такие удары. Затем восхождение возобновлялось, и Эрику опять приходилось слепо следовать указаниям Горна, которые тот почему-то передавал жестами, игнорируя рацию, - хотя кого здесь, на такой круче, можно было опасаться?
Изредка Эрик бросал взгляд назад, точнее вниз, на расположившихся прямо на колпаке пассажиров. Богиня была, как всегда, бестрепетной и отрешенной от мирской суеты, а вот старик неожиданно сдал. Съежившись и пожелтев, он с закрытыми глазами лежал на жестком матрасе и хватал воздух открытым ртом. Что ли, укачало?..
Эрик не помнил, сколько длилось это надругательство над солидной боевой машиной, когда неутомимый Горн, а следом и «единорог», наконец перевалили через нависший над пропастью карниз и очутились на крохотной, однако вполне надежной площадке. На ватных ногах юноша выбрался из кабины, спрыгнул на камень и обессиленно опустился на корточки, спиной к перегревшемуся вездеходу. Все тело сотрясала отвратительная дрожь, словно он промерз насквозь. Верзила Горн тоже присел неподалеку, и действительно, он вовсе не выглядел усталым, даже не запыхался. Разорви его Ветер! - вяло пожелал Тигр. Как смеет он превосходить меня настолько?..
- Ну и чего нас сюда занесло? - спросил он угрюмо. - Черт тебя подери, Горн, - я и представить не мог, что эта махина способна на такое!
Перестав вертеть тяжелой головой, гигант коротко глянул на Эрика и усмехнулся.
- Вот и отлично, - сказал он. - Другие тем более не заподозрят.
- Да кто это - «другие»? По-твоему, впереди нас ждут?
- А как же!.. Где еще они теперь могут нас искать?
Внезапным рывком Горн поднялся и в два шага пересек площадку.
- Ну, что? - тоскливо спросил Эрик. - Вперед, к сияющим вершинам?
Осторожно гигант выглянул из-за камней, громоздившихся по краю уступа, затем обернулся и поманил юношу рукой.
Через громадный провал, уходивший так глубоко, что дно терялось в свинцовой дымке, сквозь несущиеся клочья тумана - или это уже облака? - Эрик разглядел на крутом склоне извилистую дорогу, проложенную неизвестно откуда и куда. Как раз напротив Стражей ее перегораживала пара «единорогов», стоявших бортом к борту. И судя по тому, что у имперцев оставались только «мастонды»…
- Хочешь пари? - воспламеняясь, предложил Тигр. - Я сниму их в два выстрела, без пыли и шума.
- А разве тебе не интересно узнать, кто выиграл эту гонку?
- Слетаем, спросим? - ехидно спросил Эрик. - Нашему везделазу это на один скачок…
Ухмыльнувшись, Горн запустил руку в набедренный карман и выудил компакт-приемник, вполне стандартный по виду. Молча протянул юноше. Тот покачал головой:
- Да будь они втрое ближе, все равно от этой игрушки мало проку.
- А ты вставь, - предложил гигант и сунул приемник к уху Эрика. Пожав плечами, Тигр вставил приемник в резервный слуховой паз шлема, и внезапно из динамика раздался голос - ясный и четкий, будто говоривший находился рядом. Охнув от неожиданности, Эрик торопливо убавил громкость.
- В задницу эту службу, - продолжал на диалекте Низких тот же тягучий голос. - Думал: сбросим панцирников, полегчает, - черта лысого!.. Только и поменяли, что духоту казарм на эту холодрыгу. Так внизу-то хоть поселки есть, а в них - пойло и бабы, а здесь чего?.. - Голос длинно выругался и сказал в сторону: - Турпаминт, свинячья душа, по-твоему, тут бордель? Куда смотришь? Врезать бы тебе…
Другой голос стал приглушенно и нудно оправдываться.
- Ладно, заглохни! - велел тягучий. - От твоего нытья блевать тянет… Эй, Никки, ты-то чего молчишь? Заснул?
- Я вот всю думаю, - откликнулся другой голос, пошустрее, - чего мы здесь потеряли? Как считаешь, Талпи?
- Это пусть начальство считает, на то оно и поставлено. Нам-то чего? Наше дело девятое - сидеть где посадили, пока не передвинут. А сунется кто - жечь. И все!.. От мыслей мозги сохнут, а то и вовсе могут башку снести - напрочь.
- А чего тогда бухтишь?
- Так привык же - при Светозарном бухтел и нынче. А чего? За это не бьют, а дышать легче.
- Ч-черт, и кого мы здесь сторожим? Какой дурак сюда сунется? Дорога ж как на ладони - корпус остановим.
- Заткнулся бы, парень, - посоветовал Талпи. - Настучит кто, тебе язык и укоротят - вместе с головой… Лучше скажи, куда ты делся в том поселке?
Никки хихикнул.
- Проснулся! - сказал он. - Пил бы меньше, а то дорвался. Там такое было!.. Диву даешься, чего эти стервы вытворяют под дулами лучеметов.
- Сволочи, не могли разбудить!..
- Перевели регуляторы на минимум и по ногам, - увлеченно вспоминал Никки, - до волдырей. Откуда только прыть взялась - скакали, что твои козы!..
- Сволочи, - удрученно повторил Талпи. - А я спал!
- Потом согнали на площадь, и пошла потеха!.. Брали их тепленькими и голыми, точно шлемных девок. И вот что я тебе скажу, приятель, у этих высокородных подстилок такие… Эй, глянь! - вдруг спохватился армеец. - Там, на дороге, - «жук».
- Турпаминт! - рявкнул Талпи. - Куда смотришь, рожа?!..
- Долбануть бы по нему, - задумчиво молвил Никки. - Как, приятель?
- Сдурел? Не видишь знак?
- А чего - знак? - спросил Никки. - Знать бы, чего в этой горе запрятано, я б ему такой знак нарисовал - излучателем…
- Трепло - заткнешься ты или нет? Накличешь беду!
- Думаешь, я один такой? Послушай, Талпи, пока они далеко, давай договоримся…
- Пошел ты!.. Раскудахтался.
- Ребята мне рассказывали…
- Все, я отключаюсь.
В динамике щелкнуло. После паузы голос Никки позвал:
- Эй, Талпи?
Никто не ответил.
- Падаль, - сказал Никки. - Сука!
Резвый «жук» наконец подбежал и остановился вплотную к «единорогам». Первым из него выбрался худощавый мужчина в черненых доспехах народного Лидера, следом протиснулись две неправдоподобно громадные серые фигуры. Спрыгнув с машины, они башнями выросли по бокам Лидера, равнодушно озираясь.
- Это что за карапузы? - удивился Эрик, через раздвижной окуляр разглядывая широкие лица великанов - похожие, словно у близнецов.
- Не встречал? - откликнулся Горн. - Хранители постарались, вывели новую породу. Понятливы, послушны, отлично поддаются дрессировке. Идеальные телохранители.
Человек в черном сделал нетерпеливый жест, и экипажи «единорогов» поспешили выбраться наружу, выстраиваясь в одну шеренгу. Окинув армейцев быстрым взглядом, Лидер ткнул пальцем в одного, вызывая из строя. Не успел тот сделать и пары шагов, как навстречу двинулся серый исполин. Длинные руки легко, будто ребенка, подхватили солдата и швырнули в пропасть. Секунды спустя до Стражей донесся ослабленный расстоянием вопль.
Второй великан обнажил меч и сунулся в люк сначала одного вездехода, затем другого. Из чудо-приемника Эрика раздались два трескучих взрыва, и динамик смолк.
Телохранители вернулись на свои места, по сторонам Лидера, и вновь обрели вид вялый и безразличный.
- Умеют ребятки, - признал Тигр. - Но черт возьми - зачем?
Ухмылка на лице Горна стала еще шире.
- Выходит, у Коридага тоже есть приемник вроде нашего, - ответил он, - и у него хватает ума не считать себя исключением… Впрочем, все к лучшему.
С теми же предосторожностями гигант отступил к «единорогу», потянув за собой Эрика.
- Пора бы и о брюхе позаботиться, как считаешь? - спросил он. - Я угрохал уйму энергии на эту чертову стенку.
- А по-моему, Горн, нам пора объясниться, - волнуясь, возразил юноша. - Куда мы пробиваемся, зачем все это?.. Я ведь не мальчик, имею право знать.
Прищурясь, гигант оглядел его с головы до ног, опять усмехнулся.
- Да? - сказал он. - А разве я тебя звал?
- Ну да, сначала мы просто выбирались из Столицы, потом искали убежище, затем уходили от погони, а сейчас… Сейчас мы зашли слишком далеко.
- Слишком? - удивился Горн. - Если бы!.. Пока мы только на полпути.
- А что в конце его? Извини, дружище, но ты ведешь себя странно.
- А ты еще не привык?
- Слишком странно, Горн, - я не понимаю тебя!.. Зачем тебе Ю? И этот старый мошенник Олт?

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Хочешь, мы их поделим? - предложил гигант. - Кого ты выберешь?
- Ну перестань!.. Лучше скажи, что ты затеваешь.
- Так сразу все и выложить? Ну, малыш!..
- Хорошо. На что тебе Олт?
- Я же говорил: старик много знает. Может пригодиться.
- И Ю тоже?
- Предлагаешь бросить девочку?
- Нет, конечно. Но почему не вернуть ее Хранителям?
- Этим бесполым? Уж лучше тогда Коридагу.
- Ты и шутишь странно, Горн, - сухо заметил Тигр. - Но куда мы сейчас карабкаемся - это ты можешь сказать?
- Слыхал ты про Горный Замок?
- Обиталище огрских королей? А разве это не сказка?
- Хороша сказка!.. - хмыкнул гигант. - Видишь ту гору? Так вот под ее поверхностью целый город.
- Ну, а мы там чего потеряли?
- Терять нам вроде нечего, зато найти можем многое.
- Например?
- А вот это пусть станет тебе сюрпризом. Скучно же все знать наперед, верно?
- Меня это не устраивает, Горн!
- Это нечестно, малыш, - с ухмылкой укорил гигант. - Неужто ты бросишь меня одного?
С минуту они молча смотрели друг на друга, затем Эрик пожал плечами и отвернулся. Забавно, подумал он. Мой давний кровник Олт засеял почву, а старина Горн ее поливает. И что же произрастет?
Напарник легонько похлопал его по плечу и проворчал:
- Пошли в кабину, Тигренок. Жрать хочется - до колик.
Они забрались в «единорог», и Горн с ходу ввязался в разговор с Ю. Некоторое время юноша тупо созерцал их мелькающие руки, затем встряхнулся и принялся готовить ужин. Как-то само собой получилось, что все подобные дела оказались в его ведении и обижаться было глупо: у Горна хватало забот и без того. Впрочем, в кулинарные хлопоты Тигра скоро втиснулся неугомонный Олт, а потом и вовсе оттер его от плиты. Как видно, старику наскучило безделье - его неубывающая с годами активность требовала выхода.
Эрик вернулся в спальный отсек и застыл на пороге: Божественная танцевала перед развалившемся в кресле верзилой - перед ним одним!.. По ее чудесному телу будто гуляли волны, и там, где они сталкивались, упругая плоть невероятным образом взбухала, всплескивалась. Пел каждый ее мускул, каждая складка - от одного только вида этих колдовских поз юношу бросило в дрожь, хотя на таком уровне он уже не понимал в Священном языке ни слова. И все же что-то в этом танце насторожило Эрика, болезненно царапнуло по сердцу. А еще ему не понравились глаза Горна: даже прищур не мог скрыть разгоравшийся в них угрюмый блеск. С усилием юноша стряхнул с себя оцепенение.
- Эй, послушайте! - негромко позвал он. - Вы бы прервались.
Горн не изменил позы, однако его чудовищные глыбы словно осели. Жестом он остановил Ю и откликнулся:
- Знаешь что, парень… Ты лучше не оставляй нас наедине, не то я за себя не ручаюсь.
- Да ты с ума сошел!
- Почему? Думаешь, у богинь эта штука устроена иначе?.. Раскрой глаза, приятель, у нее же все на виду!
- Но не посмеешь же ты…
- То-то, что посмею. Конечно, ей самой на это плевать, но мало ли… Ладно, ты хотел ее мыть? Забирай!
Громадной рукой Горн без церемоний развернул богиню, подтолкнув в сторону душа, и даже, кажется, слегка шлепнул по узкому заду. «Великие Духи, не гневайтесь на святотатца, - мысленно воззвал Эрик, - ибо не ведает он, что творит… Это Горн-то не ведает?»
Пропустив Ю в кабину, юноша заслонил спиною вход и пустил воду. Богиня спокойно принимала его благоговейные касания, и казалось, ритуал омовения доставлял ей удовольствие не меньшее, чем самому Эрику. А может, ей нравились именно прикосновения?.. С покаянным вздохом Тигр покачал головой: похоже, кощунство заразительно.
- Энергичней, малыш, не жалей ее! - раздался сзади голос Горна. - Намни девочку как следует - ей это на пользу. Только не слишком затягивай, не то старый мошенник Олт опять все слопает.
- Вы - бессовестный лжец и обжора, - со вздохом откликнулся старик. - Когда-нибудь вы взорветесь, помяните мое слово!..
Когда Эрик и Ю вернулись в салон, гигант уже спал, уткнувшись лицом в стенку.
- Нам позволено три часа отдохнуть, - сообщил юноше Олт. - Интересно, чего ждать потом?
- А вы не знаете?
- Боюсь даже предположить, - признался старик. - Господи, только не новый подъем!.. Клянусь Хозяином, подобные встряски не для меня.
- Готовьтесь к худшему, Олт, - злорадно посоветовал Эрик. - До сих пор этот принцип нас не подводил.
И, насытясь, он тоже завалился спать.

2

Итак, снова Коридаг, с усмешкой думал Горн, бесчувственным бревном вытянувшись на лежанке. Смотрите, как разошелся!.. Кто мог ждать от этого блюдолиза?
После стольких часов напряженного бодрствования гиганту совершенно не хотелось спать, как будто та непонятная и буйная сила, что поселилась в нем с некоторых пор, уже не нуждалась в передышках, зато самого Горна все настойчивей понукала к действию. Пока что ему удавалось нацеливать ее в нужную сторону - при том, что куда проще было бы ей покориться, отдавшись во власть звериных порывов. А хуже всего приходилось, когда распиравшее Горна пламя не получало топливо вовремя и принималось глодать своего нерадивого владельца. Однако сейчас тот накормил его вволю, а до темноты делать было абсолютно нечего, и потому Горн постарался направить свою активность вовнутрь, отгородившись от мира спиной. В подробностях, секунда за секундой, он вспоминал ту давнюю и единственную встречу с Коридагом - будто прокручивал пленку. Это было занятно, да и полезно.
В то безмятежное время, задолго до бунта, Коридаг еще обитал, вместе с прочими Лидерами, в самом центре армейского сектора Столицы, внутри громадного, раскорячившегося корпусами дома-крепости, где помещались их разросшиеся гаремы, бессовестно скопированные у Истинных, и многочисленная охрана, почти ни в чем не уступавшая Дворцовой. Однако, когда Горн вступил в здание, никто не посмел задержать его ни на входе, ни на лестнице, ни в коридоре, и только перед последней дверью, в сумеречной и тихой приемной, путь преградила почтительно присевшая фигура, вкрадчиво прошелестев:
- Как прикажете доложить, высочайший?
Человечек был хлипок и безоружен, в одном легком тряпье, но в мягком голосе отчетливо звучало предостережение, немыслимое еще год назад. Представив, сколько иглометов нацелено сейчас на позднего гостя, Горн благоразумно опустил на лицо забрало.
- Не утруждайся, мой сладкий, - гулко пророкотал он из глубины, - Коридаг извещен.
На секунду человечек растерялся, не решаясь подать сигнал; и наградив беднягу приятельским хлопком, отчего тот мячиком отлетел в сторону, Горн хладнокровно вошел в кабинет. Он оказался не столько просторным, сколько длинным, и почти на всю его длину протянулся внушительный стол, стиснутый двумя рядами стульев и крытый зеленым сукном, - точно дорожка для гостей. Дальний конец стола подпирало высокое кресло, и сейчас в нем восседал угрюмый худой мужчина в черненых доспехах, настороженно вскинув руку, а за его спиной высились две человекоподобные махины, тяжело груженные металлом. Каждая из них превосходила Горна весом по меньшей мере вдвое и больше походила бы на статую, если б на застывшем сером лице не двигались бледно-голубые зрачки, нацеливаясь то на опасного посетителя, то на оцепеневшие в привычной нерешительности пальцы хозяина. И все же расхрабрились навозники, обнаглели, со смешком отметил Горн. Давно ли шарахались от каждого Пса?
С небрежной легкостью он скакнул на край стола, уровнявшись ростом с исполинами, и зашагал прямо на Лидера, бесцеремонно разглядывая странную троицу. А занятно было б сцепиться с этой парой страшил, вдруг подумалось ему. Если и сила у них на уровне габаритов…
- Вот нечаянная радость! - напряженно произнес Коридаг и даже попытался улыбнуться. - Чем могу служить, высочайший?
Однако подниматься не стал, и это тоже было внове. Не ответив, Горн продолжал угрожающе надвигаться, с интересом ожидая от Коридага поступка. Дистанция неотвратимо сокращалась, превращая натужную улыбку бедняги в мучительную гримасу, и наконец Лидер, первейший среди Низких, отважился на приказ - его пальцы вяло шевельнулись. Тотчас железные статуи ожили, ухватив массивное кресло за подлокотники, и с завидной легкостью переставили себе за спины, вместе с хозяином. Затем распрямились в прежнюю позу, уставившись на Горна в четыре глаза. И только-то? - разочарованно подумал тот. Что ж, двигаться они, пожалуй, умеют. А драться? Уж, наверное, получше здешних гвардейцев - тех сколько ни дрессируй… Эх, размяться бы!
Подхватив с пола стул, Горн беспечно расселся перед чудищами прямо поверх стола и только теперь поднял забрало, презрительно ухмыляясь на побелевшую физиономию Лидера. С такой высоты, да еще припертый к самой стене, тот выглядел в достаточной мере униженным, хотя так и не удосужился привстать.
- Здесь нас никто не услышит? - небрежно спросил Горн.
Коридаг слегка мотнул подбородком в сторону.
- А эти? - Горн кивнул на охранников. - Что ли, немые?
Теперь хозяин качнул головой вниз.
- А ты сам-то, часом, язык не проглотил? - проворчал Страж. - Черт побери, не переписываться же с тобой!..
Но недаром он выбрал Коридага из всех Лидеров - тот уже настроился на нужную волну.
- Прошу прощения, господин, - деликатно прокашлявшись, откликнулся он. - Так у вас ко мне разговор?
Повинуясь щелчку его пальцев, исполины разом отступили к стене, подперев кресло с боков, и снова обратились в статуи.
- Разговор - как же!.. - хмыкнул Горн. - Просто хочу слегка вправить тебе мозги - чтоб ты понял, на каком свете живешь… Кстати, с каких это пор ты принимаешь Истинных без угощения, без танцорок? А если мне захочется попастись в твоем гареме?
- У меня единственная жена, - сухо возразил Коридаг, - и вряд ли она придется вам по вкусу.
- Вот тут ты молодец, - похвалил Страж. - К Истинным вам все равно не примазаться, зато от своих оторветесь… А насчет жратвы все же распорядись, - благодушно велел он. - Чего-нибудь попроще да посытней, ладно?
Слегка удивленный, Лидер едва успел снова щелкнуть пальцами, как один из громадных охранников распахнул в стене нишу и принялся выкладывать к ногам Горна объемистые блюда с разнообразными яствами - мол, выбирай сам. Похоже, Коридаг успел приноровиться к повадкам ночных визитеров, а может, и сам был не чужд чревоугодия, хотя и выглядел аскетом. И не от них ли он себя обезопасил? Мало ли, что тем взбредет в голову, и уже не одного Лидер прикончили из прихоти либо под горячую руку.
Спрыгнув со стола, Горн навалился на него локтями и для начала придвинул к себе поднос с фруктами: после недавних орешков, обильно подслащенных медом, хотелось пить.
- Сам-то не желаешь? - поинтересовался он у Коридага. - Давай, не смущайся - я не из брезгливых… - Не дожидаясь ответа, стал набивать рот прохладной розовой мякотью, брызгавшей спелой влагой под малейшим нажимом.
Сдержанно покачав головой, Лидер однако перебрался поближе, обосновавшись по другую сторону стола. Тут же и охранники надвинулись вплотную.
- Думаешь, я от Воителей? - продолжал Горн, смачно чавкая. - Черта с два!.. На кой мне они, и на кой они тебе? Тут ты здорово промахнулся, дружочек, не на тех поставил. Столько старался для них, а что получил?.. Только завяз по уши. - Страж зычно хохотнул и потянулся за печеной свининой - отменным куском, искусно сдобренным пряностями. Кинжалом срезал сбоку аппетитный ломоть и переправил в рот, одобрительно причмокнув. - Так вот, с собственной Грязью вы, Семибуквенные, еще умеете кое-как управляться - собственно, за это вас и держат, а иногда даже защищают от своих же. Однако в сварах Истинных вы так и не наловчились разбираться: воображения не хватает, что ли? Ну хоть бы через раз угадывали победителя - так нет, вечно попадаете впросак!.. Думаешь, уже забылось ваше пресмыкательство перед изменником Дэвом?
- Но ведь тогда он был Верховным Воителем, - осторожно возразил Коридаг, - и братом императора…
- …который сам нацелился стать императором, и уж этого вы не могли не понимать, подсобляя его убийцам. А теперь точно так же стелетесь перед Лотом!
- Как же иначе, если он поставлен над нами самим императором?
- В самом деле? - Горн с пренебрежением фыркнул. - А я-то, дурень, считал, будто вы по-прежнему подчинены главнокомандующему Эрну. Правда, у того уже нет былой силы, подкрепленной батальонами Истинных, а стражник Лот как раз на подъеме, к тому же императорский любимец… Но ведь есть еще и темнилы-загорцы, способные на многое, и всезнающие Хранители с их преданными Псами, и непредсказуемые спесивцы Стражи, и родовые дружины, которым недостает только общего врага, чтобы объединиться. Сможешь ты разобраться в этой сумятице, предсказать победителя? Или опять, зажмурясь, ткнешь пальцем наугад?
Поджав тонкие губы, Коридаг сосредоточенно слушал, украдкой поглядывая на странного гостя. Судя по всему, он был озадачен и заинтригован, однако пока мало что понимал. А Горн, покончив с душистым окороком, переключился на салаты. Еда проваливалась в него, словно в Подземелье, и до полного насыщения еще пришлось бы потрудиться немало.
- Не сможешь! - сказал он уверенно. - Мозгов не хватит охватить все ветры Империи, тем более - угадать общее направление. Да и то - откуда у Низкого мозги? Ты же кровь от крови своего «народа», а сколько поколений Лидеров старались отучить его думать, дабы единым строем следовал он за пастырями, точно стадо за вожаками. А кто направлял самих вожаков, знаешь? И скольких вольнодумцев отправил на заклание лично ты, зачислив в смутьяны и еретики? Скольких прикончили по твоим наводкам корчевщики Дэва, а затем и новые Воители?..
- Я оберегал свой народ, - не выдержал Коридаг. - Эти безумцы могли спровоцировать бойню!..
- Что же, ты его сберег, - с ухмылкой подтвердил Горн. - Как стадо - безмозглое и покорное. А заодно сохранил и свой пост, верно? Да ты не дуйся, Истинным тоже похвалиться нечем. Если у вас всегда ценился услужливый тупица, то у нас - здоровенный дурак с дубиной. Будто две готовые расы: слуг и господ. Но самое потешное, что поменяй их местами, никто особенно и не возмутится, ибо одни не могут без других, и главное для всех - сохранить привычный порядок. И если заведется среди них странник, не умеющий маршировать в едином строю, то выбор у него куда как богатый: либо под нож корчевщика, либо головой в рабошлем, либо - при особом везении - в Храмовые спецы, наращивать плоть на идеи Божественной, думающей за всех… Еще не понял, куда я клоню?
Осклабясь, Горн насадил на кинжал второй шмат благоухающего мяса, не уступавший по соблазнительности первому, и с любопытством поводил перед носом охранника - тот даже не поморщился, вышколен отменно.
- Ты вот, бедолага, все пытался добрать ума у ведьм, утаив нескольких от Воителей. - Коридаг подскочил, едва не опрокинув стул. - А затем сунулся за советом и помощью к Хранителям, чего тебе тоже, в общем, не положено, - невозмутимо продолжил Горн, примериваясь к куску, затем перевел взгляд на Лидера и рассмеялся. - Слушай, расслабься!.. Я ведь про тебя знаю столько и такого, что при желании давно мог отправить на клыки к нашим зверям либо к вашим баранам на рога. Только зачем? А вот наши сладкоречивые Хранители, будь уверен, не задумываясь выдадут тебе сразу всем, если ты попробуешь сорваться с их крючка или просто перестанешь быть полезным. Думаешь, ты первый к ним подкатился? Переиграть их пытались многие - где они все теперь!..
Прикрыв воспаленные глаза, Коридаг медленно опустился на место.
- Все ошибаются, - хрипло заговорил он. - Все грешны… более или менее… даже Воители. Но клянусь… - Тут голос его начал обретать звучность. - Всем дорогим для себя клянусь… Чего бы я ни совершал и на что бы ни решался, всегда и во всем руководствовался единственно благом Империи, как я его понимал, и если в усердии своем и радея о смиренной пастве, над коей поставлен волею Духов…
- …а также о собственной шкуре, коя дороже тебе всех прочих, - усмехаясь, заключил Горн. - Не тужься, дурашка, прибереги эти объяснения для других - меня-то ты устраиваешь и в естественном виде, без всяких вкусовых добавок. И толкую я тебе как раз о том, что при твоих возможностях и с моими связями мы сможем пробиться хоть куда - даже на самый верх!.. - Он злорадно хохотнул, гипнотизируя оцепеневшего Лидера, словно питон - крысу. - Что, небось и не задумывался о таком, верно? Вот этим и плохи вы, Низкие: кишка тонка и размах блошиный, - а ведь казалось бы, имея под руками такую громаду… Ну да ладно, сейчас речь не о том.
Словно бы утратив к собеседнику интерес, Горн опять принялся за угощение, уже изрядно им разоренное, а Коридаг с облегченным вздохом стянул шлем с узкого, поросшего серой щетиной черепа и стал промокать вспотевший лоб изящным платочком.
- Все это, извините, чушь, - качая головой, пробормотал он. - Какой «верх», какая «громада» - о чем вы? Если даже допустить… Да чего мы все стоим против целой Империи?
- А где ты видел Империю? - поинтересовался Горн, кромсая свинину широким лезвием. - Лично я наблюдаю одну большую свалку, где все тузят всех либо готовятся этим заняться. А у вас как-никак - армия!..
- Вся наша армия - ничто перед мудростью Божественной.
- А я на что? Говорю же тебе: я сумею запрячь ее не хуже Избранных, да еще и спецов пристегну. И даже черт с ним, с самым верхом, если не тянешь, но стать вровень с Истинными - хотя бы вам, Лидерам… Или не надоело еще подставляться под их плевки?
- Уж лучше под плевки, чем под мечи, - угрюмо возразил Коридаг. - Вы же видели наших гвардейцев - слезы!..
- А что проку в мечах, когда отключена Защита? Только на ней пока и держится превосходство Истинных, но ведь нынешние лучеметы прожигают любые латы, а броня армейских вездеходов понадежней самых прочных доспехов. Так что вините во всем собственную трусость - слишком привыкли вы трепетать перед Истинными.
- Не странно ли услышать подобное от вас?
- Чушь! - рявкнул Горн. - Просто у меня хватило ума подняться над чужими сварами и хватило смелости не прятать собственную выгоду за интересами рода или касты. Что в этом странного? И если ты сумеешь мне подыграть, то в выигрыше окажемся оба, а заодно, - тут Горн с пренебрежением фыркнул, - и твой возлюбленный «народ». Повторяю: тебе уже нечего бояться, во всяком случае - за себя. Ну, наберись же духу!..
Однако Лидер опять принялся качать щетинистой головой да промокать потеющее лицо платочком, хотя в кабинете вовсе не было жарко.
- И все-таки это слишком, слишком, - произнес он наконец. - Столько веков возводилась Империя, поднимаясь этаж за этажом, продвигаясь от победы к победе, подминая под себя всех, пока не придавила основанием материк, а вершиной не уперлась в Поднебесье. И каждому в ней предоставлены свое место и уровень - от Божественной Ю до последнего десятибуквенного, ниже которого только голыши…
- …безымянные, точно Духи, - насмешливо продолжил Горн. - Видишь, как забавно смыкаются крайности? А ты боишься всего лишь поменять этажи.
- Ничего себе - «всего лишь»!.. - содрогнулся Низкий. - Ведь это значит посягнуть на устои!
- Устои империи вовсе не в том, кто какой этаж занимает, а в наличии самих этажей, - наставительно заметил Горн. - И небольшая перетасовка жильцов ей только на пользу… Черт побери, нельзя же вечно транжирить наследие пращуров - эдак никаких запасов не хватит! Или тебе больше по нутру вылизывать зады имперцам, чем вести собственную игру? Ну так найдутся и другие Лидеры, поухватистей.
- Погодите, - сказал Коридаг, наморщив лоб. - Но ведь вы не можете быть сами по себе - вы же кого-то представляете, верно?
- Так я тебе и сказал, - ухмыльнулся Горн. - Лучше и не думай об этом, здоровее будешь.
- Конечно, и среди Истинных хватает недовольных, - задумчиво продолжал Лидер, - скажем, периферийные роды…
- И свои догадки держи при себе. Все узнаешь в должное время - если будешь паинькой.
- Странный союз, вам не кажется? Я ведь даже имени вашего не знаю.
- А на что оно тебе? Для успеха дела вашей банде не хватает только Откровений - ну так ими я тебя обеспечу, будь спокоен.
Рассеянно Коридаг снял с ближней тарелки пухленький пирожок, но тут же с опаской глянул на ненасытного гостя и осторожно положил обратно.
- А чего потребуете взамен? - спросил он грустно. - Не душу, нет?
- Там видно будет, - ответил Горн, снова захватив взглядом его глаза. - Не бойся, внакладе не останешься. Ну, а если пожадничаешь… - Небрежно он нацелил кинжал на Лидера. - Если вдруг раздумаешь делиться - потеряешь все, вместе с жизнью. Это я тебе обещаю.
- И мысли такой не было…
- Будет, - уверенно предсказал Горн. - Как понюхаешь настоящей власти, забудешь обо всем: от жратвы и баб до своего «народа», - и станешь карабкаться наверх не хуже прочих. Но от этого искушения себя все-таки удержи, иначе… - Внезапно он развернул клинок острием вниз и коротким ударом погрузил в столешницу до рукояти. Так и оставил. - Для памяти, понял? И даже эти, - кивнул он на исполинов, - тебя не спасут.
- А вот Истинного вы бы не стали запугивать, - с неожиданной обидой предположил Коридаг. - К каждому свой подход, правильно?
- Раз уж ты такой догадливый, то отличишь пустую угрозу от предупреждения. - Посмеиваясь, Горн дотянулся до пирожков, но ограничился одним, а остальное милостиво подпихнул к Лидеру. - Или добавить для наглядности парочку трупов? - И он снова плотоядно покосился на охранников: экие мясохранилища, право…
- Ради Духов, не надо! - поспешно отказался Коридаг. - К чему крайности? Да разве ж все мы не огры, сплоченные общими тяготами и битвами, веками живущие под одной Крышей…
- Ну да, как одна большая семья, - прервал Горн брезгливо. - Вот так ты и морочишь головы своему «народу»? Трогательно излагаешь - молодец. Но сейчас лучше сойди с трибуны и скажи внятно: ты все уразумел?
- Абсолютно, - с готовностью подтвердил Лидер. - Вы тоже умеете убеждать - заявляю это, как профессионал.
- Тогда - первое откровение, хотя и не в танце. - Со вздохом сожаления Горн отодвинул от себя угощение, чтобы не отвлекало ароматами. - Готовится покушение на Ю, причем двойное. Замешаны загорцы и кое-кто из имперцев. Возможно вмешательство Избранных с дружинами. Хранители, конечно, знают, однако препятствовать не будут. Так вот… - Он усмехнулся на вытянувшееся лицо Коридага. - Если вы - Низкие, презренный «навоз», - сумеете сохранить Божественную для Уна, для Истинных и для себя, то многие, очень многие в Империи захотят с вами ладить, но прежде всего - вы поверите в себя сами, поймете свою настоящую цену и перестанете шарахаться от серьезных затей. А в них-то недостатка на будет, уж поверь мне. Это на первый шаг решиться трудно, зато потом - только успевай перебирать ногами, и я заведу тебя на такую гору!.. - Горн гулко хохотнул. - Что, мой задохлик, опять головка закружилась на высоте? Прежде твоего заряда только и хватало, чтобы пытаться обставить прочих Семибуквенных и выдвинуться в Верховные Лидеры, - и то, небось, дух захватывало? Н-да, недурно же вас обработали Хранители!..
- Может быть, хватит? - сдавленно попросил Коридаг. - Скажите лучше, что вам понадобится - для начала.
- Возможно, ничего, а может - и многое. Главное, будь наготове и при случае не скупись - на оружие, транспорт, людей… Если выиграем, все окупится, а больше жизни все равно не проиграть.
- Все-таки… - Лидер в сомнении умолк.
- Что еще?
- Понимаете, я ведь немного знаю историю…
- И? - снова подхлестнул Горн.
- И каждый раз, когда Истинные попадали в крутой переплет - такой, что уже не помогали ни их сила, ни свирепость… а за столетия, пока возводилась Империя, подобное случалось не однажды… так вот, при каждой вынужденной остановке, в самом начале неминуемого, казалось бы, отступления, Хранители неизменно подбрасывали им новое чудесное средство: то стопоходы, то излучатели, то Защиту, то рабошлемы, - будто из ящика доставали. И поражение тотчас оборачивалось для Истинных победой. Это как рок, как покровительство Духов…
- Ерунда, ящик Хранителей давно пуст! - громыхнул Горн. - И даже Ю уже не та - вспомни злосчастный десант на Второй Материк. А Духи теперь, если и покровительствуют кому, то уж скорее вам, Низким, - конечно, если сами не будете зевать… А вообще, ты меня утомил, - неожиданно заявил он. - Дай тебе волю, ты бы и с Духами стал торговаться за судьбу повыше, но поспокойней, - и чтоб без всякого риска. Но ты же и так никуда от меня не денешься, верно? Ты ведь уже заглотнул приманку - я же вижу! - и скоро вполне созреешь для дела… Жди вестей, заморыш! - И Горн стремительно покинул кабинет, будто опаздывал куда-то…
Но вместо приемной очутился в знакомом «единороге», словно вынырнул из прошлого, - сцена завершилась. «Надо признать, с тех пор Коридаг продвинулся на диво, - с усмешкой подумал Горн. - Таких благодарных ученичков поискать!.. Вот только, действительно, не пожалеть бы, что спустил с цепей еще и этих зверей».

3

Эрик проснулся от безжалостных встряхиваний. В плотном сумраке над ним нависала массивная фигура Горна.
- Здоров же ты спать, парень, - проворчал гигант. - Вот так и доверь тебе Ю…
- Что?! - Эрик рванулся, однако мощная лапа придавила его к лежаку.
- Расслабься, все в порядке, - сказал Горн. - Давай наружу.
Они снова выбрались на площадку и подошли к знакомому краю пропасти. Ночь уже наступила, с каждой минутой становилось темнее.
- Ну что, - произнес Горн, вглядываясь в то, что даже Тигру казалось беспросветным мраком, - надо бы перебраться на ту сторону, как думаешь?
- А ты знаешь способ? - откликнулся Эрик без энтузиазма, но и без насмешки: после сегодняшнего невероятного подъема он уже ни в чем не мог быть уверен.
- Это даже не очень сложно, - ответил Горн. - Надо только чуть отступить от стандарта.
Они вернулись в кабину и наткнулись на поджидавшего их Олта.
- Послушайте, что вы опять затеваете? - с беспокойством спросил старик. - Предупреждаю, еще на один такой подъем меня просто не хватит. Я на пределе, клянусь вам, я себя знаю… Хотите меня уморить?
- Чего вы так разволновались? - удивился Эрик. - Вам же не страшна смерть.
- Мне плевать на смерть, но я боюсь высоты.
- И это огр, - с отвращением произнес Эрик. - Это - император. Горе нам!..
- Э-э, бросьте, юноша, когда то было? Мы уже столько веков, как спустились с гор, что не грех было и позабыть о своем довольно-таки страшном прошлом. Кто же мог предполагать, что нас опять сюда занесет?
Не обращая внимания на взбунтовавшегося старика, Горн пробрался к пульту и запустил мотор. Зашевелились лапы, машина стала медленно оседать на корму. Проснулась Ю, если спала, и теперь смотрела на мирян непроницаемыми глазами, будто ждала объяснения переполоху.
Поставив вездеход едва ли не на дыбы, Горн слегка его развернул и вывел из-под платформы станковый тросомет. Установил его прямо перед собой, предельно задрав стволом вверх, еще чуть покачался на передних лапах, будто прицеливаясь, и нажал пуск.
Выстрел прозвучал не громче, чем любой из разрядов начинающейся грозы, и трос заструился в темноту, через невидимую пропасть. Хлопок, с которым гарпун вплавился в камень, они даже не услышали - только что-то слабо сверкнуло вдали.
Задумчиво посвистев, Горн запустил лебедку, и трос натянулся.
- Вот и дорожка, - пробормотал гигант.
- Нет, Горн, не надо, прошу тебя, - заволновался теперь Эрик. - Нельзя так рисковать богиней.
- Можно, малыш, - возразил Горн. - Это даже не труднее, чем рисковать собой. Сейчас ты увидишь.
Опустив машину на камень, он снова выбрался наружу и недолго повозился, закрепляя трос. Вернувшись, накрепко пристегнул себя к креслу и скомандовал:
- Ну-ка, все вон!.. Эрик, поручаю тебе Ю… Олт, пошевеливайтесь!
Ворча, старик подчинился. Безнадежно покачав головой, Эрик завернул Божественную в одеяло и вынес на воздух. Они походили сейчас на погорельцев: старый Олт, кутавшийся в пеструю хламиду, и Тигр с безучастной девушкой на руках… С ума все посходили!
«Единорог» легко вскинулся на лапы и подбежал к самому краю площадки. Наклонился, захватив передними лапами трос, затем сдвинулся еще чуть, подключая среднюю пару. Наконец оттолкнулся задними лапами, скользнул по тросу и опрокинулся кабиной вниз.
У Эрика перехватило дыхание, однако трос выдержал и лапы не сорвались. Грузно покачавшись, «единорог» слегка сдвинулся по тросу назад, уперся кормою в скалу. В днище распахнулся люк.
- Не пойду я туда, - решительно заявил Олт. - С меня довольно, рубите меня здесь!
- Зачем же меч марать, - возразил Тигр, - я просто сброшу вас вниз. Умереть в конце полета - об этом мечтает каждый огр.
- Чтоб вас всех Ветром разорвало! - вскричал старик. - Безумцы!.. Лучше б я сгорел в собственном доме, не вылезая в кресле. И чего мне не сиделось, не набегался еще?..
Не прекращая возмущаться, он на четвереньках подкрался к обрыву, застыл в нерешительности. Аккуратным пинком Эрик помог ему преодолеть перепад высоты, затем, прижимая к себе Ю, спрыгнул на платформу сам. Следом за припадающим к днищу Олтом он проследовал к чернеющему люку, спустился на прозрачный бронеколпак. Туда же насильно стянул и Олта, с ужасом взирающего на клубящуюся под ногами мглу, и захлопнул люк.
Зависший головою вниз Горн с интересом на них поглядел, насмешливо хмыкнул и снова взялся за управление. Выпростав из платформы когтистые захваты, он принялся неторопливо перебирать ими по тросу, и «единорог» плавно заскользил к неведомой цели. Стоило им оторваться от скалы, как порывы ветра стали все сильней раскачивать тяжелую машину, однако Горна, кажется, это ничуть не смутило, как будто он и не ждал иного. Зато старый Олт демонстративно лег спиной на колпак да еще прикрыл ладонями глаза.
Взрыв настиг их уже на подходе к противоположному склону. Воздух ударил по вездеходу с такой силой, что дважды крутанул его вокруг троса. Эрик едва успел подхватить Божественную, как «единорог» вдруг застыл в верхней точке круга, а затем рухнул - сначала днищем о трос, потом снова - вниз колпаком. Дважды юношу вместе с Ю швырнуло через весь салон, однако он сумел избежать серьезных ушибов, а главное - уберечь от столкновений богиню. Придержав ее за собой, Эрик упал спиной на колпак, и тут же рядом с придушенным всхрапом шмякнулся Олт. Тяжело приподнявшись, глянул вниз и со стоном тоже перевернулся на спину. Удивительно, но трос снова не лопнул и не сорвался - в том, что выдержит Горн, юноша уже не сомневался.
- Что это было? - спросил он у Олта, вытиравшего кровь с рассеченного лба. - Вы знаете?
- Всего лишь Вздох Безымянного, - ответил тот дребезжащим голоском. - Всемогущие Духи проверяют нас на прочность.
- Вздох? Такой силы?
- Это Огранда, мой милый. Здесь каждый их Вздох может стать последним - для нас.
- Ну как, очухались? - небрежно осведомился Горн. - Тогда продолжим.
И уже через минуту «единорог» ткнулся носом в камень. Эрик покачал головой, оценив точность попадания, - подсмотренная издали дорога теперь находилась прямо под ними, локтях в десяти. Если бы в Империи проводились состязания по стрельбе из станкового тросомета, Горн наверняка бы обставил всех.
Попарно разжимая лапы, гигант опустил машину на дорогу и расстегнул на себе ремни. Кряхтя, помассировал затылок, затем спросил:
- Эрик, как там наш старикан? Вправду загнулся или опять наврал?
- Я еще вас переживу! - сварливо откликнулся Олт. - Сумасшедшие… Клянусь Хозяином, свернете вы себе шею - не на этом скачке, так на следующем.
- Будете много болтать, подвешу над обрывом, - посулил Эрик. - Хоть это вас успокоит?
Посмеиваясь, Горн ждал ответа. Старик задумался на целую минуту, после чего тяжко вздохнул и объявил:
- Делайте со мной, что хотите, но молчать я не смогу.
Гигант рокочуще засмеялся.
- Только учтите, юноша, - добавил Олт, - Духи не простят вам такой жестокости в священном месте. Или вы уже не клянетесь Горой?
- Точно, Эрик, это и есть та самая Гора, - подтвердил Горн. - И теперь мы должны забраться в ее нутро.
- Надеюсь, это еще не весь твой сюрприз? - со вздохом спросил юноша.
Сейчас дорога была пуста. Сторожившие ее днем «единороги» убрались, однако это не успокаивало: если отпала надобность в вездеходах, значит приготовили чего-нибудь похлеще. Но ведь не мины же?.. Насколько Эрик знал, эту недавнюю выдумку Ю еще не запустили в производство.
«Единорог» неслышно крался вдоль самой стены и перед каждым поворотом тормозил, опасливо выставляя за угол нос. Управлявшего им Горна теперь трудно было бы обвинить в лихачестве, но еще нелепей было заподозрить его в трусости - после всего, что он сегодня вытворял.
Придержав шаг перед очередным поворотом, вездеход распрямил лапы и плавно качнулся вперед.
- Смотри, малыш, - негромко сказал Горн. - Вот и конец дороге.
Действительно, вырубленный вкруговую Горы уступ здесь упирался в отвесную стену, и дальше пути не было. Ничего похожего на вход.
- Что, идем на таран? - со смешком спросил гигант. - Нам не впервой.
Снова посыпал снег, с каждой секундой гуще. Если он разойдется как следует, прикинул Эрик, можно будет попытаться подобраться вплотную. Или опасно?
- Пожалуй, придется мне туда прогуляться, - сказал Горн. - Принимай управление, Эрик. Ежели что - со всех ног драпай назад, я догоню вас позже.
Заворочавшись, он стал выбираться из кресла, но тут из склона Горы, изогнувшегося далеко в сторону от дороги, вдруг вырвался могучий луч толщиною с бревно. Вздымая клубы пара, он прошелся по камню над самым вездеходом, двинулся обратно.
- Стационар! - выкрикнул Тигр. - Сейчас здесь будет жарко!..
Отступать было некуда: гигантский излучатель прекрасно простреливал дорогу на несколько поворотов назад, - ловушка хоть куда.

Предыдущая страница 11 Следующая страница


Ветры империи 12

- Вон из машины! - рявкнул Горн и, схватив Ю за руку, тут же подал пример. Они выскочили в бушующую метель и со всех ног ринулись к тупику, под прикрытие развороченных скал. Эрик бежал последним, подталкивая старика в спину и оглядываясь через каждые несколько шагов.
Короткими, почти сливавшимися вспышками луч скользил вдоль тропы, испаряя камень. Все ближе, ближе - и наконец коснулся защитного поля «единорога». За секунды поле налилось ярко-алым - до рези в глазах. Затем с грохотом взорвались батареи, и Защита мягко провалилась внутрь. Машина вспыхнула, оплавляясь на глазах, и их замечательный, столько перетерпевший «единорог» перестал существовать. Луч погас.
Эрик догнал своих спутников, уже успевших укрыться в расщелине, и первым делом закутал Ю в одеяло, которое таки прихватил с собою из кабины. Затем наклонился поднять богиню на руки, но Горн с ухмылкой проворчал:
- Не увлекайся, Тигренок: ей этот холод - тьфу, она и не на такое рассчитана.
Все же Эрик взял девушку за плечи и увел в глубину расщелины, куда уже благоразумно забрался Олт. Болезненно морщась, взглянул на ее нежные ступни, по щиколотки погруженные в снег, но, действительно, непохоже было, чтобы это беспокоило саму Ю.
Тигр оглянулся, заметив вдруг, что Горн снова пропал. Что за манера!.. Разве трудно предупредить?
- Ну что, довольны? - тотчас же заговорил Олт. - Теперь ни вам, ни мне уже не отступить: мосты сожжены. Делайте свой выбор, юноша, пока не поздно.
- Опять вы за свое! - с досадой сказал Эрик. - Помолчали бы.
- Но вы разговаривали с Горном? - спросил настырный старик. - Он вам признался? Или нет?
- Вам-то что за дело?
- Знаете, временами он меня просто пугает, - произнес Олт. - Это что-то запредельное!.. Откуда он взялся, как думаете? Когда он выдвинулся на том покушении, я попытался разузнать про него подробней, но следы теряются где-то в провинции - что-то он там натворил, кажется, и его изгнали из рода. Похоже, затем он отшельничал в Огранде, шатался по здешним местам… А его скоростные качества - вы заметили? Не иначе, Хранители поспособствовали, они ведь многое умеют…
- Послушайте, чего вы во все суетесь? - не выдержал юноша. - Вам-то какое дело до прошлого Горна!..
- Не скажите. Судьба человека определяется его характером, характер же формируется биографией. И знаете, теперь я почти не сомневаюсь, что Горн своего добьется и остановить его не смогут ни Ун, ни Лидеры. Вот разве только вы…
- Заткнитесь! - Эрик указал рукой на выход из расщелины. - Помните о пропасти, до нее только…
- Чего орете? - Прямо напротив его указующего перста из метели возникла громадная фигура Горна. - Нашли время.
- Ну, чего там? - нетерпеливо спросил Тигр.
- Свирепая штука, - одобрительно заметил гигант. - Но обслуживали ее только четверо.
Олт покачал головой и со значением посмотрел на Эрика.
- Что будем делать? - спросил тот.
- Для начала переберемся к стационару. Там куда уютней, - Горн ухмыльнулся, - и жратвы полно.
Он изобразил несколько фраз Ю, и богиня проворно взобралась ему на спину. Почему-то ее покорность болезненно уколола юношу. А если Горн и вправду пожелает ее взять, вдруг подумал он, этому она тоже не станет возражать? А если пожелаю я?.. Великие Духи, что за ересь я несу!
- Присмотри за стариком, - бросил гигант и стал подниматься по отвесной стене с такой легкостью, будто в ней были вырублены ступени.
- А вам не кажется, что у него на Божественную виды? - вполголоса спросил Олт. - Я подразумеваю чисто…
Не глядя, Эрик протянул руку и встряхнул старика так, что тот, кажется, прикусил язык.
А Горн уже скрылся в тускло светящемся отверстии, и в следующую секунду к ногам Эрика упал конец веревки. Подтащив упирающегося Олта, Тигр накрепко привязал его за пояс и дернул веревку. Старика неудержимо поволокло вверх по скале - Эрик карабкался следом, злорадно ухмыляясь на его ругань.
В кабине стационара и вправду оказалось тепло и довольно просторно. В дальнем углу смирно притулились на полу четверо армейцев, спеленатых будто младенцы. Зато Ю восседала в кресле, поджав под себя ноги, и бесстрастно водила глазами по сторонам, а Горн уже вгрызался в громадный кус копченого мяса, жестами приглашая напарника разделить трапезу.
- Пожалуй, теперь мы сможем запереть эту дорогу, - произнес Тигр, похлопывая излучатель по могучему, еще теплому стволу.
- Смысл? - отозвался Горн. - Все уже здесь.
Дожевывая кусок, он приблизился к пленникам, безошибочно выбрал старшего, немолодого угрюмого крепыша, и мощным рывком поставил на ноги.
- Как это называется у Воителей? - спросил он у Эрика. - «Потрошить дичь»?.. Вот этим мы сейчас и займемся.
Разрезав путы на ногах солдата, Горн подвел его к излучателю.
- Ну что, Талпикэн, - он уронил тяжелую руку пленному на плечо, - договоримся по-хорошему или придется закрыть тобою дуло?.. Анализатора у меня под рукой нет, уж извини.
- Чего скрывать, - хмуро ответил тот, - если вы даже имя мое знаете.
- Тебя, я гляжу, повысили - за преданность, наверно?
Талпикэн пожал покатыми плечами, сплюнул кровью на пол, невнятно извинился. Эрик брезгливо поморщился: все же гигант их помял - проще было прикончить.
- Вопрос первый, - сказал Горн. - Как вы попали в Гору?
- Да просто, - пленный снова пожал плечами. - Мы накрыли панцирников… простите, господин… догнали Истинных на последнем мосту, пока они переправляли обоз. Они просто не успели нас задержать: мы пожгли все их тыловые «мастонды» и на хвосте рванули по карнизу в Горе. Захватили почти все их барахло, кроме…
- Ну?
- Кроме женщин, - с сожалением продолжил Талпикэн. - А сами они драпанули на подъемниках в верхние ярусы. Там, говорят, у них всего вдоволь, могут отсиживаться годами. Да еще грозятся нас затопить. Вот, пытаемся сейчас с ними договориться.
- Кто договаривается-то?
- Наш первый Лидер, Коридаг.
- Так он сейчас наверху? Один?
- Ну, не на самом верху, - поправил армеец. - Там у них вроде незанятый этаж посередине - вот на нем они с императором и объясняются.
- Понятно. А где остальные ваши?
- Так у нас же сейчас время вечерних песнопений. Почти все в главном зале, это…
- Знаю, не утруждайся.
- Эти мне песнопения! - презрительно пробормотал Тигр. - Утеха для слабых духом.
- И долго им еще петь? - спросил Горн.
- Ну, с час, наверно.
- А потом вас сменят?
- Да нет, попозже - часа через три.
- Подходяще.
Горн вдруг извлек из-под панциря футляр с усыпляющими иглами, лишь недавно принятыми Псами на вооружение, щелчком ногтя выбросил одну наружу, ловко подхватил и вонзил Талпикэну в шею. Как и полагалось, тот отключился мгновенно, осыпавшись на пол бескостной грудой. Вогнав по игле каждому из солдат, гигант осторожно выглянул за дверь и поманил спутников за собой. Передышка закончилась.
В самом деле, это подземное сооружение оказалось громадным словно город, а потому с легкостью смогло поглотить отступающие части имперцев вместе с непомерно разбухшим обозом, едва их не погубившим, а потом и всю армию Низких. Впрочем, Эрик увидел далеко на большую и не лучшую часть Горного Замка - Горн вел их отрядец затхлыми, тесными, едва освещенными коридорами, больше походившими на вентиляционные трубы. Сам он неслышно скользил впереди; достигая очередного поворота, заглядывал за него, затем махал троице рукой и исчезал. Пока они добегали до угла, Горн уже сигналил им от следующего. Иногда они замечали у стены неподвижное тело постового: гигант добросовестно расчищал им путь, не жалея усыпляющих игл.
А Эрику снова пришлось взять на себя заботу о стариках и женщинах. Правда, Ю хлопот не доставляла - похоже, для нее бег был столь же естественен, как ходьба. Зато Олта потребовалось волочить, ухватив за пояс, - старик только перебирал ногами, чтобы не упасть, но и это упражнение быстро его вымотало. Эрик уже испытывал сильнейшее искушение подбодрить Олта оплеухами, когда Горн вдруг подал Знак, понятный всем троим, - знак внимания и опасности.
Они немедленно затормозили. Оставив старика в покое, Тигр бесшумно переместился к напарнику и тоже выглянул из-за угла.
Впереди открывался просторный зал, в который выходило с десяток широких дверей, занимая всю дальнюю стену, - видимо, створы грузовых подъемников. Перед ними настороженно переминались дюжины две навозников, но поглядывали они чаще на створы и, похоже, нападения с тыла не опасались.
Горн ринулся на них прямо от угла - летящим, неимоверно длинным прыжком. Врезался в строй и в несколько мигов пронизал его, размахивая руками как заведенный, а вокруг безмолвно оседали тела. Когда подоспел Эрик, все уже было кончено: навозники вразнобой похрапывали на полу, из шеи каждого торчала игла. Юноша поразился: все иглы вонзились на одинаковую глубину, в тщательно выбранную точку.
Еще через минуту распахнулись двери вызванного подъемника.
- Теперь я прокачусь наверх, - сказал Горн. - Затем пришлю кабину за вами. Не беспокойся, Олт выведет, куда следует, - только не слишком ему доверяйся.
Он шагнул внутрь, и створки сомкнулись.

ГЛАВА 10
ОДНИМ ПРЕДАТЕЛЕМ БОЛЬШЕ

1

Подъемник остановился, двери открылись, и на Горна в полном обалдении уставились двое рослых солдат в черных полулатах. Молча выбросив вперед руки, гигант поймал их за головы и резко сдвинул лбами. Завалил обоих в кабину, вогнав каждому по игле, и отправил вниз - подарком Эрику. Сам же вышел в коридор, деловито озираясь.
Этот этаж был словно задуман для переговоров. Единственный подъемник вел сюда из нижних ярусов, и единственный - поднимал к вершине, а располагались они по разные стороны этажа. Остальные подъемники даже не имели здесь выходов. Как видно, в своем поспешном отступлении имперцам пришлось воспользоваться и этим окольным путем, потому что пол коридора усеивал свежий мусор - следы того немногого, что им все-таки удалось спасти.
Еще в трех местах были оставлены посты - все в черной форме Лидерской гвардии. Горн потратил на них остатки игл - благодарение спецам, придумавшим такое щадящее средство!.. Ибо ему до зуда в кулаках хотелось совсем иного, и любая поблажка подступавшей свирепости могла стронуть с места лавину, подмявшую бы его с головой, - Горн это чувствовал. А вот подавитесь вы! - пожелал он угрюмо. Не будет по-вашему.
У дверей срединного зала приникли к глазкам двое офицеров-гвардейцев. Всего-то? Знал бы Ун!..
Неслышно надвинувшись, Горн обхватил обоих гвардейцев поперек туловищ, зажав руками рты, перенес в комнату напротив и бросил, полузадушенных, на пол. Заблокировал за ними дверь и через те же глазки заглянул в срединный зал.
Там, по разные стороны длинного стола, сидели друг против друга двое. Упакованный в золоченные латы, Ун развалился в кресле, брезгливо поджав губы и приспустив тяжелые веки, - все такой же величавый, хотя и сильно оплывший. Черный и худой Коридаг что-то напористо говорил, подавшись вперед.
Горн озабоченно оглянулся: а где же все-таки двойняшки? Похоже на нечистую игру - Коридаг всегда был горазд на сюрпризы…
Острием меча Горн слегка разжал створки и услышал негромкий голос Лидера:
- …говорил и повторяю: без моих богоподобных малышек весь ваш ВК не более чем груда лома. Не согласны? Да спросите у ваших же спецов - вам не обойтись без нас, поймите наконец!..
- На что мне ваши недоучки? - пророкотал в ответ император. - Скоро Божественная вернется к нам и… Что?
По тонким губам Коридага скользнула улыбка.
- Увы, солнцеликий, - ядовито заметил он, - подвели вас доблестные Стражи. А оба ваших поисковых отряда нарвались на засады - мне ли этого не знать?.. Зато мои люди давно сели похитителям на хвост и уже почти загнали дичь. Не сегодня-завтра у меня соберется полный божественный балет, и на что вы будете надеяться тогда? На помощь загорцев? Вы уже получили ее вчера, хотя и не в полной мере.
- Полная достанется вам, - огрызнулся Ун. - И не только от загорцев.
- Потому-то мы и торопимся. Иначе попросту заперли бы вас в Горе, и через год-другой проблема бы разрешилась сама собой… Ну так как?
- Слишком многого вы хотите, - проворчал император.
- Почему же? Вы лично сохраните почти все свои привилегии, но вот Истинным придется потесниться - мы ведь тоже имеем право на долю имперского пирога. Лидеры должны стать наравне с Избранными!
- А не слишком ли вас много? - переставил слова Ун.
- Вас беспокоит «народ»? Но ведь его так легко утешить!.. Провозгласите для него некоторые поблажки побезвредней, не нажимайте по пустякам, время от времени расшаркивайтесь перед ним в речах - и все, он будет счастлив! Уверяю вас, мои обожаемые сородичи даже и не поймут, если на них вывалить слишком много, - они испугаются этого, если не оскорбятся. Слишком они привыкли, чтобы за них решали…
Горн нажал на дверь сильнее - блокиратор с хрустом уступил, створки разъехались. Шагнув внутрь, он аккуратно затворил за собой дверь и произнес с ухмылкой:
- Те же и третий… Не помешал?
Кажется, Ун еще туго соображал, не перепутал ли он у зала входы, когда Коридаг, быстро оглянувшись, скользнул ладонью под стол.
- Руки! - жестко предупредил гигант, и Лидер застыл. - Не забывай, приятель, Стражи недурно метают мечи.
- Вон отсюда! - наливаясь кровью, рявкнул император. - Я не звал!..
- Потише, дядя, - поморщился Горн. - Что за привычка - орать на людей?
Он надвинулся на сидящих, сложив руки на груди - поза, вынуждавшая тех сохранять неподвижность.
- Я полагал, слову императора можно доверять, - укоризненно произнес Коридаг.
- Разорви меня Ветер, если я понимаю, что происходит, - откликнулся Ун. - Впервые вижу этого типа.
Пододвинув ногою кресло, Горн сел, не выпуская рукояти мечей из ладоней. Он не опасался этих двоих - просто берег время.
- Не исключено, вы обо мне слышали, - ответил он императору. - Мое последнее имя - Горн.
- Горн? - вырвалось у того. - Так это ты… - Ун замолчал, прикусив губу.
- Договаривайте, договаривайте! - весело предложил Страж. - Тем более, что и ваш приятель обо мне прекрасно осведомлен. Мы с ним даже знакомы - верно, задохлик?
Коридаг промычал что-то неопределенно.
- Что же, я играю в открытую, - объявил Горн. - И знаю я не меньше вас, а кроме того, у меня есть Ю. Как вам такой поворот, солнцеликий? Теперь вроде и ни к чему вступать в сговор с презренными Низкими?
- Да, действительно. - С легким сожалением Ун поглядел на Лидера и, чуть подумав, сформулировал: - Пожалуй, на этом можно завершить нашу беседу, любезный Коридаг. Подвели вас загонщики, увы.
- Не спешите, солнцеликий, - с приторной улыбкой произнес Горн. - Я же сказал, что знаю не меньше вас. И на что мне тогда вы?
- Что-о?! - снова стал багроветь Ун. - Ты кому это говоришь, мерзавец?
- А чего вы удивляетесь? - усмехнулся Страж. - Разве вы сумели сохранить Империю? Или уберечь Божественную?.. Вы даже в Горе теперь не хозяин - жадность подвела. Ну и как поступают с императорами, допустившими столько - и каких! - промашек?
- Хочешь меня убить? - загремел Ун. - Раб!.. Ты посмеешь скрестить мечи со своим господином?
Он грузно заворочался, воздвигаясь. Горн покачал головой - его улыбка походила теперь на оскал.
- Чего ради, Ун? - возразил он. - Я заколю тебя, как свинью, - прежде, чем ты коснешься рукояти. Это очень просто и решит все проблемы, в том числе твои. Больше не нужно будет цепляться за власть, спасаться бегством, суетиться, унижаться до торга с навозниками… Как, Ун? Соглашайся!
С минуту император молча смотрел на Горна, двигая желваками, затем опустился обратно в кресло. Все-таки у него был опыт дворцовой жизни и немалый.
- Стало быть, не хочешь? - спросил Горн. - Что же, каждый волен выбирать себе смерть.
- Ладно, Страж, мы оба погорячились, признаю, - примирительно сказал Ун. - Но если б я не был тебе нужен, ты бы здесь не появился, верно? Выкладывай, чего ты хочешь за Ю.
Коридаг вдруг сунул руку под стол - тотчас Горн качнулся вперед, его кисть со свистом рассекла воздух, на миг коснулась шеи Лидера, и тот тихо поник в кресле.
- Ах, шустрик, - пробормотал Горн. - Я ведь предупреждал… - Он перевел взгляд на императора и возразил:
- А если я случайно проходил мимо?
- В конце концов, - резонно заметил Ун, - без меня тебе просто не пробраться через верхние этажи. Ю слишком приметна.
- Ну вот, вы же все понимаете! - обрадовался Горн. - Вам нужна Ю, мне нужен ВК, и оба мы хотим быть императорами. Предлагаю стать соправителями.
- Как? - не понял Ун. - Ты хочешь… сделаться… Ты в своем уме?
- В своем, Ун, в своем, - раздраженно отозвался Горн. - Неужто каждый пункт мне придется вдалбливать вам по часу? У меня нет времени на такое!.. Либо мы будем говорить по существу, либо я уложу вас рядом с Коридагом - этого вы хотите?
- Хорошо-хорошо, - произнес император успокаивающе. - Но такое предложение озадачивает, согласись.
- Поделитесь властью, Ун, не жадничайте!.. Иначе потеряете все.
- Но это же нереально!
- Почему? В истории такие прецеденты были.
- А чем они заканчивались, помнишь?.. Один правитель съедал другого.
- А вот тут уж кто кого переиграет - все по-честному. Шансы у нас будут одинаковые, у вас даже больше.
- Послушай, а хочешь, отдам тебе Тиберию? - предложил император. - Благодатный же край, а какие там женщины!..
- Это частности, Ун, - как будем делиться, обговорим потом. В принципе вы согласны?
- Ну-у, допустим… Но как это устроить?
- Сейчас мы поднимемся наверх, - сказал Горн. - Пусть там уже ждут пять лучших ваших бойцов… - Император сделал протестующий жест. - Пять, Ун, пять!.. Этого достаточно, чтобы уравновесить нас с Эриком. Если их окажется больше, я заколю вас на месте.
- Ну, а дальше?
- Дальше будет видно. Будем решать проблемы по мере поступления… Вызывайте своих!
Горн придвинул к нему переносной пульт, уже подключенный к сети, сам встал за экраном.
- Лот? - утомленно спросил император. - Вот что, Лот, дружище, выбери пяток мечников поумелей и пошли их… Ч-что?
- Пошел в задницу, Ун, - с наслаждением повторил знакомый голос. - Надоел ты мне до тошноты!
У правителя отвисла челюсть - действительно, для одного дня многовато.
- Ты больше не император, - продолжал Лот. - Довольно я терпел над собой ничтожество!..
- Что ты говоришь, Лот? - потрясенно вымолвил старый Спрут. - Мальчик мой! Я же поверил тебе, подарил любимую жену, а ты… Ты ведь повязан со мной кровью родичей, Лот, ты выдал свой прайд с потрохами, обрубил все концы… Как же можешь ты?!
- Хватит! - сказал Лот. - Ты - дурак, Ун, и всегда им был. Не для того я уходил от Тора, чтобы подчиняться тебе. И теперь случай сам просится в руки.
- Случай? - встрепенулся император. - На что ты надеешься, глупец? Избранные отвергнут тебя, стража - поднимет на мечи!..
Лот захохотал:
- Думаешь, я решился бы на такое, не заручившись поддержкой многих? Твои Избранные уже присягнули мне - все до единого.
- Ложь - этого быть не может!
- Это есть! - рявкнул Лев. - Кому ты нужен, бездарный правитель Ун? Ты хотел угодить сразу всем, и сейчас все отвернулись от тебя. Ты даже собственную жену не сумел удовлетворить…
- Ты зашел слишком далеко, славный мальчуган Лот, - негромко произнес император, тоже перешедший теперь в разряд бывших. - Ты не поверишь, но избыток подлости тоже не в прок… Тебе не жить долго, Лот!
- Подумай лучше о себе, господин добряк для всех, - злорадно парировал тот. - У тебя богатый выбор: либо сдаться обожаемым тобою навозникам, чтобы они подвесили тебя за ноги, либо захлебнуться - через минуту я пускаю воду…
Горн молча рубанул мечом по кабелю, и экран погас.
- Откуда говорил Лот? - Он схватил за плечо впавшего в меланхолию императора, яростно встряхнул. - Ну?
- Что значит - откуда? - Ун вяло попытался высвободиться. - Сверху, разумеется.
- Номер сектора, комнаты?.. Живо, Ун!
- Сектор Ц, комната 12, - механически ответил Спрут. - Ну, доволен? Легче тебе стало?
Горн отпустил его плечо.
- Хотите выжить - спасайте Коридага, - посоветовал он. - Да не кисните, Ун, еще не все потеряно!..
И больше не обращая внимания на дважды свергнутого императора, Горн бросился к выходу.

2

Средний ярус оказался куда уютнее и благоустроенней нижних, хотя изрядно замусоренным. Коридоров здесь тоже было множество, будто в лабиринте, но шагавший впереди Олт выбирал дорогу без колебаний, а правильность выбора подтверждали тела спящих гвардейцев, разложенные по полу, словно указатели. От подобной предупредительности Эрика уже стало клонить в сон, когда вдруг, проходя мимо неплотно закрытой двери, он услышал приглушенные голоса. Негромким свистом Тигр привлек внимание Олта и показал на дверь:
- А там что?
- Насколько я помню, - так же тихо ответил старик, - прежде там оставались заброшенные помещения - в первозданном, так сказать, виде… Не имело же смысла благоустраивать здесь все? Хотя тогда эта дверь была всегда заперта.
Знаком Эрик велел ему замолчать и бесшумно раздвинул створки. Прямо от двери начинался угрюмый просторный коридор совершенно запущенного вида, однако все же освещаемый тусклыми древними лампами. А голоса определенно раздавались невдалеке.
- Пойдемте, тут уже близко, - шепотом позвал Олт.
Эрик покачал головой.
- Надо ж разобраться, - прошептал он в ответ. - Не хватало нам неожиданностей в тылу… А вы идите.
Жестом он направил Ю следом за стариком и проскользнул в дверь. Долго подкрадываться не пришлось. За первым же поворотом Эрик увидел двух черных гвардейцев, стороживших вход в темную трубу, на краю которой был установлен мощный дротикомет. Нацелили его внутрь трубы - стало быть, гостей ждали оттуда.
- Слушая меня, щенок, - негромко втолковывал один гвардеец, поматерей и помордастей, другому, - я этих панцирников как облупленных знаю, сколько лет рядом терлись… Здоровья у них много, а ума - чуть, спокон веков взамен их думала Божественная. Вертеться же самим панцирникам с отвычки будет непросто. Сейчас у них везде будто вешки расставлены: туда нельзя, этого не смей, императора и богиню почитай, о Низких вытирай ноги, не стесняйся… До сих пор они о нас всерьез не думают, и все свои несчастья списывают на гнев Духов, а стоит тех умилостивить, как все образуется само собой.
- Уж очень мудрено, старший, - пожаловался второй гвардеец, хлопая белесыми ресницами. - К чему ты ведешь это, не пойму…
Старший поглядел на него с сожалением, терпеливо вздохнул.
- Да к тому, дурень, что пока они догадаются сунуться в эту трубу, - сказал он, - наши уже будут держать их на прицеле и по первому сигналу… Ну, понял наконец? Ежели не удастся поладить с Уном по-хорошему, авось у нас в подвалах станет сговорчивей.
- Так чего тогда мы торчим тут, я не пойму, - в отчаянии спросил юнец, - раз все равно не сунутся?
- А вдруг? - с ухмылкой ответил старший. - Может, и среди них завелся умник? Вот тогда мы услышим его издалека и встретим как надо. Это ведь самый короткий путь, а панцирники обходить не привыкли - гордые слишком… И потом, должны же наши посигналить с того конца, когда доберутся?
- Вот одного я все-таки не понимаю: мы же вроде договаривались с панцирниками, что все здесь будет тихо-мирно, а сами…
- Ну, малый, да ты совсем почка!.. О чем можно договариваться с ограми? Они ведь даже и не вполне люди, недаром кличут их по-звериному. Думаешь, они с нами стали бы цацкаться, если б соображали чуть быстрей? А Уна мы должны захватить при любом раскладе, чтобы не бултыхаться потом в ледяной воде…
Сорвавшись с места, Эрик в три длинных прыжка сблизился с гвардейцами, уже на лету выхватывая мечи, и надолго оглушил обоих, матерого и юнца, выверенными тычками рукоятей: почему-то ему не захотелось их убивать. Затем - не оставлять же клинки без дела! - напрочь разворотил в дротикомете выбрасыватель, после чего опрокинул орудие на пол, чтобы не заслоняло проход, и на четвереньках протиснулся в трубу, устремившись вперед с предельной скоростью, но, по возможности, без шума.
Идиотизм! - раздраженно думал он. А если и с той стороны наставлен такой же латопробойник? У навозников-то хватило ума не соваться в эту мышеловку, даром что Истинных, оказывается, они считают лишь здоровенными придурками. И чего ради я влез, господи!.. Помогать имперцам, с которыми всегда грызся; спасать Уна, предавшего Тигров, - зачем мне это? Да будь они хоть трижды Истинными, мне на них плевать!.. Так что же меня гонит?
Нечестная игра, ответил он на свой же вопрос, - вот из-за чего я взъярился!.. Даже безродные имперцы, даже закоренелый интриган Спрут вначале пытаются следовать правилам, теряя драгоценное время, зато хитромудрый Коридаг с ходу отметает все обещания и договоры, уже на старте вырываясь вперед, - хвала новым правителям! Черт побери, на таком фоне даже имперцы покажутся родными…
Перед глазами будто забрезжило пятнышко, и обрадованный Эрик наподдал еще, стараясь не слишком пыхтеть. Пятно разрасталось, наливалось яркостью и красками, впрочем довольно блеклыми, затем в нем проступили детали. Не углядев в них угрозы, Тигр на полном ходу вывалился из трубы и с наслаждением распрямился в полный рост.
Угодил он в похожий коридор, будто описал по трубе круг, - только здесь оказалось пусто и тихо. Сдерживая дыхание, Эрик скользнул к выходу, однако перед поворотом затормозил, увидев возле двери странного человека в защитном комбинезоне, маленького и щуплого, точно подросток, но с тяжелым скорострельным иглометом за плечами и парой увесистых лучеметов на бедрах - зато без мечей и шлема. Привстав на цыпочки, малыш завороженно глядел в дверной глазок, словно подсматривал за танцорками в женской душевой.
Ухмыльнувшись, Эрик бесшумно двинулся к нему, но человечек вдруг оглянулся, пружинисто скакнул в сторону, выдирая из-за спины игломет, - и в этот миг юноша метнул нож. Закругленной рукоятью снаряд угодил шустрику точно по центру лба, завалив того в самый угол. Приблизясь, Тигр поднял оглушенного шпиона за шиворот, вместе со всем его снаряжением, и перенес подальше от двери. Только теперь он разглядел лицо человечка - оно оказалось вовсе не молодым, с довольно жесткими, хотя и мелкими чертами.
- Ну, хватит притворяться! - сказал Эрик, встряхивая малыша словно куклу. - Не так уж сильно я тебя огрел.
Нехотя тот приоткрыл затуманенные глаза, повел зрачками по сторонам. Напрягся, пытаясь достать носками до пола. Хмыкнув, юноша опустил его на плиты.
- Только не дергайся больше, ладно? - предупредил он. Некогда мне играть в догонялки… Ты понял?
- Понял, господин, - пробормотал шпион.
- А то, что от твоих ответов будут зависеть твоя жизнь и, - неуловимым жестом Эрик снова извлек нож и приставил острием к самому глазу малыша, - здоровье, тоже понятно?
- Да, - оцепенев, выдавил тот.
- Отлично. - Юноша убрал нож. - Собственно, я уже знаю, что ты стараешься для Коридага и поджидаешь тут его гвардейцев, чтобы вместе с ними перебить здешнюю охрану и захватить Уна. Судя по этому, - он похлопал пленника по набедренной кобуре, - сигналом вам должно стать отключение Защиты - да иначе у вас и не было бы шансов одолеть имперцев.
Лицо шпиона оставалось безразличным и непроницаемым, словно догадки Эрика его совершенно не касались. Однако стоял он спокойно, даже расслабясь, похоже, утратив надежды напасть или сбежать.
- Меня интересует только, - продолжал Эрик, - сколько вас здесь соберется и - как скоро…
Внезапно крошка-кэнт отскочил спиною к стене, хлопнул ладонью по груди, и тотчас из-под его руки вырвалось вверх длинное лезвие, глубоко погрузившись в череп. Со сдавленным криком малыш опрокинулся на пол, судорожно заелозив конечностями, будто поломанная игрушка.
- Разорви меня Ветер, - растерянно пробормотал юноша. - Как глупо.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

Агония уже затихала. Отвернувшись, Эрик скорым шагом двинулся по коридору в глубь заброшенного лабиринта, однако на первой же развилке остановился, опасаясь разминуться. Почти сразу различил в стороне вкрадчивый говор, поспешил навстречу и за третьим поворотом увидел небольшой отряд навозников, вразброд шагавший прямо на него. Кто-то вполголоса, но с увлечением рассказывал:
- Ну, взяли мы этот городишко с налету, перед самым рассветом, - они и глаз продрать не успели. Пожгли почти всех, а гаремов назахватывали!.. Конечно, половина этих кобылиц, как водится, перерезала себе глотки, зато остальных уж мы оседлали, потешились от души. Гладкие, суки… были. Нескольких, говорят, до сих пор с собой возят, но этих уже заездили, не тот фасон… да… - Эрик бросил взгляд на индикатор: удивительно, однако Защита доставала и сюда, - тем лучше. - А вот еще помню…
Безмолвно юноша выступил из-за угла и загородил проход. Солдаты оцепенели. «Панцирник!» - выдохнул кто-то. Эрик холодно усмехнулся и обнажил мечи. Солдаты попятились, проворно выхватывая свои. Это были гвардейцы, а стало быть, драться они умели - но не с Тигром же!..
- Ну-ка! - сказал Эрик и двинулся на них, раскручивая мечи. Гвардейцы поспешно раздвинулись в полукруг. Для пробы юноша прогулялся по их вскинутым клинкам своими смертоносными винтами, высекая искры, и один солдат вдруг отшатнулся и с хрипом упал, запоздало прикрывая перерубленное горло, - тот самый, любвеобильный говорун.
- Раз, - открыл счет Эрик. - Продолжим?.. Два! - прибавил он чуть погодя, полоснув по шее второго.
Офицер что-то выкрикнул своим, и гвардейцы разом попятились - очень сноровисто и с охотой.
- Что, так скоро? - не согласился Тигр, догоняя беглецов. - Три!
И еще один опрокинулся на спину, захлебнувшись кровью.
- Ну, господа навозники, - поинтересовался Эрик, - теперь понимаете, насколько это больно? Или объяснять дальше?
Но тут створки дверей, к которым отступали гвардейцы, с лязгом разлетелись. Солдаты немедленно брызнули по сторонам, и в коридор вступил исполинский латник, почти касаясь потолка шлемным гребнем.
Прищурясь, Эрик оценивающе оглядел великана. Тот надвигался не спеша, растопырив чудовищные руки, в каждой из которых была зажата обоюдоострая секира. Под латами грозно перекатывались пласты - куда массивнее, чем даже у Горна. А если он ко всему и ловок…
Подобравшись, исполин вдруг прыгнул вперед, обрушив на Эрика секиру. Скрестив мечи над головой, юноша изловчился поймать тяжелое лезвие между клинками. Секира со скрежетом раздвинула их, врезаясь в рукояти, но мигом раньше Эри с силой бросил руки в сторону, выкручивая древко из громадных пальцев. Тут же великан дернулся всем корпусом, высвободив оружие из капкана, а Эрика отшвырнув к самой стене. И сразу рубанул снова. Юноша увернулся, однако телохранитель Коридага не уступал Тигру в проворстве и повторил удар без задержки. Эрик опять ускользнул - на волосок от гибельного лезвия - и кинул клинок в приоткрывшийся на мгновение бронированный торс. Великан небрежно отмахнулся, далеко отбросив меч, а вместе - и юношу. Тот снова врезался в стену, однако на ногах устоял, и это его спасло, потому что в следующую секунду охранник был уже рядом, занося секиру для удара. Оттолкнувшись от стены, Эрик скользнул под разящую руку, пригнувшись, рванулся к дверям. Какой-то гвардеец - безумец или дурак - вздумал заступить ему дорогу. Эрик зло рубанул на бегу, оставив разваленное тело безжизненно сыпаться на пол, достиг дверей им одним движением сомкнул за спиной створки. А мигом позже они с грохотом рухнули - под напором не успевшего затормозить исполина.
Эрик стремительно развернулся. Оглушенный столкновением великан тяжело поднимался с колен, нашаривая секиры среди обломков. С яростным кличем Тигр прыгнул на него. Телохранитель среагировал таки на выпад, закрыв предплечными щитками грудь, но в последнее мгновение Эрик чуть повернул кисть, и клинок скользнул под квадратный бледный подбородок, погрузившись наполовину. И сразу Эрик отскочил, вырывая меч.
Секунду исполин упирался в него недоумевающим взглядом, потом стал медленно крениться набок и гулко рухнул, перегородив телом проход.
Эрик опустил мечи, задыхаясь. Все мышцы мелко дрожали от перенапряжения - эти минуты он работал на пределе.
И тут за спиной раздался оглушительный рев. Содрогнувшись, юноша круто обернулся. В конце коридора громоздился второй телохранитель Коридага, точная копия первого, однако вполне живой и, в отличия от Эрика, свежий.
На секунду юноше стало тоскливо, будто дохнуло смертью. Подавив слабость, он перепрыгнул через громадный труп и побежал изо всех оставшихся сил, слыша за спиной грузный топот, - в сторону от обжитых помещения, подальше от хрупкой Ю и могучего Горна.
Видимо, исполин ориентировался в этих заброшенных коридорах куда лучше Эрика, потому что довольно скоро загнал его в тупик и остановился, мерно дыша. Налитыми кровью глазами он следил за Тигром, но на огромном лице читалась не злоба, а будто обида - что за странная реакция?
- Ну давай! - выкрикнул Эрик с решимостью отчаяния. - Чего ждешь?
Великан послушно шагнул вперед, занося секиру.
И вдруг сбоку, из открывшейся в стене щели, вынырнула квадратная фигура Горна. Ускоряясь подобно ракете, он врезался исполину в бок, и удар ушел в сторону. Тотчас Горн нагнулся - стремительное, почти ускользающее от глаз движение - вцепился в ступню охранника, рванул вверх. Громадное тело взмыло в воздух, перевернулось и грохнулось лопатками на каменные плиты. В следующий миг Горн снова был рядом и с разворота впечатал ребро кованой ладони великану под ухо. Тот обмяк, распластавшись по полу.
Расправа оказалась короткой и деловитой.
- Добей его! - выдохнул Эрик, вдруг ощутив в себе ту самую смесь ненависти и страха, какую Низкие питали к латникам-ограм.
Подняв на него глаза, Горн ухмыльнулся.
- Что, жарко? - спросил он. - Ничего, сейчас остынешь.

3

По колено в воде они бежали темными коридорами, подсвечивая себе фонарями. Старик уже окончательно выбился из сил и несколько раз плюхался плашмя, промокнув насквозь. Безжалостной рукой Горн волочил его за собой, а тот даже ругаться больше не мог. Божественная Ю с прежним равнодушием шлепала голыми ногами по ледяному потоку, и Эрик снова едва удерживался, чтобы не подхватить ее на руки.
Вода все прибывала, скоро им уже пришлось брести в ней по пояс, хотя этот постепенно сужавшийся лаз, по которому их увлекал Горн, имел явный уклон кверху. К счастью, он не оказался слишком длинным.
Через тесную дыру все четверо выбрались на крутой заснеженный откос, под удары пронизывающего ветра, и по узкой расщелине поползли вверх. А из норы уже сочилась темная струя, стекая по изрытому временем камню, - будто кровь древней Горы.
И вдруг чуть пониже спасительной дыры словно рванул мощный заряд, разнося стену в клочья, а изнутри выплеснулся бурлящий поток и загремел, заскакал по склону, сбивая валуны, снося карнизы.
Ползущий рядом с Эриком Олт внезапно издал сдавленный хрип и заскользил вниз, царапая бессильными пальцами камень. Подхватив его за шиворот, юноша застыл в неустойчивом равновесии, но в следующую секунду ощутил на плече железную лапищу Горна и подтянул старика к себе.
- Разорви вас Ветер! - проворчал Эрик. - Сколько можно вас вытаскивать?
- А я вас просил? - прохрипел Олт, с ужасом глядя вниз.
Неожиданный поток уже ссыпался на гладкий желоб дороги и заструился по нему, будто по накатанному руслу. А может, так оно и было - во всяком случае, такой вариант вполне мог быть предусмотрен древними строителями.
- Теперь кэнты станут сговорчивей, - заметил Горн, тоже наблюдая за водопадом. - Лот отрезал им путь к отступлению… Как считаете, Олт?
На старика жалко было смотреть. Забившись в щель, прикрыв глаза, он крупно дрожал всем телом и мечтал, похоже, только об одном - скорее умереть. Однако сорваться в пропасть Олт страшился по-прежнему.
- Погодите замерзать, старина, - произнес Горн. - Вы еще сможете нам пригодиться.
- Оставьте, оставьте меня!.. - прошептал тот, не открывая глаз.
- Послушайте, уважаемый, - снова заговорил гигант, - а ведь вы не огр!
- Ну да, ну и что… - забормотал Олт, вдруг замолчал и открыл глаза. - Что?
С видимым интересом Горн ждал продолжения.
- В конце концов, какая теперь разница? - сказал старик. - Я так законспирировался, что скоро и сам забуду, кто я такой. - Он вызывающе вскинул голову. - Да, я не огр!.. И даже не кэнт, если хотите знать. В юности я был любимым рабом у тогдашнего Верховного Хранителя. Он уже устал от дел и решил обезопасить меня после своего ухода, придумав мне такую биографию, такую родословную!..
- Вот так финт! - потрясенно вымолвил Тигр. - Сколько же лет эта старая обезьяна морочила нам головы?
- А было бы что морочить! - дерзко огрызнулся бывший раб. - Вы же сами подставляетесь, вся ваша система построена на дури…
- Все, хватит! - вмешался Горн. - По-моему, вы уже достаточно взбодрились.
Короткой веревкой он накрепко обвязал старика под мышками, второй конец закрепил у себя на поясе. Посмотрел вверх, примериваясь.
- Горн, послушай, - сказал Эрик. - Ю ведь изранит все пальцы об эти камни.
- Хочешь, возьму ее к себе на загривок?
- Лучше я.
- Ладно, потом поменяемся.
Горн быстро переговорил с девушкой, и она беспрекословно забралась Эрику на спину. Накрыв богиню металлизированным плащом, юноша прочно сцепился с ней ремнями, так что теперь они смогли бы сорваться только вместе, затем надежно заземлил плащ - на случай грозы.
- Двигай вперед, - приказал Горн. - Я подстрахую.
Давненько Эрику не доводилось обновлять старинные навыки огров, а ведь когда-то они не знали иных путей. И сейчас, почти в полной темноте, усугубляемой туманом, да еще с Ю за спиной, - юноша не чувствовал в себе уверенности. Невольно он даже посочувствовал старому Олту: пусть и на буксире у Горна, но такие упражнения в его возрасте противопоказаны. Лучше б они и в самом деле тогда его прикончили. И осквернили родовой замок кровью вольноотпущенника? Вообще, кому теперь мстить? Бывшему рабу?
Вздохнув, Эрик начал подъем, направляемый подсказками Горна, у которого уверенность сохранялась при любых обстоятельствах. Скоро от Эрика уже поднимался пар, и он надеялся, что его разгоряченные мускулы согревают неподвижную Ю даже через латы. Поглядывая вниз, юноша сквозь разрывы тумана замечал Горна, безмятежного точно на прогулке, а еще ниже - Олта, провисшего в петле, вяло перебиравшего конечностями. Пар, впрочем, шел от обоих - как будто его здесь и без того было мало!..
Локоть за локтем они пробивались через слой облаков, насыщенный влагой настолько, что она стекала по скалолазам крохотными ручейками. Уютная тяжесть богини нисколько не стесняла Эрика, и он уступил ее напарнику, только когда мышцы окончательно одеревенели. Чуть отдышавшись, стал требовать Ю обратно, но гигант в ответ лишь посмеивался, таща на себе двух пассажиров словно надувных, да еще успевая подстраховывать Эрика. Никто и никогда не смел так унижать Королевского Тигра, но сейчас юноша был слишком вымотан даже для негодования. Сил только и оставалось, чтобы механически переставлять ноги, стараясь не отстать от Горна.
Рассвет застал четверку уже над облаками - впервые Эрик увидел их сверху и устыдился блеклости огрских легенд. Зрелище было ошеломляющим - что называется, увидеть и умереть. А вершины гор сияли на солнце, будто усыпанные драгоценностями.
Горн скомандовал привал, и старик немедленно забился в самую глубину подвернувшегося уступа, прячась от ветра и высоты, затем лег на спину, широко разевая рот, словно выброшенная из воды рыба. Эрик помог гиганту снять Ю со спины и отвел девушку в безопасное, солнечное место, постелив ей свой плащ. Только после этого он позволил себе опуститься на камень, привалившись спиной к Горе. Все!.. Этот подъем выкачал из него последние силы, опустошил до дна. Веки тяжело сползли по глазам, и Эрик будто провалился в клубящуюся, мутную глубину.
Когда он проснулся, солнце уже поднялось высоко и даже ощутимо грело - во всяком случае, одежда на Эрике почти высохла.
Олт лежал на прежнем месте и, судя по всему, чувствовал себя так же отвратительно, хотя плотные и близкие облака напрочь закрывали пропасть. Да он и не смотрел вниз. Старик вообще никуда не смотрел, глаза у него закрывались, его клонило в сон.
- Ну что же, почтеннейший, - терзал его Горн, - может, все-таки вспомните, где здесь находятся балконы? Они ведь должны быть где-то рядом, верно?
- Отстаньте от меня, - устало огрызнулся Олт. - Говорю же вам, я и был-то здесь всего раз или два. А от этих чертовых балконов держался подальше, я всегда не переносил высоты…
- Старый склеротик! - выругался гигант. - Может, вы надумали поселиться на этих скалах?
И ушел по склону в сторону (интересно, который уже раз?), прыгая через расщелины, будто внизу была не пропасть, а вульгарная канава.
- Бесполезно, - пробормотал старик себе под нос. - Проще уж вырыть ход самому. Мы ведь знаем Замок только изнутри, а здесь же… - Он наконец отважился оглядеться и скорбно вздохнул. - Подумайте, милый мой недруг, насколько лучше было б для всех, если бы вы, огры, и поныне продолжали гордо скакать по здешним скалам? Сколько жизней бы не оборвалось!..
- Уж молчали бы, - вяло отозвался Эрик. - Как будто мало крови пролили вы сами…
- Меня заразили! - тут же возразил Олт. - Если б не огры, я вырос бы в тихого, скромного горожанина и тешил бы свое тщеславие… ну, скажем, выводя новые сорта цветов.
- А идите вы… - проворчал Тигр, отворачиваясь к Ю. Богиня возлежала прямо на снегу, проигнорировав предложенный Эриком плащ, и всей кожей впитывала солнечные лучи. Как и прежде, ее лицо не выражало ничего, однако в позе юноша углядел негу и… приглашение? Ну, в конце концов, не могло же у нее там все атрофироваться? Горн прав, устроена малышка как надо - значит, и ощущения должны быть схожими?.. Ох, слышали бы меня сейчас Духи!
- Великие Духи, до чего кружится голова! - снова вздохнул старик. - И как вы этим дышите?
- Здесь-то еще не очень высоко, - возразил Эрик и запрокинул голову к вершине Горы, торчавшей, будто исполинский столб. Олт тоже посмотрел вверх, и в его глазах снова проступил страх.
- Неужели этот ненормальный потащит нас и туда? - вопросил он. - Кошмар!.. Как жаль, что я не смею прыгнуть вниз.
Из-за камней неслышно возник Горн и присел неподалеку, поглядывая на Ю голодными, как показалось юноше, глазами. Впрочем, если даже сам Эрик ощущал томление в желудке… Но не возрождать же по этому поводу людоедству? А если и возрождать, то не с богини же начинать? Хотя старческое мясо жестко… Ну нет, девочку я тебе не отдам, тогда уж лучше ешь меня!
- Я отыскал какой-то ход, - сообщил Горн, - и даже слегка в него углубился. Развалины, полностью запущенные. На планировке не указаны.
- А чего странного? - подал голос Олт. - Там же множество временных напластований - это не Гора, а муравейник, сплошь изрытый ходами. С тех пор, как мы сюда вернулись, вряд ли обследована и половина, а уж обжито…
- Во всяком случае не мешало бы взглянуть подробней. - Горн снова поднялся. - Пойдем, Эрик, покажу вход - мало ли? - Он оглянулся на Олта. - Старина, вас можно оставить одного - вы не сбежите?
- Сейчас же, - с ненавистью ответил бывший раб. - Ускачу, как молодой козел!..
- Ну, вот вы и снова в форме, - заметил гигант. - Немного вздремнете, и можно начинать все сызнова, верно?
- С вас станется, - пробормотал Олт, отворачиваясь.
Посмеиваясь, Горн повел юношу по карнизу, на сей раз не слишком торопясь, будто снисходя к слабому… О Духи!
Вход в древний тоннель оказался полузасыпан, словно у него обвалился от древности потолок. Чернеющая между валунами дыра выглядело довольно мрачно, походя на провалившуюся пасть неведомого чудовища.
- Я прогуляюсь внутрь, - сказал Горн, снимая с пояса фонарь. - Вдруг этот ход где-нибудь смыкается с жильем?
- А почему не вместе, старина?
- А как же Ю? - с усмешкой откликнулся гигант. - Кто же за ней присмотрит, если не ты?
Вымученно улыбнувшись, Эрик хлопнул напарника по плечу, прощаясь. Тот молча кивнул, нырнул в дыру и сразу растворился в темноте, даже шагов не было слышно.
Подождав немного, юноша вернулся к богине. Она то ли спала с открытыми глазами, то ли попросту блаженствовала, заряжаясь от солнца энергией. А старый Олт спал наверняка, негромко всхрапывая приоткрытым ртом.
Осторожно Эрик передвинул девушку на свой плащ, тихонько пристроился рядом. Через минуту заснул и он.

ГЛАВА 11
ХОЗЯИН ГОРЫ

1

На пределе терпения Горн углубился в тоннель и полновесными ударами по стене разрядил ярость, тем более страшную из-за своей беспричинности. По-прежнему он не ощущал ни усталости, ни страха, ни сомнений, и только злой голод вгрызался в нутро все больней. Полыхавшая в Горне топка настойчиво требовала топлива, но не мог же он сходить с ума из-за такой ерунды! Или это из-за непомерно затянувшегося воздержания? Или из-за того и другого вместе? А-а!..
Горн снова врезал кулаком в стену и огляделся. Тоннель был древен до неправдоподобия. Может, огры построили его тогда, когда совершали свои первые набеги на окрестные племена, еще только пробуя силы, разжигая аппетит. Наверное, здесь рвали жилы их первые пленники, вместе с пещерными полузверьми-хозяевами закладывая основы многовекового рабства, и здесь же огры пожирали своих рабов, когда у тех больше не оставалось сил. Веселенькие сюжеты!.. Есть, что вспомнить и что возрождать Главе Тору. Или он все-таки вовремя затормозит? Или его тормознут?..
Горн остановился и присел на корточки, вглядываясь в пыль на старинном полу. Похоже, здесь отпечатались чьи-то странные следы, причем довольно свежие, - этого не хватало!.. Ну, если в этих катакомбах обосновалось семейство питонов - еще куда ни шло, дело обычное. Но ведь могло подвернуться и другое, о чем лучше бы даже не думать. Жуткая же должна обитать живность в этих местах, если она сумела выковать из людей огров!..
Однако следы скоро исчезли и больше не попадались, так что Горну следовало бы уже успокоиться. В конце концов, мог же и ветер сюда прорываться?..
Горн углубился в Гору уже довольно далеко, когда внезапный пронзительный скрип заставил его развернуться. Из трещины в стене стремительно прорастал черный, отблескивающий в фонарном свете пузырь. Миг - и в его центре взбухло багряное пятно. Горн шарахнулся в сторону, а из пятна уже выплеснулась в него длинная струя огня. Почти одновременно Горн выстрелил навскидку, пропоров пузырь на всю ширь. Крутнувшись на новый скрип, он пустил молнию во второй пузырь, и тот взорвался смоляными каплями, не успев разрядиться.
Гигант замер, вслушиваясь. Омерзительный скрип больше не повторялся, только чуть слышно потрескивали остывающие ошметки на полу. Что-то должно этому сопутствовать, подумал он, озираясь одними глазами. Что-то по-настоящему страшное. Но вот что? Где я про это слышал?..
Горн снова взглянул на разбрызгавшуюся по камню, безобразно опаленную плоть, но, как ни голоден был он сейчас, аппетитным это не показалось. Да и вряд ли эти пузыри съедобны.
Он попытался сдвинуться, однако не смог сделать и шага, будто вокруг был не воздух, а прозрачное, неимоверно вязкое вещество. Сначала Горн даже не испугался: слишком привычным это показалось. Но здесь, без шлема - откуда?..
Горн рванулся уже в полную силу, но только задрожал весь, точно износившийся раб перед припадком… Вот! Он вспомнил наконец, кого охраняли эти плюющиеся огнем капли-переростки. И это действительно было страшно - особенно для него.
Фонарь по-прежнему был зажат в его руке и светил вдоль тоннеля, чуть наискось. И там, в отдалении, на Горна двигалось нечто - огромное и бесформенное, шлепающее и кряхтящее, довольно неуклюжее. И похоже, оно не торопилось.
Теперь к Горну вернулось спокойствие. Состояние было знакомо ему отлично, и он давно научился сопротивляться ему, насколько это возможно. Напрягшись, он сфокусировал зрение на странном этом существе, похожем на громадный черный мешок, внутри которого вяло копошилось с десяток плотно спрессованных людей. Потом оставил в покое глаза и переключился на руку, сжимавшую фонарь. После нескольких безуспешных попыток кисть чуть повернулась, направив луч прямо на чудовище, и тому вряд ли это понравилось. Затем Горн принялся за вторую руку, в которой помещалась единственная его надежда - лучемет. Прежние навыки возвращались, и мышцы уже откликались на приказы, понемногу, совсем по чуть-чуть, разворачивая локоть и кисть. Но, в то же время, что-то все сильней тормозило движение - наверное, приближение чудовища. Дуло постепенно выходило на цель, однако и времени оставалось все меньше. Напрягаясь так, что жилы вздувались по телу, гигант подгонял парализованную руку. Ярость вздымалась в нем все выше, и теперь Горн не удерживал ее - только направлял.
А чудище уже тянулось к нему мягкими удлиняющимися лапами, с которых что-то капало на пол, и там, куда капли попадали, будто дымился камень.
Захрипев, Горн со всей силой даванул на притопленную клавишу лучемета, и вплотную к чудовищу сумрак пронизал ослепительный луч. Оно отпрянуло всей колыхающейся тушей, и Горна слегка отпустило. Он еще сдвинул дуло, и вокруг смоляной громады вдруг вспыхнула багровая оболочка - защитное поле. Вот так да! - поразился Горн. Значит, и это огры стащили у Огранды… Что же тогда у него своего?
Хозяин Горы - да, именно так его поминали в легендах и клятвах - поспешно отступал к развилке, наконец предоставив Горна себе; зато тот не выпускал чудище из луча полной мощности, удивляясь прочности биозащиты. Багровое облако грузно прошлепало за поворот - Горн сейчас же рванулся следом. Он выскочил на перекресток, и тут индикатор на его лучемете погас. Мерцающая махина улепетывала не слишком быстро, однако стрелять уже было нечем. Хотя…
Гигант сорвал с бедра игломет и, одну за другой, выпустил в Хозяина все стрелы. У-у, тварь!.. Все напасти от тебя: рабошлемы, излучатели, даже Защита, - все! Научил, урод… Горн готов был наброситься на чудовище с одними мечами, но слишком бы это выглядело глупо. Хватит с того пока и стрел - пусть переваривает…
Уже не торопясь, Горн прошел вдоль коридора к следующему повороту, но крови не обнаружил. Впрочем, откуда у Хозяина кровь? И кстати…
Горн удивленно огляделся и вдруг сообразил, почему отказал лучемет. Фонарь ведь тоже потух, однако темнота вовсе не стала полной: по всей длине коридора через равные интервалы светились в стене бледные пятна. Приблизясь к одному, Горн сквозь несколько слоев металлической сетки разглядел комнату, вполне благоустроенную и даже обжитую. Выходит, он все-таки добрался до нынешнего гнездовья имперцев. Уже легче… Вот только зачем им было врубать Защиту на полную мощь? Чего они там затеяли?
Выпрямившись, Горн повел носом по сторонам и безошибочно направился к соседнему люку, из которого исходил божественный дух жаренного мяса, не упоминая уже о прочих. За люком оказалась не кухня, как он поначалу вообразил, а нарядный, щедро освещенный зал, и ароматами тянуло от просторного, обставленного многими креслами стола, на котором было собрано все, о чем мог сейчас мечтать Горн, - ну, почти все. И что это - поминки по безвременно ушедшему, всеми преданному Уну? Тогда Стражам там самое место. Дело за малым: своротить решетки так, чтобы никого этим не побеспокоить.
С усилием оторвавшись от вожделенного зрелища, Горн по собственным отпечаткам вернулся к месту, где он приметил странные следы. Поблуждав вокруг, гигант отыскал укрывшееся в глубоких трещинах семейство горных питонов и среди них выбрал подходящего по габаритам. Против ожидания, питон был настроен благодушно - наверное, после удачной охоты, - и Горну пришлось постараться, прежде чем раздразненный гад соизволил выбраться из норы. Однако напасть тот не успел: мгновенным взмахом Горн вогнал в угрожающе разверстую пасть последнюю пару усыпляющих игл, и питон расслабленно шмякнулся на камень. Не дожидаясь, пока на выручку бедняге подоспеют сородичи, Горн взвалил его на плечи и поспешил к вентиляционным люками.
В приглянувшемся ему зале было по-прежнему пусто, и не раздумывая долго, гигант могучим пинком вышиб из люка решетку. В ту же секунду зашвырнул питона внутрь, следом нырнул сам. Метнувшись к столу, подхватил блюдо с вожделенным мясом, затем единым махом опрокинул прочее угощение на медленно пробуждавшегося гада и бросился к двери, на ходу алчно вгрызаясь в сочащуюся свежей кровью плоть.
Разгневанный питон уже бушевал вовсю, разнося мебель в щепы, когда в зал ворвался переполошенный наряд стражников. Питон немедленно их атаковал, а Горн за спинами имперцев выскользнул в коридор и побежал вдоль самой стены, довольно ухмыляясь и дожевывая мясо. Теперь он снова был на пике формы, хотя порцию не мешало бы удвоить.
Перед каждым перекрестком Горн переходил на шаг, затем снова ускорялся, если никто не мог его видеть. Прохожих в коридорах оказалось меньше ожидаемого, да и те выглядели очень уж озабоченными - во всяком случае, до Горна им не было дела, и слава Духам.
До секторов, где разместились осколки Избранных родов, занесенные сюда имперским бегством, Горн добрался быстро и без приключений. Вместе с Уном к Замку отступило чуть меньше половины Избранных, приведя с собой гаремы и ближних родичей. Остальные же, насколько Горн знал, вернулись в свои родовые вотчины, променяв императора на братьев по клану, либо спасали себя и сородичей в дальних провинциях. Однако Горный Замок - не Столица, к тому же по пути к отступающим имперцам примкнуло немало полупородистых изгоев и безродных шатунов, спешно сколачиваемых в новую гвардию взамен прежней, бесследно сгинувшей за океаном, - так что здешним, даже изрядно поредевшим, вельможам пришлось потесниться, расселившись узким кольцом вокруг разросшегося центра. Впрочем, спеси у них от этого не убавилось, как и гонора у их молодых охранников. Вот и сейчас по самому центру пограничного коридора вызывающе прогуливалась троица ражих Быков, а из бойниц нового Медвежьего блока за ними ревниво следили такие же азартные молодцы, наверняка моля Духов о подходящем поводе, чтобы было чем оправдаться перед Главой.
Усмехнувшись, Горн остановился посреди коридора и поглубже запахнулся в потертый плащ, скрывая доспехи Стража и собственные габариты. Железным клином Быки стремительно надвигались на чужака - ссутулясь и чуть присев под плащом, гигант окончательно превратился в неуклюжего глухаря-ротозея из глубинки, в изумлении заглядевшегося на Замковые излишества. Не притормаживая, передний детина врезался в него плечом и вдруг отлетел, будто наскочил на столб. Тотчас ринулся снова, тараня препятствие шлемом, - коротким взмахом Горн отшвырнул его прочь, словно надоедливую шавку, и повернулся к двум другим Быкам. Без промедления те шагнули к нему вплотную, разом сложились пополам и опустились на четвереньки, хватая ртом воздух, - и вряд ли хоть кто-нибудь успел заметить сдвоенный удар Горна, пробивавший сквозь любые латы.
Однако первый Бык, вожак этой троицы, уже поднимался с плит, выдирая из ножен толстые клинки, больше похожие на рога. Шутки кончились, теперь юных задир утешила бы только смерть нахального чужака, хотя сами они привыкли развлекаться куда грубей. Но за их спинами высился могучий род, ими гордились, на них равнялись, - а чего вообразил о себе этот одиночка?..
Молодой вожак сорвался с места, целя мечом по центру широкого плаща. Уступчиво развернувшись, Горн пропустил острие вскользь гладкой кожи, а следом прогрохотал и сам Бык, едва не растянувшись по полу снова. Однако устоял и тут же обернулся, бешеным взглядом высматривая противника. Сдвинувшись в сторону, Горн насмешливо потряс плащом, провоцируя новый наскок. С глухим ревом Бык ринулся во вторую атаку и опять провалился мимо, не оставив на плаще даже царапины. А Горн тем временем сместился еще дальше, хладнокровно выбирая место. И когда обезумевший парень очередной раз промахнулся, то получил под зад богатырский пинок, направивший его точно в цель. Выставив вперед руки, злосчастный Бык вонзился обоими мечами в дверь Медвежьего блока и увяз накрепко.
Получив долгожданный повод, Медведи отреагировали мгновенно. Входная плита плавно скользнула вбок, и не успели отдышавшиеся Быки подоспеть на помощь своему вожаку, как из темного зева навстречу им повалили оскорбленно ворчащие мохначи. Затем и от Бычьего блока накатилась тяжелая волна, сметая редких прохожих, - заварушка разразилась наконец!..
Прижавшись к стене, Горн подождал, пока свара заполыхает в полную силу, потом метнулся ко входу и с налета пронизал небрежный Медвежий заслон, аккуратно отмахиваясь от растерянных ударов. Ошеломленные латники вряд ли даже разглядели, что за смерч их разметал, а Горн уже исчезал в лабиринте, по глаза завернувшись в плащ-невидимку.
Здешние коридорные ребусы любому Стражу были на один зуб, а уж тем более его не удержала простенькая страж-система, далеко уступавшая даже Дворцовым. Что же до самого Горна, то он попросту знал все местные ловушки, знал и помнил в подробностях, и ориентировался в этих блоках получше самих жильцов. И где искать Медвежьего Главу, гигант тоже представлял и был уверен, что тот не станет нарушать устоявшийся распорядок из-за рядовой стычки, затеянной воинственными Медвежатами.
В самом деле, старина Бур, как и обычно в это время, отводил душу в местной парилке, раздетый до нательной кольчуги и босой. Это был матерый Медведище, по глаза заросший косматой шерстью, но уже с изрядной плешью на широком черепе. Обильно потея и покряхтывая от удовольствия, он развалился на просторном шезлонге, а вокруг хлопотали смазливенькие девочки-подростки, тоже едва прикрытые, - расчесывали сивые космы, полировали загнутые желтые ногти. Малышки не были ни рабынями, ни служанками из Низких, - нет, они происходили из древних огрских родов и могли похвалиться отменной Истинностью… но только по крови, внешностью не укладываясь в родовые стандарты. Вот Бур и разжился ими по случаю. Притом никакого принуждения, боже упаси, - в крайнем варианте Медвежий Глава мог отослать ослушницу обратно к родичам, где она и прозябала бы в скуке и бедности, поджидая нового господина, вряд ли лучшего. Так не разумней ли потакать безобидным прихотям щедрого и благодушного старика, чем рисковать нарваться на грубияна или сквалыгу, пусть и молодого?..
Бесшумно Горн пронизал белесые клубы пара и возник в поле зрения размякшего Медведя. Как и ожидалось, тот не дернулся и не вскрикнул - лишь закаменел мясистым лицом, с полным самообладанием просчитывая варианты. А девочки и вовсе не обратили на чужака внимания, словно не заметили.
- Неплохо, а? - ухмыльнулся Горн. - Заделаться бы мне ликвидатором - и что бы меня остановило?
Многоопытный Избранный снова не дрогнул, привычно удерживая себя от суеты, все равно - испуганной или героической, с отчаянными и безнадежными попытками отбиться. Это был придворный старой и прочной закалки, каких сохранилось теперь немного, еще не забывший о родовой чести и даже величественный в иные моменты. Видя его спокойствие, малышки продолжали исполнять свои необременительные обязанности, беспечно пересмеиваясь и бросая на гостя любопытные взгляды.
- Кто ты есть? - внезапно рявкнул Медведь, так что девчушки разом подскочили и тут же прыснули, словно на очередную стариковскую выходку.
- Призрак, - откликнулся Горн. - Невидимка, бесплотный дух.
- Эдакий верзила? - не поверил Бур. - Ври толще!.. - Помолчав, он предупредил: - Стоит мне крикнуть, и тут станет тесно от моих Медвежат.
- А он не слишком огорчатся, обнаружив свежий труп своего Главы? - поинтересовался гигант. - К тому же вряд ли они сюда поспешат - ведь бодаться с Телятами куда веселей! - Ах, стервецы, - проворчал Глава, - опять сцепились!.. - Сдвинув мохнатые брови, он пробуравил пришельца сердитым взглядом. - И как для тебя кстати, верно? Уж не ты ли и заварил эту бучу?
- А если и так?.. Ничего, пусть разомнутся.
Раздувая ноздри, старик посопел, затем буркнул:
- Ладно, зачем пожаловал?
Все же насколько проще иметь дело с Истинным, да еще таким искусником в дворцовых дрязгах, одобрительно подумал Горн. Ни тебе истерик, ни натужной бравады. Это - профессионал, уважаю.
- Да уж не затем, чтобы потискать девчушек за сдобные попки, - еще надерзил он для пробы и развалился в гостевом шезлонге, будто его и в самом деле сюда звали. - Разговор есть.
- Может, еще и разденешься? - спросил Бур. - Ну давай, выкладывай… Или не навыпендривался?
Горн пошуровал длинной рукой в холодильной тумбе и удовлетворенно хмыкнул, наткнувшись на залежи подслащенных орехов. Поделившись лакомством с хихикающими девочками, он зашвырнул в рот первую порцию и только затем произнес:
- Речь пойдет о дворцовом перевороте.
Насторожась, Медведь грузно заворочался под ублажающими ручками. Со смехом малышки гонялись за ускользающими мохнатыми конечностями, точно разыгравшиеся котята.
- Кыш, шалуньи, довольно! - проворчал старик. - Идите-ка лучше поплещитесь.
Радостно повизгивая, девочки наперегонки кинулись в дальний конец парилки, где от стены к стене струился, призывно журча, обрывок прохладного ручья. Дождавшись, пока юные прелестницы с разбега попрыгают в воду, Глава нехотя оторвал от них взгляд и уперся им в Горна, сразу посуровев.
- А с чего ты заявился именно ко мне? - напористо спросил он. - Это же прямая забота Дворцовой стражи!.. Обращался ты к Лоту?
- Вы угодили в самую точку, почтеннейший, - со смешком отозвался гигант. - Как раз Лот все и затеял.
- Что, у тебя есть факты? - живо отреагировал старик. - Или опять сплошные подозрения?
- Есть все, кроме времени. Вы ведь знаете, что Ун отправился на переговоры?
- Дурацкая затея, - раздраженно проворчал Медведь. - О чем можно договариваться с Низкими?..
- Вот Лот и затопил их - вместе с Уном. А теперь наверняка примется за Избранных, пуская в расход всех, кроме самых преданных, - на что ему совет, за которым больше не стоят роды? Отныне он будет делать ставку на беспородных имперцев и сам станет над ними Главой, единственным и непререкаемым… Кончилось ваше время, Бур!
- Погоди, - сказал Избранный. - Насчет Уна - это точно? Ты совершенно уверен?.. Ведь всех известили, что император вернулся еще ночью!
- А вы попробуйте, свяжитесь с ним, - предложил Горн, - а заодно и с Лотом - интересно, чего он скажет?.. Что же до уверенности, так я сам оттуда едва выбрался, а о перевороте слышал лично от Лота, когда тот напоследок смешивал императора с грязью.
- По-твоему, я должен поверить тебе на слово?
- Честно сказать, мне плевать, верите вы или нет, - холодно усмехнулся Горн. - Мое дело было предупредить, снять груз с души. Из всех Избранных я выбрал вас единственно потому, что вы посообразительней прочих и достаточно влиятельны, чтобы попытаться сплотить их против Лота. Конечно, остановить его вы не сумеете, но, может, еще успеете спастись… Впрочем, это уже ваши проблемы.
- Значит, ты нас пожалел? - недоверчиво хмыкнул старик. - А других причин нет?
- Не столько вас, сколько таких вот малышек, - кивнул Горн на резвящихся в ручье девочек. - Представляете, что сотворят с ними имперцы?.. К тому же, если вам интересно, большая заварушка будет мне на руку. - Усмехнувшись, он добавил: - Наверняка ведь вы подготовили пути отхода - чуяли, куда клонится ситуация?
- Все-то ты знаешь, - буркнул Медведь. - Так, по-твоему, Империи конец?
- Вашей империи, почтеннейший, вашей!.. Если Лоту удастся, он покончит с родовыми вольностями, разгонит Совет и станет править единолично. А Избранных он наберет себе новых, прирученных, которые с охотой будут есть из его рук… Может, самой империи это даже пойдет на пользу, только вот вам, прежним соправителям, в ней уже не найдется места.
- И куда ж деваться нам, бедным? - насмехаясь, осклабился Бур. - Неужто вовсе не осталось надежд?
- А попробуйте сдружиться с другим Львом - Тором. Уж он-то еще способен показать всем, кто тут царь зверей, и ладить с ним все-таки проще… Или вы не сообразили еще, кто выручил вас на тракте?
- Черт возьми, тебе бы в советники пойти, а не в убийцы, - проворчал старик. - Откуда взялся ты, умник?
- Я же не спрашиваю, где вы собираетесь укрыться, - возразил Горн. - И кого вы определили себе в союзники… Не хватало, чтобы вы приняли меня за провокатора, верно?
Неопределенно заворчав, Медведь с жадностью припал к кувшину, расплескивая по бороде душистую медовуху. Затем утерся волосатой лапой и стал поливать лысину водой, черпая ковшиком из неподъемного жбана.
- Смотри-ка - сухой! - подивился он на Горна. - Уж на что я жаролюб, а в таком панцире давно б спекся. У тебя что там, холодильник?
- Поспешите, Бур, - сказал тот, поднимаясь. - Похоже, Лот уже подтягивает стражников к вашим секторам - не хотите же вы встретить их здесь?
Сноровисто он смел остатки орехов в громадный карман своего плаща, куда вполне могла уместиться любая из здешних игруний, и отступил за клубы пара. Немного погодя жар Медвежьей парилки уже сменила прохлада каменных коридоров, притихших и почти опустевших к этому времени.
А ведь прав старикан, подумал Горн, я ощущаю температуру, но и только. Словно считываю ее с наружного термометра, отгородившись от среды надежной стеной. Может, и с болью теперь так? Черт возьми, и куда это меня заведет?..
Для проверки Горн ткнул острием ножа в голую ладонь и, действительно, почувствовал лишь умеренный зуд, хотя проколол до крови. Это тревожило, однако страха по-прежнему не было, словно тот атрофировался вместе с болью. Вот уж о чем горевать не стоило - хватит, натерпелся его в прежней жизни… К дьяволу все!
Привычно подавив раздражение, Горн вытер ладонь о плащ, затем снова набил рот отборными медвяными орешками Бура и размашисто зашагал в сторону императорских покоев. По пути он еще пару раз вовлекался в шумливые междублоковые потасовки, в которых спускали пары огрские чистокровки, взбудораженные неясной угрозой, - но пробивался сквозь них, устрашая задир костедробительными ударами. Все-таки что-то глодало его изнутри, путая мысли, отвлекая от цели. Не голод, нет, - с этим Горн уже справился, пусть на время, но отодвинув проблему. Что-то посерьезнее, помасштабней…
Блоки Избранных остались позади, и сразу вокруг стало тесно от имперцев. Запахнувшись в спасительный плащ, Горн с неприступным видом шагал сквозь деловито снующие своры, искренне надеясь, что ему не придется пускать в ход клинки. Впрочем, стражникам вполне хватало собственных забот, чтобы не обращать внимания на спешащих одиночек.
И вдруг гигант застыл, наткнувшись на дразнящий аромат изысканнейших благовоний. Женщина!.. Вот чего ему не хватало сейчас больше всего. Неистовость желания ошеломляла, но противиться этому, Горн уже понимал, не стоило и пытаться. Это было даже сильнее, опаснее Хозяина, потому что гнездилось глубоко внутри и убить его можно было только с собой. Ах, Нора, Нора!.. - который раз вспомнил он. Где же ты?
Раздувая ноздри, Горн покрутился на перекрестке и двинулся по следу, словно голодный свирепый зверь.

2

Около двери курсировал постовой. Выждав, Горн скользнул у него за спиной и просочился внутрь. По счастью, в прихожей никого не оказалось. Неслышно он пересек комнатку и заглянул в неплотно зашторенный проем. За ним помещался будуар, и обставлен он был не хуже Дворцовых: видно, кое-какие предметы роскоши имперцы сюда все-таки довезли. Но и эта комната оказалась пуста, хотя женские ароматы сгущались тут до умопомрачения - теперь Горн не отступил бы, выстройся против него все воинство Лота с народниками в придачу.
В два прыжка Горн проскочил будуар и сунул нос-следопыт в следующую комнату. Это была спальня - с зеркальными стенами и потолком да роскошным ложем по центру. Возле дальней стены восседала на пуфе женщина - ладная, статная, безукоризненно огрских, хотя и странных пропорций, - и накладывала грим на треугольное надменное лицо и покатые плечи, обнаженные по последней Столичной моде. Не удержавшись, гигант издал негромкое горловое ворчание.
Женщина плавно наклонилась, соблазнительно обтянув платьем округлый зад, не спеша порылась в выдвинутом из зеркала ящике и вдруг рывком обернулась. В холеных руках блеснул игломет.
Броском в сторону Горн избежал первого выстрела. Не дожидаясь следующего, переместился вплотную к женщине и забрал оружие.
Секунду красавица разглядывала его, гневно раздувая тонкие ноздри, затем метнулась к ложбинке между пышных грудей и выхватила изящный клинок. Со смешком гигант перехватил узкое запястье, чуть повернул, и кинжал упал на ковер. Яростно оскалясь, женщина пыталась вырваться. Ах, какой темперамент!..
- Ну-ну, не тратьте сил понапрасну, - посоветовал Горн. - Они вам еще пригодятся.
- Ты кто? - требовательно спросила она. - Где-то я тебя уже…
- Увы, госпожа, я - душеприказчик вашего бывшего мужа, недавно преданного нынешним… Вы ведь Ли? А я Горн.
- Горн? - удивилась женщина и сразу перестала вырываться. - Ах, ну да, верно…
- Надеюсь, ваш арсенал пуст? - поинтересовался Горн. - Впрочем, не лишне убедиться.
Обеими руками он ухватился за вырез ее платья и с силой рванул по сторонам. Платье с треском распалось надвое, оставив Ли в чулках и симпатичном корсете-панцире с закрепленными по центру ножнами, уже опустевшими.
- Проклятье, - вскричала красавица, - это же мое любимое!..
- Пустяки, - благодушно возразил Горн, вынимая из пазов корсета несколько усыпляющих иголок. - Сейчас лучшее платье - походное.
Нетерпеливыми руками он притиснул нагую женскую плоть к своей панцирной груди. Его уже трясло от вожделения. А если она откажет? - мелькнула мысль. Но ответ Горн, кажется, уже знал.
- А это что значит? - спросила она с усмешкой.
- Вы - мой трофей, - объяснил Горн. - Я взял вас с бою.
С легкой гримаской Ли отстранилась от его шипов, осведомилась:

Предыдущая страница 13 Следующая страница


Ветры империи 14

- А ты сам не хочешь разоружиться?
- Почему же? - хрипло возразил гигант. - Обязательно.
Он пробежал пальцами по защелкам, и доспехи ссыпались к ногам. Подхватив женщину, Горн перенес ее на постель.
- А если сюда войдут? - полюбопытствовала она. - Эй, послушай, ты что же, даже корсет с меня снимешь?..
Отвечать не имело смысла: к концу своей фразы Ли уже сделалась голой, точно младенец, - как и Горн, и непохоже, чтобы это очень ее удивило: наверное, про чудные повадки богатыря-Стража она была наслышана - сплетни при дворе разносятся быстро. Да и сама Ли славилась пристрастием к… гм… разнообразию.
Женщина лежала перед ним, раскрытая словно цветок, улыбалась вызывающе и томно. Горн отшвырнул с постели все мешавшее - одеяла, подушки - и рывком припал к Ли всем телом, уже не в силах сдерживаться. Вокруг - по сторонам, вверху - в такт им двигались нагие пары, бесчисленное множество их, однако Горн не видел теперь ничего, кроме распахнутой ему навстречу плоти.
Ли пока не слишком старалась, легонько поглаживая его по спине вздрагивающими ладонями, вслушиваясь в себя, поглядывая на потолок, на стены. А Горн уже не был только собой - всеми чувствами он настраивался на Ли и узнавал ее стремительно, хотя и методом проб. Через несколько минут она уже рыдала взахлеб и истерично вскрикивала, вцепившись в Горна сильными руками. Зарычав, он отпустил себя, стараясь лишь ничего не повредить в распластанном под ним теле.
Будто два первобытных существа сражались друг с другом на постели, и вокруг тоже бушевала битва, разбегаясь в бесконечность. А заключительная вспышка сплавила парочку воедино, заслонив собою все.
Очнувшись, Горн осторожно поднял себя с безжизненного женского тела. К счастью, в момент затемнения он все же не расслабился полностью, иначе бы Ли под ним задохнулась. Но и без того она еще долго выходила из забытья, неловко разметавшись по постели - руки откинуты за голову, колени широко разбросаны. Теперь Ли если и походила на цветок, то - на смятый.
Со вздохом Горн погладил это использованное им тело, затем принялся ласкать его все настойчивей, словно пытаясь искупить вину. Лишь сейчас он окончательно уяснил, что хотел вовсе не любую женщину. С этой он сбросил напряжение, но и только.
Ли наконец застонала, зашевелилась, раскрыла пьяные глаза. С минуту разглядывала его недоверчиво, потом невнятно пробормотала:
- Это было сильней, чем мне рассказывали. По-моему, ты безумен.
Неожиданный вывод, удивился Горн. А главное, верный. Что значит опыт!..
- И что же? - поинтересовался он. - Было тебе от этого хуже?
Войдя во вкус, Горн уже трудился над ней, точно завзятый массажист. Женщина продолжала расслабленно лежать, не помышляя прикрывать свои помятые прелести и даже с охотой подставляя их под его ласки. Но в глаза постепенно возвращалась твердость.
- Вообще, лучше бы я тебя на знала, - ответила она. - Теперь все будет так… - Ли покрутила в воздухе пальцами и безнадежно махнула рукой.
- Все забывается, моя милая, - откликнулся Горн. - Поверь мне.
Он лгал и понимал это. Впрочем, у императриц все могло происходить иначе.
- Ну, а каково показалось тебе? - осведомилась она ревниво.
- Неплохо, неплохо, - ухмыляясь, похвалил Горн. - Задатки имеются…
- Наглец! - оскорбилась Ли. - Да ты хоть знаешь, Страж, сколько именитых Трехбуквенных жизнью заплатили за мою любовь?
- За любовь не платят, подружка, - возразил он, - даже и жизнью. Платят за вожделение. А цена - что ж, выходит ты была самой высокооплачиваемой шлюхой в Империи, при желании можно гордиться и этим. Но пусть уж твоим прейскурантом восторгаются лакеи и глупцы, я же предлагаю честный обмен.
- И в самом деле, редкостный наглец, - повторила Ли, не пытаясь, однако, заслониться от его настойчивых рук, наоборот - подставляясь все откровенней. - Значит, ты тот самый Горн, похититель Божественной? И что, она еще с тобой?
- Конечно.
- А кстати, - неожиданно вспомнила женщина, - ты к чему-то там приплел моего незадачливого муженька… Выходит, душка Лот его все-таки свалил? А ведь я предупреждала!..
- Разве ты что-то теряешь? - полюбопытствовал Горн. - Ун же куда старше и ленивей, да и любовник, наверное…
- Зато я была ему нужна! - возразила Ли. - А Лот никогда меня по-настоящему не хотел, для него я просто символ верховной власти - вроде короны или трона. Вдобавок он мне не доверяет.
- А есть повод?
- Было бы желание - повод найдется, - уклонилась она. - Что за несчастливая судьба!.. Еще в Столице я растеряла всех своих фрейлин, служанок, рабынь и с тех пор даже одеваться и краситься вынуждена сама. Теперь вот меня лишили единственного покровителя и запихнули в эту клетку, а чего ждать завтра?
- Ну, не думаю, что Лот наиграется тобой настолько быстро, - возразил Горн. - Не прими за лесть, но подыскать тебе замену будет непросто.
- Большая честь - сделаться временной подстилкой узурпатора!.. А если он не удержится у власти, так с меня спросят еще и за его грехи - замечательно, верно?
- Сейчас любой выбор связан с риском, - заметил он. - Кстати, вскоре кое-кто из Избранных попытается вырваться из-под кровавой опеки Лота, - хочешь, я отведу тебя к ним? А не понравится там, переберешься к своему отцу, наместнику Загории… Ведь это в слишком тесных родственных узах подозревал тебя Лот?
- Да ты хоть представляешь, что творится сейчас в Загории? - с усмешкой спросила Ли. - Пока милые мои родичи точили зубы на метрополию, распустив слюни до пола, тамошние озерные царьки так наподдали им под зад, что те угодили в переделку покруче нашей. Говорят, многие даже перешли на службу к Водяному, да и гарем у него сильно пополнился за счет высокородных красоток… Предлагаешь сделаться там «жемчужиной»? А ты видел эту пятнистую, жирную, вонючую тушу? Да по сравнению с ней даже Лот покажется богом!..
- А может, он еще научится тебя оценить? - предположил Горн. - Черт возьми, - воскликнул он вполне искренне, - да Лот же слепец! Где еще он найдет такую великолепную любовницу и такую советчицу - всезнающую, умную?..
- Слишком умную! - фыркнула Ли. - Большинство мужчин это пугают, особенно если у самого не хватает мозгов. А строить из себя дурочку я не захочу, да и поздно.
- Тогда попытайся обольстить верзилу Тора, - пожал плечами гигант. - Уж этого старика ничем не запугаешь, а сила за ним пока немалая. Если еще и другие роды к нему прибьются…
- Послушай, на что они нам? - внезапно сказала красавица и обольстительно улыбнулась, похоже, готовая к новым подвигам. - Только сейчас ты с таким жаром меня нахваливал - так неужели мы не сумеем составить пару? Ты же втрое умнее Лота и вдесятеро сильней - с чего тебе-то меня бояться и зачем отдавать другим?.. Давай начистоту, Страж: ты ведь неспроста захватил Ю и наверняка знаешь, как с ее помощью подмять Империю, - ну и что проку будет тогда в этой мышиной возне? Имперцев, Избранных, народников, загорцев - всех сметет одной громадной волной, и направлять ее будешь ты, Горн, император истинный и неоспоримый!..
- И ты тоже? - с ухмылкой спросил он.
- Но ведь кто-то потребуется тебе рядом? - быстро откликнулась Ли. - Так почему не я? Сам же говорил…
- Ты ведь из рода Пауков? - сочувственно спросил Горн. - Кажется, у вас в ходу милый обычай избавляться от любовников-чужаков?
- Господи, да тебя же стационаром не прошибешь!..
- Но ты-то об этом можешь и не знать, - возразил он. - Так к чему нам взаимные разочарования?
- Ах, ну конечно, ведь есть еще Нора! - будто бы вспомнила императрица. - И чего это вас так на нее тянет? Я еще понимаю Лота, с его ушибленным самолюбием, но ты, Горн!.. Это же пусть и роскошная, но вполне заурядная самка, она и думает-то скорее всего этим, - тонкими пальцами Ли легонько коснулась себя между ног.
- А может, еще и этим? - не прерывая массажа, Горн дотронулся до ее пышной груди, уступавшей, впрочем, бронзовым куполам Норы.
- Но Горн, ты же слишком умен, чтобы придавать значение подобной ерунде! - воскликнула женщина, продолжая рассеянно играть собственными лепестками. - Разве не видишь, как легко и быстро мы поладили, как мне свободно с тобой - впервые за столько лет!.. Какой же мне смысл тебя предавать? - не замечая, она теребила складки все сильней, словно убеждала сразу и их. - Ну почему ты мне не веришь!..
- Может, я еще умней, чем ты думаешь, - усмехнулся гигант, - и мне плевать даже на власть… Такого ты не можешь допустить?
Аккуратно он отодвинул ее беспокойные пальцы в сторону, высвобождая место для своих, и принялся за лепестки сам.
- О чем ты? - спросила Ли и тут же притиснула рот ладонью, подавляя сладостный стон. - Разве можно сравнивать?
- Еще как!.. Разве властолюбие - не первый признак самца? Тогда на что мне эти сложности, если я сумею заполучить свою самку и так? Ты не поверишь, но как раз «подобная ерунда» может оказаться для меня важнее прочего.
Дрожь уже сотрясала женщину от макушки до пяток, грудь судорожно вздымалась, однако она еще пыталась спорить, вцепившись скрюченными пальцами в постель.
- Ты смеешься, - выдавила Ли, кусая губы. - Чего тебе во мне не хватает - ну скажи!..
- Сам удивляюсь, - ответил Горн. - А ты, случайно, не хочешь от меня детей?
- Сумасшедший!..
- Точно, - вздохнул он.
И тут терпение у нее наконец лопнуло, будто прозрачная сеть, из последних сил удерживавшая плоть от буйства. Всем телом Ли взметнулась навстречу Горну, алчно обвив конечностями его торс, словно законную добычу, а для полноты картины даже вдавила острые зубы ему в шею. Но мигом позже в Горне взыграл собственный зверь, вминаясь в Паучиху стальными глыбами, вживляясь пылающим жезлом, от которого плавилась ее трепещущая плоть, растекаясь вокруг раны дурманящими соками. Раз за разом взлетала женщина на гребень новой волны, взрываясь жестокими судорогами, отчаянно крича, а беспощадный зверь все гнал и гнал ее дальше, не позволяя прерваться ни на секунду. Пока наконец и сам не заразился от жертвы конвульсиями, и тогда резонанс едва не разнес на части обоих.
Теперь и Горн пришел в себя не скоро. А бедняжку Ли потребовалось гладить, ласкать и тормошить вдвое дольше, прежде чем она начала подавать признаки жизни. На этот раз женщина выглядела не просто смятой, а истоптанной и поруганной, словно через нее пропустили роту солдат.
- Ну, - спросил Горн немного погодя, - ты по-прежнему считаешь, что мы неплохо поладим?
С усилием Ли покачала головой, однако следующим жестом попросила не прекращать ласки, как будто от них ей становилось легче. Горн охотно повиновался, хотя до сих пор не подозревал в себе целительского дара. Как и раньше, императрица ничего от него не скрывала, наверное воображая себя сродни Божественной, но сейчас Горну впервые захотелось прикрыть ее роскошное тело, словно улику собственного преступления. А когда разглядел в глазах женщины страх, и вовсе ощутил себя чудовищем.
- Ты не того боишься, моя радость, - сказал он. - Теперь я больше не опасен, хотя в другое бы время…
Горн вдруг остро почувствовал незащищенность голой стены и стал торопливо одеваться. Хорош бы он был, застигни его кто на самом пике!..
- Хочу предостеречь, - добавил он. - Ты часто посещаешь окраинные комнаты?
- Что? - прошептала Ли. - А, нет… Там тоскливо. Будто кто-то смотрит сквозь стену и… зовет.
- Держись от них подальше, если не хочешь познакомиться с Хозяином Горы. Очень неприятное существо, поверь на слово.
Наклонившись, Горн коснулся губами ее вспухшего рта, коротко стиснул заласканные груди, скользнул пальцами между бедер и отбыл.
С императрицей разобрались, подумал он уже в коридоре. Теперь очередь за императором.

3

- Ну да, это я приказал затопить средний ярус! - яростно орал Лот на негодующий в несколько голосов экран. - А что мне оставалось после того, как эти мерзавцы предательски умертвили благородного Уна? Оставить тело на поругание и позволить убийцам безнаказанно уйти? Или сначала следовало собрать Совет и провести опрос мнений?.. Ну подумайте же, почтенный Эрн! - В сердцах он отключился, нажал другую клавишу и коротко распорядился: - Биер, слушаешь? Немедленно пошли людей к Эрну… Да, черт возьми, и к нему тоже!
И снова раздраженно погасил экран.
- Что, старина Лот, и здесь проблемы? - вполголоса поинтересовался Горн. - Чего ж ты наврал Уну, будто за тебя весь Совет?
Лот не обернулся, даже не вздрогнул - только оцепенел, словно над пропастью.
- И Тора ты предал, - укоризненно продолжал Горн. - Неужто из-за Норы?
Вождь всех имперцев презрительно фыркнул.
- Нора! - воскликнул он. - Да плевать мне за нее!.. Чего ты хочешь?
- Честно?.. Проломить твоей головой стену. Но это не к спеху.
- Ну да, ведь для этого не стоило вступать в переговоры. - Лот наконец развернулся и посмотрел на Горна в упор. - Итак?
- Еще я не прочь подзаправиться. - Гигант приоткрыл продуктовый шкафчик и ухмыльнулся: опять орехи. Да сколько!.. И здесь их с Лотом вкусы совпадали.
- Или ты пригласишь и меня на поминки Уна? - спросил он. - Но меня-то ты не станешь там резать, как прочих, - а, старина?
- Так это ты устроил переполох в банкетном зале! - догадался Лот. - И все свалил на беднягу питона?
- Беру пример с тебя - ты же подставил меня Тору?
По лицу царедворца Горн понял, что угодил в точку.
- Прав был Ун: ты зарвался, - добавил гигант. - Кстати, не думаешь, что он мог спастись?
- Интересно, как?.. Я же отключил лифты.
- Но ведь я тоже там был. И не один.
- Ты - другое дело. А Ун слишком неповоротлив, всегда на этом горел.
- И все же напрасно ты поторопился. Народники уже готовы были захватить Уна. Еще чуть, и…
- К чему такие сложности? Уж лучше сразу.
- «Славный мальчуган Лот», - усмехаясь, вспомнил Горн. - И тебе нужна власть… Сколько же вас?
- С тобой - на одного больше, - раздраженно ответил Лев. - Хватит болтовни!.. Говори, зачем пришел?
- За новостями. Ты ведь в курсе последних сплетен? Что, к примеру, поделывают Избранные?
Лот снова фыркнул.
- Эти идиоты до сих пор решают, на каком диалекте следует вести переговоры, - сказал он. - Важно, видите ли, сохранить лицо!
- А как поживает прекрасная Ли?
- Слушай, хватит!.. Говори, чего надо, и выметайся.
Со снисходительной улыбкой Горн оглядел бывшего начальника Дворцовой стражи, бывшего Льва: молодец, присутствия духа не теряет. Или не понимает?
- Ты разве забыл о моем первом желании? - спросил он. - Уверяю тебя, со временем оно только крепнет.
- Послушай, Страж, на что ты надеешься? Весь Замок набит моими людьми, и это не какие-то там мягкотелые! Стоит мне нажать вот эту кнопку, и…
- А они хоть знают, кого искать?
- Ну, кому же не ведом Горн, похититель богинь!..
- Блефуешь, приятель, - усмехнулся гигант. - Известно только, что мы пропали вместе, да и то - не многим.
- И куда же ты ее дел? - поинтересовался имперец. - Разве она еще не жива?
- Более того - в двух шагах отсюда и в отличной форме.
- Даже так? Послушай, Горн, хочешь…
Гигант покачал головой.
- Нет, Лот, не хочу, - сказал он. - Не утруждайся - не ты первый. В этом деле предлагаю только я.
- И что же ты предлагаешь?
- Чтобы ты проводил нас к Военному Координатору… Да, Лот, я о нем знаю. Как и о многом другом.
- Предположим. И чем ты за это заплатишь?
- Фу, какой практичный! - поморщился Горн. - Может, я тебя возвеличу?
- Издеваешься?
- Конечно. А ты только заметил?
Вздернув подбородок, Лот с насмешкой произнес:
- Ты плохо рассчитал, Горн: «в этом деле» я помогать тебе не стану.
- Как будто в остальных ты много мне помогал, - проворчал гигант. - А если я тебя заколю?
Лот высокомерно засмеялся:
- Какой же огр испугается смерти!.. Полагаю, моя статус огра не вызывает у тебя возражений?
- Сохрани нас Ю, - хмыкнул Горн. - Уж этого бы Тор точно не пережил.
- Тогда на что ты надеешься?
- Сейчас я кое-что тебе продемонстрирую, - предупредил гигант. - Уж не обижайся.
С разворота он аккуратно врезал ребром ладони по шее Лота, и тот обмяк в кресле - как и Коридаг совсем недавно. Приподняв Львиную голову за гриву, Горн достал меч. Через минуту череп Лота сиял, точно полированный мрамор. Гигант вставил эту обновленную голову в принесенный с собою шлем и довольно усмехнулся: глазомер не подвел его - шлем пришелся впору. Затем он снял с царедворца одежду, разделся сам и сложил это все, вместе с оружием, в длинный мусорный ящик с рукоятями по бокам. Спохватившись, сунул туда же и коробку с орехами.
К этому времени Лот уже зашевелился, приоткрыл мутные глаза. И очень удивился, разглядев сначала Горна, потом - себя.
- Все, Лот, - жестко произнес гигант. - Разговоры кончились. Теперь будешь делать, что скажу.
Губы правителя шевельнулись, будто он попытался ответить, однако не издали ни звука. Глаза в смятении округлились - это все, на что Лот оказался сейчас способен.
- За дело! - скомандовал Горн.
Лев послушно встал и поднял свою сторону ящика. Осторожно они выбрались в коридор и затрусили вдоль самой стены, безмолвные и неприметные.
Затишье в верхних ярусах Замка уже кончилось. Половины суток хватило новому правителю, чтобы рассортировать здешних Избранных на сторонников, согласных поставить его выше родичей, законов, богини, - и противников, подлежащих немедленной ликвидации. А сосредоточить имперцев вблизи кварталов чистокровок и затем разом спустить эти своры оказалось того проще. И сейчас отовсюду неслись яростные вопли и звон железа: высокородные огры продавали жизни подороже - уж это они умели. Оставалось надеяться, что искушенный в интригах Бур тоже не терял времени даром и успел собрать вокруг себя силу, достаточную для прорыва. В любом случае все теперь были загружены делом по уши, и на Горна с Лотом никто даже не взглянул - да и кто в Империи обращает внимание на мусорщиков? Так же и тех не трогали заботы свободных - их пути не пересекались.
Все же чистопородной крови могло сегодня пролиться немало: среди избранных всегда хватало твердолобых да неповоротливых. Примкнуть к Медведям они не захотели либо не успели и сейчас вместе с семействами пытались удержаться за прочными стенами Замка. Но стражников собралось здесь намного больше, и почти каждый из них, действительно, был хищником матерым и умелым, так что блоки родовой знати сминались один за другим.
Избегая особенно жарких участков сражения, где запросто можно было нарваться на нечаянную сталь, Горн уже выводил безропотного правителя из опасной зоны, как вдруг за очередной проломленной дверью ему почудился тоненький всхлип. Будто наткнувшись на стену, Горн замер, потом огляделся.
Бой здесь уже прекратился, из проема выбирались запыхавшиеся, распаренные имперцы и направлялись на шум ближайшей схватки, не слишком торопясь, чтобы успеть отдышаться.
Всхлип повторился - слабый, придавленный. Какого черта? - раздраженно подумал Горн. Мне-то что до их разборок - да пусть хоть всех перебьют!.. Разве я уже не сделал, что мог?
Скрипнув зубами, он круто повернул и устремился в глубь блока, волоча за собой Лота. Отступая, здешние чистокровки щедро поливали свой путь кровью, усеивали телами, - по этому следу, спеша навстречу одиночным стражникам, задержавшимся тут дольше других, парочка голышей живо добралась до центрального зала, где стиснутые со всех сторон защитники дали последний бой.
Уж здесь-то чистопородной кровью было забрызгано все, даже стены. Имперцы вырубили это семейство вчистую - вплоть до мальчиков-малолеток, чтобы покончить с ним наверняка, безвозвратно. Вперемежку с мужскими трупами, изувеченными страшно, лежали и женщины, но эти, кажется, убили себя сами, либо их прикончили родичи, милосердно и быстро.
Выжила только одна - то ли не успела вспороть себе горло, то ли не решилась. Ее распяли на краю огромного стола, пригвоздив разбросанные ладони кинжалами, и здоровенный стражник - который по счету? - с ворчанием сотрясал истерзанное тело звериными тычками, а еще трое ждало своей очереди. Наверное, прежде девушка считалась красивой, однако побои превратили ее лицо в распухшую сизо-красную маску, а глаза - в кровавые щелки. И кровь же стекала по безжизненным бедрам, вывернутым в стороны, капала на пол.
Роняя мусорник, Горн надвинулся на стражника, одной рукой плавно отодвинул его от стола, а второй тут же ударил во всю мощь, вмяв оскаленное лицо насильника в шлем. В следующую секунду дождались своего и остальные трое, разлетаясь по разным углам зала, чтобы никогда больше не подняться. И даже опознать их теперь будет непросто.
Разрядившись в этой вспышке, Горн угрюмо оглянулся на девушку. А с этой что делать? Тоже прибить, пока не очнулась?.. Проклятье, зачем я ввязался! Сколько такого происходит сейчас по всему Замку, по всей Империи… А кто виновен, не я ли?
Он встряхнулся, точно громадный пес, насмешливо хмыкнул. Поздно пугаться, сказал Горн себе. Только вперед, только к цели!..
Повернувшись к безучастному Лоту, он распорядился:
- Ну ты, чертов голыш, нечего торчать без дела!.. Сложи всех вон туда, понял? Да и вообще, прибери-ка здесь - твои же ухари насвинячили и, кстати, по твоему приказу…
Правитель покорно принялся за работу, перетаскивая трупы к дальней стене, а Горн смог наконец подступиться к искалеченной малышке - не слишком, впрочем, представляя, что станет делать дальше. Чуть помедлив, он выдернул из ее ладоней кинжалы и передвинул девушку к центру стола, уложив во всю длину. Наскоро перевязал ей руки обрывками материи, затем разыскал на полу, среди обломков и трупов, пару нерасколовшихся сосудов с прохладительным и соорудил малышке на лицо компрессы, остатками жидкости омыв ее бедра. Поколебавшись еще немного, Горн накрыл развороченную промежность своей громадной ладонью и оцепенел, чувствуя себя довольно глупо. А не морочила ли императрица ему голову?..
Впрочем и тогда, и сейчас он ощущал под рукой странное. Будто по всей ладони распахнулись наружу капилляры и сквозь них в разверстую рану стала стекать его бурлящая кровь, заживляя надорванные ткани, усмиряя боль. Черт знает что! - ухмыльнулся он. Сами лечим, сами калечим…
Девчушка шевельнулась, попытавшись сдвинуть бедра, но сейчас же распустила их вновь, словно испугавшись лишиться целительной длани, - а уж ей-то врать было ни к чему. Но время, время… Что за нелепая затея - жалеть подраненных зверят? Теперь ведь и не бросишь ее обратно, имперцам… Собственно, с чего я так на них взъярился? Далеко ли ушел сам… пожалуй, что далеко - скоро и вовсе догоню.
Внезапно всхлипнув, малышка задрожала всем телом и потянулась перевязанными руками в лицу. Опережая ее, Горн осторожно опустил вторую ладонь девушке на глаза, и она затихла опять, только время от времени издавала новый всхлип, будто понимая, чем можно Горна пронять.
Идиот, сказал он себе. Размазня. Как был слюнтяем, так им и остался, а прочее - оболочка. То-то Лот сейчас надо мной потешается!.. А может, лишь на этом я еще и держусь? - вдруг подумал Горн. Кем бы я уже стал без Норы, без Эрика, даже без этой вот девчушки? Зверем, да? Железным Зверем…
Наконец Горн решился легонько пошевелить пальцами, разминая влажные складки, а затем задвигал и всей ладонью, постепенно усиливая нажим. Девушка уже вполне пришла в сознание, однако вряд ли усмотрела в этом непозволительную вольность - слишком заметен оказался эффект. И на лице опухоль спадала, точно под рукою Хранителя. Пожалуй, скоро она даже сможет видеть - вот только на что ей здесь смотреть?..
Горн снова оглянулся на своего вельможного раба. С первым заданием тот уже справился, выложив покойников в ряд, словно на разделочном конвейере, и теперь, повинуясь новому приказу, старательно обкладывал тела обломками мебели и дверей, опрыскивал горючими напитками, готовя огненное погребение.
- Ну и чего ты добился этой резней? - спросил Горн. - И устроено-то все как бездарно!.. Даже из здешних Избранных половина наверняка спаслась, и уж с ними тебе теперь не договориться, а если о твоих подвигах прослышит еще и Тор? Не начав править, ты уже настроил против себя стольких!.. Стоило ли стараться, Лот, к чему была такая кровь? Ну хорошо, толстяка Уна многие считали осторожным тупицей, а вот ты, похоже, - решительный дурак. И что тебе светит, знаешь? К твоему сведению, место Хозяина Горы давно занято, а хозяином Империи тебе не стать никогда - мозгов не хватит. С Уном, правда, тебе подфартило: раз в жизни старик решился довериться и нашел же - кому!.. Но и тебе долго не прыгать, будь уверен, - и вот тогда сбудется проклятие Спрута. - Гигант вдруг замолчал, вслушиваясь, затем пробормотал: - Кого это нелегкая принесла?
Из коридора раздались торопливые шаги, и в зал заскочил озабоченный имперец с мечом наголо. Быстро огляделся, но из живых обнаружил только парочку голышей, неизвестно для чего занятых приборкой, и заспешил через комнату, на ходу всматриваясь в лица мертвецов, будто искал кого-то. Оскальзываясь на кровяных лужах, добрался до дальней стены и прошел вдоль выставочного ряда, шаря взглядом по трупам. Раздраженно пнув подвернувшегося императора в голый зад, стражник еще раз наскоро обозрел зал, сипло ругнулся и выбежал прочь.
- А ведь мог и мечом пырнуть, - со смешком заметил Горн, вытряхивая из ладони непонятно как туда угодивший кинжал. - И по заслугам, а?
Он взглянул вниз, на испуганно оцепеневшую под его рукой девушку, и удовлетворенно кивнул: по крайней мере, теперь на нее можно было смотреть без содрогания. Отодвинувшись, Горн отыскал среди развала пушистую шкуру, похоже, сорванную со стены, и постелил в мусорный ящик, поверх доспехов. Затем уложил туда же девушку и накрыл крышкой. С сомнением оглядел комнату, покачал головой.
- Заставить бы тебя вылизать все языком, - сказал он Лоту, - да некогда… Ну-ка, берись!
Беспрекословно раб взялся за свою сторону ящика. Тут же Горн швырнул на сложенный костер зажженный воспламенитель, и огонь взметнулся до потолка, с готовностью пожирая тела чистокровок. Хотя бы на этот счет малышка будет спокойна.
- Двинулись, - бросил Горн.
Без дальнейших сложностей они достигли окраинных помещений, вступили в знакомый зал.
Здесь уже успели разобраться: питона прикончили либо выставили в дыру, сейчас заколоченную пластиковым щитом; обломки мебели и останки еды унесли, только на стойке сохранилось несколько полных тарелок. По комнате слонялись двое стражников, обмениваясь неостывшими впечатлениями.
Лот скромно притормозил возле входа, и Горн, опустив свою сторону ящика на пол, обрадованно направился прямиком к соблазнительно благоухавшим тарелкам. Есть и в самом деле хотелось: все-таки он угрохал на эту царственную шлюху уйму энергии!.. Гигант уже крепко приложился к нескольким блюдам сразу, прежде чем имперцы обратили на него внимание.
- Смотри-ка! - сказал один. - Голыш свихнулся.
Некоторое время они наблюдали за Горном, удивленно пересмеиваясь, затем подошли и только нацелились взять его за руки, как тот внезапно шатнулся назад, нанеся локтями оглушающий удар стражникам в лица. Они разом опрокинулись на пол, а гигант без спешки приблизился к люку и сорвал щит. Потом махнул рукой Лоту - покорно забравшись в дыру, тот принял тяжелый ящик. Горн влез следом, аккуратно закрепив за собою щит. Стражники потом будут долго ломать головы, не привиделся ли им обжора-мусорщик и с чего это они так дружно отключились?..
В тоннеле оставалось так же сумрачно, прохладно, жутко. Распахнув ящик, Горн завернул девушку в меха и бережно переложил на пол. Затем бросил к ногам Лота одежду, стал одеваться сам.
- Ну, как ощущения? - поинтересовался он. - Я тебе убедил?.. Говори, теперь можно.
Однако правитель молчал и не двигался, подавленно глядя на свою одежду.
- Да, Лот, такой вот пустяк, - подтвердил Горн. - Но без него даже претендент в императоры превращается в последнего из рабов. Сейчас бы и Ли тебя не узнала - тем более, что таким она вряд ли тебя видела, верно? Ты ведь за соблюдение внешних приличий, потому-то женщинам с тобой скучно.
От этой новой оплеухи Лев вздрогнул, однако развивать тему не пожелал.
- Теперь ты знаешь, что я могу с тобой сделать, - продолжал гигант. - Это будет похуже смерти, как считаешь?
- Хорошо, - выдавил из себя Лот. - Я согласен.
- Но поостерегись со мною шутить!.. За любое отступление от договора обещаю тебе пожизненное лишение тела. И не сомневайся: я сумею пресечь любые твое попытки. Показать, как это делается?
- Хватит, Горн, - хрипло попросил пленник. - Я уже все понял и клянусь…
- Тихо!
Кто-то приближался из глубины катакомб. Подхватив девчушку на руку, гигант кивком направил Лота за собой и устремился в сторону от мерцающих люков, в темноту. В его ладонь скользнул меч. Что-то людно здесь стало, подумал Горн. Ну, кто там за моей добычей?..

ГЛАВА 12
НАПРОЛОМ

1

Солнце давно уже перевалило через зенит и теперь находилось на полпути к горизонту - если так можно было назвать видимую грань сплошного облачного океана, из которого лишь кое-где торчали сверкающие горные вершины. Заметно похолодало, и ветер становился все настойчивей, все злее, забираясь в расщелины и ниши, даже к Эрику под панцирь.
С момента пробуждения он так и не шелохнулся, страшась побеспокоить Ю. Богиня неподвижно лежала рядом, положив голову ему на плечо и доверчиво (или равнодушно?) обхватив юношу тонкой рукой. Во сне ладонь Эрика неосторожно соскользнула на ее маленькую грудь, и он не стал убирать руку: уж очень уютно разместился в ней этот нежный бугорок - словно пригревшийся зверек.
- Не спите, Эрик? - внезапно спросил Олт. - Я вот все думаю, как могла Ю ошибиться? Ну, с этой экспедицией на второй материк… За все время Божественных Откровений не случалось подобного конфуза, а ведь Ю - одна из лучших. Что, если кто-нибудь исказил информацию?
- Кто? - вяло спросил Тигр. - И зачем?.. Опять вас заносит!
Носком сапога он аккуратно забросил край плаща девушке на ступни, хотя та вовсе не казалась замерзшей.
- На вашем месте я отнесся бы к этой проблеме с большим вниманием, - заметил неугомонный старик. - Хотя бы потому, что с десантом отправили и вашего брата.
- Дана? - Юноша поднял голову, недоверчиво посмотрел на Олта. - Откуда вы знаете?
- Откуда - не важно, но за достоверность ручаюсь.
- Ну… продолжайте.
- Понимаете, Эрик, кому-то было выгодно, чтобы равновесие в Империи нарушилось и чтоб заварилась вся эта каша.
- Ладно, допустим, - сказал Тигр. - Пусть это злой умысел, а не стечение обстоятельств… Тогда, выходит, навозники не просто воспользовались ситуацией, а сами же ее и создали?
Старик издал дребезжащий смешок.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Понимаете, Эрик, какое дело… Ситуация-то застала народников врасплох. Вся эта смута больше походит на стихийный выплеск, чем на тщательно спланированное выступление. Как оказалось, Лидеры неплохо осведомлены о ВК, иначе бы не погнались за Уном такой дружной толпой. Но почему тогда они его выпустили из Столицы? И кто мешал им заранее захватить Ю?
- Попытка была, - напомнил Эрик.
- Неудачная, явно сработанная наспех. И потом, что вообще могут Низкие? Чтобы так заморочить голову Ю, простой ошибки информаторов недостаточно, нужен прямой выход на Храмовый вычислитель. А кто его имеет?
- Хранители, Избранные…
- Ну, эти-то подобрались к власти слишком близко и наверняка выбрали бы путь попроще, чем переворачивать всю страну.
- При некотором старании туда могли проникнуть и Стражи… Хотя вряд ли, - тут же поправился Эрик, - им не избежать страж-системы.
- Страж-система против Стражей? - усмехнулся старик. - Эрик, а вы ничего не слышали о Невидимках?
- Они-то при чем?
- Если они существуют - а я подозреваю, что так оно и есть, - то для них ваша страж-система не помеха: они же невидимы… А кстати, вы не обращали внимания на эту бестактную манеру нашего вожака - исчезать и появляться внезапно?
- Послушайте!.. Что вы хотите этим сказать?
- Это же очевидно, Эрик, подумайте сами… Кто мог проникнуть в банк данных? Только Горн.
- Да любой из Стражей!
- Для этого им потребовалась бы специальная выучка. Вот вы бы смогли? А ведь вы из лучших. Ладно, идем дальше… Кто сразу же после бунта захватил богиню? Горн. А кто сейчас пробивается к Военному Координатору, совершая чудеса дерзости и ловкости? Опять же Горн!.. Вам не кажутся, Эрик, очень странными все эти совпадения? Разве они не наводят на мысль?
- Погодите, что-то вы здесь… Да этого просто не может быть! Горн не пошел бы на такое - я его знаю.
- Подумайте о ставке, Эрик. Власть - это такая штука, ради которой решишься на многое. Да и как еще Горн смог бы пробиться в императоры? У него просто не было выбора, и я вполне его понимаю…
- Ну еще бы!… На его месте вы бы и не на такое пошли, верно?
- Возможно, но речь-то не обо мне… В конце концов, Эрик, я ведь не предлагаю вам немедленно принять мою версию. Просто подумайте над этим - вы же неглупый юноша.
- Помолчите, ради Духов! - с досадой сказал Эрик. - Свое дело вы уже сделали и, главное, нашли время…
- А когда же еще? Может, до ВК остался единственный рывок и другого случая просто не представится?
- На месте Горна, - мстительно заметил Тигр, - я давно бы сбросил вас в пропасть. Вы же больше ему вредите, чем помогаете.
- Сказать вам правду, Эрик? - со вздохом отозвался старик. - На месте Горна я поступил бы точно так же.
Эрик снова взглянул на солнце. Оно все ниже клонилось к хребтам, и дня оставалось еще часа на три-четыре. Если за это время Горн не появится…
Нехотя Эрик разжал пальцы, отпуская на волю милого зверька, затем осторожно высвободил руку из-под головы Божественной. Слегка подоткнул края плаща - чтобы ей было удобно завернуться, если все-таки замерзнет, - и поднялся.
Олт наблюдал за ним с любопытством.
- Присмотрите за ней? - спросил Тигр. - Я прогуляюсь.
Старик кивнул и добавил:
- Главная нелепость состоит в том, что без Горна нам сейчас просто не обойтись: только он сумеет провести нас к ВК… Или вы предпочтете сдаться Лоту?
Не ответив, Эрик пробрался над обрывом к обнаруженной Горном дыре, без колебаний вступил в тоннель. Включил фонарь и двинулся вдоль следов гиганта, ровной цепочкой уводивших в глубь Горы, в сгущавшуюся тьму.
Вспоминая недавний разговор, юноша пытался отыскать подвох в рассуждениях старого интригана, но тщетно: все укладывалось в предложенную схему идеально - Эрик и сам мог бы подбросить доводов. Выходит, Горн с самого начала нацелился на верховную власть, и все вокруг: Олт, Ю, Эрик, - были только ступеньками для его лестницы в небо?.. Всемогущие Духи, потрясенно думал Тигр, и это прожорливое, алчное, коварное чудовище я почитал едва ли не за брата - тогда как на нем, быть может, кровь моих ближних родичей!.. Да есть ли в этом мире справедливость?
Внезапно Эрик остановился, насторожившись. До сих пор тишину подземелья нарушал только звук его шагов, но теперь к ним добавилось смутное шуршание невдалеке. Юноша повел фонариком по сторонам, однако ничего подозрительного не увидел. Зато шуршание сразу стихло. Оч-чень интересно.
Приготовив лучемет, Эрик поспешил дальше, но спустя минуту снова придержал шаг, светя под ноги. Рядом с четкими отпечатками Стражевых сапог появились странные размытые следы, будто здесь тащили кого-то. Что за новости?
Юноша выпрямился, и тут страшный удар в спину швырнул его вдоль тоннеля. Извернувшись на лету, Эрик полоснул молнией по мелькнувшей сзади тени. Упал, перекатился на колени и шарахнулся к стене, шаря вокруг фонарным лучом. Если он и попал в кого, то следов не осталось. Однако удар был хорош! Если бы не панцирь…
Пятясь, Эрик отступил вдоль стены, высвечивая все закоулки, куда только мог достать его фонарь, но никто не спешил показываться ему на глаза. Отлепившись от камня, юноша торопливо зашагал по тоннелю дальше, и сейчас же неподалеку возобновилось бодрое шуршание. За ним охотились - это ясно. Замечательное ощущение!.. Как ни забавно, но теперь присутствие верзилы Горна тяготило бы Тигра куда меньше, чем пять минут назад. Кто же за него так взялся? Хотя…
Эрик переключился на бег и, видимо, угадал, потому что скоро таинственные шуршатели оставили его в покое. Он снова притормозил, посветив на пол, но вместо одного следа Горна увидел целых три: два вели вперед, один - назад. Ну и выбрал же он место для прогулок!..
Юноша прошел еще немного и натолкнулся на опаленные, мерзко смердящие ошметки, непохожие ни на что. С кем это Горн тут воевал?
Вдруг Эрик вскинул голову и оглянулся, явственно ощутив чужака. Кто-то смотрел на него из темноты. И куда бы Эрик не поворачивался - казалось, что смотрят сзади. А еще - будто осторожно, опасливо копаются в его мозгах, пробуя на прочность. Что за мистика - вон!..
Эрик перешагнул ошметки и устремился вперед. Куда я попал? - сердито думал он. Это же убежище дьявола, а не просто старые катакомбы. Скорее бы убраться отсюда!..
Впереди будто зазвучали негромкие голоса, и юноша еще прибавил шагу. Но голоса тут же смолкли, словно были галлюцинацией… или приманкой. Зато разом погасли фонарь и индикатор лучемета. Все! - понял он. Теперь одна надежда - мечи.
Стиснув рукояти, Эрик отступил спиною к стене. Однако никто на него не нападал - пока. Сколько же ждать?
- Горн! - крикнул он наудачу. - Хватит прятаться, выходи!..
В ответ из темноты раздался гулкий хохот, точно это злорадствовал сам Хозяин недр. Затем тьма сгустилась и выдавила из себя громадную латную фигуру, которая волочила за собой другую - съежившегося голыша в рабошлеме. Фигуры надвинулись…
Эрик с облегчением выдохнул и разжал ладони: все-таки это был Горн.
- Да что с тобою, парень? - уже допытывался тот. - Похоже, воображение разыгралось?
Он снова рассмеялся, и эхо разнесло смех по коридору - вполне обычный смех, даже не очень громкий. Но как же он смеет!..
- Ладно, не злись, - сказал Горн. - Лучше посмотри на него, - и он вытолкнул раба вперед. - Узнаешь?
Без интереса Эрик оглядел голыша, пожал плечами. Что в этом можно узнать? Обычный раб, как и миллионы других. Хотя… Юноша вгляделся внимательней в сведенное тоскливой гримасой лицо.
Голыш вдруг вырвался, метнулся к сваленной на пол одежде и стал торопливо одеваться, бормоча что-то трясущимися губами. Что еще за псих?
- Ну, ты добил Лота, - посмеиваясь, заметил Горн. - Считай, на одного врага у тебя стало больше.
Лот? - поразился Эрик. Вот так фокус!.. Но кто мог подумать?
С той же ухмылкой гигант достал из длинного ящика нарядный воинский шлем и аккуратно водрузил на голову Лота, поверх рабошлема. Отступил, критически щурясь. Лот покорно стоял, понурясь, - уже вполне одетый, но по-прежнему раб.
- Что ж, вполне, - удовлетворенно произнес Горн. - Даже символично.
Он уронил лапищу правителю на плечо и грубым толчком направил его по тоннелю, к далекому выходу. Затем повернулся к Эрику.
- Как там дела - в порядке? - спросил гигант. - Старый склочник еще не окочурился?
- Как же, дождешься!..
- И с Ю нормально?
- Вполне.
- И с тобой? - заключил Горн перечень, глядя на юношу в упор. - А, Эрик?
Тот молча кивнул.
- Ну ладно, раз уж ты сумел добраться сюда, - сказал гигант, - то и нашего красавца Лота сможешь доставить к Ю, верно? Будь спокоен, хлопот он тебе не прибавит… А мне еще надо доставить по назначению одну посылку - дернул же черт ввязаться. Не бойся, я недолго!..
Он шагнул было в сторону, но Тигр остановил его, вскинув руку.
- Горн, сегодня все решится?
- Думаю, еще до захода, - подтвердил гигант. - Устраивает?
- Лучше уж побыстрей. Надоело.
- А уж мне-то, Эрик!.. - усмехнулся Горн и сгинул за поворотом. Чуть погодя оттуда прозвучал жалобный вздох, будто бы женский, затем все стихло.
Пожав плечами, Эрик двинулся следом за беднягой Лотом, продолжавшим размеренно вышагивать посредине тоннеля. То ли гигант загрузил его рабошлем простейшей программой, то ли даже сейчас не выпускал бывшего Льва из-под своей заботливой опеки - во всяком случае тот даже не оглядывался. Вот только не промахнулся ли Горн, доверив такое сокровище Тигру? Или и здесь он все рассчитал точно?..

2

Словно в прежние добрые времена, они привычным строем следовали по извилистым коридорам, только теперь процессию возглавлял Лот, а между парой замыкающих Стражей старательно вышагивал маленький Олт. Навстречу то и дело попадались отряды стражников, спешившие куда-то. Не снижая шага, Лев надвигался на них, и те, узнавая правителя, торопились убраться с дороги. Иногда Эрик будто слышал невдалеке воинственные, приглушенные стенами крики, однако ни Лот, ни Горн не обращали на них внимания.
Мелькали коридоры, лестницы, залы - а они все продолжали свое размеренное невозмутимое продвижение в глубь Горы. Ничто не становилось на их пути, и уже казалось, будто и эта дерзкая выходка сойдет Горну с рук, словно ему покровительствовали Духи. Но так обойтись с Лотом! - снова возмутился Тигр. Да будь он хоть трижды предателем - убей его, но унизить Истинного рабством, наготой… Это чудовищно!
Очередной раз Эрик подобрался: навстречу брела, пошатываясь и напевая, одинокая приземистая фигура. Всемогущие Духи, да это же Везунчик Эст, собственной персоной! К тому же пьяный в дым… Он-то здесь откуда?
А коротышка уже узнал Тигра и радостно воздел руки, словно готовясь обнять. Похоже, он не замечал ни Лота, ни Ю - его мутный взор мог удерживать в фокусе одного Эрика.
- Ну наконец-то! - закричал Эст еще издали. - Как же нам недоставало вас, дружище!.. А знаете, и биер здесь, и Тина - такая, доложу вам, умница, на лету схватывает. И Биер ею доволен…
Молча Горн шагнул коротышке навстречу, небрежно щелкнул пальцами по шее. Хрюкнув, Эст повалился вперед. Гигант подхватил его за бока и одним движением зашвырнул в ближайшую дверь.
- Его-то за что?! - вскипел Эрик, но протестовать было поздно: дело уже сделано. Спасибо, что не убил.
Они продвинулись к центру Замка еще немного, и - новая встреча!.. Наперерез процессии теперь торопился старина Биер - во главе полувзвода латников-меченосцев и со знаком Тайного Воинства на груди. Вот времена - даже старых приятелей узнаешь с неожиданной стороны!..
В полном согласии с этикетом Биер салютовал сначала Божественной, затем Лоту, тут же ловко к нему пристроился, знаком приказав своим замкнуть шествие и даже успев подмигнуть Эрику.
- Светлейший, - обратился он к правителю, - дело идет к завершению, однако мне нужны уточнения.
- Потом, Биер, потом!.. - сквозь зубы процедил Лот, и Эрик не понял, говорил ли он сам или с подачи Горна. Но умнице Волку тон этих слов явно не понравился.
- Как угодно, - произнес он. - Тогда позвольте вас сопровождать.
- Нет, - отрывисто сказал Лев. - Проваливай.
- Светлейший, но в коридорах неспокойно, сами же видите. Вы не должны рисковать собой, тем более - Божественной. Охраны из двух Стражей недостаточно, поверьте моему опыту.
- Нет, - снова выдавил Лот.
- Светлейший, даже рискуя навлечь на себя ваш гнев, я вынужден ослушаться - простите.
Почтительно склонив голову, Биер отступил к самой стене и застыл, пропуская процессию мимо. Обменявшись с Эриком улыбками, занял место за его спиной, во главе своего отряда. И всем встречаемым на пути имперцам он теперь приказывал следовать за собой. Скоро хвост за Волком растянулся на полквартала.
Юноша покосился на Горна, но тот по-прежнему был невозмутим, будто все это совершенно его не заботило. Неужто и сейчас гигант не усомнился в победе? Ясно же, как день: стоит ситуации чуть обостриться, и… Во всяком случае Биер не подпустит их к подъемнику - слишком многое он про всех знает. И тогда… Какого дьявола! - возмутился юноша. Собственно, почему я должен ему мешать? Кто мне Биер, и кто - Горн?.. Но выходить из игры теперь, оставить напарника одного против всех? Клянусь Подземельем, слишком это походит на трусость! Уж лучше я разберусь с ним сам…
Они уже выходили в центральный зал, с шахтой подъемника посредине, когда Горн вдруг круто развернулся, остановившись лицом к стражникам. Почти против воли Эрик тоже сделал полоборота и выхватил мечи. Вдвоем они перегораживали всю ширину коридора, и громадный численный перевес противника не имел здесь решающего значения. И тотчас Биер скомандовал атаку.
Яростно зазвенела сталь. Все же это было здорово: без особого напряжения, в четыре клинка, Стражи выдерживали напор многих десятков, хотя из этих многих при деле находились полтора-два. Мгновенно сориентировавшись, Биер отрядил половину имперцев в обход. А сзади уже гудел подъемник, запущенный Олтом.
- Проверь другой вход, - сказал Горн. - Живее, Эрик!..
Юноша отскочил и несколько секунд любовался, как Горн управляется один, - а управлялся он на диво!.. Затем бросился было к подъемнику, но на полпути затормозил, потому что из второго коридора в зал входили пятеро стражников. Наверняка они оказались здесь случайно, но при виде Тигра - разгоряченного, с обнаженными мечами - немедленно схватились за оружие. Эрик метнулся им навстречу, рассчитывая перехватить на самом входе, но опоздал: имперцы уже разворачивались в цепь, охватывая его с боков. Мечниками они были умелыми (собственно, других в Дворцовую стражу и не брали), однако нацеливались пока на пленение, не на убийство. И у юноши не было желания обострять схватку. Он лишь закрутил мечи в два сверкающих круга, окружив себя стальной завесой, и стал отступать в сторону от подъемника, где в ожидании кабины застыла тройка наблюдателей.
Через головы сражающихся Биер приказал противникам Тигра не слишком с тем церемониться (вот как!), а одному из них поручил выключить подъемник. Сейчас же на Эрика посыпались удар за ударом, но попадая в его сверкающие ловушки, мечи отлетали словно заколдованные. Юношу окружили четверо, а пятый пробежал мимо оцепеневшего Лота, мимо безучастной Ю и взмокшего от возбуждения Олта - и остановил движение кабины.
Над толпой атакующих прогремел победный вопль, но тут Горн обернулся, коротко махнул рукой, и будто мощный разряд пронизал воздух. Стражника швырнуло спиной о стену, он повис на мече пришпиленным жуком. И теперь из глоток имперцев вырвался рев ярости. С удвоенной силой они навалились на гиганта, обезоруженного наполовину, но тот даже не сдвинулся с места. В следующую секунду он извлек из стальной стены врагов новый меч и зычно воззвал:
- Ну же, Олт, не спите!..
Укоризненно покачав головой, старик снова включил подъемник. Раздосадованный Биер повторил приказ Эриковой четверке, посоветовав заодно прибить и Олта, но в этот миг юноша сделал удачный выпад, ранив одного из противников в бедро, и тот выбыл из состязания. А уж троих-то Эрик мог загрузить хлопотами по маковку, не давая отвлечься ни на секунду. Впрочем Олт отнесся к угрозе Волка с полным доверием и немедленно вооружился мечом убитого, намереваясь, видимо, продать жизнь подороже. Развоевался старикан - даром, что бывший раб!..
А подъемник между тем не спешил, кабина все не появлялась. Над головами наседающей троицы Эрик уже видел отряд имперцев, спешивший по второму коридору, и означало это крушение замыслам Горна. Рубанув по неосторожно подставленной руке, Тигр вывел из строя еще одного и погнал оставшихся двух навстречу подкреплению, хотя не слишком надеялся запереть коридор: все же он не Горн - против десятков ему не выстоять. Однако опять опоздал. Нахлынувшей волной Эрика отбросило к самой стене, где его прижало человек пять-шесть, а остальные набросились на Горна сзади.
А тут и кабина подоспела - будто в насмешку. Тотчас Горн развернулся и, свирепо оскалясь, попер через толпу к подъемнику. Со всех сторон в него летели клинки, но почему-то не могли пронзить панцирь: отскакивали с визгом либо скользили впритирку, - а ведь эти ребята умели прошибать любые латы. Зато каждый из ударов Горна, сыпавшихся градом, вырывал вражеский меч из пальцев или же отбрасывал его шагов на пять - вместе с тем, кто слишком крепко за него держался. Пробившись к кабине, гигант выставил перед собой новый заслон и спиной стал теснить внутрь троицу своих подопечных. Теперь его обступили так плотно, что только голова виднелась над толпой да слышался яростный перезвон металла, будто сцепились две немалые своры.
- Ну-ка, пропустите к другу, - раздался бодрый голос Биера. - Эрик, радость моя, не видел тебя целую вечность!..
Тесный строй стражников разом отхлынул, и юноша с облегчением опустил ватные руки. Что же, он сделал, что мог, - теперь не стыдно сойти с дистанции… Но Горн - с ним-то что будет?
Биер разорвал полукруг имперцев и жестом приказал им отступить еще дальше. Как всегда, он выглядел свежим и полным сил - тем более, что за время сражения еще не обнажил ни одного из своих длинных мечей.
- Давно мечтал с тобой встретиться, - улыбаясь, произнес Биер. - Куда ты запропастился, дружище?
- Слишком вы торопились, - отозвался Тигр настороженно. - Трудно было поспеть.
Волк засмеялся, и смех его Эрику не понравился. Кажется, и это дно оказалось двойным, с тревогой подумал он. Черт возьми, что же остается?
- И все же мы не разминулись! - заметил Биер и с лихостью выхватил клинки, будто рассчитывал порадовать этим своего бывшего учителя.
- Да уж, - ответил Эрик, вытирая со лба пот. - А я-то думал, для кого ты бережешь силы.
- Для тебя, мой красивый, для тебя, - усмехаясь, подтвердил Волк. - Это уравняет шансы.
Горн наконец ввалился в кабину - вместе с бесценной троицей. Двери стали закрываться, но в последний миг гигант подал напарнику знак поверх толпы. И кабина отправилась к высокой цели, только без Эрика.
- Пусть катятся, - произнес Биер, даже не обернувшись. - К чему они нам - верно, старина? У нас ведь свои счеты.
- Вот не знал, что и тебе я что-то должен!..
- А как же, Эрик? За счастье положено платить, а тебе везло всегда и во всем.
- Это мне-то? - изумился юноша.
- Конечно. Ты же имел все, что хотел: талант и силу, славу и независимость, любовь женщин и преданность друзей. А вот мне всегда доставались объедки, да и те приходилось выцарапывать у судьбы.
- Может, ты желал слишком многого, несчастный мой Волк? - предположил Эрик. - А я всегда довольствовался тем, что имел.
- Может быть, может быть… Ну, ты готов?
Юноша принял боевую стойку и ободряюще улыбнулся.
- Жду тебя, старина, - ответил он. - Ну-ка покажи, чему я тебя научил!
Биер усмехнулся и закрутил мечи.
- Я ненавижу тебя за то, - объяснил он, надвинувшись, - что ты всегда вытворял, чего хотел, и все сходило тебе с рук. Да за половину того, что наворочал ты, я давно бы слетел с места и кувыркался бы долго!..
- Как выяснилось, места у нас с тобой были разные, - возразил Эрик, непослушными руками парируя наскоки Волка. - В отличие от тебя, мне не приходилось ни подличать, ни шпионить.
- Я шпионил за тобой, да!.. И даже исправно поставлял твою трепотню, куда следует. А ты думал, тебе забудут отца? Тигренок, не будь наивным!
- Духи, ну и память у вас! Это ж когда было…
- Дурная наследственность, мой сладкий, - а как же!.. Вдруг тебе взбредет в голову сковырнуть императора - происхождение-то позволяет? Удивительно, что тебя вообще не переправили к предкам. Моя бы воля, я давно бы тебя… без свидетелей.
- Ну вот, теперь воля твоя, - поддразнил Тигр, скаля зубы. - Правда, свидетелей многовато.
- Ну, этим-то не выдадут: мы повязаны кровью. Уж сегодня я отвел душу, пощекотал ребра Избранным. Места вакантны - не желаешь занять?
- Возьми все себе, ты же об этом мечтал!..
- А ты - нет? Врешь, Эрик, врешь! - Биер яростно атаковал, но юноша отбился с легкостью - кажется, у него прибавилось сил. - Или для тебя и это слишком мелко?
- Как забавно, Биер, - сказал Тигр. - Оказывается, ты - всего лишь ничтожный и завистливый пакостник, а строишь из себя!.. - Он парировал новый наскок Волка и добавил: - Мне жаль Тину.
- Напрасно, Эрик, напрасно, - злорадно рассмеялся Биер. - Малышка мною довольна!..
- Тогда ее жаль вдвойне, потому что теперь я захотел тебя убить.
- А достанешь, Эрик, дотянешься ли?
- А ты решил, будто уже все от меня перенял?.. Нет, старина, кое-какие фамильные секреты я приберег для себя.
- Например?
- Например, вот это!..
Крутящийся меч сорвался с ладони Эрика. Навстречу взметнулись Волчьи клинки, но вторым мечом юноша подправил полет первого, и тот вонзился Биеру в шею.
Воитель еще падал, когда Эрик рванулся к одному из выходов. Стражники его встретили выставленными мечами, но Тигр с силой оттолкнулся и взлетел над строем. Отразив атаку снизу, он перевернулся в воздухе и благополучно приземлился на ноги - уже за спинами имперцев. Не снижая скорости, помчался по коридору, слыша за спиной топот и азартные крики. Изредка навстречу попадались одиночные стражники, недоуменно шарахались от него, что-то кричали вдогонку - Эрик не вслушивался.
Вырвавшись в узловой зал, он вскочил в местный подъемник и скрылся из виду прежде, чем погоня достигла дверей. Поднявшись тремя этажами выше, выпрыгнул и понесся в обратном направлении, к центральному залу - точной копии первого. Задыхаясь, юноша ввалился в радушно распахнутую кабину, в изнеможении оперся на стальные глыбы Горна.
- Вот и все, - буднично произнес исполин. - Порезвились напоследок.
Он ткнул пальцем в клавишу, и кабина понеслась к вершине.
- Послушай, - спросил Эрик, - а почему ты лупил только по мечам?
- Если б потребовалось, я уложил бы всех, - откликнулся Горн. - Или сомневаешься?
- Вот уж нет!.. Кто ты, Горн?
- Если я посмею убивать без нужды, Безымянные накажут меня безумием, - усмехаясь, сказал гигант. - И вот тогда я уже не смогу остановиться.
- А больше тебе нечего сказать?
- А надо ли, Эрик?
Кабина плавно остановились, двери открылись.
- Конечная станция, - объявил Горн. - Прибыли наконец.
И взяв Ю под локоток, первым шагнул наружу.

3

Здесь оказался совсем другой стиль - простой и строгий, без привычной дворцовой помпезности. Впрочем по форме этот центральный зал мало отличался от нижних, разве что был не столь просторен. Как и внизу, сюда выходили два коридора, только совсем короткие, дальними концами упиравшиеся в невзрачные двери.
Покрутив головой по сторонам, Олт глубоко вздохнул и расплылся в радостной улыбке.
- Действует, - провозгласил он. - А ведь сколько лет прошло!..
- Вы о чем? - рассеянно спросил Горн, тоже озираясь.
- Ну да, для вас-то перепад в несколько тысяч локтей - пустяк, мелочи, а я на такой высоте отключился бы в момент, не позаботься заранее… Здесь же куда легче дышать, чем на нижних ярусах, вы не чувствуете?
- Каждому - свои радости, - изрек исполин и двинулся по правому коридору, огромной рукой направляя перед собой Ю. Остальным поневоле пришлось следовать за ним, а Эрик, как всегда, прикрывал тылы.
Створки автоматически разъехались перед нежданными посетителями, и глазам открылась круглая комнатка… собственно, даже не комнатка, а один сплошной пульт - таких масштабов и насыщенности, что Тигру сделалось тоскливо. Остановившись на пороге, Горн подтолкнул вперед Ю и развернулся к остальным.
- Нам пока тут делать нечего, - объявил он. - А уж тебе, Лот, и подавно.
- Ты обещал меня отпустить, - угрюмо напомнил правитель.
Гигант поглядел на него с сомнением.
- Формально мне придраться не к чему, - согласился он, - хотя твой подчиненный и наделал нам хлопот. - Он махнул рукой: - Ладно, живи.
Лот молча повернулся и замороженной поступью двинулся к шахте. Кабина поглотила его, тут же отправилась вниз. Можно было представить, с каким остервенением сдирал он сейчас рабошлем со своей обритой головы!..
- Старый мошенник, - проворчал Горн. - Вы подсунули мне устаревшие планировки.
- Конечно, - с гордостью подтвердил Олт. - Что же, по-вашему, я вчера родился?.. В свое время я многое здесь переделал, даже выдолбил новые помещения.
- Сами и долбили? - насмешливо поинтересовался Горн, но старик пропустил замечание мимо ушей.
- Там, - торжественно ткнул он рукой в пол, - прямо под нами, - лаборатории. Мои лаборатории, не Хранителей. Чего здесь только не затевалось, какие планы строились!..
- Вы же были тут раз или два, - напомнил гигант. - Опять наврали?
- А что мне оставалось? Не хватало, чтобы вы погнали меня по карнизам искать эти чертовы балконы!.. Я жил здесь месяцами - именно здесь, а не внизу. Со мной было несколько десятков спецов, и трудились они без принуждения, уверяю вас. Потому что я позволял им все.
- И даже убраться отсюда?
- А знаете, отчего я слетел? - сердито спросил Олт. - Я попытался потеснить Хранителей. Они ведь постоянно ставили мне подножки - мне надоело терпеть. Сколько направлений они мне перекрыли, сколько начинаний загубили!.. Ну, с дальней связью я еще понимаю: страховка на черный день и все такое. Но мои исторические изыскания, но попытки взлететь - это-то чем им помешало?
- Общий принцип Хранителей, - пояснил Горн. - Разобщенность во всем - во времени, в пространстве, между людьми.
- Да, но зачем? Почему это для них это важно?.. Они же не тупые фанатики, эти бесполые, они умеют рассуждать здраво. И однако, когда я попробовал не обращать на них внимания, они натравили на меня всех, и я слетел с трона, точно пушинка. Хорошо, хоть жизнь сохранили. И кое-какие знания - достаточные, чтобы поиграть в интриги, раз уж не позволяется большего.
Неопределенно хмыкнув, Горн приблизился к подъемнику и пробежался пальцами по клавишам крохотного пульта.
- Сейчас Лот как раз посередине, - ответил он на вопросительный взгляд Эрика. - Пусть посидит пока - так спокойнее.
- Но ведь ты обещал!..
- Раз обещал, сделаю - только позже. Хотя разумней было б его придушить.
- Знаешь, Горн, - неожиданно сказал юноша, - нам надо переговорить.
- Что, прямо сейчас? И, конечно, без свидетелей? - Горн задумчиво покивал. - Ладно, время еще есть… Олт, старина, где здесь можно уединиться? А заодно покажите, старый хитрец, куда вас можно запереть на это время - во избежание соблазнов.
Недовольно ворча, Олт повел Стражей по левому коридору, и за одной из дверей они его оставили - после произведенного Горном быстрого, но тщательного осмотра комнаты. За следующими створками они обнаружили уютный зальчик с расставленными по кругу креслами. Горн с любопытством их оглядел, даже, кажется, прощупал и наконец утвердился в одном. Сейчас же Эрик уселся напротив.
- У тебя полчаса, - предупредил гигант, с довольным кряхтением вытягивая ноги. - Уложишься?
- Постараюсь. - Эрик недолго помолчал, собираясь с мыслями. - Для начала я попытаюсь обрисовать твою деятельность за последние несколько лет…
- Ну-ка, ну-ка, - оживился Горн. - Это может оказаться занятным.
- Не знаю, откуда ты всплыл, да это и неважно. Вероятнее всего - из какого-нибудь захудалого, окраинного рода. Силой и хитростью ты пробился в Столицу, возможно, даже сбросил с имени букву и в конце концов сделался Старшим Стражем - недурная карьера, верно?
- Ну, для тебя это было бы понижением, - возразил Горн.
- Не обо мне речь, - огрызнулся Тигр словами Олта и с досадой поморщился. - Итак, ты стал Старшим Стражем, но это не насытило твоего тщеславия - ты замыслил интригу помасштабней!.. Каким-то образом тебе удалось исказить поступавшие к Ю данные, и это привело к роковой ошибке - экспедиции на Второй материк… Я не прав?
- Давай, давай, - подбодрил гигант. - Пока все складно.
- Провал экспедиции привел ко всеимперскому хаосу. Ты верно рассчитал - все и так держалось на волоске. Воспользовавшись сумятицей, ты захватил Ю, однако и это был лишь промежуточный этап. Твой девиз: все или ничего, - ты рвешься на самый верх, а для такого одной Ю мало. Предусмотрительно заручившись моей дружбой, ты сопровождаешь меня к моему давнему кровнику Олту, и вот уже мы оба работаем на тебя. Все сбылось, как ты задумал, и теперь мы наконец тут, у истоков абсолютной власти. Ты в шаге от цели, но ты не учел одного.

Предыдущая страница 15 Следующая страница


Ветры империи 16

- В самом деле? - удивился Горн. - Чего же?
- Вот этого! - рявкнул Тигр, выхватывая лучемет. - Ты лишь использовал меня - как и всех. Ты рвался к власти, но ты ее не получишь. Последний шаг я сделать тебе не дам!
Беспечно ухмыльнувшись, исполин закинул ногу на ногу.
- Не надейся на свою скорость, Горн, - хрипло предупредил Эрик. - Луч не обогнать даже тебе.
Горн протяжно зевнул, прикрывая рот широкой ладонью.
- Не досыпаю, - проворчал он извиняюще. - Чертова гонка!..
Затем посмотрел на юношу внимательно и грустно.
- Интересно, а кого ты пропустишь вместо меня? - спросил он. - Может быть, Лота? Или же переставим две передние буквы - и что получим? А может, Лидеров? Или Тора? А то давай сам, а?.. Эх, Эрик, Эрик, - покачал гигант головой, - бедный мой дурачок. Ты кругом неправ.
- Например?
Вздохнув, Горн шевельнул пальцем на подлокотнике, и в тот же миг индикатора на лучемете юноши погас. В ярости тот ударил кулаком себя по бедру.
- Первая твоя ошибка, - констатировал Горн. - Надо же быть внимательнее, малыш!.. Но даже без этого ты не смог бы выстрелить.
- Ты так уверен?
- Но Эрик, ты же и сам до конца не поверил в невероятную свою историю и ждешь подтверждения - иначе к чему было все затевать? Однако я бы такого подарка тебе не сделал, а ведь для выстрела нужна полная уверенность, верно? Я не стал бы ни оправдываться, ни уговаривать - я бы оскорбился и стал оскорблять тебя, а ты был бы этому только рад… Малыш, я намного хитрее тебя, поверь, хотя у меня и не было отца-заговорщика.
- Не трогай отца!
- Ладно, пошли дальше… Ты угадал: я поднялся снизу, - однако сильно мне польстил, причислив к пятибуквенным. Я вообще не огр. И не Пес. Я даже не кэнт. У меня нет земли, которую я смог бы назвать родной, или тогда уж все они мои… Скажи, малыш, а много ты знаешь о спецах?
- Кое-что, - пробормотал Эрик, исподлобья разглядывая лицо гиганта, странно изменившееся.
- Тебя лишили родовой кормушки, добавили к имени букву, перевели в наемники - и ты вообразил себя самым несчастным в Империи? А что тогда прикажешь думать мне? Я родился и вырос без родичей, без нации, в Хранительском Питомнике, а затем сделался спецом - часто ты с ними сталкивался? Презираемые ограми и ненавидимые остальными… Но в силу своего промежуточного положения они знают много, иногда даже слишком много. - Горн усмехнулся. - Мои действия ты вычислил достаточно точно - наверное, не без подсказки Олта; однако ошибся в главном - в цели. Вовсе не тянет меня к власти, как, должно быть, напел тебе старик, и уж во всяком случае я не стал бы рисковать судьбою целой страны, чтобы вдеть свою шею еще и в эту петлю.
- Хитришь, Горн!..
- Вовсе нет, - пожал тот плечами. - К чему?
- Тогда чего же ты добиваешься?
- Ты не поверишь, малыш. Чтобы меня понять, тебе пришлось бы прожить мою жизнь, испытать на себе чванство ничтожеств и злобу тупиц, перелопатить гору знаний, осознать и прочувствовать всю мерзость этого проклятого мира, а затем на пару лет лишиться тела, превратившись сначала в придаток к конвейеру, а после - в материал для экспериментов. И в конце концов возненавидеть Империю, как ненавижу ее я, - до судорог.
- Великие Духи, так ты раб? - воскликнул Эрик. - И ты тоже?
- Беглый, - с мертвенной улыбкой уточнил Горн. - Знаешь, что это такое - остаться без тела? Хочешь испытать?
Вспомнив бедолагу Лота, юноша отрицательно мотнул головой.
- А ты попробуй - это стоит пережить, забудешь не скоро. Занятное такое ощущение, будто ты уже покойник и наблюдаешь за собой со стороны.
Улыбка задрожала и сгинула с лица исполина.
- Да, я подтолкнул эту махину, - продолжал он, - однако она еще шатается. Не в моих силах перестроить Империю во что-нибудь путное, но развалить ее до основания я могу. И клянусь Подземельем, я сделаю это, я выплесну копившуюся веками ненависть на милых твоему сердцу высокородных ублюдков и на презираемых тобою кэнтов. Я смешаю Вечную Империю с дерьмом, взорву в пыль «материк-крепость»!.. Я пойду на это, Эрик, даже если придется переступить через свою или твою жизнь и сделаться проклятием для миллионов. Я разнесу этот балаган к дьяволу!..
Неожиданно Горн снова улыбнулся - на этот раз будто с сочувствием.
- И последнее, - сказал он. - Не главное, но существенное. Как ты мог заметить, я неплохо осведомлен о тайных делах Империи и между делом разузнал нечто, касающееся тебя лично… Думаешь, твоего отца казнили?
Эрик оцепенел, дыхание перехватило.
- Его только лишили тела, - сообщил гигант, холодно наблюдая за Тигром. - Конечно, не веришь?
- Нет, - выдавил из себя Эрик, мотая головой. - Ложь! Ты все выдумал!..
- Ну подумай сам - разве это так уж непохоже на расчетливого шутника Олта? Что мешало ему лишь разыграть казнь? Ты же не видел тела отца - и никто не видел. А какой великолепный парадокс: заставить вкалывать на страну одного из самых отъявленных ее трутней!..
- Я из него душу вытрясу! - прорычал Тигр, едва видя сквозь кровавый туман. - И если это правда, если только это правда!..
- Опомнись, парень! - прикрикнул Горн. - Неужто ты предпочел бы для отца смерть?
Эрик ухватился за рукояти мечей, чувствуя, что теряет над собою контроль. Предупреждающе вскинув ладонь, гигант произнес:
- Э, дружище, не переживай - а кто в Империи не раб? Оглянись вокруг: каждый унижается перед кем-нибудь, - так чем же привычное унижение лучше незнакомого? Рабошлем отбирает только тело, а душу каждый продает сам.
- Где мой отец? - выкрикнул Эрик. - Ты знаешь?
- Наверное, я - единственный, кто это еще знает, - ответил Горн. - Даже сведения Олта устарели… Однако сейчас я этого не скажу.
- Почему, разорви тебя Ветер?!
- Ты же сам догадался: я хочу тебя использовать.
- Лжешь, ничего ты не знаешь! - Юноша стиснул голову - кажется, он был уже близок к обмороку. - Клянусь Подземельем, - прошептал он, - ты опасно шутишь…
Горн пожал плечами.
- По-моему, у тебя нет выбора, - заметил он. - Ты можешь мне не верить, но, как любящий и преданный сын, обязан разобраться в этой версии досконально. Разве нет?
Эрик молчал, скрючившись в кресле. Не хватало и в самом деле грохнуться, угрюмо подумал он. Мало мне сегодня позора!..
- И хватит об этом, - сказал гигант, поднимаясь. - Наверняка нас уже ждет Ю, да и старикан, наверно, измаялся… Пошли, Эрик, доведем до конца эту затею - отступать поздно.
Покорно, будто в рабошлеме, юноша встал и последовал за Горном.

ГЛАВА 13
ОТСРОЧЕННЫЙ ПОЛЕТ

1

Горн первым вступил в комнатку-пульт и положил громадную ладонь на худенькое плечо Ю. Повернув голову, девушка вскинула глаза на гиганта, и в ее взгляде Эрику почудилось странное.
- Что? - негромко спросил Горн.
Вынув пальцы из пультовых гнезд, Ю изобразила несколько коротеньких фраз - даже Тигр понял. Это был не Военный Координатор, а лишь его имитатор. Ложный объект. Приманка.
- Да? - совсем тихо сказал Горн. - Это точно?
Его закостеневшая кисть плавно снялась с плеча девушки и так же медленно сжалась в чудовищный кулак - Эрик с содроганием представил, что случилось бы, не отодвинься она вовремя. Но через секунду он забыл об этом думать, испуганно взирая на Горна.
С гигантом творилось жуткое. Его громадные мускулы вздувались, распирая латы, все тело сотрясала крупная дрожь, лицо исказилось в пугающую маску то ли боли, то ли ярости. Внезапно он круто развернулся к Олту и, сграбастав лапищей за одежду, оторвал от пола. Старик забился, придушенно захрипел.
Подскочив, Эрик обеими руками вцепился в толстое запястье Горна, пытаясь высвободить старика, но с равным успехом можно было стараться согнуть стальную балку - чужая, зловещая сила. В отчаянии юноша попробовал нанести оглушающий «удар питона», но исполин, не глядя, перехватил его руку и стиснул железными пальцами, проминая латы.
И вдруг чудовищные мышцы обмякли, сразу будто став меньше. Горн отпустил обоих и потряс головой, приходя в себя.
- Все целы? - быстро спросил он. - Ну и ладно… Олт, что это может значить?
Старик мучительно прокашлялся.
- Единственное, что можно предположить, - прохрипел он, это, что Хранители перебазировали ВК - только вот куда? И почему за спиной у Уна?
Олт снова зашелся в кашле, качая головой, затем помассировал горло и сокрушенно добавил:
- Столько всего натерпеться - и зря. В конце концов, это несправедливо!
На пульте неожиданно вспыхнул сигнал вызова. Помедлив, Горн тронул клавишу, и на экране возник правитель Лот - по-прежнему в шлеме, но снова надменный, а вдобавок так и сочившийся злорадством.
- Ну что, Горн, - спросил он, - убедился?.. Ах ты, бедняга! Пройти через столько - и вдруг такое разочарование…
- Это мы уже слышали, - мрачно заметил гигант. - Так ты уже выбрался? Экий живчик…
- Все же я огр! - с торжеством объявил Лот. - И теперь я буду диктовать тебе условия!
- Правда? Ну, попробуй.
- Ты попался, Горн, - как глупо ты попался!..
- Только не ври, будто эта ловушка подстроена тобой, - с усмешкой бросил исполин. - Видели бы тогда тебя в Замке!..
- При чем здесь я? Ведь это ты потерял все.
- Так уж и все? - усомнился Горн. - Попробуй, возьми меня.
- Думаешь, я собираюсь тебе мстить?.. Много о себе возомнил! Мне нужна только Ю.
- Всего-то? Что ж, попробуй об этом договориться с Эриком.
- На что мне этот хлыщ? - с пренебрежением хмыкнул правитель. - Да что он вообще значит!..
- Послушай, мерзавец, - произнес Эрик, надвинувшись на экран. - Наедине со мной ты вел бы себя скромнее.
- Драгоценный мой, не все в этом мире определяется умением махать мечами, - насмешливо отозвался Лот. - Так что оставь свои амбиции при себя, хватит с тебя и Биера.
- Ты не получишь Ю, - жестко сказал Тигр. - Запомнил или повторить?
- Тогда я взорву всю вашу компанию через… - Лот прикинул что-то в уме, - через час. Полагаю, за это время ваши мозги просветлеют. В конце концов я ведь смогу обойтись и без Божественной - если мои соседи снизу окажутся сговорчивей… До связи!
Экран потух.
- Похоже, он осведомлен о многом, - сразу заговорил Горн. - А, Олт?.. Что будем делать?
Судя по всему, гигант уже готов был начать новую игру.
- До сих пор вы знали это лучше всех, - ехидно отозвался старик. После первых же слов Лота он прочно обосновался в кресле и, кажется, не собирался его покидать раньше отмеренного правителем срока.
- Но ведь я же довел вас до места? - возразил Горн. - Правда, оно оказалось заминированным.
- Да уж, сюрприз! - Олт побарабанил пальцами по подлокотникам и предложил: - А почему бы вам не спуститься по склонам, на веревках?
- За час, вместе с Ю? - Гигант покачал головой. - Лот не дурак - все рассчитал. Если он взорвет вершину, нас попросту сметет лавинами.
- Н-да… Лифт тоже отпадает. Похоже, вас здесь прочно заперли, а?
- Пожалуй, все же придется отдать Ю, - нехотя признал Горн.
- Этому трупоеду? - вскинулся Эрик. - Прошу тебя, Горн!..
- А ты хочешь, чтобы он взорвал ее вместе с нами? А если у девочки на этот счет другое мнение?.. По крайней мере, так у нас появляется шанс вырваться.
- Лот не даст нам этого шанса.
- Лот не все знает, - хмыкнул гигант. - Я провожу малышку вниз.
- Но он же видел тебя в деле и встретит молниями.
- И все-таки я попробую.
- Вот что, молодые люди, - неожиданно вмешался Олт, если уж вы настроены столь решительно…
- Ну, говорите!
- Там внизу, в лабораториях, может быть, сохранилось кое-что… Вы не помните, Горн, тот всплеск интереса к воздухоплаванию, который предшествовал, увы, моему низложению? Конечно, Ун наверняка прекратил всякую работу в этом направлении, однако вряд ли стал уничтожать то, что уже было сделано.
- Выходит, там, внизу… - пробормотал гигант. - То есть вы хотели испытать его именно здесь?
- Угадали. Шансов, разумеется, ничтожно мало, и все же это реальнее, чем пробиваться через весь Замок.
- Пошли, - сказал Горн, распрямляясь.
- Только без меня, прошу вас, - отказался Олт, поднимая вялую кисть. - С меня приключений довольно, лучше уж тихо-мирно взорваться.
- Олт, старина, я благодарен вам за подсказку, - заговорил гигант угрожающе, - но если вы немедленно не подниметесь…
- Думаете, вы меня удивили? - Старик с трудом выбрался из кресла. - Давно уже я не рассчитываю на человеческую благодарность.
Стражи привычно подхватили Олта под локти и почти поволокли - сначала по коридору, затем вниз по лестнице, следом за неутомимой и легконогой Ю, научившейся, кажется, понимать Горна с полуслова.
Гараж (или что это было?) оказался узким и длинным точно тоннель - Эрик и не предполагал, что в этом каменном столбе можно размахнуться настолько. Ближний его конец занимала странная стреловидная машина на колесах. Из-под колес в далекую глухую стену уводили идеально прямые рельсы.
- Нет, все же это чистое безумие! - внезапно воскликнул Олт и ткнул рукой вдаль. - Имейте в виду, если вы нечаянно раздвинете вон те ворота, мы задохнемся.
- Ну, не сразу, - успокоил его Горн. - И не все.
- Ну да, только я, верно?.. Какой пустяк!
Ухмыляясь, гигант сдвинул колпак аппарата и заглянул в кабину. Кресла были предусмотрены только для двоих, однако за спинками помещалось нечто роде багажника, куда можно было запихнуть еще двух-трех.
- Как с ней управляться, Олт, хоть помните? - поинтересовался Горн. - А она точно летает, вы уверены?
- Скорее планирует. Платформа только разгоняет, а летит уже то, что сверху… Если, конечно, полетит.
- Это судьба, старина. - Горн неторопливо забрался внутрь. - Похоже, вам на роду записано разбиться.
- Все же хотите меня туда засунуть? - безнадежно спросил Олт. - Тогда хоть усыпите заранее, не мучьте напрасно.
- Это - пожалуйста.
Распахнув передний шкафчик, Горн порылся в отделениях и хмыкнул:
- Смотрите-ка, даже инструкция есть!.. Специально для самоубийц.
- Наверное, сюда свалили всю документацию, когда чистили сектор, - предположил старик. - Что-нибудь понимаете?
- В железках я - дока, - рассеянно отозвался исполин, шурша страницами и - Эрик это уже знал - стремительно обучаясь. - Не сомневайтесь, лучшего водителя вам не найти.
- Мне-то что? - пожал плечами Олт. - Я буду спать.
- Ну, это потом. А пока лучше поводите-ка парня по лабораториям - пусть он подберет для нас чего-нибудь полезного. Через двадцать минут жду вас обратно.
Экскурсия оказалась недолгой, зато содержательной. Полезного здесь действительно отыскалось немало, и Эрику пришлось повозиться, упаковывая самое необходимое в компактные узлы. Особенно хороши были латные скафандры - легкие, прочные, герметичные, с продуманной оснасткой, вплоть до встроенного в шлем фонаря. Эрик подобрал четыре комплекта, благо выбирать было из чего.
Когда они вернулись в гараж-тоннель, пульт летательного аппарата уже вовсю мигал огоньками, словно радовался, что о нем наконец вспомнили - после стольких лет томительного забвения.
- Если б это не было бессмысленным, - задумчиво произнес Горн, - я вообразил бы, будто эту птичку подготовили специально, чтобы нас угробить. - Он хмыкнул и распорядился, сопровождая слова жестом: - Ну, загружайтесь!
- Что, уже? - поразился Эрик.
- А чего ждать? До взрыва минут десять, к тому же Лот может и поспешить.
Уложив старика в багажник, Горн накрепко его привязал и усыпил, как договаривались. Девушку он посадил рядом с собой, в кресло, а Эрик скрючился за их спинами.
- Ты еще можешь остаться, - неожиданно произнес гигант. - Лот тебя примет, ему нужны такие слуги.
Тигр молча мотнул головой.
- Ну, ты выбрал, - сказал Горн, так и не оглянувшись. Он плотно прикрыл колпак, проверил герметичность. Откинувшись в кресле, негромко рассмеялся.
- Что? - не понял Эрик.
- Это будет славный финал! - пророкотал исполин. - Хотя и жаль: все-таки я рассчитывал на успех.
Он утопил на пульте клавишу, и в дальнем конце тоннеля стали медленно раздвигаться тяжелые створки. Вокруг засвистел ветер, выметая пыль и мусор в сияющую дыру.
- Упрись спиной, - посоветовал Горн и дал машине старт.
Что-то будто взорвалось сзади - их бросило вперед, разгоняя с каждым мгновением. Стремительно надвинулся светящийся проем, и аппарат вырвался в небо.

2

Это было упоительно!.. Они бесшумно парили над миром, словно бы их закабаленные души наконец выплеснулись из тесных тел на вольный простор, и теперь, за порогом смерти, Стражей ожидал бесконечный счастливый полет, как и каждого умеренно грешившего огра. Над ними были сверкающее огромное солнце и прозрачное небо, усыпанное бледными искрами, а внизу светились белизной горные хребты и вершины, выступавшие из рыхлой облачной массы, будто острова в океане.
Несокрушимой глыбой Горн восседал за пультом, а руки его были точно стволы - тверды и спокойны.
- Ну как? - спросил он, покосившись на Эрика. - Может, махнем на Второй материк - что нам теперь океан!..
Но тут внезапный порыв ветра швырнул машину вбок, угрожающе накренив, и выровнять ее Горну удалось не сразу.
- Не-ет, - процедил он сквозь зубы, - на этой бабочке далеко не улетишь… Ну-ка, малыш, взгляни на Гору - пора.
Эрик оглянулся - как раз вовремя, чтобы увидеть, как мощный взрыв разносит верхушку величественного столба на тысячи кусков.
- Хоть в этом Лот честен, - проворчал исполин. - Вот так у нас со святынями - запросто.
Аппарат снова бросило в сторону, опасно затрясло, но пальцы Горна замелькали над пультом едва ли не раньше, чем начался крен, и на этот раз устранили угрозу куда быстрей. Затем гигант вдруг сам заложил крутой вираж и направил машину к громадному отрогу, от Замка полого спускавшемуся под облака.
Чуть позже Эрик разглядел на заснеженном гребне вереницу темных точек, неторопливо ползущую вниз по склону. Точки надвигались с изумительной быстротой, разрастаясь в крепышей-латников и фигурки поизящней, по глаза закутанные в меха. Некоторые, из самых могучих, уносили на широких спинах неподвижные тела - наверное, раненых, а может, и убитых вождей. У большинства остальных за плечами громоздились тюки, видимо, с самым необходимым, но многие шагали налегке, словно сами едва спаслись. Публика оказалась на удивление разношерстной, были здесь даже дети.
- Смотри, Тигренок, - кивком показал Горн. - Это ошметки Избранных семейств, уцелевшие после недавней резни, - а вон и сам Глава Бур!.. Не засиделись в здешних катакомбах.
Кренясь, аппарат скользнул над головами чистокровок - те ошарашенно запрокидывали лица, грозили вслед мечами, принимая его то ли за посланца ненавистного Лота, то ли за местное чудовище. По счастью, выстрелить не успел ни один. Вытянув вперед шею, Горн словно высматривал кого-то в толпе, затем удовлетворенно хмыкнул и отвернул машину в сторону.
- Может, за это мне хоть что-нибудь простится, - пробормотал он. - Как думаешь, Эрик?
Юноша молча пожал плечами, но Горн, кажется, и не нуждался в ответе. Снова повернув аппарат, он нацелил его между двумя исполинскими хребтами, протянувшимися к самому горизонту.
Только сейчас Эрик заметил, что они снижаются и довольно быстро. И чем ниже опускался стальной летун, тем неистовей становился ветер. Машина сотрясалась всем корпусом, устрашающе вибрировали боковые плоскости, а пальцы Горна превратились в марево над клавиатурой, ежесекундно устраняя новый крен. Скоро к нему подключилась Ю, объединившись со здешним вычислителем, - кажется, впервые она проявила инициативу.
- Гляди, Эрик!.. - гигант мотнул подбородком вбок, где на испещренном расщелинами отвесе юноше почудились громадные ворсистые щупальца, но промелькнули они в один миг, словно и в самом деле были только кошмарным видением.
- Одна из прелестей Огранды, - пояснил Горн. - Гигантский пещерный спрут - прародитель Уна, Дэва и прочих.
Они врезались в облака с такой силой, что Тигр удивился, не ощутив удара, хотя затрясло их еще сильней. И сразу вокруг стало сумеречно, тускло. Мимо проносились обрывки белесого пара, а Эрик все ждал, когда впереди из тумана возникнет каменная стена и они со всей этой замечательной скоростью в нее врежутся. Однако стена все не появлялась - наверное, потому, что Горн стал снижать аппарат как раз посередине горных кряжей и пока ухитрялся поддерживать направление. Зато пару раз по ним садануло молнией, но обошлось без последствий - то ли машину рассчитывали и на такое, то ли просто везло.
Наконец они вынырнули из туч, и Эрик увидел под собой, уже довольно близко, скалы и ущелья. Аппарат проносился над ними с той же неправдоподобной быстротой, теперь почти не теряя высоты. Ветер по-прежнему мотал его, как игрушку, и он скрипел всеми стыками, однако пока держался.
- Пустяк остался - сесть, - заметил Горн невозмутимо. - Или не налетался?
Они проскочили едва приметную дорогу, по которой ползла колонна машин - чьих, Эрик не разглядел. Чуть позже он увидел в стороне лагерь - довольно обширный, старательно укрепленный, но опять непонятно чей. Затем под ними мелькнула извилистая лента реки, и Эрик подумал, что неплохо бы свалиться в воду - все-таки мягче…
Вздохнув, он посмотрел на Ю. Здесь, вплотную к земле, ветер стал поспокойней, и девушка уже не вмешивалась в управление, только озиралась по сторонам, широко раскрыв глаза, - что означало у нее высшую степень интереса.
А поверхность все ближе.
- Ну, держись! - сказал Горн, и тотчас юноша присел на пол и напрягся, растопырясь между задней стенкой и креслами.
Корма аппарата внезапно просела, и Эрик испугался, что они сейчас опрокинутся на колпак. Скорость быстро падала, а вместе с ней уменьшалась высота. Вот до земли уже десять локтей… пять… два…
Машина заскрежетала брюхом по камням, наверняка раздирая его в клочья. Эрика швырнуло вперед, головой о кресло, затем мотнуло в сторону. Днище вдруг запрокинулось, и юноша въехал шлемом в колпак. В глазах потемнело, но лишь на секунду. Машина тяжело осела, и теперь по Эрику ударил пол. Но на этом все и кончилось.
Накренившись, аппарат лежал на твердом камне, а они, все четверо, были живы - первые люди, испытавшие полет до своей смерти. Настоящий полет, не падение.
- И чего было бояться? - заговорил Горн, высвобождаясь из ремней. - Хотя, если б мы угодили под Вздох… Слушай, малыш, а где бы нам теперь подзаправиться?
Эрик с облегчением рассмеялся: верзила верен себе - впрочем, как и всегда. Только сейчас он окончательно поверил в спасение. Вот так-то, самозваный правитель Лот, вожак всех имперцев!.. Съел?
- А ты хоть знаешь, куда мы шлепнулись? - спросил Горн, озираясь. - Это же склон Благодатной.
- Ну так что?
- Так ты не слышал о ней? Ну, парень!.. А ведь, как говорят, именно отсюда произошли огры - будто бы это и есть настоящая, первородная Гора, а тот Замок, из которого мы сейчас драпанули, подсунут толпе для простоты и пущего эффекта. Действительно, внутри этой громады имеются катакомбы - не столь разветвленные, как в Замке, зато куда более древние. В одной из легенд даже упоминалось, что как раз здесь и находится вход в Подземелье. - Горн ухмыльнулся и заключил: - А главное - то, что Благодатная едва ли не единственный в Огранде пик, пригодный для установки ВК.
Разорви меня Ветер! - поразился Эрик. Оказывается, этот немыслимый человек еще и выбирал место для посадки.
- Пора бы очухаться Олту, - заметил гигант, оборачиваясь. - А?
- Вы льстите себе, - раздался из багажника дребезжащий голос, - если считаете, что при таком приземлении можно было не проснуться.
- Олт, вы много потеряли, - повернул голову и Тигр. - Такие впечатления!..
- Благодарю, у меня этих впечатлений на две жизни хватит, - отмахнулся старик. - Лучше б вы прихватили с собой Уна - вот кому было бы полезно узнать, чего он лишил себя и других. За десять лет мы могли бы продвинуться настолько!.. А вы, юноша, все твердите: огр, огр, - вот вам и огр: полное отсутствие воображения. Это даже по их биографии заметно, одни названия чего стоят - Империя, Столица, Подземная Река, Горный Замок… Послушайте, - вдруг закричал он возмущенно, - да развяжите меня наконец!
Возбужденно посмеиваясь, Эрик распаковал старика, а тот все бормотал:
- Никто не верил, никто!.. Я и сам не верил.
По перекошенному полу он с кряхтением перебрался в кабину и прильнул к колпаку, с любопытством озирая окрестности. Вокруг снова стало темно, угрюмо, пасмурно, зато крутизна склонов убавилась намного, и Олта, похоже, это очень утешало.
- А вы слышали, - злорадно сообщил Тигр, - Горн задумал новое восхождение.
- Что? - встрепенулся старик. - Опять?.. Да сколько можно!
- Не сразу, старина, не сразу, - успокоил Горн. - Вы еще успеете отдышаться.
- Я вас категорически предупреждаю: на второй подъем меня просто не хватит!
- Повторяетесь, Олт, - вы крепче, чем кажетесь. Вы еще нас переживете - меня во всяком случае.
- Кто же виноват, что вы только и озабочены, как понадежней свернуть себе шею?
- Ладно, Олт, лучше расскажите, что вам известно о Благодатной, - предложил гигант. - Не могли же вы пропустить такие роскошные развалины.
- Ну конечно, я бывал там пару раз - только когда это было!..

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Но хоть что-нибудь помните?
- Я попытаюсь вспомнить, если это важно.
- Попытайтесь, Олт, попытайтесь: пора вам начинать отрабатывать свой хлеб.
- Вот как? - сразу ощетинился старик. - А кто, собственно, вытащил вас из западни?
- Конечно, вы, Олт, - кто же еще! - усмехаясь, подтвердил Горн. - Вы - наш спаситель, только на вас все и держится.
- Эй, - внезапно спохватился Олт, - так мы что же, вблизи Благодатной?
- Вот именно.
Гигант раздвинул колпак и поднялся.
- Как хотите, а без жратвы я загибаюсь, - сказал он. - Пойду подстрелю чего-нибудь.

3

- Кажется, наш неугомонный предводитель опять что-то задумал, - проговорил Олт, нервно позевывая. - На что он надеется, как думаете?
- Спросите об этом у Ю, - сухо отозвался Тигр.
- Он прав, ВК вполне могли перебазировать сюда, - продолжал старик задумчиво. - И я не представляю, кто бы это смог сделать, кроме Хранителей. Но почему даже Ун об этом не знает?.. Очень все это странно, нет?
- Между прочим, Хранители пропали из Столицы как раз за день до мятежа - вместе с Псами, - внезапно вспомнил Эрик. - Это случайность?
- Скорее совпадение. Они могли испугаться разоблачений перебежчика Лота - Хранители ведь давно благоволили к могущественному прайду Львов.
- Выходит, им было чего опасаться. - Юноша оживился. - Послушайте, Олт, а не захотелось ли абсолютной власти еще и этим?
- Кому - Хранителям? - усмехнулся старик. - К чему им светская власть? Они иначе устроены, эти бесполые. Скорее уж они помогают Тору - этот могучий пень давно мечтал повернуть время вспять, и может, теперь это ему удастся. - Олт снова огляделся и вздохнул: - Ну что за угрюмые места!.. Кажется, никогда мне отсюда не выбраться. А если этот ненормальный вздумает еще забраться внутрь…
- Что вы сделали с моим отцом? - внезапно рявкнул Тигр. - Отвечайте, Олт, живо!..
Вздрогнув, тот отшатнулся.
- Что называется, застигли врасплох, - пробормотал он, растерянно моргая. - К чему такие приемы, любезный Эрик? Я ведь и так не собираюсь ничего скрывать.
- Вы казнили его? - хлестнул юноша снова. - Ну, говорите!
- Казнить - к чему? В нашем славном государстве существуют и менее радикальные способы убеждения. Я просто лишил вашего отца инициативы, поскольку не смог расположить его к себе - видимо, ростом не вышел. Ох, уж эта мне родовая знать - гордецы!..
- Значит, вы его…
- Ну да, я отправил Кира на одну из дальних плантаций - слегка загрузить свои здоровенные мускулы, подышать свежим воздухом, поразмыслить без помех, сбросить спесь. Однако вернуть не успел: дошла очередь и до меня… Только не воображайте, Эрик, будто я решил к вам подольститься, - добавил Олт. - Мне и в самом деле нравился ваш отец: он умел мыслить широко и был решительнее меня - наверное, поэтому его так опасались Хранители. Если бы Кир все-таки пришел к власти, обуздать его стало бы куда трудней.
- Что вы все на Хранителей валите? - возмутился Эрик. - Можно подумать, у них есть сила!.. Да кто им служит, кроме Псов, спецов и кучки информаторов?
- Вы не понимаете, юноша: знания - могучая штука. У Хранителей самая разветвленная сеть осведомителей - они веками ее совершенствовали. Именно бесполые лучше других представляют, что творится в Империи, и всегда могут стравить своих врагов, ибо точно знают, куда надо бить. А хотите знать правду? Я прохлопал бы заговор Тигров, если бы Хранители не выдали их с потрохами, - понимаете теперь? И после моей отставки судьбой Кира распорядились они же - но вот куда его отправили, что с ним… - Старик развел руками. - Я правда не знаю, Эрик, - поверьте!
Тигр отвернулся. Не могли же они сговориться, угрюмо подумал он, да и когда? Значит, все верно. Ах, если бы со мной был Дан!..
Неожиданно к нему обратилась Ю, напоминая, что ее давно пора мыть, не говоря о прочем. Эрик вздохнул.
- Придется потерпеть, моя госпожа, - ответил он виновато. - Видите: здесь даже душа нет… Вам не холодно?
Эрик укрыл ее плащом, и на этот раз девушка не отвергла заботу. Пересев в кресло водителя, он вынул из шлемного паза подаренный Горном приемник, подключил к здешнему пульту. Эрик не рассчитывал на многое, но почти сразу наткнулся на чье-то писклявое бормотание. Подняв брови, он чуть сдвинул настройку, и новый голос принялся простуженно хрипеть из динамика. И опять Эрик не понял ни слова.
Эфир оказался насыщенным голосами, и большинство из них говорило не по-огрски. Впрочем и знакомой речи хватало: обеспокоенно перекликались осколки имперского войска, рассеянные по ущельям и долинам; рыскали в поисках добычи мобильные отряды шатунов, уворачиваясь от столкновений с батальонами кэнтов, прочесывавших окрестности непонятно зачем; безжизненно звучали команды на диалекте загорских Истинных, - у Эрика голова пошла кругом, настолько это отличалось от привычного равномерного треска по всем частотам.
- А вы поищите Львов либо Псов, - посоветовал Олт, с любопытством за ним наблюдая. - Сейчас важнее они.
- Послушайте, откуда здесь столько иноязычных? - удивился Тигр. - Не могу же я слышать всю Империю?
- Что, в самом деле много?
- Не то слово!..
- Вот вам наша хваленная секретность: похоже, главная тайна Империи уже стала достоянием всех!.. Зато рядовые огры обо всем узнают последними.
Эрик уже различал мягкую речь иберийцев, живо напомнившую ему ту славную девчушку, Тину, с которой его так некстати сняли в ночь мятежа. Отрывистые, лающие фразы принадлежали скорее всего туземцам Загорья, набранным в дружины озерных царьков. Были еще какие-то щебечущие голоса и совсем уже странные звуки: тягучие, шипящие, - про них можно было только гадать.
- По-моему, лучше бы нам не высовываться, - заметил Олт. - Уж очень мы сейчас уязвимы - подходи, бери…
- Подавятся, - ответил Тигр, снова вставляя приемник в шлем.
- Кто меня теперь беспокоит, так это загорцы - все равно: истинные или туземцы, - со вздохом сказал старик. - Впрочем, Истинные все-таки опасней - во всяком случае для нас… Вы никогда с ними не сталкивались?
- С загорцами? Напрямую - нет. Кстати, почему они так похожи, Олт? Будто слепки с одного оригинала.
Моргнув, тот изумленно откликнулся.
- На этот раз вы угодили в точку, юный Тигр, не странно ли? А ведь вы еще не видели представителей царской линии - вот где поразительное сходство!
- Так вы знаете, в чем дело?
- Прежде всего в их женщинах - да-да, Эрик, не удивляйтесь!.. Как известно, Всемогущие Духи выплавили в своем горниле, Огранде, занятнейшие существа, непохожие на остальных жителей материка, а уж загорцы переплюнули всех по части оригинальности. Их женщины устроены так, что целиком перестраиваются под своего первого мужчину, с абсолютной точностью воспроизводя его в совместном плоде и ничего не добавляя от себя. Затем они уже не меняются, исключая немногих ведьм, и все последующие дети как бы продолжают сразу двух отцов - без матери. Женщина у загорцев только вынашивает плод, и горе ей, если она не сохранит себя до замужества! Но самое забавное, что любой Глава в каждом из загорских родов владеет правом первенца в отношении всех своих младших, и точно так же повязаны Главы со своим царем.
- Кошмар! - вырвалось у Эрика.
- Зато насколько это их сплачивает, вообразите! - живо возразил Олт. - А ведь их всегда было куда меньше, чем снежных огров, и не видать бы им Загорья с нашими-то раздорами… Но главное даже не в этом. - Несколько секунд старик помолчал, будто в ожидании вопросов, но, как всегда, первым не выдержал сам: - Два этих факта: странный механизм наследственности и право на первенца, - в соединении с нашей обычной начальственной пирамидой и привычкой Истинных к гаремам - наделили загорцев новыми и удивительными возможностями. Суть в том, что все копии оказались накрепко связаны между собой некими энергетическими каналами, и немалая доля жизненной силы, накопленной каждым из нижних двойников, передается вверх по цепочке: от младшего брата к старшему, от сына к отцу, - пока не сходятся на патриархе. А самые разветвленные корни оказываются, конечно, у загорского царя, и недаром перед ним так трепещут подданные!..
- Жизненная сила, - повторил Эрик задумчиво. - Откуда они ее берут, на что расходуют… А правду говорят, будто загорский царь бессмертен?
- Зажился-то он порядочно и выглядит на удивление, - подтвердил Олт. - Только вот к чему бессмертному потомство, как думаете?.. А ведь он взошел на трон всего лет двадцать тому и тогда же, как водится, нашлепал родовым Главам, сводным своим братьям, не менее сотни первенцев, прибавив тех к пирамиде, уже выстроенной им в царском роду Шершней. А старший из первенцев рода автоматически становится наследником тамошнего Главы. Улавливаете систему?
- Помнится, родов в Загорье всего с десяток? - произнес Тигр. - Стало быть, у каждого наследника должно быть примерно столько же разноутробных братьев-двойняшек… Интересно, а чем занимаются они?
- Со временем, когда наследник станет Главой, они составят Совет рода, а пока - у него на подхвате. Между прочим, прав на потомство они не имеют, да и вообще живут аскетами и, кажется, вполне этим довольны. Чем-то они даже напоминают Хранителей, хотя служат вовсе не Ю, а своему царю. И рвения у них, говорят, не в пример больше - куда там нашим бесполым!..
- Лучше бы этих бедняг кастрировали, - пробормотал Эрик.
- В чем дело, дорогой Тигр? - осведомился Олт, вскинув брови. - Пусть служат, кому хотят, - вы же не фанатик…
- А если свое рвение они направят против нас - вы подумали?
- Еще бы!.. Почему, по-вашему, я так их опасаюсь?
- По крайней мере, если дело дойдет до мечей…
С сомнением старик покачал головой.
- Должен предупредить вас, милый Эрик, - сказал он, - загорцы вообще противники опасные, а царские двойняшки вдобавок подвержены приступам «священного безумия», по меньшей мере утраивающего силы. Я даже подозреваю, что провоцирую эти приступы они сами, причем в любой момент.
- Нечто вроде боевого неистовства? - заинтересовался Тигр. - Тем занятнее будет испытать их на прочность!..
- А вам не кажется это безрассудным?
- Как будто я собираюсь их сюда звать, - засмеялся Эрик, предупредительно распахивая колпак, - а тем более - напрашиваться в гости…
Горн уже возвращался, победно потрясая тушкой козленка. Просунув голову в кабину, скомандовал:
- Собирайтесь, живо!.. Тут неподалеку я присмотрел укромную пещерку.
- Может, сперва поедим? - спросил Эрик.
Гигант покачал головой:
- Не дадут. Через полчаса здесь будут минимум три группы, а может, и еще кое-кто.
- У вас прямо мания говорить загадками, - пробурчал Олт, первым выбираясь из машины. - Куда идти-то?
Показав направление, Горн принял от юноши завернутую в плащ богиню, затем тюки со снаряжением. Оглядевшись напоследок, Эрик со вздохом сожаления оставил кабину, подхватил с камня тюк и поспешил за товарищами.
- Плохие новости, малыш, - произнес Горн, едва тот с ним поравнялся. - Наш приятель Лот остатками Избранных единогласно утвержден новым императором и, кажется, уже почти договорился с Лидерами. Напрасно я тогда его не пришиб.
- Снюхался с навозом, - брезгливо процедил Тигр. - Дальше ехать некуда.
И тут же получил по носу.
- Э, парень, нам ли привередничать! - засмеялся гигант. - Ты уже забыл?
- Лот пошел на это добровольно, - сдерживаясь, возразил Эрик. - Чувствуешь разницу?
- Общая цель сплачивает, - откликнулся Горн. - И общий враг у них теперь есть - Тор… Будет дело!
- Послушай, а что это за слет народов в Огранде?
- Ага, заметил? - хмыкнул гигант. - Налетели, стервятники, почуяли запах власти… Между прочим, а злосчастный Ун все же выбрался тогда, вместе с Коридагом. Правда, тот потом его прирезал - если не врет. С Лотом-то Лидерам вести дела сподручней - тот на лету все схватывает, не то что тугодум император. Впрочем и Коридаг не дурак, а значит, мог придержать Уна про запас. И сидит сейчас наш толстяк в какой-нибудь камере, сосет корочку и вспоминает обильные свои пиры…
- Эй, посмотрите! - вдруг закричал спереди Олт, показывая на кусты. - Вам не хватало впечатлений?
Прибавив шагу, Стражи нагнали старика, остановились рядом. Глазам открылась неглубокая лощина, очень удобная для засады. И, видимо, совсем недавно здесь поджидал кого-то небольшой отряд шатунов. Однако противник оказался проворней и постарался на славу: теперь от банды остались только изувеченные трупы, разваленные страшными ударами вместе с латами, - машины, если они и были, исчезли.
- Клянусь Подземельем, - сказал Тигр негромко, - вот славные рубаки!..
- Не разделяю вашего восторга, - проворчал рядом Олт. - А если они вернутся, вы подумали?
- Собственно, кто?
- Это же Невидимки, разве не поняли? - Старик покосился на Горна. - Не хватало еще и с ними встретиться.
Невольно Эрик придвинулся ближе к богине, равнодушно созерцавшей кровавую картину, положил ладонь на рукоять лучемете. Дались старику эти Невидимки!.. Вообще, в конце-то концов, кто они такие? Одни говорили, будто Невидимки - порождение мрака Подземелья и слуги Хозяина недр, если не самого дьявола; другие, наоборот, считали их грозными посланцами Безымянных, каравшими грешников да еретиков. По третьей версии Невидимки были сродни пластунам, только куда опаснее, и так же, как те, выбирались ночами из смрадных болот, разбредаясь по Империи. А что вернее? Никто не знает.
- Налюбовались? - спросил Горн. - Пошли, пока не стемнело.
Они уже поднялись по склону довольно высоко, когда из-за холмов появилось с десяток «пауков». Недолго потоптались, озирая окрестности, и на рысях устремились к летательному аппарату. Окружили его плотным кольцом, затем из колпаков полезли мохнатые личности, загалдели, теснясь вокруг кабины.
- Сейчас смотри внимательно, - сказал гигант Эрику.
Из ущелья вырвалась шестерка «жуков» и сомкнутым строем ринулась на мохнатых, сыпля молниями. Несколько «пауков» запылало сразу, остальные бросились врассыпную, предоставив пешим в панике метаться вокруг летуна.
«Жуки» разделились, каждый выбрав по жертве, и через минуту большинство улепетывавших машин превратились в дымные факелы. Некоторое время «жуки» еще покрутились по долине, расстреливая бестолково суетившихся пеших, затем деловито подожгли брошенный аппарат и снова исчезли в ущелье.
- Идиоты! - пробормотал Олт. - Планер-то - зачем?
Чуть погодя из-за камней опасливо показались два уцелевших «паука». Приблизясь к месту расправы, они подобрали немногих живых и торопливо ретировались.
В сгущавшейся темноте празднично полыхали зажженные «жуками» костры и среди них - единственный на всю Империю летательный аппарат, творение дерзких выдумщиков, пытавшихся подарить людям небо. Где-то они сейчас?
- Но ведь это было? - внезапно спросил Олт. - Ведь это было, Эрик, правда же?.. Иначе как бы мы сюда попали?
Со скорбным вздохом он поднялся с камня и побрел вверх по тропе, через шаг спотыкаясь. Как ни глупо, но Эрик ощутил к старику жалось. Действительно, к чему было уничтожать такую машину?..
- Умелые ребята, верно? - негромко сказал Горн. - А как они почитают Ю!..
- Но кто же это, Горн? - спросил юноша. - Это не их мы видели на тракте?
Усмехаясь, гигант покачал головой.
- Загорские разборки, - пояснил он. - Но ведь искать они могли и нас… Говорю же: ушлые парни.
- Помнится, они всегда клялись, будто не нуждаются ни в какой Ю?
- Скажи еще - божились, - хмыкнул Горн. - Как можно верить безбожникам, что ты?.. Превыше богов и самой чести для них польза - этим они оправдывают все.
- Старина, ты ли это? - изумился Тигр. - С каких пор ты заделался верующим?
- А может, я пока только ищу бога - вокруг или в себе, - насмешливо ответил гигант и кивнул на Ю: - Ты-то вон уже нашел.
Улыбнувшись, Эрик осторожно взял богиню за руку.
- Что же, - произнес Горн, - придется начинать все сначала.
Он закинул тюк за плечи и пружинисто зашагал следом за Олтом.

КРУГ ТРЕТИЙ
КРЕПОСТЬ

ГЛАВА 14
Картинки из седой старины

1

Ущелье постепенно сужалось кверху, превращаясь в тесную щель, сквозь которую не протиснулся бы ни один вездеход, даже самый крохотный. По каменистому дну струился узкий мелкий ручей.
Между стенами ущелья, локтях в десяти ото дна, заклинило «единорог». Непонятно было, кому он принадлежал и зачем забрался так высоко, но, судя по следам на камне, водитель им управлял умелый и хладнокровный, а потому тормозил стальными лапами до последнего, так что падение почти не повредило могучую машину, даже оборудование не пострадало. Правда, выбраться отсюда оказалось уже невозможно. А может, не слишком старались.
Включив Защиту, Горн выбрался из кабины и в ожидании гостей уселся на краю платформы, легонько болтая ногами.
Скоро отряд показался. Впереди, как и положено, ехал осанистый Вождь - на кряжистом кроге, сплошь завешанном естественной броней и усеянном устрашающими шипами; за ним, в два ряда, следовали латники - крепкие, ладные ребята, один к одному. Ездовой ящер размеренно вышагивал на могучих задних лапах, балансируя толстым хвостом, и судя по всему, выдрессирован был отлично - прямо живая картинка из седой старины.
Насмешливо хмыкнув, Горн оттолкнулся и спрыгнул на тропу, загородив отряду путь. Сейчас же в него полыхнуло несколько молний, но Зашита «единорога» легко поглотила заряды. Тогда вперед выскочили двое рослых крепышей и с натугой метнули дротики - не придумали ничего умней. Горн парировал их с оскорбительной небрежностью и снова застыл в ожидании, не потрудившись даже вынуть мечи.
Вождь властно вскинул руку, останавливая колонну, и уже в одиночку подъехал вплотную. С головы до ног его покрывали великолепные доспехи, а лицо скрывалось за темным забралом, однако ошибиться было невозможно.
- Вот мы и встретились, Нора, - с улыбкой произнес Горн. - Как же мне тебя не хватало!..
Латы были тщательно выгнуты по ее крутым формам, но теперь это мало походило на приглашение - проще уж распотрошить черепаху.
- Я тоже тебя вспоминала, - холодно откликнулась женщина, убирая с лица щиток, - хотя и по другому поводу.
Горн беспечно рассмеялся.
- Короткая же у тебя память, мое сокровище, - если ты уже забыла о главном.
Едва приметным жестом он показал, что считает главным в их отношениях, и глаза у Норы яростно сузились.
- Уходи, - велела она. - Убирайся!..
Зверь флегматично взирал на человека бесцветными, завешенными роговыми пластинами глазами, однако Горн знал, как они умеют наливаться бешенством, и тогда остановить эту махину было непросто.
- Прежде поговорим, - возразил он.
- О чем? Ты же предал нас!.. Чего стоят все твои обещания?!
- Значит, это не вы меня бросили? - удивился Горн. - Интересный поворот… Тогда для кого же я привел сюда Ю?
- Лжец! - гневно выкрикнула женщина. - Думаешь, я снова попадусь?
Горн поморщился.
- Ты бы снизошла ко мне, - предложил он. - Не пришлось бы так надсаживать горло.
- Я не настолько глупа!..
- Радость моя, я не воюю с женщинами, - сообщил Горн. - Как правило, я даже не беру их силой: это унижает обоих… Спускайся же!
Прекрасная наездница молча покачала головой.
- В конце концов я мог бы пожечь вас из машины, - добавил он. - Разве нет?
Загадочно усмехнувшись, Нора стукнула кованым ребром ладони по темени ящера, и тот послушно осел на четвереньки. Перебросив ногу через его голову, женщина легко спрыгнула на камень. Вот она уже и рядом - только руку протяни.
- Так ты теперь Вождь? - со смешком поинтересовался Горн. - Совсем Тор обнищал.
- Я Вождь по праву! - снова вспыхнула Нора. - Это древняя традиция, Горн, и уж не тебе над ней смеяться!..
- Может быть, милая, но когда смотрю на все это железо, я думаю только о том, как оно снимается.
- Хватит, Горн!.. Не за этим же ты свалился на наши головы?
- А если я пришел за тобой? - серьезно спросил он.
- Ты сумасшедший?
- Наверное. Во всяком случае не ты первая это замечаешь.
- Ладно, что ты хотел мне сказать?
- Словам ты не веришь, - ответил Горн. - Пойдем, я покажу тебе Ю.
- Что, прямо сейчас? - Женщина нервно рассмеялась. - Точно - ты сошел с ума! По-твоему, мне больше нечем заняться?
- Ладно, перенесем. - Гигант надвинулся на нее и зашептал настойчиво, жарко, почти касаясь губами щеки: - Назначь время, Нора, - время и место… Ты же хочешь, я вижу. Вспомни, как замечательно нам было вместе!..
- Горн, прекрати, - с досадой сказала Львица, отстраняясь. - Безумец!.. Другого времени не нашел?
Горн крепко взял ее за плечи.
- Ну хорошо, хорошо! - закричала она, вырываясь. - Разорви тебя Ветер!.. Если тебе есть что сказать, через пять часов подходи к главному входу. Я встречу.
- Милая, может, я псих, но ведь не идиот же? - усмехнулся Горн. - Встретимся на нейтральной почве.
- Ладно, тогда жди меня здесь, около машины. Я скоро вернусь.
- А может, мне прогуляться с вами?
- Нет уж, без тебя как-то спокойней… Все, мне пора!
Горн смотрел на ее металлические остроконечные груди и представлял их живыми, трепещущими, набухшими от его ласк. Взгляд скользнул ниже, где под железом таилось сокровенное, тоже видевшееся ему налитым и распахнутым. Стоило бежать от рабства, чтобы угодить в этот сладкий плен. Хотя… такой ли уж сладкий?
- Горн, ты слышишь? - позвала его Нора. - Я ухожу.
- Все понял, моя радость. - Он чмокнул женщину в тугие сердитые губы и тут же наступил сапогом на склоненную голову ящера. Пробуждаясь, зверь с ревом вскинулся, подбросив Горна к самому вездеходу. Махнув Норе на прощание, тот нырнул в люк.
Успокоив оскорбленного крога, воительница снова взобралась в седло, посигналила своим, и отряд Львов продолжил путь. Еще раньше Горн приметил под ее седлом объемистый предмет, но и теперь толком не сумел его разглядеть. По-видимому, что-то тяжелое и неделимое, раз для перевозки потребовался крог.
Хвост колонны исчез за поворотом, и Горн прикрыл глаза, мучительно оскалясь. Клянусь Подземельем, это невыносимо! Что же меня уморит раньше - голод или похоть?.. Проклятье, она сводит меня с ума!
Горн снова посмотрел на скалу, за которой скрылась Нора. Идти за ней, может, и не следовало, однако не идти он не мог. Вселившийся в него демон снова требовал дани, и возражать было бессмысленно: этот малый на полдороге не останавливается. Уж, наверное, тот его приятель, который живет в Норе (если еще живет), окажется несговорчивее и позволит нашей красавице сперва до отвала ублажить свою плоть, а затем и выполнить долг перед прайдом, сдав Горна, теплого и разморенного, мстительным сородичам. Только надолго ли хватит и ее сытости?..
Снова пробудился аппетит. Наскоро подметя то немногое, что еще оставалось в «единороге», Горн быстро вскарабкался по стене и узким карнизом побежал вдогонку за отрядом. Но настиг его уже возле самого выхода из ущелья - эти ребята умели ходить.
С высоты карниза Горн сразу увидел и цель их похода - большой, основательно укрепленный лагерь с расставленными вдоль периметра машинами. Кажется, это снова были «пауки», но теперь их было много - значительно больше, чем Львов в отряде, - и в каждой башне сидело по дозорному: они уже научились быть осторожными в Огранде.
Развернувшись в цепочку, Львы охватили лагерь полукругом и двинулись на него, особенно не скрываясь. «Однако! - удивился Горн. - На сумасшедших они не похожи, значит…» Он бросил взгляд на свой лучемет и присвистнул: индикатор погас. Так вот что за штуку вез на себе бедолага крог! Эта игрушка куда мощней любого стационарного Щита - вот это подарок старине Тору… Какой же у него радиус действия?
Поглядывая на индикатор, Горн стал пятиться и отступал долго, прежде чем огонек вспыхнул снова. Тогда он выхватил лучемет и выстрелил перед собой - луч оборвался в шаге от него. Всего лишь в шаге - потрясающе! Ай да Хранители!..
Горн поспешил обратно, на свой наблюдательный пункт. Однако тут же, передумав, скользнул по стене вниз и одним стремительным броском достиг скалы, торчавшей громадным каменным пальцем возле самого лагеря.
Львов наконец заметили, и в машинах засуетились люди. Но напрасны были все их старания: не ожил ни один механизм, не вспыхнула ни единая молния. В панике загорцы выскакивали наружу, бестолково размахивая топорами на длинных рукоятях, - неповоротливые приземистые мохначи - и попадали под тяжелые мечи накатившихся Львов.
Эти покрытые сталью молодцы наступали в четком строю, хладнокровно и методично, постепенно замыкая свою цепочку в кольцо. Верхом на своем чудище Нора настойчиво лезла в самое пекло, крутясь в седле маленьким смерчем, гвоздила длинным мечом направо и налево и доставала, доставала косматых врагов почти с каждым ударом - сказывалась выучка прославленного Тора. Всюду ей сопутствовала четверка рослых латников, и Львята свое дело знали, а уж предводительницу оберегали со всем старанием и юным пылом. Только раз они зазевались - когда огромный мохнач прыгнул на Нору с «паука». Горн опередил его на мгновение, всадив в затылок стрелу. Тотчас Нора стремительно обернулась, но где ей было разглядеть Горна среди камней!..
Все же группа загорцев прорвала редкий строй Львов и устремилась вниз по склону. Их не преследовали: хватало работы и здесь. Да и далеко ли они уйдут по Огранде - без машин? А если даже доберутся до своих - тем лучше, пусть и на тех нагонят страха!.. В любом случае у Главы Тора на одного конкурента стало меньше. А был это, видимо, один из озерных князей со своей дружиной - вот только действовал ли он на собственный риск или с подачи Водяного царя? И если второе, то сколько еще у Водяного таких отрядов?
Сражение затихало, и боевое неистовство Норы наконец пошло на спад - пока женщина окончательно не угомонилась, расслабленно поникнув в седле, будто после любовной схватки. «Так вот на что она растрачивает свой темперамент? - ухмыльнулся Горн. - Лучше бы завела себе пару любовников - похоже, из этих Львят не отказался бы ни один… А все же насколько проще обходиться минимумом воображения - никаких тебе послеэффектов, угрызений. Круши, руби, убивай: ведь это же не Львы, даже не огры… Интересно, а как бы Нора поступила со мной, узнай она правду?»
Горн соскочил со скалы и незаметно удалился в ущелье: следовало еще подготовиться к встрече.

2

Груженный двумя пластиковыми мешками, под завязку наполненными прозрачной водой, Эрик уже подходил к пещере, когда вдруг разразился жуткий ливень, мгновенно обесценивший все его старания. Струи хлестали, словно из бескрайнего чудовищного душа, разбиваясь о склон, и стекали вниз сплошным потоком, на котором оскальзывались даже цепкие подошвы нового Эрикова скафандра. Зато внутрь не проникло ни капли, хотя воды вокруг было столько, будто юноша окунулся в озеро.
Он все-таки доволок свои мешки до входа и, может, не зря, потому что ливень уже стихал. Предусмотрительно окликнув Олта, чтобы старик не пальнул сдуру, Тигр вступил в темноту, однако шлемный фонарь включать не стал. Шагов через пять он уткнулся в полог, а дальше пещера уже обрела жилой и даже уютный вид: Олт тоже даром времени не терял. Кругом надувного столика притулились несколько надувных же кресел, рядом ожидала своего часа торба с продуктами. В центре зала светился нагреватель, распространяя вокруг волны жара. Несколько ответвлений пещеры тоже отгораживали пологи, будто отдельные комнатки.
- Похоже, вы решили прогреться на неделю вперед, - заметил Эрик, опуская мешки на каменный пол, теперь тщательно выметенный.
- Думаете, за неделю управимся? - с сомнением откликнулся Олт. - Пережить бы ее - и то… Ну что, приступаем к ужину?
- А это уж как Ю решит, - сказал юноша. - Чего ей хочется больше - ужина или ванны?
- А вы хоть раз видели, чтобы она попросила еды?
- Тогда начинайте без нас.
- Лучше я пока посторожу: что-то мне неспокойно.
- Тоже дело, - согласился Эрик.
Прихватив лучемет и завернувшись в теплый плащ, старик убрался за внешний полог, и Эрик смог наконец пройти в глубь пещеры и наедине поприветствовать свое божество - Ю.
Девушка безучастно восседала на пуфе, и не похоже было, чтобы ее как-то беспокоило отсутствие или возвращение Тигра. Что же, значит, он плохо ей служит.
Опустившись перед Ю на колени, юноша почтительно приложился к ее ладоням - сначала к одной, потом к другой, а затем решился на еще большее нарушение этикета - ткнулся губами в ложбинку между двумя аккуратными холмиками. Конечно, Эрик охотно перецеловал бы и ее ноги, но оставил это на следующий раз - иначе бы остановился не скоро.
Непослушными пальцами он сложил несколько корявых фраз, попросив Ю не слишком удаляться в своих размышлениях или грезах и быть готовой принять его услуги через несколько минут. Затем он поднялся, подхватив с пола оба мешка, и ушел за одну из занавесок, где, в глубине закутка, с самого начала была присмотрена и скрупулезно вычищена округлая мелкая яма. Опорожнив мешки, Эрик наполнил яму почти до краев, после чего укрепил в стене лучемет, направив ослабленный луч в ванну. Пока вода нагревалась, юноша разделся до набедренной повязки, ибо старый Олт, обрадовавшись случаю, протопил пещеру, точно дворцовую купальню.

Предыдущая страница 17 Следующая страница


Ветры империи 18

Выглянув из-за полога, Эрик поманил рукой богиню. Та откликнулась на призыв немедленно, а когда она скользнула мимо, юноша, не удержавшись, слегка пришлепнул по ее продолговатым матовым ягодицам. И ничего не случилось.
Девушка с готовностью ступила в яму и сразу улеглась на спину, сложив ноги по сторонам узкого туловища. Таким образом она уместилась в короткой ванне целиком, выставив над поверхностью только лицо, юное и строгое.
Эрик снова преклонил перед богиней колени, погрузив руки в воду. Ладони осторожно легли на драгоценное тело и поползли, разминая упругую плоть. Как и всегда, Ю не возражала - она даже закинула руки за голову и прогнулась, открывая Эрику доступ. И застыла, прикрыв глаза.
Отмассировав гибкий стан, юноша переместился к ее ступням и долго ласкал эти крохотные нежнокожие создания. Затем его ладони перебрались на щиколотки и стали продвигаться по тонким сильным ногам все выше, постепенно замедляя ход, словно не решаясь на такое неслыханное кощунство. Наконец его пальцы будто нечаянно ткнулись в божественную промежность - раз, другой… Как и когда-то, совсем в другом месте и уж вовсе не с этой девушкой, Эрик все настойчивей касался нежных складок, проникал осторожными, чуткими пальцами все глубже. Ю по-прежнему не шевелилась и даже глаз не открывала, только, кажется, обмякла еще больше.
И снова ничего не произошло: Подземелье не разверзлось, Ветер его не разорвал.
Однако отважиться на следующий шаг оказалось не проще. Технику любовных игр Эрик изучил досконально и опыт уже приобрел немалый, вот только хватит ли этого для пробуждения божественной плоти? Неизвестно ведь, что происходит в ее загадочной головке, да и по лицу мало что разберешь, - но есть же другие признаки, и кажется, они уже начинают проступать…
В нерешительности юноша оглянулся на занавеску: Олт сторожит на входе, а если вернется Горн, станут слышны голоса. Да и вряд ли они станут соваться сюда без спроса… Ну что? Дерзнуть и умереть? Но разве это не стоит жизни?..
Свободной рукой Эрик тронул застежку, и повязка распалась надвое, соскользнув с его бедер. Впервые он предстал перед Ю совсем нагим - словно раб или бог. Но, наверное, с ней и можно быть только одним из этих двух. Подобно рабу, Тигр распростерся перед девушкой ниц и принялся ласкать ее с бесстрашием бога. Постепенно чудесное тело оживало, наполняясь томлением и беспокойством, созвучными его безумию. Бессознательно Ю уже помогала ему движениями бедер, маленькие бледные лепестки набухли и порозовели от крови.
Мало-помалу Эрик стал наползать на Божественную, с опаской поглядывая на ее напряженное, неподвижное лицо, из строгого сейчас сделавшееся суровым. Клянусь Горой, убеждал он себя, у малышки там теперь достанет места, ей не будет ни больно, ни даже туго. Она готова, или я ничего не понимаю! Ее цветок раскрылся наконец…
Внезапно откуда-то повеяло кислым - Эрик рывком повернул голову и оцепенел. На фоне занавески обрисовывались три кряжистые фигуры. Они стояли недвижимо и грозно, обвешанные тяжелыми доспехами, возникшие словно из воздуха, - Невидимки, посланники Всемогущих Духов. Вот и настиг Тигра праведный гнев Безымянных!..
Один из Невидимок - центральный, самый могучий - вдруг шевельнулся и пророкотал на странном, диком, но несомненно огрском наречии:
- Девчонка тоща - беру ее себе. Парень хорош - дарю вам, вместе со стариком.
«Значит, накажут и Ю? - сообразил Эрик. - За что же? Здесь только моя вина!..»
Невидимки разом шагнули вперед, и Тигр очнулся, стряхивая оцепенение. Ну уж нет, за свое божество я буду биться даже с Безымянными. Слышите? Плевать мне на вас!..
Плавно он стал отодвигать согрешившую руку, но тут Ю, так и не открывшая глаз, неожиданно стиснула бедра, словно поймав ее в капкан. На секунду Эрик застыл, не решаясь перечить, и тотчас его схватили жесткие лапы Невидимок, рывком подняли и потащили прочь, голого и беспомощного. Оглянувшись, Эрик увидел, как их предводитель встал прямо над ванной, широко расставив толстые ноги и с ухмылкой разглядывая богиню.
- Видишь, дурочка? - гулко спросил он, раздвигая паховые латы. - На таком суку ты еще не сидела. Будет чем гордиться.
Оскалясь, Тигр уперся. Тут же Невидимки чуть подтолкнули его назад, вынуждая тормозить, а затем мощно рванули вперед и разом крутнули ему руки за спину - знакомый прием и умело исполненный. Однако и контрприем был известен Эрику не хуже. Он даже не стал особенно сопротивляться, но в последний момент сильно оттолкнулся от пола, и Невидимки сами помогли его телу раскрутиться. Перевернувшись, юноша врезал голыми пятками по их свирепым рожам и разбросал Невидимок по сторонам. Изловчась, упал на четвереньки и прямо с пола рванулся на предводителя, уже готовившегося испоганить цветок, раскрытый только для него, Эрика!..
Невидимка успел вскочить на ноги и даже до половины выхватил меч, когда Тигр, снова взлетев в воздух, нанес ему яростный сдвоенный удар ногами - в лицо и в пах, где предводитель так опрометчиво раскрылся. Невидимку швырнуло о стену, а Эрик уже прыгнул в другую сторону - к валуну, на котором оставил свой лучемет. Подхватив его, развернулся и в упор расстрелял обоих спешащих к нему латников. Затем обернулся к третьему.
Предводитель корчился возле стены, натужно хрипя и запоздало прикрывая свое драгоценное орудие. Приблизясь, Тигр брезгливо повел ноздрями - разило же от него! - и рукоятью лучемета успокоил страдальца - если не навеки, то надолго.
Наскоро Эрик огляделся - что же, для Невидимок они оказались не слишком проворны, - и снова склонился над ванной. Ю так и не изменила позы, однако с настроя девушку явно сбили, как и его самого. Момент был упущен, даже если Безымянные дадут им время усугубить грех. Хотя… а если им подарят часы или даже целый день?
Во взгляде богини Эрику тоже почудился вопрос, но о чем она-то могла спрашивать? Чего ей хотелось теперь, на что она надеялась?.. Все в тумане.
- Госпожа, погоди минуту, - прошептал юноша и поднялся. Прихватив с собой меч, выскользнул за полог, ощущая себя одновременно и уязвимым, и возмутительно, вызывающе свободным - от одежды, обычаев, страха перед Духами. Теперь Эрик боготворил лишь одно существо, но его-то он не боялся, только - за него.
В пещере ничего не изменилось, если не считать извивающегося возле входа Олта, спеленатого точно младенец. Неслышной тенью Тигр скользнул через зал, по пути выключив очаг, и уже почти в полной темноте приблизился к входному пологу, осторожно выглянул.
Вокруг было тихо, только за спиной шуршал и придушенно хрипел Олт. Дождь уже кончился, теперь снаружи неслышно сыпал пушистый снег. Эрик окунулся в морозный воздух, ступив голыми ногами на уже довольно плотный белый покров, осмотрел подступы к пещере. Но и здесь никого не обнаружил - похоже, эта троица не позаботилась о прикрытии.
Вернувшись в тепло, Эрик присел на корточки перед еще не сдавшимся Олтом и осторожно убрал с его лица огрызок облезлой шкуры.
- Ради всего святого, - прошипел тот, отплевываясь, - забросьте эту гадость подальше: это же невыносимо - такая вонь!..
Связали его на совесть, так что узлы поддались Эриковым пальцам не сразу. Наконец старик смог сесть и принялся растирать онемевшие члены.
- А где эти? - спросил он. - Мерзавцы - подкрались как призраки, я и пикнуть не успел!..
- Но разве они не… - начал было Эрик и прикусил язык. - Кто же это?
- А вы не узнали? - Олт с трудом засмеялся. - Да это ж ваши сородичи, только совсем уж дикие - из тех, кто не пожелал когда-то покинуть Огранду!.. Жили они себе здесь спокойно, воевали со стихиями и местным зверьем, иногда нападали на караваны или поселения в предгорьях, - а тут вдруг посыпались отовсюду отряды, растревожили родовые гнезда, гонят, стреляют, рушат. Ну и они в долгу не остаются: огры все-таки… Так что вы с ними сделали - убили, всех?
- По-моему, всех. Впрочем, нелишне проверить.
Эрик вдруг вспомнил про свою наготу, но даже не изменил позы. Какого черта, в самом деле!.. Стыдиться бывшего раба? Да пусть себе выдумывает про них с богиней, чего захочет.
- Готовьте ужин, - распорядился он, поднимаясь. - Ю сейчас выйдет, а я пока оттащу этих неумытых подальше от пещеры.
Вернувшись к девушке, Эрик с прежней почтительностью, только куда быстрей обычного, завершил стандартный ритуал ее омовения, затем бережно вынул из воды и благоговейно вытер ее уступчивое тело. Поглядывая на безжизненные фигуры дикарей, наскоро вымылся сам, черпая из божественной ванны и поливая на себя в соседней яме. Одевшись, подошел к предводителю, перевернул на спину.
Все-таки тот оказался жив и даже начинал уже приходить в себя, хотя врезал ему Эрик от души. При такой прочности черепа вполне можно обходиться без шлема, но в остальном дикарь выглядел до того заурядным, что Тигр пристьгженно фыркнул: так сглупить - принять этих прохвостов за Невидимок!..
Накрепко связав вожака, он по очереди отнес трупы к ближайшему обрыву, сбросил в темноту. По возвращении снова хорошенько вымыл руки и подсел к столу, где его уже ждали Ю и Олт.
- А если они снова нагрянут? - поинтересовался Эрик, приступая к трапезе следом за богиней.
- Вряд ли, - отозвался Олт. - В традициях здешних огров делить охотничьи угодья между семьями, так что этих-то хватятся не скоро. Правда, здесь полно всякой нечисти и помимо огров.
С интересом он подождал возмущения Тигра, но тот не доставил старику такого удовольствия. Как и всегда за столом, Эрик украдкой наблюдал за богиней и который раз удивлялся, насколько мало и разборчиво она ест. Зато Горн уплетал бы сейчас за троих.
- Что-то наш приятель задерживается, - внезапно вспомнил и Олт. - Не случилось ли чего?
- Это с Горном-то? - недоверчиво хмыкнул юноша. - К утру вернется, вот увидите.
- Только к утру? Тогда как бы чего не стряслось с нами… Вы верите в дурные предчувствия, Эрик?
- А разве позволительно Стражу уверовать в ересь? - поддразнивая, откликнулся тот. - Лишь Божественная имеет право на предвидение.
- Где бы я был сейчас, если б полагался только на богинь? - проворчал старик. - Про меня насочиняли столько страшных сказок, а ведь я не превосходил других правителей ни жестокостью, ни коварством, ни силой - зато я был умнее их всех и даже едва не переиграл самих Хранителей!.. Вдобавок я обладал редкостным чутьем на опасность.
- А вы уверены, что оно еще действует?
- Но ведь этих вонючек первым унюхал именно я - при том, что ваше обоняние куда тоньше!..
- И что вы чуете теперь?
- А то, что угроза не стала меньше - наоборот, - распаляясь, заявил Олт. - И если бы вашей божественной подружке не было наплевать на все опасности в мире, она бы это подтвердила.
- Так спросите ее, - предложил Эрик.
- Но ведь я же не Горн, - сердито возразил старик. - С какой стати она станет мне отвечать?
- Похоже, у вас уже были попытки? - со смешком заметил Тигр. - А вы сошлитесь на меня.
- В самом деле? - Олт хмыкнул довольно невежливо. - Что же, я попробую…
Но едва успел он сложить первую фразу, как богиня «заговорила» сама - впрочем, Откровение длилось недолго и по сложности не поднялось выше уровня рук, словно специально для невежды Эрика.
- Кажется, я ошибся, - удивленно признал старик, - причем дважды… Выходит, дикари наткнулись на нас не случайно?
- Черт, - процедил Тигр. - Только загорцев нам не хватало!.. Это не вы их накликали, старина?
- Пожалуй, стоит допросить пленника, как считаете? - задумчиво сказал Олт. - Конечно, Горн раскрутил бы его куда быстрей, но ведь и мы кое-что умеем, верно? - Он снова с изумлением поглядел на Ю. - Разорви меня Ветер, Эрик, да у нее, похоже, появляются предпочтения!.. То ли ей чем-то не по нраву царская пирамида загорцев, то ли она просто благоволит к могучим красавцам вроде вас с Горном. Или просто ее заинтересовала эта задачка?
- Меня тоже, - буркнул Эрик. - Если к нам и в самом деле протянулась паутинка, надо срубить ее немедленно, пока не заявился паук.
- А не проще ли сбежать? Хотя нет, если сети разбросаны повсюду…
- Далеко ли вы убежите без Горна? - фыркнул юноша. - Не говоря уже о том, что свинством было бы его не дождаться… Пойдем-ка, - сказал он, поднимаясь, - побеседуем с гостем.
Тот уже вполне оклемался и, хотя оказался заносчивым твердолобым упрямцем, особенно запираться не стал, после небольшого торга выложив все, - да и с чего ему было покрывать чужаков-загорцев?
Оказывается, поселились они вблизи древней Горы задолго до мятежа и как-то сумели убедить окрестные племена, что с ними выгоднее сотрудничать, чем враждовать. Внутри подходящей скалы загорцы устроили себе роскошный и совершенно недоступный для местной живности дворец-крепость, где время от времени ублажали туземных вождей невиданными представлениями, закармливали непробованными деликатесами, одаривали оружием и рабынями. Постепенно многие из дикарей забросили изнурительную и опасную охоту и даже между собой стали грызться меньше, чтобы разжиться многими полезными вещами и вкусной едой, нанимаясь к своим цивилизованным сородичам. До недавнего времени загорцы не загружали наемников работой, будто с самого начала все затевалось с прицелом на нынешние события, зато уж теперь дикарям пришлось отрабатывать свой прежний легкий заработок. Чем занимались большинство - неизвестно, но эта-то злосчастная троица, в числе десятка прочих, прочесывала здешние склоны именно в поисках двух больших и сильных воинов, маленького старика и голой девушки, причем девушку было настрого велено беречь, старика - желательно тоже. Предварительно загорцы поделили всю местность на квадраты, и, обыскав очередной, каждая из троек обязана была сообщать результат во дворец, словно его хозяева отлично представляли судьбу удачливых следопытов и заранее смирялись с их потерей. Зато потом в подозрительный квадрат направили бы сразу всех.
Эрик в подробностях выспросил у дикаря все, что тот знал о дворце загорских огров, затем без лишних церемоний снова оглушил его и принялся раздевать, брезгливо подрагивая ноздрями.
- А ведь я знаком с устройством этих дворцов, - внезапно молвил Олт. - Они похожи друг на друга, точно сами загорцы. Там есть несколько занятных секретов…
- Рассказывайте, - велел Тигр, старательно отмывая старинные латы, прежде чем навесить их на себя. Наново связанный ограндец уже отмокал по горло в мыльной воде, выставив заскорузлые ноги, - хотя проще было бы его утопить.
Пока Эрик обряжал себя под пещерного огра, старик скороговоркой вывалил на него столько сведений, для наглядности даже рисуя многое на листах, что у юноши голова пошла кругом - черт возьми, ему бы такую память!.. Впрочем, отложилось все-таки немало, а прочее, может, еще всплывет при надобности.
Набросив поверх доспехов просторный косматый плащ из шкуры неведомого зверя, Тигр добавил к оружию дикаря кое-что из современного оснащения, покомпактнее и понезаметней, с сожалением поглядел на Ю и направился к выходу.
- И помните о неуязвимости загорских царевичей, - напутствовал Олт на прощание. - Чушь, конечно, но что-то за этим кроется… Надеюсь, вы вернетесь раньше Горна, иначе ему придется идти на выручку.

3

Ветер уже нагнал новые тучи - тяжелые, черные, - и сейчас же из них посыпал густой мокрый снег. Но в этих новых доспехах, больше похожих на скафандр, Горна совершенно не заботила погода - он даже был рад снегу, скрывавшему его от сторонних глаз.
Наконец из-за поворота возник мерно топающий крог, с всадником на загривке, а следом и весь отряд молодых Львов, почти не убавившийся в числе. Горн глянул на индикатор и ухмыльнулся: они снова включили свой Щит. Куда там «единорогу» против него!..
Ящер остановился прямо под вездеходом, а воины сноровисто распределились по обе стороны, чтобы Горну было одинаково сложно пробиваться в любом направлении, - как будто не существовало пути наверх…
- Эй, Горн! - позвала Нора, запрокинув голову. - Ты заснул?
Не дождавшись ответа, она встала на широкий лоб закаменевшего крога, дотянулась руками до края платформы и одним движением забросила себя наверх. Вот и молодец.
Прицелясь, Горн метнул трос. Узел упал женщине на плечи и взорвался, туго оплетя ее ремнями. Упершись, гигант стал плавно выбирать трос, на конце которого трепыхалась драгоценная добыча. Внизу забегали, засуетились переполошенные Львы, но вряд ли они могли разглядеть Горна за снежной пеленой, тем более - что-либо предпринять. Зато Нора наконец его увидела и сразу перестала дергаться. Подхватив девушку, гигант поставил ее перед собой и отключил ловушку, возвращая ремни в узел.
- Шутник, - только и сказала она. - Похитил, да?
- Прикажи своим убраться, - велел Горн. - Я не задержу тебя долго.
Он переиграл Львицу, и кажется, это не слишком ее огорчило. Трудный выбор сделали за нее, а уступить самому Горну было нестыдно, да и Глава Тор вряд ли станет укорять за такое.
Склонясь над обрывом, Нора прокричала распоряжения, и успокоенный отряд отбыл, подгоняя упирающегося крога.
- Ну? - спросила она, выпрямляясь. - И что дальше?
- Здесь неподалеку пещерка, - сообщил Горн, осторожно улыбаясь. - Заглянем?
- Ну… веди.
С сомнением он оглядел Нору.
- Не бойся, не сбегу, - засмеялась та. - Слово!
Похоже, она все-таки догадалась, кто выручил ее сегодня, - иначе бы Горн не уломал упрямицу так просто.
Они двинулись по уступу, придерживаясь за стену рукой, чтобы не сбросило внезапным порывом ветра. Снег скоро прекратился, зато клочья белесого тумана все чаще накрывали их с головой, и тогда Горн крепко брал девушку за плечо и не отпускал, пока воздух снова не становился прозрачным. Нора не возражала.
Вход в пещерку был едва заметен, к тому же плотно завешен мохнатым плащом. Пригнувшись, они ступили внутрь, и Горн сразу подбросил дров в тлеющий костер. Пламя с готовностью вскинулось, озарив скачущим светом наклонные, смыкавшиеся над самой головой стены, покрытые древней копотью. Львица восторженно взвизгнула, вцепившись в его руку.
- Горн, чудище мое! - воскликнула она, озираясь. - Ты хоть понимаешь, что нашел?.. Здесь жили наши пращуры!
Действительно, пещерка до смешного напоминала любимую комнату Тора: очаг, сложенный из крупных, хорошо прогретых валунов; мощная тяга через дыру в потолке; небольшой водопад в глубине, сыпавший в мелкий бассейн. И даже так же на раскаленном вертеле сочилась жиром увесистая тушка. А между очагом и бассейном на камне были расстелены упругие матрасы, принесенные из «единорога».
Горн расправил входной полог, чтобы не терялось тепло, и повернулся к девушке. Та все стояла, распрямившись, озаренная бликами костра, и умиленно улыбалась.
- Что, милая? - спросил он внезапно севшим голосом.
- Ты хитрец, - отозвалась Нора. - Ты ведь был там, в долине, - и все видел, правда?
Осторожно Горн снял с ее головы ребристый шлем, и по металлическим плечам рассыпались огненные локоны.
- Ну и как тебе наш новый Щит?
- Хорошо иметь в союзниках Хранителей, - произнес гигант. - Однако глупо им доверять… Ты не хочешь умыться? - вдруг спросил он. - У тебя кровь на щеке… И вообще, снимешь ты наконец с себя эти железки?
Засмеявшись, Львица проворно, словно на испытании, выбралась из лат, аккуратно складывая их в углу, и явилась ему в обтягивающем меховом комбинезоне. Повернулась спиной:
- Ну же, зверюга!
Вздрагивающими пальцами Горн разомкнул застежки, и меха соскользнули по гладкой, будто светящейся коже. Как зачарованный, он стоял к Норе вплотную, касаясь губами ее шеи, плеч, вдыхая ее ароматы.
- Дурень, я же грязная! - возмутилась девушка, отстраняясь. Бесстрашно шагнула под водопад, с улыбкой протянула к нему руки. - Ну иди же, трусишка!
Раздеваясь, Горн смотрел, как прозрачные струи разбиваются о ее тугое тело, как она водит ладонями по себе, будто предвкушая его руки.
- Ну иди, быстрее!..
Визжа, Нора потащила его на глубину, повалила в ледяную воду, однако Горн не почувствовал холода: внутри все пылало - он удивлялся, что вода не кипит.
Рывком он вынул девушку из воды и понес к костру. Притихнув, Нора жалась к нему, дрожа от холода или от испуга. Ногой Горн придвинул матрасы к самому огню и повалился на них со своей ношей. От мокрых тел сразу повалил пар, словно и здесь людей не оставлял ограндский туман.
Неожиданно отпихнув Горна, девушка поднялась на колени и легла грудью на теплый валун, постанывая от наслаждения. Тотчас же гигант надвинулся на нее сзади, притиснув к камню. И снова: в букете свежих Нориных ароматов ему почудился новый оттенок - еще неведомый, дразнящий, волнующий.
Смеясь и скаля зубы, Львица пыталась ускользнуть в сторону, но его громадные мускулы образовали по бокам и сзади нее такой же несокрушимый заслон, как валун - спереди, и не было ей выхода. Что же это за странный запах, все удивлялся Горн, и почему от него так бросает в дрожь?..
- По-твоему, можно приступать? - вдруг посерьезнев, спросила девушка прежним отчужденным голосом. - И ничего нам не мешает?
- Абсолютно ничего, - подтвердил Горн. - Разве не чувствуешь?
- А твое предательство?.. Ведь это из-за тебя нам пришлось бежать из Столицы!
Хмыкнув, Горн подсунул ладони под ее грудь.
- Кто вам это сказал? - спросил он. - Лот?
Нора напряглась, со всей силой пихнула гиганта задом, с трудом развернулась к нему лицом, ухватив жесткими руками за уши.
- Откуда знаешь?
- Дураки вы, - ответил он снисходительно. - Кому ж еще было выгодно меня подставить, как ни самому предателю.
- Ты что-то путаешь!.. Если б не его предупреждение, мы бы не сумели вовремя отступить.
- Узнаю Лота! - усмехнулся Горн. - Как же было не подстраховаться? - Он покачал головой. - Ну, молодцы!.. Я-то, как идиот, сразу после бунта приволок Божественную к вам - а вас уже и след простыл.
- Ты не врешь? - спросила она с надеждой. - Нет?.. Горн, мой Горн!
Всхлипнув, Нора потянула его на себя.
- Скорее, да скорее же! - лепетала она. - Я так ждала…
Горн еще сдерживался, страшась причинить девушке боль, но та и вправду оказалась совсем готова. Медлить было ни к чему, да уже и не оставалось сил.
- Нора! - прошептал он с трудом. - Нора, родная моя…
И они слились - не только телами, всей сутью. Теперь Горн уже не видел и не чувствовал вокруг ничего, и никто не был ему нужен - только она, только Нора, одна в целом мире и на все времена. Ах, Нора, Нора, девочка моя, что будет с нами!..
Точно громадное бревно обрушилось Горну на спину, и тут же его страшно сдавило поперек туловища, перевернуло. В уши ударил истошный вопль Норы. Вскинувшись, Горн выгнул шею, отчаянно пытаясь увидеть хоть что-то, но их уже тащило по гладкому полу, спрессованных в монолит. Напрягшись до хруста в суставах, гигант чуть развернулся и наконец увидел.
Это был вовсе не питон-душитель, как показалось ему вначале, а два громадных щупальца, покрытых устрашающими присосками и густым ворсом. И волокли они спеленатую парочку прямиком к выходу, теперь наглухо перекрытому кожистым, мерно пульсирующим телом. В центре его уже разверзся огромный беззубый рот с толстым кольцом губ и слизистыми буграми, уводившими в широкую глотку. Эта чудовищная пасть могла поглотить обоих любовников, не поперхнувшись. Щупальца подтянули их к самому выходу, и здесь Горну удалось наконец упереться ногами в сужавшиеся стены, остановив гибельное скольжение. Бедра и спина его закаменели, но разорвать захват гигант не смог - обнаружились-таки пределы и его силы. Безжалостно втиснутая в него Нора по-прежнему не могла ничего видеть и только косила по сторонам ошеломленными, перепуганными глазами, а ее чересчур длинные, как оказалось, ноги были напряжены и вытянуты так, что почти касались пальцами фиолетовых, нетерпеливо шевелящихся губ.
- Ноги… - выдавил из себя Горн. - Убери ноги!
Девушка послушно поджала колени, а он наконец сумел вырвать руку. Дотянувшись до костра, выхватил пылающее полено и с силой зашвырнул в распахнутую пасть, в самую глотку. Губы разом сомкнулись, и чудище содрогнулось, разочарованное угощением.
Зарычав, Горн снова надавил ногами, напрягая свои мышцы до предела, выжимая из них все. Теперь он уже боролся не столько со щупальцами, сколько с этим злополучным ограничителем, приводившим его в бешенство. «Я сломаю тебя! - орал гигант мысленно. - Ты мне не нужен!..»
Все силы он бросил вовне, и на секунды внутри образовался вакуум. А затем где-то словно плотину прорвало, и в эту пустоту хлынула новая мощь, без задержки перекачиваясь в мышцы.
Со скрипом, мало-помалу, чудовищные кольца стали раздвигаться, и так же постепенно расправлялись сплющенные торсы любовников. Вот уже появился крохотный просвет. Изогнувшись, Нора выскользнула из страшной спирали, напружиненным задом снова едва не въехав в протянувшиеся к добыче губы, - Горн только застонал. Но девушка уже бежала на четвереньках к сваленным в углу доспехам. Выхватив из груды лучемет, крутнулась - и лицо Горна опалила близкая молния. Его дернуло с такой силой, что сорвало с упора и закрутило. Однако на пол гигант упал уже свободным и сразу отскочил в глубину пещерки.
А когда оглянулся на вход, поперек отверстия медленно сползали два широких щупальца. Горн ждал, когда они наконец закончатся, но щупальца все тянулись и тянулись, устрашая длиной. Потом вдруг шлепнулись концами внутрь пещеры - взвизгнув, Нора выстрелила снова. Огонь опалил ворсистую кожу, присоски ослабли, и гигантский спрут провалился вниз. Метнувшись ко входу, Горн увидел, как тот, словно клубок питонов, катится по крутому склону. Затем кошмарный гость скрылся за краем обрыва.
- Всемогущие Духи! - прошептала за спиной Нора. - Да разве такое бывает?
- А может, это покойный Ун заскочил попрощаться? - со смешком откликнулся Горн. - Ведь это его тотемный зверь!..
Нагнувшись, он поднял сорванный плащ, укрепил на прежнее место. Затем повернулся к девушке и осторожно ее прощупал. По мускулистой Нориной спине уже проступали в несколько рядов синяки - следы исполинских присосок; однако ни переломов, ни вывихов Горн не обнаружил - удивительно, если вспомнить, в какой блин сдавливалась ее грудь. Если уж его железные кости ныли до сих пор…
- Ужас какой! - вздохнула Нора и прижалась к нему. - Они так охотятся, знаешь?.. Ползают по склонам и прощупывают пещеры. Но я и вообразить не могла, что они вырастают до такого… - Ее передернуло. - Он переварил бы нас живьем, представляешь?
Девушка вдруг рассмеялась, в восторге забарабанив кулаками по его гулкой груди, и призналась:
- В первый момент мне почудилось, будто нас настиг Тор!
Горн тоже хохотнул и поднял ее на руки.
- А кого ты боишься больше? - поинтересовался он. - Глупый, маленький, нашкодивший котенок… Львица!
- Ну ладно, чего ты? - пробормотала Нора смущенно. - Мало ли что…
- Кстати, по-моему, эти твари не бродят парами, - заметил гигант. - И я не вижу, почему бы нам не продолжить?
- Погоди, милый, дай дух перевести. Уж очень крутые перепады…
- Тогда самое время подкрепить силы. - Горн присел на неостывший валун, опустив девушку себе на колени. - У меня внутри гуляет ветер.
- Любовь моя, неудивительно! - залилась она счастливым смехом. - Зато я теперь полна тобой…
Улыбнувшись, Горн снял с огня вертел и поднес благоухающее мясо к ее лицу. Львица с охотой оторвала зубами приличный шмат и передала ему изо рта в рот - в духе огрских любовных традиций. Горн снисходительно подыграл, хота сейчас его больше заботило другое: почему он снова не ощущает боли, хотя держится за раскаленное докрасна железо? И ладно бы - боль, но ведь даже волдыри не появляются… Что за новые странности?

ГЛАВА 15
Гости собираются

1

До крепости загорцев Эрик добрался быстро, без блужданий и приключений, однако через боковой вход, обслуживавший наемников, его не пропустили - видно, что-то не сработало в маскировке. Покрутившись вокруг, Тигр набрался нахальства и двинулся через главный. На его счастье, здесь сегодня пускали всех - от вожака и выше; да и пленник, кажется, упоминал об очередной вечеринке, затеваемой обходительными загорцами.
Проследовав пустынным коридором, Эрик остановился на пороге громадного зала, изумленный неожиданными обилием и разнообразием гостей. Помимо неряшливых и громогласных дикарей, за неимением другого щеголявших роскошными мехами, он увидел тут и угрюмых, настороженных шатунов в добротных, хотя и обшарпанных латах; и столь же недоверчивых имперцев, не спешивших менять прежнюю форму - кстати, отменную; и даже осколки высоких родов Империи, недавним взрывом заброшенные в самую глубину Огранды. Похоже, дальновидные загорцы подкармливали для своих будущих нужд всех, до кого только смогли дотянуться.
Не поскупились они и на убранство гостиного зада - с первого взгляда он ошеломлял количеством округлых бассейнов, омывавших постаменты великолепных скульптур, ни одна из которых не повторяла другую. Искусная подсветка ясно высвечивала только эти полированные фигуры, фонтанирующие темной жидкостью, а рассеянные между бассейнами столики были погружены в уютный сумрак, поначалу едва проницаемый. Но в следующий миг гость с содроганием узнавал в ближней скульптуре беспощадно точное изображение раненого, уже умиравшего, - скорее даже полутрупа, предсмертными корчами вывернутого в подобие монстра, из многих и ужасных ран которого хлестала багряная кровь, до краев заполняя бассейн. Затем и во второй фигуре проступал злосчастный смертник, захваченный на последнем пороге, - и в третьей. В неостывшей крови этих начинающих мертвецов резвились странные рыбы, больше смахивающие на пиявок, а по мрачным сводам огромной гостиной, уже обильно проросшим пушистой плесенью, скользили багровые блики, точно подкрадывающиеся призраки. И конечно, все здешние углы и проходы были убраны завесами многослойной паутины, оккупированной гигантскими и, наверное, ядовитыми пауками. Никакой голографии - все добротно и изысканно, словно эта тошнотворная гармония оттачивалась веками. И кого же могло взрастить столь откровенное смакование смерти? - Эрик поежился. Все равно что поселиться внутри склепа.
Краем глаза он ухватил в стороне взмах чьей-то руки и рывком повернул голову. За крайним столиком, в вольготном одиночестве, развалился громоздкий рыцарь, выряженный с вызывающим великолепием, и небрежными, хотя и приветливыми жестами подзывал Эрика к себе. Молодое лицо нахала лучилось надменностью чистокровки, а на грудном панцире блистала эмблема Спрутов - могучего рода бездарного императора, ныне свергнутого.
Усмехнувшись, Тигр нехотя подсел к столику рыцаря.
- Ну вот, - хмыкнул тот. - К эдакому угощению, - кивнул он перед собой, - да приятного собеседника - чего еще желать?.. Разве только зрелища, но ведь и оно уже на подходе.
- Похоже, вы здесь не впервые?
- Да заглядываю изредка, - подтвердил Спрут. - Я ведь давно слоняюсь по этим местам. - Он вдруг рассмеялся и похлопал себя по груди: - Не обманывайтесь этим - с родичами я разругался вдрызг, а так нарядился уже после бунта, в пику нынешним стервятникам.
Рассеянно кивая, Эрик высматривал среди разномастных гостей одиночные фигуры загорцев. По сравнению с имперцами и столичной знатью на тех было меньше пластика и больше металла, и в полном облачении они походили на вздыбившихся вездеходов, хотя без доспехов выглядели бы куда изящней большинства снежных огров. Однако под любым латным грузом загорцы перемещались с завидной легкостью, а значит, силой их не обделили.
- Ишь ты! - Спрут показал головой на центр сумеречного зала, где, посредине просторного танц-круга, из пола вырастала стальная фигура. - Сам Кэй, наследник здешнего Главы, - впервые его вижу тут.
Тигр сузил глаза, вглядываясь в застывшее лицо юного царевича - с правильными, мелкими и словно бы сглаженными чертами. Поверх пластикового шлема был наклеен пышный парик, составленный, по словам Олта, из скальпов убитых врагов. Мертвая кожа постепенно стягивалась к макушке, высвобождая место для новых трофеев, и с возрастом парик превращался в устрашающую копну, требовавшую специального ухода.
Платформа наконец остановилась, наследник шагнул вперед, и сразу его лицо будто включилось, озарившись безупречными учтивостью и радушием. Подсев к ближнему столику, он оживленно заговорил со своими гостями - видимо, самыми влиятельными из окрестных вождей.
- Ну наконец-то! - вдруг воскликнул молодой Спрут, плотоядно потирая ладони. - Ах, мои чародейки, мои прелестницы!.. Ну почему мы сидим так далеко?
Та же платформа уже доставила на танц-круг стайку улыбающихся девиц, окутанных до колен лишь собственными пушистыми волосами и возбужденно переминавшихся на смуглых ногах, будто юные кобылки перед стартом. Затем по залу прокатился медленный гром, продолженный властным ритмом - гулким и мощным, словно содрогались сами стены. Слаженной вереницей девушки заскользили по краю площадки, поочередно взмахивая руками, лишенными даже браслетов. Прошло немного времени, и Эрик заметил, как завороженные редкостным зрелищем огры покорно раскачиваются в такт колыханий обольстительных танцорок. Железные волны расходились от уязвимого центра все шире, и даже в себе Тигр ощутил потребность подключиться к общему ритму.
- Это вам не голышки, даже не босявки, это - Истинные, - сквозь зубы проговорил Спрут. - Высокородные загорские ведьмы - во всей красе и без всяких покровов!.. До сих пор мы только слышали об этой потаенной ереси, а вот теперь загорцы сами демонстрируют ее нам - с чего бы, а?
Эрик молча пожал плечами.
- По-вашему, это пустяк, обычное развлечение? - добавил рыцарь. - Но ведь сейчас, у всех на виду, нарушаются сразу два древних огрских запрета: на одиночное общение с Духами - посредством ведьминых чар…
- Нарушение субординации, да? - хмыкнул Тигр.
- … и на обнаженность, - невозмутимо закончил Спрут. - Вас это не тревожит?
- Уж очень вы строги, любезный изгой, - возразил Эрик. - С загорцев все-таки иной спрос.
- А как насчет запретов?
- Во-первых, ворожат-то они все же компанией, - подражая методичному Горну, ответил юноша. - Во-вторых, как мне кажется, один запрет прямо вытекает из другого, ибо нагота способствует чародейству. А в-третьих, от Ю не убудет, если кто-то прорвется к Духам и в обход ее.
- Вы настолько в ней уверены?
- Я в нее верю, - с улыбкой поправил Эрик. - А потому меня не пугают ереси, хотя бы в них ударились все, - Ю не станет от этого менее Божественной. Нетерпимость - признак неверия либо притворства.
- Говорят, лучшие святоши получаются из бывших грешников, - ухмыльнулся Спрут. - Не согласны?
- Это оттого, что они пришли к богине по собственной воле, перепробовав остальное, - объяснил Тигр рассеянно. - Вы ничего не чувствуете?
- В смысле?
- По-моему, за нами следят.
Он огляделся. Вокруг все исправно пожирали глазами лакомое ведьминое кольцо, забыв о прочем угощении, - да и сами танцорки все больше входили в раж, ускоряясь с ритмом, извиваясь и кружась так, что их роскошные волосяные завесы постепенно взвихрялись и путались, а запретная, Истинная нагота проступала все отчетливей. Юным загоркам было чем прельстить здешних зрителей, и они подавали себя с горделивой, даже надменной откровенностью, ничего не скрывая, но и не обещая ничего, - и это тоже оказалось внове для снежных огров.
Похоже, никому здесь не было до Эрика дела, однако гнетущее чувство не проходило. К тому же и прилипчивый ритм начинал действовать на нервы.
- Вообще я бы не удивился, - проворчал Спрут, озираясь с обычной непринужденностью. - Эти труполюбы мне с самого начала не по нутру - может, потому, что смахивают на некоторых моих родичей. И если б я не был так падок на зрелища…
- А не хотите им слегка досадить?
Рыцарь с готовностью хохотнул.
- То-то мне показалось, будто вы здесь неспроста, - ответил он. - Ну конечно хочу!.. Только как?
- Фасад загорцы нам показали, теперь не худо было бы взглянуть на изнанку.
- А вы знаете способ?
- Об этом и речь. - Быстрым взмахом Эрик начертал в воздухе знак внимания и осторожности, вряд ли понятный загорцам, и продолжал, заговорщицки понизив голос: - Мне надо исчезнуть.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Что? - удивился Спрут, едва заметно кивнув. - Как?
- Провалиться я не смогу - стало быть, придется вознестись.
- Но зачем?
- Вентиляционные каналы, - пояснил Эрик, направляя большой палец в сторону соседнего бассейна. - По ним я смогу попасть куда угодно.
Спрут опять слегка кивнул, а вслух спросил:
- Потребуется небольшой переполох, верно?
Протянув руку через стол, Эрик отсыпал в его ладонь с полдюжины шариков-«вспышек», ослепительно взрывавшихся от легкого удара, но в остальном безобидных, и шепнул:
- Готовьтесь.
- Еще один пустяк, незнакомец, - так же тихо откликнулся Спрут, придержав его пальцы своими.
- Слушаю.
- Вы ведь Тигр, я не ошибся?
- И?
- Если я хоть чем-нибудь могу искупить вину своего рода перед вашим, располагайте мной, - очень серьезно сказал рыцарь. - Мое имя Гир, когда-то я ходил у Спрутов в наследниках.
- Я - Эрик, сын Главы, - учтиво представился Тигр. - Буду иметь в виду, дружище Гир.
Улыбнувшись, Спрут отпустил его руку и кивнул, сигнализируя готовность. Сейчас же Эрик скрытным, кистевым взмахом подбросил над столом «вспышки». Успел увидеть, как поспешно зажмурился предусмотрительный Гир, тотчас смежил веки сам, а мигом позже метнулся к бассейну, неслышно погрузившись в багровую воду. Над поверхностью полыхнуло снова - это взметнул свою порцию шариков симпатяга сосед, самый странный из Спрутов, - и Эрик не медля устремился в глубину, к основанию кошмарной скульптуры. Следуя подсказкам Олта, обследовал его вокруг, стараясь не замечать беснующихся вблизи лица рыбешек, - пока не наткнулся на подходящую рукоять. Тут же повернул ее, надавил на плиту плечом и вместе с изрядным количеством воды оказался внутри пьедестала.
Впрочем, вода сразу стекла в угловое отверстие, через кровяной фонтан, видимо, вернувшись в бассейн, а Эрик, распахнув под собой новый люк, по винтовой лестнице стал настороженно спускаться в темноту, теперь полагаясь больше на слух. Упершись в невидимый пол, немного подождал, пока с него стекут остатки мерзостной влаги, и ощупью направился вдоль стены, истово надеясь, что ни Олт, ни он сам ничего не напутали в здешних ухищрениях.
Наконец уткнувшись в тупик, Эрик пошарил ладонью по стене, нащупал допотопный глазок, слегка раздвинул шторки. И чуть не подпрыгнул, услышав знакомый голос:
« - А вы знаете способ?
Господи, откуда здесь Гир?..
- Об этом и речь, - откликнулся другой голос, похожий на мурлыканье гигантской кошки. - Мне надо исчезнуть.
- Что? - удивленно спросил Спрут. - Как?
- Провалиться я не смогу - стало быть, придется вознестись.»
Эрик тихонько фыркнул: себя не узнать - это ж надо!.. И кого здесь заинтересовала эта запись?
- Девятке от Седьмого - срочно, - внезапно заговорил новый голос, на этот раз отчетливо чужой, к тому же на загорском диалекте. - Обыскать - купол, вентиляцию, подсобки. Рекомендую подпустить в каналы газ.
Удовлетворенно ухмыляясь, Эрик приник к глазку, увидев за ним роскошную пультовую - с панелями под потолок, со многими экранами и широкой, точно кушетка, клавишной доской вокруг удобного кресла-вертушки. Занимал его худощавый гигант с мертвенным красивым лицом, от кончиков пальцев до подбородка затянутый в отличную либерийскую кольчугу, впрочем устаревшего образца, и увенчанный знакомым лоскутным скальпом, подтверждавшим его статус царевича. Конечно, он оказался точной копией наследника Кэя. «Седьмой, - задумчиво повторил Тигр. - Это и есть его порядковый номер в цепочке здешних двойников? Занятно…»
Царский отпрыск, опережавший на родовой лестнице лишь треть своих разноутробных братьев, снова защелкал стальными когтями по бесчисленным клавишам, рыская холодным взглядом по экранам. Странностью ухваток он напоминал исполинское насекомое или, точнее, стилизованный под него совершенный аппарат, запрограммированный на выполнение сложнейших обязанностей страж-оператора.
Бесшумно Эрик извлек из доспешного тайничка крохотный футляр с усыпляющими иглами и аккуратно зарядил ими столь же миниатюрный игломет, вынутый из другого паза. Затем нацелил его на глазок и негромко свистнул. Загорец мгновенно повернул на свист узкое лицо, вперив безжизненный взгляд прямо Тигру в глаза, и тот сразу нажал спуск.
Игла вонзилась Седьмому в щеку - непроизвольно он вскинул длинную кисть к ранке, но в следующий миг безвольно обмяк, свесив руки до пола. Тотчас Эрик нажал на камень, и стена пропустила его сквозь себя, точно бесплотного духа. Развернув кресло к себе, Тигр брезгливо вынул загорца и подпер его спиной единственную дверь. Не теряя времени, занял освободившееся место и заскользил пальцами по клавишам, спеша разобраться в здешнем обилии. Недолгая служба в Храме обогатила Эрика многими полезными навыками, включая и умение с ходу договариваться с вычислителем любой сложности - кроме, разумеется, храмовых. И когда он принялся потрошить самые заветные из загорских сундуков, то обомлел.
Как выяснилось, Истинные Загорья и в самом деле предвидели многие теперешние события и готовиться к ним стали задолго до появления первых симптомов. То ли их объединенное колдовство оказалось действенней мудрости богини, то ли они-то как раз и сумели направить ход истории по этой колее, - в любом случае загорцы давно уже угнездили один из десяти своих родов в этом ключевом месте, чтобы затем подтянуть сюда остальные и, по мере подхода, встречать здесь всех главных участников последнего общеимперского действа. В силу своей малочисленности загорцы не могли полагаться только на силу (хотя лучше других знали, куда ее направить) и напропалую вербовали сторонников, исполнителей, шпионов, не брезгуя ни подкупом, ни шантажом. На всех влиятельных деятелей Империи были собраны подробнейшие досье, и это не было обычным набором общеизвестных, но разрозненных фактов - нет, здесь копали куда глубже. Каждого из имперских заправил пригвоздили убийственно точной характеристикой, словно бабочку - булавкой, а всю их подноготную высветили настолько, что та уже явственно отдавала мертвечиной. Да если всплывет и подтвердится хотя бы десятая доля этого, сколько же голов посыплется - даже сейчас? - с содроганием представил Эрик. Страшная штука - знание…
Однако, в отличие от других претендентов на власть, загорцы больше упирали не на поиски Военного Координатора, а именно на захват Ю, в которой крайне нуждался их могущественный царь, рассчитывая обрести в ней новую и небывалую силу, не говоря о прочем. Пока же ему приходилось удовлетворяться туземными ведьмами, из которых особенно славились дочери Водяного, а нескольких из них царевичи до сих пор держали в заложницах, пользуясь по мере надобности. Со дня на день в здешнем дворце ожидался сбор всей царской пирамиды, однако чего-то недоучли загорские мудрецы, либо в течение событий вмешались их многочисленные враги, и Ю появилась у Крепости чуть раньше предсказанного («Еще бы им суметь предсказатъ Горна!..» - усмехнулся Тигр). После первых же сообщений здешняя Десятка подняла на ноги все свое наемное воинство, перекрыв к Крепости каждый из мыслимых подступов, на громадной площади прочесывая мешанину древних скал, исковерканных бесчисленными норами и трещинами, и накапливая доклады поисковых троек в бездонной памяти вычислителя.
«Лучше б они помечали это на карте, - с ухмылкой подумал Эрик, посылая команду на стирание. - Не пришлось бы начинать все сначала… А впрочем, мне ведь и самому еще надо выбраться - анализатор-то у них наверняка припасен».
- Да уж, любезный Тигр, - подтвердил ласковый голос, - теперь вам придется с нами подружиться - либо умереть.
Эрик стремительно обернулся, хватаясь за мечи, и оцепенел. Перед закрытой дверью в прежней позе восседал подстреленный загорец, только выглядел он теперь на удивление бодрым, будто и не спал вовсе.
- Что за черт!.. - выдохнул Тигр.
- Удивлены? - Седьмой выдернул из щеки иголку, заинтересованно оглядел. - А разве вас не предупреждали, что мы неуязвимы, даже бессмертны? - Он вдруг улыбнулся. - Или желаете удостовериться сами?
- Непременно, - сказал Эрик, поднимаясь. - Вы готовы?
- Все-таки не верите, - вздохнул Седьмой, укоризненно улыбаясь. - Собственно, почему?
- Но ведь вам еще не наскучила жизнь?
- Разумеется, нет, - удивился загорец. - С чего вдруг?
- Тогда откуда взялось ваше смакование смерти?
- Господи!.. - Седьмой рассмеялся. - Вы не понимаете? Ну да, мы любим смерть - только чужую.
- Эдакое уродство?
- Ну почему? Вы представьте: если умирающий враг заряжает вас силой - той самой, что сцепляла его душу с телом; если каждая смерть побежденного прибавляет вам мощи…
- Ну? - угрюмо спросил Тигр. - Что тогда?
- … то для вас не будет аромата сладостней, чем вонь его гниющего трупа.
- А вы не врете?
- Зачем?
- Зачем люди врут? Чтобы скрыть правду.
- Хотите, я поклянусь?
- Я ведь для вас чужак, верно? А с чужаком можно не церемониться, и законы чести - не для него. Если получится, его надо использовать, а на крайний случай он сгодится, чтобы впитать его последний выдох… - Эрик содрогнулся. - А ведь для вас даже Ю - чужачка!
- Вам это важно? - пробормотал Седьмой с застывшей улыбкой, будто у него что-то заело в программе. - При чем здесь Ю?
- Я же Страж - вы забыли? - насмешливо бросил юноша. - И должен знать, какую роль ей уготовили.
- Что нам до этой малышки? - не меняя выражения, откликнулся загорец. - Наш царь общается с Духами напрямую.
- Но без желаемого успеха, верно? - Эрик презрительно хмыкнул. - Недаром же вы передираете все наши новшества!..
- Не все, - тускло сказал Седьмой, и улыбка наконец слиняла с его лица, словно картинка с потухшего экрана. - Ладно, ты хотел правды? - Он легко поднялся, перегородив широкими плечами проход, и положил ладони на рукояти мечей. - Она в том, что мы нуждаемся в Ю и нуждаемся в тебе, чтобы ее заполучить. А уж наш отец сумеет заставить ее трудиться в полную силу - и что нам тогда любые враги!..
- По-вашему, до сих пор она не выкладывалась?
- Для полного погружения ей нужен хлыст, - бесстрастно объяснил загорец, - а подходящий имеется только у нас. Не волнуйся за нее: Ю будет счастлива - по-своему. Работой мы ее завалим.
- А что станет с ее святостью, с чистотой? - вкрадчиво спросил Тигр. - Вам же на это плевать, верно? Для вас Ю только инструмент, а для нас - богиня. Ощущаешь разницу?
- Глупцам свойственно обожествлять непонятное.
- Либо его отрицать, - парировал Эрик. - Похоже, все выяснили?
- Ты хоть понимаешь, что не выберешься отсюда живым?
- Надеешься меня удержать? Не ты первый.
- Самонадеян, как все юнцы, - хмыкнул Седьмой. - Думаешь, мне не хочется тебя убить?
- Так защищайся!
Одновременно они выхватили клинки и шагнули навстречу друг другу. Резким кивком загорец опустил на лицо бронещиток, устрашавший трупным оскалом, но еще раньше его черты подернулись маской холодной ярости, словно включился режим убийства. С разворота он рубанул коротким мечом, и тот вдруг развернулся в трехзвенный цеп, с неожиданной силой хлестнувший Тигра сразу и сбоку, и сзади. В два клинка тот блокировал удар и скакнул в сторону, уже на лету парировав следующий взмах.
Тотчас царевич отступил, снова перекрыв собою проем, и застыл в странной позе, широко разбросав руки с убийственными цепами, - точно громадное и жуткое насекомое. Торопиться ему и в самом деле было некуда, к тому же для такого оружия требовался простор.
Ухмыльнувшись, Эрик боком скользнул к пульту и принялся методично, ячейку за ячейкой, опустошать память злополучного вычислителя, краем глаза наблюдая за противником. Забеспокоился тот почти сразу и, сложив свои цепы в прежние мечи, рванулся вперед. Безупречно подгадав момент, Тигр пихнул ему под ноги кресло, и как только загорец с готовностью взмыл под потолок, избегая столкновения, - сейчас же яростно атаковал его в воздухе, за мгновения выплеснув накопленную силу. Лишенный привычной опоры, бедняга все же ухитрился отбить первые несколько ударов, еще от двух-трех его уберегла прочнейшая кольчуга, но следующими полновесными тычками Эрик продрался и сквозь нее, раз за разом погружая клинки наполовину. Будто направленным взрывом, загорца отшвырнуло к самой стене, почти в прежнюю позу, только теперь из многих его прорех сочилась, пузырясь, темная кровь - впрочем, довольно скудно.
- Я же предупреждал, - задыхаясь, пробормотал Тигр. - Меня трудно остановить.
И вдруг царевич снова вскинулся на длинные ноги, уверенно ступил вперед, нацеливая клинки.
- Но ведь и я предупреждал, - откликнулся он глухо. - Ты готов?
В замешательстве Эрик попятился: такого он еще не встречал. «Господи, а я не спятил?» - подумал юноша с надеждой.
Однако окровавленный загорец вовсе не походил на галлюцинацию, насколько Эрик в этом смыслил, и наверняка был теперь настороже, угостившись Тигриной силой. Это могло быть даже занятным - в другое время и в другом месте, но сейчас и здесь следовало спешно придумывать новый трюк - иначе Эрику отсюда не выбраться.
Глубоко вздохнув, Седьмой с хрустом расправил костистые члены, сразу заметно прибавив в габаритах, мгновенным взмахом кисти вскинул забрало, словно ему нечего было более страшиться - а может, он сам решил напугать Тигра своим потемневшим лицом, набрякшим неведомой мощью. Затем ухватил рукой массивное кресло и с гулом махнул перед собой, будто надувным, - Эрик едва успел отскочить. «Черт возьми! - растерянно подумал он. - А об этом меня предупреждал Олт…»
Царевич снова попытался прихлопнуть Тигра креслом, словно зазевавшегося таракана. Эрик опять увернулся, забросил бесполезные мечи в ножны и угрожающе осклабился, потряхивая растопыренными пальцами, готовя себя к новому взрыву.
Разбуженный исполин уже начинал третий замах, вплотную к пульту, надеясь размазать противника по панелям - раз уж те так ему приглянулись. Но в последний миг Эрик нырнул под клавишное полукольцо, по краю которого тотчас заскрежетало смертоносное кресло, и лишь только оно заслонило фигуру богатыря, как Эрик принялся судорожно, точно игломет-скорострел, метать ножи, выдергивая их из доспешных щитков и по памяти целясь врагу в лицо.
Он успел бросить с полдюжины, когда кресло с грохотом врезалось в экраны, будто загорцу наконец изменили силы. Мгновенно Эрик выметнулся из укрытия, снова выхватывая мечи, но исполин уже извлекал из невредимой глазницы последний клинок, окровавленный до самой рукояти, - а еще три таких же валялись перед ним на полу, оставив на лице лишь несколько скупых потеков.
- Клянусь Божественной, - заговорил Эрик, медленно распаляясь, - кажется, тебе вздумалось загнать меня в щель, будто крысу, - это меня-то, Тигра!.. - последние слова он рявкнул так, что по панелям прошел дребезг, но добавил с устрашающим спокойствием: - Так берегись.
Стремительно Эрик надвинулся на загорца, не позволяя тому снова взяться за кресло, и с ходу обрушил на него шквал убийственных ударов, уже ничего не боясь и ни о чем не заботясь, кроме победы. Обрадовавшись, богатырь с оглушающей силой замолотил по врагу тяжелыми цепами, однако разъяренный Тигр подступал все плотнее, а каждый его удар становился мощней и опаснее предыдущего - будто и в него теперь вселился бес, не уступавший неистовством загорским. Подпираемый этим неукротимым духом, Эрик наскакивал на противника еще и еще, испытывая того на прочность со всех направлений и всеми способами. «Посмотрим, - ворчал Тигр угрюмо, - сумеешь ли ты отрастить себе новую голову, если я срублю эту!..»
Ему уже удалось поймать в ловушку и выворотить из страшной руки один цеп, а затем даже добавить тиберийской кольчуге пару новых прорех, впрочем, нисколько царевича не смутивших, - когда дверь внезапно распахнулась и на пороге возник точно такой же загорец, только облаченный в массивные латы. Странно подволакивая ноги, двойник вступил в комнату, неожиданно покачнулся и снова застыл, обратив серое лицо на Тигра.
Сейчас же тот издал оскорбленный рык: проклятие, добыча ускользала! - и в слепом бешенстве обрушился на неистребимого врага, торопясь хоть напоследок прорваться к его шее, но только и смог, что очередной раз пронзить грудь. Вновь отскочил, бросив угрожающий взгляд на злосчастного латника, загубившего такой поединок!.. И замер в полном недоумении: у ставшего уже пепельным бедняги вдруг хлынула горлом кровь.
- Тоже не успел, - с трудом прохрипел он. - Седьмой, теперь ты замыкаешь… - И с лязгом обвалился поперек прохода.
Опомнясь, Эрик с разворота саданул зазевавшегося противника по руке, срубив второй цеп вместе с кистью, и тут же рукоятью другого меча врезал ему в середину лба. Исполин наконец обмяк и даже попытался было осесть на пол, но Тигр подхватил его под мышки и свирепым рывком зашвырнул под пульт, где уже побывал сам. А в следующий миг ринулся из кабинета прочь, перепрыгнув через труп второго царевича - почему-то и куда-то опоздавшего.
Бесшумными длинными скачками Эрик пронесся по узкому коридору, круто повернул и едва не отпрянул назад, наткнувшись на распростертое тело еще одного царского слепка, на свежеизувеченном лице которого зияла кровавая глазница. Поморщась, Тигр обогнул мертвеца и сквозь небольшой лабиринт побежал дальше, отовсюду уже слыша бряцание, топот и встревоженные голоса. По наитию он гнал к центру гигантского дворца, где, по сведениям Олта, размещался главный подъемник.
Выход из лабиринта Эрику преградил все тот же труп, преследовавший его точно наваждение, только на этот раз раны скрывались доспехами. Присев на корточки, мертвец подпирал спиною дверь, а из латных стыков еще струилась кровь, растекаясь под ним в зловещую лужу.
Утробно заворчав, Тигр дернул покойника за плечо, повалив лицом вперед, и через освободившийся проем скользнул в сумеречную комнату, пронизанную по центру широкой шахтой. Пока здесь было пусто, но именно сейчас сверху въезжала платформа, натужно поскрипывая под тяжестью многих тел - и Эрик уже видел их ноги.
Не раздумывая, он метнулся к шахте и прыгнул навстречу платформе. Зацепившись всеми конечностями за скобы, Эрик распластался в густой тени и настороженно затих, выжидая. И только услышав над собой шуршание босых подошв о пластиковое покрытие и сдержанный говор высоких, запыхавшихся голосов, он сообразил, в какую компанию угодил, - то возвращались из гостиного зала высокородные танцорки. Оказывается, все его приключения уместились в один ведьмовский танец.
Не задерживаясь, платформа миновала этаж и вплыла в следующий, столь же затемненный. Напрягшись, Эрик стал вслушиваться в журчание загорской речи.
- Что за публика, - брюзжала одна. - Зверье, примитив… И воняет же от них!
- А чего ты ждала здесь? - спросила другая.
- Похоже, у них там чем выше персона, тем дурее, - съязвила третья.
- Думаешь, за дальними столиками получше?
- Там хоть моложе.
- Бедняга наследник, - снова завела первая, - высидеть столько с этими…
- Потребуется, так и ляжешь с любым, - ясно тебе, моя милая?
- Да уж, работенка…
- Сестры, - вмешалась еще одна, - а вам не кажется, что во дворце не все ладно?
Но в этот миг платформа поравнялась с полом очередной комнаты, четвертой по счету, и погрузилась в плотную дымовую завесу, будто в грозовую тучу. А чуть погодя Эрика захлестнул горячий свет, и сквозь спасительную платформу, вдруг сделавшуюся прозрачной, он увидел такое…
Не сразу юноша сумел оторвать взгляд, чтобы посмотреть вниз, и обнаружил под собой, уже совсем близко, мелкий бассейн или, скорее, громадную многоместную ванну, покрытую сугробами белоснежной пены. «Разорви меня Ветер!» - ошарашенно выдохнул Тигр, с разгона въезжая в воду. Он было дернулся в сторону, но тут же замер, разглядев на дне ванны - продолжением шахты - вполне просторную яму, хранившую в своей глубине весьма соблазнительный люк (да и Олт, кажется, о нем упоминал). Плавно затормозив, платформа втиснулась в колодец и наконец остановилась - вровень с днищем ванны, наглухо закупорив Эрика под собой.
С облегчением он отпустил мышцы, разлегшись на поверхности персонального водоемчика, накрытого воздушной подушкой. Размякшим взглядом юноша выхватывал из водной мглы мелькания резвящихся женских тел, уже готовый многое простить загорцам за их чистоплотность, - пока прямо над его лицом не расплющился о дно округлый нагой зад. Смущенно ухмыльнувшись, Эрик нехотя развернулся и погрузился к люку, осторожно пробуя замки. Неожиданно крышка поддалась, и вместе с водной лавиной Эрик провалился вниз, а затем, сдерживая вопль, с устрашающей скоростью понесся под уклон, будто с ледяной горки.
Куда ведет этот потайной ход, Тигр не удосужился выяснить у Олта, а уж тем более он не собирался спускаться здесь в полной темноте, верхом на бурлящем потоке. И все же, когда из тесной и гладкой норы Эрика вышвырнуло в черную пустоту, он успел высвободить тросомет и вслепую выстрелил через плечо. Почти тотчас за руку крепко дернуло, и по широкой дуге юношу повлекло обратно - к невидимой стене. Спружинив ногами, он наскоро перевел дух и без надежды закрутил головой, пытаясь углядеть вокруг хоть что-нибудь. Затем уже вспомнил про фонарь.

2

Они лежали, тесно сплетясь, и даже без костра им не было бы холодно. Еще и сейчас их тела осторожно шевелились, чтобы лучше друг друга осязать. Ласки уже утратили прежний пыл, зато теперь обоих переполняла нежность - удивительная, неведомая им до сих пор.
- Какой ты!.. - шепнула Нора.
- Ну? Какой?
- Разный. То зверь, а то…
- Кто?
- Я не знаю! - Девушка засмеялась и, ткнувшись лицом в шею Горна, горячо задышала.
- Нора! - позвал он.
- Что, любимый?
- Ты веришь мне?
- Конечно.
- Веришь, что я не предавал вас?
- Ну конечно, милый. Ты ведь не стал бы рисковать мной, правда?
- Тогда остается Лот.
Львица тихонько попросила:
- Родной мой, счастье мое - не надо, а?
- Почему?
- Лот не пойдет против прайда.
- Почему?
- Ну… просто это невозможно. Не обижайся, мой хороший, но, наверно, лишенному рода такое трудно понять, так что поверь мне на слово, ладно?
Она закрыла рот Горна поцелуем, чтобы избежать возражений, но когда их губы с неохотой разомкнулись, он произнес:
- Это невозможно для тебя, а Лот - другой.
- Уверяю тебя, ни один Лев не пойдет на предательство своих - не было такого в истории прайда!
«Которую ты вряд ли знаешь», - мысленно добавил Горн, а вслух возразил:
- Я пока верю своим ушам.
- И что же ты ими слышал?
- Лот во всем признался мне сам… - Он хитрил. - … и Ун это подтвердил.
- А кто такой Ун - разве он родич нам? Почему мы должны ему верить?
- А тебе известно, что произошло в Горном Замке?
- Конечно, - просто ответила Нора. - Лот устранил Уна, вместе с другими ренегатами, и теперь возвращается в прайд.
- А то, что его уже избрали императором и что он сам вступил в сговор с Лидерами?
- Обычная военная уловка - подумаешь!..
- Значит, если он придет к вам со всем войском, вы его впустите?
- А чем мы рискуем? С ним меньше тысячи полноценных бойцов, остальное - хлам, мы его просто сметем!
- Лот ударит вам в спину - этого вы хотите?
- Милый, это только твои фантазии.
- Вы загубите все дело!.. Полагаетесь на свои мечи и на Сверхшиты, но если установки откажут - с чем вы останетесь?
- Послушай-ка, Горн, радость моя невообразимая, - сказала Нора, усаживаясь на него верхом, - чего ты добиваешься?
- Чтобы вы не погорели на собственной глупой доверчивости. У Лота с Лидерами сил уже сейчас втрое против вашего, а скоро подойдут еще. Ладно, вы не верите мне, но хотя бы слегка усомниться в Лоте вы можете? Держите его под контролем, не подставляйте Лоту спину, разделите его войско… Да понимаешь ли ты, дурочка, - Горн привлек девушку к себе, и она не возразила, только легонько куснула за ухо, - что мне теперь опасно иметь с вами дела?
- Погоди, Горн, - разве ты не пойдешь со мною к Тору?
- Чтобы он меня кастрировал?
- Что ты говоришь!.. Ты нужен ему, он поставит тебя Вождем.
- Ну да, посмертно! - хмыкнул Горн. - Знаешь, киска, либо уж вы верите Лоту и тогда предатель - я, либо все наоборот. По-другому не получается.
- Вот что, мой милый, - твердо сказала Нора, придавив пальцами его губы, - а теперь выслушай меня… Наверное, я бесчестная дура, если готова верить тебе во всем; к тому же Лот давно у меня на подозрении, хотя и по другому поводу. Но Тор - он другой. Никогда он не поверит чужаку, сколько бы тот ни убеждал его в предательстве родича, даже такого беспутного, как Лот. И здесь не помогут никакие, пусть и самые неоспоримые, доказательства… Таков уж Тор, - заключила она едва ли не с гордостью.
- Ваш несравненный Тор - слепец, возомнивший себя пророком, - жестко сказал Горн. - И ведет он вас в пропасть.
- Не надо, любимый, - попросила Нора. - Иначе поссоримся.
Вскинув руки, она поднялась с него и на носках прошла вокруг костра, раскачивая крутые бедра и подрагивая тяжелой грудью, - будто танцуя. Хотя Истинным подобные вольности запрещались настрого.
- О Духи, как мне легко сейчас! - засмеялась девушка. - Потому что без одежды, да?.. Это ты меня заразил!
- Чего ж плохого? - отозвался Горн, с удовольствием за ней наблюдая. - Ну подумай сама: от кого мы прячемся в этой скорлупе - от природы, от себя?
- Но ведь странно, Горн… Эта нагота будто проникает в меня все глубже и тревожит, требует чего-то. Я стала плохо спать, знаешь? Хочется сбросить с себя все, а затем сразу вспоминаешься ты… Или сначала ты? - Нора снова рассмеялась. - Ты не поверишь, но я теперь и думать стала иначе.
- Правда? - заинтересовался он. - Разве ты больше не любишь простых решений?
- В том-то и беда, что люблю. Только они меня больше не устраивают. Я стала порочной насквозь, Горн, я перестала верить! И если об этом узнают…
Гигант покачал головой удивленно.
- Как просто, - сказал он. - Стоило лишь снять с тебя кожуру… Послушай, девочка, а может, ты тоже - из Божественных? Недаром же они разгуливают нагишом.
- Но как это может быть связано?
- В человеке взаимосвязано все, Нора. И сокрушая одни устои, ты расшатываешь остальные.
Девушка вдруг подошла, пинком опрокинула Горна на спину и уселась ему на грудь.
- Например, вот эти? - насмешливо спросила она, покачивая коленями. - Ну что, зверюга, ты уже сыт?
Осторожно Горн сжал ладонями ее ягодицы, легко поднял девушку и поднес распахнутым входом к губам, словно сосуд с драгоценной влагой. И сразу Нора затрепетала всем телом, зажмурив глаза, а на лице проступила страдальчески-блаженная улыбка.
- Скажи, - неожиданно спросил он, - а в чем ты подозреваешь Лота?
- Мучитель, - простонала Нора. - Ну Горн!..
- А все-таки?
- Это наши внутренние дела - зачем тебе? - с трудом ответила девушка. Вцепившись Горну в волосы, она потянула его к себе, однако гигант не поддался, хотя и ему сейчас хотелось забыть обо всем. Но разве он не хозяин себе?
- Что, уже и среди Львов разлад? - спросил Горн. Нора отчаянно сдавила его лицо бедрами и почти крикнула:
- Я скажу - потом… Ну хватит, Горн, хватит!
С рычанием он приник к девушке снова и действительно надолго потерял голову. Раз за разом он подводил Нору к взрыву, и неизменно ее судороги отзывались в нем извержением, однако желания в Горне только прибавлялось. Но затем Нора стала кричать и биться все чаще, пока ее корчи не слились в один непрерывный, нескончаемый оргазм, и Горну пришлось силой отрывать себя от девушки, потому что оба уже были на грани безумия.
- Фу-у! - выдохнула Нора после продолжительной паузы, заполненной его осторожными ласками, и распахнула пьяные глаза. - Это уж слишком!.. Я начинаю тебя побаиваться.
- Тебе не понравилось?
- Мне очень понравилось, дурачок, до неправдоподобия!.. Но старики говорят, что опасно быть слишком счастливым: Духи могут усмотреть в этом вызов.
- Так что же? - Горн усмехнулся. - Отчего бы нам не бросить вызов Духам?
- Но ведь и правда, милый: разве смертные имеют право на ТАКОЕ? После этого все же теряет смысл, даже сама наша жизнь - короткая, суетливая… Действительно, Горн, мне теперь и жить как-то неловко.
- Значит, мы бессмертны, - сказал гигант. - И плевать на Духов!
С неохотой он отодвинулся от Норы, вынул из шлема приемник, покрутил настройку. Девушка наблюдала за ним со странной задумчивостью, осторожно разминая груди.
- По-моему, они стали еще больше, - пожаловалась она. - От твоих ласк, наверное?
Горн снова улегся к ней вплотную. Со вздохом Нора обняла его, сонно пробормотав:
- Надо придумать такую одежду, чтобы мы умещались в ней вместе, - да?
- Лучше расскажи про Львиные дрязги, - отозвался он. - Кто там у вас копает под Тора?
- Да ну, нашел время!..
- Но ты обещала.
Девушка мстительно укусила его за ухо, однако ответила:
- Да опять наш старый пень Кон, со своим чистопородным семейством, мутит воду в Совете старейшин.
- И все?

Предыдущая страница 19 Следующая страница


Ветры империи 20

- Понимаешь, слишком уж он старается отыскать среди Львов предателей, вот я и подумала…
- Не сам ли он в этом замаран?
- Ну да!.. И ты ведь знаешь главный его принцип: к чему доказательства, если порочность задается долей чужой крови.
- Что ж, такой подход упрощает дело, - заметил Горн.
- Но тогда и сам Тор небезупречен! - возразила Нора. - А уж тем более - я.
- Что, правда?
- Моя мать была чужачкой в прайде, - с неохотой призналась девушка, - и стараниями Кона ее удавили в одной из чисток. Даже Тор ничего не смог сделать - он и меня тогда еле отстоял. В те дни прайд угодил в крутой переплет, и все словно взбесились…
- Черт побери, - возмутился гигант, - кого же мне подсунули?
- Горн, ты несносен!.. И уж не тебе заботиться о чистоте породы.
- Почему же? - ухмыльнулся он. - Если хочешь знать, я - чистокровный беспородный. - Гигант вдруг замолчал и придвинул приемник к самому уху. - Ну наконец-то! - произнес он. - А то я уж и не знал, чем развлекать тебя дальше… Вот, послушай - в продолжение темы.
Горн добавил громкости и положил приемник себе на грудь, ближе к Норе. После короткой паузы в пещерке зазвучал глухой невыразительный голос:
« - К общему нашему сожалению, окончательно Тор еще не решил.
- Вот как? - гневно спросил другой. - Плохо же вы его убеждаете!
- А что мы можем, если с другой стороны его обрабатывает эта девка?
- Клянусь Духами, вы не способны управиться даже с ней?
- Но за нее стоят многие из Львов, и, как выяснилось, она далеко не дура - у кого только набралась?
- Шатунская подстилка!.. Что ты предлагаешь?»
Ненадолго приемник замолчал.
- Узнаешь? - негромко спросил Горн.
- Только Лота, - прошептала девушка. - А кто второй?
Он пожал плечами.
- Все входы в Крепость перекрыты наглухо, - сказала Нора. - Снаружи считанные единицы. Я могла бы…
Качая головой, Горн возразил:
- Наверняка они разговаривают через стену - иначе к чему передатчик?
- Но как же ты-то их…
Гигант предупреждающе вскинул палец, потому что снова раздался бесцветный голос:
« - Если Тор все же не решится…
- Ну?
- … придется обойтись без него.
- Это как?
- А тебе не кажется, что старикан слишком зажился на этом свете? Пора бы освободить место.
- Не забывайся, скотина! - рявкнул Лот. - Он отец мне.
- Тем более: зачем мешать тебе жить? Пусть уж лучше он уходит в свое прошлое - мертвым Тором будет легче управлять. И разве мы против его лозунгов?
- Замолчи!
- Но ты подумай: вот впустят тебя в Крепость, а дальше-то что? Пока Тор жив, он не позволит тебе главенствовать - ни в прайде, ни в Империи. Ты же его знаешь.
- Разве не достаточно просто его изолировать?
- Чтобы он расцарапал себе вены? Все равно это будет убийством, только куда более хлопотным. Уж лучше убрать старика до того, как он станет тебе врагом, - иначе он может добраться до тебя первым.
- Я… не знаю.
- Это неизбежно, дружище. Пусть он себе спит, а память о нем мы понесем через века. И преумножим его славу, и выполним все его…
- Довольно вранья! - угрюмо прервал Лот. - Будто я не знаю, как ты его ненавидишь. Если удастся, ты смешаешь с грязью даже память о нем, потому что иначе тебе до него не подняться!..
- Родной мой, - предостерег второй, - по-моему, ты поддался слабости.
- Так что же?
- Но ведь это опасно, особенно сейчас. Вспомни Уна.
- Ну?
- Стоит тебе споткнуться, и с тобой поступят так же.
- Кто - ты?
- Была бы щель, а кому ударить - найдется. Так уж устроен мир.
- Вздумал меня учить, сволочь?
- Ну вот - опять… Что за манеры? Не выходи из образа, мой друг, если хочешь удержаться на троне.
- Угрожаешь - мне?
- Разве бы я посмел? Я же только ничтожный слуга твоих слуг…
- Ладно, как ты это мыслишь - с Тором?
- Пусть это тебя не заботит.
- Кон поддерживает?
- Но ты же знаешь Кона: он согласен на все - лишь бы его не вовлекали. Так он никогда не прогадает, ибо каждый раз примыкает к победителю. К тому же у него, по-моему, чутье на силу.
- Старая шлюха!.. Однако на этот раз ему придется замараться, если он не хочет разделить судьбу Тора. Так и передай ему: мне не нужны наездники. На готовое много охотников и без него.
- А может, натравить его на Нору? - предложил бесцветный. - Сейчас самое время!.. Молодые скоро станут почитать ее больше, чем самого Тора, а уж для полукровок она вообще вместо знамени. И куда это заведет?
- Нора нужна мне живой, и уж я-то ее обломаю!.. Или ты сам точишь на нее зубы?
- Разве я соперник тебе? Бойся Горна, он еще…
- Я взорвал этого шатуна в пыль! И если ты…»
Рывком Горн убрал звук и прислушался, кожей вдруг ощутив близкую опасность. Сейчас же напружинилась и Нора, спрашивая взглядом: в чем дело?
- Уходим, быстро! - рявкнул гигант, подхватывая с пола одежду. Нагишом они выскочили из пещерки, по заснеженному карнизу бросились в сторону. Внезапно гора отчетливо вздрогнула, что-то громыхнуло в глубине, и в тот же миг из норы вырвался могучий выдох, сорвав и закружив полог, - как будто там осел потолок. Затем все стихло, - только ветер завывал между скалами, забрасывая колючим снегом обнаженные тела людей.
- Я же говорила, - стуча зубами, выговорила Нора. - Духи не прощают смертным счастья!
- Ерунда, - откликнулся Горн, разбирая одежду. - Но каждый раз, когда я запускаю эту штуковину, со мной что-то случается. Впредь буду осторожней.
Он помог девушке одеться, потом и сам натянул скафандр, огляделся.
- Пожалуй, тебе пора возвращаться, разве нет? - спросил он. - А то, может, поищем другую пещерку?..
- Увы, Горн, наше время вышло. - Нора обхватила его за шею, прижалась. - Когда мы увидимся снова?
- Как только я найду способ пробраться в Крепость.
- Значит, никогда, - вздохнула девушка. - Я же говорила: к нам мышь не проскочит. А еще эти загорцы…
- Увидишь, я проберусь, - улыбаясь, заверил Горн. - И не далее, чем завтра.
- Ты сумасшедший. - Нехотя она разжала руки. - Господи, с кем я связалась?
И только когда Нора скрылась за воротами Крепости, гигант наконец сообразил, что означал ее новый, будоражащий запах: уязвимость. Все-таки юная Львица решилась стать женщиной и впустила в себя его семя. Ну и что сможет произойти от монстра? Или хоть это осталось в нем нетронутым? Ах, Нора, девочка моя, напрасно ты поспешила…
Морщась и мотая головой, Горн отступил в снегопад, по знакомой тропке побежал обратно - к своей забавной троице. Как и всегда, времени оставалось в обрез.

3

Это оказалось громадной подземной полостью, вполне обычной для Огранды. Ничтожной букашкой Эрик прилепился под самым ее сводом, а от узкой норы, по которой он так лихо прокатился, вниз уводила ровная цепочка скоб. И как будто из глубины провала доносились деликатные всплески, словно там протекала одна из сестер Подземной Реки, протянувшейся от этих мест до Столицы и даже дальше - к океану.
Высвободив гарпун, Тигр снова подцепил тросомет к поясу и побежал по скобам к далекому дну. Из осторожности он снизил свечение фонаря до минимума - лишь бы не промахнуться мимо ступеньки.
Внизу действительно обнаружилась не слишком широкая, зато на удивление полноводная речушка, и катилась она в подходящем направлении. Высоко над водой лестницу продолжала новая цепочка торчащих из стены штырей. Не задумываясь, Эрик повернулся и побежал теперь по горизонтали. Следовало убраться подальше, пока загорским красавицам не наскучило плескаться в своей продырявленной ванне, ибо затем обстоятельные двойники могли проверить и этот ход.
Еще в начале спуска Тигр укрепил фонарь на макушке, переведя в режим рассеивания, но сейчас ему почудилось, будто тень, отбрасываемая им на могучий поток, несоразмерно велика, да и следует за хозяином слишком уж плавно, словно обзавелась здесь собственной инерцией. Мгновенно Эрик затормозил, и сразу его тень точно расслоилась: одна, поменьше, послушно замерла вместе с ним; зато другая, огромная и плотная до черноты, проскочила вперед и только затем остановилась, решив, видно, дождаться своего недоступного попутчика - а вдруг тот поскользнется на зыбкой тропке?
Юноше стало зябко от такого внимания, однако он с прежней скоростью заспешил по штырям дальше, стараясь даже не гадать, что это за новое чудовище, возымевшее на него виды? На его счастье, дорожка вскоре кончилась, приведя Эрика ко второй норе - куда просторнее верхней.
Торопливо он заскочил внутрь и тотчас услышал впереди испуганный возглас, сам от неожиданности подскочив под потолок. И если не обнажил сразу мечи, то лишь потому, что голос показался Эрику слишком тонким для мужчины. Однако затем он разглядел в темноте прохода вполне габаритные доспехи, опасливо пятившиеся от него вглубь.
- Вы ведь Страж? - шепотом спросил тот же голос. - Вы же из воинов Божественной, правда?
Молча Эрик поклонился, не зная, что и думать. Под дикарскими латами, да еще в такой темени, узнать его смогли бы единицы… либо провидец, зрящий в суть.
- Значит, вы не станете возвращать меня загорцам? - снова вопросили латы, притормозив. - Ну скажите, ведь не станете?
Так же молча Тигр покачал головой и улыбнулся: сбежавшие доспехи - это ново!.. Вот только до них ли сейчас?
Громоздкий загорский скафандр с натугой распрямился и слепо заелозил железными пальцами по сторонам шеи, нашаривая зажимы. Приблизясь, Эрик помог снять тяжелый шлем, но обнаружил под ним только белокурую макушку да настороженно мигающие глаза - прочее скрывал панцирь.
- Мне говорили, будто это последняя модель - с усиливающими суставами, - пожаловалась симпатичная голова, выставив губы над краем панциря. - Наврали, да?
- Так надо же иметь, что усиливать, - наконец откликнулся Тигр, продолжая расщелкивать зажимы, пока панцирь не распался надвое, точно исполинский орех. Внутри оказалась очень юная и милая девушка, которую не прикрывало больше ничего, кроме куцего прозрачного платья - с просторными рукавами и глубоким вырезом на груди. Личико у нее было скуластым и чуть раскосым - в обрамлении белых локонов, спадавших до плеч; бледная кожа явственно отдавала желтизной, а сложение умиляло изяществом. Даже странно, что она сумела оживить и доставить сюда такую махину - с испуга, должно быть, либо с отчаяния.
Свесив ноги в стальные штанины, странная девушка выжидательно глядела на Тигра, будто прикидывая, чего тот может потребовать за спасение. Эрик тоже молчал, все еще недоумевая, и постепенно на ее лице проступала угрюмая, привычная обреченность. Чуть заметно она заерзала на своем жестком седле, словно заранее готовила себя к худшему.
- Куда вас доставить? - учтиво спросил Эрик. - Вы ведь торопитесь?
К его облегчению, девушка перестала ерзать.
- Я не знаю, - неуверенно ответила она. - Я заблудилась здесь… Сможете провести меня к пристани?
И вдруг потянулась к Эрику, будто просилась на руки. Бережно он вынул малышку из доспехов и опустил голыми подошвами на каменный пол. Платьице едва доставало ей до бедер, да и глупо было скрывать такие ноги - длинные, гладкие. Хотя на ощупь они показались Тигру чересчур, не по-огрски, мягкими.
- А тут есть и пристань? - Немедленно разжав руки, он отступил от незнакомки на шаг, чтобы не напугать ее снова. - Может, доберемся к ней по стене?
- Вот уж нет! - вскрикнула девушка. - Разве вы не видели - там, внизу?..
- Да, но если здесь лабиринт, то мне и самому не помешал бы проводник.
- Господи, но вы же Страж!.. - Она вдруг сникла и с тоской посмотрела вглубь темного лабиринта, словно тот внушал ей мистический ужас. - Ну хоть попытайтесь, - попросила уныло. - Это-то вы можете?
- Это можно, - скромно ответил Эрик, первым вступая в лабиринт. - Только не отставайте, ладно?
Лучше бы он предупредил эту чудачку не наступать ему на пятки. От самого входа она так упорно поджимала Тигра сзади, что в конце концов тому пришлось взять ее за руку - лишь бы не отдавить голые ступни. Здешнее хитросплетение ходов действительно оказалось естественным лабиринтом, однако девушка была права: любой истинный огр, к тому же Страж, пробрался бы и не через такое. Видно, в подобных же катакомбах и выработалось у бывших горцев их знаменитое чувство направления, напрочь отсутствовавшее у всех других народов Империи. И уж совсем немногие, включая Королевских Тигров, могли ощущать свое местонахождение в пространстве, даже абсолютно темном.
Вдруг напружинясь, Эрик оглянулся. Как и прежние, этот коридор был совершенно пуст, и все же на грани слышимости юноше почудились крадущиеся шаги. Вот не было печали!..
- Ну-ка бегом, - скомандовал он испуганной белянке, и разом парочка сорвалась с места. В ушах засвистел ветер, по сторонам мелькали неровные стены, а Эрик все наращивал скорость, буксируя за собой девушку, точно скачущий хвост. Он не ждал загорской погони так рано, однако из-за спины и с боков, из непроницаемых черных теней словно бы доносилось шлепанье мягких лап. Какое-то время незримые спутники держались с парочкой вровень, затем постепенно уступали, не выдерживая темпа, но на смену им тотчас заступали новые, как будто Тигра преследовала большая и умелая стая.
Неожиданно Эрик повернул в сторону, прямо на загадочные шлепки, успев разглядеть в глубине прохода громоздкую щетинистую фигуру, угрожающе наставившую на него здоровенную алебарду. В следующий миг фигура метнулась прочь и словно сквозь землю провалилась. Сразу сделалось тихо, будто преследователи от растерянности затаились, а может, они просто подтягивались ближе, без лишнего уже шума и спешки, методично перекрывая жертвам пути отхода, смыкаясь в хищный круг.
«Бог ты мой - Крысы! - изумленно подумал Эрик. - Еще и эти здесь… Впрочем, как раз этот древнейший и ненавидимый даже ограми род всегда гнездился по окраинам Огранды, так и не выбравшись из полудикого состояния. А для прокорма Крысы с охотой нанимались на самые темные и кровавые дела, благо межродовые распри в Империи не затихали по сию пору. И вот теперь, кажется, пришла очередь загорских работодателей».
Эрик наконец догадался включить шлемный приемник и сквозь умеренный треск подземных помех отчетливо различил визгливую Крысиную перекличку. Похоже, стая и в самом деле спешила замкнуть кольцо.
- Ходу! - велел он, снова срываясь в бег.
Крытое русло реки находилось уже совсем рядом, к тому же, по всем признакам, парочка наконец выбралась на хоженую тропу, хотя определить это сумел бы только огр.
Внезапно стены раздались, и они очутились на вершине лестницы, круто сбегавшей к небольшой укромной пристани, на которую бригада бледнотелых голышей сноровисто выгружала тюки с огромной полузатопленнной туши, очень похожей на обычную загорскую баржу, только добротней. Точнее, как раз сейчас голыши закончили разгрузку, и сразу же судно отчалило от пристани, неторопливо двинувшись по течению. Единственный видимый загорец памятником громоздился поверх судовой башни, неподвижно глядя вперед.
- Опоздали! - в отчаянии пискнула белянка.
Молча Тигр сорвал с пояса тросомет, навскидку пальнул в далекий свод. Затем свободной рукой притиснул девушку к себе и по широкой дуге ринулся к ускользающему транспорту. Пронесшись над голышами, он с налета врезался в загорца, могучим пинком ног погашая инерцию, зато тот, словно подхватив эстафету, с той же скоростью полетел прочь. Но не успел он обрушиться в воду, как навстречу с шумом взметнулось исполинское тело, сплошь покрытое змеящимися щупальцами, будто ожившим кустарником, и с жадностью поглотило загорца. Содрогнувшись, Эрик отпустил тросомет, пока и его самого не сорвало вниз, и следом за девушкой нырнул в люк.
К счастью, на судне больше не оказалось ни единой души, кроме небольшой команды голышей, хотя обустроено оно было с царской роскошью, словно на самом деле предназначалось для загорской верхушки. Впрочем, и голоногая белянка ориентировалась здесь на удивление легко, как будто путешествовала так не впервые. Едва переведя дух, она устремилась в уютную столовую, с просторными окнами по боковым стенам, уверенно пошуровала в холодильных камерах и щедро заставила низенький столик чужими припасами, в большинстве консервированными. Размякнув в широком кресле и торопливо насыщаясь, малышка быстро избавлялась от опасений, тревог, волнений, а вместе, увы, ее покидала и вежливость.
- Так ты и вправду Страж, да? - который раз спрашивала она, не прекращая жевать. - Что же Божественная не приоденет вас, как должно? Или попросить не умеете?
- Не хотим.
- Что, вправду?.. Господи, ну и олухи! Да кто ж станет почитать вашу Ю, если она собственных слуг не может нарядить?
- Смотря с кем сравнивать, - терпеливо улыбаясь, ответил Эрик.
- Ты про это? - Девушка досадливо дернула себя за вырез платья, едва не сорвав его с плеч. - Это здесь меня так вырядили, а посмотрел бы ты на меня дома!..
- А по мне, так даже лучше.
Самодовольно хмыкнув, она призналась:
- Вообще-то по отцовскому дворцу я и вовсе разгуливала нагишом - кто мне чего скажет? Но вот перед озерными князьями… - Малышка вдруг прикусила язычок, с опаской глянув на Тигра.
- Стало быть, ты - дочь Водяного правителя? - спокойно осведомился тот.
- Царя! - выкрикнула девушка. - Настоящего царя, а не этого вашего наместника - из пришлых панцирников!.. - И опять испуганно умолкла.
- Так это тебя загорцы взяли в заложницы? - снова спросил Эрик.
- Заложницы, наложницы - не все ли равно! - огрызнулась она. - Хочешь знать, чего они со мной вытворяли? - Стряхнув с колен объедки, девушка рассмеялась со злобным вызовом. - Могу показать - прямо сейчас…
- Лучше не стоит, - ответил Эрик вполне искренне, но только раздражил белянку еще больше.
- Ну почему? - взвизгнула она. - Это же прелесть, как они умеют обламывать строптивцев, - куда там моему отцу!..
Внезапно вскочив на ноги, водяная царевна смахнула со стола еду и принялась яростно втаптывать ее в ковер, пока в изнеможении не повалилась на него сама. Отодвинувшись, Тигр наблюдал за ее вспышкой с изумлением и брезгливой жалостью. Когда девушка наконец перестала дрожать и всхлипывать, он негромко произнес:
- Похоже, ты наелась? Теперь неплохо бы тебя от всего этого отмыть.
Явно назло ему белянка еще раз перекатилась через раздавленные фрукты и благоухающие россыпи салатов, затем с трудом уселась посреди разгрома и натянула короткий подол на голову, будто не желала Эрика видеть.
- Хочу в ванну, - сообщила она чуть погодя. - Ты слышишь?
Тигр не ответил, прикидывая, как у него со временем. Судя по всему, именно из этой речки он набирал воду для богини, спускаясь в ту зловещую расщелину, - стало быть, главное: не опоздать с высадкой. А уж от расщелины до родимой пещеры вообще рукой подать. Лишь бы не подвело его это самое чувство пространства.
Забеспокоясь, царевна бросила на Эрика испытующий взгляд. Наткнувшись на снисходительную улыбку, снова поспешно прикрыла голову - заодно выставив наружу почти все остальное.
- Как тебя зовут? - спросил Тигр.
- Хочешь - зови меня Габи, - пробормотала она почти мирно. - Полное имя тебе все равно не запомнить… Проклятие, ты собираешься меня купать?
- Обязательно.
Предварительно пропустив замарашку-царевну через зеркальную душевую, Эрик перенес ее в просторную ванную, локтем включил свет и невольно издал одобрительный возглас. Они очутились словно внутри исполинского бриллианта, до середины заполненного золотым песком. Округлый пол полого спускался к центру, откуда уже растекалась по комнате кристальная жидкость. В нетерпении белянка задергалась всем телом, требуя занести себя прямо в воду.
- Здесь я тебя и оставлю, - предупредил Эрик, не сдвинувшись с места. - Накупаешься, выспишься, подумаешь…
- Вот еще! - возмутилась она. - А кто будет меня обхаживать?
- Я не слуга, а ты не Божественная, - ответил юноша. - Управишься и сама.
Он поставил царевну на песок.
- Но ты же хозяин! - ухватилась та. - Ну, как бы… Это ведь ты захватил корабль. А я гостья, верно? Не уходи, я не хочу!
И тут Габи обеими руками принялась стаскивать с него латы - не слишком умело, зато напористо. Если вначале она и побаивалась Тигра, то теперь от страха не осталось следа, как будто царевна уже накрепко занесла Эрика в разряд рохлей, совершенно не умевших «обламывать строптивцев», - впрочем, не она первая. Стеснительно улыбаясь, юноша пытался отвести в стороны ее тонкие руки, однако сам-то он слишком страшился собственной силы, способной одним неловким рывком разворотить хрупкий костяк, и потому проигрывал доспех за доспехом, словно его затягивало в омут. А вода тем временем подступила к самым ногам, и при желании, наверное, ею можно было заполнить всю комнату.
- Ну, Габи, прекрати! - наконец взмолился он, возбужденно смеясь. - У меня же куча дел, а здесь тебе ничего не грозит - никто ведь даже не…
И вдруг Тигр стиснул царевну в удушающих объятиях, обнаженной спиной ощутив дуновение, будто в зеркальной стене приоткрылась щель. Вскинув взгляд к зеркалу напротив, он всем корпусом рванулся в сторону, пропуская отравленную иглу мимо плеча, и - уже падая - метнул назад нож. Мгновенно вскочил, оставив ошеломленную Габи лежать на полу, и бросился ко входу, где рядом с оседающей чешуйчатой фигурой уже вырастала вторая, точна такая же. Закрутившись волчком, Эрик сбил набок смертоносный Змеиный выпад, тут же мощным пинком вышвырнул убийцу в душевую и прыгнул за ним сам. Тот кинулся было на безоружную жертву снова, но разъяренный юноша встретил его страшным «питоньим ударом», сокрушив бедняге узкую грудь, а затем уже собственным, Тигриным, приемом разорвал ему горло. И сейчас же гнев схлынул.
- Черт вас сюда занес, - проворчал Эрик, озираясь. - И надо ж было вам сунуться!..
Краем глаза он заметил возникшую на пороге девушку, рывком повернул голову.
- На этих ты и хотел меня оставить? - напряженно спросила Габи. - Хорошенькие в Столице нравы, нечего сказать!
- Это же Кобры, - растерянно возразил юноша. - Вполне уважаемый род, к тому же Крыс на дух не переносят… С чего они на меня набросились?
- С чего? - Царевна с презрением фыркнула. - Дурень, они же куплены загорцами!.. Думаешь, за тобой не разослали уже всех?
И снова запоздало прикусила язык.
- Выходит, ты меня знаешь? - усмехнулся Эрик. - Вот новая странность!.. Так, может, стоит расспросить тебя подробней?
- А это смотря как спрашивать будешь, - пробормотала девушка, отступая обратно в ванную.
Подцепив трупы наемников за капюшоны, Тигр отволок их в судовую башню и, уже по одному, спровадил через люк в воду. Видимо, он все же сильно сглупил, не удосужившись запереть за собой вход, и по проторенной дорожке на транспорт проникла вторая пара непрошенных гостей.
Покончив с Кобрами, Эрик тщательно заблокировал люк, затем снова обыскал корабль от носа до кормы, приглядываясь даже к голышам. И только после этого вернулся к Габи, добросовестно заперев за собой и дверь ванной - тем более что вода подобралась уже вплотную к стенам. Недолго поколебавшись, стал раздеваться, с удовольствием поглядывая на царевну.
Полностью нагая, она распласталась над самой глубиной, точно исполинская лягушка, выставив над поверхностью глаза да изредка добирая носом воздух, и вяло шевелила длинными ступнями. В родной стихии белянка уже не казалась ни слабой, ни робкой, однако за Тигром следила с прежней опаской - похоже, впечатленная его недавней вспышкой.
- Что ли, обиделся? - внезапно спросила Габи, приподняв голову над водой. - Считаешь меня стервой, да? Ну так поквитайся, отведи душу… А хочешь, я сама ублажу тебя по высшему разряду? Царевны ведь по этому делу большие доки, а меня еще и загорцы поднатаскали… Хочешь ты взлететь к Поднебесью, Страж?
- Еще бы не хотеть, - откликнулся Эрик, не спеша направляясь к ней. - Только ведь там не летают поодиночке.
- О чем это ты?
Вода все прибывала, затопляя зеркала, и когда он добрался до Габи, то погрузился уже по грудь.
- Послушай меня, милая, - заговорил Тигр, осторожно беря девушку за плечи. - Я уже немного знаю загорцев и не поверю, что они затащили тебя в такую даль только для утехи, - слишком они практичны. Кто тобой пользовался - сам наследник Кэй, верно?
Настороженно она промолчала, но Эрик уже ухватился за нить и теперь старался только не сбиться с настроя, зацепив взгляд девушки своим, а ее выплески будто осязая ладонями.
- Ты ведь немножко колдунья, да? - вкрадчиво продолжал он. - Водяные царевны славятся своими чарами, а ты, наверное, способней прочих - вот и раздразнила аппетит у загорских вампиров. И если жизненной силой они набирались у побежденных, то от вас заряжались талантом, поскольку сами лишены его напрочь…
- Ты что, тоже колдун? - чуть слышно спросила Габи.
- По крайней мере я кое-что умею, - ответил Тигр, снова прикинув в уме сроки, расстояние, скорость: пожалуй, время еще есть. - Хочешь, испытаю это на тебе?
- Зачем?
- Эти подонки тебя заездили, опустошили до дна, исковеркали и заляпали грязью тонкие механизмы - но, может, ты еще не разучилась летать?
- Да тебе-то что до этого? Я ж и так сделаю, чего захочешь!..
- Но ведь я-то не вампир, - возразил Эрик с улыбкой. - Пусть и мне суждено светить отраженным светом, но распалить пламя должен я сам.
Вода наконец остановилась, поднявшись ему до горла, и зеркальные грани стали медленно тухнуть, погружая ванную в бархатный сумрак.
- Все равно ж у тебя ничего не выйдет, - тоскливо сказала Габи. - Тоже мне - кудесник!..
- А вдруг? Доверься мне, попробуй.
- Господи, как же мне все надоели! - Она всхлипнула.
- И все-таки?
- Да делай, как знаешь, - сдалась царевна. - Хуже-то вроде некуда.
Судорожно вздохнув, она перевернулась на спину и обмякла полностью, даже глаза прикрыла, будто и смотреть не желала на Эриковы глупости. При этом ее странно легкое тело выступило из воды на добрую треть, разбросав мягкие конечности по сторонам, - зато тяжелокостного огра и без доспехов прочно удерживало дно.
- Слушай только себя, - шепнул Эрик. - Что не так - подправляй.
Конечно, она не ответила, и без особенной надежды юноша принялся осторожно, искра за искрой, раздувать жизнь в этой поруганной плоти, страшась по нечаянности загасить последнее. Отсутствующий дар приходилось возмещать упорством и прилежанием, всей наготой впитывая чужое сознание, подозрительно зацепеневшее. Лишь иногда под ласками пробуждался легкий трепет, подсказывая Эрику направление, а в сонном дыхании царевны проступали новые тона, отдаленно напоминавшие стоны. Но юноша продолжал трудиться усердно и методично, словно в фехтовальном зале над шлифовкой приемов, и постепенно ее податливое тело наполнялось нетерпеливым движением, бессознательно помогая его ладоням и губам.
- Хочу тебя, - наконец прошептала девушка и потянула Эрика на себя. - Войди!
Он не дался, а лишь усилил ласковый напор, незаметно сдвигая белянку на мелководье, - и теперь ее возбуждение нарастало с каждой секундой. Крупная дрожь сотрясала девушку все грозней, узкая грудь ходила ходуном, качая воздух через оскаленный рот, голова отчаянно моталась - Эрик и сам был не рад, что раздразнил в царевне этого беса, но обуздать его сейчас можно было только таким же мощным взрывом, иначе не стоило и затевать.
А приступ все длился, словно испытывая девушку на прочность, а ее мучителя - на упрямство, и Эрик уже готовился к позорной сдаче, когда из груди Габи наконец вырвался крик облегчения и ее чудовищное напряжение разрядилось серией сладостных судорог, прокатившихся по всему телу девушки, словно волны от глубинного толчка.
Судороги еще не кончились, когда царевна снова и настойчивей притянула Эрика к себе, и на этот раз он не стал противиться. Сплетясь телами, они плавно закружились в бассейне, лаская друг друга уже всей кожей, и лишь только Габи чуть перевела дух, как юноша опять ринулся на приступ, теперь почти не сдерживая себя.
Вторая схватка далась обоим намного легче и завершилась куда быстрей - может, и оттого тоже, что сейчас Тигр не слишком отступал от традиций. Снова он радовался сладким стонам белянки, а ее содрогания едва не перекинулись и на Эрикову плоть.
Все-таки он утерпел, жалея выходить из упоительной игры так рано, и в два счета разбередил Габи до нового взрыва. Потом опять. И только на пятый раз, сжалившись над измученной девушкой, позволил себе войти с ней в резонанс, прибавив к ее воплям собственные стоны.
Затем они долго парили под водной гладью, отражаясь во всех зеркалах, нехотя возвращаясь в реальность. И вдруг царевна чувствительно куснула Эрика в плечо.
- Ты что? - удивился он. - Больно же!

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Это ты - что! - огрызнулась Габи. - Что ты со мной вытворял - хочешь с ума свести?
- Стало быть, не угодил?
- Я торчу от тебя! - воскликнула она. - И беру назад все свои слова - прошлые и будущие, только люби меня хоть иногда… Слышишь, Страж? Пусть я мерзкая, подлая, дрянная, все равно - люби меня! - С внезапной силой белянка прильнула к нему.
- И вовсе ты не мерзкая, - возразил Эрик, задумчиво ее разглядывая. - Все у тебя как надо, и даже божественная искра еще светится, сколько ни старались ее завалить мусором.
- А может, ты юродивый? - неожиданно спросила царевна. - Ну правда же, какой нормальный станет вести себя так!..
- Мало ли идиотов на свете?
- Ты не идиот, - покачала она головой. - И не святоша… Наверное, ты хитрый, да? Насобачился в Храме подпускать туману… Ладно, чего ты хотел от меня узнать?
Юноша помолчал, с сожалением возвращаясь к делам. Те и в самом деле не могли больше ждать, однако сплетенные тела нечаянных любовников не желали разлучаться, кружась в том же плавном ритме, будто танцуя в невесомости. Против опасений, плавучести царственной белянки хватило на обоих, а может, и сам Эрик оказался не так уж тяжел, хотя куда было всей его ловкости до подводной грации Габи - от девушки невозможно было глаз отвести, не то что оторваться самому.
- Собственно, меня интересует только одно, - произнес он, - с чего вдруг загорским вампирам настолько понадобилась богиня, что они забыли об остальном? Что за силу они надеются в ней обрести?
Довольно долго царевна молчала, и Тигр ее не торопил, хотя утекали последние минуты их недолгого свидания. Затем он сойдет, а Габи поплывет дальше, в родное Загорье, - и вряд ли они еще встретятся.
- Знаю я куда меньше, чем чувствую, - наконец ответила девушка. - Но в этот провал даже заглядывать жутко. - Она тихонько вздохнула. - Так вот, мой ласковый, загорский наместник убежден, будто только Ю ему недостает, чтобы стать вровень с Духами и самому вершить судьбы - целых планет, не то что одной империи. А уж как он собирается уламывать богиню, мне и гадать тошно, своего хватило. Только учти, Тигрище, этот урод и на тебя, похоже, имеет виды - а может, просто ты очень ему мешаешь, я не поняла точно… И еще одно - напоследок, - с неожиданной злостью усмехнулась царевна, - если пересечешься тут с Водяным, будь уж добр, не вспоминай, что он отец мне.
- Это что - пророчество? - спросил озадаченный Эрик.
- Вроде того, - подтвердила она. - И не рассчитывай избавиться от меня насовсем - когда-нибудь мы еще встретимся, и тогда я спрошу с тебя за сегодняшнее!..
- Надеюсь, не слишком строго? - обеспокоился Тигр.
- Ладно, а теперь проваливай. - Со всей силой девушка отпихнула его прочь. - Ты ведь торопишься, верно? И запомни: это я тебя бросаю!..

ГЛАВА 16
Ближняя прогулка

1

С открытыми глазами Эрик лежал в полной темноте, на широком ворсистом матрасе. Рядом, пушистой головой на его плече, неслышно спала Ю - если спала. Сейчас юноша мог ощущать ее не одними ладонями, но всей кожей, ибо опять - второй раз за ночь и в жизни - был с ней на равных.
После своего благополучного возвращения, еще разгоряченный недавними приключениями, Тигр попытался было расшевелить богиню вновь, однако на сей раз не преуспел. Девушка охотно принимала его ласки, вплоть до самых нескромных, но вот дальше процесс стопорился: чего-то не хватало - может, горячей ванны. А возможно, Эрик еще не успел перенастроиться или же просто растратил за сегодня слишком много сил. Как бы то ни было, он отступился от Ю прежде, чем той наскучила эта игра.
И все же юноша был почти счастлив. Тот вечерний эпизод, пусть и подпорченный вторжением дикарей, неожиданно и далеко продвинул их отношения - по крайней мере со стороны Эрика. Что же до Ю, то она вполне могла воспринимать его по-прежнему - как весьма усердного и услужливого жреца, к прочим достоинствам, правда, добавившего еще одно: умение приятно будоражить божественные гениталии. И пусть - лишь бы ей не захотелось поменять прислугу. А уж он-то постарается.
Кончиками пальцев Эрик благоговейно касался ее удивительного тела, страшась разбудить и в то же время надеясь, что Ю уже выспалась. Тогда бы он смог попытать свои силы еще раз - пока не вернулся Горн.
Машинально юноша взглянул на занавеску и вздрогнул: из непроглядного мрака на него смотрели два светящихся глаза. Что, опять?! Не верю, вон!
- Спокойней, парень, убери-ка ствол, - прозвучал негромкий голос. - Что тут у вас стряслось, рассказывай.
«Фу-у! - Эрик опустил лучемет. - Снова Горновы шуточки, и не надоест же ему…»
- Нас посетили дикие огры, науськанные загорцами, - шепотом сообщил Тигр. - Двоих я уложил, третий…
- Его я уже видел.
- Пришлось и мне наведаться в здешний загорский замок, чтоб обрубить ниточку.
- Успешно?
- Вроде.
- Ну и ладно, - Горн помолчал, будто в раздумье. - А ты, я гляжу, осмелел, - вдруг отметил он. - Что ж, правильно - только аккуратнее, хорошо?
Удивительно, что гигант вообще что-то разглядел в такой темени, но само предупреждение не показалось Эрику оскорбительным: его сегодняшние безумства даже вольнодумца Горна могли покоробить - впрочем, тот еще не все видел.
- Однако вынужден вас разлучить, - со смешком добавил гигант. - Время поджимает.
Спустя четверть часа вся четверка уже восседала кругом стола и - завтракала? Правда, всерьез этим занимался только Горн. С собой он притащил полуобглоданную тушку непонятной принадлежности и теперь приканчивал ее с обычной стремительностью. Выглядел исполин странно: щеки ввалились, словно после голодовки, глаза возбужденно сияют. Впрочем, Эрик подозревал, что его собственные глаза сейчас блестят не меньше. Во всяком случае, юношу так и подмывало улыбнуться во весь рот. Хорош бы он был - показательный идиот.
- Все подступы к Крепости перекрыты, - отрывисто сообщал Горн между могучими глотками, - по крайней мере те, о которых знаем мы с Ю. Тор занял круговую оборону и, похоже, готов биться со всем миром сразу. Что же до вашего пещерного красавца, то ничего нового он не поведал. И вообще, малый неразговорчивый - чем вы его так обидели?
- Я бы его обидел, - посулил Тигр свирепо, - отрубая по кусочку…
Гигант гулко хохотнул, продолжая безостановочно работать массивными челюстями. Кусок за куском проваливался в него, точно в бездну. Пожалуй, Горн уже ел не за троих - больше.
- Ладно, расскажи-ка лучше про свой визит к загорцам, - произнес он. - В подробностях, да?
Без лишних слов, однако стараясь не пропустить ничего, Эрик по свежим следам живописал свои ночные приключения, бодро заключив:
- По крайней мере, теперь нам известно, с какой стороны ждать подвоха.
- Н-да? - флегматично откликнулся Горн. - Значит, все прочие стороны уже не в счет?
- А тебе лишь бы возразить, - огрызнулся юноша. - Мало нам одних загорцев? Черт побери, да я предпочел бы иметь дело с кем угодно, лишь бы не с этими неваляшками… Чего ты ухмыляешься, громила?
- Если ты все рассказал точно…
- Ты сомневаешься? - взвился Тигр.
- Повторяю, - невозмутимо продолжал гигант, - если ты ничего не соврал и не напутал, то, выходит, царевичи не только передают наверх часть своей силы, но и кое-что спускают по цепочке вниз - болезни, раны, смерть. И за все просчеты и неудачи царя-отца и старших братьев расплачивается младший в роду. Раз за разом ты убивал Седьмого, но лишь перебил всех после него - в этом-то и чудо, если уж ты без него не можешь.
- Послушай, на что тебе такие мозги? - с завистью спросил Эрик. - Мало тебе одной силы?
- Я только сопоставил факты, - возразил Горн. - Здесь важнее не ум, а метод. Но что меня в твоих россказнях заинтересовало, так это их виды на Ю. Жаль, некогда этим заняться, - сейчас на очереди Крепость… Что, Олт? - внезапно спросил он, поворачиваясь. - Ну говорите!
Старик помялся и ответил:
- Видите ли, может, это и глупость, однако… существует древняя легенда.
- Давайте, - велел Горн. - Сейчас все сойдет.
- Н-да… Суть легенды в том, что некогда, в глубокой древности, обитатели Крепости ежегодно приносили жертву некоему водяному чудовищу. Как водится, выбирали красивейшую девушку…
- Идиоты! - фыркнул гигант. - Нашли применение… Так что?
- А то, что жертвовали они ею, не покидая Крепости, а лишь спускаясь к купальням. А чудище, видимо, приплывало на подкормку из соседнего озера - вы уже видели его, наверно… глубина там!.. Кстати, легенда гласит, будто чудовище было громадным, стало быть, проход ему требовался немалый.
- Выходит, в древности девушки были пышнее нынешних - раз одной ему хватало на год, - заметил Горн, вытирая замасленные руки о полотенце. - Должен быть подводный ход - так, Олт? Надо бы пошуровать в озере, только вот на чем?.. Наши-то вездеходы непотопляемы.
- А чудовище вас не смущает?
- Пора бы ему и околеть - без кормежки-то, - отмахнулся гигант и обратился к Ю. Последовал стремительный и беззвучный обмен репликами, затем Горн объявил: - Придется навестить и туземных загорцев: они ведь живут на озерах - должны были приспособиться.
- Хочешь увести амфибию? - догадался Эрик. - А как насчет управления? Лично я не возьмусь.
- Ну, после планера стыдно отступать. Или ты и во мне сомневаешься?
- Сохрани меня Ю!..
- Вот и отлично, - бодро сказал исполин. - Теперь у нас снова есть цель и примерно определилось средство, остальное - в наших руках… Собирайся, Эрик! - Он поднялся. - Олт, снова оставляем на вас Ю - не сбежите?
- Разве я похож на самоубийцу? Окрестные скалы нашпигованы опасностями - мне ли не знать!..
- Вот потому-то мы и завалим вход валуном, - сообщил Горн. - Во избежание новых посетителей и неприятных сюрпризов.
- А если вы не вернетесь? - кисло поинтересовался Олт.
Молча гигант развел руками: положитесь, мол, на судьбу.
- Веселенькая перспектива, - промямлил старик. - Не пришлось бы мне слопать Божественную.
- Я вас по стенам размажу! - пообещал Эрик.
- Лучше не слишком задерживайтесь.
- Не отчаивайтесь, старина, - весело призвал Горн. - На крайний случай мы оставляем вам пленника - уж он-то не удивится, если его пустят на корм.
- Бог с вами, его же не отмоешь!
- А кроме того, у вас имеется это, - Горн похлопал по спинке надувного кресла. - У него должна быть приличная подъемная сила - вот вам и способ освободиться.
- Не понимаю, зачем вам Ю? - позавидовал теперь и Олт. - По-моему, вы прекрасно обходитесь сами.
- А может, все же прикончить дикаря? - со вспыхнувшей вдруг мстительностью спросил Тигр. - Зачем рисковать?
- Дружище, у меня принцип: никого не убивать без веской причины, - серьезно ответил Горн. - За этот порог я переступать не должен, иначе… Пусть лучше Олт испробует на нем свое знаменитое коварство - может, и выведает чего нового… Ладно, пора!
Уже не смущаясь никого, Эрик попрощался с богиней и следом за гигантом вышел из пещеры. Снаружи теперь не было ни дождя, ни снегопада, зато разгулявшийся ветер успел смести со скал почти весь снег, оставив его ровно столько, чтобы хватило исхлестать лица Стражей. Но они перехитрили ветер, сразу надвинув на глаза щитки. Затем вдвоем накатили на вход громадную глыбу, которую теперь вряд ли сумели бы отвалить и шестеро нормальных мужчин, и зашагали от пещеры прочь.
Спустя недолгое время они уже пробирались по узкой тропе, вьющейся среди нагромождений вздыбленных скал, и переговаривались негромкими голосами. Неизбежно и скоро разговор переключился на Ю. Впрочем, с кем еще можно было о ней поговорить, как не с Горном? Кто знает ее лучше и кому можно доверять больше? Отцу, брату - но где они сейчас, что с ними?..
- По-моему, дружище, ты поспешил записываться в ниспровергатели, - рокотал гигант с несвойственной ему деликатностью. - Берешь пример с меня? Но уверяю тебя: чем дальше, тем больше я отношусь к Ю именно как к богине.
- Но ведь и я тоже, - возразил Эрик. - Ты не представляешь, что она для меня!..
- Ценю твою откровенность, малыш, однако сейчас речь о другом. Вспомни, кем была Ю для Империи и почему так ценились ее Откровения. Разве не имелось в виду, будто она слышит Безымянных, вкушает от их мудрости?
- И ты в это веришь?
- Верю, Эрик, в том-то и дело!.. У огров просто фантазии не хватило бы такое выдумать, и сейчас мы постоянно натыкаемся на подтверждения их самых невероятных мифов. Мало тебе Горы, Хозяина, Невидимок, чудовищных этих Вздохов?
- Значит, по-твоему, Ю и в самом деле общается с Духами?
- И не только это, - сказал Горн. - Ты привык к ее странностям и многого просто не замечаешь. Но ведь она же - монстр… Да-да, малыш, Ю уже не человек - слишком значительны отклонения. И я даже не имею сейчас в виду ее психику, безнадежно изувеченную Хранителями. Но подумай о ее неутомимости и морозоустойчивости, о ее равнодушии к еде и младенческих подошвах… Ты заметил на них хоть царапину? А попробуй-ка пройтись по этим камням босиком!.. Ты воспринимаешь ее чудачества как данность, а ведь это уже из области чудес.
- Послушай, Горн, - нерешительно заговорил юноша, - но ведь и ты тоже…
- Что?
- Ты ведь тоже со странностями.
- Правильно, - с готовностью подтвердил исполин. - Более того, мы с ней во многом схожи, хотя я и прожорлив, как крог. Может, только поэтому мне и удалось ее одурачить - в этой афере со Вторым Материком: каким-то образом я сумел вмешаться в ее переговоры с Безымянными. Но ведь мои странности затрагивают тебя куда меньше, верно?
- Все равно, старина, я не отступлюсь от Божественной - разве только она прогонит меня сама.
- Малыш, я ведь лишь хочу уберечь тебя от иллюзий. Ну вот представь: все сложилось для тебя идеально и твою богиню наконец оставили в покое все, включая меня, - что ты станешь с ней делать? Имей в виду, Ю уже никогда не сможет стать ни продолжательницей рода, ни женой, ни даже полноценной любовницей, ибо все естественные наклонности сохранились у нее лишь зачатками, если не атрофировались вовсе.
- Разве она не сможет стать матерью? - отважился Эрик на новое кощунство.
- В лучшем случае она сможет родить, но стать матерью - нет. Понимаешь, все чувства ей заменила тяга к познанию, к решению задач - все равно каких, лишь бы сложней. Наверное, время от времени она будет подпускать тебя к себе и даже как-то откликаться - надо ж иногда отвлечься, расслабиться. Возможно, такой режим даже окажется для нее благотворней, чем уготованный Хранителями. Но если когда-нибудь ты попытаешься встать между Ю и ее обожаемыми задачками…
- Не настолько я глуп, чтобы оспаривать ее Предначертание, - возразил юноша. - Однако служить ей буду, пока хватит сил.
- Ох, не надорвись, парень!.. Ты еще не представляешь, какая это ноша.
- Очень даже приятная, - улыбнулся в ответ Эрик, вдруг явственно ощутив руками податливую тяжесть. - Век бы носил!..
- И еще одно, дружище, - сказал Горн. - Не угроза - предостережение… Как бы ни хотелось тебе сейчас забыть обо всем - отступать некуда. Это дело мы должны добить. Потом я сделаю для тебя все - если доживу.
- Горн, я не даю обещаний дважды, - сухо откликнулся Тигр.
- Вот это я и хотел услышать, - ухмыльнулся гигант. - Ладно, малыш, закрыли тему. Или нужны практические советы?
- Обойдусь. И если…
- Тихо! - Горн вдруг застыл, вскинув руку. По инерции юноша сделал еще шаг и встал рядом, положив ладони на рукояти мечей.
- Что? - прошептал он.
- Веришь в предчувствия? - отозвался Горн. - Кожей чую: впереди неладно.
В сомнении поджав губы, он прощупал взглядом тропинку - насколько смог достать, недоуменно пожал плечами.
- Но ведь чую. Не-ет, можешь зачислить меня в суеверы, но дальше я не пойду.
Перегнувшись через край обрыва, он заглянул в пропасть, затем вдруг ступил туда и провалился - Эрик и охнуть не успел. Кинувшись к обрыву, он разглядел Горна, прилепившегося к отвесу на десяток локтей ниже. Задрав голову, гигант пророкотал:
- Возвращайся, малыш, - эта дорога не для тебя.
Сейчас же Тигра бросило в жар, хотя Горн, скорее всего, был прав.
- А вот мы сейчас проверим! - Опершись ладонями о край, он заскользил ногами в бездну.
На ощупь стена показалась не такой гладкой, как с виду, и Эрик смог начать безрассудный спуск, отчаянно цепляясь пальцами за неровности. К счастью, ветер в это узкое ущелье не прорывался, зато, по мере погружения, тень становилась здесь все гуще, а локтях в полета под тропой стена совершенно пропадала из виду, - и Эрик уже с содроганием представлял, как он будет спускаться по отрицательному уклону. Да его же попросту оторвет от скалы!.. А подняться снова к тропе - хватит ли сил? Ну и влип… Вот когда он остро пожалел об утерянном тросомете.
А беспечно съезжавший по отвесу Горн уже достиг изгиба и здесь круто затормозил. Хладнокровно развернувшись спиной к стене, снова запрокинул лицо и ухмыльнулся на старания Тигра, прибавив тому ярости. Затем внезапно согнулся пополам и стал клониться вниз. Эрик похолодел, тоскливый вопль прорвался на его губы хрипом, но тут гигант распрямился, точно пружина, и метнул свое громоздкое тело через провал. Описав длинную, плавную, совершенно неправдоподобную дугу, угодил на едва приметный сверху карниз и словно прилепился к дальней стене. Повернулся и с той же ухмылкой поглядел на юношу.
- Не передумал? - поинтересовался он. - Этот трюк не для нервных.
Как и все огры, Эрик не страшился высоты, однако то, что вытворял сейчас Горн, действительно казалось безумием. А не вздумал ли он избавиться от напарника? Ведь явно же провоцирует. Но сам-то он здесь прошел…
- Нервы? - спросил Тигр упрямо. - А что это такое?
Он добрался до места и с трудом развернулся, едва не сорвавшись вниз. Поглядел через пропасть, затем в глубь ее и окончательно уверился, что этот прыжок станет для него последним. Ни один нормальный человек не сможет перепрыгнуть через ЭТО. Кроме Горна, но разве он еще человек?
- Не сметь раздумывать, щенок! - вдруг рявкнул исполин - Ну, смелее - поверь в себя!..
«Во что я влез? - угрюмо думал Эрик. - Куда мне против Горна, против Ю?.. Дурак! Да если бы этот громила решил избавиться от меня, к чему такие сложности? Всемогущие Духи, я не выдержу этой гонки, я же простой…»
- Ну, прыгай! - снова хлестнул окриком Горн. - Трус, тряпка!..
Зарычав, Тигр яростно оттолкнулся и швырнул себя через пропасть. За миг до отрыва что-то будто взорвалось внутри, наполнив Эрика чудесной легкостью, и по такой же плавной дуге он таки достал ногами этот злополучный карниз, и ему не хватило совсем немного, чтобы дотащить себя до стены целиком. Безнадежно царапая пальцами камень, юноша стал клониться спиной в бездну.
Но тут же его подцепила железная рука Горна и с размаху впечатала в стену. Судорожно поймав опору, Тигр с трудом перевел дух.
- Все понял, Эрик? - негромко спросил исполин. - Теперь постарайся это запомнить.
- Думаешь, я еще не отпрыгался? - пробормотал юноша. - Черт возьми, я же не мячик!
Хмыкнув, Горн заскользил по карнизу в сторону. Постепенно склоны ущелья расходились, теряя крутизну, а сам уступ превращался во вполне сносную тропку, все отчетливее уводившую вниз, к нарастающему реву стремительного потока. Впрочем, увидеть его по-прежнему мешал непроницаемый белесый туман, в который Стражи погружались все основательней. Скоро туман затянул тропинку окончательно, и Тигр уже с трудом различал в нем широкую спину Горна. Временами она терялась в тумане вовсе, и тогда Эрик ускорял шаги, опасаясь отстать. Странно, но чем ниже они спускались, тем гуще становился туман, наполняясь мягким свечением, в котором терялось мерцание знакомого скафандра. Эрик терял его из виду все чаще и вдруг, очередной раз догнав напарника, наткнулся на совершенно иную спину - вдвое уже, чем у Горна, хотя и в таком же скафандре. Осторожно он тронул незнакомца за плечо, тот обернулся, и ошарашенный юноша увидел лицо Ю.
- Ну что, что?.. - раздраженно спросила она. - Что вам всем от меня надо? Оставьте меня наконец в покое!
- Госпожа, - изумленно откликнулся Эрик, - как вы попали сюда?
- А ты и не рад? Разве не ты хотел меня видеть?
- Я мечтал об этом каждую минуту, но… я не ожидал. И потом, отчего вы заговорили?
- Действительно, лучше бы я помалкивала и впредь, верно?
- Нет, но…
Недоверчиво Тигр взял богиню за плечи, осторожно сдавил. Ну да, это была Ю… только почему в скафандре?
- Думаешь, я не понимаю, с чего ты целуешь мне ноги? - спросила она. - Ты же гордец, Эрик-Тигр, и унижаться согласен только перед теми, над кем властвуешь, - но тогда это зовется по-другому. Уж не вообразил ли ты себя моим господином?
- Вот уж неправда! - горячо возразил юноша. - Я делаю это единственно из почитания и высокой любви…
- Лжешь, лжешь, я же вижу тебя насквозь! - выкрикнула Ю. - Ты жаждешь возвыситься надо мной, завладев моим телом. Мало тебе царевны?..
Лицо ее странно исказилось, она вдруг заплакала - и это было невозможно, немыслимо: разве богиня имела право на такое? Собственно, почему нет?..
Неловко Эрик обнял ее, прижал к себе, но она тут же вырвалась. И плач сразу прекратился.
- Любовь! - повторила Ю. - А что это? Кого ты любишь, Эрик? Отца?.. Но ведь ты едва его помнишь! И готов отдать за отца жизнь лишь потому, что обязан ему ею… А, ты любишь меня! Но как же можно любить уродов, нелюдей, чужаков? Их можно ненавидеть, бояться, почитать, но любят ведь только своих, Эрик, а разве ты согласишься считать меня ровней?.. Кто еще остался - Горн? Это страшилище, которое вертит тобою как хочет, потому что превосходит тебя по всем статьям, и сравняться с которым невозможно… Да, Эрик, ты гордец и не унизишься до зависти, и будешь тянуться за ним изо всех сил, и надорвешься в этой гонке - только при чем здесь любовь? Ты даже готов отдать за него жизнь, но захочет ли и он сделать для тебя то же?
- А разве это важно? - негромко возразил Тигр. - Если я кого и люблю, то его это ни к чему не обязывает. Иначе это походит на торг.
- Гордец, гордец!.. - страдальчески морщась, произнесла Ю. - Как же быстро ты вошел во вкус. Захочешь ли ты теперь служить хоть кому-нибудь - а, принц? Но ведь это самое простое…
Кто-то вдруг встряхнул Эрика за плечо - с такой силой, что у него клацнули зубы. И тотчас Ю испуганно отступила в туман. В бешенстве Тигр вывернулся, вцепившись в чье-то толстое запястье, угрожающе занес кулак…
- Очнись, малыш, - прогудел рядом голос Горна. - Где это тебя носило, а?
Туман перед Эриковыми глазами быстро рассеивался, а сквозь него проступало озабоченное лицо исполина. В растерянности юноша оглянулся.
- Но я же говорил с ней! - воскликнул он. - Куда все сгинуло?
- Сгинуло - и слава богам, - ответил Горн. - Откуда взялось - вот вопрос.
Эрик огляделся. Вновь он обретался на каменном склоне, уже довольно пологом, а полосу тумана, как оказалось, они давно миновали, и теперь ничего не заслоняло ревущей в полный голос реки, стремительно мчавшей по дну ущелья, вскипавшей на частых порогах. И было до нее уже совсем близко.
«Так что же, - спросил себя Эрик, - мне это привиделось? Но я же слышал ее, трогал!.. Это безумие?»
- В здешних местах случаются видения, - негромко заметил Горн, - и ничего хорошего они не сулят. - Он прислушался, словно бы к себе, и вздохнул. - Но не возвращаться же?.. Ладно, дружище, шагай вперед.
Эрик послушно двинулся по тропе, сопротивляясь навязчивому желанию продолжить разговор с отсутствовавшей Ю, однако далеко уйти не успел.
- Тс-с! - прошелестел над ухом голос Горна, и тяжелая ладонь пригнула юношу к камню. - Смотри.
Впереди, по сторонам от тропы, из расщелины бесшумно выползало с полдюжины мерцающих силуэтов. Воспарив над склоном, они выстроились в полукруг и неспешно двинулись к людям.
- Все-таки нарвались, - произнес гигант, уже не скрываясь. - Одно утешение: на верхней дорожке нас могло поджидать кое-что похуже.
- Тебе знакомо это, Горн?
- По легендам и байкам, - ответил тот. - Это Посланцы Тьмы или, если угодно, Демоны Подземелья. А попросту: черти… Постарайся не подпускать их близко и береги голову!
Растопырясь, он шагнул навстречу весело искрящимся облачкам. Те раздались, словно в изумлении, и вдруг ринулись на Горна всей сворой. Все закружилось в светящемся вихре, и даже сам исполин теперь больше походил на смерч - с такой сумасшедшей скоростью мелькали его руки, вспарывая мерцающее кольцо, выдирая из него клочья, отбивая выплески. С трудом Эрик поспевал взглядом за головокружительной схваткой, а еще сложнее было угадать, кто в ней побеждает.
В любой другой ситуации юноша не замешкался бы кинуться к Горну на помощь, но сейчас ему только и хотелось, что убраться отсюда подальше. Вид странных этих существ, похожих на сгустки защитных полей, будил в нем мистический, первородный ужас, холодил кровь. Можно сражаться с любым числом реальных противников, с целыми армиями, однако сцепиться с порождениями Подземелья - разве это не безумие? Ах, Горн, Горн!..
С усилием Тигр отлепил ноги от камня и сделал шаг - вперед. Тотчас от крутящегося вихря оторвался клок и скользнул к Эрику. Бездумно он вырвал клинки, рубанул по мерцающему силуэту, отскочил. Юноша не ощутил ничего, кроме онемения в пальцах, словно от мощной отдачи, но и демон на секунду отпрянул, как будто удивленный отпором. Ах, пакость, тебя это удивляет? Ты ждал покорности?..
Демон снова ринулся в атаку, и Эрик встретил его с тем же радушием. Опять клинок без усилий распорол сгусток искр, но тот успел на миг коснуться руки, и юноша едва не выронил меч - так ослабли пальцы. Только теперь он понял, почему Горн предпочитает обходиться голыми руками, и поспешил убрать оружие. А бестелесная тварь уже налетала на него в третий раз. Тигр остановил ее ударом обеих рук, погрузив их по локоть в мерцающее марево. И сквозь блестки увидел, как безжизненно поникли кисти. В панике он отдернул руки, потащив за ними демона, но в последний момент догадался резко развести кисти, и облачко отлипло, едва не раздвоившись. Следующий наскок Эрик отбил уже одной рукой, чтобы затем, подражая Горну, хлестнуть по противнику второй.
Краем глаза Тигр уловил сбоку похожее мерцание, шарахнулся в сторону, но - поздно!.. Мир вокруг разом померк, а под череп словно прорвался буйный смерч и закружился с воем, путая мысли, срывая все с мест, силясь перемешать, раздробить, унести. Отчаянно Эрик рубанул перед собою руками, но в следующее мгновение мощный рывок за плечо вернул его на свет.
- Ну? - рявкнул на ухо Горн. - Ты цел?
Юноша тряхнул головой, восстанавливая в ней ясность, неуверенно ответил:
- Порядок.
Оскалясь, гигант тычком ладони отшвырнул одного демона, тут же - невероятным, ввинчивающим движением - поймал и накрутил на руку второго, отправив следом за первым. Затем толкнул Эрика к обрыву.
- В реку! - скомандовал он. - Живей!
Сомкнутым строем демоны уже надвигались на людей, и не раздумывая, Тигр сиганул с высоты в бурлящую воду. Погрузился с головой, но в следующую секунду с силой оттолкнулся ото дна, вырвался на поверхность. Немедленно поток подхватил и потащил его через нескончаемые пороги.
- Ногами вперед! - проревел невдалеке Горн. - Слышишь, парень?
Хлестнув ладонями по воде, Эрик развернул себя и помчался, будто оседлав пенистую речку, ногами смягчая столкновения с валунами. Гигант скользил чуть сзади, безошибочно выбирая путь и одновременно ухитряясь отбиваться от настырных демонов, зависших прямо над ним.
Дважды Стражей сбрасывало с невысоких обрывов, причем на втором Эрик чувствительно ушибся спиной; затем стены ущелья снова сдвинулись и нависли над самым потоком. Дно сразу ушло на глубину, вместе с порогами, однако это не радовало, потому что впереди, уже совсем близко, ущелье перегораживала отвесная скала, и река с гулом втягивалась под нее.
Тигр едва успел наглухо закупорить шлем, как его опять накрыло с головой и стремительно поволокло вдоль отполированного струями камня, словно по льду. Подводное путешествие длилось не более минуты, затем его снова вынесло на поверхность. Но не успел Эрик перевести дух, как чудовищной крепости пальцы стиснули его плечо и легко вынули из воды. «Клянусь Духами, вот так встреча!» - успел подумать он, но затем удивился еще больше.

2

Как Горн и надеялся, это внеплановое погружение не затянулось, однако за скалой ему открылось неожиданное. Поспешно вымахнув из потока на низкий берег, он выловил и положил рядом Эрика, для страховки зажав ему рот ладонью, негромко предупредил:
- Только без шума, ладно? Мы не одни здесь.
Юноша с готовностью кивнул, и Горн его отпустил, вернувшись глазами к удивительной картине. По счастью, зловредные бестии не решились преследовать Стражей под водой, а по другую сторону скалы тех еще не успели заметить, хотя света в этой громадной пещере было предостаточно, ибо ее переполняли вездеходы всех мыслимых типов, и почти на каждом в полную мощь сияли фары. Речное ложе оставалось тут гладким, и поток катился по нему с прежней быстротой, однако плавно, так что преодолеть его было несложно. Впрочем, озерники упростили задачу еще больше, соорудив подобие моста из прочно сцепленных амфибий-«плавунцов», очень похожих на свои прототипы. Кабина передней машины, самой крупной и нарядной из всех, была распахнута настежь, а из центра возвышалась просторное кресло, до краев заполненное неправдоподобно обширной, пятнистой и совершенно голой тушей, плотно опекаемой пятеркой панцирников. Перед креслом помещалась вместительная чаша, откуда чудище широкой лапой размеренно черпало пузырчатую массу, до отвращения напоминавшую лягушачью икру, и переправляло в огромный губастый рот.
А напротив загорского моста выстроились в полукруг «мастонды» с «единорогами», и колпаки у них тоже были раскрыты, выставляя напоказ кабины, заполненные императорской стражей либо Лидерской гвардией - вперемежку. И конечно, в центральном «мастонде» торжественно восседал Лот, собственной персоной, а в соседнем с ним «единороге» оживленно крутил щетинистой головой Коридаг, один из трех присутствовавших здесь Лидеров. Хороша компания!..
- Так что же, мы все-таки нашли озерников? - чуть слышно шепнул Эрик. - Но остальные-то тут при чем?..
Знаком Горн велел ему помолчать и неслышно заструился между камней, пробираясь ближе к сцене. Но притормозил, как только смог различать слова, неряшливо выплевываемые толстяком. Говорил тот по-огрски, хотя без всякой охоты, а с лоснящегося лица не сходила ухмылка, приторная и свирепая одновременно.
- Кто-то сильно побил моих людей в долине, - тягуче сообщил он и рассмеялся, будто заквакал, - бесчисленные, смазанные салом косички, стекавшие с его круглой головы, задергались точно живые. - Не вы, нет? А теперь предлагаете дружбу.
- Скорее всего, это были Львы, - быстро возразил Коридаг. - Нам известно, что Хранители наделили их Щитами небывалой мощи…
- Конечно, это были Львы! - Плоская физиономия озерника расползлась еще шире. - А кто тогда Лот? Мотылек?
- Лот - император, - терпеливо объяснил Коридаг. - И с Тором у него давние счеты. Теперь родичи стали мешать ему - тем хуже для них.
- А если Лот передумает? - Толстяк лениво покачал косичками. - Нет, не верю.
Подкравшийся Тигр осторожно тронул Горна за плечо и кивком указал на охранников Водяного.
- Это же Истинные! - шепнул он изумленно. - Уже нашли нового хозяина?
- Как же без него, - проворчал Горн в ответ. - И так ли важно, кому служить?
Хотя на эту оплывшую тушу и он взирал с омерзением. Наверняка озерник обнажился с умыслом, чтобы хоть так досадить чванливым ограм, бывшим своим господам. Однако ТАКАЯ нагота и Горна оскорбляла не меньше, а этого лучше бы сейчас не делать.
- Я и сам возьму Крепость, - объявил царь. - У меня много солдат. Зачем мне ваша помощь?
- Без нас тебе не проломить Львиный строй, - снова возразил Коридаг. - Сколько у тебя приличных мечников - тысяча, полторы?.. А остальные солдаты здесь стоят немного.

Предыдущая страница 21 Следующая страница


Ветры империи 22

- Ты хорошо считаешь. - Толстяк сипло засмеялся. - Скольких предателей ты купил?
- Львы перекрыли все входы, а биться они умеют, - настойчиво продолжал Коридаг. - Без нас тебе в Крепость не попасть.
- А с вами? Думаешь, Тор впустит родича? Тогда на что вам я?
- А если Тор передумает? - усмехнулся Коридаг. - Или его устранят?
- И тогда вы пойдете напролом?
- Либо попытаемся разыскать обходной путь - и в этом нам тоже лучше действовать сообща.
Локтем Горн ткнул Тигра под ребра и пробурчал:
- Похоже, не одни мы умные, а? Надо бы поспешить.
Не убирая с лица ухмылки, толстяк поелозил внутри чаши ладонью, затем разочарованно вынул руку и звучно щелкнул по краю толстым ногтем. Сразу же из кабины соседнего «плавунца» возникли двое голышей, груженых такой же, только полной чашей, и по краю платформы поспешили к Водяному. Невольно Горн напрягся, сквозь гневный прищур вглядываясь в злополучную парочку. Это были рабы прежней, дошлемовой формации, лишенные не всего тела, а лишь некоторых необязательных придатков, и однако это сломило их надежней рабошлемов - судя по округленным спинам и потухшим взглядам. А свобода этим несчастным кастратам была уже ни к чему: они бы просто не знали, что с ней делать. Так стоит ли тогда злиться на прогресс?
Голыши проворно заменили чашу и ушмыгнули прочь. А ненасытный царь продолжил свою бесконечную трапезу, вызывающе чавкая и забрызгивая необъятное брюхо липкой жижей.
- Хорошо! - буркнул он наконец. - А что дальше? Вы не ударите мне в спину?
- Все частности можно обговорить потом, - без промедления откликнулся Коридаг. - И разве ты настолько глуп, чтобы подставить нам спину?
Случайно или намеренно, но в последней фразе Лидер слегка сместил акценты, особо выделив «настолько», и Водяной отреагировал мгновенно. Зачерпнув из чаши обеими ладонями, он развел их в стороны, лучась благодушием. Тотчас две стальные фигуры по бокам толстяка пришли в движение и склонились над его руками, хватая подачку губами. Горн усмехнулся ненавидяще, рядом чуть слышно застонал Тигр. Бедняга - ему-то за что?
- Попробовали бы они не взять, - проворчал гигант, словно оправдывая наемников. - Теперь-то сила не на их стороне.
- О Духи, куда катятся огры? - тоскливо вопросил Эрик. - Одни Львы еще держатся…
- Ты уверен? - не сдержав раздражения, укусил Горн. - Погоди, мы еще не видели их вблизи.
Юноша поглядел на него почти с испугом, но это только добавило Горну злости. К дьяволу!.. Этот мир сверху донизу пропитался рабством, и ничего уже не изменить - можно только взорвать. Под корень - всех!..
С усилием гигант разжал пальцы и зубы, потряс головой, отгоняя внезапное помутнение. «С чего это меня повело? - удивился он. - Вроде и сыт, и от Норы оторвался совсем недавно. Хотя… Разве я отказался бы сейчас повторить?»
- Хорошо! - повторил озерник твердо. - Чего хотите, ну?
Коридаг с облегчением улыбнулся и оглянулся на Лота, невозмутимого по-прежнему, словно и не на него были нацелены все выходки Водяного.
- Мы знакомы с твоими обычаями, царь, - торжественно объявил Коридаг, - а потому приготовили подарки.
- Подарки? - оживился толстяк. - Давай! Где?
Лот величественно поднял руку. Тотчас же в днищах громадных «мастондов» распахнулись люки, и оттуда посыпались рабы с дарами, слаженно выстраиваясь в цепочки. Ступая в ногу, будто один человек, они с двух сторон обтекали кабину Водяного и исчезали - уже в утробах «плавунцов». Толстяк заинтересованно вертел головой, так что косички взлетали над плечами, затем разочарованно спросил:
- Это все?
Тогда еще один «мастонд» распахнулся и нехотя выпустил наружу стайку бесшлемных голышек. Подгоняемые легкими тычками лучей, девушки заторопились к мосту.
Эрик вдруг напрягся и подался вперед.
- Что? - сразу спросил Горн.
- Там Тина, - сквозь зубы ответил юноша. - Сволочи, что делают!..
- Что же, тиберийки ценятся везде, - рассудительно возразил гигант. - Толстяк будет доволен.
- Мы должны ее спасти!.. Слышишь, Горн?
- А ты уверен, что с нами девочке будет безопасней? Или предложишь ей прогуляться по Огранде в одиночку?
Плотоядно хихикая, царь ощупывал взглядом каждую из проходивших мимо красавиц. Внезапно ткнул пальцем в одну, нежнокожую пышечку-полукровку, и железный охранник выдернул ее из цепочки, поставив перед господином. Под пристальным взглядом Водяного девушка задрожала всем телом, затем беззвучно разрыдалась. Захохотав, он с размаху вонзил когтистые пальцы в мягкий живот голышки и вырвал кусок. Тут же охранник подхватил бьющееся в судорогах тело, единым махом швырнул за борт. И оборвался страшный крик-вой.
Не глядя, Горн поймал рванувшегося Тигра за плечо и придавил к камню, сам едва собой владея от нахлынувшей ярости, с трудом подавляя клокочущее рычание, рвущееся наружу. Сквозь затянувшую глаза кровавую пелену он обшаривал взглядом ухмылявшуюся харю толстяка, и тот вдруг с беспокойством оглянулся, ощутив угрозу своей толстой пятнистой шкурой. Однако он уже слишком разыгрался, чтобы придать значение тревожному предчувствию, - и напрасно, ибо никогда прежде Горн не испытывал такого страстного желания убивать.
Наблюдая за Лотом, озерник с наслаждением размазал по лицу свежую кровь, потом стал рвать зубами нежную плоть и демонстративно смаковать, закатывая глаза.
- Ладно, я доволен! - сообщил он наконец. - Этих кобылок мне хватит дней на десять. - Толстяк снова вгляделся в каменную физиономию императора и добавил с неизменной ухмылкой: - Но и у меня для вас припасен подарок.
Он щелкнул пальцами, и четверо кастратов вынесли на площадку длинное блюдо, на котором было аккуратно уложено цельнозапеченное тело молодого Льва.
- По древнему огрскому обычаю, - объявил Водяной, - мы скрепим договор плотью врага.
Тигр отчетливо скрипнул зубами, и Горн еще крепче сдавил ему плечо, с облегчением понимая, что сопротивляться больше не в силах.
- Неужто стерпят? - прошептал Эрик. - Я убью его… Всех убью!
- Думаешь, поможет? - еще смог отозваться гигант. - Ладно, только тебе-то зачем мараться?
Неслышно он скользнул по камню к потоку и без всплеска погрузился в воду, сразу устремившись на глубину.

3

Эрик еще в сомнении взирал на темную реку, поглотившую Горна, когда возле царского «плавунца» вдруг вырвалось из воды стремительное тело, точно атакующий питон, в могучем прыжке перемахнуло борт. И тотчас в кабине будто полыхнул беззвучный взрыв, разметав стальных охранников. А выше остальных взмыла чудовищная туша Водяного с распоротым надвое брюхом.
Не дожидаясь, пока это порождение кошмара обрушится в поток, Эрик метнулся туда сам, глубоко нырнул и через секунды повторил маневр напарника, хотя и с меньшим эффектом. Горн уже деловито колдовал над пультом «плавунца», а единственный оставшийся в кабине охранник с трудом поднимался, цепляясь железными пальцами за борт. С неутоленной яростью Тигр подскочил к нему и мощным пинком вышиб вон.
Тут же захлопнулся колпак, машина круто развернулась, перевернув соседний «плавунец» и разметав прочие, затем вздыбилась и длинными скачками бросилась вниз по течению, взметая каскады брызг. Никто не преследовал взбесившуюся амфибию - похоже, обе стороны еще судорожно осмысливали ситуацию.
А через секунды приемник донес первую команду императора: «К атаке!» То ли Лот усмотрел в этом выгоду, то ли хищник снова пересилил в нем царедворца, однако упускать такой шанс он не захотел.
Сзади полыхнули первые молнии, но похищенный «плавунец» уже достиг стены, внизу которой бурлила покидавшая пещеру вода. В последнем прыжке он наклонился носом вниз и с лета погрузился в реку. Могучий поток с готовностью подхватил машину, волоча по тесной трубе. Раз или два она едва не застряла, но толчком широких лап Горн пропихивал амфибию дальше, и ее снова тащило между скал.
Затем стены наконец раздались, зато надвинулось дно, усыпанное валунами. Тотчас же «плавунец» вскинулся из воды, круто развернулся и с содроганием выплюнул из себя снаряд - прямо под скалу. Мглу разорвала пронзительная вспышка, скала дрогнула и громадными глыбами осыпалась поперек русла, перегородив поток наглухо. Затем вода из-под растопыренных лап вездехода схлынула, наступила тишина.
- Теперь-то они точно не договорятся, - глухо произнес Горн. - А заодно и поостынут… Ты ведь не хочешь, чтобы твою подружку поджарили «мастонды»?
Эрик взглянул на него и только сейчас обратил внимание на слабые, однако пугающие судороги, проскакивающие по лицу и телу исполина. Впечатление было такое, будто кто-то пытается прорваться из Горна наружу, а тот свирепо загоняет мятежника вовнутрь.
- Старина, ты в порядке? - решился спросить Тигр.
Помолчав, гигант ответил:
- Ведь не хотел убивать - но этот пятнистый пузан меня достал!..
- Я жалею, что ты меня опередил, - признался Эрик. - Ну что за гнусь, а? Это ж додуматься!..
- Как раз думать тут ни к чему: все вполне в русле огрских традиций… Правда, толстяк оказался способным учеником и очень уж старался досадить Лоту.
Горн наконец перестал вздрагивать и вздохнул с видимым облегчением. Что же это его так дергало?
- Послушай, громила, - сказал Эрик, - а что мешает тебе вот так же пойти и ухлопать Лота? Кто сможет тебе в этом помешать? И все проблемы - как рукой!..
Усмехнувшись, гигант покачал массивной головой.
- Только что в праведном гневе я прибил идиота, который всеми силами пытался выдать себя за животное, и даже это едва меня не сломало, - возразил он. - А что станет со мной, если я хладнокровно заколю нормального человека - пусть и такого мерзавца, как Лот? Смогу ли я тогда остановиться?
- Да в чем проблема, не понимаю! - пожал плечами Тигр. - Это ведь будет возмездием - и только. Разве Лот не заслужил смерти?
- А разве ты не видишь, что я балансирую на самом краю? - с ухмылкой откликнулся Горн. - Все, дальше отступать некуда! Если я сейчас строну камешек, лавина накроет и меня, и всех… Ничего не дается даром, малыш, - даже сила.
Оборвав себя, гигант повернулся на шорох: из темного прохода в кабину неспешно вползало чешуйчатое существо с длинной клыкастой пастью. Вихляясь на коротких лапах, оно безошибочно устремилось к окровавленному куску, оброненному злосчастным Водяным, с урчанием его заглотнуло.
- Ах, гадина! - Сорвавшись с места, Эрик всадил меч в шипастый череп беспечно насыщавшейся рептилии. И тут же метнулся в сторону, спасаясь от удара тяжелого хвоста.
- Уж не человечиной ли его подкармливали? - предположил Горн, равнодушно наблюдая за агонией хищника. - Скармливать наскучивших жен крокодилу - чем плохо, а?
Распахнув колпак, он поймал ящера за бешено мотающийся хвост и вышвырнул наружу.
- Так не вернуться ли тогда за Тиной? - сейчас же вставил Эрик. - Может, с нами ей все-таки будет безопасней?
Не ответив, гигант погнал «плавунец» вверх по склону, в сторону от пересохшего русла. Уже с высоты они увидели, как сбоку громадной скалы вырвалась широкая темная струя и как из нее стали расползаться, точно переполошенные жуки, неуклюжие вездеходы озерников.
- Ну и где теперь искать ее, твою Тину? - спросил Горн. - Да и захочет ли она сама?
- По-твоему, девочка может предпочесть рабство?
- Люди разные, малыш. Некоторым и свобода хуже смерти.
- А разве не ты решил освободить всех?
Горн покачал головой.
- Я только поставлю их перед выбором, - ответил он. - А решать каждый будет сам.
«Плавунец» повернулся и побежал в обход горы через завалы разнокалиберных глыб, выглядевшие так, будто здесь порезвился неведомый исполин, раскалывая скалы на куски. Затем дорога выровнялась, и амфибия набрала вполне приличную скорость, но тут же круто затормозила.
- А это что? - удивленно спросил Горн.
На придорожном валуне расположилась, обхватив руками колени, пышнотелая девица в легкомысленном прозрачном одеянии и задумчиво глядела на «плавунец». Трудно было и вообразить что-нибудь, менее подходящее для здешних мест.
- Кого-то ждешь? - полюбопытствовал Горн через переговорную щель. - Или загораешь?
- Меня забыли, - ответила девушка на ломаном оргском. - Да?.. А вы - возьмете?
- Подвезти, что ли? А чем платить будешь?
Со вздохом она развела колени, показав мягкие ворсистые валики.
- Что ж, вполне, - подтвердил Горн. - Да и чего еще с тебя взять?
Довольно неловко девушка спустилась с камня и пошла к машине, осторожно ступая голыми ногами.
- Похоже, нас ловят на живца, - негромко произнес Горн. - Ты заметил, она даже не успела продрогнуть?.. Ну-ка, открой люк.
Девушка приблизилась уже вплотную, когда «плавунец» вдруг взметнулся на полную длину лап, скакнул вперед и всей массой обрушился на нее сверху. Не успев толком испугаться, девица уже стояла посредине кабины, с безупречной точностью накрытая люком, а Горн тем временем сосредоточенно поливал молниями покатые склоны, густо изрезанные расщелинами, хотя Эрик не замечал там ничего, кроме неясных промельков теней, да и в тех не был уверен. Однако он без задержки подхватил незнакомку под упитанные бока и переставил на устланный ковром пол, а затем столь же поспешно задраил люк. Горн сразу поднял машину с камня и пустил ее вскачь, не переставая стрелять - только вот по кому? Впрочем, продолжалось это недолго - потом выстрелы прекратились, а «плавунец» сбавил ход.
- Как они выглядят? - полуобернувшись, спросил Горн. - Те, кто тебя бросил.
- Большие, - спокойно ответила девушка, занятая раскладыванием подушек на лежанке. - Жадные. Грубые.
Она приподняла короткий подол, продемонстрировав несколько великолепных синяков на пышном бедре.
- Что-нибудь говорили? - снова спросил Горн.
- Мало. Будто дикие. И понять трудно.
- С тобой разговаривали?
- Зачем? - удивилась девушка. - Просто брали. Разве неясно?
Она наконец устроила себе гнездо, удобно расположилась в нем и вздернула рубашку к поясу, открыв доступ к телу. Взгляд ее остановился на Горне.
- Не хочешь спустить пары? - поинтересовался гигант у Эрика. - Она похожа на профессионалку.
- По-моему, красавица предпочла тебя, - улыбнувшись, возразил тот. - К тому же я не занимаюсь этим при свидетелях.
- Ерунда, чего тут стыдиться - это ж не Ю!.. Да я и не собираюсь смотреть.
В сомнении Тигр разглядывал девицу. Она была совершенно не в его вкусе, рыхловатая и раскормленная, однако тянуло к ней, как к магниту, - и это после всех ночных приключений Эрика. Стоило лишь увидеть ее тяжелые, неровно вздымающиеся груди и беспокойные бедра, между которыми призывно розовел влажный цветок, ощутить густой, дразнящий аромат ее соков…
- В нее словно демоны вселились, - пробормотал Тигр. - Кто ж ее так зарядил?
Немедленно девушка перевела взгляд на него и раздвинула колени еще шире, помогая себе руками. На ее лицо наползала страдальческая гримаса, губы нетерпеливо вздрагивали. Эрик завороженно распрямился, шагнул к лежанке, смутно понимая, что сейчас провалится туда, как в колодец.
- Погоди, - вдруг сказал Горн. - Лучше не трогай ее.
Остановив вездеход, он повернулся к девице, внимательно ее оглядел, покачал головой.
- Малышка, - спросил он, - тебе не жжет там?
- Горячо, - подтвердила девушка. - И пусто. Надо заполнить.
- Понятно.
Гигант перевел озабоченный взгляд на Эрика.
- Думаешь, красотку заправили ядом? - недоверчиво спросил тот.
Подобные мерзкие проделки когда-то были в ходу у Дворцовых интриганов, но чтобы сейчас и здесь… К чему такие сложности?
- Скорей заразили безумием, - ответил Горн.
- Бешенством?
- Нет, тут другое. - Задумчиво гигант поскреб подбородок. - Лучше бы ее связать, - сказал он, - либо запереть… Знаешь, малыш, отведи-ка девчушку в парную - пусть развлекает себя сама.
- Здесь есть и парная? - удивился Тигр. - Господи…
Он все же приблизился к гостье, теперь взирая на нее, словно на зачумленную, с опаской поднял на руки, и та с готовностью обхватила его за шею, потянувшись губами к лицу. Затаив дыхание, Эрик протиснулся в узкий проем и оказался в тесной камере, глухие стены которой едва угадывались за плотным мраком.
Сбоку, из темного угла, почудился шорох, будто там затаился второй ящер. Насторожась, Тигр примерился садануть туда ногой, раз уж заняты руки, но в этот миг «плавунец» внезапно скакнул, и Эрика швырнуло в сторону. Сейчас же под его колени врезалось тяжелое тело - с чертыханьем он опрокинулся на спину, стараясь не повредить мягкотелую и полунагую гостью, а в падении все-таки лягнул невидимого противника, отбросив к самой стенке.
Напрягся, готовый вскочить, настичь, добить, - и тут медлительная до сих пор девица словно взорвалась. Вывернувшись в его руках, она с хищным клекотом сдавила голову Эрика бедрами, вдруг затвердевшими в камень, а жесткими кистями впилась в пах, явно намереваясь сквозь незнакомые защелки скафандра продраться к вожделенному орудию. С ужасом ощутив близость оскаленных ее зубов к самому уязвимому из своих мест, Тигр рванулся, но не смог даже отодвинуть лицо от пахучей приманки, норовившей прилепиться ко рту, задушить. Вслепую он снова ударил ногами, скорее почувствовав, чем увидев второй наскок воспрянувшего врага, - и опять попал, услышав сдавленный всхлип.
Руками сковав запястья девицы, лишь бы она не добралась до цели, Эрик наконец вскочил, приноравливаясь к прыгающему полу и к оседлавшему его телу; поверх пышного зада увидел кряжистую мохнатую фигуру, трудно поднимавшуюся рядом, и со злостью въехал ей сапогом между лапами. И вновь едва не рухнул от резкого крена - да что это с «плавунцом»?..
Приземлившись на колени, Тигр плечом ударился в переборку, еще стараясь уберечь злосчастную наездницу от ушибов, - а та уже не заботилась ни о чем, кроме услады своих обезумевших чресел. От густых ее ароматов кружилась голова, слабли мускулы. И если б не боязнь, что при таком энтузиазме его драгоценный жезл выдерут с корнем, Эрик смирился бы с насилием, сосредоточившись на таинственном мохначе, - а так приходилось сражаться с обоими.
Отчаянным рывком юноша все же отцепил скрюченную кисть от скафандра, в который раз спасшего хозяина, и тотчас ухватился второй рукой за мягкие спутанные волосы, запрокидывая девице голову. Прогнувшись в спине, она визгливо рычала и моталась всем корпусом, будто искала новую цель - взамен утраченной.
Сбоку опять бросилась широкая тень, замахиваясь невидимым оружием, - Эрик махнул ногой над самым полом, сбивая врага с толстых лап, но очередной взбрык «плавунца» и его завалил набок. Вместе с девицей Тигр обрушился на ковер, рыча от бессилия и нелепости ситуации, но все же успел извернуться и снова лягнуть катившуюся на него тушу, перебросив через себя. Тяжело шмякнувшись, та вдобавок врезалась в перегородку - так, что гул прошел по всей кабине. Тотчас Эрика швырнуло на противника сверху, и наконец он смог садануть того прицельно, в самые уязвимые точки, вырубив вчистую.
Но тут же и сам влетел макушкой в потолок, едва не отключившись. Зато тем же столкновением его голову вышибло из душного капкана одеревенелых бедер, и тотчас Тигр сбросил беснующееся, визжащее, брызгающее слюной и пеной женское тело на подвернувшуюся лежанку, наспех прихватил страховочными ремнями, отскочил.
И в этот же миг «плавунец» перестало качать. Пошатываясь, Эрик подошел к так и не опознанному врагу, косматой грудой застывшему в углу, пинком опрокинул его на спину.
Это был всего лишь озерник, хотя и здоровенный, почти не уступавший габаритами Водяному. Наверное, его водитель и охранник, случайно задержавшийся в укромной камере. Уберечь своего господина он не сумел (да и кто бы смог?), а отомстить не вышло, хотя все условия были созданы - куда уж больше!.. Что же, проигравшему платить.
За шиворот Эрик выволок его в кабину.
- Что за скачки ты тут устроил? - проворчал Тигр, швыряя оглушенного мохнача на пол. - К этой парочке мне только тряски не хватало!.. - Он брезгливо отряхнул ладони.
- Ага, вот и водитель, - хладнокровно отметил Горн, удостоив озерника беглым взглядом. - Очень кстати. - Он кивнул наружу, на усыпанный громадными камнями склон. - Если интересно, мы прокатились верхом на лавине - а такой спуск редко бывает гладким. Но вот кто нам его устроил, а?
Эрик представил, каково «плавунцу» было удерживаться поверх крутящихся, сталкивающихся, взлетающих глыб, и возблагодарил Духов, что в эти секунды за управлением оказался не он. Подобный класс езды по силам одному Горну, другим лучше не пробовать.
- Здесь-то ладно, - все же сказал он. - А что будет под водой?
- Скоро узнаем, - ответил гигант. - Потерпишь до утра?
Плавно он развернул вездеход и погнал вдоль тропинки, едва приметной под свежим обвалом.

ГЛАВА 17
Каскад сюрпризов

1

Это обширное озеро, отовсюду стиснутое скалами, показалось Эрику самым угрюмым местом во всей Огранде. Его давно не покидало ощущение, будто они ползают по дну океана, под умопомрачительной толщей мутной воды, однако дно оказалось двойным - теперь им и в самом деле потребовалось погрузиться под воду. Поверхность озера кипела от волн, и вкупе с отвесными берегами это до омерзения походило на громадный котел, уже готовый к загрузке мясом.
- Очень мне туда не хочется, - поеживаясь, признался Олт. - И дернула ж меня нелегкая вспомнить эту легенду!..
- Что с вами, старина? - удивился Тигр. - Вы же уверяли, будто боитесь только высоты.
- Собственно, какая разница? Вы представляете, какие здесь глубины? Многие сотни локтей - причем сразу, от берега!
- Без паники, Олт, - сказал Горн. - Так глубоко мы опускаться не станем: «плавунец» не выдержит.
Он послал машину вперед, и та плюхнулась с невысокого обрыва. Секунда - и вода сомкнулась над ними. Сразу разъехались по сторонам плоские лапы «плавунца», загребли вполне умело.
Эрик вспомнил, в каком бешеном темпе гигант выколачивал сведения из водителя-озерника, разбив ему лицо, однако сохранив жизнь. Со стороны казалось, будто они злобно облаивают друг друга, но такой уж язык у озерников - оказалось, Горн даже им владеет свободно. Потом гигант наскоро ознакомил с управлением и Эрика, но лучше бы эти знания остались невостребованными.
Пока же «плавунец» вел себя отлично, бодро продвигаясь вперед и вниз, хотя оценить его скорость было затруднительно: снаружи царила мгла. Затем Горн чем-то щелкнул на пульте, и вокруг разом посветлело, по сторонам замелькали быстрые искры, и даже обозначились в отдалении контуры громадных скал.
«Да ведь это „ночной глаз“! - не сразу сообразил Эрик. - Но разве их уже ставят на вездеходы?»
- Кое в чем они обскакали нас - верно, Олт? - пророкотал рядом гигант. - Или в Загорье не так стараются Хранители?
- А на Второй Материк мы, по-вашему, ощупью пробирались? - сварливо отозвался старик. - На всех наших судах стоят такие же.
- Точно, я и забыл, - сказал Горн и направил амфибию вдоль отвесной стены, подножия которой, если верить Олту, они смогли бы достичь только ценой гибели.
Богиню Эрик с самого начала усадил себе на колени: так и ей обзор был лучше, и ему спокойней. Но как ни хотелось сейчас юноше прижаться к Ю плотней, куда больше он боялся показаться назойливым. Эрик только чуть-чуть придерживал ее, поместив ладонь под маленькую грудь, однако готов был напрячь руку в любой миг. Девушка не возражала - вряд ли она вообще помнила о Тигре, поглощенная созерцанием.
Постепенно они погружались все глубже, и теперь над их головами стали заметны пузырьки стравливаемого воздуха, цепочками убегавшие в серую мглу. Однако стена оставалась на удивление ровной, будто искусственная, - ни норы, ни трещины. И вода вокруг казалась странно спокойной: здесь, в Огранде, - и вдруг такая тишь! Еще бы моторы не гудели…
- Ну вот, - прозвучал спокойный голос Горна, - теперь и чудище пожаловало.
«Шутка не из лучших», - раздраженно подумал Тигр и только собрался возмутиться вслух, как гигант слегка накренил амфибию - и Эрик увидел.
Из глубины бездонной пропасти будто всплывал горный кряж, медленно извиваясь и подгребая плоскими отрогами. А вдоль склонов стекались к передней горе обильные заряды, короткими молниями проскакивая между холмами.
- Кажется, с тех давних пор оно слегка подросло, - мрачно заметил Горн. - Теперь ему любая девица на один зуб.
- Врут ваши легенды, Олт, - добавил Тигр, крепче обнимая Ю. - И вовсе не самую красивую выбирали древние, а самую упитанную.
- Вон тот бугор мне очень не нравится, - показал Горн на лоб чудовища, где постепенно разгоралось могучее вздутие, вбирая заряды. - Он должен лупить не слабей стационара.
Подводный исполин приближался без спешки, однако вряд ли они успели бы отступить: на самом деле его скорость была немалой, только скрадывалась этими невероятными размерами. И странно: воздух в кабине словно сгущался, а мышцы цепенели, сковываясь невыносимым ужасом.
- То-то мне говорили, что по ночам на озере видны вспышки, - пробормотал Олт. - Наверное, это страшилище сбивало лучом живность с окрестных скал.
- Что же, мы упростили ему задачу, - откликнулся Горн. - Сами прыгнули в пасть.
- По крайней мере мы сможем взорвать «плавунец»? - угрюмо спросил Тигр. - Чтоб оно нами подавилось!..
- Мстить? - Гигант пожал плечами. - За что?.. Тварь попросту голодна и глотает все без разбора - сообразно инстинкту и по праву сильного.
- А я не желаю быть слабым! - огрызнулся Эрик, окружая богиню кольцом беспомощных рук. Как же недолго длилась радость…
- Тогда держись крепче, - посоветовал Горн. - Все пристегнулись?
И неожиданно он бросил амфибию навстречу плавучему «кряжу», прямо к грозно полыхавшему бугру. Тотчас в голове исполина стали медленно раздвигаться скалы - словно распускался чудовищный цветок. Горн слегка развернул «плавунец», и подводный сумрак прорезала длинная молния, кольнувшая точно в бугор. Тот скачком раскалился до белизны и вдруг взорвался, разлетевшись в клочья. Громадная пасть судорожно захлопнулась, потоками воды амфибию швырнуло на скалы. Каким-то образом Горн сумел развернуть машину и спружинить лапами, иначе страшный удар расколол бы бронеколпак, как скорлупу.
Невдалеке продолжало биться в медленных конвульсиях исполинское тело, и «плавунец» швыряло из стороны в сторону, словно щепку. Боком он устремился вдоль скал - подальше от агонизирующего чудовища.
- Ты убил его? - с трудом прошептал Эрик, трепеща как лист на ветру, - его самого будто захлестывали волны чудовищной боли. Что это, откуда?..
- Вряд ли, - рассеянно ответил Горн. - Хотя теперь оно рискует издохнуть от голода.
- А вы думаете, у него только один излучатель? - продребезжал слабый голос Олта: кажется, его корежило не меньше Эрика. Зато тоненькая Ю казалась такой же спокойной, как и Горн. Еще одно отличие от людей?
- Во всяком случае, у меня нет желания это выяснять, - сказал гигант. - Да и некогда: наша посудина не рассчитана на длительное погружение.
С обычным хладнокровием он направил машину дальше, высматривая в скалах проход, - будто ничего не произошло. Постепенно Эрик высвобождался из-под гнета чудовищного сознания, дрожь стихала.
- Неужели это то самое? - спросил он. - Сколько же ему лет?
- Тысяч пятнадцать вас устроит? - откликнулся повеселевший Олт. - Полагаю, в те времена оно было куда мельче, иначе огры не смогли бы подманить его даже таким лакомством. А впрочем, может, это и не оно…
- Вон там - смотрите! - внезапно сказал Горн, показывая рукой вниз. - Похоже, нет?
В сумеречной глуби, почти на грани видимости, стена изгибалась и уходила внутрь горы, в густую тень. Но как далеко?
- Какая же там глубина? - Старик поежился. - Колпак-то выдержит?
- Сейчас узнаем, - буркнул Горн и направил амфибию к провалу. Стравливая воздух, они погружались все глубже, и Тигр проклинал разыгравшееся воображение, поскольку ему уже явственно слышалось потрескивание корпуса.
- Стоило расправляться с чудовищем, - пробормотал Олт, - чтобы затем бесславно захлебнуться.
- Помолчите! - вспылил Эрик. - Без вас тошно.
- Тише, дети, - произнес гигант. - Если колпак лопнет, вы и охнуть не успеете.
Лапы «плавунца» наконец коснулись гладкого дна пещеры. Впереди открывался широкий ход, и уводил он далеко вглубь - к счастью, с заметным подъемом.
- Не-ет, - разочарованно протянул Горн. - Эта зверюга здесь не протиснется - при всем желании.
- Да быстрее же, мучитель!.. - простонал Олт. - Вам жить надоело?
Ухмыльнувшись, гигант послал машину вперед. Тоннель все тянулся - прямой и ровный, словно выжженный в горе косым ударом чудовищного луча. Скоро и «ночной глаз» перестал им помогать, тогда Горн включил фары. Сквозь мутную взвесь свет пробивался с трудом, и они могли видеть лишь небольшой кусочек тоннеля - кстати, поднимавшегося не так круто, как хотелось бы. Скрежеща лапами по стенам, «плавунец» торопился быстрее проскочить ход, однако конца ему все не было.
Эрику показалось, что дышать стало труднее, и сейчас же голос Олта встревоженно сообщил:
- Похоже, воздух на исходе!
- На вас не угодишь, - съязвил юноша. - И задохнуться вы не желаете.
Оба, впрочем, понимали, что призывать Горна к возвращению бесполезно - да и поздно, наверное. Теперь уж что раньше кончится: ход или воздух.
- Есть еще время, - проворчал гигант. - Я только слегка убавил вентиляцию - растянем удовольствие.

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

Поневоле Тигр улыбнулся: уж на скуку рядом с Горном не пожалуешься - только успевай подставлять бока под удары. Незаметно Эрик придвинул к себе богиню, жалея, что не может сейчас ощутить ее всем телом. Удивительно, но близость девушки добавляла ему храбрости, будто не он был ей защитником, а наоборот. Так, может, богиня все же бессмертна? А значит, рядом с нею неуязвим и Эрик… Что за чушь!
Неожиданно стены тоннеля разошлись, и лучи фар завязли в мутной воде, больше не освещая ничего, кроме неровного каменного пола. Повертев головой, Горн пожал плечами и дал команду на всплытие. Растопырив широкие лапы, «плавунец» оторвался ото дна и стал подниматься - все быстрее. Разогнавшись, он вдруг пробкой выскочил из воды, шумно осел и заколыхался на поверхности.

2

- Что за черт! - удивленно произнес Горн. - По приборам, до воздуха еще полторы сотни локтей.
Он повел фарами по кругу, задумчиво насвистывая, и увидел огромный зал, наполовину затопленный и все же с несуразно высоким потолком. Исполинская лестница вела из воды к просторной площадке, на которой возвышались два неохватных гранитных столба. А дальше только цепочка ржавых скоб поднималась по вертикальной стене к балконам, втиснутым под самый потолок.
- А вы не верили, - торжествуя, воскликнул Олт. - Видите - к этим столбам привязывали жертву!..
- Жалко, сейчас ее нет, - откликнулся Горн. - Я бы охотно закусил.
Он устремил «плавунца» к лестнице и по широким ступеням вывел на площадку. Повозился, уравнивая давление, затем открыл колпак.
Первым, конечно, выбрался Олт, почему-то растирая себе грудь. Эрик подвел ладони под миниатюрные ягодицы Ю - она послушно, даже с охотой встала, последовала за стариком. И только поднявшись из кресла, Тигр ощутил, какой вокруг густой, тягучий воздух - даже в его легкие он проталкивался с трудом. Сколько же здесь атмосфер?.. Однако от богини Эрик не отстал ни на шаг.
- Смотрите, это же кладка! - уже вопил снаружи Олт, тыча пальцем в стену. - Тысячи, тысячи лет!..
Закашлявшись, он снова схватился за грудь.
- Ну что еще, Олт? - подходя, спросил Тигр. - Опять вы в претензии?
- Это уж слишком, - прохрипел старик. - Такие перепады только ограм нипочем.
- Все-таки вы зануда, - сказал Эрик. - Теперь вам воздуха много.
- А вы хоть понимаете, что это значит? - поинтересовался из кабины Горн. - Это помещение заперто наглухо, и воздух здесь сдавлен стопятидесятилоктевым слоем воды - видимо, с тех давних пор ее уровень в озере сильно поднялся.
- Что ж с того? - откликнулся Эрик. - Мы отыщем вход и откроем, если потребуется - взорвем…
- И взорвемся сами, - мрачно заключил исполин. - Кровь у нас закипит, понимаешь? Четыре готовых покойника - с ходу.
- Так отсидимся в машине.
- Тогда взорвется колпак - он-то рассчитан на давление снаружи.
Снова обежав глазами зал, Горн щелчком пальцев привлек внимание девушки и о чем-то с ней потолковал - с такой стремительностью, что Тигр едва различал движения кистей. Затем тоже спрыгнул на древние плиты и сказал:
- Ладно, прогуляюсь пока наверх - а вы возвращались бы лучше к машине.
Приблизившись к скобам, гигант стремительно побежал по ним к балкону, с гулом раздвигая тяжелый воздух. Восторженно Эрик проследил за напарником до самого верха, не отказал себе в таком удовольствии, потом развернулся к подопечным и снова удивился - теперь Олту, едва ли не обнюхивавшему свой замшелый столб.
- Здесь даже цепи сохранились! - ликующим хрипом возвестил старик. - Вы только представьте, как это могло выглядеть: трепещущая на привязи жертва, обольстительная и трогательно беспомощная, а на нее неумолимо наползает голодное чудище, завораживая страшным взглядом… - Прищуря глаз, Олт насмешливо посмотрел на Тигра.
- Свинство! - убежденно сказал Эрик. - А чем безобразнее поступок, тем старательней его приукрашивают: выбирали, видите ли, самых красивых, - да зачем, если зверь ценил их за вес?.. А вообще ему могли ведь скармливать и преступников - хотя и это бессмысленная жестокость.
- Жестокость - согласен, однако вовсе не бессмысленная, - возразил Олт. - Привораживая своих богов, огры учились копировать природу.
- Богов? - возмутился юноша. - Таких вот страшилищ?
- Боги древних огров были вполне конкретны - увы, Эрик, но ваши предки никогда на отличались фантазией и поклонялись тем, кого видели и кого боялись - хозяевам пучин, недр, гор… И даже много позже ограм потребовалась рядом Божественная, иначе они давно бы отреклись от богов, а затем разуверились бы даже в Духах!..
- Завидуете нашей практичности, Олт?
- Видите ли, мой юный недруг, практичность вовсе не в том, чтобы зарываться в землю по уши, а как раз в умении не терять ее из виду, даже высоко взлетев.
- И все же именно мы, огры, покорили всех!
- Вы, бедняги, выросли среди этих кошмаров, - грустно ответил старик, - и в конце концов стали походить на них сами. Конечно, многое здесь огры сумели скопировать, но опоздай вы с этим хоть на немного, соседи встретили бы вас куда более грозным оружием, и тогда вам пришлось бы остаться в этих горах навечно, разве нет?
- Не очень-то вы нас любите - а, Олт?
- Просто я объективен, - возразил старик. - Мне несложно быть таким, потому что у меня нет родной нации - я стою над сварой. И мне даже жаль огров, ибо я понимаю вас лучше, чем вы себя сами. Хранители оберегают вас от знаний, поскольку знания иногда рождают мысль. Вы ведь даже не знаете собственной истории!..
- К чему вам тогда власть, старина? - искренне удивился Тигр. - Если вас интересует совсем другое.
- Милый мой мальчик, мне же не оставили выбора!.. Как и многим другим. В этом дурацком, вывернутым наизнанку обществе заниматься наукой могут только спецы, да и то с большой оглядкой. Либо те же Хранители, но я-то не родился бесполым!.. Конечно, я не хотел разделять унижения первых и не мог примкнуть ко вторым - что мне оставалось? Только политическая карьера.
Внезапно Эрика дернули за локоть, и в изумлении он повернулся к Ю. Однако девушка уже указывала рукой в сторону, на покатую стенку бассейна, поверхность которой странно и жутко шевелилась. Секунду Тигр вглядывался и вдруг отпрянул, вырывая из кобуры лучемет: по каменному склону, сплошным потоком, из воды надвигались громадные членистоногие, угрожающе шевеля бледными клешнями, - сотни, тысячи их!.. В воздухе нарастало грозное потрескивание, словно горел лес.
Вскинув лучемет, Эрик полоснул по тварям молнией, обугливая первые ряды, затем схватил девушку за руку, кинулся к вездеходу. Сзади пыхтел и чертыхался Олт, стараясь не отстать.
- В воду, Эрик, - двигай в воду! - прогрохотал под сводами голос Горна. - Не жди меня!..
Вскинув голову, юноша увидел сыплющиеся с балкона короткие разряды. Сверху уже падали опаленные ошметки.
Подтолкнув вперед богиню, Эрик нырнул в «плавунец» и прыгнул к пульту. Старик уже карабкался следом, надсадно хрипя. Бросив ладони на клавиши, Эрик захлопнул колпак, кое-как заставил амфибию развернуться и проковылять по ступенькам вниз. Плюхнувшись в воду, она отпихнулась от лестницы, закачалась на поверхности. И сразу Тигр отодвинул руки от пульта, опасаясь ненароком вызвать погружение - и кто же тогда их сможет поднять?
Снова взглянув вверх, он увидел, как Горн пробежал к ближнему концу балкона, с разбега перемахнул перила и камнем ухнул в бассейн, даже в полете продолжая поливать стены огнем. С минуту Эрик волновался, сумеет ли тот выплыть (в полной-то экипировке!), но затем Горн выметнулся на колпак, через верхний люк спрыгнул к пульту и сразу направил машину вниз.
- Что это за мерзость? - поинтересовался Тигр, брезгливо ежась.
- А, ерунда! - отмахнулся гигант. - Гнездо озерных скорпионов растревожили - только и всего. Здесь им раздолье… было.
Скорость погружения все нарастала, виски точно обручем стиснуло, заныли уши. Краем глаза Эрик заметил, как затряс головой Олт, усиленно глотая, лицо его побагровело. «Что Горн вытворяет? - мелькнула мысль. - Угробит же старика!..»
- Ну, молитесь, - внезапно сказал Горн. - Если мы с Ю ошиблись…
Тотчас в днище ударил мощный поток, и «плавунец» будто остановился. Во всяком случае, давление в кабине перестало нарастать, хотя наружная вода убегала ввысь с прежней скоростью.
- Мне очень жаль, Олт, - проворчал гигант, - но теперь вы не скоро увидите свои драгоценные булыжники. Сейчас все это уходит под воду.
- Все-таки ты подорвал вход! - восхитился Эрик. - Когда успел?
- А чего тянуть? Главная сложность была: уравнять скорости погружения и подъема воды, - но, как видишь, не промахнулись.
Постепенно Горн стал тормозить спуск, отпуская вездеход следом за поднимающейся водой, - неприятные ощущения вернулись, однако ненадолго. Затем вода ударила по ним снова, теперь уже сверху, и замерла, вместе с «плавунцом».
Не спеша он стал подниматься, упираясь в стену широкими лучами. Скоро показалась исполинская лестница, а за ней и площадка со столбами, тоже погруженная теперь в мутную воду. Вокруг кружились, медленно опускаясь на дно, грозди гигантских скорпионов, разбросав оцепенелые когтистые лапы.
- Конец гнездовью! - сожалеюще произнес Горн. - Понял, малыш, что значит перепад давления? Если уж они не выдержали…
«Плавунец» проплыл над площадкой, снова уперся в стену и продолжил подъем, следуя за цепочкой скоб. Наконец достиг балкона и пополз вдоль него, перебирая лапами по перилам, - пока не добрался до выхода.
Взрыв разворотил в стене приличный кусок, а дальше и вверх уводил просторный коридор… но, кажется, недостаточно просторный для «плавунца». Для пробы Горн сунулся туда носом машины, однако почти сразу застрял. Упорствовать не стал, тут же сдал «плавунец» назад.
- Жаль, - сказал он. - Хотя я так и предполагал… До поверхности локтей десять, не больше.
- Да хоть тысяча! - раздраженно откликнулся Олт. - Нам-то какая разница? Как мы туда попадем?
- Пешком, Олт, - весело объяснил гигант. - А как же!.. Неужто нас сможет остановить такой пустяк?
- Ну, вас-то и стационаром не остановить, - проворчал старик. - А я плавать не обучен, ясно вам? Не императорское это дело…
- Вы, главное, не брыкайтесь, и мы доставим вас в лучшем виде, - заверил Горн. - Не зря же Тигренок захватил скафандр и на вашу фигуру?
- А как быть с Ю? - сразу же спросил Эрик. - Придется нарядить и ее?
Одеть что-нибудь на богиню было немыслимо, невозможно - в этом постулате юноша превосходил святостью любого из Хранителей.
- Утешься, малыш, - усмехнулся Горн. - Кожа Ю надежней всякого скафандра, уж поверь мне.
Склонившись над днищем, он насмешливо покосился на остальных, затем внезапным рывком сдвинул крышку люка.
- Безумец! - успел вскрикнуть Олт, однако вода внутрь не хлынула: хитрец уравнял давления с изумительной точностью.
Опустив ноги в люк, Горн сказал: «Ну, ждите!» - надвинул на лицо щиток и соскользнул в воду. Приникнув к колпаку, Эрик следил за плывущей фигурой, пока был виден луч фонаря.
- Я полагал, что голова у меня кружится от глубины, - произнес за его спиною Олт, - но скорее это от избытка впечатлений… Вы заметили: с момента погружения еще и трех часов не прошло?
С облегчением юноша вздохнул: Горн уже плыл обратно. Просунув голову в люк, он без спешки раскупорил шлем и сообщил:
- Там снова катакомбы - совершенно пустые и, похоже, давно заброшенные.
- Мне уже пора топиться? - хмуро осведомился Олт.
Гигант рассмеялся.
- А знаете, старина, я передумал. Пожалуй, вам с Ю лучше обождать здесь.
- Чтобы мы задохнулись?
- Ну, не сразу - воздуха хватит часов на пять, - возразил Горн. - А если завалитесь спать, то и на все восемь. В случае же нашей задержки - всплывайте к потолку, там наверняка сохранился запас. - Выбравшись из воды, он прошлепал к пульту, повернул фары вверх. - Видите?
Действительно, локтях в пяти над ними мерцала озерная гладь.
- Но там уж действуйте с оглядкой: как бы скорпионы снова не нагрянули. А на самый крайний случай я протяну наружу трос и даже оставлю вам лучемет. Однако предупреждаю: здешние катакомбы - не лучшее место для прогулок… Эрик, готов?
Отвернувшись к богине, юноша коснулся губами сначала ее ладоней, затем коленей, словно исполнял придуманный самим же ритуал, и с тягостным вздохом шагнул к люку. Горн выстрелил тросом в глубь кабины - ловушка сработала, - и снова исчез под темной водой. Молча Эрик последовал за ним.

3

Плыть пришлось недолго - Эрик настраивал себя на большее. Когда он вынырнул, гигант уже закреплял тросомет в расщелине. Затем, как и обещал Олту, положил рядом лучемет. Конечно, проще было оставить оружие в машине, но, видимо, старик снова вышел у Горна из доверия - наверное, оттого, что слишком близка цель.
Пока со скафандра стекала вода, Эрик изумленно озирался. За последнее время юноша насмотрелся на всякие подземные ходы, но этот, похоже, прорубили великаны. Особо не мудрствуя, они сделали его таким же прямым и наклонным, как тот тоннель, по которому пробирался сюда «плавунец», только куда более просторным.
- Жаль, что машина застряла, - заговорил Тигр, и звуковые волны заметались между стенами, наполняя пространство гулом. - Здесь ей было бы раздолье, - добавил он намного тише.
- Собственно, я мог ее сюда протащить, - ответил Горн, тоже умеряя свой бас. - Но что-то меня здесь насторожило - надо бы разобраться.
Гигант и в самом деле выглядел озабоченным, а уж он-то без причины волноваться не станет. Сразу подобравшись, Эрик повел вокруг себя уже другим взглядом.
- Снова Хозяин? - спросил он.
- Нет, другое. - Кивком Горн указал вниз по тоннелю. - Между прочим, а не там ли вход в Подземелье?
И это вовсе не походило на шутку.
- Все! - распорядился гигант. - Дальше - молчком.
Он зашагал по тоннелю вверх, светя перед собой фонарем и положив ладонь на рукоять лучемета. Подождав, Тигр двинулся следом, соблюдая дистанцию. Фонарь включать он не стал, однако подбородок держал на клавише, готовый мгновенно резануть за спину обоими лучами сразу.
Тоннель поднимался довольно круто и казался бесконечным, хотя не мог же он уводить в небо?.. Иногда его пересекали коридоры, поуже и пониже, и на перекрестках Горн притормаживал, светя по сторонам, словно опасался нападения с флангов. Зато Эрик в таких местах даже прибавлял шаг и оглядывался затем вдвое чаще: чем гуще темнота - тем вольготней фантазии… «Хотя откуда она у огров? - натужно ухмыльнулся Тигр. - Видно, и у меня что-то нечисто в родословной».
Фонарь впереди вдруг погас, и тьма стала абсолютной. Эрик застыл на полушаге, борясь с искушением включить свой.
- Тс-с! - прошелестел над ухом голос Горна. - Тихо!
Руку юноши будто сдавило тисками и повлекло вперед, вдоль стены. Потом его круто остановили, вдавив в камень.
- Смотри, - снова прошуршало рядом.
Сначала Эрик не понял, на что можно смотреть в таком законченном - Подземельном! - мраке, разве только разглядывать зловещие картинки, поставляемые неуемным воображением. Затем он увидел.
Невдалеке тоннель будто пробивали быстрые искры: светящиеся черточки мелькали от одной стены к другой, - и вряд ли это было оптическим обманом.
Бесшумно Горн подтащил юношу ближе. Таинственные черточки превратились в пылающие полосы, и теперь стало ясно, что они не проскакивают между стенами, а проносятся по очередному коридору.
Горн сделал еще шаг вперед и замер. А вместе с ним оцепенел, перестав дышать, и Эрик - потому что промельк очередной полосы внезапно прервался, не достигнув стены, и на перекрестке материализовалось потешное существо, похожее на круглый столик с выпуклой крышкой, под которой безостановочно сновали, почти растворяясь в марево, тонкие членистые ножки. Из крышки рывком выдвинулись два мерцающих лезвия, на миг превратились в пару свистящих кругов, затем втянулись обратно. Существо сорвалось с места и сгинуло за углом - остановка длилась не больше двух-трех секунд. Потом мелькнула еще «искра», и снова сделалось темно - совсем.
- Видал? - негромко спросил Горн, зажигая фонарь. - Сунулись бы мы сюда на «плавунце»!..
- Так ты что, вот этого испугался? - изумился Тигр и даже позволил себе презрительно усмехнуться. - Этих вот тонконожек?.. Ну раздавили б мы пару-другую - жалко, что ли?
- Дурашка, ведь это и есть Невидимки.
- Ты шутишь!..
- С чего вдруг?
- Но разве Невидимки не похожи на людей?
- Нынешние - да, однако главный принцип скопирован вот с этих, первородных. - Гигант хмыкнул. - Я ж говорил тебе: огры ничего не придумывают.
- А чем же опасны эти?
- Не понимаешь? Да своими серпами они за секунды вскроют любой панцирь, даже бронеколпак - только клочья полетят!..
Гигант снова двинулся вперед, теперь выключая фонарь задолго до перекрестков и держась ближе к стенам. Наверное, это его и спасло, когда в полу внезапно распахнулся громадный люк, - и даже так Горн выскочил из ловушки только чудом.
- Начинаются сюрпризы, - проворчал он. - Где бы, интересно, оказался сейчас наш «плавунец»?
Горн сбросил вниз камень, однако стука не дождался. Посветив в провал, покачал головой.
- А ведь это не на людей поставлено, - сказал он, глядя на поднимавшиеся из темноты плиты. - Страховались предки.
Плиты наконец встали на место - древние механизмы снова зарядили ловушку. Который уже раз?
- Олта бы спустить туда, - ухмыльнулся Горн. - То-то старик порадовался бы добыче!..
Не спеша он отступил назад, коротко разогнался, наискось тоннеля, и по стене пробежал над ловушкой. Вернулся к краю уже с другой стороны.
- Давай - я посвечу! - позвал он.
Для разгона Эрик отошел назад куда дальше напарника, но и этого вряд ли бы хватило, если б на излете его не подхватила железная рука исполина.
- Как думаешь, высоко мы поднялись? - спросил тот, озираясь. - По всем расчетам, пора бы начинаться владениям Тора.
Дальше они двинулись намного осторожней, а значит, и медленней. Теперь Горн тщательно высвечивал все подозрительные щели и выбоины, а с Тигром переговаривался исключительно на Священном языке, вынуждая того напрягать пальцы и память. Скоро такое занудство стало раздражать Эрика - пока гигант вдруг не скомандовал остановку, второй рукой указывая вперед, на чьи-то расплющенные останки. Не сразу юноша опознал в них своего недавнего знакомца - «столик»-бегунок. Ноги у бедняги были смяты в крошево, однако прочнейший панцирь треснул лишь в нескольких местах, а из пазов так же грозно поблескивали отточенные лезвия.
Шаг за шагом Горн стал продвигаться вперед и дождался: сверху на многострадальные останки рухнула тяжелая плита - гигант едва успел отскочить. Впрочем, глыба перекрыла не весь коридор: слева остался узкий проход. Пока они пробирались вдоль стены, исполинский куб величественно возвращался на исходную позицию - вверху что-то стенало и скрипело, словно бы это старались бессмертные каменнорукие великаны, продолжая служить давно умершим хозяевам.
Проходя, Горн зацепил ногой расплющенный каркас и вышвырнул из-под плиты подальше. Когда Эрик миновал глыбу, гигант уже вертел круглый панцирь, поставив его на ребро. Похоже, внутри было пусто, а значит, с момента гибели прошло не меньше года - а может, и не одна сотня лет.
- Не повезло шустрику, - проворчал Горн. - Наверное, они здесь тысячи раз проскакивали, и все-таки один напоролся.
С любопытством Тигр выдвинул один из серпов (кстати, их оказалось четыре), попытался крутануть. И почти не ощутил сопротивления, едва не полоснув себя по руке.
- Осторожней! - прикрикнул гигант. - Без пальцев останешься.
Эрик почтительно тронул лезвие - острее бритвы. Устрашающий серп казался куда прочнее стального - юноша содрогнулся, представив, что тот мог сотворить с его скафандром. А с телом Ю?..
- Двинулись, - скомандовал Горн.
Удалившись на пару десятков шагов, он вдруг круто обернулся, в ладонь ему прыгнул лучемет, и тьму пропороло с полдюжины вспышек, почти слившись в одну. Ошарашенный, Эрик уставился на каркас бегунка, где в нескольких местах еше светились, медленно остывая, следы выстрелов. Но ни в одной точке луч не прожег панцирь насквозь, и лишь одна из лап отвалилась совсем.
- Надо лупить по ногам, - хладнокровно заметил гигант. - Либо по верхним подшипникам, если попадешь.
В самом деле, сустав одного серпа слегка оплыл от разряда и вряд ли теперь сохранял подвижность. Но каков Горн!.. Оказывается, он бил еще и прицельно.
- Пошли, - повторил исполин, снова перейдя на Священный язык жестов - язык Божественной Ю.
Сюрпризы древних на этом не кончились, но Горн уже наловчился распознавать их загодя. Подзывая Эрика, он показывал то циклопическую решетку из заостренных гранитных столбов, готовую обрушиться на неосторожного; то гигантский самострел, впрочем, давно разрядившийся (интересно, в кого?); то еще одну яму, на сей раз не очень глубокую, однако с дном, утыканным зловещими кольями. Судя по всему, древние огры отменно постарались обезопасить себя от тех чудовищных сил, которым поклонялись и с которыми заигрывали, пытаясь урвать частицу от их могущества.
Наконец великанский тоннель уперся в каменный монолит. Потолок здесь круто вздымался, и в самом верху, куда едва доставали лучи фонарей, угадывалось переплетение балок и тросов. Недоверчиво Эрик покачал головой: неужто и такую махину древние умели поднимать?
Нацелив тросомет к далекому своду, Горн выстрелил. Ловушка прочно захватила балку, и сразу гигант вознесся по тросу на самый верх. Эрик поднялся следом, и пока он переводил дух, Горн уже углубился внутрь могучей конструкции, выстроенной поверх монолита. Спустя несколько минут юноша обнаружил его в глубине тесной ниши, где тот методично прощупывал клинком междуплиточные пазы.
- Конечно, эффектней было бы распахнуть ворота настежь, - произнес гигант вполголоса. - Только к чему нам шум, верно? Здесь должен быть ход поскромней… Ну-ка, добавь света!
Он повозился еще с минуту, затем удовлетворенно крякнул, сунул в паз руку и, кажется, что-то повернул внутри. Тут же предусмотрительно отодвинулся от стены, однако ничего не произошло. Хмыкнув, Горн надавил мечом по центру ниши, и клинок вдруг погрузился в стену. Поворочав клинком, гигант расширил щель, потом пропихнул туда пальцы и с усилием раздвинул створки - похоже, здешние ловушки пращуры готовили куда старательней, чем проходы.
Выключив фонарь, Горн знаком велел Тигру сделать то же. Однако темно не стало: из проема сочился в тоннель бледный свет, и проникал он сюда снизу, сквозь составленный из стальных прутьев пол узкого хода, с огрской прямолинейностью уводившего все дальше и выше - в глубь Горы.
- Ну вот мы и в Крепости, - пробормотал Горн. - Разве я не обещал?

ГЛАВА 18
Тор - Глава Львов

1

Внизу, под решетчатым полом, продолжался знакомый тоннель, только он уже не был таким громадным и освещался тусклыми лампами - помещенными, видно, на потолке, потому что сам ход скрывала густая тень.
- Надеюсь, эти хворостинки выдержат мою тушу? - проворчал Горн, ступая на прутья, удаленные друг от друга как раз на длину хорошего шага. Поскользнувшись, очень просто было свалиться в тоннель.
- Н-да, не любили пращуры излишеств, - подтвердил Тигр и поспешил за напарником, придерживаясь руками за стены. А Горн вышагивал впереди словно по тротуару, не забывая время от времени оглядываться на юношу. Пока что прутья держались крепко, и значит, Эрику следовало опасаться лишь собственной оплошности - ну а ловкостью Духи его не обделили.
Внезапно Горн замер и знаком призвал юношу к тишине, одновременно указывая под ноги. Нагнувшись, Эрик разглядел внизу перекресток, а чуть позже услышал характерное бряцание, доносившееся из бокового ответвления.
Следуя примеру Горна, юноша неслышно лег на прутья. Ждать пришлось недолго: через минуту к бряцанию добавился слаженный топот десятков ног, затем тоннель пересек отряд латников, мчащихся во весь опор.
- Ну что, - прошептал Эрик, - за ними?
Гигант качнул головой.
- Они бегут под уклон - стало быть, ко входу, - ответил он. - А чего нам там делать? Интересней взглянуть на того, кто их послал.
- Они бегут быстро - значит, вход рядом, - возразил Тигр. - Это не отнимет у нас много времени… Ну, Горн, можешь ты хоть раз пойти мне навстречу?
- Что, хочется поглядеть на ребяток Тора в работе? - усмехнулся тот. - Ладно, будь по-твоему. Только учти: времени в обрез!..
Горн поднялся и втиснулся в лаз, прорубленный над тем коридором, в котором скрылся отряд. Как оказалось, этот ход вел в ту же сторону, однако без отслеживающего наклона, строго горизонтально. Правда, его соединяли с коридором не слишком частые дыры, но света от них становилось все меньше, и скоро Стражам снова пришлось зажечь фонари.
Видимо, здешние потайные ходы еще не были обжиты Львами, и потому тут сохранилось кое-что из живности, поселившейся в Крепости за века забвения. Хлопот она не доставляла никаких, чаще всего Эрик даже не успевал их разглядеть, настолько поспешно они убирались с дороги. И лишь одна зверюга не струсила - небольшое медлительное пресмыкающееся с угрожающе светившейся чешуей. Это была ходячая высоковольтная батарея, вполне безобидная, если ее не трогать. Эрик и не стал трогать - просто перепрыгнул.
Ход завершился крохотной обзорной площадкой, надежно укрытой в тени массивного козырька. Далеко под ней из Горы выползала широкая дорога и по гребню отрога стекала вниз, в затянувший склоны туман. Поперек дороги выстроились в две ровных шеренги отборные Львы: впереди - мечники-щитоносцы, пятью шагами сзади - копейщики. По центру переднего ряда возвышалась могучая фигура самого Тора, Главы прайда, - он стоял непоколебимо, точно скала, и внушал почтение даже с такого расстояния.
- Что ж, - едко произнес Горн, - по крайней мере Тор не празднует труса.
- А ты сомневался?
- А я во всем сомневаюсь - ты не заметил?
Туман вел себя странно: постепенно он поднимался по дороге, наползая на неподвижных Львов. Вдобавок был он непривычно густым и белым, словно вата. Горн вдруг хмыкнул и подался вперед, вглядываясь. Но тут на подозрительную завесу набросился ограндский ветер и стал рвать ее в клочья, все более мелкие, - и вот уже не туман, а масса белесых фигур накатывает на защитников Крепости.
Тотчас же Львы пришли в движение, теснее сомкнувшись щитами, выставив длинные мечи. Второй ряд в три четких шага сблизился с первым и опустил тяжелые копья между щитами. Из толпы белесых засверкали тусклые вспышки, сопровождаясь хлопками, похожими на раскаты далекого грома. В ответ из невидимых бойниц Крепости посыпались стрелы. Несколько белесых упало.
- Да кто же это? - недоуменно спросил Тигр. - Что еще за пугала!..
- Ну, Эрик, - с укоризной откликнулся Горн, - уж пластунов-то следует узнавать.
Пластуны, вот как!.. Сколько же их здесь? Сотни, тысячи!..
Никогда Эрик не слышал, чтобы болотники нападали большими отрядами, да и не любили они воевать открыто - больше норовили захватить противника врасплох, ударить исподтишка.
- Так эти их серые плащи…
- Ну да - дубленая человечья кожа, - с непонятным удовольствием подтвердил гигант. - Причем заметь: в особой цене шкуры Истинных - они толще и крепче, а главное, замечательно изолируют от разрядов.
- Однако не спасают от огрских мечей! - рявкнул Тигр, негодуя то ли на дикарские нравы болотников, то ли на ухмылку Горна.
- А чего ты шумишь? - удивился тот. - Вы их пожирали, они сдирали с вас шкуры - нормальное сосуществование… Смотри! - вдруг воскликнул он.
Внезапным броском Львы поглотили просвет между отрядами, тщательно поддерживаемый болотниками, врубились в толпу. Однако пластуны и теперь не приняли ближнего боя и стремительно откатились, оставив на дороге с десяток плоских тел. Подоспевшие копейщики сбросили трупы с обрыва, после чего Львы нехотя отступили на прежние позиции, снова застыв в величавой неподвижности.
- Морочат Тору голову, - неожиданно сказал Горн. - Смотри - вон там, вдоль дороги, на склонах, - ничего не замечаешь?
После минуты напряженного вглядывания Тигр признался:
- Абсолютно ничего.
- Ну да, где уж тебе, - пробормотал гигант. - Все вы… дальтоники.
Вверх по отрогу опять пополз густой белый туман, но здесь, на продуваемых буйными ветрами склонах, обычные уловки пластунов не имели успеха, так что им снова пришлось атаковать в открытую. И вновь Эрик поразился их количеству, ибо прежде никто не видел пластунов иначе, как в небольших группах (во всяком случае - никто из уцелевших). Давно уже болотники не решались углубляться во владения огров, а последние десятилетия даже платили им дань, однако и поныне совершали набеги на пограничные поселки либо захватывали обозы, вдоль побережья пробиравшиеся к южным провинциям. А затем сразу укрывались в непролазных топях, оставляя после себя выпотрошенные дома, горящие машины да освежеванные трупы. Преследовать их было бесполезно. И вот сейчас болотники сами лезли на огрские мечи - выходит, их тоже заразило общее безумие?
Снова засверкали громоздкие трубки пластунов, стрелявшие, насколько Эрик помнил, стальными колючками, - но без видимого результата. И опять Львы слаженным броском сомкнулись с противником, однако на этот раз пластуны не ударились в бега. Их было здесь много больше, чем огров, но они уступали тем в силе и не умели биться в строю. Зато фехтовальная техника оказалась у болотников на удивление грамотной. Своими легкими волнистыми клинками они ловко отклоняли в стороны тяжелые взмахи Львиных мечей, хотя сами дотянуться до противника не могли.
Впрочем, этот необычный, почти бескровный бой-состязание длился недолго - пока Тор не махнул властной рукой и в атаку не двинулись копейщики. Теперь дело пошло веселей: против согласованных ударов пики и меча болотнику было не выстоять - если он успевал отражать копье, то его доставал летящий следом меч и глубоко вязнул в складках просторного плаща. Пластуны отступали, теряя бойцов, однако дрались упорно, почему-то не желая спасаться бегством.
Внезапно Тигр ощутил болезненный тычок под ребра и возмущенно развернулся к Горну. Однако не издал ни звука, потому что тот уже указывал рукой на склоны отрога, под дорогу. Перегнувшись через перила, Эрик всмотрелся.
- Не видишь? - нетерпеливо спросил гигант. - Все еще не видишь?
Но юноша и в самом деле не мог различить там ничего, кроме неясного шевеления теней в глубинах расщелин. Возможно, это дрожал воздух от разгулявшегося ветра, да и туман еще полностью не рассеялся.
- Тора купили на доблесть, - проговорил Горн язвительно. - Вон как размахался, вспомнил годы молодые!.. Чем не герой?
- Но он же и есть герой, - возразил Эрик.
- Дурак он, а не герой. И еще девчонку с собой таскает… - Лицо гиганта вдруг исказила жутковатая судорога. - Ну что, малыш, сбегали на минутку, полюбопытствовали?
Рывком он перемахнул через перила и пропал из виду. Подавшись вперед, Эрик разглядел его уже далеко внизу, скользящим по стене с проворством паука. Ничего не понимая, юноша заторопился следом, ежесекундно рискуя сорваться. Догнал же Горна только на склоне отрога, глубоко под дорогой, - вернее, тот сам подождал Тигра, укрывшись в тени широкой расщелины.
- Вот и ты, - сказал гигант, отодвигаясь от стены. - Очень кстати.
Могучей рукой он взял запыхавшегося Эрика за плечо и развернул лицом ко входу.
- Минут через пять здесь появятся пластуны. Не зевай - у них привычка возникать вдруг. Будет их трое или четверо. Поступай с ними по своему усмотрению, только не подставляйся под их трубки. Эти колючки безобидны только на расстоянии.
- А ты куда?

Предыдущая страница 23 Следующая страница


Ветры империи 24

- Не волнуйся: работы всем хватит. Болотники - ребята основательные, одной группой не ограничились.
Бесшумно Горн скользнул к выходу и растворился в сумраке. Оглядевшись, юноша отступил в глубь расщелины, укрылся за валуном. На всякий случай взглянул на лучемет, но даже здесь, вдали от дороги, индикатор не светился. Ничего не скажешь, мощные Щиты у Тора, - только против фокусов болотников они помогают не слишком.
Эрик прозевал бы пластунов, если бы не смотрел на вход во все глаза. Вдруг ему почудилось, будто стенка расщелины шевельнулась, слегка сдвинувшись внутрь, но тут же вернулась обратно. Затем шевеление повторилось - два, три… пять!
Выходит, болотники уже были внутри и теперь ползли вдоль стены, однако Тигр по-прежнему никого не видел. Что за мистика?
Обнажив мечи, Эрик забился в глубину щели. И когда просвет на миг заслонила шелестящая тень, с силой выбросил вперед руку. Скрежеща, клинок прорвал панцирь и увяз в плоти. Стряхнув болотника с меча, Тигр скачком метнулся наружу и наугад рубанул по стене, исторгнув из камня великолепный каскад искр. Но следующий удар уже зазвенел по металлу. Тотчас от стены отделилась широкая фигура, и в самую грудь Эрика ткнулась короткая трубка. Резким взмахом он сбил ее на сторону, а вторым ударом пригвоздил пластуна к камню, и снова отскочил, замахиваясь на предательскую стену.
Но тут они появились перед ним - все трое, светясь из-под капюшонов плоскими лицами, нацеливая в Тигра свои несуразные стволы. Одним движением он сорвал с себя плащ, закручивая впереди в завесу, и вслед за плащом кинулся к пластунам, падая в ноги. Выстрелы слились в один, но Эрик не почувствовал боли. Вскочив, он бросил клинок в мелькнувшее перед ним белое лицо, и еще один пластун безмолвно забился на камне.
Теперь их оставалось только двое, однако каждый сжимал в одной руке волнистый меч, а вторая оканчивалась перчаткой-кинжалом - очень опасная штука, особенно в такой тесноте. Оба были на голову ниже Тигра, зато шириной его даже превосходили, как будто по своим топям болотники передвигались исключительно ползком.
- Как славно, - произнес Эрик, надвигаясь на них. - Теперь-то я вас не упущу, господа кожедеры!..
Он уже достаточно присмотрелся к фехтовальным повадкам пластунов, чтобы не пытаться проломить их оборону прямыми рубящими ударами, однако своими мечами Тигр умел финтить не хуже - и болотники оценили это сразу. Выставив перед собой по два клинка, пластуны не отступили, но стали молча раздвигаться, охватывая его с боков.
- Что вы говорите! - радостно изумился Эрик. - А если так?..
Он прижал одного к стене, однако тот сразу скользнул в сторону, и юноше самому пришлось повернуться спиной к камню, потому что второй пластун уже заходил ему в тыл. Но даже сейчас болотники не встали перед Тигром рядом, а предельно разошлись в стороны, чтобы ненароком не облегчить тому жизнь, - что за подлая манера!..
Усмехаясь, Эрик ждал продолжения, пока заботясь лишь о том, чтобы пластуны не дотянулись до него своими роскошными насадками. И противники его не разочаровали. Слаженно отступив, они вдруг сорвали с груди по мешочку и швырнули Тигру под ноги. Из осторожности он скакнул к другой стене, но тут рядом громыхнуло, будто взорвалась шаровая молния, и его подбросило в воздух, с ужасающей силой саданув о камень.
Полуоглушенный, юноша скатился на дно расщелины, с трудом поднялся. Сквозь кровавый туман разглядел набегавших на него пластунов, непослушными руками отбил первый натиск - счастье еще, что он не выпустил мечи!.. Однако болотники продолжали наседать с понятным упорством, вовсе не желая упускать момент. На одной умелости, разом растеряв почти всю свою силу, Эрик парировал удар за ударом и отползал спиной вверх по стене - зачем, он не знал: его гнал инстинкт. Пластуны следовали за ним неотступно, продолжая осыпать ударами. Теперь они могли пускать в ход вторую руку и норовили пригвоздить Тигра к стене отработанным тычком широкого лезвия.
Наконец Эрик смог разорвать дистанцию и пополз по стене быстрей, поднимаясь все выше. Пластуны сунулись было следом, но пинки кованых сапог убедили их не спешить. Зависнув локтях в десяти над врагами, юноша перевел дух и потряс головой, разгоняя багровую муть. Он добился передышки и очень вовремя. С каждым вздохом в голове прояснялось, а в мышцы возвращалась упругость. Впрочем, Эрик полностью расслабил тело, даже головой поник для вящей убедительности. Пластуны глазели на него снизу, и на бледных плоских физиономиях не читалось ничего, хотя, наверное, им странно было видеть безжизненное тело, повисшее на одних пальцах. Однако с ограми такое случалось, и болотники наверняка об этом знали. Вдобавок их не могла не привлекать кожа Тигра - такая просторная, изысканно смуглая. Полезут или нет? Один из пластунов снял с груди второй мешочек, задумчиво подбросил на ладони. «Этого не хватало! - забеспокоился Эрик. - Идиоты, шкуру попортите!..»
Но, видно, пластунам лишний шум был без надобности, а потому они убрали мечи и сами полезли за добычей. Подъем давался беднягам нелегко, хотя парни оказались крепкие и умелые - но все же не огры, привычные к скалам. Эрик выждал, пока они приблизятся к нему вплотную, и разжал пальцы. Выхватив меч, на лету погрузил его в одну из широких спин, затем упруго приземлился и сразу отпрыгнул в сторону, уворачиваясь от падающего тела. Остановился чуть поодаль, разглядывая своего последнего противника, напряженно распластавшегося по стене. Что же, за жадность положено платить…
Осторожно повернувшись, пластун поглядел на Тигра, потом снял с камня руку, торопливо зашарил на груди. Чертыхаясь, Эрик попятился - он уже был сыт этими мешочками по горло. Но тут вторая рука пластуна сорвалась со стены, он тяжело обрушился вниз - почти плашмя. И сейчас же снова взвился в воздух, подброшенный гулким взрывом. Приблизившись, Эрик перевернул болотника на спину и присвистнул: вся грудь разворочена - вот так мешочек!..
Однако теперь гатоскотелый болотник лежал, странно выгнувшись, - как будто ему мешал горб. Аккуратным пинком Тигр вернул труп в прежнюю позицию и ногой же отбросил с его спины накидку. Между лопатками пластуна крепился небольшой баллон - это чтобы на высоте не задохнуться, страхуются на манер Олта?.. Заинтересовавшись, Эрик протянул руку к баллону.
- Осторожней с этой штуковиной, - предупредил знакомый голос. - Может рвануть.
Юноша вздрогнул и выпрямился.
- Разорви тебя Ветер, Горн! - воскликнул он. - Ты возникаешь не хуже пластунов.
- Что, оценил их? - Гигант хохотнул и бережно опустил на камень связку из трех баллонов. - Умеют ребята - даже я сверху разглядел не всех.
Наклонясь над одним из тел, он вдруг тихонько свистнул. Пластун неожиданно ожил и попытался воткнуть свою перчатку-кинжал Горну в бок. Со смешком отмахнувшись от удара, гигант вздернул болотника за шиворот, точно нашкодившего котенка.
- Этого я брал ощупью - отсюда промашка, - объяснил Эрик. - Сейчас исправлю.
Он снова достал меч.
- Брось, - сказал Горн. - Какой от него теперь вред?
- Ну не отпускать же кожедера?
- Что - кожа!.. Вы вон других тела лишаете.
- А на что тебе тело без кожи?
- Чтобы умереть - хотя бы.
Гигант произнес несколько фраз на шипящем, булькающем языке - после паузы болотник односложно ответил. Предварительно разоружив, Горн выпихнул его из расщелины, затем снял с трупа баллон, присоединив к своей связке, и молча устремился по отвесу обратно - к уютному балкончику, совершенно неприметному снизу. Торопясь, Эрик последовал за ним.
Сражение на дороге уже прекратилось - во всяком случае, на время. Болотники снова отступили в туман, а огры выстроились в два прежних несокрушимых ряда, готовые отражать атаку за атакой.
- Сейчас я их удивлю, - произнес Горн и чудовищным взмахом зашвырнул баллоны далеко за оборонительные рубежи Львов. Ударившись о землю, баллоны с грохотом взорвались, вздуваясь в громадное огненное облако. Огры попятились, прикрываясь щитами, - даже отсюда Эрик ощутил лицом жар. Набирая скорость, облако покатилось вниз по дороге, испаряя туман и гоня перед собой стаю быстрых белесых фигур.
- Им конец? - спросил Эрик с надеждой.
- Вряд ли - уж улепетывать они умеют. Я даже не думаю, что они отступят надолго: залижут ожоги и придумают новую пакость, еще гадостней этой. А Тор - лопух. Понадеялся на Сверхщит и забыл обо всем, если и знал. Прошлое не вернуть, сколько ни старайся, - но попробуй ему это доказать!.. Проще убить.
- И все же ты ему помог.
- Плевать бы мне на них, если б не Нора, - огрызнулся Горн. - Старый пень, припомню я ему это!..
- Не понимаю тебя, старина, - пожал плечами Тигр. - Разве Тор уже не волен распоряжаться собственным потомством?
- Дурак ты, Эрик, - устало сказал гигант. - Мусор у тебя в голове, и никаким ветром его не вымести.
- Хватит, Горн!.. Не можешь объяснить - лучше молчи.
- Как это объяснишь, Эрик, дружище? Нет хуже рабства добровольного, потому что тогда это зовется верностью - традициям, роду, императору, государству… И проще умереть, чем освободиться.
- Так что же, ты отрицаешь верность вообще?
- Есть только долг, малыш, - перед собой и перед людьми. Перед всеми разумными, а не отдельной стаей. По-моему, этого достаточно. И хватит об этом!..
Горн отвернулся и посмотрел вниз, на перестраивающихся в колонну Львов. И в самом деле, делать здесь больше было нечего. Скорым шагом колонна втянулась в Гору.
- Пойдем и мы, - сказал гигант. - Надо перехватить их на перекрестке.

2

Едва сдерживая нетерпение, Горн следовал поверху за отрядом Тора, ходкой рысцой углублявшимся в Крепость, и старался не думать о еде. Однако есть хотелось невыносимо - до пронзительной, вгрызавшейся в нутро боли и кружения в голове. С ужасом Горн сознавал, что даже человечина больше не вызывает в нем отвращение, а трупы пластунов вспоминались сейчас с сожалением, словно брошенная добыча. «Проклятие, что же со мной происходит! В кого я превращаюсь?..»
Одновременно он до судорог желал Нору, будто не был с нею год. Подружку он угадал сразу, еще не разглядев толком, - Горна словно разрядом тряхнуло, когда в ровных Львиных шеренгах он увидел несколько ладных женских фигур. И среди них без колебаний выделил одну. Когда строй огров сцепился с болотниками, гигант с трудом удержал себя, чтобы не вмешаться и не порубить в кашу всех, кто смеет угрожать его Норе, а заодно не надавать оплеух старому идиоту Тору. А теперь девочка бежала в колонне Львов, всего несколькими локтями ниже Горна, и он даже не смел ее окликнуть.
Эти два зверя - голод и вожделение - были слишком сильны для него, и в любой миг Горн мог сорваться снова - как тогда, возле ложного ВК. Кровавым туманом затянет все вокруг, и смертельная ярость захлестнет мозг, сметая мысли, подавляя прочие чувства…
А отряд Львов продолжал свой ритмичный бег, следом за неутомимым старцем Тором, и казалось, конца этому не будет. Но с каждой минутой Горну становилось труднее держать себя в узде.
На очередном перекрестке Тор наконец притормозил, бросив через плечо пару коротких распоряжений, и колонна разделилась: половину воинов увела за собой Нора, остальные последовали за Тором дальше. Не колеблясь, Горн выбрал Главу. От девушки сейчас лучше держаться подальше, иначе он ни за что не ручается. Пусть уж за Норой проследит Эрик. Встречаемся здесь же, через час. Не заблудишься?..
Горн побежал следом за отрядом Тора, гадая: сказал ли он это Эрику или только собирался. Оглянувшись, напарника не увидел, - значит, тот все понял верно? Духи, как же трудно стало соображать!..
Завернув за угол, Горн круто затормозил. Локтях в двадцати перед ним стоял человек и смотрел вниз, на мерно топающих Львов. Незнакомец был громаден, чудовищные мускулы распирали латы, к предплечьям крепились массивные клинки. Странные доспехи - ничего похожего Горн прежде не видел.
Чужак вдруг вскинул голову - быстро, слишком быстро! - и уставился на Горна. Лицо казалось высеченным из камня - бестрепетное, неумолимое, с угрюмо полыхающими глазами. Кого-то он напоминал Горну, но вот кого?
Незнакомец двинулся на Горна, и тот завороженно наблюдал, с какой легкостью ступают по прутьям его огромные ноги. Мечей великан не обнажил, однако в намерениях его сомневаться не приходилось: железные перчатки чужака оканчивались устрашающими когтями и уже нацеливались на жертву. За кого бы он не принимал Горна, но тот ему мешал - стало быть, подлежал уничтожению.
- Провалился бы ты, - с тоской сказал Горн. - Я ж тебя съем!..
Однако чужак, похоже, и сам был не прочь подзакусить Горном. Что, в самом деле? Всемогущие Духи, да кто же это!..
Горн попятился, не желая узнавать в этом законченном убийце… себя? Таким и он станет в скором будущем, так? На время Горн позабыл о голоде, об Эрике с Ю, даже о Норе, - обо всем. Первобытный, животный ужас почти парализовал его, стиснул так, что сделалось трудно дышать.
Чужак бросил напряженные пальцы ему в глаза - небрежное движение, уложившее бы на месте любого. И даже Горн едва успел отклониться, перехватить запястье врага. Ударил сам, но и его рука завязла, будто в тисках. Секунду оба стояли неподвижно, однако пересилить противника не смог ни один. Одновременно они вырвали руки из захватов, отскочили, разом опустив на лица щитки, и провели серию убийственных ударов, с каждым мигом взвинчивая темп, пока не достигли предельного - для обоих. И снова разорвали дистанцию, глядя друг другу в глаза как зачарованные. Теперь и Горн понял, что смерть одного из них неизбежна. Впервые он применил против человека свою полную силу и всю быстроту, но тот выстоял. Кто бы это ни был, такая тайна не для посторонних. И чужак, кажется, тоже не собирался рассекречиваться.
Оба даже не стали вынимать мечей: слишком велика оказалась ненависть. Голыми руками - только так!..
Они снова сошлись, и воздух загудел от ударов, каждый из которых способен был проломить броню. С облегчением Горн чувствовал, как уходит из мышц вялость, как его захватывают восторг и ярость схватки. Внутри не исчезли ни боль, ни пустота, зато опять где-то приотворились неведомые шлюзы, и из бездонных резервуаров в него устремился поток пьянящей энергии. Однако хватит ли ее теперь?..
Узкий коридор почти не оставлял простора для маневров, и все-таки оба непрерывно перемещались, нанося удары, блокируя их, нападая и отпрыгивая. Но шума создавали предельно мало - скрытные, словно призраки. Чужак дрался упорно и бесстрашно, нацеленный как луч, не способный ни на жалость, ни на бегство. Самое нелепое, что и Горн не находил в себе готовности отступить, хотя бы из хитрости. Ярость вскипала в нем все выше, неожиданное препятствие приводило в бешенство. Он наносил удары с предельной силой, однако отвечали ему с равной свирепостью - Горн будто и в самом деле схватился с собой. До сих пор никто из них не сделал неверного движения, ни разу даже не поскользнулся на тонких прутьях. По-прежнему оба бились на кулаках, и вряд ли мечи были бы опасней, потому что при каждом удачном по-падании от доспехов летели ошметки - без преувеличения. А ненависть все нарастала.
И когда она достигла предела, заполнив обоих без остатка, бойцы сомкнулись вплотную, грудью к груди, и сдавили друг друга в чудовищных объятиях. У обоих затрещали ребра, однако ни один не ослабил удушающей хватки, в каждом бурлила неукротимая, не знавшая поражений сила. Минута проходила за минутой, а они все наращивали усилия, застыв в каменной неподвижности. Поток втекавшей в Горна энергии словно столкнулся с другим, таким же мощным, и вокруг образовался ужасающий смерч, от которого трескался и крошился камень, плющились и расползались латы, вскипал разрядами воздух. И не из одного ли источника враги черпали силы?
Но все-таки равновесие нарушилось. Сквозь подвывание ветра и треск разрядов Горн расслышал шелестящий хруст, словно рвались волокна. Медленно, очень медленно страшная хватка чужака стала отставать в этой смертельной гонке. Его громадные, каменнотвердые бугры постепенно отступали вглубь, сминая костяк. Утробное рычание убийцы переходило в хрип. Горн продолжал напирать, хотя предчувствовал близкий предел уже и для своих сил. Наконец торс чужака разом подался внутрь, будто у него смялась грудная клетка, затем обмякли мускулы. Горн разжал руки, и враг опрокинулся спиной на прутья. Он еще дышал, хотя каждый хрип казался последним. Может, он даже смог бы выжить - если бы Горн дал ему шанс.
Внезапно силы оставили и Горна - он уцепился руками за стены, почти теряя сознание. Снова все подавил голод, став еще безжалостней, еще требовательней. И возражать ему было нечем - все тормоза летели к черту!.. С неостывшей злобой Горн взглянул на чужака, угрюмо спросил:
- Кто тебя послал?.. Ну, говори!
Чужак не ответил. Тогда Горн надвинулся на него, наступил на грудь. Под сапогом мерзко захрустели сломанные ребра - невольно Горн отдернул ногу. И снова разозлился, теперь на себя. Хлюпик, слизняк! Где уж тебе жрать человечину? Ну-ка, вперед!..
Он снова занес ногу, но тут чужак вдруг напрягся, с огромным усилием складываясь вдвое, и ссыпался между прутьев на каменный пол тоннеля. Тотчас же из-за поворота вывернули дозорные и круто затормозили, наткнувшись на тело.
Пригнувшись, Горн свирепо наблюдал за Львами, утаскивающими еще теплую добычу прямо из-под его носа, и боролся с искушением прыгнуть на них сверху, чтобы отбить вожделенный кусок кровавого, дымящегося мяса. С глухим ворчанием исполин шагнул было следом, остановился. «Нора! - вдруг вспыхнуло в мозгу. - Где же Нора, я не могу больше!..»
Развернувшись, Горн понесся по тайным ходам громадными скачками, едва различая что-то за кровавым туманом, но полагаясь на свое безошибочное чутье. Мелькали прутья, стены, повороты, иногда он замечал внизу деловитых или раздражающе беспечных Львов, однако гнал все дальше и дальше, не позволяя себе задержаться ни на миг, чтобы ненароком не сопоставить уязвимость огров с раздирающим нутро голодом.
Впереди вдруг образовалась треугольная спина в гибких доспехах. С налету Горн врезался в нее, вдавил в стену и растопырил пальцы, уже нацеливаясь рвать… «Нельзя! - как обожгло его. - Нет, нельзя - это Эрик!.. Нет!!!»
Шарахнувшись прочь, гигант вновь ринулся следом за спасительным ароматом. Уже немного, она совсем рядом. Где?..
След оборвался в небольшом тупичке, перед узкой, словно бойница, дверью. По тупичку курсировали взад-вперед двое крепышей-Львов - препятствие, устранить!..
На последних крохах сознания Горн еще смог проскользнуть за спинами постовых к двери, стремительно вдавить ее внутрь, сминая замок, и захлопнуть, прежде чем они успели обернуться на звук.
Привалясь спиною к двери, Горн пытался задавить все нарастающую дрожь, грозившую обернуться судорогами, и смотрел на обернувшуюся к нему Нору - уже полураздетую, невыносимо желанную, ужасающе хрупкую. И какая бездна блаженства сокрыта под этой кожей!..
- Сумасшедший, откуда ты свалился? - воскликнула девушка, неосторожно делая к нему шаг. - А если узнает Тор?
Гиганта трясло все сильней, на лицо снова наползал животный оскал.
- Еды! - выдавил он, пугаясь подступавшего изнутри мрака. - Живей!
- Чего? - удивилась Нора.
- Еды, жратвы - чего-нибудь! - рявкнул Горн, сдерживаясь из последних сил. - Да скорее же!..
Девушка испуганно метнулась к полкам, схватила первое подвернувшееся и швырнула исполину, будто собаке - кость. Он поймал этот жалкий шматок и впихнул в рот, проглотив в два приема. Вскинул свирепые глаза на Нору. Немедленно девушка швырнула еще. Горн поглощал кусок за куском и не смог бы остановиться, даже если б попытался. Пока Нора не закричала с отчаянием:
- Да все уже, все!.. Родной мой, любимый, что с тобой?!
Горн закрыл глаза, слушая, как отступает обратно мрак, как уходит из тела дрожь и пропадает эта убийственная, высасывающая пустота, приведшая его на грань безумия.
- Ладно, - пробормотал он, - проехали.
Шагнув мимо готовой разрыдаться Норы, гигант без надежды пошуровал на полках и все-таки разыскал с пяток засохших корок. Подмел и это, запил водой из крана, с облегчением вздохнул. Сытым он себя не чувствовал, однако опасность отодвинул. Надолго ли?
Отряхнув руки, Горн повернулся к девушке.
- Перетрусила? - насмешливо спросил он. - Не ожидал от тебя.
- Дурак, - ответила Нора сердито, - я испугалась за тебя!.. Что с тобою стряслось?
- Малость проголодался - только и всего. - Горн протянул к ней руки. - Ну, иди ко мне.
- Ты что, разыграл меня? - Девушка покачала головой. - Нет, ты лжешь сейчас.
- Тебе видней… Ну иди же!
Шагнув к нему, Нора прижалась. Как же Горн хотел ее сейчас!.. Словно еще не выбрался из безумия.
- Это ведь ты бросил бомбу? - спросила девушка, помогая ему снять скафандр.
- А ты бы предпочла, чтоб это сделали пластуны? Но тогда мы бы уже не встретились.
- Снова ты меня спас - не надоело?
- Я спасал себя, - ответил Горн серьезно. - Похоже, без тебя и мне не жить.
Нора недоверчиво засмеялась и вдруг оборвала смех, увидев его торс - один сплошной кровоподтек. Кулаки чужака оказались пострашнее любых мечей. «Все-таки их запустили в серию, - со вздохом подумал Горн. - Мое счастье, что я принял старт чуть раньше».
- А я-то гадала, что с твоими латами, - сдавленно вымолвила Нора. - Ужас!.. Даже после спрута у тебя не появилось ни царапины.
- Куда там спруту, - проворчал гигант. - Человек опасней.
Бережно он отстранил девушку, шагнул к зеркалу. Н-да, красиво… А что, интересно, стало с тем?
- Связь здесь налажена?
Нора кивнула.
- Тогда вызови Тора и спроси… не обнаружился ли вблизи его сектора чужак с раздавленной грудью. Предупреди, чтоб обращались с ним аккуратней. Пусть расспросят хорошенько - конечно, если он захочет отвечать.
- А кто это? - Девушка показала на его синяки. - Тот самый?
- Ты не поверишь, - ответил Горн. - Это Невидимка.
Растерянно моргнув, Нора прошла к пульту. Гигант сейчас же встал сбоку от экрана, знаком велев ей не болтать лишнего.
Тор откликнулся почти сразу и охотно подтвердил находку, но тут же поинтересовался, откуда сие стало ведомо внучке. Не слишком удачно девушка сослалась на тревожные предчувствия.
- Тогда при чем здесь раздавленная грудь? - резонно осведомился Глава. - Девочка моя, ты становишься скрытной - это меня беспокоит.
Нора бросила испуганный взгляд на гостя, тот нехотя кивнул.
- Мне рассказал Горн, - призналась она. - Простите меня, Великий.
- Он был у тебя? - громыхнул удивленный старик. - Так это его работа?.. Черт побери, ну и костолом!
Львица смятенно молчала. Ну-ка, что трудней: солгать своему Главе или выдать любимого?.. Как ни любопытен был эксперимент, Горн не стал долго мучить подружку и по собственной воле возник перед экраном.
- Привет, старина! - весело рявкнул он. - Не ждали?
- Наглец! - ответно рявкнул Тор. - И ты посмел сюда явиться?
- Почему же нет? Здесь моя жена.
- Что?! - еще пуще взревел Лев. - Да ты в своем уме?
- То-то, что не в вашем, - подтвердил Горн. - И мне не нравится, как обращаются с моей собственностью. Уже дважды мне приходилось вытаскивать Нору из переделок, а подставляете ее вы, Тор!..
- Господин мой, он выручил нас сегодня, - поспешно вставила девушка. - Ведь это он отогнал пластунов.
- Если бы не я, Тор, - с ухмылкой сказал Горн, - этот роскошный огненный цветок расцвел бы у самого входа… Вы представляете последствия?
- Чем докажешь?
- А пусть ваши люди прочешут склон справа от дороги - я положил там нескольких кожедеров.
- Допустим, я тебе поверю, - нехотя предположил Тор. - Ты обещал мне Ю - где она?
- Недалеко. И в безопасности.
- Так. Дальше.
- Я готов был привести ее прямо сюда, однако… возникли сомнения.
- Кажется, ты ставишь условия? - холодно спросил Лев. - Что еще за сомнения?
- Вы ведь хотите впустить в Крепость Лота?.. Это мой враг.
- Это наш родич! - снова загремел Тор.. - И не тебе, чужак, указывать, кого нам впускать в дом!..
- Так, - хладнокровно произнес Горн, - с этим ясно.
- Еще что?
- Тот человек, которого я помял… Он еще жив?
- Жив, да!.. Это и странно.
- Молчит?
- Еще бы - едва дышит!
- Его охраняют?
- Зачем?.. Впрочем, да, охраняют.
- Проверьте.
- Ты рехнулся? Что с ними станет?
- Тор, не будьте идиотом, - свирепея, заговорил Горн. - Вам на голову свалился неизвестный, а вы даже не задаетесь вопросом, откуда он взялся и зачем!.. Вы понимаете, что у вас за спиной творится странное? Где сейчас Хранители, куда подевались Псы, почему по тайным ходам шляются эти громилы, кому они служат? Вы все это знаете? Если да, то поделитесь, успокойте меня… Ну, знаете? Пока Горн говорил, Львиный Глава стремительно наливался яростью и уже совершенно созрел для взрыва, когда его отвлекли срочным вызовом. Экран погас, но не успела Нора умолить гиганта соблюдать приличия, как Тор появился снова и заорал с экрана:
- Разорви тебя Ветер, шатун!.. Откуда ты знал?
- Все-таки что-то стряслось, - ухмыльнулся Горн. - Ну, что?
- Охрана порублена, раненый исчез. Он не мог уйти сам!..
- А я о чем вам толкую? - с готовностью подхватил Горн, хотя в последней фразе Главы сильно сомневался. - В вашем доме мало порядка, Тор, а с приходом Лота его не станет вовсе. Пока вы разыгрываете из себя героев, кто-то устраивает свои дела за вашей спиной.
- Умолкни, негодяй! - привычно загрохотал Тор. - Ты или лжешь, или безумен…
- Если из нас двоих кто-то и без ума, то уж не я, - огрызнулся Страж. - Нет, Тор, я не приведу к вам Ю, пока не уверюсь, что вы не служите чьей-то ширмой. Разберитесь с этим, и тогда я всецело ваш - вместе с Божественной.
- А тебе и так не выйти от Норы, - злорадно сообщил старик. - Я уже послал людей.
- Как это неблагородно, Великий, - насмешливо ответил богатырь. - Приманить меня женщиной и схватить в постели, беззащитного и изнуренного любовью… Как это низко!
- Да кто же тебя приманивал, наглец? - возмутился Тор. - И разве ты сейчас в постели?
- Ну, за этим дело не станет, - улыбаясь, заверил Горн и привлек женщину к себе. - Без этого я не уйду.
- Да провались ты!.. - Тор отключился. Посмеиваясь, гигант повернулся к Норе и бережно ее обнял, окунувшись лицом в пышную гриву.
- Горн, Горн, что ты со мной делаешь? - прошептала она, дрожа всем телом. - Ты же порушил все окончательно, теперь от гнева Тора тебя может спасти только бегство…
- Бежать? - удивился Горн. - От этого выжившего из ума старикана?
- Горн, - с отчаянием выкрикнула женщина, - не смей так говорить о моем господине!..
- Я - твой господин, - возразил гигант, - раз уж ты без него не можешь.
Нора вдруг разрыдалась - горько и безутешно, точно ребенок. Смеясь, Горн подхватил ее на руки, притиснул к груди, а затем словно окружил горячим ласковым вихрем: осыпал быстрыми поцелуями мокрые глаза, вздрагивающие губы, озябшие соски; гладил и щекотал; шептал нежные глупости и веселые дерзости, - пока Нора против воли не начала улыбаться сквозь затихающие всхлипы. Еще некоторое время ее плач удивительным образом перемежался выплесками смеха, потом прекратился вовсе.
- Все, - тотчас объявил Горн, - не могу больше!.. Где тут у вас спальня?
- Нет, милый, - замотала Нора головой. - Во-первых, меня надо мыть… Да-да, зверюга, не спорь! А кроме того…
- Ну что?
Опустив глаза, девушка смешно оттопырила губы и стала водить пальцем по его груди, будто рисуя.
- Здесь есть бассейн с горячим источником, - сообщила она смущенно. - Там так уютно и… я столько раз вспоминала там о тебе… В общем, ты понимаешь?
- Девочка моя! - рассмеялся Горн. - Ну, показывай…

3

Эрик лежал на прутьях уже довольно долго. Измученному телу требовался отдых, однако ложе подвернулось ему не из лучших, хотя над этим тупичком решетка оказалась погуще, чем в тоннелях. Время от времени юноше приходилось менять позу, и тогда он морщился от боли в спине.
Да чтоб он сгорел, этот сумасшедший!.. Когда что-то вдруг налетело на Эрика сзади, расплющив о стену, он даже не испугался, настолько все показалось бесполезным и безнадежным, такую необоримую мощь ощутил он в этом напоре. Страх появился позже - когда плечи так же внезапно отпустило, и крутнувшись, Тигр не обнаружил сзади никого - только в конце коридора будто мелькнула чья-то тень. Бросившись следом, он успел ухватить мгновенный промельк Горна, когда тот спрыгнул в тупичок и словно просочился сквозь дверь - наверняка к своей ненаглядной Норе. Конечно, женщина редкостная, но чтобы лететь к ней сломя голову, снося на пути всех… Натуральный псих!
Стремительный прорыв Горна не обеспокоил постовых, хотя они и обернулись на стук, и на какое-то время в тупичке наступило затишье. Эрик даже ухитрился вздремнуть на своей пыточной лежанке, убаюкиваемый сладостными воспоминаниями и грезами - конечно, о Ю, - но затем к паре верзил перед дверью Норы присоединились еще двое, и сон пропал.
Здесь явно затевалась пакость. Неизвестно как, но Львы проведали о Горне: скорее всего, его выдала подружка - это вполне в традициях прайда. Один из крепышей осторожно потрогал дверь, однако безуспешно, и тогда вся четверка замерла по сторонам проема - в полной уверенности, что птичка не упорхнет. Минута уходила за минутой, но засадники не торопили события, полагая, видимо, что время работает на них: чем больше сил оставит шатун за этой дверью, тем проще будет его брать.
Потом кто-то вспомнил, что пленника нечем будет вязать, и вожак отрядил одного за веревками. Это понравилось Эрику еще меньше: если в арсенале Львов обнаружатся тросометы, даже Горну может не поздоровиться. Во всяком случае, они рискуют его крепко раздразнить, а к чему Горну лишние смерти? Да и ребят жаль.
Поколебавшись, Эрик наскоро размял затекшие мышцы и, проскользнув между прутьями, мягко спрыгнул на пол. Львы разом повернулись к нему - три молодых великана, каждый ростом с Эрика, однако куда массивнее в бедрах. Вместо современных пластиковых лат их кряжистые тела покрывали доспехи из стали и кожи крогов, отороченные мехом горного льва, - в лучших традициях.
- Ах, какая встреча! - воскликнул Тигр, лучезарно улыбаясь. - Парни, вы не меня ли ждете?
Если и нет, то встреча огорчила Львов не слишком. Возможно, они слышали про Эрика либо видели его в деле и теперь не прочь были испытать силы. Вожак закинул обе руки за голову, с лязгом выволок из-за спины громадный меч и решительно двинулся на Эрика.
- Ну-ну, милый, не так резво, - предостерег Тигр, с интересом разглядывая оружие. - Боже, какая старина!.. Вы полагаете, об это еще можно пораниться?
Видимо, Лев полагал именно так, потому что уже приблизился к Эрику на расстояние пары шагов и сейчас терпеливо ждал, пока тот соизволит обнажить мечи.
- Ну, давайте же, - поощрил Эрик противника, складывая руки на груди. - Покажите класс.
Вожак подождал еще немного, но, видя, что Тигр не принимает его всерьез, побагровел и мощно размахнулся. Сталь со свистом рассекла воздух… и поразила пол, где только что ухмылялся насмешник.
- И все-таки он устарел, - сочувственно заметил Эрик. - Вот, рекомендую!.. - Он выхватил свои мечи. - Ну нападайте, чего же вы?
Следующий взмах двуручника Тигр отвел в сторону изящным вывертом клинка.
- Можно так, - сказал он. - А можно и этак. - Эрик поймал шелестящее широкое лезвие в ловушку между двумя мечами и крутанул в сторону. На этот раз прием удался безупречно: двуручник вырвался из ладоней молодого Льва и полетел Эрику за спину.
- Нет, так неинтересно, - заявил Тигр, с усмешкой разглядывая обескураженного великана. - Эй, Львята, а вы чего скучаете? Ну-ка присоединяйтесь!
Однако крепыши не сразу приняли приглашение - чувствовался в них дух благородного рыцарства, уже выходящий из моды. Только убедившись, что их товарищ не имеет никаких шансов (с разрешения Тигра тот вооружился снова), они по одному присоединились к схватке.
А Эрик был сегодня в ударе - мечи слушались его, как заговоренные. Они вращались в его руках, почти не касаясь ладоней, но в нужный момент оказывались намертво зажатыми в кулаке и с уверенностью парировали таран тяжелого клинка. Парни действительно показали себя силачами и били в полную мощь, однако их безупречная техника безнадежно устарела, и Эрик легко ускользал от сокрушительных Львиных взмахов. Один против трех - он расходовал сил куда меньше любого из них, и оставалось только дождаться, когда Львы выдохнутся. А судя по их упрямству, они не успокоятся, пока сами же не попадают с ног.
- Нет, друзья, - вслух рассуждал Тигр, - с этими вашими кувалдами Великий Тор чего-то перемудрил. Каждому времени - свои песни…
И тут в дверях возник Горн. Окинув быстрым взглядом эту странную схватку, буркнул: «Развлекаешься?» - и двинулся по коридору, без спешки вынимая мечи. Один из Львов шагнул было к нему, обрадовавшись появлению менее подвижной цели, но Горн вдруг развернулся и встретил удар с такой чудовищной силой, что беднягу швырнуло о стену вместе с его допотопным двуручником. Так же обошелся богатырь и со вторым, и с третьим Львом. В три удара все было кончено: не человек - стихия!..
- Опять ты все испортил, громила, - с сожалением произнес Эрик, разглядывая оглушенных, упрямо шевелящихся Львов. - Мы так мило забавлялись!..

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Некогда, малыш, некогда, - ответил Горн, пряча мечи. - Мы и без того задержались.
Как будто в этом виновен Эрик!.. Вздохнув, он салютовал поверженным противникам и тоже сунул клинки в ножны.
- Слишком ты с ними круто, - укорил Тигр гиганта. - Все же они дрались честно.
- Твое счастье, что их натаскивал Тор.
- Видишь?.. А ты его ругал!
- Тор привык блюсти кодекс скорее от избытка силы, чем порядочности, - проворчал Горн. - Однако, судя по этой засаде, Великий Тор уже не тот - и его согнула жизнь… Все, отдышался? Двинулись!
Исполин легко подбросил Эрика к самой решетке, невероятным прыжком достал ее сам, и они побежали по прутьям, ступая через один. Горн следовал за юношей вплотную, отстав на полшага, с идеальной синхронностью, и все подгонял его нетерпеливым шепотом, а то и тычками в спину. Чертыхаясь про себя, Эрик разогнался уже до своего нормального походного шага, точно под ногами была не решетка, а ровная поверхность, и теперь мог оступиться в любую секунду. Но когда это случилось, его поддержали с таким запасом прочности, что юноша даже не сбился с шага. И дальше он уже заботился только о том, чтобы выдержать предложенный Горном темп, - однако и это оказалось Тигру не по силам. Впрочем, замедлиться ему не позволили: в его спину уперлась рука, более похожая на выступ скалы, а Эрику осталось лишь не забывать переставлять ноги. Но скорость тут же возросла, и юноша снова достиг своего предела. Еще несколько раз он оступался, однако его неизменно подхватывали. И будь у Тигра поменьше гордости, он бы просто поджал ноги, и пусть бы Горн транспортировал его куда и как захочет - тут Эрику неожиданно припомнился Олт, и впервые он от души посочувствовал старику.
Наконец эта сумасшедшая гонка кончилась. Без сил Эрик прислонился к стене, с трудом удерживаясь, чтобы не грохнуться на прутья плашмя. Перегруженные легкие ныли, будто их исцарапали. И все-таки он боролся до конца. Конечно, не на равных - где уж там! - однако сделал, что мог, и даже кое-что сверх того. Не сдался.
Горн вдруг присел перед ним и прямо через скафандр размял железными пальцами его бедра. Процедура оказалась короткой, но эффективной на удивление: через минуту Эрик снова почувствовал себя человеком.
- А теперь - туда, - шепнул богатырь и указал вниз, где, по бокам высокой двери, застыли двое гигантов-Львов.
Провалившись между прутьями, он приземлился перед постовыми и, поймав их за шеи, сомкнул головами. Даже сквозь шлемы удар получился ошеломляющим. Подхватив оба тела, Горн плечом выдавил дверь и вместе со Львами вступил внутрь. Без слов Эрик последовал за ним, закрыв вход покосившимися створками. «Ну куда нас занесло теперь?» - подумал он, с любопытством озираясь.
А занесло их в просторный зал с минимумом мебели, зато со множеством ритуальных резных колонн - видимо, когда-то здесь размещалась молельня древних огров. В глубине зала даже сохранились остатки жертвенника, однако сейчас рядом с ним установили вполне современный пульт, за которым восседал громадный седовласый человек - Тор, Глава Львов.
Горн уронил постовых на пол и двинулся к Главе, Эрик молча последовал за ним. Особенно они не скрывались, но могучий старик, похоже, был туговат на ухо и заметил гостей, только когда те поравнялись с последним рядом колонн. Тотчас Горн остановился, и юноша тоже встал - чуть поодаль от напарника.
- Кажется, за мной посылали? - с насмешкой спросил богатырь. - Ну, так я пришел - что дальше?
Тор медленно поднялся, расправляя исполинский костяк. Был он величественен и грозен по-прежнему - в этих громоздких кроговых латах, по прочности мало уступавших пластиковым, с массивным копьемечом в могучей руке.
- Хочешь со мной сразиться? - загромыхал по залу его голос. - Щенок, тебе никогда не стать Главой!
Огромное оружие внезапно пришло в движение, описало несколько сверкающих кругов и вновь послушно опустилось к ногам Тора. Старик управлялся с копье-мечом играючи, будто не ощущал ни его тяжести, ни своего возраста, - а ведь теперь мало кто владел этим древним искусством.
- Разорвал бы вас Ветер, Тор, - со скукой в голосе откликнулся Страж, - вместе с вашей тупостью и склочностью.
- Я вызываю тебя! - рявкнул старый Лев. - Покажи, что умеешь, - ну?!
- А может, хватит уже валять дурака? Есть ведь дела и поважней.
- Хорошо, трус, - произнес Тор, - тогда я заставлю тебя.
И он двинулся на Горна, все убыстряя вращение копьемеча, - лезвия рассекали воздух с устрашающим шелестом.
Не спеша богатырь свел перед собой руки, затем по сторонам от него словно вспыхнули молнии - удара Эрик попросту не различил - и две толстенные колонны медленно развалились пополам. А Горн уже спокойно опускал руки, будто и не вынимал мечей.
- Ну что, хватит демонстраций? - спросил он. - Или вам не терпится побывать битым?
Судя по всему, этот фокус впечатлил седого исполина, однако отступать Тор не мог - не умел.
- Великий, не преподадите ли мне урок? - поспешил на выручку Эрик. - Еще никогда я не имел дела с подобным оружием, а лучшего мастера-копьемечника и вообразить трудно.
- Что, уважаемый предок, не откажетесь поработать с Тигром? - с лету подыграл Горн. - Заверяю, скучать не придется: этот парень свое дело знает. Ну-ка, разберитесь - кто здесь царь зверей!..
- Об Эрике я наслышан, - с достоинством сказал Тор. - Что ж, если желаешь…
Он изменил направление и пошел теперь на Тигра - тот вынул мечи. Отвернувшись, Горн усмехнулся краем рта, но Тор предпочел этого не заметить - действительно, сдает старик.
Однако удары его были опасны по-прежнему, хотя сейчас, после памятной встречи с чудо-телохранителями Коридага, они не показались Эрику такими страшными. Да и по скорости Тор уступал тем ребятам, а может, это сам Тигр уже настолько привык гнаться за Горном, что все прочие теперь казались ему неповоротливыми. Конечно, старый великан еще и сейчас стоил трех молодых Львов, с которыми Эрик забавлялся возле покоев Норы, - но и не более. Вот так рушатся былые кумиры - к радости святотатца Горна…
- Хватит! - внезапно сказал богатырь. - По-моему, Эрик уже все понял.
Тор отступил, тяжело дыша. Вряд ли он почувствовал, насколько далеко Тигр его обскакал (Эрик постарался этого не обнаруживать), но, по крайней мере, признал в нем равного. Что же, юноша уже достаточно прославил свое имя, чтобы равенство с ним не показалось обидным.
- А теперь, старина, выслушайте меня, - продолжал Горн. - В конце концов плевать мне на Лота!.. Если он станет мне досаждать, я его попросту удавлю. И что тогда вы будете делать со всем этим сбродом, уже попробовавшим крови Избранных? Да плевать им на ваши идеалы, Тор! Им нужна власть, и делиться ею они не намерены. А иметь в тылу такую силу!..
- Тебе-то что? - угрюмо отозвался старик. - Разве ты Лев?
- Так вы не верите в мою преданность прайду?
- Ты - и преданность?.. - Тор фыркнул. - Не смеши меня!
- А в то, что меня заботит судьба Норы? Не говоря уж об ее отношении ко мне… Глава сумрачно оглядел Горна и проворчал:
- Ну… предположим.
- Тогда вы должны признать, что я не могу желать прайду зла.
- Дальше!
- Вас подставили, Тор, - сказал богатырь. - Хранители одарили вас Сверхщитами, но они же наверняка сумеют и отключить их в самый неподходящий момент. И что вы тогда сможете противопоставить объединенной мощи ваших врагов? Да вас же просто сметут!
- Парень, что ты несешь?
- Слушайте, Тор, слушайте!.. - с напором продолжал Горн. - Вы надеялись, что Хранители помогут вам одеть в рабошлемы Низких, однако почем вы знаете, не готовят ли они ту же участь и вам?
- Даже если так, - мотнул седой гривой Лев, - тем хуже для них!
- Вы не все знаете, Тор, а ведь они уже позаботились об управе на вас. Кроме Сверхщитов Хранители подготовили и Сверхбойцов - вы недавно видели одного. - Горн покачал головой. - Поверьте, эти уроды способны передушить ваших Львов, как котят…
- Довольно, Горн! - с новой силой взревел старик. - Я не желаю слушать этот бред.
- Послушайте, старина, - настаивал богатырь. - У Норы будет ребенок от меня - мой ребенок!.. Вы понимаете, что это для меня значит? - Горн вздохнул. - Если вы не уйдете из Крепости, к утру от вас не останется ничего. Вырежут всех под корень, вам ясно?
Склонив голову, Тор мерно постукивал копьемечом о каменный пол. По залу разносился четкий ритм, словно били в ритуальный барабан.
- Если я отправлю Нору подальше, - спросил он наконец, - тебя это утешит?
- Не знаю, Тор, не уверен. Можете не верить, но я не желаю прайду гибели. Без вас мир станет скучней.
Старик помолчал еще, исподлобья вглядываясь в Горна. Похоже, у этих двоих были давние счеты - Эрик почувствовал себя лишним.
- Теперь послушай меня ты, шатун, - торжественно заговорил Тор. - Насколько я разбираюсь в людях, ты не лжешь сейчас. Может быть, ты ошибаешься, может - нет. Но если нам суждено погибнуть, пусть это произойдет здесь. Мы не оставим Крепости, Горн, не побежим от опасности!..
- Тогда хотя бы отошлите молодняк и женщин, - угрюмо посоветовал богатырь. - Подумайте о будущем, Тор!
После долгой паузы старик произнес:
- Хорошо, это я сделаю.
Молча Горн развернулся и направился к дверям. Наскоро попрощавшись с Главой, Эрик догнал напарника уже возле выхода.

ГЛАВА 19
Нора-Львица

1

За дверью их уже поджидала Нора с парочкой молодых сухощавых Львов. Выглядела она вполне свежей, даже оживленной, а давно ли казалась испитой до дна? Вместо прежних доспехов ее крутые формы теперь облегал уютный леопардовый комбинезон с глубоким вырезом на спине, а на широком поясе крепился только легкий изогнутый меч, почти декоративный.
- Подслушивала? - догадался Горн. - Ай-яй, а что скажет дедушка Тор?
Молча женщина вклинилась между друзьями и повлекла их по коридору в глубь Крепости. Оба Льва вышколенно пристроились сзади.
- Вот так конвой! - рассмеялся Горн. - Знали, кого посылать.
Но смех не получился веселым: что-то дергало его изнутри. Неужто так разозлился на Тора? Но чего было ждать от старика?
- Это и есть твой Эрик? - внезапно спросила Нора. - Каков красавчик!
- Можно подумать, вы не знакомы, - не поверил Горн. - Чтоб ты, да пропустила такого…
- Мы охотились на разных участках, - с улыбкой пояснила женщина. - Иначе б не разминулись - верно, малыш?
Эрик неуверенно улыбнулся в ответ. Наверняка в те времена он бы не отвернул, хотя великолепная Нора и не в его вкусе, - однако теперь слишком многое изменилось. А ведь как недавно все было!..
- Между прочим, этот «малыш» только что переиграл на мечах самого Тора, - небрежно сообщил Горн, - и с приличным запасом.
- Да? Тем лучше!.. Сейчас ему может понадобиться все его искусство. А тебе - твоя сила.
- А тебе? - спросил гигант, озираясь. - Собственно, куда ты нас тащишь? И отчего такая спешка?
- Ты не догадываешься?
- Милая, я устал догадываться, - возразил он. - Что-нибудь случилось?
- Случилось то, что меня загнали в угол, - со смешком ответила Нора, - и едва не взяли прямо в бассейне… Представляешь? Этот старый кретин Кон наконец нашел, что искал: врага со стороны - в твоем лице, и предателя внутри - в моем. Теперь нам придется действовать быстро.
- Мне показалось, что Тор больше не считает меня врагом.
- Какая разница? До Тора дело просто не дойдет. Нас прикончат сразу, и Кону будет чем оправдаться: мы сами дали ему в руки все улики. И между прочим, он будет не так уж не прав.
- То есть ты хочешь сдать нас с Эриком сама, - предположил Горн, - и тем отвести от себя подозрения?
- Горн, ты спятил? - мгновенно рассвирепела Львица. - Что ты мелешь?
Хохотнув, гигант привлек женщину к себе. Сзади донеслось угрожающее ворчание, но Горн даже не обернулся.
- А почему нет, Нора? - спросил он. - Повинись, и тебя оставят в покое, - вспомни слова Лота… В крайнем случае, прочистят нутро.
- Я убью тебя! - дернулась она, и Горн снова рассмеялся.
- Дурочка, - сказал он. - Ты еще не уверена в зачатии, но уже готова убивать за потомство.
- Я уверена, - огрызнулась женщина. - Горн, я укушу тебя!
Насмешливо он чмокнул Львицу во вздрагивающие губы, и она действительно попыталась цапнуть его за язык.
- Ладно, с этим ясно, - произнес Горн. - Так куда же мы все-таки идем?
- Ненавижу тебя! - гневно откликнулась Нора. - Никто меня так не бесит… Тебе что, было плохо со мной?
- Девочка, не увлекайся: что за склоки на людях!.. Кстати, это все твои поклонники, - он ткнул большим пальцем за спину, - или найдутся еще?
- У меня их сотни, - с вызовом ответила женщина, - и каждый готов умереть за меня!..
- Правда? Ну, я им не судья… Тогда почему нас так мало?
- А ты хочешь, чтобы мы устроили побоище прямо внутри Крепости? Хватит и того, что Кон затеял чистку именно сейчас, когда со всех сторон наседают враги. И теперь его чистопородные выкормыши рыскают по Крепости, хватая раненых и обессиленных… Старая падаль - ненавижу!
- А тебе хоть известно, почему вас здесь обложили? - спросил Горн.
Они продолжали скорым шагом углубляться в гору - по пустынным, запущенным коридорам. Как видно, большинство жилых помещений Львы разместили ближе к поверхности, но тогда куда так спешит Нора?
- Нас всегда недолюбливали, но причина не в этом, - вполголоса ответила Львица. - Горн, я догадываюсь, на что ты нацелился!..
И она крепче сдавила его руку, бросив быстрый взгляд на Тигра.
- Да? - Гигант вздохнул. - Ну говори уж - Эрика этим не удивишь.
- Я знаю: ты пробиваешься на самый верх, - продолжила Нора. - И никогда ты не подчинишься никому - даже Тору!
- А повыше Тора для тебя никого нет? - хмыкнул Горн.
- По-моему, ты готов сцепиться даже с Духами, - серьезно согласилась она. - Наверное, ты безумен, но тем опасней становиться у тебя на пути… Скажи, Горн, - нет, поклянись: если добьешься своего, ты ведь не причинишь вреда Львам?
С усмешкой исполин покачал головой.
- Поклянись, Горн!.. В конце концов, разве я не жена тебе?
- Девочка, к чему этот торг? - спросил он. - Как будто я не вижу, что Тор уже не хозяин в Крепости. Старика по уши загрузили обороной, а за его спиной творят, что хотят. И уж в верховные правители прорвется кто угодно, только не Тор. Так что выбирать тебе приходится между мной и будущим убийцей вашего Главы - и ты еще колеблешься?
- Горн, ты несносен! - воскликнула Нора. - Между прочим, мы вполне можем обойтись и без тебя.
- Во-первых, вряд ли, - возразил гигант. - А во-вторых, мой вам совет: лучше не лезьте в это дело - погубите себя и страну… Вот в этом я могу поклясться, хочешь?
- Ну хорошо, хорошо, - успокаивающе сказала она. - С чего ты заводишься?
- Но разве тебя приобщили к тайне?
- Нет, однако кое-что мне удалось выяснить.
- Любопытна, как все женщины!.. Ты что же, установила за Тором слежку?
- Тебе не все равно? Так вот, слушай…
Впереди, из-за поворота, вдруг выскочил поджарый Лев и со всех ног бросился им навстречу, отчаянно размахивая руками. У Норы сразу затвердело лицо. Она круто обернулась, но еще раньше Горн расслышал сзади топот, быстро нараставший.
- Попались! - с досадой сказала женщина. - Горн, сгинь!.. Сразу, ну?
Он вскинул глаза к потолку, затем с силой оттолкнулся и взвился к самым прутьям. Через мгновение его поглотила тень.
А внизу уже набегали с обеих сторон раскормленные верзилы в громоздких кротовых латах. Было их всего-то с десяток, однако на широких породистых физиономиях прочно отпечаталось наглое высокомерие: еще бы, перед ними трепетали даже Вожди!.. Впрочем, на этот раз их ждал отпор - крохотная команда Норы дружно повыхватывала мечи, изготовившись к обороне.
- Что? - удивился кряжистый вожак чистильщиков. - Сосунки! На кого пасть раззявили?.. Ну-ка, спрятать зубы!
- Да это же старина Монд! - обрадованно воскликнула Нора. - Наш старый и доблестный боец, непримиримый к врагам прайда… С кем же он воюет здесь, так далеко от стен Крепости?
- Ладно-ладно, - проворчал вожак, - сейчас ты запоешь по-другому. - Прищурясь, он наскоро прощупал взглядом всю Норину компанию, остановился на Эрике: - Это кто?
- Вот этот? - Женщина положила ладони Тигру на плечи. - Мой последний любовник… А ты что вообразил?
- Любовник? - брезгливо переспросил Монд. - Со стороны? Мало тебе своих?
Он смотрел на Эрика с сомнением: видно, его предупреждали о другом. Внезапно Нора обвила руками шею юноши и прильнула в пылком поцелуе - Эрик с охотой подыграл. «А ведь и верно: красивая пара - Львица и Тигр! - подумал Горн. - Чего бы нам не встретиться раньше?»
- Ну, ты, - вдруг рявкнул Монд, - назад!
Нехотя оторвавшись от Эрика, женщина с удивлением взглянула на чистильщика.
- Почему? - спросила она - Мне нравится… Или и ты меня хочешь - а, старичок?
- Шлюха! - рявкнул вожак. - Ты у меня…
Внезапным движением он отодвинул с дороги юного Льва и шагнул к Норе, однако уткнулся в грудь Тигра. Зарычав, вожак вскинул кулак, но короткий тычок отшвырнул его назад.
- Ладно, - сказал он, доставая меч, - поговорим иначе…
Беззвучно Горн спрыгнул на пол за спинами чистильщиков, резко сомкнул головами сначала одну пару, затем вторую. И только тогда Монд оглянулся на шум падающих тел.
- А теперь ты прикажешь своим убраться, - вкрадчиво велел Горн, надвигаясь на него мастондом. - Нет?.. Ну-ка, ребятки, раздвиньтесь!
По команде Норы юные Львы разом подались к стенам. В следующий миг вожак вскинул меч, и тогда исполин без замаха ударил его в грудь. Беднягу швырнуло через коридор в самую гущу второй пятерки, и там мало кто устоял на ногах.
- Думаю, я их убедил, - заметил Горн. - И если вы уже нацеловались, можно двигаться дальше.
- Почему я тебя не боюсь, Горн? - откликнулась Львица. - Ведь ты же чудовище!..
Она вдруг шагнула к тяжело поднимавшемуся Монду и пнула ногой в лицо, снова опрокинув на спину.
- Пес! - сказала с ненавистью. - Один из самых старательных в своре.
- Пойдем, - позвал Горн. - Нет времени.
- А как же эти? Хочешь, чтобы они ударили нам в спину?
Нора махнула рукой, и ее вышколенные Львы проворно связали всех десятерых чистильщиков - как оглушенных, так и просто растерянных.
- Сколько ж у вас этих бездельников? - поинтересовался Горн.
- О том знают только Совет старейшин да Кон, - ответила Львица. - Ну и еще, конечно, Бонш, их предводитель. - Помолчав, брезгливо подбавила: - Пещерные Львы, видите ли, - семенной фонд прайда, его опора!.. Куда до них нам, Горным?
Расставив ноги, Нора наклонилась над поверженным вожаком, и комбинезон туго обтянул ее мускулистый зад. Перехватив оценивающий взгляд Тигра, Горн усмехнулся: а ведь девочка сильно похудела за последние дни - с другой стороны, и парень смотрит на вещи все шире… Или, кроме Ю, ему никто уже не нужен?
Кто-то из пещерников неосторожно шевельнулся рядом с Норой - она, не глядя, смазала его кулаком по лицу. Затем выпрямилась и надела на руку браслет, снятый с Монда.
- Как тебе все это нравится, Эрик? - ухмыляясь, спросил Горн. - А ведь как славно прайд смотрелся со стороны!..
- О чем ты? - подозрительно осведомилась Нора.
- Столько коварства, и где - среди Львов! - Гигант покачал головой. - Бедняга Эрик - во что же ему теперь верить?
- А тебе вообще хоть что-нибудь нравится? - огрызнулась женщина. Приставив браслет к уху, она вслушалась во что-то, затем добавила: - Ладно, теперь двигайтесь вперед и без оглядки: отступать поздно.
Легкими скачками Львица устремилась по коридору дальше, и остальным поневоле пришлось ее догонять. Однако пробежка длилась недолго - до следующего поворота. Здесь Нора притормозила, осторожно заглянула за угол. И сразу на нее надвинулся сзади Горн, притискивая к камню, заслоняя бронированной рукой упругую грудь, распиравшую комбинезон. Ибо впереди, по сторонам узкого проема, стену подпирали четверо здоровенных Львов - Пещерных, если судить по мясистым лицам и длинным, массивным туловищам. У каждого затаился под рукой тяжелый многозарядный игломет, и время от времени то один, то другой пещерник бросал небрежный взгляд вдоль коридора, озирая подступы к их посту.
- Полегче, зверюга, - шепотом предупредила Нора. - Иначе разложу тебя прямо здесь.
Она вдруг надавила грудью на его ладонь, и по всему телу Горна пробежала крупная дрожь. В глазах потемнело, он едва удержался от стона. И снова что-то накатывало изнутри - бешеное, неукротимое. О Духи, только не сейчас!..
- Ты что? - с беспокойством спросила женщина. - Что, милый?
- Ничего, - выдавил Горн. - Не обращай внимания.
Она попятилась, с трудом раздвигая его окаменевшие мышцы, развернулась к нему лицом и снова прижалась всем телом, будто пыталась задавить сотрясавшую гиганта дрожь. Заворчав, тот обхватил Нору непослушными руками, погрузился лицом в пышную гриву. Застыл на секунду, потом отодвинулся. Приступ прошел - так же внезапно, как накатил.
- В следующий раз так легко не отделаешься, - пригрозил он.
- Договорились.
Нора сделала знак своим Львятам, и те беззвучно двинулись вперед, доставая из-за спин иглометы.
- Не так! - вмешался Горн. - Обойдемся без крови.
Он снова заглянул за поворот, глубоко вздохнул, изгоняя из мускулов вялость, и вдруг рванулся с места. В ушах засвистел ветер, а подпиравшие стену пещерники превратились в изваяния. Исполин налетел на них, точно вихрь, и уложил в несколько ударов. Пока добежали остальные, он уже связал всех четверых. Распрямился и наткнулся на ошеломленные взгляды Львят. Со второго раза они все-таки его оценили. Что же, какой смысл скрываться дальше?..
С опаской Эрик всунул голову в проем, затем задрал ее кверху.
- Подъемник, - сообщил он. - И тесный. Потому-то, видно, они и бродят пятерками - больше сюда просто не войдет.
- Если постараемся, втиснемся и вшестером, - возразила Нора. - Вот только оружие придется оставить здесь - иначе подъемник не стронется. Все металлическое - долой… и шлемы тоже. Эти крысы умеют беречься!
Горн покосился на крохотное оконце рядом со входом: похоже, оружие поднимали тут отдельно от людей.
А больше одной ходки врагу, кто бы он ни был, просто не позволят сделать. Что ж, действительно, обезопасились надежно. Но только не от него, Горна.
- Ну и что там, наверху? - спросил он, избавляясь от металла.
- А думаешь, я там была? - ответила Нора, снимая с себя пояс вместе со всей оснасткой. - Конечно, если б я согласилась переспать с тем же Боншем…
- Еще и этот всплыл! - усмехнулся гигант. - Интересно, что бы ты делала здесь без покровительства Тора?
- Перекусала бы многих, а кое-кого - загрызла. Не веришь?
Постучав пальцем по его скафандру, она подняла на Горна вопрошающий взгляд.
- Пластик, - объяснил он. - Впрочем, могу снять и это.
- Пока не требуется. - Нора взяла его под руку. - Ну что, поехали? А они пусть ловят нас здесь.
Горн с сомнением взглянул на ее браслет, отобранный у Монда, однако промолчал. С трудом все шестеро разместились на крохотной платформе, включили подъемник. Заскрипели древние блоки, и плита медленно поползла вверх. Мимо проплывали темные потресканные глыбы, редкие и тусклые лампы. Зажатая между двумя Стражами, Львица время от времени недовольно шевелилась, и тогда Горн ощущал все ее выпуклости даже через скафандр, однако старался тут же гасить сигналы. Ах, если бы они могли выпасть из этой гонки хотя бы на час!..
- Если хоть кто-то заглянет сейчас в шахту, - негромко заметил Эрик, - то вряд ли перепутает нас с чистильщиками.
- Что толку переживать? - откликнулась Нора. - Здесь-то от нас ничего не зависит.
Она снова поднесла к уху браслет, внезапно оживилась и прибавила громкость.
« - Ты переусердствовал, брат, - раздался из приемника низкий голос Тора. - Твоими стараниями скоро некому станет защищать Крепость. Я требую отпустить всех немедленно!..
- Чтобы они ударили нам в спину? - с достоинством возразил Кон. - Даже и невиновные, они не простят нам обиды.
- И будут правы! - громыхнул Тор. - За оскорбления следует воздавать! - Они враги прайда, мой Глава, ибо у них грязная кровь. И если они еще не предали нас, то лишь потому, что не успели.
- Разве тебе не хватает рабов? - угрюмо спросил Тор. - Или у тебя мало наложниц?
- О чем ты, брат?
- Ты знаешь, о чем. Или ты уже и сам путаешь своих личных врагов с врагами прайда?
- Всегда и во всем я пекусь лишь о пользе прайда!
- Похоже, прайду будет спокойней без твоей заботы!
- В конце концов, я ведь только исполняю волю Совета старейшин, - укоризненно возразил Кон. - Ты ведь знаешь, брат: сам я ничего не решаю.
- А кто будет оборонять Крепость - старейшины? - рявкнул Тор. - Если задержанные и виновны, пусть их осудят Духи - но не ты!
- Чтобы не задавили нас, нужно давить самим, - убежденно сказал Кон, - и лучше это делать с опережением. Только так можно сберечь прайд!»
- Он или дурак, или предатель, - тихонько вставила Нора, - однако пакостит за обоих.
« - Разве ты не знаешь, что в Крепость проник чужак, - продолжал Кон, - и что твоя любимица Нора с ним в сговоре?.. И это в тот час, когда враг стоит у порога!

Предыдущая страница 25 Следующая страница


Ветры империи 26

- Сейчас меня больше волнует, как сохранить людей, - огрызнулся Тор. - Но тебе-то на это плевать!
- У нас великая цель, Тор, - провозгласил старейшина, - и нас не страшат жертвы.
- Ну да, тебе-то чего бояться? Ведь умирать будут другие.
- Вся беда, дорогой брат, что и ты не вполне чист, - с грустью заметил Кон. - И потому тебе безразличны некоторые наши святыни. Какое дело тебе до того, что Львы уже не походят на себя, что они забывают традиции и не чтят стариков? Ты распустил молодых, Тор, позволяя им вольности в повадках и нарядах, и теперь их уже не влечет слава, не трогает судьба прайда, а хочется лишь покоя и сытости… Одумайся, возлюбленный брат наш, иначе Совету придется принять меры.
- Жаль, что я не могу сейчас до тебя добраться, - грозно молвил Глава. - Но предупреждаю: если ты немедленно не отзовешь свои своры, я сниму со стен гвардию и вышибу их из Крепости вон. Мне надоела ваша возня! - И щелчок возвестил окончание разговора».
- Сказано-то решительно, - заметил Горн, - только ничего он уже не сделает: момент упущен. Да и Лот добавит ему хлопот.
- А главное, дед преувеличивает преданность гвардии, - сумрачно добавила Львица. - Эти храбрецы готовы сражаться со всем миром, но при одном упоминании о пещерниках у них подламываются колени и холодеет нутро, словно страх этот они впитали с молоком матери… Отчего так, Горн?
- Ты сама уже объяснила: вас запугивали веками. А пещерники привыкли трепетать перед Советом… Но вот кого боятся старейшины?
Женщина снова зашевелилась, будто нарочно вминая в Горна свои упругие холмы, удобнее прилаживая бедра. И на этот раз гигант не сумел подавить судорогу, передернувшись, словно под током. «Еще немного, - обреченно подумал он, - и я пошлю всех к дьяволу!..»
Горн опять дернулся, едва не задев спиной уползающие вниз стены, - ибо Львица вдруг потерлась лобком о его набухший под скафандром ствол. А может, и в самом деле?.. Эрик подстрахует.
- Потерпи, мой родной, - шепнула Нора. - Теперь уже скоро.
И все же рядом с ней Горну было легче. По крайней мере отступили в сторону навязчивые видения растерзанных, плавающих в крови тел, а уже привычная раздражительность не переходила в звериную злобность. Вдвоем они пока укрощали его безумие… либо направляли в иное русло. Но чем это кончится?
- А куда двинемся дальше? - спросил Горн. - Наугад?
- Недавно мы расспросили одного пещерника, - нехотя пояснила Львица, - и кое-чем он с нами поделился… И потом, я надеюсь, нас проводят.
Замолчав, она вскинула лицо к разраставшемуся над ними сиянию. Плавно и торжественно платформа ввезла всех шестерых в прочную стальную клетку, колпаком накрывавшую шахту. Тут же под их ногами звонко схватились зажимы, и плита замерла.
- Вот так прием! - пробормотал Тигр, озираясь. - Интересно…
Клетка находилась в самом центре круглого и пустого зала, по стенам которого, ближе к потолку, тянулся густой ряд бойниц, причем из каждой на клетку был нацелен игломет, а за ним, в темной глубине, поблескивали настороженные глаза.
- Пятьдесят, - насчитал Эрик. - Недурной залп, а?
От стены вдруг отделился кусок и завис над залом крохотным мостком. Тотчас из дыры выбрался здоровенный детина, не уступавший габаритами самому Тору, и присел на краю мостика, благодушно поглядывая на пленников. Физиономия у него была вполне Пещерная, только поживей, чем у прочих, а меховая накидка на плечах подтверждала статус Вождя. Вероятно, это и был сам Бонш, Вождь Пещерных Львов.
- С прибытием! - радушно заговорил он. - Нора, должен поблагодарить тебя - от лица Совета и от себя лично. Наконец ты доказала свою преданность прайду!..
Обеими руками женщина стиснула локоть Горна, однако он и без того не собирался дергаться. И Эрик тоже сохранял спокойствие, уверенный в друге. Но вот чего ждать от Львят?
- Я очень старалась, брат, - незнакомым Горну, заискивающим голосом откликнулась Львица. - Как думаешь, теперь меня не подвергнут судилищу?
Бонш пожал тяжелыми плечами.
- Это как решит Совет. И да помогут Духи нашим мудрым старейшинам правильно оценить глубину и искренность твоего раскаяния. - Ухмыльнувшись, он добавил: - Впрочем, и я могу похлопотать. Ведь нам с тобой проще друг друга понять - верно, сестра?
- Конечно, Бонш, конечно, - торопливо закивала женщина. - Все, как захочешь… Только убеди их не трогать моих близких, хорошо?
- От тебя будет зависеть, - ответил Вождь. - А кстати, где мой верный Монд? Я послал его вам навстречу.
- Монд едва не погубил все дело, - гневно сказала Львица. - Пришлось его поучить.
- Надеюсь, ты не заучила его насмерть? - с улыбкой спросил Бонш. - Что поделаешь, усердные дураки тоже нужны.
Внезапно он посуровел и осуждающе оглядел бывших Стражей:
- Выходит, мы поторопились вас оплакать? Что же, для каждого достойного противника у нас припасен симпатичный шлем. А пока придется вас разлучить.
Даже сквозь скафандр Горн ощутил острые ногти Львицы и заворочался, зарычал угрожающе. Тотчас же напружинился и Тигр.
- Стоять! - обеспокоенно рявкнул Бонш. - Если ты сделаешь хоть шаг…
Он вскинул руку, и темные дула иглометов разом застыли, нацелясь на Горна. Волоча за собой Нору, вцепившуюся намертво, исполин протолкался к прутьям, бешено сотряс клетку. Внезапно в его другую руку впились жесткие пальцы Тигра, и общими усилиями Горна оторвали от прутьев. Однако успокоился он не сразу, утробно рокоча, будто затихающая гроза.
- Ты торопишься, брат, - задыхаясь, выговорила Нора. - Этого зверя умеем укрощать только мы, и если он разойдется!..
- Ну и ладно, - легко согласился Бонш. - Тогда я разделю вас по трое, чтоб не скучали.
Он снова подал знак, непонятно чему усмехаясь. Клетка дрогнула и вместе с платформой плавно взмыла к потолку, на опасную высоту.
- Теперь самое время ее отпустить, - пробормотал Эрик.
- Зачем портить вещь? - возразила женщина. - Проще было бы нас расстрелять.
- Ну хорошо, а что дальше?
Словно отвечая на его вопрос, клетка заскользила вдоль потолка на стену. Все быстрее, быстрее…
- Что ж, тоже способ, - заметил Тигр.
В последнюю секунду в стене разомкнулись створки, и клетка влетела в узкий, едва освещенный тоннель, более похожий на ущелье, гладкие стены которого растворялись внизу во мраке. Любознательный Эрик тотчас уронил в провал застежку, однако стука не дождался. А Горна вновь начала сотрясать крупная дрожь, и женщина прижалась к нему всем телом, словно боясь, что он разнесет клетку в щепы. Но только заразилась от него дрожью, и теперь уже Львята стали поглядывать на обоих с опаской, как будто в тех вселились демоны.

2

Внезапно клетка затормозила и остановилась, мерно покачиваясь. По обе стороны провала в стенах зияли темные дыры. Затем над головами пленников клацнуло, и по сегменту решетки опрокинулось на стены, образуя мостки. Чей-то грубый голос объявил:
- Ну разбирайтесь: кому - куда.
Как по команде, Львята повернули головы к Норе.
- Это ненадолго, - пообещала она, хотя сама тряслась все сильней. - За меня не бойтесь.
И кивком указала направление. Один за другим Львы перебрались в камеру, и сразу на вход упала решетка, а затем и кусок клетки вернулся на место. Без энтузиазма Эрик поглядел в другую сторону, где их поджидал такой же каменный мелок, в сравнении с которым даже эта клетка казалась уютной. И выбраться оттуда без Горна…
- Ну, малыш, - шепнул знакомый голос прямо ему в уши, - вперед!
Изумленный, Эрик повернулся и через всю клетку посмотрел на Горна, уже совершенно невменяемого с виду. Перехватил растерянный взгляд Норы, похоже, побаивавшейся остаться с гигантом наедине, - но все же шагнул на мостик. Сейчас же Львица поволокла Горна следом, и богатырь подчинился ей, точно ребенок или слепой. Затем вход перекрыла такая же прочная решетка, составленная из вертикальных стальных стержней толщиной едва ли не в руку, и клетка поползла обратно.
Глаза уже привыкли к сумраку, однако смотреть здесь было не на что: камера оказалась совершенно пустой и голой, только неаппетитный древний мусор усеивал каменный пол. А высоко над головами тускло отблескивал пластиковый потолок, за которым сейчас было черно, хотя это мало что значило: вряд ли их оставят без присмотра.
Впрочем, Нора даже не взглянула наверх. Подтащив глухо ворчащего исполина к самой стене, она обратила к Эрику искаженное гримасой лицо и сдавленно попросила:
- Малыш, прикрой нас от Львят. Ни к чему им… видеть. - Трясущимися пальцами она распустила на Горне скафандр, словно тот уже не мог этого сделать сам, и с трудом добавила: - А сам смотри, если не страшно… Нам не мешает.
Женщина опрокинулась спиной на широкую ладонь гиганта, обвила его талию ногами. Затем коснулась рукой груди, и два неправдоподобных коричневых купола наконец прорвали леопардовую шкуру и заколыхались освобожденно. Торопливо Эрик отступил спиной к решетке, с трепетом наблюдая, как расправляется, точно отпуская себя, исполинская фигура Горна, как сотрясается в судорогах Нора, нанизываясь на железную плоть, издавая придушенные вопли, изредка заглушаемые громовым рыком гиганта. Этот разгул стихий одновременно и ужасал и восхищал своей первозданной, божественной яростью.
По другую сторону провала забились о решетку Львята, и Эрик нехотя развернулся, знаками давая им понять, что, возможно, все не так плохо, и если повезет, то Священная Гора, может быть, не рассыплется в прах от этого безумия. Затем вернулся взглядом к любовникам.
Первый голод они уже утолили, и теперь Нора удобно возлежала на громадной длани Горна, бесстрашно закинув локти за голову, а гигант свободной рукой терзал ее великолепную грудь и длинными ударами таза сотрясал женщину от ягодиц до гривы. Обессиленная, она уже не кричала, а лишь негромко постанывала сквозь зубы. Однако внутри, Эрик чувствовал, уже набирала разгон новая волна. Ах, как она была прекрасна сейчас - эта отдавшаяся страсти Львица! И как уместен рядом с ней оказался громила Горн…
- А вот и наша укротительница! - кощунством прозвучал с потолка веселый голос Бонша. - Старается вовсю.
- Закройся, бесстыдница! - приказал второй голос, не менее знакомый. - Мало тебя пороли в детстве?
Тотчас вспыхнули лампы, залив камеры беспощадным светом, и Эрик поспешно растопырился в проеме еще шире, чтобы не смущать зрелищем Львят. Затем запрокинул голову к потолку. На прозрачной пластиковой плите стояли двое, Кон и Бонш, и разглядывали пленников: первый - брезгливо, второй - с любопытством. Тигр почувствовал себя так, будто неожиданно угодил на Дворцовую Сцену - участником очередной постановки. Что же, все шло к этому.
- Тише, - промурлыкала Львица, не открывая глаз. - Говорите тише. Не раздражайте его.
Тут горло ей перехватил внезапный спазм, а бедра конвульсивно задергались. Мгновенно судороги перекинулись на Горна - он затрясся и зарокотал, словно извергающийся вулкан. И пока не схлынул приступ, наверху не проронили ни слова, как будто зрелище заворожило обоих.
- Видите? - слабым голосом спросила Нора. - Ведь это в угоду вам я преступаю традиции. Или вы уже передумали его приручать?
- Полагаю, Совет простит тебе и этот грех, - умеряя свой бас, произнес Бонш. - Но ты сможешь его нацелить?
- Если выживу, - безнадежно ответила женщина. - Вы же видите?.. Он разнесет меня на части!
- Но ты хотя бы прикрой… - снова завел Кон и осекся, потому что Горн вдруг вскинул голову и зарычал, обнажив страшные клыки.
- Потерпи еще чуть, - поспешно вмешался Бонш, без церемоний подталкивая старейшину к выходу. - Мы подыщем тебе замену…
Гигант испустил рык - потянувшись, Нора с трудом пригнула его массивную голову к своей груди, тыча ртом в торчащий сосок, будто младенца.
- Он не подпустит никого, - объяснила она. - Разорвет в клочья!.. Но чего вы хотите от него - натравить на Тора?.. Ох!
Ее снова начинала сотрясать дрожь, а ствол Горна все так же размеренно и безостановочно пронизывал женщину между бедер - словно поршень. И странно, что оттуда еще не шел дым.
- Ты бы поберегла себя, Нора, - с беспокойством сказал Бонш. - Ну, не мне тебя учить… И помни, как я к тебе отношусь!
- Куда же вы? - в отчаянии вскричала женщина.
- Срочные дела, сестра, - через пару часов будем обратно… Крепись!
Вместе с Коном пещерник исчез за тяжелой дверью, свет потух. И сразу любовники затихли, плотно обхватив друг друга руками. Эрик тоже молчал.
- Ну, Горн, - наконец заговорила Нора, - благородные люди так не поступают!
- Кто тебе это сказал? - со смешком откликнулся гигант. - Или благородные не сходят с ума?
Морщась и кряхтя, женщина осторожно снялась с его ствола, опустила ноги на пол. Пошатываясь, застегнула комбинезон и направилась к Эрику. Устало поцеловала юношу в щеку, затем помахала через его плечо Львятам, снова повернулась к Горну. Тот уже привел скафандр в порядок и теперь расслабленно подпирал спиной стену, прикрыв глаза, - будто изваяние.
- Ну что, - спросила Нора, - пора?
Веки гиганта рванулись кверху, изнутри полыхнул грозный свет. Мгновенным броском он переместился к решетке, без видимого усилия раздвинул стержни, протиснулся наружу и громадным прыжком перелетел провал, безошибочно поймав опору. Так же легко раздвинул решетку и там, оглянулся. И снова Эрик услышал его шепот возле самых своих ушей, но теперь даже не удивился. Метнувшись к пролому, он повис на стержнях снаружи, обождал, пока рядом станет Нора, и мощным рывком под ягодицы добавил ее прыжку дальности. На той стороне женщину играючи подхватил Горн, и тут же Тигр прыгнул сам, ощутив внутри знакомый взрыв. Следом за Норой нырнул в камеру к Львятам, а в следующее мгновение мимо прошелестела стремительная тень и взмыла к самому потолку. Словно в замедленном просмотре, Эрик увидел взмах двух чудовищных кулаков, с лету проломивших толстенный пластик, и тот осыпался на пол шуршащим ливнем. А Горн уже прилепился к стене возле двери и одним страшным ударом вышиб створки напрочь.
Повинуясь новой команде исполина, посланной столь же странно, Эрик - в паре с самым крепким из Львят - подбросил к рукам Горна трех остальных, затем помог взлететь Львенку, прыгнул сам. Железные руки подцепили его под бока и швырнули вглубь охранной комнаты, где, среди обломков дверей, распластались несколько оглушенных тюремщиков. Пока Львята с Эриком связывали и сбрасывали их в яму, Горн успел вчистую уничтожить все обнаруженные припасы съестного, а между делом и разведать пути отхода. Тигр догнал его уже в коридоре, перед входом в древний лабиринт.
- А ведь, ты едва не поверил - а, Эрик? - пророкотал над его ухом Горн, теперь без всяких фокусов. - Поверил!..
- Только наполовину, - смущенно откликнулся Тигр. - Но признайся: ты ведь тоже не только играл?
Рядом бесшумно возникла Львица.
- Горн, я уверена, - негромко сказала она. - Оба урода отправились на судилище - надо проследить.
- В этих ваших сапожищах? - Горн кивнул на приближавшихся Львят, действительно топавших чересчур громко. Подав родичам пример, Нора скинула обувь, хотя как раз у нее экипировка была в порядке.
- Ну, а от нас шума не бывает, - ухмыльнулся гигант. - Справедливо?
Нагнувшись, он несколько раз провел ладонью по тонким подошвам женщины, будто заколдовывая. Вдруг выпрямился, мощно втянул носом воздух и рванулся внутрь лабиринта, взяв след. Как и недавно в Горном Замке, Эрик на полной скорости гнался за огромной шуршащей тенью, стремясь на потерять ее в сумраке мрачных ходов, - а вплотную за ним легкими скачками мчалась Львица, во главе своей преданной троицы.
И вдруг все они едва не налетели на широкую спину гиганта, перегородившего проход, словно шкаф. Чуть дальше коридор вливался в небольшой зал, из центра которого уже поднималась к потолку массивная плита, унося двоих. А снизу ее провожали взглядами двое постовых.
- Проклятье, еще подъемник! - прошипела Нора. - Чертов пещерник - это он от нас утаил!..
Платформа уже почти сомкнулась с потолком, когда Горн внезапно сорвался с места, а следом, почти одновременно, рванулись Эрик и Нора. Взмахом обеих рук гигант разбросал охранников по сторонам и взмыл к самой плите. Секундой позже за ним прыгнул Тигр, еще на мгновение отстала Львица. Вцепившись в опорные скобы, Горн захлестнул ногами юношу под мышки, сдавил намертво, и точно так же тот подхватил Нору. Оглянувшись, женщина еще успела махнуть рукой Львятам, растерянно суетившимся внизу, приказывая возвращаться, - и платформа втянула всю связку в шахту. Выждав пару секунд, Нора с кошачьей ловкостью вскарабкалась по Эрику и без церемоний уселась ему на плечи, руками уцепившись за пояс исполина. Теперь все зависело от крепости Горновых пальцев, но скорее уж оторвутся скобы.
- Тяжеловато тянет, - произнес над их головами голос Бонша. - А, дядя? Говорил же вам: пора менять моторы!..
- Послушай, а мы не торопимся? - обеспокоенно отозвался Кон. - Не лучше ли сперва отодвинуть Тора?
- Нам бы только прорваться наверх, и мы сметем всех. А Тору хватит забот и с Лотом - пусть себе грызутся… Но вот сейчас мы напрасно теряем время.
- Не отменять же судилище? - возразил Кон. - Старейшины возропщут.
- Обошлись бы денек и без потехи - не страшно.
- Бонш, что ты говоришь? Не хватало рассориться еще и с ними!..
- Да уж, дядя, с Тором вы действительно поторопились - к чему было его дразнить?
- Но ты же сам…
- Разве я просил его оскорблять? Могли бы и потерпеть, пока я позову плюнуть на его труп.
- Бонш, я попросил бы!.. Соблюдай приличия.
- Никто ведь не слышит? А отступать уже поздно: Тор не прощает обид.
- Честно сказать, - вздохнул Кон, - сейчас я больше опасаюсь других.
- Наших бесполых друзей? Что ж, разумно: ошибись мы хоть раз, они тут же натравят на нас Псов… или кого похуже. Но доверяться им еще опасней.
Голоса настороженно умолкли, и теперь тишину темной шахты нарушали только скрип подъемных тросов да учащенное дыхание Норы. О том, что она могла вытворять сейчас с Горном, юноша старался не думать. Эти двое наверняка безумны, но если уж решился связать с ними судьбу…
- Но что за девка, а? - с восхищением сказал Бонш. - Смотреть - и то жутко.
- Она позорит всех нас, - ответил Кон сурово. - Совокупляться с шатуном на куче мусора!..
- Да бросьте, дядя, - будто я не заметил, как вы на нее таращились. А не худо бы ее к себе в гарем, верно?
- Только ради блага прайда я терплю ее выходки. А лишь отпадет в ней нужда…
- … как я заберу Нору себе, - заключил Бонш.
- Дело твое, однако почистить ее придется. А может, и выжечь.
- Там видно будет. Сперва разберемся с Хранителями.
Платформа остановилась, и Эрик расслышал удаляющиеся шаги. Сквозь узкие щели в шахту теперь пробивалось немного света, но в них не протиснулась бы даже ладонь. А внизу зияла пропасть на сотни локтей.
- И что дальше? - чуть слышно спросил Тигр. - Повисим так с часок, а потом вернемся обратно?
Не ответив, Горн повел лучистым взглядом по кругу, высвечивая каждую щербинку на гладком камне и даже как будто проникая вглубь.
- Держитесь, - проворчал он затем. - Крепче!..
Высвободив ногу, гигант махнул ею в сторону, и кусок стены обрушился внутрь темного хода. Один за другим они забрались в дыру, и Горн аккуратно поставил обломки на место, благо их оказалось немного. Тем временем Нора уже поднималась ощупью по крутым ступеням, а Эрик следовал вплотную за ней, придерживая за талию. Через несколько минут они вывалились в тесную каморку, едва освещенную через два мутных оконца. Пригибая головы, подобрались к одному, выглянули наружу.
Прямо под собой они увидели просторный зал, плотно заставленный высокими креслами, амфитеатром поднимавшимися к дальней стене. На самом верху, почти под потолком, размещалось единственное кресло, за широкой спинкой которого скрывалась дверца.
- Как раз туда нам и надо, - указав на нее, пояснила Нора. Затем взглянула вниз, где из стены выступали две исполинские каменные лапы, и добавила удивленно: - А мы, выходит, угодили прямиком в Священную Морду и сейчас смотрим через ее глаза.
Между громадными лапами Эрик заметил широкую темную дыру и вопросительно покосился на Львицу.
- Вот это и значит: «Провалиться в Подземелье», - откликнулась она. - У этого колодца нет дна.
Двери по сторонам зала распахнулись, и к пустующим креслам потянулись вереницы светлогривых Львов, по горло закутанных в пышные меха. И это не было только данью традиции, потому что в следующую минуту Эрик разглядел их морщинистые лица с потухшими глазами и провалами беззубых ртов, облезлые и пожелтелые от времени гривы, деревянную, неуверенную поступь - почти все они были древними стариками, и сам Кон казался рядом с ними моложавым.
- Истинные бойцы редко доживают до старости, - с ненавистью прокомментировала Нора. - Только чистильщики имеют все шансы. И пока будет так, не кончится власть Кона!..
- Очень ты его не любишь, - заметил Эрик.
- Он убил мою мать, а теперь покушается на сына, - сквозь зубы ответила Львица. - За что же мне его любить?
Старейшины продолжали без спешки занимать кресла, каждый - свое, а по центральному проходу уже поднимался наверх Кон. Возле дверей и перед креслами привычно разместилось с десяток охранников в кроговых латах.
И тут безмолвствующий от самого подъемника Горн внезапно сдвинулся в глубь каморки и пристроился к Львице сзади, рывком поставив ее на колени.
- Что, опять? - изумилась женщина. - Ну, Горн, ты сегодня в ударе!.. Да сколько ж в тебе этого?
Но возражать не стала, только поспешно нащупала ладонь Эрика и ею плотно закрыла свой рот. Затем вцепилась в него обеими руками и не отпустила, пока Горн не перестал сотрясать ее тело безжалостными тычками. Сам едва сдерживая дрожь, юноша послушно помогал Норе заглушать крики и пальцами ощущал ее упругие губы, вдруг принимавшиеся их целовать, или острые зубы, пытавшиеся в них впиться. Когда все кончилось, Нора обмякла и беззвучно разрыдалась, лицом уткнувшись Тигру в колени. Машинально он гладил пышную гриву и укоризненно поглядывал на Горна, вполне бодрого и даже, кажется, снова насмешливого, чудодейственной ладонью массировавшего женщине раздраженное место. И Львица пришла в себя на удивление быстро, снова приникнув к оконцу.
Судилище уже было в разгаре. Перед закостеневшими в креслах стариками были поставлены два длинноногих широкоплечих Льва со скрученными за спиной руками, а между ними, на каменном постаменте со скошенной вершиной, сидела девушка, чьи локти были связаны под коленями. Поверх пут на Львов натянули кожаные мешки с прорезями для голов, девушку же обрядили в меховое платье, зауженное книзу и стянутое под ступнями ремнем. Судилище велось на древнем Львином Диалекте, однако Эрик все же понял, что для обоих Львов выбор колебался между рабошлемами и сбрасыванием в Подземелье. Окончательное решение оставили на потом, а пока решили разобраться с девицей, как видно, очень досадившую пещерникам. В чем заключалась ее вина, Тигр не разобрал, но, безусловно, девушка была красива, и одно это уже могло вызвать у стариков раздражение. Обвинителей оказалось несколько, говорили они долго и пространно, а в завершение поднялся Кон и произнес с пяток обобщающих фраз, вызвавших у всех одобрительные кивки. Эрик уловил только, что исполнение состоится немедленно, но вот каков приговор? Нерешительно он коснулся плеча Норы.
- Выжечь потомство, - отозвалась она сквозь зубы. - Падаль, обещал ведь моих не трогать!..
Двое чистильщиков подступили к девушке, рывком развернули ее и уложили на спину, головой вниз. Широким ремнем пристегнули за талию к постаменту, разошлись. Приговоренная осталась лежать в странной позе, безучастно глядя в потолок. Возникшее откуда-то уродливое скрюченное существо проковыляло к ней, черными пальцами раздвинуло мех, деловито погрузило в девушку длинную трубку с раструбом на конце. И тоже отступило, преданно глядя на Кона.
- Смотри, малыш, - проворчал Горн зловеще. - Вот они - твои Львы!
Скрюченными пальцами он вцепился в ворот - Эрик с трепетом увидел, как лопнул и расползся на груди прочнейший пластик.
А на вершине лестницы уже величественно распрямился Кон, в протянутую руку ему сунули резную чашу с дымящимся содержимым, и он торжественно двинулся вниз по ступенькам, неумолимый точно судьба, - под слаженное топанье старейшин, воодушевленных близким возмездием.
- Да что же она натворила такого? - возмутился Тигр.
- Родила от чужака, - ответил Горн. - Загубила породу в себе.
Внезапно Нора с яростью ударила кулаком по окну - гигант мгновенно схватил ее за плечо.
- Пусти! - рванулась Львица, сверкнув зубами, и снова врезалась в окно. - Глаз! - крикнула она. - Выбей ему глаз… Эрик!
С охотой Тигр саданул ногою в стекло, и оно вдруг рассыпалось в песок, словно пластик. Круто развернувшись, женщина завела руки за спину, рванула за края выреза. Комбинезон будто лопнул до самого живота, и тогда Нора далеко выдвинула в дыру голый смуглый зад. И сразу в зале наступила мертвая тишина. Горн ухмыльнулся.
- Думаешь, они еще помнят это? - спросил он. - Если вообще видели.
- У них же иглометы! - напомнил Эрик.
- И в самом деле… Ну-ка, посторонись!
С устрашающей силой исполин ударил ногой в стену, и та обрушилась в зал, вместе с половиной Священной Морды. Вся их каморка тотчас оказалась на виду. Нимало не смутившись, Нора повернулась и встала на самом краю, широко раздвинув ноги и презрительно глядя вниз, на переполошенных охранников и облезлых стариков, будто пораженных громом. Неторопливо она раздвигала комбинезон спереди, пока тот окончательно не распался надвое. Тогда Львица высоко вскинула руки и, щелчками пальцев задавая себе ритм, заколыхалась в бесстыдном, вкрадчивом, первородном танце, давно забытом ограми - стараниями многих поколений запретителей. Отворачивая лица, будто от нестерпимого света, охранники пятились к дверям, а позабытые ими старики все безжизненней застывали в своих креслах - у самых дряхлых уже стали закатываться глаза и отвисать челюсти.
Внезапно Кон издал безумный вой и ринулся по ступеням вниз, развевая седую гриву. Подскочив к безучастной девице, ухватил ее за бедра и с воплями принялся стаскивать с пьедестала, явно намереваясь сбросить бедняжку в колодец, но позабыв отвязать. Примерясь, Эрик спрыгнул на плечо изувеченного идола, и тут же с уступа сорвалась гигантская фигура Горна, планируя к подножию лестницы.
Однако Нора опередила всех. С задумчивой улыбкой она подцепила ногой увесистый обломок и аккуратным взмахом сбросила на голову Кона. Ошеломленный, старец попятился, хватая руками воздух, и со слабым вскриком опрокинулся в шахту, отправившись вдогонку за своими бесчисленными жертвами - прямиком в Подземелье.
А Горн уже вышиб охранников за дверь и теперь заваливал вход глыбами, отколовшимися от Священной Морды. Торопясь, Эрик сбежал по каменной лапе к пленникам и, подобрав оброненный кем-то клинок, вспорол на Львах мешки, рассек ремни. Повернулся к осужденной, а с другой стороны к ней уже подходила Нора, спустившись по проложенному им маршруту.
Но тут в груди Священного Зверя разомкнулись створки, и наружу вырвался Бонш во главе плотного строя пещерников. Одолевая завалы обломков, они злобно и угрюмо выли, обещая скорую расплату - за поруганные святыни, за погубленный Совет.
Пронзительным криком Львица скомандовала отход. Тотчас Эрик выдернул из девушки трубку - она даже не моргнула - и, подхватив ее на руки, бросился вверх по лестнице. Успевшие вооружиться Львы нехотя трусили следом, подгоняемые окриками Норы. Наверху, возле распахнутой дверцы, их уже поджидал Горн.
- Всех спас? - усмехаясь, спросил он у Эрика. - А девица-то, похоже, в шоке. Уж не свихнулась ли она от всех этих переживаний?
- Быстрее! - крикнула Нора, ныряя в дверцу.
Эрик двинулся было следом, но тут оба Льва, не сговариваясь, повернули и ринулись навстречу пещерникам, уже накатывавшим снизу. Одного Горн успел поймать за плечо, зато второй врубился в толпу, круша направо и налево, и через секунды пал, пронзенный многими мечами, в последнем крике славя имя Тора.
- Идиот, - прорычал Горн, швыряя второго Льва в дверь. - Тору нужны живые!..
Пригнувшись, Эрик ступил внутрь, а чуть позже туда ввалился Горн, волоча за собой упирающего верзилу в кроговых латах, и захлопнул дверь. Тяжелой оплеухой он послал верзилу кувырком по полу. Тот мгновенно вскочил, но сейчас же на него налетел Тигр, снова сшиб наземь, придавив ногой к камню. И только тогда узнал в нем Бонша.
- Ну, куда мы угодили теперь? - спросил Горн, озираясь.

3

А угодили они в небольшую комнату, такую низкую, что даже Нора макушкой почти касалась полированного потолка. В самом его центре мерцало странное пятно, похожее на окно, глядящее во тьму. И больше в комнате не оказалось ничего - ни мебели, ни углов, ни других дверей или окон. Без колебаний Горн пробрался к пятну и постучал по нему костяшками пластиковых пальцев.
- Снова стекло? - удивился он. - А ведь не похоже.
С размаху он саданул кулаком по «окну», однако оно даже не треснуло, хотя гул прошел по всей комнате.
- Подожди, - внезапно сказала Нора. - Не так.
Стягивая с руки перчатку, она приблизилась, сунула в пятно голую кисть. И неожиданно пальцы свободно проникли вглубь, показавшись оттуда огромными.
- Что ли, вода? - заинтересованно хмыкнул Горн.
Снизу он надавил на локоть женщины, и ее рука стала легко подниматься, зато леопардовая кожа комбинезона наглухо уперлась в препятствие, собираясь в складки. Затем гигант вытянул руку Норы наружу и осмотрел - пальцы оказались сухими.
- Вот так барьер! - произнес он. - И что, только живая ткань?..
Горн повторил эксперимент на себе, удовлетворенно кивнул.
- Все-таки я не верила, - сказала Львица. - Вот почему пещерники не могли туда попасть!
- Потеха, верно? - вдруг прохрипел Бонш из-под ноги Тигра. - Чтобы пробиться наверх, я готов был на все, но через такую ерунду переступить не в силах - идиотизм!.. Вот чего мы достигли своими чистками. - Вождь растерянно хохотнул, зачарованно уставясь на мерцающее окно.
- Может, тебе помочь? - вкрадчиво спросил Горн.
Бонш энергично замотал головой.
- Я же чистокровный пещерник, как вы не понимаете!.. - ответил он. - Правда, у меня крепкие нервы, и я не окочурюсь, как наши маразматики, при виде голой Львицы, танцующей на обломках рухнувших святынь, но раздеться самому - это прямой путь к безумию.
- А что, умник, теперь-то вам нечего противопоставить Тору? Похоже, после такого удара пещерникам не оправиться…
И снова Вождь покачал головой.
- Ты здорово провел нас, шатун, - сказал он, - но здесь ты не прав. Ты можешь прикончить меня, можешь перебить всех моих солдат, однако пройдет время, и созреют новые старейшины, и прорастет новый Кон, и пещерники снова наберут силу - это неизбежно. Ибо внутри каждого Льва живет зародыш пещерника, и стоит лишь освободиться месту… Ты посмотри: уже рвется к власти Лот, - а за ним пойдут многие. Нет, Горн, это еще не конец. Пока существуют на свете зависть и страх, нам опасаться нечего - мы поднимемся!
- Ладно, потешь себя этим, - произнес Горн. - Вам строить, нам ломать. Хорошо уже и то, что ты не сможешь расчистить для Лота место, как обещал… Верно, милая?
Львица улыбнулась зловеще. Кажется, ее ненависть уже нашла себе свежую цель, и вряд ли теперь Бонш проживет долго.
А Горн снова поднял глаза на дыру.
- И куда же ведет этот ход? - поинтересовался он. - Судя по давлению, столб не слишком высок.
- Ошибаешься, - возразил пещерник, - там сотни локтей… Кстати, можешь с меня сойти, - обратился он к Эрику. - Или я очень страшен?
Усмехнувшись, Тигр убрал ногу и вернулся к приговоренной, по-прежнему равнодушной ко всему. Аккуратно снял с нее ремни и связал Боншу руки - тот не возражал.
- Ну что, Эрик, - спросил Горн, - подождешь меня здесь?
- Еще чего!..
- Дружище, я не сомневаюсь в твоей храбрости, - произнес гигант, - однако здесь потребуется еще кое-что.
- Вот это? - догадалась Нора, проворно стаскивая с себя комбинезон. Снова вырвались на волю куполообразные груди, оголился упругий живот с четким треугольником золотистого пушка в основании, а леопардовая шкура уже стремительно сползала по мускулистым бедрам, обнажая женщину совершенно. И тут же Бонш круто отвернулся, пряча глаза, а рядом с Эриком слабо охнул и сполз спиной по стене бедняга Лев, погружаясь в глубокий обморок.
- Слабонервные, - проворчал Горн. - Но, девочка, тебе-то идти туда и вовсе ни к чему!

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Может, ты меня свяжешь? - с вызовом спросила Львица, продолжая освобождаться от колец, браслетов, ожерелий и поясков. - Ну давай, Горн, давай!..
Действительно, она была прекрасна в своей законченной наготе - гордая и бесстрашная, словно божество. Как же Эрик проглядел ее в Столице?.. Вздохнув, юноша стал выбираться из скафандра, и это оказалось проще, чем он опасался, - все-таки он прошел долгий путь. Нора наблюдала за ним с любопытством.
- Какая прелесть! - засмеялась она вдруг. - Можно потрогать?
- Ладно, развеселилась!.. - пророкотал Горн, нетерпеливо срывая с себя пластиковую оболочку. - Думаешь, мы уже у цели?
- А разве нет?
- Снова у меня дурные предчувствия, а ими пренебрегать не стоит - вот он знает, - Горн кивнул на Эрика. - И лучше бы тебе остаться.
В ответ Львица лишь яростно тряхнула гривой. Сорвав с себя последнее, гигант выпрямился, вздохнул полной грудью. Впервые Эрик увидел его без одежды - зрелище ошеломляющее. Почти целиком Горн состоял из громадных плотных мускулов, похожих на полированные глыбы, а ложбинки между ними напоминали расщелины. Но соразмерность этих чудовищных пропорций завораживала - неудивительно, что и Нора смотрела на исполина с восторгом.
- Ладно, успеете еще наглядеться, - проворчал Горн, - и на меня, и друг на друга.
Надвинувшись на Бонша, он накрепко привязал пещерника к торчащей из стены скобе, между делом допрашивая его в своей обычной манере - стремительно и напористо, однако негромко. А Нора тем временем склонилась над поникшим юношей-Львом, принявшись звонко хлестать его по щекам. Спустя минуту парень приоткрыл глаза, но при виде абсолютно голой Львицы, своей близкой родственницы и госпожи, тут же испуганно зажмурился вновь.
- Эрик, пойдешь последним, - своим дальним шепотом распорядился Горн, уже направляясь ко дну колодца. - Только не пускай Нору раньше, чем через пять минут - мало ли… Ты понял?
Тигр кивнул. Просунув обе руки в колодец, гигант мощным рывком вогнал себя внутрь и пропал. Проводив его взглядом, Львица снова повернулась к родичу.
- Подождешь нас здесь, Лотр, - приказала она. - Слышишь?.. Позаботься о сестре, приглядывай за пещерником. И не вздумай открывать дверь, даже если этого потребует сам Тор!.. Ты понял?
Помедлив, парень кивнул.
- Я бы взяла тебя с собой, - чуть мягче добавила Нора, - но ты ведь не разденешься даже ради моего спасения, верно?
Лев глубоко вздохнул и опять стал клониться набок, из двух зол выбрав третье. Зло встряхнув его, Нора выпрямилась.
- Жаль, из этого колодца нельзя черпать воду, - с досадой сказала она. - Я бы опрокинула ведро на голову этому дуралею.
Легкими шагами Львица приблизилась к самой дыре, запрокинула лицо.
- Все? - спросила она у Эрика. - Прошли пять минут? Ну так помоги мне… Смелее, мальчуган!
С готовностью Тигр подхватил женщину под ягодицы и пропихнул в ход, подставляя ладони под узкие ступни. Затем резко присел и с силой прыгнул вверх, погрузившись в прохладную воду сразу по пояс. Оттолкнулся руками от черных стен и поспешил следом за Норой, ускоряя себя длинными гребками. Догнав ее, осторожно вклинился головой между дрыгающими ногами, вынуждая женщину упереться в его плечи ступнями. И дальше они уже поднимались вместе, синхронно гребя. Нора прочно стояла на его плечах, и поглядывая вверх, Эрик видел над собой словно две стройные колонны, сращенные основаниями. Дальше конструкция усложнялась, но все эти упругие складки, валики и выпуклости только добавляли ей гармонии. Удивительно, но как сейчас, так и прежде Эрик любовался Львицей без вожделения, совершенно бескорыстно, - потому ли, что она уже принадлежала Горну, или благодаря существованию Ю?.. А кстати, откуда здесь свет? Новые фокусы Хранителей? Похоже, здесь светилась сама вода.
Подъем все длился, и теперь Эрик даже приблизительно не мог определить, сколько прошло времени, словно бы здесь это понятие теряло смысл. Потребности дышать он тоже не испытывал, зато все клетки пронизывало странное ощущение невесомости, то ли приятное юноше, то ли просто новое.
И вдруг вода кончилась - однако они продолжали на полной скорости вырастать из нее, пока Эрик не пронизал поверхность по грудь - при этом не потревожив ее даже рябью.
- С прибытием, - прогудел Горн, снимая женщину с его плеч. - Как сказал бы Бонш.
Тигр проворно выбрался из колодца, ощущая, как неведомая сила насухо сгребает с него воду, щекоча кожу, и окинул взглядом помещение. Это оказалась просторная пещера угрюмого и дикого вида, заполненная рассеянным сумеречным светом. Никто здесь не встречал гостей, хотя по неровному полу были во множестве разбросаны кости, старательно обглоданные и перемолотые могучими челюстями. Появляться эти радушные хозяева могли только из глубины пещеры, где она, постепенно сужаясь, превращалась в извилистую галерею, уводившую неизвестно куда. Похоже, поднимаясь все выше, Стражи в конце концов угодили в Темные Глубины - круг замкнулся.
- Ну слава Духам, наконец определилось! - с нервным смешком произнес Эрик. - Похоже, это логово великана-людоеда - и сейчас он за нами придет.
- Подавится, - буркнул Горн. - Не встретилось бы чего похуже.
Твердое лицо исполина было мрачнее тучи, бугристые мускулы взведены и готовы к взрыву - что могло его так насторожить?
- А что поведал тебе Бонш? - поинтересовался Тигр.
- Немногое, - нехотя ответил Горн. - И наверняка половину наврал. - Он кивнул на вход в галерею и добавил: - Собственно, другого пути нет.
Внезапный болезненный вскрик в один миг развернул обоих. Впрочем, ничего ужасного они не увидели: морщась от боли, женщина балансировала на одной ноге, а второй трясла в воздухе.
- Что? - резко спросил Горн.
- Кажется, вывихнула, - пожаловалась Нора. - Я не ожидала!..
- Чего? Говори толком!
- Хотела плеснуть на вас водой - а ты потрогай ее…
Подошвой Горн коснулся водной глади, затем вдруг ступил на нее и прошелся, как по льду. Женщина неуверенно хихикнула.
- Оказывается, здесь односторонняя проходимость, - произнес гигант мрачно, - и я даже не смогу отправить эту красотку обратно… Неплохо для начала, да?
Он повернулся к Львице, но та опередила:
- Если ты бросишь меня здесь, я поскачу за вами на одной ноге, понял?
- Тогда договаривайся с Эриком, - сказал Горн. - А мне понадобятся свободные руки.
Опустившись перед Норой на колени, он тщательно прощупал ее ступню.
- Ушиб, - проворчал, выпрямляясь. - Хоть в этом повезло.
И не оглядываясь, гигант направился в глубь пещеры.
- Братик, - вкрадчиво обратилась женщина к Тигру, - ведь ты не бросишь меня, правда?.. Ну иди ко мне!
Ухмыляясь, Эрик подошел. Львица молча развернула его, заставив присесть, затем ступила ему на бедро и в два движения прочно оседлала. Сжав ее гладкие колени, юноша поднялся и поспешил за Горном, уже углубившимся в галерею.
- А нам и вдвоем неплохо, верно? - с обидой говорила Нора, ерзая у Тигра на плечах. - И пусть он теперь трахается со своим людоедом!..
- Послушай, - удивленно заметил Эрик, - по-моему, этот колодец не выпускает из себя воду.
- Так то же воду, дурачок! - засмеялась она смущенно.
- Вы оба сумасшедшие, - заявил Эрик. - А с вами скоро свихнусь и я.
Горн вдруг остановился, махнул им рукой. Приблизясь, они увидели в стене крохотный тупичок, в глубине которого угадывалась узкая дверь. С трудом гигант протиснулся к ней, аккуратным тычком вышиб замок, открыл. Внутрь уводила еще более тесная щель, непролазная для Горна и едва проходимая для Эрика, а за ней полость расширялась, заполняясь разнородными предметами. И походило это на склад.
- Оружие! - обрадованно воскликнула Львица.
Неожиданно Горн снова вскинул руку, требуя молчания, развернулся к галерее. Сейчас же и Тигр расслышал мерные шаги, явственно сотрясавшие каменный пол, будто ступал великан. Грузный топот приближался, а вместе в Эрике нарастало напряжение. Кого они увидят теперь?
Вход в тупичок заслонила громадная туша, и юноша с изумлением узнал в ней полумифического крога, прежде знакомого ему лишь по картинкам да устарелым доспехам Львов. Древний ящер громоздился перед троицей, топорщась наростами и шипами, и ворчал на таких низких тонах, что рык ощущался больше кожей, наводя ужас. А еще сильней впечатляли саблевидные когти на могучих лапах и массивная клыкастая пасть.
- Сейчас я вышибу ему мозги, - пророкотал Горн и двинулся на чудовище. - Если найду.
- Постой! - воскликнула Нора. - Это же Ревун… Так вот где они его прячут!
Проворно она спрыгнула с Эрика и заковыляла к ящеру. Разглядев женщину, зверь оборвал рык и грузно опустился на четвереньки, подставляя морду под ее ласковые тычки.
- Как же его сюда доставили? - удивился Горн. - По частям?
- А оружие? - напомнил Эрик. - Его-то как сюда пронесли?
Гигант подошел к ящеру, задумчиво его оглядел.
- Между прочим, - сказал он, - а не ему ли скармливали голышей?
- Но не голодать же мальчику? - простодушно возразила Львица. - Разве на такую махину напасешься дичи?
Мгновенным взмахом Горн шлепнул женщину по губам, и она отшатнулась с негодующим воплем:
- Разорви тебя Ветер!.. За что?
- Об этом спроси у Эрика, - бесстрастно ответил гигант. - Среди съеденных могли оказаться его родичи.
Нора оглянулась на Тигра, растерянно моргнула. Вспыхнув, он отвернулся и стал яростно пропихиваться сквозь скальную щель к вожделенному складу. Впрочем, выбор оказался здесь не слишком велик: Эрик только и смог отобрать, что по паре массивных мечей для себя и Горна - в ножнах и на широких поясах; легкий изогнутый клинок - из, видимо, предпочитаемых Норой; да три тяжелых игломета. Еще он прихватил немного еды для Горна, а больше не удалось разжиться ничем - ни одежды, ни лат здесь не хранилось.
Больше всего Горн обрадовался еде, подметя ее мгновенно. Затем навесил на себя мечи и снова ушел вперед. Торопясь, Львица ловко вскарабкалась ящеру на загривок и уселась, свесив ноги по сторонам страшной морды. Ударила голыми пятками по челюстям зверя - тот с готовностью поднялся. Эрик передал женщине меч и два игломета, третий вскинул себе на плечо.
- Малыш, ты прости меня, - сказала она вдруг. - Я же не знала!..
- Ладно-ладно, - проворчал Тигр. - Смотри, не расцарапай себе зад об эти шипы.
- Станет невтерпеж, я пересяду обратно, хорошо? - живо откликнулась Нора и рассмеялась. Подавив усмешку, Эрик кивнул и поспешил за напарником, с удовольствием ощущая ладонями рифленые рукояти мечей. Конечно, сжимать Норины коленки было еще приятней, однако Горн прав: руки сейчас лучше иметь свободными.
А пещера все тянулась, такая же необжитая и пустая, и каждый новый поворот не приносил изменений, словно они ходили по кругу. Эрику уже стало казаться, что крог был здесь единственным обитателем, однако Горн по-прежнему скользил впереди, напряженный как струна, и близко к себе не подпускал, чувствуя дистанцию спиной.
А затем вдруг остановился, глядя за очередной поворот. В несколько секунд Эрик нагнал его, встал рядом. И тут же за их спинами клацнули когти крога.
Все-таки они достигли конца галереи. Завершалась она вполне скромной дверью, перед которой застыли в ряд воины.
- Вот и все, - угрюмо произнес Горн. - Отбегались!
Это были гиганты не хуже самого Горна, к тому же упакованные в латы и при полном вооружении. Однако оказалось их всего трое, и непонятно, чем могли они устрашить богатыря-Стража, неудержимого словно стихия.
- Уходите, - негромко сказал Горн. - Может, успеете укрыться на складе. Эрик, я прошу: спасай Нору.
- Но послушай, Горн…
- Делай, как сказано! - рявкнул исполин. - У вас минуты - в лучшем случае.
И он вышел вперед - один против трех. Вопросительно Эрик поднял глаза на Львицу, но та лишь яростно мотнула головой и потянулась за иглометом.
Внезапно все четверо - Горн и трое его противников - сорвались с мест и превратились в бесноватые смерчи, почти растворившись в воздухе. Потом кто-то на миг возник, затем в другом месте мелькнула скошенная фигура, звякнули мечи - раз, другой; наконец все смерчи разом сомкнулись в один вихрь и по пещере разнесся дробный перезвон клинков.
«Так это ж Невидимки! - вдруг понял Эрик. - Разорви меня Ветер!.. И в кого здесь стрелять?»
Напрягаясь, он различил в мареве бешено крутящиеся фигуры, но невозможно было распознать среди них Горна, тем более - пытаться ему помочь.
- Что это, Эрик? - растерянно крикнула Нора.
- Уходи! - ответил он. - Гони крога к складу, запрись - там много еды…
- Эрик, ты что?
- Иначе съедят тебя! - с яростью добавил он.
По ушам вдруг резанул пронзительный вопль, от вихря отступила шатающаяся латная фигура и опрокинулась на спину. Грудь ее оказалась развороченной настолько, будто внутри взорвалась мина, и все-таки фигура еще шевелилась, пытаясь подняться, - смотреть на такое было жутко, словно на оживающего мертвеца. Конечно, это был Невидимка - безумный и беспощадный убийца, неодолимый никем, кроме… таким же?
Снова воздух разорвал гневный звериный рев, будто это мастонд провалился в ловушку, но теперь Эрику почудилось в нем знакомое, да и Львица отозвалась на него отчаянным криком. Уже не колеблясь, юноша вскинул игломет и выстрелил - почти наугад.
И проявился второй Невидимка. Этого тоже успели жестоко потрепать: одна его рука висела плетью, почти отрубленная, латы были изорваны в лохмотья, а из прорехи на груди торчала посланная Эриком игла. И смотрел Невидимка теперь на него, надвигаясь короткими, рваными толчками, будто разучился соединять движения в один стремительный, ускользающий от взглядов бросок.
Снова вскинув игломет, Эрик торопливо расстрелял в Невидимку весь запас, подгадывая мгновения, когда тот застывал. А сверху, над самой головой крога, в ночного убийцу летели иглы Норы. Как и у Эрика, почти все они попадали в цель, однако глубоко не погружались, словно под броней у Невидимки залегала шкура, не слабей кротовой.
Густо утыканный иглами, монстр уже приблизился вплотную, когда Тигр отшвырнул бесполезный игломет и схватился за мечи. Но тут мимо него тяжело протопала громадная туша крога, понукаемая Львицей, и с хрустом врезалась в Невидимку, сомкнув страшные челюсти на его изувеченном плече. Взревев, гигант ударом чудовищного кулака проломил ящеру череп, и тот грузно повалился набок, едва не подмяв Нору. А обезумевший Невидимка принялся кромсать и рвать единственной рукой прочнейшую броню крога.
Безмолвно Эрик подскочил к исполину сбоку и вогнал клинок под ребро. Мгновенно Невидимка повернулся, вырвав рукоять из ладони Тигра, и его кулак снова с гулом прорезал воздух. Эрик метнулся прочь, однако стальная кувалда догнала его и швырнула кубарем вдоль стены. Поймав опору, юноша с трудом поднялся на подгибающиеся ноги и сквозь кровавую пелену различил промельк бронзового тела Львицы, яростно атакующей Невидимку сзади. Новым разворотом тот отбросил ее далеко в сторону и вразвалку двинулся следом за уползающей женщиной, неумолимый точно смерть.
Собрав остатки сил, Эрик догнал чудище и взмахом обеих рук рубанул по могучей шее. Клинок погрузился лишь до середины, словно шея была из железа, а неистребимый Невидимка вновь крутнулся и навис над Эриком утесом. С рыком Тигр взорвался новым ударом и таки снес исполину голову. Но и без головы Невидимка простоял еще целую минуту, будто в сомнении, и только затем с грохотом осыпался на пол.
Задыхаясь, Эрик опустил меч и оглянулся. Там тоже все кончилось. Третий и последний Невидимка был разрублен на части, вместе с латами, а неподалеку распластался неподвижный Горн, и вокруг растекалась кровавая лужа, словно под ним бил источник. Тело гиганта было разворочено до костей, и все же он дышал, хотя каждый вздох мог оказаться последним. «Вот и все, - подумал Эрик опустошенно. - Вот и все…»
Внезапно вскочила Нора и, припадая на больную ногу, кинулась к мужу. Упав перед ним на колени, она пыталась дотронуться до Горна, но тут же испуганно отдергивала руки, всюду натыкаясь на раны. И с каждой секундой женщину сильней сотрясали рыдания.
- Ну сделай же что-нибудь! - в отчаянии закричала она, обратив искаженное лицо к Эрику. - Он умирает, умирает!.. Духи, за что?
Тигру и самому хотелось завыть, но ответить было нечего. Перевязывать Горна - бессмысленно, даже если бы нашлось чем. Лучшее, что они могли для него сделать, - это оборвать мучения, но о таком Эрик боялся даже думать.
Горн вдруг шевельнулся, открыл глаза. Из груди вырвался мучительный хрип, губы напряглись. Эрик торопливо подошел и наклонился к самому лицу.
- Я ничтожество, - прошептал Горн непослушными губами. - Я не смог. Пройти столько и… Глупо!
Остановившиеся его глаза наполнялись то ли слезами, то ли кровью. Похоже, эти слова были последними. Все - надорвался исполин, не выдержал гонки с судьбой… «А действительно, за что? - спросил Эрик невесть у кого. - Где же справедливость, и скольких еще можно терять?.. Проклятье вам, Духи!»
- Встать, - вдруг прошептал Горн. - Помогите.
- Нет, милый, - взмолилась Нора. - Нет, только не это! Тебя даже трогать нельзя, что ты?..
- Встать! - упрямо повторил исполин. - Ну же!..
Трогать его было страшно, но возражать - бесполезно: Горн уже медленно поднимался, скользя руками в крови. Вдвоем они установили гиганта на ноги, подставив плечи под его изувеченные руки, и бережно, шаг за шагом, повели к заветной двери.
Створки распахнулись, они вступили внутрь. Ничего особенного здесь не обнаружилось: довольно унылая комната с голыми стенами и новыми россыпями костей на полу, несколько лежанок, пара кресел. В дальнем конце светился широкий провал - наверное, еще один ход в Крепость, только неизвестный Львам. В один из углов забилась, дрожа всем телом, голышка с избитым полубезумным лицом. И ничего похожего на пульт.
- Пустышка, - пробормотал Горн. - Снова.
Он вдруг погрузнел - Эрик и Нора с трудом дотащили его до лежанки. Кровь продолжала толчками выплескиваться из всех ран, и удивительно, как ее оказалось много. Женщину снова стали сотрясать рыдания - может быть, только ее слезы и мольбы еще и удерживали Горна в сознании. Собравшись с силами, он заговорил:
- Эрик… Посмотри снаружи… может, найдешь.
- Да нет там ничего. Горн, - безнадежно ответил Тигр. - И как я могу оставить тебя - сейчас?
- Я не умру, - выдохнул гигант. - Обещаю.
Он обманул. Когда Эрик вернулся - конечно, ничего не отыскав, - Горн уже не дышал. Наверное, кровь вытекла из него вся, а вместе с ней ушла и жизнь. Мертвая его голова лежала на коленях Норы, и женщина слепо гладила Горна по лицу, мерно раскачиваясь. Кончилась наконец эта безумная гонка, и теперь мятежный исполин принадлежал ей полностью и безраздельно - ей одной. Надолго ли?
Осторожно Эрик опустил ладонь женщине на плечо - она нехотя повернула безучастное лицо.
- Надо выбираться, - сказал он. - Если сюда вернется еще хоть один Невидимка…
Женщина молча покачала головой и отвернулась.
- Это бессмысленно, Нора! Помочь ему мы уже не…
Эрик осекся, заметив вдруг, что неподвижные глаза трупа нацелены прямо ему в лицо. Невольно юноша качнулся в сторону, но через секунду зрачки плавно сдвинулись следом.
- Нора, - прошептал Тигр, - он видит!
Женщина встрепенулась, склонилась над мертвым лицом.
- Горн! - позвала она с мукой. - Горн, любимый…
В глубинах обескровленного тела творилось странное - будто повсюду копошились крохотные, едва приметные червячки. Постепенно шевеление разрасталось и поднималось наружу, стягивая разорванные ткани. Ошеломленный, Эрик наблюдал, как все мельче становятся раны, понемногу сходя на нет, как смыкается и разглаживается кожа, а затем на ней исчезают даже шрамы, как под восстановленной оболочкой неспешно, но неудержимо пробуждается новая жизнь, как расправляются и наливаются свежими соками мускулы.
Наконец Горн вздохнул и пробормотал:
- Что же, продолжим… Вам не надоело?

КРУГ ЧЕТВЕРТЫЙ
ПОДЗЕМЕЛЬЕ

ГЛАВА 20
Прорыв

1

Кажется, Эрик уже начинал привыкать к этому бешеному ритму - а может, просто бежать под уклон было легче, да и древний тоннель теперь не казался таким чужим. Без затруднений юноша миновал все обнаруженные Горном ловушки и сейчас опасался только встречи с бегунками. Однако и в этом ему повезло: никто не встретился на его пути вплоть до самого озера.
Зато возле входа в затопленный жертвенный зал Тигра поджидал сюрприз - не из приятных. Сначала ему показалось, будто это сказочный великан разлегся на полу тоннеля, по плечо запустив руку в воду, - однако вблизи ошибка прояснилась. Сходство с человеком этому исполинскому существу придавали круглая голова с парой громадных глаз и две длинные руки, заканчивавшиеся беспокойными пальцами: каждый - толщиной с человека. А дальше, насколько Эрик мог разглядеть, тянулось сегментное, как у гусеницы, туловище, покрытое массивными пластинами - роговыми или хитиновыми. Видимо, горизонтальное положение было для чудовища естественным, если не единственно возможным, однако его подводные изыскания Эрику не понравились: уж не «плавунца» ли он там вылавливал?
Достав лучемет, Тигр нацелил его сначала в глаз исполина, затем, передумав, чуть повернул дуло и пустил молнию в плечо. Видимого эффекта выстрел не возымел, если не считать того, что чудовище нехотя повернуло голову и сфокусировало свои мерцающие блюдца на Эрике. От этого взгляда юноше сразу сделалось тоскливо, даже голова закружилась, - и он все-таки выстрелил в гипнотический глаз. И опять молния словно растворилась в мощной Защите, даже пятнышка не осталось. Не спеша, исполин выдвинул вперед вторую руку и потянулся к Эрику толстыми пальцами. Для уверенности Тигр пальнул еще и по пальцам - тот же результат. Тогда он убрал лучемет и достал мечи. Снова его начало слегка трясти, однако отступать Эрик не собирался. По крайней мере, не сразу.
Громадная кисть надвинулась - в стремительном выпаде Тигр качнулся ей навстречу, тут же отскочил. Бил он в полную силу и кожу чудовищу таки проколол, хоть она и показалась Эрику прочней тиберийского панциря. Клинок погрузился на ширину ладони, но что для этой громады такой укол!.. Ползун-исполин продолжал выдвигать руку, пока не распрямил ее полностью.
Тогда Эрик повторил выпад, угодив в ту же точку. Теперь клинок погрузился куда глубже. Юноша быстро крутанул мечом в ране, с трудом его вырвал. И снова отскочил.
На этот раз проняло. Чудовище слегка отдернуло руку, сжало пальцы в уродливый кулак, совершенно несокрушимый по виду, и принялось мерно стучать им по полу, сотрясая гору, - это угроза или раздражение? Затем из воды появилась вторая рука, подтянулась к первой и присоединилась к постукиванию. Что ж, так даже спокойней. Но ведь это не все?
Чудовище подняло голову почти до потолка и поползло следом за Тигром, не прекращая барабанить по камню. Однако теперь кулаки взлетали на полную высоту тоннеля, и угодить под такой пресс Эрику совсем не хотелось. Сохраняя дистанцию, он отступал - сначала не слишком быстро, но затем пришлось набрать почти полную скорость, поскольку исполинский ползун все разгонялся, грохоча по тоннелю, словно товарный состав, и уже не казался таким неповоротливым. Затягивать эту гонку было рискованно, да и глупо.
Выключив фонарь, Эрик нырнул в боковой коридор. Пробежав вдоль стены с полсотни шагов, повернул вторично и чуть погодя снова включил свет. Этих ходов здесь оказалось множество, но заблудиться Тигр не боялся: как и всякий огр, он умел ориентироваться в любом лабиринте. Недолго покружив, Эрик вернулся к главному тоннелю, точнее - уперся в заполнявшую тоннель чудовищную тушу. Против ожидания, ползун не проследовал по прямой дальше, а решил подождать Тигра на перекрестке. Долго же ему придется ждать.
Эрик приблизился вплотную к округлому, вздымавшемуся локтей на десять туловищу, выглянул в коридор. Вдоль стены оставалась узкая щель, по которой можно было попытаться протиснуться, но если исполин вздумает шевельнуться, от Тигра останется мокрое место - такого напора никакие доспехи не выдержат. Уж лучше обойти.
Повернувшись к чудовищу спиной, Эрик шагнул в глубь хода, но тут же шарахнулся обратно: из темноты к нему тянулся пучок извивающихся червей, каждый - размером с удава. Их тупые морды слепо тыкались в стены коридора, прощупывая путь, а дальше, локтях в пятнадцати, черви смыкались в тугой шланг, выползающий из-за того самого поворота, откуда минутой раньше появился Тигр. Это была рука ползуна, вытянувшаяся на неимоверную длину, проследовавшая за Эриком по всем ходам и перекресткам с точностью хорошей ищейки.
Один из пальцев потянулся к Тигру. Он сделал шаг в сторону и зло рубанул, снеся кусок напрочь. Разом пальцы втянулись в руку, словно рога улитки, затем снова сомкнулись в непрошибаемый кулак, и тот стал надвигаться на Эрика, грозя раздавить об исполинский корпус.
Чертыхнувшись, Тигр спрятал мечи и отступил в тоннель. Оставленная дорожка прельщала его сейчас ничуть не больше, однако был еще один путь - наверх. Торопливо Эрик пополз по гладким, каменно твердым пластинам, взбираясь чудовищу на спину. И только успел он подтянуть ноги, как громадный кулак врезался в исполинское туловище, и тотчас оно сдвинулось навстречу удару, всей длиной притиснувшись к стене тоннеля.
Однако Эрик уже был наверху. По шевелящимся кольцам, едва не задевая головой потолка, он побежал под уклон, спеша убраться с ненадежной опоры. До обрыва оставалось локтей двадцать, когда громада под Тигром вдруг стала вздыматься, набирая скорость. В три прыжка он достиг края, ухнул вниз. Приземлился по всем правилам, перекатившись через голову, и без задержки бросился прочь. За спиной тоннель сотряс тяжелый удар, с потолка посыпались камни, но Эрик не оглянулся.
Достигнув знакомого прохода, наклонно уводившего в воду, он наскоро перевел дух, закупорил шлем и нырнул. Трос оставался на прежнем месте, однако привел Эрика не к вездеходу, а к балконным перилам, где юношу никто не ждал, кроме пары здоровенных скорпионов, немедленно устремившихся в атаку. Отбиваясь мечами, Эрик проследовал вдоль всего балкона, гадая, куда мог «плавунец» подеваться - не затопил же его Олт с перепугу!.. Впрочем, вездеход мог находиться и совсем рядом, только как разглядеть его в такой мути?
Тигр наконец сумел поразить одного из забияк, однако второго это не смутило. Сдерживая его наскоки, Эрик вернулся к тросу и остановился в нерешительности. Воздуха в шлеме хватало на полный глоток, но сколько же можно гонять туда-обратно один объем? Следовало либо возвращаться за свежей порцией, либо… Эрик заглянул за перила и представил, что с ним станет, если он не сумеет удержаться на плаву. Плавное, долгое погружение - скорпионам на корм…
Яростным взмахом Тигр срубил настырному хищнику клешню, оттолкнулся от камня и бешено заработал конечностями, поднимая себя - вместе с доспехами - к поверхности. Виски уже сдавливало, когда он наконец пробил головой мерцающую гладь и смог распахнуть шлем, жадно хватая ртом воздух.
Чуть в стороне увидел покатую крышу «плавунца», едва выступавшую над водой. Пиная надоедливого скорпиона, Эрик изо всех сил погреб к вездеходу, забыв опустить на лицо щиток. И тут же поплатился: вода захлестнула шлем, сразу добавив скафандру веса. Тигр готовился уже спешно разоблачаться - и плевать на скорпионов! - однако на последнем рывке все-таки уцепился за край платформы и повис, скрывшись под водой с головой. Собрав силы, вытащил себя наверх и приник к колпаку, обшаривая фонарным лучом темную кабину, страшась натолкнуться на мертвые тела.
Первой в луч попала Ю. Она и в самом деле неподвижно лежала в кресле, однако поза ее показалась Эрику вполне обыденной. Затем он отыскал и Олта. Старик сразу зашевелился, заслоняясь ладонью от яркого света. Потянувшись к пульту, включил освещение кабины, и успокоенный Тигр погасил фонарь.
Увидав Эрика, старик с готовностью кивнул и повернулся к донному люку. Крышка слетела, через край хлынула вода - идиот, забыл уравнять давления!.. Торопясь, Тигр нырнул под машину и вместе с потоком взмыл в кабину. Тотчас кинулся к пульту, потому что «плавунец» уже начал погружаться. Запустив моторы, на полной скорости рванулся к балкону. Успел уцепиться передними лапами за перила, перевалил через край, плюхнулся на площадку. Вода продолжала прибывать и уже почти добралась до сидений, на одном из которых невозмутимо озиралась Ю. А если захлестнет пульт?..
Решившись, Эрик направил машину в проход. Почти ползком, задевая широкими боками за стены, «плавунец» пробрался к тоннелю, опасливо выглянул из воды. Здесь пока было спокойно, и вездеход с натугой распрямил лапы. Вода шумно схлынула через люк, оставив после себя неугомонного скорпиона, единственной клешней угрожавшего Олту. Старик храбро целился огреть его царским жезлом, рискуя угодить под дергающийся ядовитый хвост, - сжалившись, Тигр запустил в страшилище мечом, пронзив насквозь. Затем подошел и ногой выбросил скорпиона в люк, после чего поставил, наконец, крышку на место.
Тут же бросился обратно к пульту, снова погрузил амфибию в воду и отступил в проход, выставив над поверхностью окуляры-верхогляды. А по тоннелю уже стремительно пятился исполинский ползун, остервенело мотая хвостом, будто расчищая себе дорогу. Такая махина смяла бы «плавунец» не заметив, и даже станковый излучатель вряд ли бы ее остановил. Эрик спроецировал изображение на бронеколпак - впереди, в темной мгле, будто окно распахнулось - и Олт отшатнулся с возгласом: «Сохрани нас Гора!» Зато Ю с интересом наклонила голову, вглядываясь в это порождение Темных глубин - бесконечных каменных нор, уводивших, говорят, к самому Подземелью.
Чудовище прогрохотало мимо, всколыхнув в озерце воду. «Плавунец» закачало, на пару секунд окуляры скрылись под поверхностью, затем вынырнули снова, и Эрик увидел, как перед тесно сдвинутыми кулаками ползуна, перекрывавшими всю ширину тоннеля, будто вспыхивают неистовые искры, высекая клочья из этих бронированных прессов, - бегунки, ну конечно!.. Что ж, если они сейчас и не прикончат ползуна, то, во всяком случае, загонят обратно в Темные Глубины, надолго отбив у него охоту нарушать границы.
- Теперь я понял, - внезапно заговорил Олт. - Вот из-за кого я чуть не утопил вездеход!.. Знаете, Эрик, на меня словно помутнение нашло. Отогнать машину подальше от его лап я еще сумел, а затем впал в транс и, видимо, так и сидел, пока вы меня не осветили. Ну и… среагировал.
- Что, нашли виноватого? - ухмыльнулся Тигр. - Ну и ладно.
Распрямившись, он наконец выбрался из затопленного скафандра, повернулся к Ю. И неожиданно девушка сама поднялась ему навстречу. Осторожно Эрик вжал в себя ее тонкое тело, медленно провел по нему вздрагивающими ладонями, будто узнавая наново. Только сейчас он ощутил, как же были пусты часы без нее!.. А Ю? Скучала ли и она по Эрику - ну хоть немного? Господи, а если их разлучат надолго - что станет с обоими? А если - навсегда?..
- Я бы вышел, да некуда, - раздался за спиной дребезжащий голос. - Но вы не смущайтесь - мне это ничуть не мешает… Только, может, сперва переберемся в местечко поспокойней?
Оглянувшись на посмеивающегося старика, Эрик мысленно повторил его слова раза три, прежде чем уяснил смысл. Конечно, Олт прав: благополучие Божественной превыше всего - так есть, и так будет.
С сожалением отстранив от себя Ю, Тигр усадил ее обратно в кресло, подсел к пульту сам. «Плавунец» развернулся и по тому же проходу пополз обратно в озеро.
- Что делается наверху? - поинтересовался Олт. - Чем занят Великий Тор?
- Воюет с болотниками.
- Что, и эти здесь? - Старик рассмеялся. - Вот вам и государственная тайна!.. Но вы-то сами успели их разглядеть?
- В подробностях. Хотя, если бы не Горн…
- Так это он их заметил? - с любопытством спросил Олт. - Наверное, издалека?
- Ну так что?
- А то, что на расстоянии пластуна не обнаружит ни один огр - вы же сплошь дальтоники!.. Хоть знаете, что это такое?
- Во-первых, врете: мои отец и брат прекрасно различали цвета, да и я… некоторые. А что Горн не огр - это я и без вас знаю, причем давно.
Проход закончился. Подняв амфибию к поверхности, Эрик включил воздухонаборники, затем откинулся на спинку и вместе с креслом повернулся к Ю. Зацепенев в неудобной позе, она смотрела, казалось, прямо ему в лицо, но вряд ли видела. В какие дали ее занесло на этот раз? И надолго ли?
- Но хоть не зря прогулялись-то? - снова не утерпел Олт. - Ну, юноша, очнитесь же!..
- Да уж, - пробормотал тот, - не зря.
- И что?
Усмехнувшись, Эрик обмяк, ощущая себя тяжелым, будто чугун. После таких вот гонок и начинаешь ценить каждую секунду отдыха. Кто знает, не возникнет ли сейчас в кабине Горн, не махнет ли призывно рукой - и перед глазами снова замелькают пейзажи, события, люди…
Некоторое время Олт еще приставал к нему с расспросами, откровенно изнывая от любопытства и настырный не хуже скорпиона, затем отвязался, сообразив, что от Тигра сейчас мало проку. Повздыхав, старик перебрался на лежанку в глубине кабины, поворочался немного и затих.
А Эрик все смотрел и смотрел на Ю, не решаясь коснуться богини, страшась помешать ее мыслям. Все же не удержался, со всеми предосторожностями пересадил девушку себе на колени, окружив кольцом рук, и только тогда почувствовал в душе покой и смог наконец заснуть, даже и во сне продолжая своей нескончаемый разговор с Ю. А может, он вовсе и не пригрезился Эрику?

2

Угнездившись в глубине темной кладовки, между ящиками с вяленым мясом, Горн методично уничтожал Львиные припасы. Почти трехчасовая пробежка по коридорам и залам громадной Крепости не обогатила его ничем, кроме подробного знакомства с этим вконец запущенным памятником старины. По дороге исполин вышиб не одну дюжину дверей и сбил с ног пару десятков Львов, но вряд ли хоть кто-нибудь успел его разглядеть. Трижды на пути Горна случались Невидимки, но всякий раз он отступал прежде, чем попадал в поле их зрения: сейчас гиганту было не до них, да и хватит с него этих теплых встреч - во всяком случае, на сегодня. Натыкаясь на продуктовые склады, Горн торопливо набивал себя едой до отказа, но почти с такой же быстротой в нем все сгорало и внутри снова образовывалась гложущая, гулкая пустота. А затем насыщение перестало приходить вовсе. С трудом Горн заставил себя завершить обследование Крепости, все сильнее рискуя сорваться в безумие, и в финале оказался накрепко пристегнутым к этим неподъемным контейнерам. Однако теперь даже непрерывное поглощение не приносило облегчения, словно куски сгорали, не достигая желудка, - и в самом деле, куда могла деваться такая прорва? А может, Горну уже хотелось не этого мяса, сухого и сморщенного, - а дымящегося, трепещущего, живого. И чтобы кровь стекала по пальцам, подбородку, и чтобы корчился и кричал перед ним враг, пожираемый заживо…
«Хочу власти! - вдруг отчетливо понял Горн. - Действительно: хочу главенствовать над всеми, видеть склоненные головы - тысячи их, решать судьбы. И утверждать себя - везде, всегда. Плодиться и завоевывать мир… А почему нет? Кто мне эти людишки, мельтешащие под ногами, что общего между нами - теперь? Почему я должен о них волноваться, и что за странная фантазия владела мной так долго? В целом мире есть только Нора… ибо через нее продолжится моя власть… да еще Эрик - может быть… Так, приехали! - хмыкнул исполин. - Это конец?»
Со всего размаха Горн ударил себя по лицу, однако боли не ощутил. Итак, долгий путь все же завел его в тупик - а может, у него просто не хватило времени. Изначально внутри дремало чудовище, а теперь оно пробудилось и потребовало всего Горна. Или он не там искал? Пытался идти поверху, а следовало углубиться в себя. Но там же куда страшней!..
Теперь Горн глотал мясо громадными кусками, даже не разжевывая, но голод не стихал - наоборот. Разорви меня Ветер, неужто я не способен сломать хребет этому зверю!.. Власти хочешь? Ну так сначала освободись. Это же боль - всего лишь. Что я, еще не научился терпеть?..
Рука потянулась за новым куском, однако Горн удержал ее. К дьяволу!.. Так только затягивать агонию. Ну-ка, чего же ты стоишь?
Ладонь снова дернулась - гигант сцепил руки за спиной, придавив корпусом к стене, и оскалился, чтобы не кусать губы. Внутри стремительно нарастала пустота - сверлящая, чудовищная, космическая.
Нет, нет - не буду! - убеждал Горн себя. Я же не зверь, я не хочу убивать! Это ведь люди, такие же как я, часть меня…
Впрочем, сейчас он готов был вгрызться даже в собственную плоть и уже тянулся зубами к плечам. Каждая клетка вопила от боли, и как ни старался Горн оградить сознание от взбесившегося тела, безумие подступало, надвигалось черной всепоглощающей стеной, которую не обойти, не избежать, - можно только проломить. А что за ней? Новая стена, еще прочней?
Гигант напрягся, выгнулся всем телом, силясь вырвать руки из своей же хватки, но и не пуская себя. В ушах нарастал гул, глаза почти ослепли от радужных бликов, мысли путались. Слишком многого он сейчас хотел, и все сразу, - такое могло взорвать любую психику. Но что это за шум? Что я слышу? Должен же я что-то слышать!..
- Крис! - вдруг завопил Горн беззвучно. - Слышите меня, Крис?..
Или он и в самом деле кричал? Но тогда звук обрывался у самых губ и уходил… куда?
- Кто здесь? - внезапно ответил знакомый голос. - Ну покажитесь, я вас не вижу!
Горн не удивился, хотя не смог бы даже определить направление, откуда донеслись эти слова.

Предыдущая страница 27 Следующая страница


Ветры империи 28

- Крис, слышите? - снова позвал он. - Поздравьте меня: кажется, я схожу с ума!
- Горн?.. Откуда вы здесь? И где вы?
- Я в западне, Крис, и вряд ли уже выберусь - поздно!
- Так вы все-таки попались?
- И очень прочно - меня зацепили изнутри. Эти сволочи что-то впихнули в меня тогда, запустили чудовищный процесс. Началось-то, видимо, с ерунды: с нейронов, с нервных волокон, добавляя мне скорости и силы, - зато теперь прорвалось на поверхность… Слышали вы про Невидимок?
- Всемогущие Духи! - ужаснулся Крис. - Они сделали с вами ЭТО?
- Так вы знали?
- Недавно Хранители открыли нам кое-что - из сокровенного. Но ведь это необратимо, Горн, и необоримо! Еще никто не…
- Рад слышать, - через силу усмехнулся гигант. - И вам даже нечего мне присоветовать?
Кажется, он уже различал среди бликов изящную фигуру, нервно озиравшуюся в поисках незримого собеседника. Да уж, такое явление хоть кого из равновесия выведет!..
- Поймите, Горн, - заговорил Крис. - Невидимки уже не люди - это совсем иная раса, чуждая всем. Они убивают и пожирают мужчин, а в женщин насильно внедряют свое семя, заражая безумием, - и я не представляю, что за потомство те произведут!.. То, что вы еще как-то держитесь, - удивительно, Горн. Удивительно и непонятно. Наверное, Хранители ожидали, что вы сломаетесь куда раньше, и потому особенно не беспокоились на ваш счет. Возможно, поначалу их планы даже в чем-то совпадали с вашими, но затем…
- Мне показалось, Невидимки покорны Хранителям, - оборвал его Горн. - Почему - вы не знаете?
- Видимо, те сумели сохранить прореху в их броне, - предположил Крис, - и в любой миг готовы нанести удар. Ничем другим Невидимок не удержать.
- Послушайте, Крис, - напрягаясь, заговорил гигант, - эти их быстрота и сила, их неуязвимость, наш невероятный разговор… добавьте сюда еще и Откровения вместе с прочими странностями богинь, да и самих Хранителей… ведь все это было бы невозможно без подпространственных закороток вдоль нервных волокон, без поверхностных деформаций того же пространства, вплоть до его разрыва или поворота… Вы не согласны?
- Наверно, вы правы, - отозвался ученый. - Сами догадались?
- В свое время я слишком близко к этому копался, чтобы не сообразить… Но ведь Хранители напрочь лишены творческой потенции, а всех других они к Невидимкам и на выстрел не подпускали, - откуда же все взялось? Снова скопировали? Но с кого? Не с одних же бегунков?
- А знаете, Горн, я ведь и понятия не имею, где сейчас нахожусь, - невпопад произнес Крис. - Понимаете ли, Хранители вовсе не вывозили нас из Столицы, а лишь пропустили через некое светящееся Окно, - недурно, верно? Они уже далеко продвинулись по этому пути, Горн, и, похоже, готовы идти дальше…
- В глубины Подземелья, да? Куда все же нацелены их ходы, Крис? И не там ли, в Подземелье, на самом деле обитают наши обожаемые Духи?
Радужные блики перед глазами Горна постепенно тускнели, зато все отчетливей проступало худое и печальное лицо Криса.
- Боюсь, дело куда сложнее, мой друг, - ответил тот. - Из недавних Хранительских объяснений следует, что Подземелье - в действительности вход в другую вселенную. Отсюда все ужасы и странности Огранды, включая знаменитые Вздохи, - все это связано с деятельностью Безымянных, зачем-то сомкнувших здесь две вселенные…
- Совсем здорово! - оказывается, Горн еще не разучился удивляться. - Выходит, Вздохи создаются теми же Окнами, только открывающимися на ту сторону?
- Именно.
- Значит, Невидимки нужны Хранителям, чтобы таскать у Духов знания, причем прямо из соседней вселенной?
- Похоже на то, - вздохнул Крис. - Эти бесполые тронулись на познании - прочее для них второстепенно.
- Средство сделалось целью - это вы хотите сказать?.. Но послушайте, Крис, ведь в Темных Глубинах, а тем более - за ними, попросту нечего есть!
- Ну так что? К слову сказать, Божественные во младенчестве тоже отличаются прожорливостью, а затем аппетит пропадает начисто.
- Стало быть, Невидимки еще только созревают для своего предначертания? Голодом и похотью из них вытравят остатки человеческого, и пройдя через безумие, они станут послушными орудиями Хранителей, их могущественными рабами… - Горн усмехнулся. - Замечательная перспектива!
- Положим, уже и сейчас они служат своим хозяевам вполне исправно, - возразил Крис. - И знаете, чем это кончится? Тем, что на всех в Империи наденут рабошлемы - да-да, на всех поголовно, включая Истинных!.. И только Хранители да немногие спецы будут прилежно складывать знания в копилку - крупица к крупице. Вас хоть немного утешит, Горн, если рабами станут все?
- Не без моего участия - на это вы намекаете? - отозвался гигант. - А плевать: если и станет хуже, то не намного… Кстати, Крис, зачем они стянули к Крепости столько народа - чтобы накрыть всех разом, нет? И ведь я не нашел здесь Координатора, хотя обшарил все досконально. Куда они его подевали - не уничтожили же?
- Вряд ли, Горн, - для такого они слишком бережливы. К тому же, почему бы не подстраховать себя еще и этим?.. Хотя упрятали они ВК с полной гарантией - это наверняка.
- Ну да, теперь-то они могут обойтись и без антенны, а потому вольны поместить Координатор куда угодно, даже в Подземелье… Впрочем, какая разница: все равно я не успеваю.
- Послушайте, мой друг, вы уже далеко превзошли любые прогнозы Хранителей - так, может, еще не все потеряно? Не представляю, на чем вы держитесь, но… Вспомните тех же Хранителей: они-то ведь тоже умеют многое, хотя вполне разумны.
- Да что они умеют? - в сердцах бросил Горн. - Рассекать и сращивать ткани, сыпать молниями с ладоней, левитировать - и все лишь потому, что обучались этому с пеленок? Но, видно, дальше-то продвинуться не могут, ибо бесполы и бесстрастны. А Невидимки должны вместо них прорваться в новое качество… Вспомните Божественных, Крис, - разве это люди?
- Понимаете, старина, насколько мне известно, переключиться на новую энергетику можно только при полном отказе от прежней. И резкие перепады здесь обычно менее болезненны… Сможете вы отказаться от еды?
- Увы, Крис, я отказался от нее полчаса назад, и кажется, уже близок к пределу. А связать меня - сами понимаете… Впрочем, есть один способ.
- Что вы задумали, Горн?
- Крис, я иссякаю! - отозвался гигант, возвращаясь глазами в Крепость. - Передышка закончилась, прощайте!.. Может, свидимся еще.
Почти теряя сознание, он рванулся прочь из кладовки, вихрем пронесся по тоннелям - все вниз, вниз. Пока не уперся в знакомый каменный монолит. Нетерпеливо нашарил рычаг, и глыба поползла вверх. Сотрясаемый неудержимой дрожью, Горн дождался, когда она поднялась на пару локтей, затем подал команду на спуск и лег под нее.
Раскинув руки, он глядел на опускавшуюся громаду и гадал, сколько она потянет в пересчете на среднего огра - три тысячи человек, пять? Хватит ли ему этого? Или мало?..
Камень надвинулся, коснулся обнаженной груди. Захрустели, сминаясь, ребра. Ну что - прощай, Нора?..
Непроизвольно мускулы напружинились, соперничая твердостью с гранитом, но этого было мало, мало! - здесь и крог расплющился бы в блин. Горн уже напрягся до последнего познанного предела и, однако, уступал. Ну же!.. Нет, бесполезно. Кажется, на сей раз груз оказался не по его силе.
Скала все наползала - так медленно, будто мгновения растянулись в часы. Дышать Горн уже не мог, в глазах темнело. Зато он наконец позволил себе отпустить рвущееся наружу чудовище: теперь-то оно никому не сможет навредить. Впрочем, и Зверя сейчас заботило только спасение. На одной силе остановить угрозу не получилось, и он принялся судорожно выстраивать заслон над самой кожей Горна, поворачивая пространство. Но это потребовало огромных расходов энергии, а все прежние источники были вычерпаны до дна, - и чудище заметалось в отчаянии.
Только теперь Горн сумел отстраниться от поселившегося в нем урода и наблюдал за ним с болезненным любопытством: ну-ка, попробуй вывернуться на этот раз… Хочется жить, гадина?
Зверь разбрасывал щупальца все шире, и везде было пусто, голо, безнадежно. Попадались какие-то крохи, но все не то, не то. Ну еще дальше, еще… Судорожно мечущиеся щупальца вдруг ткнулись будто в огонь и отпрянули, опаленные. Но сейчас же рванулись обратно, сомкнувшись в одно - гигантское, жаропрочное! - с готовностью втянули в себя пламя. И по жилам Горна разлился спасительный огонь, прогоняя голод - навсегда?
Тут же плита остановилась, словно упершись в камень. Может, механизмы подвели?.. Осторожно Горн шевельнулся, и монолит осел еще на чуть. Неужто вся громада держится на нем? Похоже, что так.
Теперь энергия вливалась в гиганта могучим потоком, пределов ей не было видно, и странное это чудовище - порождение его бреда или что иное - снова уползало вглубь, вполне удовлетворенное развязкой.
- Эй, погоди! - окликнул его Горн. - Конечно, ты молодчина, но не оставаться же под этой глыбой вечно? У меня полно забот!..
Зверь не отреагировал, и тогда гигант, взъярившись, ухватил его за хвост, с силой рванул. Тут же Горна до костей сотрясло мощной судорогой, и он будто провалился сквозь камень. Свет вокруг померк.

3

« - Малыш, теперь наши пути расходятся, - заявил Горн, лишь только они вернулись в Крепость. - Возвращайся к своей девочке и постарайся ее растормошить - другого шанса, боюсь, тебе не представится.
- Горн! По-моему, это касается только…
- А ты уже забыл староистинных, дружище? Думаешь, они зря тебя натаскивали?.. А уж они-то в таких делах знают толк!
- Что я могу, старина? - грустно спросил Эрик. - Я ведь только человек.
- Ты уверен? - хмыкнул исполин. - Присмотрись к себе внимательней, малыш, не слишком ли далеко ты уже забрался для человека?.. Так что успехов тебе - и прощай.
- Поаккуратней, громила, ладно? - неловко попросил Тигр. - Было б досадно потерять и тебя.
- Не распыляй чувства, парень, - усмехаясь, ответил Горн. - Прибереги их для Ю…»
Воспоминание (или это был сон?) отлетело - Эрик очнулся от чьих-то осторожных прикосновений к лицу, открыл глаза. Почти невесомая, богиня все так же согревала ему колени, только развернулась к юноше всем телом и будто исследовала его кожу кончиками пальцев. «Вот и мне уделили внимание! - удивился Тигр. - За что же такая честь?»
Девушка вдруг убрала руки и отодвинулась на край его коленей, выжидательно глядя в лицо. Догадавшись, Эрик стал на пальцах рассказывать об их с Горном последних приключениях, смущаясь и сердясь на себя за неумелость. Однако Божественная внимала ему терпеливо, иногда даже подсказывая жесты. Только он закончил, как Ю спустила ноги на пол и тенью скользнула мимо спящего Олта в глубь кабины, к низкой дверце. На пороге оглянулась.
Послушно поднявшись, Эрик последовал за ней. Дальше все оказалось компактным, зато продуманным досконально - умом если не пресыщенным, то искушенным. Они миновали крохотную душевую с лейкой во весь потолок, омывшей их тела теплым дождем, и вступили в массаж-парную. Здесь тоже было тесно - как раз для двоих, причем массажист предполагался куда помельче Тигра. Зато изящная Ю вольготно разместилась на крутящемся центровом столике, только колени свисали. Теперь она лежала перед Эриком, словно на пыточном станке, закинув руки за голову и широко разбросав бедра. Что ж…
Для начала он запустил и отрегулировал систему массажных леек, придавив девушку к столу тугими струями, затем включил обогреватель. Как напора, так и жара Тигр подавал с запасом, уже зная, что с богиней лучше переусердствовать - лишнее она отразит сама. Немного выждав, он стал мять ее окутанное брызгами тело - сильнее, еще сильней, изо всей силы. Эрик проминал нежную плоть почти насквозь, и судя по всему, это доставляло богине удовольствие - ни одна жрица не добралась бы до таких глубин. Но иногда его пальцы натыкались словно бы на сталь, и тогда юноше вспоминались слова Горна, полагавшего кожу малышки надежней любого скафандра.
Скоро кабинка заполнилась нестерпимым жаром, однако девушка не высказывала неудовольствия, словно вполне могла обходиться без воздуха. И хотя Тигру каждый вдох уже давался с болью, а лицо и плечи пылали как ошпаренные, он только склонился над богиней еще ниже и совсем перестал ее щадить. Помогая себе лейками, Эрик подверг ее податливое тело такой массированной обработке, что изувечил бы любого атлета. Но малышка лишь блаженно жмурилась и пальцами призывала: еще, еще!.. И он показывал, что умел, что знал, - а такого накопилось немало.
Постепенно от массажа Эрик сдвигался к ласкам, все более откровенным. Впервые он посмел исследовать губами всю Ю - от кончиков пальцев до самых укромных мест, добавляя себе знаний перед решительным штурмом. Теперь юноша нацеливал лейки на самые уязвимые участки, и розовые складки трепетали под напором горячих струй, проникавших глубоко внутрь, а Ю еще и чуть водила тазом из стороны в сторону, усиливая ощущения.
Затем Тигр, будто невзначай, коснулся ее цветка жезлом, намереваясь растянуть вступление на минуты. Но в тот же миг обоих встряхнуло мощной судорогой, и ноги богини неожиданно сработали точно капкан, туго оплетя талию юноши и с силой притянув его к себе. Похолодев от испуга, Эрик обнаружил свой жезл наполовину погруженным в божественное лоно, а Ю, упершись пятками в его ягодицы, продолжала загонять стержень внутрь, и тот скользил на удивление гладко, словно по хоженому маршруту. Притормозив, Тигр шарахнулся было назад, однако упругий капкан выпустил его лишь на чуть и тут же повлек обратно, в глубину. Эрик снова уперся, страшась такой поспешности, затем опять уступил. Понемногу он включался в знакомый режим, с каждым разом погружаясь все глубже и не переставая ласкать Ю - ладонями, губами; приникая все плотней, слыша ее все явственней, настраиваясь на богиню всеми чувствами.
Повинуясь ритмичному нажиму маленьких пяток, Эрик постепенно усложнял траекторию, отыскивая самое верное движение, увлекая Ю медленной, тяжелой волной. Он даже закрыл глаза, чтобы лучше ее ощущать, но странно: кроме пробуждавшейся страсти ему почудилась под ладонями несокрушимая броня, хотя осязал он все ту же упругую трепетную плоть. Что за новости? И только одну прореху в броне отыскал Эрик - как раз там, где он вступил в Божественную столь дерзко. А если щель закроется?
Все же Ю не поспевала за его волной, и Эрику пришлось ненадолго покинуть заветную норку. Опустившись перед девушкой на колени, он припал к доверчиво распахнутому входу. Сейчас юноша уже не замечал ни жары, ни духоты, и не заботился ни о чем, кроме ее ощущений. Эрик словно видел этот новый вал, поднимавший богиню все выше - к ясному солнечному небу. И жутко было наблюдать, как выползает из моря эта громада, вбирая в себя все, заполняя пространство…
Ю вдруг потянула Эрика на себя. Он снова погрузился в нее, и теперь ему показалось там даже слишком просторно. Но вал продолжал разрастаться, набирать скорость, и уже Эрик едва поспевал за ним, гребя изо всех сил, а богиня, кажется, ему помогала, не позволяя отстать или сорваться под гребень - неизвестно, что страшней. Чудовищный вал уже перерос любую гору, и даже Тигру здесь не хватало воздуха, но и сейчас он не усомнился и не пожалел: пусть боль, пусть смерть - это счастье!..
Обнявшись, они летели через пустоту, и не было под ними ничего, кроме двух покатых, уводящих в бесконечность склонов. Всемогущие Духи, что же это? Эрик больше не ощущал удушья, словно уже переступил порог смерти или вокруг образовался невидимый пузырь, либо отпала нужда в воздухе.
И вдруг Ю страшно крикнула, выгнулась в судороге. Хрупкое ее тело окаменело, стиснув Эрика с неодолимой силой чудовища. Непроизвольно он напрягся, однако не обеспокоился совершенно: смерть в Божественных объятиях - что может быть лучше?.. Но тут громадный вал под ними рассыпался на мириады прозрачных капель. Сплетясь телами, они стали падать с головокружительной, немыслимой высоты - и не было конца этому смертельному, сладостному полету…
Очнувшись, Эрик с усилием разжал сведенные судорогой мышцы и приподнялся на локтях, снимая себя с распластанной под ним Ю. Девушка не шевельнулась и не открыла глаз. Осторожная, странная улыбка дрожала в уголках ее губ, и все лицо будто ожило наконец. Она была так прелестна сейчас - больно смотреть. Еще чуть, и переполнявшая Эрика нежность прорвалась бы наружу слезами. Но он лишь бережно лег на Ю снова и принялся без спешки, со вкусом пробуждать губами этот нежный, упругий, податливый рот, чувствуя, как в божественной броне приоткрывается еще один вход - и тоже только для него, для Эрика. Как он любил ее сейчас!..
Внезапно в дверь забарабанили, но неуместное вторжение нисколько не возмутило Эрика: сейчас он был добр ко всем.
- Заскучали, Олт? - поинтересовался он. - Что за спешка?
Дверца распахнулась, и сквозь клубы пара Тигр разглядел старика, прикрывавшего руками лицо от нестерпимого жара. «А и в самом деле, здесь должно быть горячо! - вспомнил Эрик. - Почему же я этого не замечаю?»
- Вы не спеклись тут? - выкрикнул старик. - Быстрее, Эрик, к нам гости!
Нехотя юноша поднял себя с Ю, на секунду припал губами к распустившемуся наконец цветку и вынырнул из парной. Но даже отдаляясь от богини, чувствовал себя сращенным с ней накрепко. И не оттого ли в нем столько силы?

ГЛАВА 21
Разорви Ветер всех!

1

Насчет гостей Олт, конечно, преувеличил, однако не слишком. Сев за пульт, Эрик через донные оконца увидел грозди огней, неспешно надвигавшиеся из мутной глубины.
- Похожи на «плавунцов», да? - предположил он оживленно. - Откуда они здесь?
- Чего же странного? - отозвался старик. - Мы указали им путь, да еще расчистили проход. Между прочим, там их десятки!..
«Да хоть вся армия!» - беспечно подумал Тигр. Обернувшись, он улыбнулся появлению девушки. Неслышно приблизясь, Ю скромно угнездилась в соседнем кресле. По виду ничего в ней изменилось - но только не для Эрика. И сам он будто наново родился - всю скопившуюся усталость вымыло из него напрочь, теперь он даже с трудом вспоминал, что это такое - уставать.
- Уходим, Олт, - объявил Тигр. - И попробуем их задержать, на сколько получится.
- Полагаете, в этом есть смысл? - усомнился старик. - А может, сумятица нам на пользу? Пока Львы будут разбираться с…
- Оставьте, старый мошенник! Я в эти игры не играю - забыли?
Эрик опустил пальцы на клавиатуру, и «плавунец» отозвался с полной охотой, будто заразился от водителя уверенностью. Не зажигая огней, они ощупью преодолели знакомый проход, выбрались из воды и пробежали с полсотни локтей вверх по тоннелю. Здесь Тигр поднял вездеход на расправленные лапы, жестом попросил Ю сменить его за пультом, а сам перебрался к главному стволу.
- Олт, приглядывайте за тылом, - велел он старику. - Помните недавние «искорки»?
Ждать пришлось недолго. Через несколько минут из глубины затопленного коридора стало наплывать бледное сияние, затем поверхность разорвал покатый колпак. Без колебаний Эрик всадил в него полный заряд, сфокусировав всю энергию в единственной точке. Секунду Защита еще держалась, но в следующую вездеход вспыхнул и грузно осел в воду, закупорив проход. Взметнулись клубы пара, и все опять стихло.
- С этой пробочкой им придется повозиться, - удовлетворенно сказал Тигр. - А вот когда…
- Смотрите! - вдруг завопил Олт. - О Духи…
Эрик оглянулся и сразу рванулся к пульту: сзади на них накатывала стремительная стая бегунков. От стальных опор «плавунца» мгновенно брызнули клочья, но он уже карабкался к потолку, растопырив между стенами лапы. Вряд ли его предназначали для подобных упражнений, однако пока машина держалась отлично. Впрочем, неугомонные скакунки пытались достать ее и на высоте, демонстрируя великолепную прыгучесть. Уперевшись крышей в камень, Тигр выключил моторы.
- Ну-ка, поглядим, - проворчал он, - пошла ли учеба впрок.
Прихватив лучемет, Эрик выбрался на броню и уселся, свесив с платформы ноги - голые и незащищенные ничем, кроме его уверенности. Призрачные «столики» немедленно переключились на человека, взвиваясь почти к самым его ступням. Оскалясь, Тигр подловил одного на пике прыжка и выпустил три слитных выстрела - по тонким, на миг замершим ножкам. Приземлился тот с прежней ловкостью, однако больше не пытался достать наглеца. Таким же образом Эрик убавил прыти еще у двоих, и этого хватило: бегунки вихрем умчались прочь, хотя уже не такой плотной группой.
И вовремя, потому что в озерце снова забурлила вода и заскрежетало железо: нетерпеливые озерники все-таки решились на приступ, а может, их поджимало время - остатки-то воздуха под зальным сводом Тигр подобрал полностью. Ах, если б можно было еще и завалить вход!..
Словно подслушав Эриковы мысли, девушка направила вездеход вниз, сэкономив пару секунд. Затем он уже сам подогнал амфибию к самой воде, упершись задними лапами в стену, а передними - остановив выползание из прохода покореженной, оплавленной туши. И сразу включил Защиту на полную мощность.
- Я окончательно перестал что-либо понимать, - пожаловался Олт. - Чего ради мы встреваем в эту свару? Разве нам уже не нужен Координатор?
- Да на что он вам, Олт? - удивился Тигр. - Ну, я еще могу понять Горна, да и у меня есть веская причина, - но неужели вы-то еще не наигрались!..
- Эх, юноша, - вздохнул бывший император, - вы пока не распробовали этой заразы - ваше счастье, хотя… - Он помолчал, качая головой. - А может, и вправду: ну ее к Духам, эту власть? Разве мне больше нечем заняться?.. Впрочем, нет, уже не смогу.
Озерники напирали все яростней: видимо, очень им не хотелось задохнуться. Подбитый «плавунец» скрипел и хрустел, с обеих сторон сминаемый мощными лапами, однако разваливаться не спешил - сами же строили, обижаться не на кого.
Затем напор вдруг ослаб, и Эрик поспешил отвести свою машину в сторону. Через минуту вода в озерце закипела от многих лучей, а тоннельная стена напротив входа стала плавиться, растекаясь по полу светящейся лужей. В этом потоке энергии злосчастный «плавунец» рассыпался на глазах, и проку от него теперь не было никакого.
- Да, на такое трудно возразить, - признал Тигр. - Но уж очень они настырны - может, хоть кто-то не успеет вырваться на воздух?
- Эрик, отчего вы так кровожадны? - спросил старик. - Что вам сделали бедные озерники?
- Честно сказать, старина, я и сам с охотой оставил бы их в покое, но приходится выбирать между ними и Львами.
Эрик дождался, пока из прохода покажется второй «плавунец», и зажег его, однако не сразу и с трудом, вычерпав последнюю энергию. Похоже, озерник двигался при полной Защите, да еще подпираемый полями товарищей, - против такой связки у одиночки почти не было шансов. Да и времени: из озера уже выползала исполинская многоногая гусеница, разворачиваясь на дерзкого чужака.
Со всех ног Эрик погнал вездеход вверх по тоннелю. На полной скорости пронесся над ловчей ямой, однако перед падающей плитой затормозил: конечно, можно было попытаться проскочить и здесь, только зачем же рисковать Ю?
- Дальше - пешком, - объяснил он одному Олту, потому что девушка уже сама выбиралась из кресла. - Здешних сюрпризов хватит нашим друзьям не на один час.
- Так вы надумали преподнести богиню Тору? - сообразил старик. - Что же, при нынешних обстоятельствах выбор не из худших, хотя… А вас не смущает, что прайд поддерживают Хранители? Впрочем, почему бы не договориться еще и с ними…
- Вы снова не угадали, старина, - рассмеялся Тигр. - Ну двигайтесь, двигайтесь!..
- Что, вы так и пойдете - нагишом? - изумился Олт. - И не жаль вам бросать такие скафандры?
В сомнении Эрик уставился на снаряжение: действительно, не рано ли он расхрабрился? Но чего можно бояться после объятий Ю?
- Ладно, чтобы не смущать вас и Львов, обойдусь минимумом, - решил юноша, натягивая кожаные колготы. - А теперь - живо наружу!
Уже на ходу он подцепил к бедрам сбрую с мечами и лучеметом и поспешил следом за Ю, волоча старика вдоль стены, чтобы тот случайно не сунулся под плиту. Но вот откуда девушка-то узнала про проход - не от своего ли ручного Тигра? Всемогущие Духи, внезапно осознал Эрик, да ведь она и в самом деле понимает меня без слов!.. И что там говорил Горн про ее эфирный контакт с Безымянными?
Внезапно оглянувшись, Ю улыбнулась юноше, и его будто жаром окатило из-за уверенности: да, отныне они вместе - всегда, во всем… И к чему ей теперь Священный язык - с таким-то переводчиком?
- В конце концов, почему бы не заключить союз с Тором? - пропыхтел Олт. - Конечно, старик крут и упрям, но, может, это к лучшему, когда имеешь дело с Хранителями?
- Старый вы остолоп, - благодушно отозвался Тигр. - Поймите, во всей этой истории меня заботят только Ю, мой отец, да обещание, данное Горну. А ваш зудеж больше не ведет никуда.
- Зато ваше упрямство делает вам честь! - огрызнулся старик. - Или у вас уже появились убеждения? Но откуда, если всего декаду назад вы были набиты замшелыми догмами, будто матрас - ватой! - Он сокрушенно потряс головой и добавил: - Вот к чему приводят дурные компании.
- Ну все, теперь помолчите! - велел Эрик.
С той же уверенностью богиня провела их через все ловушки к самому выходу, перекрытому исполинским монолитом. Здесь не изменилось ничего, и даже трос так же свисал с потолка, будто приглашая наверх.
- Снова лезть, - с тоской догадался Олт. - А ради чего?
- Утешьтесь, старина, - улыбнулся Тигр, накрепко привязывая его к тросу. - Жизнь - забавная штука, и так ли уж важен результат?
Следом за Ю он взобрался на балку, затем втянул туда старика.
- Интересно, что вы собираетесь делать со мной дальше? - спросил тот. - Я ж не ступлю здесь ни шагу.
- Конечно, я мог бы оставить вас прямо тут, - весело ответил юноша, - однако вы зачем-то нужны Горну. И радуйтесь, что в вас по-прежнему нуждаются!..
- Моя беда в том, что я всегда любил без взаимности, - проворчал Олт. - И наоборот.
Через знакомую дверцу они перебрались в столь же памятный ход, и здесь Эрику пришлось взять старика под мышку, ибо тот вполне искренне пообещал провалиться на первом же десятке прутьев. Однако углубиться в Крепость им не удалось: после третьего перекрестка тайную тропку с обоих концов перекрыли имперцы, и голос неистребимого Биера радушно произнес:
- А вот и наш красавец, да с подарками!.. Ну-ка, звери, кто желает распробовать Божественную голышку?

2

Бесшумно и стремительно Горн проносился по идеально прямой, уводящей в неизвестность трубе, хотя временами ему начинало казаться, будто он неподвижно завис между этими зеркальными стенками, - ибо гигант не чувствовал ни своего тела, ни сопротивления воздуха. Почему-то из-под той неподъемной глыбы его вышвырнуло именно сюда, в этот бесконечный цилиндр, - а может, он просто умер?.. Либо окончательно лишился рассудка. Что же это за чудной способ перемещения и как далеко он может завести?..
Впереди будто забрезжил свет и тут же стал надвигаться с угрожающей быстротой. Растопырив конечности, Горн затормозил, но все равно его вышвырнуло из трубы, словно камень из жерла вулкана. Кубарем он прокатился по пустынному сумеречному коридору, вынесся на ноги и остановился, с хрустом врезавшись в камень. Быстро огляделся.
Коридор складывался из громадных плит, потемневших и потрескавшихся от времени, однако внешнюю стену составляли только невысокий парапет да редкие массивные колонны, между которыми струился призрачный свет. Что за бессмысленная архитектура, и от чего смогут защитить такие стены? Хотя… куда подевался Ветер?
Горн шагнул к парапету вплотную, затем, озадаченный, наступил на него и окинул взглядом невероятную картину. Гор не оказалось здесь и в помине, хотя само здание вполне могло соперничать с ними высотой. Прямо от его подножия расстилалась плоская как стол и совершенно безжизненная равнина, над которой мощно и густо пылали звезды, не заслоненные ни единым облачком. И здешний горизонт показался Горну чересчур близким и округлым, а среди созвездий - ни одного знакомого. Куда же его занесло? Похоже, тут и атмосферы-то не осталось.
Гигант оторвал от колонны кусок и швырнул перед собой. Камень отлетел на пяток локтей, вдруг круто затормозил и метнулся обратно - прямо Горну в ладонь. Вот так Защита! - удивился он. Куда там нашим Щитам!.. Выходит, вся эта громада накрыта непроницаемым колпаком? И не через вентиляционный ли канал я сюда попал? Кто ж здесь так укромно устроился?
Бесшумно Горн двинулся по коридору, заглядывая в непривычно просторные проемы и высвечивая глазами-прожекторами самые темные углы открывавшихся ему залов. Однако везде царило запустение, длившееся, видимо, уже не одну тысячу лет. Или миллионов?.. Во всяком случае, здесь не сохранилось и следов прежней обстановки - лишь одни голые, несокрушимой крепости стены, в незапамятные времена возведенные кем-то среди подзвездной пустыни.
Это был даже не дом - город. Если древние огры свирепо вгрызались в глубины гор, превращая их в свои поселения, то здесь неведомые строители сами воздвигли Гору, надолго их пережившую. Сотни этажей было в ней и десятки тысяч залов, комнат, коридоров, лестниц, балконов. Сколько же потребуется дней, чтобы осмотреть все? И где их взять столько? Да и кого здесь искать?.. Впрочем, если тут обосновались огры: Истинные или не слишком, - то они-то наверняка предпочтут самый верх. Так почему бы не заглянуть на крышу?
Гигант не стал терять время на поиски лестницы, а попросту встал снова на парапет и побежал вверх по колоннам, вонзая пальцы в камень. Через несколько минут он уже оказался на крыше, плоской и просторной, точно городская площадь. Кое-где в ней темнели шестиугольные дыры, словно ячейки в пчелиных сотах, - однако в одной из них Горн разглядел бледный мерцающий свет, будто там пылал небольшой костер. Неслышно он приблизился, остановился на самом краю.
Комната не показалась такой уж обжитой, зато одну стену целиком занимал роскошный страж-пульт со многими экранами, а в кресле оператора задумчиво оцепенело хрупкое существо в черной мантии.
Без единого шороха гигант соскользнул по стене вниз, однако оператор с внезапной живостью обернулся. И Горну открылось его безупречно гладкое правильное лицо, без возраста и пола.
- Вот мы и встретились, - вкрадчиво произнес исполин. - Не ждал меня, Ат?
Верховный Хранитель приветливо улыбнулся и жестом пригласил гостя сесть, однако Горн не шелохнулся.
- Честно сказать, нет, - ответил Ат. - Конечно, мы старались за тобой следить, но теряли из вида постоянно: слишком ты непредсказуем.
- Вам всегда недоставало фантазии, - объяснил Горн. - Наверное, это плата за спокойствие?
- Но теперь наконец угомонился и ты? - возразило существо. - Куда подевался твой гнев, Горн?
- Зачем же тратить его на вас? Вы лишь носители функции, не более.
- Тебе не нравится функция? - удивился Хранитель. - Разве мы не одариваем людей знанием?
- Вы его воруете, Ат, - точно тараканы с хозяйского стола. А на что людям ворованное?
- Для счастья.
- В рабошлемах?
- Но они же обязаны трудиться, иначе вымрут. Зато труд не станет им в тягость, ибо их разум мы займем другим.
- Станете с ложечки кормить украденными знаниями?
- Будем наделять радостью, заимствованной у Безымянных, - поправило существо. - Поверь, самыми несчастными на планете останемся мы, Хранители, да немногие наши помощники.
- Знаю я ваше фальшивое счастье! - усмехнулся Горн. - Имел случай распробовать.
- Тебе не понравилось?
- Совершенно.
- Что ж, всегда были и будут исключения. Только зачем же навязывать свои вкусы другим?
- И это говоришь ты, господин Верховный Обманщик?
- Мы бы с охотой предоставили всем свободный выбор, только кто же нам такое позволит?
- И снова лжешь, Ат!.. Просто вы понимаете, что на ваше ущербное счастье клюнут немногие.
- Хорошо, Горн, пусть так, - отступило существо. - Но разве они уже созрели для решений? Разве они сумеют правильно выбрать? Посмотри же на них!..
- И все-таки я постараюсь, чтобы ваши дары до них не дошли, - пообещал гигант. - Чего ж странного? Я ведь тоже носитель - функции свободы.
- Скорее уж хаоса, - со вздохом поправил Ат. - Ты умеешь только разрушать.
- Как будто не вы сделали из меня убийцу!.. - хохотнул Горн. - Но вот рабом мне уже не быть - тут вы промахнулись.
- Мы открыли тебе Вселенную, - возразил Хранитель. - И это лишь начало.
- Так вы для этого ломали мне психику животными позывами? Думаете, во Вселенной мало уродов и помимо нас?
- Вспомни, Горн, каким ты был, - призвало существо. - А кем стал сейчас?
- Чудовищем, - бесстрастно ответил гигант. - Самодостаточным и потому обреченным на одиночество. Этого вы добивались?
- Но разве мы не наделили тебя целью?
- Познание? - Горн хмыкнул. - Знаете, в чем вы ошиблись? Всегда проще возводить новое здание, чем перестраивать старое. Кое-что из прежней жизни слишком глубоко во мне засело, и никакой ломкой это уже не выкорчевать. А цель у меня осталась та же, и я ее добью!..
- Это объявление войны?
- Вовсе нет, - ответил Горн. - Всего лишь продолжение.
Хранитель задумчиво поглядел на него, улыбнулся.
- А не переоценил ли ты свои силы, богатырь? - спросил он. Затем протянул руку в сторону Горна и развернул ладонь вертикально. Растопыренные пальцы странно шевелились, будто что-то нащупывали в пустоте, а находя, застывали - по одному. И только замер последний, как в спину гиганта ударил могучий поток воздуха. Его качнуло, и пришлось выставить вперед ногу, чтоб не упасть.
Зато изящного Ата ветер не поколебал совершенно, даже его волнистые волосы не шевелились, словно окаменели. А ветер все усиливался, с гулом прорываясь по коридорам, принося с собой многовековую пыль, клочья пушистого мха, неистребимый мусор. И все это исчезало перед самым Хранителем, втягиваясь в его ладонь.
Неуверенно Горн тоже выставил руку, расправил кисть. Знание оживало в нем, медленно и мучительно пробиваясь наружу. Закрыв глаза, исполин вслушивался в себя, и каждое шевеление пальца рождало в нем новое состояние. Он настраивал себя в унисон с пробуждавшимся знанием, приближаясь к цели с каждой секундой…
Внезапно ветер оборвался, и ровный голос Ата произнес:
- Это лишь демонстрация, дорогой наш Горн. И не самая убедительная, поверь. Или тебе больше понравятся молнии?
Гигант тоже уронил руку и оскалил зубы в усмешке.
- Что же, спасибо за науку, - ответил он. - И как далеко умеете вы пробивать пространство - на тысячу локтей, на две? Откуда ж возьмется здесь такой перепад напряжения?.. Нет, Ат, про молнии - это ты врешь!
Горн перевел взгляд на экраны, охватив сразу их все, но не увидел там ничего, кроме надоевших пейзажей и пещер Огранды, уже заполненных тысячами спешащих людей - будто муравьями, сбежавшимися попировать на трупе.
- Созерцаешь? - спросил он, ухмыляясь все шире. - Забавные букашки, верно?
Мгновенным взмахом Горн вдруг выщелкнул перед собой пальцы - в точно найденную позицию, - и тотчас из его ладоней вырвались снопы молний, захлестнув экраны жарким огнем. В следующую секунду мощный взрыв превратил страж-пульт в груду обломков. Тогда исполин опустил страшные руки и торжествующе расхохотался.
Еще целую минуту Ат недвижимо стоял против него, сомкнув тонкие ладони перед лицом, а по его защитному кокону стекали на пол голубые искры. Затем обхватил плечи руками и поднял взгляд на Горна.
- Ну и что ты доказал этим, Сокрушитель? - печально спросил он. - Конечно, силы в тебе много, но разве умеешь ты ею управлять? А научиться уже не успеешь.
- А если я сейчас тебя уничтожу? - откликнулся гигант. - Что станет тогда с вашими планами, а?

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

- Это не имеет значения, - возразило существо - может быть, чуть поспешно. - Я - лишь частица Круга, и любой Посвященный мне равнозначен. Не веришь?
Ат вдруг щелкнул пальцами обеих рук, и по бокам возникли двое Хранителей - точные его копии, только без знаков Верховности на черных хламидах. Каждый сомкнулся с Атом мизинцами, свободной рукой повторил щелчок, и рядом образовались еще двое. Те, в свою очередь, вызвали следующую двойку. С каждым новым щелчком в комнате становилось ощутимо прохладней, и так же быстро деформировалось пространство вокруг Горна, обволакивая того невидимой сферой. Хранители плодились как заведенные, пока гигант не оказался в центре правильного круга, сплошь составленного из бесполых двойняшек, а стены и пол не покрылись изморозью. И сфера вокруг него превратилась в непроницаемую броню, безжалостно стиснувшую мускулы.
- Мы подарили тебе весь мир, - говорил между тем Ат, - а ты все не можешь оторваться от ничтожной и крохотной планеты - песчинки в просторах Вселенной. Мы наделили тебя огромным могуществом, но на что ты тратишь его? Неужели эти полуживотные, с их дикими нравами и необузданными страстями, еще занимают тебя?.. Оглянись вокруг, Горн, и забудь о прошлом. Иначе ты вынудишь нас поступить грубо.
Но исполин уже едва воспринимал его слова: если раньше его сводил с ума голод, то теперь все тело трепетало и разбухало, с трудом умещая втекавшую в него мощь. А может, Хранители и пытались взорвать Горна изнутри, перекрыв стоки?.. Однако и эта догадка не убавила его зловещий восторг.
- Все собрались? - загрохотал он. - Так слушайте!.. Да, Ат, ты верно определил мою суть: я - Сокрушитель. Вы надеялись, будто я стану прилежно заполнять ваши хранилища знаниями? - Гигант хохотнул. - А я разнесу их в пыль!..
Он разбросал руки по сторонам, и сквозь ладони прорвались две могучие волны, взламывая пространство. Защитную сферу вспороло точно бумажную, Хранителей разбросало, закрутив между складками. Стремительно расходясь, волны крушили древние стены и целые этажи громадного здания, а затем и пустыня на горизонте всколыхнулась и будто просела.
Сотрясаясь в ликующем хохоте, исполин направил ладони вниз и вознесся в звездное небо, ускоряясь с каждым мигом. А внизу, уже далеко под ним, беззвучно распадался одинокий дом, словно погружался в песчаную топь. Затем и вся эта чужая планета стала стремительно удаляться, стягиваясь в точку, - как будто сам Горн теперь превратился в луч.
И вдруг в его ушах прозвучал размеренный голос Ата:
- Еще не наигрался, Сокрушитель?.. Что же, попробуй тогда разыскать Огранду!
Или это Горн сказал себе сам?

3

Отзвуки Биеровых слов еще не стихли в лазе, когда Эрик бесшумно провалился между прутьями - одновременно с Ю. Старый Олт и охнуть не успел, как они уже мягко приземлились на камень и с места рванули вдоль коридора прочь от засады. Через пару секунд сзади донеслись разочарованные проклятья имперцев, однако их тут же оборвал короткий рык Биера, и лязг многих доспехов возвестил начало погони.
Впереди вдруг тоже брякнула сталь, из-за угла навстречу беглецам метнулись две рослые фигуры в черненых латах. Не останавливаясь, даже не выпустив из-под руки Олта, Тигр взвился в воздух и сдвоенным ударом ног опрокинул обоих на пол. Такой прыти он и сам от себя не ожидал, но не удивился, ибо его не покидало вдохновение… Или это была Ю?
Повернув за угол, беглецы устремились вниз по тоннелю, однако перед следующим перекрестком им снова пришлось тормозить, поскольку здесь путь пересекала нескончаемая и плотная колонна серых кэнтийских солдат, похожая на поток мигрирующих крыс. Выходит, Тор все же впустил их в Крепость?
В замешательстве Эрик оглянулся: улюлюканье и топот имперцев все разрастались. Ну и какое направление опасней?
- Да отпустите меня наконец! - придушенно выдавил старик, дергаясь в окаменевшей руке Тигра. - В конце концов, что они мне сделают?
- Прикончат - только и всего.
Решившись, юноша поставил Олта на ноги и шагнул навстречу стражникам, выхватывая мечи. Ну, господа, сейчас вы вкусите от истинного совершенства!.. Но тут же оглянулся на зов своего божества.
Легким облачком Ю скользила вдоль стены, едва касаясь ее ладонью. Вдруг замерла, и против руки в камне отворилась щель. О мое солнце!..
Подхватив старика за бока, Эрик сунул его в нору, следом туда погрузилась Ю. Злорадно усмехнувшись набегавшим имперцам, Тигр последним протиснулся в щель, и сразу вход затянуло зыбкой пленкой. Что за новые чудеса?..
- Родимый, куда же ты? - обиженно позвал Биер снаружи. - Я так по тебе скучал!..
- Передавай привет Хранителям! - наудачу откликнулся Эрик, однако Волк услышал.
- Кому? - удивился он. - При чем здесь…
- А кто еще сумел бы так быстро тебя заштопать?
Биер моментально заткнулся, будто утратил к пикировке интерес. А может, просто затвердела эта странная пленка - во всяком случае, она перестала пропускать свет, и теперь во тьме сияли только глаза Божественной. Девушка находилась сейчас в опасной близости от Тигра, и того снова неудержимо повлекло ощутить ладонями ее удивительную кожу, сомкнуться телами…
- Куда это мы опять ткнулись? - сварливо осведомился Олт. - Между прочим, юноша, а вы хоть знаете, что у вас тоже стали светиться зрачки? Я же говорю: безумие заразительно.
Эрик улыбнулся.
- Думаю, вы ошибаетесь, - сказал он. - Я только отражаю Божественный свет, хотя и это немало. - Он прислушался к тишине и добавил: - И сейчас богиня призывает нас поторопиться, ибо эта нора, чем бы она ни была, долго не продержится… Ну-ка, Олт, посторонитесь!
Следом за девушкой Эрик протиснулся мимо старика, зацепив на его поясе тросовый крюк, и пополз в глубь тесного лаза, явственно проминая коленями его чудные стенки. Действительно, на камень это походило меньше всего.
- А если нас сейчас сомнет? - спросил сзади Олт, бесцеремонно увлекаемый тросом. - Вы этого не боитесь?
- А если Биер насадит вас на меч? - возразил Тигр. - Живее, старина, не расслабляйтесь!..
Сам он все набирал темп, удивляясь, что различает в такой темени и вздрагивающую оболочку норы, и стройные ноги Ю, мелькающие перед самым его лицом. Неужто правы Горн с Олтом, и сумасшедшая эта гонка уже увлекла Эрика за человеческие пределы? Или это светятся стенки? Или то и другое вместе?..
Внезапно Эрик задел спиной пленку - раз, другой: нора будто становилась уже. Скоро ему пришлось ползти на животе, затем легла и Ю.
- Меня совсем сдавило, - пропыхтел Олт. - Как хотите, но двигаться я больше не могу.
Похоже, этот чудесный канал поддерживался лишь божественной сутью девушки. Но вот надолго ли хватит ее сил?
- Вытяните руки вперед и расслабьтесь, - приказал Эрик старику. - Осталось немного.
- А что затем - увязнем в скале?.. Ох, Эрик, напрасно мы сюда влезли!
Юноша не ответил, прислушиваясь к Ю: чего-то она от него хотела - помощи?.. Девушка вдруг задержалась на секунду, и приподнявшись на локтях, Тигр надвинулся на нее, пристраиваясь вплотную. Тут же богиня подхватила его ход, и дальше они уже двинулись синхронно, словно единое существо. Затылком и плечами Эрик раздвигал тугую пленку, однако сил у него не убавлялось, точно и его сейчас приравняли к богам.
Наконец камень разомкнулся, и все трое вывалились в пустой коридор, словно выдавленные волшебной пленкой. Подхватив старика за шиворот, Тигр рассмеялся над его несчастным видом, теперь жалея лишь о том, что не успел толком насладиться божественным слиянием с Ю.
- Вы заметили: каждый раз мы опережаем смерть лишь на шаг? - произнес Олт. - Что это: везение или чей-то умысел?
- А может, точный расчет? - возразил Эрик. - Зачем впустую тратить силы?
Сбоку почудилось движение - он повернул голову. По стене будто скользило пятно. Хищно пришурясь, Тигр вгляделся, вдруг метнулся к нему и по центру всадил меч. Нанизанный на клинок, пластун дернулся и безмолвно стек на пол, обратившись в ком сморщенной кожи. Еще и эта мразь здесь!.. Брезгливо Эрик вытер меч о кожу и отступил, удивленно оглянувшись на Ю. Что, разве я не прав?
- Как вы разглядели его? - поразился Олт. - Неужто и в вас прорезалось многоцветье?
- Оставьте ваши изыски - и без того голова кругом, - проворчал Тигр. - Сколько же народу тут собралось?
- Мне это напоминает приманку для тараканов, - заметил старик. - Еще чуть, и всех накроют громадной давилкой.
- А начнут с нас, верно? - Эрик поднял палец. - Слышите?
Из глубины Горы приближались знакомые топот и бряцание: неугомонный Биер прочесывал окрестности, а уж загонять-то добычу Волки умели.
- Хотите жить? - спросил Тигр. - Двигайтесь, Олт!
Снова он ухватил старика за ворот, погнал перед собой и следом за Ю вдоль коридора. Скоро ход закончился узкой лестницей, наполовину погребенной под обвалившимся потолком. Между огромными шаткими глыбами они пробрались к тускло мерцающему отверстию, и здесь их снова встретил Ветер.
Пригибаясь под его хлесткими ударами, беглецы поспешили по крутому склону прочь от заваленного входа, откуда уже разносился скрежет доспехов о камень. С немалой высоты Эрик снова увидел вонзившуюся в Гору дорогу, только теперь ее покрывали неподвижные армейские вездеходы, между которыми ходко пробирались цепочки солдат, перед самой Крепостью смыкаясь в знакомую колонну. А по склонам отрога скользили гроздья теней-пластунов, втягиваясь в Гору через неохраняемые уже бойницы. Да, напрасно Тор снял заслоны и зря не послушался Горна…
Перед глазами мелькнула игла - Эрик огляделся и приветливо помахал стражникам, по одному возникающим из провала и тут же устремлявшимся в погоню. Ну что за настырные ребята!.. Следующую иглу Тигр поймал рукой и сломал между пальцами, вскинув высоко над головой, - чем вызвал негодующий залп.
Засмеявшись, он распрямился, доставая мечи, но тут бросил взгляд вверх и застыл, впервые увидав над Ограндой ясное небо. И тучи продолжали стремительно расползаться по сторонам, образуя вокруг Благодатной почти ровный круг. Кстати, вершина у громадной горы оказалась срезанной, словно там помещался кратер.
- Смотрите, Олт! - показал юноша. - Еще одно чудо.
Над самой вершиной разгорался исполинский оранжевый шар, погружаясь основанием в кратер и заливая окрестности бледным сиянием. И завороженные чудесной картиной, цепенели по склонам люди, задирая головы.
- Быстрее, в укрытие! - внезапно завопил старик. - Сейчас все здесь взлетит к дьяволу!..
А Ю уже тянула Тигра к ближайшей норе, явственно излучая тревогу. Следом за Олтом они забрались внутрь, потом Эрик безропотно накатил на вход подходящий валун, приник к щели.
И тут грянул гром!.. Безумной, небывалой силы - словно раскололся мир. Скрючившись за камнем, Эрик увидел, как в гигантский шар отовсюду потянулись слепящие потоки плазмы, как со всех сторон рванулись туда ураганы, сметая со склонов глыбы, машины, людей, раздирая все в клочья, вздымая ввысь и унося в огненное жерло. Пространство вокруг наполнилось молниями, обрывками, осколками - и шар поглощал все это с ненасытной, чудовищной жадностью.
А затем вдруг задрожал и пропал. Оборвались молнии, осыпались на склоны непроглоченные куски. Да и Эрика перестало жечь и колоть тысячами игл, хотя воздух по-прежнему был перенасыщен электричеством, а к вершине Горы еще плыли над камнями стаи пылающих мячиков.
Оглянувшись, Тигр встретился взглядом с сияющими глазами Ю. С ней тоже все было в порядке, зато в ногах богини хрипел и корчился старый Олт, забившись в самую глубину расщелины. На посинелых губах его выступила пена.
- Вот это Вздох так Вздох! - пробормотал Эрик, опускаясь перед ним на корточки. - Что, старина, досталось вам?
С усилием Олт сомкнул рот и зашарил руками по камню, пытаясь подняться. Тигр помог ему сесть.
- Не поспеваю! - просипел старик, хватаясь за грудь. - Что же это делается, дети?
Он вдруг заплакал, морща лицо.
- Это Огранда, дружище, - пояснил Эрик сочувственно. - Мы погружаемся то ли в прошлое, то ли в себя, - и я не знаю, что страшней.
Раздвинув комбинезон, он стал массировать старику сердце, продолжая говорить с ним негромко и успокаивающе, но особенно не вникая в смысл, как будто кто-то говорил за него. Чуть погодя к ним подсела Ю, бережно взяла голову Олта в ладони, застыла. Через минуту старик уже спал, тихонько посапывая.
- Заездили беднягу, - сказал Эрик девушке. - Да и не каждый огр такое выдержит.
Ю подняла на него глаза, и Тигр согласно кивнул: действительно, пусть уж старина Олт отлеживается здесь. Таскать его за собой дальше - опасно, да и бессмысленно. Заберем, когда все утрясется… если доживем.
Отодвинув валун, Эрик выбрался на склон, огляделся. От недавнего столпотворения остались лишь разбросанные по окрестным ущельям вездеходы, а людей не было видно вовсе. Как и всегда после Вздоха, ненадолго стих ветер, и теперь Огранда походила на громадное, давно заброшенное подземелье - словно мир вывернулся наизнанку.
Внезапно на каменистом склоне, немного в стороне от Тигра, распахнулась узкая щель, и оттуда сноровисто выбралась четверка в тяжелых латах, сомкнулась в плотный строй. Затем один раздвинул забрало, и юноша увидел лицо Тэна.
- Привет, - сказал Эрик удивленно. - Вот так встреча!..
Машинально он переглянулся с Ю, тоже показавшейся из пещерки, предостерегающе покачал головой.
- Все же вам удалось, - торжественно произнес Тэн. - Вы разбудили Спящую, а заодно проснулись сами, верно?
Затем он достал лучемет и прицелился в Эрика.

ГЛАВА 22
Только Создателя не хватало

1

Пустота показалась Горну тесной и затхлой, похожей на старое, сморщенное, продранное во многих местах полотнище. Наверное, разбуженная в нем стихия уже не умещалась внутри привычного пространства - и все же никогда Горн не ощущал такого восторга. Обратившись в луч, он с упоением рванулся в даль, вдруг ставшую близкой, и мчался все быстрей, пока что сторонясь прорех.
Внезапно вспомнил про Хранителей, круто развернулся и так же резво бросился обратно, высматривая знакомую планетку, уже успевшую затеряться в складках пространства. А вернувшись к ней, обнаружил плотную цепочку Хранителей, поспешно отступавших через Окно, распахнутое прямо на песке, - как видно, открывать проходы они умели только вблизи поверхностей.
Метнувшись вдогонку, Горн успел втиснуться в смыкавшуюся щель, но вместо безупречно прямого канала сразу наткнулся на округлое разветвление, через секунду - на другое, затем - на третье… Не снижая скорости, он запетлял по бесконечному переплетению зеркальных ходов, ухитряясь как-то выдерживать направление, хотя был ли в этом смысл - здесь и сейчас?
И вдруг за очередным поворотом увидел спешащую навстречу тьму - непроглядную, ледяную. Инстинктивно Горн свернул в сторону, тьма рванулась вдогонку. И чем ближе подбиралась она к Горну, тем неуверенней и беспомощней ощущал он себя, теряя силы в умерщвляющем дыхании Стужи. Тогда он понял, что впечатленные его наскоком Хранители не постеснялись обратиться за помощью к Духу - и хорошо, если к одному. В этом зеркальном лабиринте тот оказался проворней и умелее Горна, а все выходы уже наверняка перекрыты. И сколько может продолжаться такая гонка?..
Взъярившись, Горн свирепым взмахом рассек зеркальную стенку и вывалился в следующий пространственный слой, заполненный сияющими, туго натянутыми нитями и светящимся туманом, до странности теплым. Эта бескрайняя сеть казалась непролазной, однако Горна пропускала без возражений, даже с готовностью. Зато ворвавшаяся следом Тьма сразу завязла в серебристых пучках. Опаленные холодом нити тускнели и рвались с печальным звоном, но каждый обрывок уносил с собой клочок мрака. Огрызаясь черными молниями, Тьма еще какое-то время гонялась за Горном, тая на глазах, но теперь гигант ускользал без труда, - а когда она уменьшилась вдвое, атаковал сам. И Тьма отступила, ежась под его ударами. Разомкнула в тумане дыру и уползла в свой зеркальный лабиринт. А преследовать ее там было бессмысленно, да и опасно.
«Вот так союзничек у Хранителей! - удивленно размышлял Горн, паря сквозь спасительные нити. - Выходит, их сожительство с Безымянными куда тесней, чем врал мне Ат? Ну и кто же под кем? Впрочем, догадаться несложно… Но ведь это многое меняет в корне, и прежде всего - назначение Невидимок! Значит, их сознание выжигали только для того, чтобы заполнить пустоту Тьмой? И в их оболочках на людей двинутся Духи?.. Занятный поворот, но тем быстрей надо возвращаться. Только вот как? И насколько далеко меня занесло?»
Всей кожей Горн ощущал плотность этого пространственного слоя, и каждый здешний прыжок мог забросить его в другую Галактику, если не дальше. Что ж, может и рвануть вдаль - в надежде, что бесконечность замыкается на точку соприкосновения двух вселенных?.. Бред!
А может, лучше углубиться в себя? Откуда-то ведь должен поступать этот неиссякаемый поток энергии? И скорее всего - из Огранды: недаром же вокруг нее пылают такие страсти!.. Но не окажусь ли и я бездонным, точно Космос? Снова бред?..
Горна вдруг затормозило упругой нитью и плавно отбросило назад. Удивленный, он зацепился взглядом за странную нить, среди прочих выделявшуюся толщиной и яркостью, уже с осторожностью подплыл к ней, коснулся рукой. И тотчас услышал Голос:
- А и в самом деле, дорогой Горн, к чему такие хлопоты, стоит ли возвращаться?
- Чего? - не поверил гигант.
- Да ведь странно, Горн!.. Ну подумай: так ли важна твоя прежняя цель?
- Ты кто? - потребовал он. - Откуда ты взялся, говори!
- Видимо, друг, ты потянул не за ту нить. И все равно удивительно, что ты сумел меня достать.
- Не понимаю тебя, умник. Зачем ты здесь?
- У каждого своя функция, - напомнил Голос. - Ты разрушаешь - я создаю.
- Так ты Создатель?
- Не уверен. Скорее я просто задаю вопросы.
- А кто должен отвечать - я?
- И ты тоже.
- А если я не пожелаю?
- Увы, Горн, это не в твоей власти. Ты отвечаешь мне каждым поступком.
Гиганту вдруг почудилось, будто он разговаривает с собой.
- А спрашивать я имею право? - поинтересовался он.
- Ну, попробуй.
- Кто такие Безымянные?
- Н-да… А конкретнее?
- Они существуют?
- Естественно, раз ты их слышишь. Да и разве ты уже не встретился с одним?
- Они разумны?
- Хм… А что такое разум? Даже если они разумны, вряд ли ты сумеешь их понять: слишком они отличны от нас.
- От нас? - ухватился Горн. - Стало быть, мы подобны?
- А как иначе мы бы с тобой разговаривали?
- Но тогда кто ты? - снова спросил гигант.
- Может, я - часть тебя, - загадочно ответил Голос. - А может, наоборот. Чего бы тебе хотелось больше?
- Ты можешь мне помочь?
- Честно сказать, хотелось бы.
- Что же мешает?
- Понимаешь… это не по правилам.
- Выходит, ты играешь со мной?
- Скорее ставлю опыт - уж извини.
- Тогда хоть подскажи, как мне вернуться.
- Сначала ответь: зачем?.. Ты же сам видишь, насколько изменился масштаб событий. Так стоит ли упорствовать?
- А собственно, что такого произошло? - удивился Горн. - Разве человек перестал быть мерой всего, разве он по-прежнему не сравним со Вселенной?.. А в Империи таких остались миллионы!
- А сколько других разумных во Вселенной, не считал? Почему же тебя так трогают именно эти?
- Я страдал и боролся вместе с ними, я любил их и ненавидел - разве мало?
- Прости, Горн, но это уже в прошлом, а что руководит тобою теперь?
- Инерция! - рявкнул исполин. - Так можешь ты сделать для меня хоть что-нибудь?
- Начнем с того, что вернуться ты должен сам.
- Дергая за все нити подряд?
- Почему не попытаться? - явственно усмехнулся Голос. - Или же загляни в себя - ведь ты уже делал это.
- Но ты предвидишь финал?
- Разве я бог? Это Ю умеет прогнозировать, да и то - с помощью Духов.
- Значит, они-то видят будущее?
- А может, они живут там?
- В будущем?
- И в прошлом тоже… Послушай-ка, дружище Горн, а ты не перепутал функции? Вопросы ведь задаю я.
- Время, время - что это такое? - напористо спросил гигант. - Если б я смог вернуться к началу, когда только создавалась эта злосчастная Огранда…
- То что?
- Разорви их Ветер, почему они устроили это именно у нас?
- Ну, во-первых, они затевали это, когда вас и в проекте не существовало. А во-вторых, все равно они бы вас не заметили. Так уж случилось, и такие они есть.
- А если бы я сумел прорваться в прошлое…
- И все бы там переиначил? Не знаю, Горн, не знаю… Одно из двух: либо время составлено из множества параллельных миров - и тогда ты затронешь лишь единицу в бесконечности; либо все во Вселенной взаимоувязано - и тогда на твоей планете может стать значительно лучше…
- Но?
- … но это уже будет другая планета, - со вздохом заключил Голос. - А ту, прежнюю, которая тебе так дорога, ты безвозвратно уничтожишь. Хочешь ты этого?
- Не уверен.
- Тогда какой смысл?
- И все-таки: время, - здесь должен быть выход!
- Ну так ищи его.
- Уже уходишь?
- Я и так слишком разговорился - кое-кому это может не понравиться.
- Безымянным?
- Всяким, - хмыкнул Голос. - Ты извини, но я закругляюсь. Удачи тебе!
С хрустальным звоном нить лопнула и исчезла. А искать вторую такую, Горн знал, не было смысла. Если б этот кандидат в Творцы захотел, он и от первого разговора легко бы уклонился. Но почему не послушать другие нити? Слишком их много, конечно, но не все же светят одинаково… Проблема лишь в том, чтобы научиться их сортировать. И похоже, двигаться надо туда, где нити становятся реже. Ибо за каждой - чья-то свободная воля, а вместе они и составляют искомый Мировой Дух, враждебный темным демонам Подземелья. А где свободных может быть меньше, чем в родимой Огранде?..

2

- Эй, какого дьявола! - заорал Тигр. - Вы спятили?..
Но Тэн уже выстрелил. Непроизвольно юноша выбросил перед собой ладонь, заслоняясь, и сверкнувший в сумраке луч вдруг отразился от нее, точно от зеркала, увязнув в камне. Самое забавное, что Эрик даже не особенно удивился.
- Просим прошения у вашего совершенства, - почтительно произнес Тэн, пряча лучемет, - однако мы должны были удостовериться.
- Хороша проверка! - возмутился Эрик. - А если б я не оправдал ваших надежд?
- Это означало бы наше поражение.
- И мою смерть вдобавок!.. Конечно, для вас это пустяк.
- К счастью, все подтвердилось.
- Разорви вас Ветер! - по привычке пожелал Тигр и тут же опасливо оглянулся: в здешних местах это ритуальное проклятие уже исполнилось для многих. - Что именно подтвердилось?.. Хватит с меня загадок!
Ему вдруг почудилось, будто Ю позвала его, - он оглянулся, глазами спрашивая, в чем дело. Но, кажется, девушка только и хотела, что увидеть его лицо. Зачем?
- Сбылось древнее предначертание, - торжественно молвил Тэн, - и пробудилась Спящая.
- Это объяснение? - ядовито осведомился Эрик. - Ну-ну, продолжайте в той же манере.
- Мы откроем вам все, - пообещал староистинный. - Все, что знаем сами.
- Ради Духов, только не здесь! Если этот кошмар повторится…
- Конечно, Божественный. - Тэн шагнул в сторону и указал на вход в нору, очень похожую на тот узкий ход, которым двое Стражей и Львица пробирались внутрь Священной Морды.
Пропустив вперед Ю, Тигр протиснулся следом и боком заскользил между близкими стенами, освещая глазами тьму. Довольно скоро коридор привел их в чуть более просторную комнату, похожую на семейный склеп из-за тесных горизонтальных ниш, сплошь покрывавших стены.
Пожалуй, нашему старикану здесь будет уютней, чем наверху, подумал Эрик и развернулся было ко входу, но двое староистинных, словно предугадав его желание, уже вносили в комнату безвольное тело Олта. Аккуратно сунули старика в одну из ниш и безмолвно удалились, маневрируя в этой тесноте с ловкостью людей приличных. Сейчас же вошел Тэн, жестом предложив гостям располагаться на выдвинутых из камня сиденьях. Подождал, пока Ю устроится на коленях Тигра, привалившись к нему боком, затем с видимым облегчением опустился в жесткое кресло. Эрик снова оглядел убогую комнатенку, сочувственно усмехнулся.
- Да, - подтвердил Тэн, - в этих щелях мы и обитаем теперь. Не очень комфортно, зато о нас никто не знает, а мы видим многое - иногда даже слишком.
Утомленно он растер пальцами глаза, и только сейчас Тигр разглядел, что этот крепкий, даже могучий мужчина уже далеко не молод.
- На публике приходится изображать из себя Верховного жреца, - пояснил староистинный, - но вы-то, мне кажется, уже переросли условности?
- Да как сказать, - пожал плечами Эрик, поглаживая богиню по узкой спине. - Видите: я пока при штанах, хотя и не мерзну.
- И все же вам проще: вы не успели закостенеть в своих рамках, когда их взломали, и теперь вас ведет Ю. А вот каждому из нас приходится воевать больше с собой, словно внутри поселился крошечный Хранитель… Вы не интересовались историей?
- По-моему, последнее время я только ею и занимаюсь, - усмехнулся Тигр. - Так что можете не стесняться: я уже закален.
- Конечно, вы нетерпеливы, как и положено юным, - сказал Тэн, - однако постараюсь быть кратким… Надо признать, поздновато мы спохватились с этим своим прозрением, да и с чего было беспокоиться: ведь как замечательно все складывалось для огров - с каждым поколением мы прибавляли в богатстве и величии, шли от победы к победе. А средства для этого нам поставляли Хранители, всегда безотказные и услужливые. Мы и не заметили, как попали к ним в полную зависимость, будто слепые к поводырю, и как наши слуги превратились в наших же господ. Постепенно от рулила Империи стали оттесняться даже самые древние и могущественные роды - вот тогда-то и зародились сомнения.
- Так вы не пожелали делиться с Хранителями властью? - насмешливо заметил Эрик. - О Духи, так я и знал!
- Что же, зато мы задумались, - возразил Тэн. - И отыскались трезвые головы, у которых хватило смелости задаться вопросом: а куда же, собственно, ведут нас Хранители, в чем их интерес? И заозирались, и по крохам стали собирать все, чего не успели еще истребить бесполые. Конечно, узнали мы не так много, однако поняли главное: всем нам уготована гибель.
- Ну, слава богам, наконец закончили с предисловием! - обрадовался Тигр. - Теперь давайте суть.
Укоризненно покачав головой, староистинный продолжал:
- А еще оказалось, что мир устроен вовсе не так скверно, как вдалбливали Хранители. Это ведь они заставили нас поклоняться грозным Духам, а наших богинь изувечили настолько, что превратили в покорные уста этих чудовищ…
- Эй, уважаемый, полегче! - предупредил Эрик. - К чему нам сейчас ссориться, верно?
Тэн поднял на него воспаленные глаза, однако отвечать не стал.
- Н-да, - пробормотал он, - а ведь когда-то наши мудрецы знали Истину и, насколько хватало сил, смиряли жадность и злобу диких огров. Но затем - себе и нам на беду - они вывели породу бесполых и бесстрастных существ, чтобы те прислуживали Божественным и копили знания, а Хранители очень скоро сумели поменять хозяев.

Предыдущая страница 29 Следующая страница


Ветры империи 30

- А может, хватит истории? - снова встрял Эрик. - Как же все-таки устроен мир? Неужто Хранители смогли выдумать его наново?
- Нет, конечно. Они только перемешали кубики мироздания, а один, самый важный, выкинули вовсе. Однако теперь нам известно, что существует лишь один истинный Дух - сияющий, всемилостивый и созидательный; а то, что нам подсовывали Хранители, - как раз и есть темные демоны Подземелья, толкающие людей в пропасть.
- Замечательно, - рассмеялся юноша, - теперь и среди Духов завелись свои Истинные!.. Стало быть, у вас с Хранителями мировоззренческие разногласия? Вот из-за чего такой шум!
- А вам не интересно будет узнать, что в прежние времена огрское Божество составляла разнополая пара? И что только полное слияние этих двух половинок рождало то высшее и цельное существо, которое становилось частицей Мирового Духа и приобщалось к его бесконечной мудрости? А кого слышат нынешние богини, кроме потусторонних демонов?
- Вот теперь понял, - сказал Эрик. - Это вы и называете: разбудить Спящую? Ну, а кем же тогда стану я?
- Мы выбрали вас из многих еще и потому, что ваш отец был лучшим среди нас, - сообщил Тэн. - Когда мы узнали достаточно, то попытались поспорить за власть, однако Хранители нас опередили. Наверное, зря мы не попробовали тогда договориться с Олом…
- Моего отца так и не нашли?
- Мы долго искали, - со вздохом ответил Тэн, - но Хранители умеют запутывать следы.
- И чем вы заняты теперь? - спросил Тигр. - Кстати, сколько вас тут?
- Посвященных?.. Немного: десятка полтора. Для наблюдений этого хватает, а на большее мы пока не претендуем. Пусть все эти безумцы рвут друг другу глотки, сражаясь за власть, - нам это только на руку.
- Как и Хранителям?
- Что? - удивился староистинный.
- Насколько я понял, цели у вас разные, - пояснил Эрик. - Однако здесь ваши интересы совпали - не странно ли?
- Хранители не знают всей нашей силы, - возразил Тэн. - К тому же теперь, когда с нами Божественная и…
- А если знают?
Тэн покачал головой.
- Они собрали здесь всех, чтобы уничтожить. В результате опереться им станет не на кого, кроме как на Псов. И тогда на свет появимся мы.
- Если успеете, - хмыкнул Тигр. - Один раз вы уже переоценили свои силы, либо недооценили Хранителей. Уверяю вас, они знают о своих врагах куда больше, чем те о них.
- Так считает и Ю? - после паузы осведомился староистинный.
- А разве мы не одно?
Теперь Тэн задумался надолго.
- Хранители всегда были горазды на сюрпризы, - добавил Эрик, - и просчитывают ситуацию на десять ходов вперед. Наверняка, когда вы радостно возникнете из подполья, окажется, что они снова припасли для вас гадость. И третьего шанса вам уже не дадут, Тэн!
- По-моему, вы решили вступиться за Львов, - предположил тот. - Я не прав?
- А вы видите союзников надежней? Так назовите!
- Но ведь Львы сейчас служат Хранителям и…
- Так было, Тэн, - перебил Тигр. - Пока Тора уравновешивал Совет, прайдом можно было вертеть. Теперь же старый Глава решает единолично, и вряд ли он доверяет бесполым, как прежде.
- Однако Тор не умеет оглядываться, и если уж что вбил себе в голову… Да и вперед-то он видит только на шаг.
- Пока Хранители не организовали ему замену и пока рядом с ним Нора…
- Нора? - переспросил Тэн. - Так вы еще не знаете?.. Старик засадил ее под замок.
- Что, в самом деле? - изумился юноша. - И где?
- Пока что в ее собственных покоях, но вряд ли на этом успокоится.
- Старый пень! - Эрик оглянулся на богиню. - Неужто он способен любить только тех, кто лижет ему пятки?.. Послушайте, Тэн, вы должны провести нас к Львице.
- Как угодно, но, может, сначала осмотрите нашу молельню? Не беспокойтесь, до завтрашнего утра Нору не тронут.
Снова поглядев на Ю, Тигр обнаружил в ее глазах интерес.
- По-вашему, это обязательно? - с сомнением откликнулся он и вздохнул. - Ладно, ведите.
Без лишних слов жрец поднялся и длинными тесными коридорами повел их в глубь Горы. Похоже, эти ходы пронизывали всю Крепость, а кто и когда прорубил их в толще стен, зачем потребовался еще и второй слой секретности, оставалось только гадать - даже староистинные вряд ли знали ответ. Пару раз Эрик замечал по бокам аккуратные дыры, наверное, проделанные в сплошном камне чудовищным скалогрызом, и тогда ему вспоминалась укороченная рука одного из староистинных. Нарваться в темноте на такую мерзость - бр-р!..
Наконец из душного хода они выбрались в округлую комнату, показавшуюся Эрику на удивление просторной, однако изрядно одряхлевшей. Все ее стены и даже потолок были покрыты искусной и тщательной резьбой, но странные узоры скорее беспокоили, чем радовали глаз, - как будто за ними угадывалось присутствие ошеломляющих истин. Когда-то этот зал был, вероятно, доступен всем обитателям Крепости, зато теперь все прежние входы наглухо замуровали, а сохранившиеся планировки наверняка подкорректировали, иначе бы о молельне прознали Хранители. И уж они навели бы здесь порядок, вряд ли тогда эти загадочные узоры продолжали б смущать нестойкие умы. Непочтительно хмыкнув, Тигр поинтересовался:
- А почему бы вам не поселиться в этих роскошных развалинах? Картинки мешают?.. В конце концов их можно и заштукатурить.
Ожидаемого взрыва не последовало - Тэн лишь скорбно покачал головой. Удивленный, Эрик все же решил не отступать, пока не доведет жреца до границ его терпения, однако Ю внезапно дернула юношу за руку и указала на странный знак, повторяющийся, пожалуй, чаще других и уже ему знакомый, - согнутую в кольцо стрелу.
- Мне переводить? - спросил Эрик у жреца. - Что сие значит?
Тэн помолчал, видимо, для значительности, затем негромко произнес:
- Это и есть ключ к пониманию Вселенной. Именно так устроен наш мир - в пространстве и во времени.
- Звучит не слишком вразумительно, - заметил Тигр. - Ну-ка еще раз!..
- Каждый из живых приходит в конце к своему началу - и в этом залог бессмертия.
- Снова не понял, - рассердился Эрик. - Что за кружева вы плетете, почтеннейший? Сами-то вы вникаете в смысл своих слов?
- Не вполне, - признался Тэн. - Однако передаю их в точности, как завещано великим Учителем. Таковы догматы его учения.
- А больше он вам ничего не завещал?
- Еще он утверждал, что кольцо - это удел рабов. Выжить так можно, а вот сохранить разум - нет.
- Разорви вас Ветер! - в отчаянии сказал Эрик. - Теперь вы запутали все окончательно.
- Учитель полагал Вселенную живым организмом, который стремится себя сохранить, но и познать. Количество жизни в мире неизменно, а каждый из нас движется во времени словно бы в коридоре - узком либо пошире - и при этом даже не замечает изгиба стен. Но рано или поздно кольцо замыкается.
- И тогда мы умираем?
- Нет, всего лишь меняем оболочку, - ответил Тэн. - Ибо, повторяю, жизнь бесконечна, но именно благодаря ее замкнутости. И кем мы окажемся в новом круге - зависит от того, кем мы стали к завершению предыдущего.
- А кем можно стать? - удивился Эрик. - Рабом, трехбуквенным, императором?..
- Глупости, - улыбнулся жрец. - Кому важны внешние признаки? Существует семь ступеней духовной свободы, и смысл в том, чтобы стремиться к верху этой пирамиды, ибо тогда бессмертие обретает не только жизнь, но и разум. Только первоступенные сохраняют память при переходах от воплощения к воплощению и вкушают от мудрости Мирового Духа - конечно, если не считать двуполого Божества. Но долог и труден путь к вершине, куда проще скатиться вниз.
Ю вдруг утратила интерес к разговору и двинулась вдоль стены, впитывая в себя картинки, будто рассчитывала разобраться с ними потом. Да и Эрик неожиданно заскучал - одновременно с ней, либо чуть позже.
- Спасибо за лекцию, Тэн, - сказал он. - Будем считать, мы здесь отметились. А теперь отведите нас к Норе.

3

Никогда прежде Горн не видел такого уютного, почти ручного моря: теплое и смирное, оно искрилось гладью под безоблачным, прозрачно-голубым небом и осторожно шелестело галькой возле самых его ног. Этот укромный пляжик со всех сторон ограждали шершавые валуны и причудливые очертания скалы, однако повыше, на крутом склоне, бесстрашно лепились нарядные домики, утопавшие в пышных зарослях, а густой цветочный дух даже и здесь пересиливал свежесть моря. Впрочем, и ветра не ощущалось совершенно, словно бы весь этот живописный пейзаж - и горы, и море - помещался внутри громадного зала. Такое безмятежное место могло находиться где угодно, но только не на родной планете Горна.
Сбоку, из-за прибрежных глыб, донеслись негромкие всплески, будто кто-то пробирался сюда по мелководью, и Горн бесшумно отступил в тень обрыва, изготовив ладони, - хотя пространство вокруг казалось столь же спокойным, как и море.
Первым на глаза показался мускулистый и стройный парень, красивый, словно Эрик. Всю его одежду составлял матерчатый мешочек, поддерживаемый на паховой грозди тонкими шнурками, - остальное, похоже, он нес в руке. Вплотную за ним, ухватившись за локоть, следовала девчушка, изящная, точно Ю, и столь же нагая; только ее-то не защищала божественная оболочка - откуда же такая беспечность? Или в самом деле здесь нечего опасаться?
Завидев Горна, юноша удивленно вскинул брови и остановился - по колено в воде.
- Уже и здесь нас опередили! - вознегодовал он весело. - Куда ж податься бедным нудистам?.. Слышишь, Юлька?
Речь его звучала странно, однако Горн улавливал смысл еще до того, как он облекался в слова, - а не отсюда ли его лингвистический талант? Хотя прежде-то он не был телепатом…
- Да, но и ты как будто вполне гол, - дружелюбно заметил туземец. - Может, не станешь вредничать и поделишься местом?.. Мы тебя не стесним - правда, котенок?
Девочка с готовностью кивнула, разглядывая Горна из-за спины друга. Рассмеявшись, тот вывел ее из воды, уронил сверток на гальку и подступил к гиганту.
- А и здоров же ты, приятель! - оценил парень, с удовольствием озирая пришельца. - Хоть сейчас на конкурс… Слушай, а чем это ты вымазался?
Спохватившись, Горн притушил блеск своей обновленной кожи до здешней нормы, чем удивил туземца еще больше.
- Эй, да ты фокусник! - сказал он и обернулся. - Юлька, заметила?
Однако страха в нем не появилось - вот что странно. Или здесь непонятное не пугает?
- А что еще умеешь? - поинтересовался парень. - Выкладывай уж весь репертуар: Юлька цирк обожает.
Горн молчал, прощупывая странную парочку. Юноша казался непрошибаемым, а девочка слегка робела перед незнакомцем, но и только. То ли настолько уверена в дружке, то ли… Ну что за странная планета! Уж не из тех ли она параллельных миров, про которые толковал Голос?
- Юлька, без паники! - озадаченно произнес парень. - Похоже, напоролись на иностранца… Эй, дружище, а ты случайно не шпион?
Юля неуверенно засмеялась. Рывком Горн поймал ее глаза, заставляя открыться, но девочку тут же заслонил друг, оборвав неокрепшую нить. И теперь его глаза сузились в бойницы.
- Ну ты, полегче! - строго велел он. - Брось эти экстрасенсорные штучки - со мной такое не проходит.
Горн обнажил в усмешке клыки, и девчушка испуганно ахнула. Зато юноша помрачнел еще больше, бесстрашно шагнув к гиганту вплотную.
- Угодно попугать? - хмуро осведомился он. - Что же, продолжай.
И сразу стал походить на Эрика, словно близнец. Ну откуда же в нем столько нахальства? Кажется, его даже не заботили масштабы чужой силы.
- Алекс! - предостерегающе воскликнула девушка. - Ну чего ты?
Юноша не обернулся, выжидательно, но и с вызовом глядя в глаза Горна. И бесполезны были б попытки укротить этот дерзкий дух.
- Ладно, остынь, - медленно выговорил исполин, на ходу обучаясь речи. - Я рад гостям.
- Еще надо разобраться, кто здесь гость, - упрямо возразил Алекс. - Ты ведь не здешний, я прав?
- Но ведь и ты сюда приехал, - отозвался Горн. - Вместе с Юлей, так?
Парень удивленно моргнул - значит, Горн все же различил кое-что за его заслоном?.. Впрочем, недоумевал Алекс недолго, вспомнив, видимо, что в здешних краях приезжие составляют большинство. Усмехнувшись, он без спешки отступил к Юле и присел на камень. Девочка немедленно устроилась рядом.
- И все-таки ты странный, - негромко произнес Алекс. - Извини, но ты… человек?
Отстранившись, Юля поглядела на приятеля с удивлением. В самом деле, различия в глаза не бросались.
- Уже нет, - ответил Горн спокойно. - А это важно?
С любопытством он ожидал реакции туземцев. Но тон здесь задавал Алекс, а его смутить оказалось непросто.
- Кто же ты? - настороженно спросил он. - Откуда?
Молча гигант ткнул пальцем в небо, хотя в направлении не был уверен.
- Вот так, да? - сказал Алекс. - А блестел, стало быть, скафандр?
Вряд ли он и сам понимал, насколько близко попал в цель. Ухмыльнувшись, Горн скачком включил полную защиту, и Юля поражение вскрикнула при виде обратившейся в зеркало фигуры.
- Что же, впечатляет, - подтвердил Алекс. - Может, ты еще и левитируешь?
Не меняя позы, исполин воспарил в воздух на пару метров, затем так же плавно опустился обратно.
- Ты тоже видела? - спросил Алекс у подружки. - Надо же - сподобились!.. Похоже, купание отменяется.
- А вот это лишнее, - возразил Горн. - Не надо суеты - отдыхайте, купайтесь… Ну и поговорим, если вы не против.
Недолго поколебавшись, юноша огляделся, вздохнул.
- Желание гостя… - пробормотал он. - Ладно, Юлька, укладывайся, лови свой загар. А мы тут побеседуем, да?
Совершенно успокоенная, девчушка развернула на гальке кусок ткани и улеглась поверху, подставив нагое тело солнцу. Даже глаза закрыла. Возможно ли так доверять - хотя бы и другу?
- Если я правильно понял, у вас тут все спокойно, - заговорил Горн. - Ни чудовищ, ни войн, ни диктаторов? И даже стихии приручили?
- Отчего же, случается всякое, - ответил Алекс. - Но не как правило и не в глобальном масштабе, если ты об этом.
С неудовольствием он покосился на скалу, тень от которой накрывала почти половину пляжа.
- Отодвинуть? - предложил Горн. - Мне это просто.
- Пусть стоит, не утруждайся, - хмыкнул юноша. - Слушай, я не понял, ты угодил к нам случайно или все же была цель?
- Похоже, я взял ложный след.
- А может, ошибся в направлении? - спросил Алекс. - Такого у вас не бывает?
Пожав плечами, гигант перевел взгляд на Юлю, блаженно разметавшуюся по подстилке, все глубже погружавшуюся в сладкую истому. Малышка не тяготилась наготой совершенно, в ее свободной позе не ощущалось ни скованности, ни вызова. Всей кожей она впитывала морские ароматы и жаркие лучи, будто заряжаясь от солнца, растворяясь в нем… А и в самом деле, между девочкой и солнцем словно протянулся призрачный луч - или почудилось?
Внезапно Горн ощутил подошвами легкое содрогание почвы, тут же и Алекс озадаченно оглянулся.
- Скажи откровенно, - спросил гигант, - почему ты меня не боишься?
- А если я притворяюсь? - ухмыльнулся юноша.
- Но я же чувствую: в тебе нет страха.
- Ну нету! - весело признал Алекс. - Что ж поделаешь?
- А разве это не странно? Посмотри на меня: я ведь могу горы сокрушать!..
- А может, и я тебя… чувствую?
- Сквозь все мои заслоны?
- Почему нет? - пожал плечами юноша. - Впрочем, дело не в этом… Я ведь и вправду не боюсь ничего, даже смерти. Я не могу умереть, понимаешь? Сквозь меня проходит столько нитей - светящихся, теплых, - такие узлы не исчезают, я уверен!.. И даже если физически меня не станет, этот узел возродится в ком-то другом - в той же Юльке, например… Что, не слишком внятно?
- Я понимаю тебя лучше, чем ты думаешь, - отозвался Горн. - И что же, подобные узлы неистребимы?
- Пока я не струшу - нет, - твердо сказал Алекс. - Наш мир вовсе не так безмятежен, каким он мог тебе показаться, и страхов здесь в избытке, но я обязан быть сильнее их, обязан оставаться свободным. А лишь только я сломаюсь - узел погаснет, нити оборвутся. И тогда меня уже не будет - одна пустота, вакуум!..
- В которой поселятся демоны?
- Кто? - удивился Алекс. - Демоны?.. А может, и так - должно же что-то заполнить пустоту?
- Плохо, что я не ощущаю в себе этих нитей, - задумчиво произнес исполин. - Выходит, я не свободен? Все-таки не свободен…
- А ты очень этим озабочен?.. Имей в виду, одержимость - любая! - плохо уживается со свободой.
- Алекс, ты опять? - вдруг подала голос девочка. - Ну смени пластинку, сколько можно!..
Тот засмеялся, подмигнул Горну.
- Обращает на себя внимание, - вполголоса пояснил он. - Поклонники избаловали, спасу нет.
- Вот всегда так, - пожаловалась Юля. - Распинается о свободе, а сам не ставит меня ни в грош.
- А тут я буду сильно возражать, - откликнулся Алекс. - Без тебя я калека, ты же знаешь.
- Тогда целуй, - потребовала Юля, гибко протянув к нему ногу.
С удовольствием он перечмокал все ее пальчики, затем, коварно пришурясь, пощекотал подошву, и девочка с визгом отдернула ступню.
Горн наблюдал за малышкой с нарастающим интересом. Поначалу он воспринял ее, как необязательное дополнение к Алексу, но, похоже, эти двое составляли целое, и оценивать их порознь было бессмысленно. Теперь гигант уже не сомневался в странном родстве девочки с солнцем, только вот что это могло значить? И какой прок от этого Горну?
- Вообще Алекс прав, - сказала Юля. - Он надежный - с ним ничего не страшно и почти все понятно… Но и занудой он бывает редкостным!
- Вот это правильно, - засмеялся юноша. - Всегда опасно перехвалить собственность - вдруг кто попросит подарить?
- Да кому ты нужен, кроме меня? - непоследовательно возразила девочка. - А впрочем, сегодня мне тревожно что-то - с самого утра. Что-нибудь случится, а?..
Вздохнув, она снова прикрыла глаза, возвращаясь к странному общению с солнцем - теперь-то Горн ясно видел этот луч. Ну и что же дает ей солнцепоклонничество?
- Она - провидица, точно тебе говорю, - убежденно сказал Алекс. - Или ведьма. Рассуждать-то не умеет - увы, но иногда вдруг выскакивает с таким!.. При этом не умеет отличить откровение от глупости, и тут уж вступаю я. Мы здорово дополняем друг друга, правда, и сошлись вовремя - вот что радует… А тебя нет, котенок?
Берег вдруг снова вздрогнул, теперь куда сильней. Приподняв голову, девочка вопросительно посмотрела на Алекса. Тот успокоил ее улыбкой, в которой Горн уловил только готовность умереть первым, если потребуется. Но, может, предательство страшило Юлю сильнее смерти?
- Вообще-то здесь случаются встряски, - негромко заметил Алекс, - однако на моей памяти это впервые. Уж не твои ли это приятели расшалились? Что вам стоит снести пару гор…
Но Горн и без подсказки ощутил, как напряглось вокруг пространство, как пробежали по нему волны - пока что мелкие, точно рябь перед шквалом. Неужто разыскали? И что же дальше? Ну, подходите!..
Внезапно вскочив, Юля метнулась к Алексу.
- Что, кошка, беду чуешь? - пробормотал тот, одной рукой обняв ее за плечи. - В чем дело, Сокрушитель, - ты знаешь?
- Похоже, ты прав, - ответил Горн, свирепо наблюдая, как трепещет и проминается пустота под чудовищным напором. - А хочешь увидеть Духов?
- Слушай, выясняли б вы свои отношения где подальше, - попросил Алекс, с беспокойством озираясь. - Можешь прихватить и меня с собой, если это поможет, только уведи их отсюда!..
Снова затряслась земля, протяжный гул пронесся над горами. «А ведь и верно, - подумал Горн. - Обидно будет превратить этот край во вторую Огранду».
- Я ухожу, - объявил он. - Если потребуется, я разыщу вас.
Алекс кивнул, изумленно наблюдая за горизонтом.
- Цунами на море? - спросил он. - Это ново!.. Извини, друг, прощаться некогда.
Подхватив подружку, юноша погнал ее перед собой вверх по крутому склону, подпихивая под маленькие ягодицы. Опасности он не страшился, однако уступать судьбе, судя по всему, Алекс не привык и сражаться с ней готов был до последнего вздоха.
Они поднимались все выше - два крохотных человечка, уничтожить которых Горн мог движением кисти. И все же, все же… Вдвоем они были сильней.
«Значит, из таких вот узелков и состоит Галактический Разум? - подумал гигант. - И без них не образовался бы этот спасительный ментальный слой… Ну хорошо, а что тогда строится из миллиардов Галактических Разумов? И вообще, куда ведет такая пирамида? Не вернусь ли я снова к себе? И Создатель ведь говорил: "Загляни в себя… "»
Исполинская волна уже надвигалась на берег, заслоняя полнеба и клонясь вперед для сокрушающего удара, после которого от безмятежного уголка останутся лишь унылые развалины, привычные огрскому глазу. Выставив ладонь, Горн послал навстречу водяной горе собственную волну - точно дозированной мощи, и та поглотила громадную инерцию миллионов тонн прозрачно-зеленой массы, бережно опустив ее к самой поверхности моря. До ног исполина докатился лишь неспешный пологий холмик.
«Будем считать это вызовом, - усмехнулся он. - Что ж, безымянные мои недруги, вы желали встречи со мной? Ну так готовьтесь, я иду!..»
И бросив вокруг прощальный взгляд, Горн покинул этот приветливый мир.

ГЛАВА 23
Возвращение: возможны варианты

1

Эта пещера оказалась вполне девственной, почти не затронутой древними камнетесами и оснащенной лишь потайными светильниками, создававшими здесь уютный сумрак. Пол ее почти сплошь покрывала вода, оставляя узкие проходы только вблизи стен, а дно этого бассейна, или скорее озерца, напоминало фрагмент гигантской лестницы - всего из трех ступенек, зато с немалым перепадом высоты. На мелководье разметалась совершенно нагая Нора, и редкостные ее груди выступали над поверхностью отблескивающими бронзовыми куполами. Глаза женщины были закрыты, голени безвольно свисали с уступа - она будто спала. Но иногда по телу пробегала волна сладостной дрожи, а сквозь зубы прорывался тихий стон. И что же ей грезилось?
Неслышно приблизясь к бассейну, Ю опустилась на корточки, погрузила ладони в теплую воду. Оглянулась на Эрика, в уголках рта задрожала улыбка. Что, маленькая?..
Внезапно Нора вскинула ресницы, слегка повернула голову.
- Привет! - сказала она удивленно. - Откуда ты свалился? И что за голышка с тобой?
- На себя погляди, - ухмыльнулся Эрик. - Чем не голышка?
- Так это Ю? - Приподнявшись на локтях, Львица с любопытством вгляделась в богиню. - Ну веди же ее сюда!
Не спеша Тигр перевесил свою сбрую на торчавший из стены крюк и в обнимку с Ю прошлепал по воде к Норе. Уселся рядом с женщиной, на самом краю уступа, и сразу ощутил горячие струи, поднимавшиеся из глубины. В следующий миг и богиня опустилась коленями в воду, обняв Эрика со спины.
- Что творится в Крепости, Нора? - спросил он, с удовольствием болтая ногами. - Теперь впускаете всех?
- Думаешь, я знаю? - морщась, откликнулась женщина. - С тех пор, как мы разбежались, старик держит меня взаперти и под надежной охраной, точно Божественную. Хороша награда за преданность, верно?
- Разве его не порадовал разгром Совета?
- Может и так, однако теперь, похоже, он больше опасается меня и тех, кто за мной… Знаешь, он даже не пожелал расправиться с Боншем!
- Старый интриган, - усмехнулся Тигр. - Жизнь и его научила поддерживать равновесие.
- К тому же этот перекормыш что-то наболтал Тору, и тот, кажется, поверил, - добавила Нора. - Или только сделал вид. Хотя хитрый пещерник кому угодно может затуманить мозги.
Перевернувшись на живот, она свесила ноги в глубину, легонько ими шевеля, и вздохнула:
- Горн не возникал больше, да? Куда ж его теперь-то занесло? - Львица вздохнула вторично. - А как бы он сейчас пригодился!..
- Ты о чем, подружка? - с ехидством полюбопытствовал Эрик, и женщина досадливо брызнула на него водой. - Мы избаловались, Нора, - добавил он уже серьезно. - Горн проламывал нам путь, а мы только старались от него не отстать… Что же, пора узнать, чего мы стоим сами!
- Уж не собираешься ли ты заменить его и в постели? - засмеялась Нора. - Эх, братец, братец… - И она погрустнела вновь.
- Клянусь Духами, сестренка, - сочувственно заметил Тигр, - похоже, этот безумец заразил и тебя.
- Ты заметил? Это ужасно, я постоянно его хочу!..
Под сводами пещеры вдруг раздалось негромкое прерывистое гудение, будто исполинский шмель бился о стены.
- Интересно, - задумчиво молвила Львица, - кто это обо мне вспомнил? Разве только сам Тор - для других-то канал закрыт…
Энергично тряхнув гривой, она поднялась из воды и на цыпочках побежала к двери, почти не вздымая брызг.
- Кстати, если помнишь, - проговорил Эрик вслед, - у Горна был приемник, который…
Нора вскинула руку, призывая к молчанию, затем поманила гостей к себе и слегка разомкнула створки.
- Сейчас повеселитесь, - шепнула она. - Уж эти мне гвардейцы!..
За дверью Эрик разглядел вполне обжитую комнату, а напротив, по сторонам выхода из Нориных покоев, действительно высились двое Львов из личной гвардии Тора. Снова прозвучал сигнал вызова, и на пульте замигал экран, однако охранники даже не моргнули, бестрепетные словно изваяния.
Мягко Львица отодвинула Эрика от щели, внезапным рывком распахнула дверь и непринужденно вступила в комнату, божественно нагая. Как по команде, Львы повернулись лицами к стене и снова застыли.
- Что же вы, ребята? - посмеиваясь, окликнула Нора. - Ну посмотрите же на меня!..

Предыдущая страница 30 Следующая страница


31 Сергей Иванов

Оба караульных одинаково втянули головы в плечи и даже, кажется, зажмурились. Жестом пригласив Тигра войти, женщина подсела к пульту и оживила экран. Совершенно неожиданно на нем проступил Бонш. Коротко глянув на Львицу, пещерник сразу опустил глаза, что-то отрегулировал на пульте, затем посмотрел с экрана уже без опаски, наверняка затуманив изображение Норы до силуэта. Зато и Эрик мог теперь разгуливать по комнате, не скрываясь.
- Ну что, сестричка, больше не сердишься на меня? - с веселой ухмылкой поинтересовался Бонш. - Теперь мы на равных, верно?.. Нас обоих поприжал Тор.
- Была бы моя воля, - вкрадчиво промурлыкала Львица, - ты б уже не жаловался на судьбу.
- Ладно, все в прошлом, - отмахнулся великан. - А теперь нам не худо бы потолковать без свидетелей, как считаешь?
- Разве тебя уже пускают вниз? - удивилась Нора. - Или тебе больше не страшен Тор?
- Пусть это тебя не заботит, - самодовольно ответил Бонш. - Видишь, он даже не сумел заблокировать пульт.
Скосив глаза, женщина вопросительно взглянула на Эрика.
- А зови, - одними губами откликнулся тот. - Мы его удивим.
- Ладно, приходи, - сказала Львица. - Если не боишься.
Гулко хохотнув, великан убрался с экрана.
- Я встречу его в бассейне, - негромко сообщила Нора. - Что снова затевает этот хитрец?
- Заодно и узнаем, - ответил Тигр, озадаченно наблюдая за Ю, погруженной в исследование Нориных украшений и благовоний. - Черт побери, ей-то это к чему?
Львица развернулась вместе с креслом и рассмеялась.
- Не вечно же ей быть Божественной? - возразила она. - Когда-нибудь пригодятся… А что, - вдруг загорелась Нора, - давай порезвимся, а?
- Лучше поторопимся, - сказал Эрик. - У меня предчувствие, что Бонш не задержится с визитом.
- У тебя или у Ю?
- У обоих.
Мысленно Эрик окликнул свою богиню, и та с готовностью вернулась к нему взглядом.
- Идите, - произнес он. - А я подожду пещерника здесь.
Тигр втиснулся спиной в угол и присел на корточки, укрывшись за пультом. Оглянувшись на караульных, Нора удовлетворенно кивнула и повела гостью в бассейн, ласково обняв за хрупкие плечи. Увидав их рядом, Эрик поразился, насколько разной может быть красота. Однако развить эту мысль не успел, ибо только затворилась за девушками дверь, как входной проем озарился радужным сиянием. Затем из бликов возникла громадная фигура Бонша и спокойно зашагала через комнату к бассейну.
Наперерез ей тут же устремились сторожевые Львы, нисколько не устрашенные чудесным появлением. Они уже протянули руки к плечам Бонша, когда великан вдруг споткнулся, и охранники непроизвольно рванулись его подхватить. Так же внезапно Бонш поймал опору и со всей силой распрямился, хлестнув руками по Львиным шеям. Оба караульных с лязгом осыпались на пол, выключенные напрочь. Довольно ухмыльнувшись, Бонш нагнулся, подтащил Львов ко входу и по одному зашвырнул в сияние. Потирая руки, снова направился к бассейну, бесшумно отворил дверь.
И тут Эрик увидел пещерника сразу из двух точек, причем вторую картинку поставляли, конечно, глаза Ю. Чтобы не путаться, Эрик закрыл свои.
Настороженно Бонш притормозил на пороге, окинул быстрым взглядом пещеру, а наткнувшись на Львицу, моментально зажмурился. И вряд ли он разглядел за ее спиной вторую голышку.
- Входи, братец, входи, - радушно пригласила Нора. - Ты не против, если я уж так, без церемоний?..
Не глядя на нее, пещерник протопал к одинокому креслу, ногой развернул его и уселся боком к бассейну.
- Не надоело измываться? - спросил он уныло. - Мало я из-за тебя натерпелся!..
- А кто тебя звал? - возразила женщина. - Сам же нарываешься: куда ни ткнешься - везде ты.
- Это-то верно, - легко согласился Бонш. - Кстати, оцени: гощу у тебя с риском для жизни. Если дедушка Тор прознает о нашей встрече…
- И что тогда?
- Да ты хоть понимаешь, что сейчас Тор больше всего опасается именно тебя и, кстати, правильно делает. Ибо мое простодушное коварство ему давно знакомо и привычно, однако он и вообразить не в силах, что завтра можешь выкинуть ты!..
- Представляю, что ты ему наболтал!
Великан самодовольно ухмыльнулся.
- Конечно, пришлось покрутиться, - признал он. - А что было делать? Иначе бы он отправил меня следом за Коном.
- Значит, вот этой всей тушей он решил уравновесить меня? - засмеялась Львица. - Не узнаю Тора: проще было бы сбросить в Подземелье обоих.
- Наверное, он все-таки тебя пожалел, - предположил Бонш. - Но не обольщайся: при всех своих замечательных качествах Тор не пощадит никого, кто посягает на его власть. Слишком он к ней привык - за столько-то лет… Нора, поверь мне: старик настроен очень круто и не остановится ни перед чем, лишь бы обуздать твою строптивость - если успеет, конечно.
- То есть?
- Разве ты забыла про Лота? А ведь наш старый упрямец уже впустил его в Крепость, наплевав на все твои предостережения, а вскоре и отправится на встречу с ним… с которой вряд ли вернется. Тебе ж не надо объяснять, чего можно ждать от Лота?
- Как будто не ты подговаривал его на отцеубийство!..
- А что, он очень сопротивлялся? - с ухмылкой возразил Бонш. - Просто он страстно хотел, чтобы его уговорили, а я не умею отказывать ближним. Да и ситуация тогда было другая… Но что мы можем теперь, Нора, - отговорить Тора от визита? Это невозможно, ты же знаешь. Фактически он уже мертв, как ни обидно, а значит, пора думать об ином.
- Например?
- Мы обязаны остановить Лота!.. Если этот безумец прорвется в глубь Крепости, он погубит прайд, а с тобой поквитается первой - давно собирался. И уж тогда Лот припомнит тебе все.
- Мы - это кто? - хладнокровно поинтересовалась Львица.
- Ты и я, разумеется.
- Ах, даже так?
- Почему же нет, Нора? - волнуясь, спросил пещерник. - Разве я так уж плох?
- А разве нет? Ты ведь редкостный пакостник, братец!
- Но я же только соблюдаю правила игры, придуманной задолго до нас. И так здесь поступают все, даже ты. Я ведь вижу: у тебя появляется вкус к интригам, - и это нормально, ибо как еще можно подняться над ничтожествами?
Эрик вдруг явственно ощутил, как его гладят по голове, и от неожиданности даже открыл глаза, но, конечно, никого рядом не увидел. А непривычная ласка продолжала будить в памяти смутные образы, от которых стискивало горло и подступали слезы… Дьявольщина, да что со мной?
- Эй, а кто это возле тебя? - настораживаясь, спросил Бонш. - Проклятье, так мы не одни!..
Женщина рассмеялась.
- Не паникуй, это всего лишь голышка, к тому же немая, - сказала она. - Не веришь?.. Ну так взгляни сам.
- Нет уж, проще поверить. - Пещерник поежился. - Но чем вы там заняты, хотел бы я знать?
- Тебе интересно? - Новый всплеск дразнящего смеха заставил Бонша беспокойно заерзать в кресле. - Ну, мы немножко любим друг друга - надо ж чем-то занять руки?.. А у нее такая нежная кожа!
И Тигр ощутил, как искусные ладони Норы скользнули по спине богини к ее укромным местам. Этого не хватало!..
- Не нашла лучшей замены Горну? - проворчал великан. - А любящие родичи пусть и дальше прозябают в одиночестве и тоске, так?
«Действительно, это уже перебор! - возмутился и Эрик, испытывая странные ощущения. - Хотя малышке, похоже, нравится… А интересно, что мы почувствуем, когда я войду в нее снова? Мы же взорвемся!..»
- Да разве ты решишься взять меня в жены? - насмешливо спросила Львица. - Мой сладкий, а как же чистота породы?
- О чем ты говоришь, Нора!.. Уж через такую глупость я сумею переступить, тем более теперь, когда меня уже некому приструнить.
- Так ли, о возлюбленный брат мой? Ну предположим, мы вырвемся из-под жесткой опеки Тора, а затем отобьемся и от Лота с его сбродом. Но разве нет противников пострашней?
- Ты про Хранителей? - догадался пещерник. - Ну, милая, зачем же выбирать таких опасных врагов? С теми, кто сильней тебя, лучше дружить, иначе - гибель.
- Значит, мы перейдем к ним в услужение?
- Скажем, мы станем союзниками. И если поведем себя по-умному, с их помощью вознесемся к самой вершине. А затем, кто знает…
- А затем они сбросят нас вниз, - заключила Нора. - Ты действительно глуп, братец, если надеешься выгадать, сунув свою хитрую голову в рабошлем. Впрочем, в душе ты давно уже раб, но тогда нам тем более не по пути.
- Но радость моя, нам не оставили другого выхода! - воскликнул Бонш.
- Выход всегда есть, - отрезала Львица, - только тебе туда не протиснуться - как в тот колодец, помнишь? И отныне, куда б ты ни ткнулся, тебя будет останавливать такая же непрошибаемая пленка - пока ты не успокоишься в рабстве… А теперь не мешай нам. - И Нора разложила на мелководье послушную ее рукам девочку, принявшись за нее всерьез.
«Ну уж нет, - решил Эрик, наконец выбираясь из своего угла. - Хватит с меня».
- Сестрица, - хрипло произнес пещерник, - не вынуждай меня быть грубым - я очень не хочу этого, поверь… Ты слышишь?
Медленно он поднялся с кресла и повернулся лицом к бассейну, прищурив глаза в шелки.
- А как же, - бодро откликнулся Тигр, вступая в пещеру. - Причем давно.
В досаде Бонш хлопнул себя по ляжкам.
- Мне следовало догадаться, - сказал он, качая головой. - Что за женщина! Который раз ловит меня на доверчивости… Выходит, и ты, парень, имеешь на нее виды?
- Просто я ей друг, - ответил Эрик. - Как и Горну. И пока он не вернулся, тебе придется иметь дело со мной. - И он сомкнул ладони на рукоятях мечей.
- Спасибо, я уже хлебнул этой радости, - отказался Бонш. - Предложите мне что-нибудь по силам.
- Например, вот это? - Тигр кивнул на воду, где сплелись нагими телами две подружки, позабывшие, похоже, обо всем. И сам он уже с трудом гасил исходящие от богини волны, из-за которых кружилась голова и сладко сводило бедра. Духи, да что же они вытворяют!..
- Ты всегда подбираешь то, что плохо лежит? - спросил Эрик. - А, толстяк?.. А насилие приберегаешь на крайний случай, как последний довод. Или тебе не дают покоя лавры Лота, уже предавшего всех?
- А ты со всеми так неучтив? - огрызнулся пещерник. - Или только с теми, кто слабей?
- Исключительно с мерзавцами, - ответил Тигр, - независимо от силы.
- Ну топчите меня, вытирайте о меня ноги!.. Только сначала подумайте, надолго ли хватит вас самих.
- Ты о чем?
- А думаешь, мне это нравится? - спросил Бонш. - Когда-то, не очень давно, и я был таким же самонадеянным, гордым своею силой. Устройство мира мне не подходит? Тем хуже для мира - я переделаю его, а начну с собственного семейства… Но сразу и споткнулся: мир оказался сильней, он сломал меня. И теперь нет у меня большей радости, чем поставить подножку сопернику, чтобы обскакать его и подняться еще на ступеньку по этой бесконечной лестнице. И всегда есть те, кого давишь ты, но всегда найдутся и такие, которые топчут нас, - и вырваться из этого круга невозможно!.. Это Тор может тешить себя мнимой независимостью, но я-то вижу: Хранители сильней его, а над ними высятся Духи, а кто там дальше - уже не знаю, но кто-то есть наверняка, ибо так устроен мир. И все, что я могу, - это получше приспособиться к заведенному другими порядку… И разве не в этом истинная сила?
- В угодничестве?
- Да, и в ней - пока не подвернется случай свалить господина.
- Чтобы затем угождать следующему?
- Я же говорю: такова жизнь. Зато всегда можно отыграться на тех, кто ниже, - для них ты бог!
- А для других - раб?
- Что ж поделать: не будешь рабом - не станешь богом.
- А не проще ли отказаться от обоих званий?
- Как будто у меня спрашивали согласия!.. - хмыкнул Бонш. - Так уж вышло.
- Врешь, пещерник. Ты сам продал душу и, на свое несчастье, понимаешь это. Потому-то тебя и тянет к свободным, что с ними ты еще надеешься…
- Хватит! - рявкнул великан и через силу усмехнулся. - Расскажи это своим девочкам на досуге, если попросят, а с меня довольно… Что меня сейчас заботит, так это ближайшее будущее, - может, погадаешь, провидец?
Затуманенным взором Эрик снова покосился на странную парочку, так неожиданно и быстро сдружившуюся. Ласки у девушек стали уже обоюдными, причем поражало, с какой готовностью обучалась Ю, - впрочем, умелость наставницы впечатляла не меньше. Пожалуй, Эрик не отказался бы послужить пособием в этом умопомрачительном уроке, однако что-то раздражающе скребло и дергало его изнутри, предвещая близкие невзгоды. Уж не припас ли толстяк еще какую пакость?..
- Охотнее я бы тебя прикончил, - ответил Тигр пещернику. - Но пусть уж решает Нора - все-таки вы с ней…
В стене напротив вдруг с хрустом распахнулась дыра, и оттуда вырвалась безглазая узкая голова на жилистой шее. В первое мгновение Эрик принял пришельца за питона, но в следующее из норы возникли когтистые лапы и рывком выдвинули чудище еще на пяток локтей - так, что слепо раскачивающаяся голова нависла над оцепеневшими в озере девушками.
- Скалогрыз! - ахнула Нора.
Тут же голова нацелилась вниз и распалась надвое, выставив устрашающий набор треугольных зубов. Медленно Львица стала надвигаться на Ю, закрывая телом.
- Сюда! - рявкнул Тигр, выхватывая мечи.
Страшная голова снова дернулась на звук, затем чуть втянулась в плечи, и вдруг скалогрыз словно выстрелился из норы. Пролетев над бассейном и мимо посторонившегося Эрика, он с хрустом вгрызся в стену и повис на ней, погрузив в камень стальные когти. Одновременно мужчины атаковали чудище с обеих сторон, целясь по лапам, но если Тигр начисто рассек сустав, то меч пещерника увяз в жесткой кости. Мгновенно скалогрыз мотнул головой вбок, срезав Боншу руку по локоть, тут же оттолкнулся от стены и с шумом упал в воду, извиваясь гибким телом и угрожающе щелкая зубами. Эрик прыгнул следом, но зверь подтянул под себя лапы и вновь сиганул через всю пещеру, едва не протаранив раздавшихся по сторонам девушек.
- Ко мне, гадина! - свирепо крикнул Тигр, и скалогрыз прыгнул в третий раз.
Со всей силой Эрик метнул меч в распахнутую пасть и упал под несущееся на него тело, сторонясь смертоносных лап. Сейчас же вскочил, в два прыжка настиг бьющееся в судорогах чудище и точным взмахом отсек голову. Торжествующе рассмеялся: ну, кто здесь творит судьбу?..
- Эрик! - внезапно позвала Нора, и он круто обернулся.
Прижимая к груди девочку, вполне невредимую, Львица указывала на дверь, за которой Эрик разглядел качающуюся спину пещерника. Зажав здоровой рукой обрубок, Бонш уже набегал на сияющий проем и только погрузился в него, как свечение померкло, будто насытясь.
- Все-таки ушел, - с досадой сказала Нора. - Не упустил момент.
- Залечат-то его быстро, - отозвался Тигр, - но вот руку вряд ли восстановят. - И он кивнул в сторону, где под висевшей на стене лапой валялся тяжелый меч, еще сжимаемый пальцами сбежавшего Бонша.
- Ну что за мерзость. - Львица брезгливо покосилась на шевелящиеся останки скалогрыза, вокруг которых растекалась черная кровь. - Такое место испоганить, и так не вовремя!..
Со вздохом она поцеловала девочку в висок и по мелководью зашлепала к выходу. Нехотя завернулась в плащ, подсела к пульту. И почти сразу на экране возникло суровое лицо Тора.
- Ну что, образумилась? - без предисловий заговорил он. - Лучше не гневи меня, Нора!..
- Отложим, а? - поморщась, предложила Львица. - Я слышала, будто вы собираетесь навестить Лота.
- Так что?
- Возьмите меня с собой. - Женщина вкрадчиво улыбнулась. - Я так давно его не видела. - Вы сговорились? - угрюмо спросил Глава. - Этого же добивается и Лот.
- Тем забавнее, - рассмеялась Нора. - Думаю, у нас найдется, чем удивить друг друга.
- Ладно, собирайся, - нехотя уступил старик. - Через полчаса зайду. И чтобы без фокусов, ясно?..

2

На этот раз Горн вступил в зеркальный лабиринт настолько легко, словно ему и в самом деле подготовили встречу, - однако не обнаружил здесь никого. И снова Горна удивило, что этот слой будто залегал под обычным, трехмерным пространством, тогда как следующий, светящийся, словно бы накрывал мир сверху. При этом казалось, что первый слой старается отгородить людей от второго, а потому прорваться на ментальный уровень непросто даже для бесстрашных. Похоже, этот подвал осваивался Безымянными давно и основательно, а может, даже строился ими - собственный этаж в здании Вселенной. Однако где же они сами?
- Что, теперь боитесь вы? - громко спросил Горн. - Ну выходите!..
Никто не отозвался, даже эхо не отразилось от закругленных зеркальных стен, как будто звук растекся по ним пленкой. Действительно, здесь не было ни плоских поверхностей, ни острых углов, а радужные разводы на стенках словно оживали при каждом движении Горна, однако в зыбкой пляске пятен и красок он не узнавал себя. Чудилось, что зеркала эти отражают видения далекие, потусторонние, - а может, это реальный мир воплощал здешних призраков? В самом деле, кто здесь кого моделирует, где первооснова?..
Свирепым толчком гигант послал невесомое тело вперед и понесся по изогнутой трубе, разгоняясь с каждым мгновением. Но минута проходила за минутой, а вокруг все оставалось неизменным, - и постепенно ощущение скорости стало покидать сознание Горна. А вместе словно тормозилось и время, пока не остановилось вовсе. Вязкая субстанция безвременья обволакивала тело, холодила мысли, а привычно омывающий клетки могучий поток энергии теперь будто уходил в песок.
Взъярившись, Горн круто повернул и с разгона ринулся на стену. Но зеркало тотчас распахнулось перед ним, и гигант очутился в новой трубе, точной копии предыдущей. Не дожидаясь, пока вокруг снова начнет сгущаться время, он повернул вторично. И опять плавный изгиб трубы погнал его по кругу.
Горн поворачивал раз за разом, и постепенно в голове складывалась если не карта, то, по крайней мере, принцип устройства этого невероятного лабиринта. Как ни странно, больше всего он напоминал чудовищный организм, нечто вроде исполинского кольчатого червя, размноженного бессчетно и сращенного со своими копиями в нескончаемую сеть. Но прежде, чем Горн успел разобраться с этим досконально, зеркала, будто спохватившись, стали испаряться, затягивая все вокруг непроглядным свинцовым туманом. Рванувшись по прямой, исполин попытался вырваться из него, однако везде было то же, словно завеса перемещалась вместе с ним, и вскоре Горн уступил, решив дождаться продолжения, - а в том, что события грядут, он не сомневался, ибо враждебная среда продолжала меняться.
Впечатление было такое, будто странный этот туман не рассеивался, а постепенно сгущался во вполне осязаемые поверхности, выстраивая вокруг Горна удивительное сооружение, очертаниями напоминавшее исполина с высоко воздетой рукой. Все его нутро заполняли увесистые ромбовидные модули, помещенные в ячейки трехмерной решетки и объединенные бесчисленными кабелями в единую систему. И сейчас этот гигантский прибор работал в полную силу, наполняя пространство мощным гулом. Горн явственно ощущал, как по стальным жилам электронного чудища разгоняются токи, вдыхая в него подобие жизни, как моделируются эти токи в сигналы и устремляются ввысь по вскинутой руке великана, по зажатому в кулаке длинному мечу, чтобы сорваться затем с самой вершины - куда, зачем?..
Пока, отвлекшись от антенны, Горн стал разбираться в хитросплетении проводов, и расследование повлекло его в глубь чудовищного прибора, к самому его сердцу, поставлявшему во все клетки живительную инициативу. Здесь оказалось темно, и потому гигант не сразу определил в этом странном модуле, подвешенном на пластиковых крючьях и сращенном с остальным полусотней трубок и проводов, вполне живого человека, больше походившего, правда, на обтянутый фольгой скелет. Еще позже Горн разглядел в бедолаге женщину, и только на исходе полной секунды узнал Ю.
Да, несомненно, сердцем прибору служила богиня, хотя от прежней нежнокожей девочки в ней сохранилось немного, как будто это урчащее чудовище высосало из нее и необязательную плоть, и лишнюю чувственность (впрочем, так и не успевшую пробудиться), и посторонние мысли. Перемены уже зашли необратимо далеко, и жить девушке оставалось, наверное, месяцы - если такое можно назвать жизнью. Но кто же ее сюда запихнул?.. Проклятье!
Без надежды Горн вглядывался в зацепеневшее лицо, в полуживое тело, распятое на крючьях, - в это бывшее человеческое существо, превращенное в безмолвный придаток к… Военному Координатору? Ну да! - Горн хищно оскалился. Выходит, меня опередили? И где ж сей везунчик обретается теперь? Впрочем… Ну конечно: где же ему теперь быть, как не в голове Великого Огра!
Отвернувшись от Ю, гигант заторопился наверх, сторонясь густо натянутых проводов, словно страшился завязнуть здесь, как она. Грудь каменного исполина была начинена модулями по ключицы, а чуть выше протянулись смотровые мостки, по которым сейчас бродило с десяток спецов, сосредоточенно вглядываясь вниз, иногда подсвечивая себе фонарями, негромко переговариваясь. Похоже, они только выискивали подходы к очередной неполадке, неизбежной в такой грандиозной системе, - Горн миновал их мгновенным броском, затем, по-прежнему невидимый, взбежал по винтовой лестнице и протиснулся в крохотную дверцу.
За ней обнаружился пультовый зал, занимавший, судя по изгибу стен, всю нижнюю челюсть великана. Перед экранами дежурили шестеро операторов, тоже из спецов, а за их работой следила пара «глазков», подвешенных к потолку. Появление Невидимки, разумеется, не потревожило никого, и наскоро оглядев жилые ниши спецов, втиснутые в исполинский подбородок, Горн поднялся этажом выше, продавив на входе дверь.
Как и следовало ожидать, здесь размещались комнаты охраны. Составляли ее всего-навсего трое здоровенных Львов, впрочем, к каждому прилагался небольшой гарем и минимум обслуги, так что при необходимости численность стражи могла быть утроена.
Не задерживаясь, Горн проследовал за укрытым в стене кабелем на следующий уровень, по пути сокрушив новые запоры, куда прочнее всех предыдущих, и очутился в роскошной комнате, залитой светом из огромного окна-глаза. Скользнув к стеклу, Горн увидел под собой сверкающие горные вершины, продравшиеся сквозь сплошной облачный слой, и удовлетворенно усмехнулся: все-таки он оказался прав. Но отчего разрез этого глаза кажется таким знакомым? Кстати, и лепка громадного лица…
За спиной раздался шорох - Горн крутнулся вокруг оси. И тут же его окатило жаркой волной: он увидел Нору. Расширенными глазами Львица глядела на него, и ее напряженное лицо могло означать что угодно - Горн разучился его понимать. Губы Норы шевельнулись.
- Что? - спросил он нетерпеливо. - Ну говори!..
- Слишком долго тебя не было, - повторила женщина чуть громче.
Что случилось с ее лицом? Будто чуть увяла кожа в углах глаз, жестче стали скулы… Что произошло с ней? Или со мной?
- Я, что ли, спал? - спросил Горн. - Сколько времени прошло?
- Много, - прошептала женщина. - Слишком много.
- Хватит! - рявкнул он. - Я же вернулся.
Только сейчас Горн обратил внимание на пластиковые доспехи, покрывавшие ее великолепные формы от шеи до подошв. К чему ей такой наряд - здесь и сейчас? Кого она стережется?
- А Ю, - вдруг вспомнил гигант, - где она?
- Божественная заняла подобающее место, - кривя губы, ответила Львица. - Теперь она счастлива.
- А что стало с Эриком?
- Зачем он нам, милый? - возразила женщина. - Теперь мы пойдем вместе, разве нет? - И она улыбнулась гостю ослепительно как прежде, хотя и чуть натужно.
Внезапно в Горне шевельнулся страх, уже почти забытый. В растерянности он оглянулся, однако никого не увидел.
- А что на это скажет Тор? - поинтересовался гигант. - Кстати, где он?
- Старик надорвался, - небрежно пояснила Нора. - Что поделаешь: слишком долго он правил!..
- А теперь правишь ты? - Горн кивнул на компактный, встроенный в стену пульт, где завершался путеводный кабель, и спросил опять: - Куда ты дела Эрика?
- Тигра? - Женщина засмеялась. - Успокойся, с ним-то все в порядке - скоро его увидишь.
- Он тоже счастлив? - с усмешкой ввернул Горн.
- Об этом спросишь его сам. - Нора протянула к нему руки. - Ну хватит, иди ко мне!..
Ее лицо напряглось, будто в нетерпении, однако она даже не попыталась выбраться из своей скорлупы.
- Вспомни, - добавила женщина, - разве нам плохо было вместе?
Послушно Горн вспомнил, и его снова окатило жаром, даже в глазах потемнело. Странно, разве не отошло еще в прошлое это безумие?
- Да если ты там, внутри? - недоверчиво спросил он. - Я вижу только лицо.
- Смотри! - с улыбкой Львица стянула с руки пластиковую перчатку, пошевелила пальцами. Но и это не убедило Горна.
- Подумаешь! - возразил он. - В Тиберии я видал и не такие фокусы.
- Да? - вспыхнула женщина. - Ну а это? - Она коснулась ладонями пластиковых грудей, и там распахнулись окна, обнажив налитую плоть. Затем Нора попятилась, погружаясь спиной в глубокое кресло. - А это? - снова спросила она, широко раздвигая бедра, между которыми открылось третье оконце. - Мало тебе?
Действительно, за окнами мало что изменилось, и Горна повлекло к ним с прежней силой, хотя страх не убывал - наоборот. Завороженно он надвинулся на женщину и навалился, упираясь ладонями в упругие холмы. С протяжным стоном Львица заключила гиганта в два колючих пластиковых кольца, сдавила с неожиданной силой. Спохватившись, он попытался разорвать удушающие объятия, продавливая нежные груди до ребер, и вдруг Нора словно провалилась в глубь своих доспехов, а следом и руки Горна погрузились в оконца по плечи. Тотчас его плоть пронизали десятки острых шипов, будто сработал капкан, и даже в лицо впились отточенные края Нориного шлема, заливая глаза кровью. Зарычав, гигант рванулся, но вместе с пластиковым капканом содрогнулось и затрещало все огромное кресло, вдобавок прикрученное к полу. Сквозь кровавую пелену он увидел, как в массивном основании распахнулась дыра, оттуда вырвалось нагое женское тело и на четвереньках кинулось прочь.
В следующий миг за спиной мелькнула тень - Горн рванулся вторично, однако опять запоздал, хотя на этот раз кресло выворотил. Под лопатку ему словно вогнали раскаленный штырь, и тот пронизал Горна насквозь, захлестнув безумной болью. С рыком гигант развернулся и увидел перед собой… Эрика.
- Малыш, - пробормотал Горн изумленно. - Это ты?
Бывший его напарник заматерел и раздался вширь, почти догнав габаритами Горна. Даже лицо его погрузнело и округлилось, а некогда прекрасные черты больше не озарялись сиянием глаз. Проклятье, да он ли это вообще?..
- Привет, старина! - осклабясь, произнес Тигр.
Вторым внезапным ударом он вспорол Горну живот, и боль отшвырнула того к самой стене, опрокинула на пол. Из раны будто не кровь хлестала, а жидкая лава - так жгло кожу. Безнадежно закрываясь Нориной скорлупой, гигант елозил ногами по скользкому полу, но сил не было даже подняться. И все-таки Эрик продолжал его стеречься, словно опасался подвоха.
- Далеко же ты ушел, мальчуган, - выдавил Горн. - Когда успел?
Молча Тигр шагнул к нему, замахнулся. Гигант выставил перед собой непослушные руки, заслоняясь от новой боли, с трудом добавил:
- Выходит, и тебя сломали, да?
Меч сверкнул, рубанув по голым ладоням, и Горн не смог сдержать стона. Против этих двоих он всегда был гол и уязвим - так стоит ли трепыхаться?
- Я проиграл тебя, - сказал он Эрику. - Страх победил в тебе гордость. Но откуда же в тебе этот изъян?..
Тигр снова занес меч, но тут сбоку к нему метнулась голая Нора, и ухмыльнувшись, он по-хозяйски привлек Львицу к себе. Так вот кто ее в конце концов приручил!.. И чем, интересно?
- Все правильно, ребята, - прошептал Горн. - Вы подходите друг другу. Зачем желать невозможного, верно?
- Ты исчез тогда, - заговорила женщина. - Что нам было делать? И все равно мы дошли до цели, и теперь все это наше - наше с Эриком!.. А ты уже чужой нам. Совсем чужой.
Своим молчанием Эрик поддержал ее короткую речь, а может, ему было все равно и только не терпелось поставить точку в затянувшемся споре - своим мечом. Действительно, чего проще?
- А ведь Великого Огра ваяли с тебя, - внезапно сообразил Горн. - Но не с нынешнего, Эрик… Нет, не с нынешнего.
Ухмылка пропала с лица Тигра, и теперь там проступала только беспощадная, неутоленная жестокость. А ведь началось все с простой детской травмы.
- Вы оба - точно шарики на резинках, - прохрипел Горн с ненавистью. - Я тянул вас изо всех сил, но тем дальше вы отлетели обратно. Что же, такая у вас судьба?
Подпирая сползающее тело руками, гигант стал подниматься, запретив себе слушать боль.
- Эрик, - истерично выкрикнула Львица, - убей его сразу, ну!..
Последним усилием Горн наконец сорвал с себя пластиковый капкан и с размаху швырнул его в пульт. Выпрямившись, грудью встретил атаку Тигра, но теперь стальной клинок даже не оцарапал кожи. Все вокруг - фигуры, мебель, стены - стало оплывать, затягиваясь белесой пеленой, осыпаться. Затем остался только сплошной колышущийся туман.
«Забыть! - велел себе Горн. - Как страшный сон. Все это ложь, этого не будет - я не допущу. Пока хватит сил…»

3

- Разве тебе мало? - вскинув косматые брови, удивился Тор. - Я отдал тебе половину Крепости!
- На что мне эти развалины? - Лот скривил тонкие губы. - Не притворяйтесь, отец, - вы же знаете, зачем я здесь.
- Может, соскучился по родичам?
- Разве только по Норе. - Правитель скользнул взглядом по Львице, бесстрастно застывшей рядом со сгорбившимся в кресле стариком. - Но ведь я помогал вам, верно?.. Теперь не худо бы вернуть должок.
- Ага, так это мы тебе должны, - наконец сообразил Тор. - Ну и чего же ты хочешь?
- Бросьте, отец, бросьте!.. - раздраженно сказал Лот. - Хватит морочить мне голову. Не забывайте, в конце концов, что сейчас вы в полной моей власти.
Действительно, за его спиной выстроилась полудюжина отборных имперцев, предводительствуемая невозмутимым Биером, а спину старого Главы охраняла только внучка.

Предыдущая страница 31 Следующая страница


Ветры империи 32

- Разве я не отец тебе? - снова удивился Тор. - И разве я не сам сюда пришел?
- Хватит! - рявкнул Лот. - У императора есть только подданные - пора бы знать. И чего странного, если хоть одна из ваших глупостей не сойдет вам с рук.
Удивительно, но на лице Норы не дрогнул ни мускул, будто она знала все наперед. Зато Глава поник в кресле еще больше.
- Выходит, прав был шатун? - пробормотал он. - Старый дурень, я не верил…
- Вы о Горне? - Лот засмеялся. - Должен и тут вас огорчить: наш мерзавец взорвал себя вместе с Божественной, да еще осквернил при этом священное место!.. Зато ничто теперь не препятствует Норе стать императрицей.
- Ты опоздал, сынок, - сказал Тор. - Она уже засеяна Горном.
- В чем проблема? Мы вытравим подлое семя!.. - Ты опоздал, - повторил Глава громче и расправил тяжелые плечи. - Ты всегда запаздываешь, даже в предательстве. Ты завидовал чужой удаче? Глупец, дело здесь не в везении, но в силе и дерзости, - а ты уже и родился трупом…
- Молчать! - выкрикнул император. - Хватит бреда, я запрещаю!..
- Пес шелудивый! - загремел Тор в полный голос. - Выродок! От кого зачала тебя мать, отвечай!..
- Убейте его! - рявкнул Лот, и Биер негромко продублировал приказ. Двое стражников скользнули к Главе - тот легко поднялся навстречу, заслоняясь копьемечом. Но тут Львица вскинула вперед руки, в воздухе блеснули иглы, и оба имперца словно споткнулись на полушаге, ткнувшись лицами в камень. По губам девушки промелькнула усмешка, показавшаяся Эрику странно знакомой, затем она сомкнула ладони на рукоятях мечей.
- Вперед! - снова скомандовал Волк, не трогаясь с места.
С дружным ревом имперцы устремились на Львов, но один тут же напоролся на широкий взмах копьемеча и мешком отлетел назад, едва не сбив спиной Лота, а трех остальных не хватило бы даже на одного Тора. Да и Львица показала себя бойцом опасным, словно успела набраться повадок у богатыря Горна.
Шаря глазами по сторонам, Биер отступил к дверям, ногой распахнул их, пронзительно свистнул. Сейчас же в зал ввалилась свежая порция стражников, а впереди всех - памятный Эрику исполин, телохранитель Коридага, вооруженный той же парой обоюдоострых секир. Оскаля желтоватые клыки, Тор развалил еще одного врага и шагнул навстречу серому великану. Сталь со звоном встретилась и разлетелась - почти с равной скоростью. А Нора уже кружилась у деда за спиной и с дерзкой яростью, в два меча, отражала сыпавшиеся на обоих удары.
«Разорви меня Ветер, - обеспокоенно подумал Эрик, - против такой глыбы старику не продержаться и минуты… Не пора ли? - Он оглянулся на Ю».
- Погодите, - прошептал рядом Тэн. - Подошло только наше время.
- По-вашему, сюрпризы не кончились?
- Уверен, что нет. Приберегите свое совершенство для крайнего случая.
После проверки Тигра на лучепрочность староистинные стали относиться к нему с не меньшим почтением, чем к Ю. Возможно, в этом был смысл: с течением времени и сам Эрик все явственней ощущал себя продолжением богини. И разве это плохо?
- Теперь Тор ждет нас, - добавил Тэн. - Спасибо Норе: хоть на немного, но вправила старику мозги.
С усилием он пронизал пол этой призрачной, мерно пульсирующей камеры, в которую они пробрались прямо со склона Горы, и мягко спрыгнул на камень за спинами стражников. Рядом, один за другим, приземлились остальные трое, и в привычном строю четверка атаковала имперцев. Избегая клещей, те немедленно брызнули по сторонам, а освобожденная от них Львица сейчас же напала на Лота, и тому пришлось защищаться в полную силу, отчаянно.
А могучий Тор продолжал рубиться с исполином и об отступлении не помышлял. Видно, Эрик недооценил старика… либо себя теперешнего. Массивное оружие Главы порхало как тростинка, отражая сокрушительные взмахи секир, да и проворства старому бойцу пока хватало.
Только Биер по-прежнему оставался не у дел, равнодушно подпирая спиной стену. На панические взгляды императора, все сильнее теснимого Норой, он не обращал внимания, и лишь когда в схватке между имперцами и староистинными отчетливо наметился перевес последних, Волк испустил новый свист, и на помощь запыхавшимся союзникам устремилась черная лавина гвардейцев-кэнтов. Однако староистинные только сомкнулись тесней и жутковатым восьмируким механизмом стали наползать на гвардейцев, перемалывая их в кашу.
А неистовая Львица все глубже проникала мечами в оборону Лота, и его золоченые доспехи уже обагрились кровью. Император быстро терял силы, зато в Нору будто бес вселился. За кого же она так бьется - за свое будущее потомство? За Горна?..
- Помоги, - выдавил Лот. - Скорее, убей ее!..
- Сейчас, - отозвался Биер и, шагнув к императору вплотную, хладнокровно всадил под его лопатку клинок. Стряхнув с меча труп, отступил, быстро огляделся. Все вокруг были поглощены боем, и убийства не заметил никто - кроме Норы. Остолбенев на секунду, женщина вдруг издала устрашающий Львиный клич и с новой яростью набросилась на Волка, мстя за предательски убитого родича, - словно не сама только что старалась его достать. Черт возьми, да откуда же у нее столько сил?..
Биер отразил атаку, свистом подозвал подмогу и снова устранился от драки, озираясь по сторонам, будто в ожидании. Чего?
Не глядя, Эрик нашел руку богини, осторожно сжал. «Да, - подумал он, - сейчас что-то случится, но почему мы не видим подробностей? Снова вмешались Хранители? Стало быть, Биер все-таки служит им? А чем заняты сейчас главные силы имперско-кэнтийского блока? Предполагалось, будто они осадили Львов во Внутренней Крепости, но… Псы!.. Куда под свались Псы? Сейчас им самое время ударить, а нападают они обычно со спины… Это ловушка!»
Не спеша Биер достал лучемет, и тут же на его стволе вспыхнул индикатор: все, Сверхщиты Львов отказали!.. Прищурясь, Волк навел оружие на Тора - и верно, к чему рисковать?
Коротким взмахом Эрик рассек под собой пленку и выпал из каморки. Мгновенно Биер рванул дулом в его сторону, однако луч отразился от ладони Тигра и ударил в толпу гвардейцев. В следующий миг Биер отступил спиной к стене, и камень его поглотил, - Волк всегда отличался великолепной реакцией.
- Отходим! - крикнул Эрик, прорываясь через свалку к Тору. - Быстрее, нас обошли!..
Он вклинился между Главой и телохранителем-исполином. Загнанно дыша, старик отступил; отыскав взглядом тело Лота, горестно потряс гривой: вот и не стало у него первенца.
- Оставьте малыша мне, - сказал Эрик. - Возвращайтесь в прайд - Ю выведет вас.
С глухим рыком великан бросился на Тигра и отлетел, будто натолкнувшись на стену.
- Ну-ка! - воскликнул Эрик, запуская привычную серию и с каждым ударом наращивая преимущество. - Помнишь меня?
Внезапным ударом рукояти он оглушил исполина, точно быка, и тот с грохотом повалился. Оскалясь, Тигр развернулся и двинулся на стражников, отключая одного за другим, словно светильники. Да, теперь-то он достиг совершенства!..
- Нора, не увлекайся, - позвал он, расчистив для Ю угол, где та немедленно принялась колдовать на стене. - Все сюда - отходим!..
- Не беспокойтесь, Мастер, - подал голос Тэн, пробиваясь к нему вместе со своей троицей. - Кое-какие меры мы все-таки успели принять.
В камне распахнулось светящееся Окно, и вся разношерстная восьмерка отступила через него - скоро и без потерь. Уходя последним, Эрик ухмыльнулся на обескураженные физиономии преследователей и грациозным жестом затворил ход. Через секунду он уже спрыгивал на пол грандиозного кольцевого тоннеля - внутреннего периметра Крепости, последнего рубежа Львов. И вовремя: центр событий теперь сместился сюда - похоже, здесь-то наконец столкнулись все главные претенденты на власть.
Усилиями староистинных внезапность атаки была сведена к минимуму, а сверхмощные Щиты с успехом замещались в тоннеле обычными передвижными экранами. И все же удар оказался страшен. Вдоль всего периметра в стенах раскрывались просторные Окна, и оттуда густо лезли нетерпеливые, злобные, свежие Псы. А во главе этих свор помещались отборные головорезы Биера, сплоченные общей алчностью и повязанные кровью Избранных. Почти сразу строй Львов распался на десятки разрозненных групп, впрочем, тотчас же сомкнувшихся в плотные кольца, ощетиненные пиками и длинными клинками. По всему тоннелю теперь бушевало сражение, всюду звенела сталь и раздавались свирепые крики.
- Долго же нам придется собирать эти колечки!.. - проворчал Тигр, следом за Главой и Норой проталкиваясь к первой линии обороны - по счастью, за это место Львы зацепились крепко. - Уважаемый, нам найдется еще, куда отступить?
- В ад! - рявкнул Тор и, увлекая за собой яростный вал Львов, всей мощью обрушился на безродных, будто и в самом деле решил прорубиться через весь тоннель, собирая своих.
Обеспокоенно оглянувшись, Эрик выдернул из строя Нору и показал на вторую половину отряда, перегородившую здешний кусок периметра с другой стороны.
- Они должны следовать за Тором вплотную, понимаешь?.. Иначе Псы вынырнут между вами.
Львица кивнула и со всех ног бросилась назад, переливчатым воплем командуя отход. Эрик обменялся взглядом с Тэном, в составе привычной четверки бдительно охранявшим богиню, - тот лишь пожал плечами и повел глазами на Ю: одна, мол, осталась надежда. И правда, разгром Львов казался неминуемым, а отчаянные усилия Тора могли только затянуть агонию. Настроясь на богиню, Тигр ненадолго застыл, затем согласно улыбнулся и, повернувшись, прокричал:
- Почтенный Тор, хотя бы в ад, но отступать придется!.. У нас остались минуты.
Некоторое время старик не реагировал, потом вдруг вскинул голову и издал оглушающий рык, далеко перекрывший шум битвы и заметавшийся под сводами громадного тоннеля. Ему ответили похожие крики, и тотчас отряды Львов пришли в согласованное движение, пробиваясь к заветным местам, распахивая в полах широкие люки и по наклонным ходам скатываясь в черноту. А сопровождался их отход разочарованным воем бесчисленных Псиных глоток и гневными воплями безродных.
Эрик уходил одним из последних, с десятком лучших бойцов прикрывая отступление. Псы уже научились его бояться и особо не наседали, так что группа не потеряла ни единого человека, ухитрившись даже закрыть за собой люк - впрочем, вряд ли надолго. Соскальзывая по гладкому желобу, Эрик притормаживал себя руками, затем пальцы зацепились за скобу и остановили его совсем. Рывком Тигр выдвинул из камня решетку, перекрыв ход наглухо, и разжал руки, стремительно набирая скорость.
С устрашающей силой Эрика вышвырнуло из норы и по широкой дуге доставило в руки двух могучих и проворных Львов, страховавших приземляющихся. Высвободившись, Тигр побежал в глубину этой угрюмой пещеры, где его терпеливо ждала Ю - в окружении неразлучной четверки. Сюда же отовсюду стягивались Львы - все, сколько их уцелело, - и спешно выстраивались в три ряда, спинами к громадным воротам, за которыми, Эрик уже знал, пылало сердце Огранды.
- Я велел установить против выходов копья, - усмехаясь, сообщил Тор. - Псам это вряд ли понравится.
- Боюсь, они явятся иначе, - со вздохом возразил Тигр. - Вы забыли, кто им помогает?
Словно в ответ на его слова, огромная стена перед ними засветилась многими Окнами, почти сливавшимися в одно, и наружу сплошной лавой хлынуло Псиное войско. Над ревущей толпой засверкали сотни молний, так что защитные экраны Львов сразу раскалились на полную мощность. А первые ряды Псов уже накатились на Львиный строй, наполнив воздух лязгом и криками. И снова заработала машина смерти, заструились ручьи свежей крови.
- Нам не продержаться долго, - сказал Эрик, прихватив Главу за локоть. - Открывайте ворота.
- Да нельзя туда, пойми! - рявкнул старик. - Там гибель.
- Это единственный шанс, Тор. Или вы уже не верите Ю? Глава бросил вокруг пылающий взгляд: со всех сторон напирали враги, и меньше их не становилось. Львы сражались вдохновенно, неустрашимо, но слишком велик был перевес - один за другим они покрывались ранами и валились под ноги раззадоренной черни. И уже стали отказывать экраны.
- Вспомните про Невидимок, Тор, - негромко добавил Тигр. - Если Хранители спустят еще и их…
- Отец наш, подумайте о прайде, - так же тихо произнесла рядом Нора. - Кто защитит наших детей, если все мы поляжем здесь?
Однако в ее голосе Эрику почудилась неукротимость Горна, и у него болезненно сжалось сердце: Великие Духи, куда же подевался этот сокрушитель? Даже и Ю не может его отыскать…
- Так пусть же сгорят все! - вдруг громыхнул старик. - Дети мои, в Подземелье!..
Сейчас же разъехались тяжелые створки, и сумрак пещеры стал вытесняться мерцающим светом, проникавшим все глубже. Ощутив его жалящее касание, дрогнули и попятились Псы, но по их тылам внезапно хлестнули снопы молний, и с новым рвением стаи хлынули на Львов.
Однако те уже отступали через исполинские ворота, втягиваясь в одну из многих расщелин, прорезавших крутой склон и невдалеке вместе с ним обрывавшихся в пропасть. И вовсе это не походило на Подземелье: сердцевину древней Горы составляла одна громадная, наполненная странным свечением полость, пронизывая камень до самой вершины. К ее невидимому пока дну и уходили сейчас Львы, подгоняемые свежим ветром. Один за другим они скрывались за краем обрыва, словно соскальзывали вниз. Эрик и сам устрашился бы этого пути, если б так не верил богине. Снова он отходил последним, перекрыв узкое ущелье двумя сверкающими винтами, и время от времени для острастки погружал меч в жесткую плоть имперца либо Пса.
Однако здешний воздух был насыщен электричеством до предела, опасного даже привычным ограм, и Псы отстали почти сразу, откатившись к воротам, и даже подстегивающие молнии вожаков больше их не убеждали. Группки вошедших в раж стражников попытались обойти Львов по гребням, но первых же храбрецов пожгло мощными разрядами, и число добровольцев сразу сошло на нет. Да и преследовать Львов по дну ущелья у них скоро пропала охота: видимо, они наконец рассмотрели, куда сунулись в пылу погони.
- Биер! - крикнул Тигр. - Где же ты снова прячешься, мой Волк?
Однако Ю позвала его, и он побежал за колонной притихших Львов, удивляясь, что не ощущает нарастания крутизны, хотя давно уже должен был скатиться в пропасть. Затем склон выровнялся, и Эрик неожиданно обнаружил себя внутри исполинской и почти горизонтальной пещеры, стены которой постепенно раздвигались, убегая в мерцающую, зыбкую даль - в бесконечность. А из глубины пещеры продолжало тянуть мощным потоком воздуха, в котором плыли тысячи пылающих мячиков.
- Из расщелины не высовываться, - покрикивал Тигр, обгоняя колонну. - Держаться плотно… Всем на дно! - вдруг заорал он и громадными скачками бросился вперед. - Лечь, застыть!.. Не двигаться!
Рядом оглушительно взревел Тор. Вдвоем, почти одновременно, они повалились на камень, закрывая собой Нору и Ю. Залегли все; кто успел - забился в щель.
И тогда воздух над ними загустел, расцветился радужными переливами, а поверху прокатилось нечто - громадное, ужасающее, вдавливая людей в почву. Над ними, по гребням, крошились и плавились камни, осыпая их спины раскаленными крошками, и нарастали тяжесть, боль, страх… Напрягшись, Эрик выпихнул из себя защитный купол, растянув его на женщин и Тора, но что это против гнева Безымянных! Даже Горн здесь вряд ли бы выстоял…
Но громада уже катилась дальше, будто и не заметив притаившихся внизу букашек, и уходила из тела тяжесть. Вскинув косматую голову, Тор обнажил клыки в дерзкой ухмылке.
- Кто ж это был - Безымянный? - спросил он. - Ну и силища, а!..
- Быстрее, Тор! - отозвался Эрик. - Если мы в полчаса не уберемся, останемся здесь навечно. Глава распрямился, проревел подъем. Обгоняя строящихся Львов, их слаженный отрядец устремился в голову колонны и задал темп, но даже после изнурительной битвы люди бежали за ним с охотой: никому не хотелось задерживаться здесь сверх необходимого.
Но все-таки первыми выхода достигли Эрик и Ю, неутомимые и нагие, и остановились, поджидая Львов. Наконец Эрик снова ощутил под ладонью податливую талию девушки и вздохнул сожалеюще: когда все это кончится, о Духи!.. Когда они смогут остаться наедине?
Растянувшись в цепочку, Львы стали втягиваться в узкую щель, а их Глава тем временем переводил дух, оперевшись на копьемеч. И ветер уже стихал.
- А не прогуляться ли нам дальше? - усмехаясь, спросил Тор. - Оказывается, Подземелье не так и страшно!..
- Благодарите небо, что мы успели проскочить хоть столько, - ответил Эрик. - После каждого Вздоха здесь затишье, однако оно уже кончается - смотрите! - Он указал вдаль, где на склон наползал громадный огненный вал, вздымаясь все выше, заслоняя воздух и стены. - Скоро сюда вернется чужой мир, и тогда чудовища Огранды покажутся вам мотыльками, - добавил Тигр. - Помоги нам Ю благополучно одолеть хотя бы эти норы.
Последними они оставили Подземелье и снова побежали вдоль самой стены, обгоняя латников. Поначалу узкий, тоннель все разрастался - скоро Львы смогли сомкнуться в привычный строй и скорым шагом двинулись вглубь, выслав вперед разведчиков. И странное дело: визуально ход все круче задирался вверх, однако стоило закрыть глаза, как он снова казался горизонтальным. И что нас поджидает дальше: исполинский ползунок, бегунки, озерники?.. Вот и еще один круг замкнулся. Кто же нас по ним водит?
Впереди, прямо поперек тоннеля, стало разгораться обширное Окно, и Эрик вскинул руку, командуя остановку. Так что это, опять Псы? А ведь как точно рассчитали Хранители: теперь, когда у Львов не осталось Щитов…
Но вместо сплошной лавины Псов, сыплющих перед собой молниями, в Окне возник единственный человек, безоружный и нагой. Однако вид его ужасал, ибо незнакомец был громаден и могуч, а кожа отблескивала, точно полированный металл. И прожекторами сияли глаза на бестрепетном лице.
«Вот нам и Невидимка, - угрюмо подумал Тигр, - секретное оружие Хранителей… Сбывается предсказание Горна!»
Оскалясь, он выхватил мечи и шагнул навстречу гиганту, спиной ощущая присутствие Ю. Ну, моя богиня, этот бой я посвящаю тебе!..

ГЛАВА 24
Остров Хранителей

1

Горн спрыгнул на камень, не спеша приблизился к колонне.
- Опять ты меня не узнал, - укоризненно заметил он Эрику. - А ведь и ты изменился, разве нет?
Мельком проведя ладонью по пушистой головке Ю, гигант надвинулся на Нору, осторожно взял за плечи.
- Не боишься? - спросил он. - И правильно, теперь поздно бояться,
Женщина смотрела в его пылающие глаза и силилась улыбнуться. Удивительно, но в сумбуре ее чувств едва ли не доминировало желание. И как она себе это представляет, интересно?
Горн повернул голову к Тору.
- Эта труба, - он кивнул за спину, - выведет вас к родовому замку. Но торопитесь: Хранители от вас легко не отстанут!..
- И это все? - сумрачно спросил Тор. - Больше тебе нечего мне сказать?
Исполин улыбнулся.
- Когда у Норы родится сын, - ответил он, - не пытайтесь его подчинить - не тратьте сил понапрасну: непокорство будет у него в крови. Но и ваш гордый дух возродится в нем, хотя и без всякой потребности подавлять… Берегите его, Тор!
Старик кивнул и первым вступил в Окно, взмахом громадной руки увлекая за собой Львов.
- Ты прощаешься? - тихонько спросила Нора. - Разве ты уже провидишь судьбы?
- Ну, не пугайся до срока, - усмехнулся Горн. - Провидеть не так просто - особенно, когда строишь будущее совместно с врагами.
- Но ты же уходишь? - настаивала она. - Снова уходишь? Ты оставляешь меня?
- А разве мало я уже навредил? Или тебе не хватает собственных забот?
- Но почему, Горн? - с тоской спросила женщина. - Должна же быть причина!
- Слишком далеко меня занесло, - отозвался он. - И чем заполнить этот разрыв, не знаешь?
- Ты охладел?.. Скажи, Горн!
Он покачал головой, наблюдая, как колонна все глубже втягивается в Окно, растворяясь в сиянии. И только четверка староистинных сохраняла неподвижность.
- Полагаю, вы не последуете за нами в Подземелье? - поинтересовался у них Горн. - И не вздумаете удерживать нас?
- Как можно, Сокрушитель, - спокойно откликнулся Тэн. - Теперь наши возможности несоизмеримы.
- Не тревожьтесь за Ю: из нас троих она погибнет последней, а зря рисковать мы не собираемся.
- Сейчас нас больше волнует другое, - возразил жрец. - Вы ведь захотите освободить всех?
- А вы еще не поняли, что удерживает демонов в Подземелье? - удивился Горн. - Неужели Хранители смогли обмануть даже вас? Но подумайте, уважаемые: если б свобода была лишь абстракцией, стали бы за нее отдавать жизни?
Сумели староистинные его понять или нет, однако четверка разом поклонилась и пристроилась к хвосту колонны.
- Ну, все, - произнес исполин, целуя Нору. - Береги себя и не обижай Тора. Что бы ни случилось, мое бессмертие - в тебе.
Женщина вдруг попыталась ухватиться за его плечи, но одетые в металл пальцы соскользнули по глянцевой коже.
- Убей меня, - выдохнула Львица. - Прошу: убей!..
На лицо Сокрушителя прорвалась гримаса боли, разрушая божественную маску, и он оттолкнул Нору - почти грубо. Всхлипнув, женщина бросилась вдогонку за колонной, и только ее поглотило сияние, как Горн движением кисти захлопнул Окно. В пещере снова сделалось пусто и тихо, хотя вряд ли надолго.
- Вот и опять мы втроем, - улыбнулся гигант, поворачиваясь к Эрику. - Кстати, старину Олта я уже переправил к Львам, хотя и плох же он был!.. Малыш, а ты не передумал? - спросил он внезапно. - Шансов-то все меньше: против самих Духов идем!
Эрик не ответил, прислушиваясь к богине. Да уж, им-то проще: в отличие от Горна с Норой, они - сильнее вдвоем.
- Не слишком доверяйтесь Откровениям, - предупредил Горн. - Теперь Духи могут и соврать… Смотри-ка, - хмыкнул он, - а вот и Псы к нам пожаловали!
Невдалеке, по стенам тоннеля, засветились многие Окна, и с двух сторон в тоннель хлынули воины.
- Подгадали точно, - заметил Эрик. - Кто же у них предсказателем?
Два потока сомкнулись в один, развернулись и устремились под уклон, набирая скорость. Со зловещей ухмылкой Тигр потащил мечи из ножен.
- Брось, малыш, - руки страшнее, - возразил Горн. - Гляди! - Привычно он выщелкнул перед собой пальцы, и неспешная волна обвалов погнала Псов обратно, вдоль тоннеля. - Будут теперь драпать, пока не врежутся в озерников, - пояснил гигант, - если раньше не встретятся с ползуном.
- Покажи еще! - потребовал Эрик.
Горн послал вторую волну следом за первой, и неожиданно юноша в точности повторил движение, как будто в сознании его подружки дремали такие же навыки. «А все-таки занятный симбиоз! - подумал гигант. - И удивительно, что Эрик меняется сейчас куда быстрей Невидимок, но с завидной легкостью, - не потому ли, что его ведет и направляет сама богиня?»
- А вот еще фокус, - произнес Горн и в несколько взмахов соорудил вокруг троицы уютную капсулу, заметную только слабым мерцанием, однако непроницаемую почти абсолютно. В ней даже были устроены подобия трех кресел, хотя Эрик и Ю, конечно, предпочли угнездиться в одном.
- Предупреждаю, - добавил гигант, - двигаться будет в третьем пространственном слое, ибо второй контролируется Духами. А стало быть, все лишнее и неживое останется здесь.
Если Эрик и не все понял, то не возразил. Тут же мир за стенками капсулы померк, через мгновение возник снова. Это тоже была пещера, только с ровными стенами и почти без уклона, а по ней скорым маршем следовала плотная колонна кэнтов - прямо на капсулу. Впереди, на рабодвойках, катили Лидеры, причем почетный центр по праву занимал энергичный Коридаг.
- Уже который час Хранители кружат их по коридорам, а кэнты уверены, будто шагают по прямой. - Горн усмехнулся. - Мера вполне в духе бесполых - они ведь не терпят крутых решений.
Мерно топоча, кэнты угрюмо спешили по бесконечному тоннелю - уже без надежды, растеряв технику, сами поредев на три четверти. И все же, помани их сейчас хотя бы тенью власти…
- Ну-ка, покажи им Ю, - велел гигант. - Ты понял, малыш?
Эрик с улыбкой кивнул. Тотчас девушка вскочила с его колен и выступила из капсулы, внезапно сделавшись видимой для кэнтов. Лидеры встрепенулись, но первым, как всегда, начал действовать Коридаг, бросив свою рабодвойку вперед. Вдогонку за ним рванулись прочие Лидеры, затем уже - вся колонна.
Но тут богиня исчезла, а взамен Горн распахнул перед кэшами Окно. И те даже не притормозили.
- Они посыпятся Псам прямо на головы, - объяснил гигант. - И пока Хранители будут разбираться с этой заварушкой… - Он опять позволил усмешке всплыть на лице. - Теперь мы в шаге от цели, - добавил Горн, - и наши приятели уже предвкушают этот шаг… А мы ударим в тыл!
Глазами он высветил парочку, снова уютно слившуюся телами в призрачном кресле, и подумал: может, дело как раз в том, что у меня процесс начался изнутри, а вот Эрик подхватил заражение кожей от слишком частого и тесного соседства с Ю? И теперь проникновение деформаций контролируется его божественной подружкой?.. Ладно, сейчас важней другое.
- Хранители упрятали свое сокровище далеко и надежно, - заключил Горн, - однако кое-что не учли.
Вокруг снова померк мир, и возник другой, составленный из светящегося тумана и натянутых серебристых нитей, поющих каждая на свой лад. Впрочем, как раз здесь нитей оказалось не много, но тем проще было найти нужную. С уверенностью капсула нанизалась на луч и вдоль него устремилась к крохотной, но яркой звезде. Мельком покосившись на пассажиров, Горн вдруг заметил, что их обволакивает глянцевая пленка, словно бы Ю дополнительно страховала себя и Эрика. Что же, похвальная предусмотрительность…
Капсула затормозила, упершись в пылающий узел, и тотчас Горн подал команду на всплытие. Они очутились в просторном зале, посреди которого свисал до пола громадный пузырь, наполненный множеством пульсирующих мешочков, словно исполинскими икринками. Невдалеке, над операторским пультом, склонился знакомый Горну человек, вполголоса переговариваясь с двумя молодыми спецами, сосредоточенно наблюдавшими за многочисленными экранами.
Осклабясь, гигант растворил оболочку капсулы, и трое операторов оторопело уставились на божественных голышей, вольготно развалившихся невесть на чем. Первым опомнился Крис.
- Вы с ума сошли! - шепотом возмутился он. - В любой миг сюда могут войти Хранители.
- Кто? - переспросил Горн. - Ах да, Хранители… Вот эти?
Он щелкнул пальцами, и в зал вплыло пять матовых сфер, в каждой из которых застыл в странной позе Хранитель, застигнутый ловушкой врасплох. Сферы выстроились в ряд и замерли, будто на параде. Или на выставке уродцев.
- Посмотрите на них, Крис, - предложил Горн. - Очень они страшные? А теперь взгляните на меня.
Крис перевел изумленный взгляд на исполина и вскинул брови еще выше.
- Действительно, - признал он, - теперь вы кажетесь опасней.
- И не только кажусь… Знаете, зачем я пришел? - Горн покосился на стылые лица Хранителей и хохотнул: - А вот эти догадываются!
Не спеша он приблизился к чудовищному пузырю, похлопал по тугой пленке тяжелой рукой.
- Нет, Горн, прошу вас, - быстро проговорил Крис, - Ради Духов!
- Именно, - усмехнулся гигант. - Здесь все делается ради Духов, Крис, - вы еще не поняли это?.. Хранители ведь только затевались как собиратели знаний, но очень скоро превратились в покорных прислужников Духов. Наверное, поначалу скопцы лишь вызывали всезнающих демонов Подземелья, однако переоценили себя, и те их подмяли. С той поры Хранители делают все, лишь бы обратить остальных в свою рабскую веру, ввергнуть каждого в такое же блеклое существование, отбить охоту к свободе, - и этим расчистить Духам путь в наш мир. А теперь остановить Подземелье можем только мы, Крис.
- Но не таким же способом! - вскричал тот.
- А чем плох способ? - удивился Горн. - У Хранителей только две цели наполняют жизнь смыслом: служение Духам и самовоспроизводство, - прочее несущественно… Кстати, когда у Чрева сброс?
- Через семь дней… Горн, прошу вас, отойдите от него!
- Вам страшно за этот мешок, Крис, - но почему? Если мы оборвем Хранительскую цепь, а ведь воссоздать Чрево им не…
- Отойдите, Горн! - отчаянно выкрикнул Крис. - Там же дети!
- Кто? - пуще удивился гигант. - Дети?.. Послушайте, дружище, здесь же только сотня будущих уродов, а на другой чаше, быть может, судьбы миллиардов. По-вашему, это сопоставимо?
С интересом Горн ждал ответа, но Крис лишь молча качал головой. И так же беззвучно, безнадежно таращились глаза на неподвижных лицах Хранителей. Ну, наконец пробрало и их…
- Уничтожить! - громыхнул исполин. - Всю породу - под корень!.. Вам не нравится этот тезис?
- Как вам угодно, - пожал плечами Крис. - Но тогда уж - вместе со мной… Конечно, вас это не остановит.
- Вы и вправду этого хотите? Идеалы стоят так дорого, Крис, вы уверены? А если спросить, к примеру, ваших учеников?.. Ну что, парни, - обратился Горн к спецам, - примете смерть за Хранительских ублюдков?
Помедлив, те осторожно помотали головами, косясь на замороженных Хранителей.
- Видите? - сказал Горн. - А ведь это вполне славные ребята, лучшие и преданнейшие из ваших учеников, - но даже и с вами они не согласны угодить в мученики. И это норма, Крис!.. Зачем же становиться исключением - это нескромно.
- А может, без исключений норма опустится еще ниже - вы не подумали? - возразил ученый.
- А может, и нет - как проверить? - Гигант рокочуще засмеялся. - Однако шутка затянулась, мой друг. Успокойтесь, я не собираюсь вспарывать это брюхо: глупо лишать себя такого довода в споре - Хранители ведь на многое согласятся ради собственного продолжения!.. Но запрячу я этих недоносков так далеко, что отыскать смогу только сам - и вы же не бросите их на произвол судьбы, Крис?
- Кто-то ведь должен за ними присматривать…
- Так я же могу и не вернуться, - усмехнулся Горн. - Хранители могут навредить мне и случайно, да и кто помешает Духам заняться мной напрямую, без посредников?
- В любом случае я уже сделал выбор.
- Что же, похвально. Нашей молодежи будет с кого брать пример, как сказал бы Олт… Верно, Тигр?
Направив ладонь на Хранителей, исполин вышвырнул их из Питомника - так далеко, чтобы они не переполошили своих раньше срока. Тем же способом Горн переправил спецов в Столицу, где уже стало почти спокойно, поскольку грабить и жечь больше было нечего.
- Крис, - сказал он на прощанье, - если не вернусь, помочь вам сможет только Эрик. Может, вам повезет с ним больше, чем со мной.
Питомник вдруг сморщился в клочок и, подхваченный мощным потоком, унесся вдаль, оставив троицу голышей парить среди серебристых, певуче перезванивающихся нитей.
- А вот теперь, малыш, - каменея лицом, произнес Горн, - самое время рвануть к цели. Хранителей мы отвлекли, а кто еще сможет нам помешать?
Задумчиво наклонив голову, Эрик перебирал пальцами нити, извлекая из них странную мелодию, и вслушивался в нее, растроганно улыбаясь. «Вот как, - поразился гигант, - наш мальчик уже различает ноты?..»

2

- Помнится, Тэн толковал что-то о семи ступенях свободы, - негромко заговорил Эрик. - Слышал ты об этом?
- Выходит, я не первый об этом додумался? - откликнулся Горн удивленно. - Конечно, хочешь знать, кто на самом верху? Должен тебя огорчить: никто из присутствующих до первой ступени не дотягивает.
- А Крис?
Гигант кивнул:
- Безусловно - иначе как бы мы его отыскали?
- Но Тэн утверждал, будто первоступенные вкушают от мудрости Мирового Духа.
- Более того, они-то и составляют искомый Мировой Дух, - уточнил Горн. - А вот эти самые нити связывают его частицы воедино.
- Но ведь Крис - он такой…
- Обычный? Слабый? Уязвимый?.. Малыш, он сильней и мудрее любого из нас, ибо победил и страх, и ненависть, и судьбу, и смерть. А мы только и умеем, что драться за свободу, хотя и это не мало - вторая ступень.
- Горн, ты мне льстишь! - рассмеялся юноша. - Пока что я только сомневаюсь и спрашиваю, а за тобой меня тащит, словно щепку за лодкой.
- По-твоему, усомниться мало? Да если ты не сбавишь темпа, то скоро обставишь даже меня. - Тут Горн прищурил глаза и скривил губы, будто предвкушая что-то. - А вот сейчас мы спустимся по этой лесенке к нижним ступеням, и ты сравнишь.
Капсула снова остановилась. Ухмыляясь, гигант протянул руку вперед, и перед ними распахнулось светящееся оконце. В следующий миг суденышко скользнуло в него, погружаясь в горячее сияние, и под ногами образовалась удивительная планета.
Притиснув к себе богиню, Эрик взглянул вниз и заморгал, ошеломленный пронзительной яркостью красок. Под ними расстилался бескрайний сверкающий океан, по которому были щедро разбросаны десятки зеленых колец, изнутри и снаружи окаймленных золотом. Только в следующую секунду Эрик понял, что это острова - с лагунами и песчаными пляжами, почти сплошь покрытые буйной растительностью. И все это сказочное великолепие освещалось и согревалось чужим солнцем, прочно зависшим посреди безоблачного неба.
- Девочка, видишь? - прошептал Эрик. - Наконец-то мы выбрались из пещер!
Однако Ю не разделяла его восторга. Щекой к щеке с Эриком она так же пристально всматривалась в волшебные острова, но все явственней излучала тревогу и чуть заметно ерзала по нему корпусом, словно пыталась втиснуться под его кожу. При этом каждое ее движение отзывалось в Эрике нарастанием желания, и реакция грозила стать неуправляемой.

Предыдущая страница 32 Следующая страница


33 Сергей Иванов

- Где это мы? - спросил он, стараясь забыть о Ю.
- Какая тебе разница? - отозвался гигант. - Далеко, очень далеко… А недурно здесь, верно?
Он направил капсулу вниз, прямиком к одному из островов, и, вглядевшись, Эрик с изумлением обнаружил на нем еще кольцо - узкое и белое, расположенное вплотную к берегу лагуны. И походило это на крышу длинного здания. А чуть позже юноша рассмотрел в зарослях густую сеть песчаных дорожек, вполне ухоженных. Выходит, остров обитаем?..
Но тут, совершенно некстати, твердеющий ствол Тигра развернулся и попытался протиснуться между девичьими бедрами. На миг Ю замерла, словно от неожиданности, затем чуть поднялась, накрыв цветком вершину, и круговыми движениями таза принялась нанизываться на стержень, не обращая внимания на Горна.
Впрочем, тому сейчас было не до них. Прищурясь, гигант спускал суденышко все ниже, и уже стали видны детали: и ряды воздушных колонн, поддерживающих ажурную крышу; и увитые плющом вычурные решетки; и широкие нарядные лестницы, сбегавшие поверх просторного пляжа в прозрачные воды лагуны; и многочисленные бассейны, фонтаны, водопадики, разбитые снаружи кольцевого навеса. И повсюду: под навесом, на пляже, вокруг бассейнов - были расставлены столики с яствами и уютные шезлонги, в которых дремали, грелись на солнце или вели неспешные беседы голые люди, одинаково тощие и вялые. А вокруг них суетились другие, тоже нагие и хрупкие, зато подвижные и грациозные на удивление.
Ю наконец нанизалась до упора и будто успокоилась. Эрик тоже с облегчением перевел дух, хотя одно только ощущение этой горячей и упругой норки могло довести до безумия. Но ведь не сразу?
Он вдруг заметил, что тела у всех троих просвечивают словно стеклянные и с каждой секундой становятся прозрачней.
- Не удивляйся, - произнес Горн. - Ни к чему нам маячить здесь целиком - достаточно и глаз. А то ведь эти ребята ушлые!..
- Но кто они?
- А ты всмотрись.
Капсула снизилась уже к самым верхушкам приземистых деревьев, и теперь стали видны лица туземцев - неподвижные, утомленные, сморщенные, удивительно похожие друг на друга и на… на…
- Да ведь это Хранители! - поражение воскликнул Эрик. - Откуда они здесь? И почему такие старые?..
- Теперь взгляни на тех, кто их опекает.
Это были подростки, старательные и услужливые, с изящными бесполыми телами и гладкими, серьезными, одинаковыми лицами.
- О Духи! - пробормотал Тигр. - И эти… тоже.
- Еще один миф рушится? - насмешливо спросил Горн. - Ты не видел среди Хранителей ни стариков, ни детей и потому полагал их бессмертными. А они показывали людям только середину цепи, а остальное сокрыто здесь, на этом курорте.
- Разве они живут здесь? - не поверил Эрик. - А где же стены?
- Зачем? Тут не бывает ни ветров, ни дождей, ни смены сезонов. И солнце всегда в зените - вечный полдень!..
- Но хотя бы прикрыться…
- От кого? - Исполин рассмеялся. - Эрик, ты еще не понял? Ведь это слепки с единственного человека, и различаются они только возрастом. Или ты не задумывался, отчего Хранители так похожи?
Потрясенный, юноша с новым вниманием оглядел эту чудовищную идиллию, где один бесчисленный Хранитель истово предавался заслуженному отдыху и он же преданно ухаживал за собой в старости. У Эрика даже голова закружилась от такой невероятной картины, но тут горячая норка ощутимо сжалась, и сквозь его зубы прорвался стон.
- Что? - немедленно спросил Горн.
- Нет, ничего, - поспешно ответил Тигр. - Так кого же мы тут ищем - Ата?
- По-твоему, Ат - это имя? Малыш, это лишь должность, и каждый год ее занимает новый двойник. А прежний сдвигается вверх по лестнице. Но вот вопрос: кто на вершине?
- Я всегда считал, что Ат - это Верховный…
- Думай, малыш, думай!.. Каждый из этих двойняшек проходит полный цикл, вместе со своим Кругом - соседями по Чреву. Сработали наших гаденышей, надо признать, на славу, и ясность своего ущербного ума они сохраняют до последних дней, так же как и способность копить знания. В то же время по классификации Тэна они занимают предпоследнее место - это рабы насквозь и почтением к старшим пропитываются с младенчества. Каждый Круг подчинен более ранним и повелевает остальными - значит, что?..
- Думаешь, надо искать самых старых?
- Уверен! - сказал Горн. - К тому же до крайнего срока доживают не все, и потому верховная власть должна принадлежать не десяткам, но единицам, - а это нам сейчас на руку.
Тугие стенки вновь сдавили Эрику разбухший ствол, и он едва удержался от нового вскрика. Хорошо хоть, никто сейчас их не видел, ибо от всей троицы остались в этом мире только зрачки, неспешно плывущие над залитым солнцем берегом.
- А недурно бы тут поваляться с денек, - произнес невидимый Горн. - Как, малыш?
- А почему только день?
- Потому что все здесь пропитано Духами - разве не чувствуешь? А ведь Ю тебе намекала!..
Не удержавшись, Тигр фыркнул: глупо было надеяться, будто Горн ничего не замечает. Видно, очень уж хотелось в это поверить.
- Все нормально, Эрик, не держи себя, - добавил гигант. - Девочка стережется Хранителей и потому прячется за тебя.
- По-твоему, они могут ее учуять?
- Конечно, ведь они и выводились с прицелом на божественное сознание. А потом, учти: Ю до сих пор настроена на Духов, и эта связь может оказаться двусторонней… Спрячь же ее, малыш!
- Тэн называл это: «слиться с Мировым Духом», - усмехнулся Эрик. - Что за путаница в терминах!..
- А если Тэн прав? - спросил Горн. - Кем бы мы были без своих подруг?
Постепенно они продвигались в своих поисках все выше по склону, и каждая следующая терраса ощутимо прибавляла возраста этому немыслимо размножившемуся Хранителю.
- Поразительная все же красота! - вполголоса заметил Тигр. - Но почему-то на ум приходят только ругательства.
- Что, проняло и тебя? - Исполин хмыкнул. - Но обрати внимание: даже среди идентичных они ухитрились ввести жесткую иерархию.
Их невидимая капсула внезапно рванулась к самому верху, шмыгнула под навес и заскользила между резных колонн, над редкими здесь шезлонгами и куда более многочисленными юнцами, бесшумно и деловито снующими взад-вперед, хлопочущими над полуживыми, высохшими старцами, точно муравьи над личинками. Сразу Ю беспокойно зашевелилась на Тигре, уже впрямую напоминая тому о его обязанностях. С полной охотой Эрик принялся раздувать тлеющий внутри богини огонек, настраиваясь на нее всеми чувствами, заслоняя от чужаков.
- Вот кто мне нужен! - обрадованно произнес Горн. - Как раз его я и вычислял.
По-видимому, тут многотелый Хранитель наконец приблизился к своему завершению: на мраморном постаменте, в роскошном шезлонге, угасал патриарх полуторавековой древности. На бесформенном лице, среди сплошных морщин, затерялись глаза и рот, пожухлая кожа просела к самым Костям, деформированным временем. Над его бессильными расплющенными ступнями старательно трудились двое голозадых подростков, зарабатывая безмятежную старость.
- И все же стариков здесь немного, - заметил гигант, - словно бы Хранители срываются с полки только в самом конце срока… Однако не разучился ли этот сморчок говорить?
Эрик увидел, как из воздуха образовались две громадные кисти, сомкнулись на щиколотках юнцов и вздернули ногами кверху. Затем разбросали бедняг по сторонам, и они растянулись на коврах, ошеломленно озираясь.
- Отошли их, - пророкотал грозный голос - теперь, видимо, не только в ушах Эрика. - Слышишь меня?
С трудом старец разомкнул сморщенные веки, и вдруг из-под его темной коры вырвался пронзительный свет. Не спеша Хранитель подвигал зоркими зрачками и вяло махнул рукой, прогоняя послушников.
- Слышу тебя, Горн, - ответил он слабым голосом. - Зачем пришел?
- Чтобы крупно вас огорчить, - сказал исполин. - Ты ведь еще не знаешь о пропаже Чрева?
Старик молчал, равнодушно шевеля провалившимися губами.
- У меня к вам давний счет, - продолжал Горн, - но я даже не стану крушить здесь сам, а подожду, пока за сей райский уголок примутся Духи - они ведь давно за мной охотятся. Через пару часов здесь не останется ни одного живого куста, ни единой целой колонны. А если к этому добавить, что ненаглядное ваше Чрево я упрятал в надежное место…
Веки Хранителя снова поползли вниз, будто его уводило в сон или в смерть.
- Эй, погоди умирать, старик! - обеспокоенно позвал Горн. - Ты еще нужен мне.
Однако молодые глаза на древнем лице лишь сузились в щели, притушив сияние.
- Говори дальше, - прошамкал Хранитель. - Чего хочешь?
- Разве не знаешь? В обмен на благополучие всей вашей породы мне требуется самая малость - Военный Координатор. Куда вы его запрятали?
- Так ты надеешься с нами сторговаться?
- Почему же нет? - удивился Горн. - Или вы уже не дорожите жизнью? Пусть сам ты и доживаешь последние дни, но разве не продолжают тебя эти юнцы? И мне ли не знать, как трепетно вы себя любите!..
- Однако мы не принадлежим себе, - возразил старец. - Ни наши желания, ни наша воля ничего не значат в этом мире. Только Безымянные вершат судьбами Вселенной, и разве посмеем мы им изменить?
- Неужто вы настолько пропитались рабством, что готовы умереть за хозяев? - недоверчиво спросил гигант. - Да я же вас в порошок сотру!
- Каждый должен подчиняться кому-то - так всегда было и так будет, - спокойно ответил патриарх. - Скажу откровенно, Сокрушитель: многих наших братьев твои угрозы повергли бы в уныние. Однако правом на решение у нас владеют лишь адепты верхнего Круга, а с возрастом уходят сомнения и привязанности, остается главное: понимание своего предначертания. Наш смысл в служении, прочее - второстепенно. Даже ради продления бытия мы не предадим своих господ, ибо в покорности - и благо наше, и честь.
- Старик, ты не спятил? - поинтересовался Горн. - Вы же продались Духам из выгоды и страха, но теперь-то бояться следует меня!..
- Ты в этом уверен, Горн? - Сияющие глаза Хранителя снова почти пропали в складках кожи. - Разве ты уже победил судьбу? Погоди, не торопись.
- Говори ясней, старик!
- Ты хотел узнать нашу тайну? Ответ прост: ВК больше нет. Мы уничтожили его сразу, как только у тебя появились шансы им завладеть. В конце концов, он нам не слишком и нужен. Так что напрасны были твои подвиги и старания, хуже того: ты лишь раздразнил Духов и обратил их гнев на тех, чьи жизни еще можно было бы сохранить, повернув их души к смирению.
Как ни был Эрик сейчас увлечен Ю, благоговейно наблюдая (жаль, не глазами) ее пробуждение, но при этих словах насторожился и он. Не прерывая сладостной игры, Тигр нашел рукой невидимое плечо Горна и ощутил под пальцами дрожь, будто что-то распирало гиганта изнутри. Однако и старик уже не казался дряхлым и сейчас отчетливо напоминал Ата, только сместившегося на сотню лет позже, словно капсула совершила скачок во времени. И в уродстве своей старости Хранитель куда больше походил на мужчину.
- Изначально ты был обречен на поражение, - дребезжащим голоском вещал старик. - Никогда тебе не победить всех, Сокрушитель, - судьба сильнее тебя. И не опасен ты нам, ибо гибель твоя близка и даже памяти о тебе не сохранится, потому что Невидимки уже добивают милых твоему сердцу Львов.
- Что?! - рявкнул исполин. - Врешь, скопец!
- А ты решил, будто переиграл нас? - Старец похмыкал зловеще. - Ты лишь сумел ненадолго исказить ход событий, но ведь нас десятки тысяч, и сообща не так уж сложно поправить содеянное одним…
- Сколько уродов вы напустили на Львов? - перебил Горн.
- С запасом. Всех уцелевших.
- Сколько?! - взревел Сокрушитель.
- С тобой их было одиннадцать - считай, - ответил Хранитель. - А чтобы докончить дело, мы переправили в Львиный замок всех, кто осаждал Крепость, - у них ведь большой счет к нашим гордецам… Что такое? - внезапно спросил он и с усилием поднял голову, озираясь. - Будто дух Божественной витает рядом…
- Чуть погодя я наведаюсь сюда снова, - яростно сказал Горн. - И молись своим Духам, скопец, чтобы я вернулся не слишком злым!..
Тут же пропали пышнозеленые острова и весь этот солнечный, безветренный мир. Наконец Эрик смог увидеть напряженное лицо богини, услышать ее прерывистое дыхание. И с раскаянием понял, что под конец все же отпустил Ю от себя, - недаром ее сумел учуять Хранитель.
- Мы помешали - извини, - не поворачиваясь, произнес Горн. - Но ты должен был услышать все. А теперь, сам понимаешь, вам придется прерваться.
Капсула круто развернулась и сквозь серебряные нити рванулась к далекой точке, ведомой только Горну.

3

Из наполненного сиянием ментального слоя они вынырнули в сумеречные предгорья Огранды и зависли под самыми тучами, озирая окрестности. Невдалеке, на широком округлом холме, высились могучие башни Львиного замка, сложенные в незапамятные времена и с тех пор не покорявшиеся никому. Даже сейчас они казались по-прежнему неприступными, хранившими надменную величавость, - однако что значили они против хитрости Хранителей и могущества Духов? Горн явственно ощущал, как внутри замка трепещет и сминается пространство под натиском полудюжины начинающих Сокрушителей. При таком разгуле стихий бесполезно и пробовать останавливать время.
- Готовься, малыш, - пробормотал Горн. - И да поможет тебе Ю!..
Круто он направил капсулу вниз, будто решил расшибить ее о древние стены, однако суденышко легко пронизало их и оказалось в широком проходе между глухостенными блоками. По виду тот мало отличался от угрюмых тоннелей Крепости, и даже участники действа были все те же: чуть поодаль, перед испещренной бойницами башней, привычно выстроились Львы, а на них накатывалась беспорядочная толпа, в которой имперцы смешались с Псами, кэнты с озорниками, и попадались даже вкрапления пластунов. Весь ограндский сброд согнали сюда Хранители, лишь бы сломать хребет прайду, и чем сплотили они таких разных - алчностью, страхом?.. Среди Львов не было видно ни Тора, ни Норы, и все же рубились они отчаянно, вобрав в свои шеренги женщин и подростков, а из бойниц поверх строя густо летели стрелы. Однако не оказалось здесь и Невидимок.
Под самой Крышей капсула скользнула к центру свалки, затем снова притормозила, и отсюда Горн накрыл сводный отряд пленкой деформированного пространства. Убедившись в прочности невидимой преграды, Львы хладнокровно отступили в башню, а под пространственным колпаком еще бесновалась ошалелая толпа, пока неумолимо стягивавшаяся пленка не превратила штурмующих в одну жутковатую скульптуру.
- Чую Невидимок - там, - показал Горн. - Но и с другой стороны неспокойно.

- Разделимся, Сокрушитель? - предложил Эрик.
- Ладно, только не рискуй зря. И не забывай слушать Ю.
Капсула распалась надвое, и свою половинку Горн сразу погнал сквозь толстенные стены блока - туда, откуда разбегались волны сотрясаемого пространства. Внутри блока тоже кипела битва, поскольку имперский сброд сумел занять первый этаж. Однако выше гостей не пускали, и похоже, Львы уже группировались для ответной атаки. Не задерживаясь, Горн сбросил несколько пространственных ловушек, плавно спустив с лестницы самых усердных. Затем вырвался в следующий радиус и здесь увидел первого из чудовищной шестерки.
Воя от восторга, Невидимка вихрем носился вдоль строя не умеющих пятиться Львов и косил их ряд за рядом, неуклонно продвигаясь ко входу в башню, где прайд укрывал самую лакомую свою плоть: детей и женщин. Из прежних доспехов монстр уже вылупился, и обнажившаяся кожа явственно отблескивала в лучах светильников - еще чуть, и одним Сокрушителем стало бы больше.
На призывный рык Горна убийца обернулся мгновенно и торжествующе оскалил кровавые клыки. Взревев в ответ, он с трудом дождался, пока главный его враг спрыгнет на мостовую, и ринулся на него, точно взбесившийся крог. Горн подпустил противника вплотную, затем широко разбросал руки и поймал его в перекрестье двух волн. Пространство вокруг чудища сморщилось в ком, а самого Невидимку перекорежило и разодрало, точно внутри прозрачной мясорубки. Оборвался ужасный вопль, на мостовую осыпались бесформенные ошметки.
И тут по ушам ударил новый крик.
- Скорее! - орали из Львиных рядов сразу несколько, тыча мечами вдоль прохода. - Там - Нора, Тор!.. Они увели смерчи за собой.
Впрочем, Горн и сам ощущал трепыхания двух или трех недозрелых чудовищ, доносившиеся от крепостной башни, на которую указывали Львы. В один миг он оказался у ее входа, в следующий - ступил внутрь.
Посреди этого зала - видимо, совсем недавно - вздымалась к потолку винтовая лестница, но теперь она целиком обрушилась вниз, вместе с половиной пола, а в глубине провала, в клубах трескучего пламени, еще катался искалеченный, обугленный монстр - жестокая шутка, хотя и по заслугам. Однако вряд ли это надолго задержало остальных.
Мощно оттолкнувшись, Горн взмыл к единственному отверстию в потолке, крышку которого предупредительно разнесли в щепы те, за кем он сейчас гнался, - и очутился в следующем зале, поменьше. Пол здесь уступами поднимался к стенам, чтобы штурмующие не слишком радовались, взобравшись сюда, а на ступеньках распласталось пять изувеченных тел. Неразлучная четверка староистинных остановила-таки Невидимку, вломившегося сюда первым, но и сама полегла вся. И только старина Тэн еще подавал признаки жизни, бессознательно прижимая к груди отрубленную голову чудища.
Не вникая, Горн заключил раненого в капсулу, остановив для него время, и метнулся дальше. За вышибленной дверью, в узком проеме между стенами, крутым винтом поднималась лестница. Горн проскочил ее за секунду, миновал очередной пролом и увидел место второй засады. Здешний пол плавно повышался к дальней стене, прорезанной цепочкой бойниц, и ворвавшихся сюда Невидимок наверняка встретил залп стрел. Однако вряд ли те оценили эти ухищрения, поскольку в комнате мало что изменилось, если не считать новых сорванных дверей.
Дальше начиналась такая же лестничная спираль - и здесь Львы уперлись, один за другим бросаясь в неравное единоборство и устилая ступеньки своими порубленными телами.
Перепрыгивая через безнадежные трупы, Горн взбежал по лестнице, выскочил на четвертый этаж. Навстречу тут же метнулся рокочущий монстр. Брезгливо поморщась, Горн снес ему голову направленной волной, проломившей затем в стене аккуратную дыру. Пролетев мимо, безглавое тело гулко врезалось в плиты и кубарем посыпалось по крутым ступенькам.
На этом этаже матерые гвардейцы Тора приняли свой последний бой. Вся комната была забрызгана кровью, усеяна трупами - только в дальнем углу еще каталась и билась в судорогах, страшно крича, истерзанная девушка, стискивая промежность обеими ладонями. Однако Норы не оказалось и здесь.
Не сдержав горлового рыка, исполин погрузил несчастную Львицу в безвременье и рванулся к следующей двери, по сторонам которой были приколоты к стене, словно горельефы, двое неподвижных великанов - однорукий Бонш, Вождь пещерников, и седовласый Тор, Глава Львов. Уже не надеясь, Горн взлетел по новой винтовой лестнице и остановился на пороге верхней комнаты.
Собственно, на комнату это походило не слишком, поскольку все здешнее пространство сейчас заполняли вертикальные пики, похоже, разом обрушившиеся с потолка. В самой их гуще дергался прошитый в нескольких местах Невидимка и все же тянул жадные руки к близкой добыче, а от стены на него шипела вполне живая Нора, знакомым кинжалом пытаясь срубить крючковатые пальцы. На ней уже не оставалось ни лат, ни одежды, а грудь и живот были в кровь расцарапаны железными копями, - видно, Невидимка почти добрался до цели, когда сработала ловушка.
- Нора, - негромко позвал исполин, - девочка моя!..
Львица вскинула голову и вдруг подалась к самым прутьям, забыв про опасность.
- Пришел! - крикнула она отчаянно. - Ты пришел!
Горн распахнул в чащобе светящийся проход, и женщина с плачем кинулась ему на грудь, содрогаясь всем телом.
- Ты жива, - пробормотал Горн, осторожно ее обнимая. - Значит, буду жить и я.
- Ты видел Тора? - сквозь всхлипы выговорила Нора. - Что сделали они с ним!..
- Я уложил двоих, - сказал Горн. - Третьего вы сбросили в яму, с четвертым разделались староистинные, пятый на твоем счету… Где же еще один?
Насаженный на пики монстр издал оглушающий рев и развернулся, сминая толстые прутья.
- Он сейчас выберется! - с ужасом воскликнула женщина.
- Раньше истечет кровью, - возразил Горн, однако для надежности обезглавил и этого. - А ты-то как вырвалась?
- Я его отбросила, - ответила Нора удивленно. - Вот так… - Она знакомо сложила пальцы, хотя прежде и не видела такого. - А потом на миг опередила его в броске к кнопке и сообразила прижаться к самой стене. Но меня все-таки задело, - показала она на глубокую ссадину возле соска.
- Еще бы - такая грудь! - усмехнулся гигант и легко провел ладонью по Нориной коже, заживляя царапины. - Теперь ты в ответе уже за всех Львов, - произнес он. - Где у вас пульт?
Прерывисто вздохнув, Нора ухватила его за руку и повлекла вниз по лестнице. Возле застывшей громады Тора остановилась, вопросительно оглянулась на Горна.
- Я не слышу в нем жизни, - со вздохом откликнулся тот. - Но, может, он еще не мертв безвозвратно? Пока я смог только остановить его время, хотя и это шанс.
Вытирая ладонями глаза, Львица окинула взглядом комнату, внезапно метнулась к злосчастной девушке, оцепеневшей на середине крика, но тут же отпрянула с изумленным возгласом, наткнувшись на невидимую капсулу. Обернулась к гиганту.
- Поможешь ей?
- Потом, потом!.. - Он нетерпеливо махнул рукой. - Где пульт?
Шагнув к обшарпанной стене, Нора распахнула небольшую нишу, плотно начиненную современной оснасткой, и побежала пальцами по клавиатуре. На экране замелькали залы, коридоры, улочки старого замка - почти везде Львы уже переходили в наступление, тесня разрозненные, распадающиеся на глазах отряды штурмовиков. Овладеть замком с налету у тех не получилось, а стойкости в этом случайном войске не хватило бы и на час хорошей сечи.
- Ищи шестого, - велел Горн, на свой лад занимаясь тем же. - Он один стоит всех, и если Тигр его не отвлек…
Но тут на экране возникли оба, Эрик и последний из Невидимок, сцепившиеся в один неистовый вихрь, - а в глубине картинки виднелась и Ю, сосредоточенно наблюдавшая за схваткой. Еще дальше просматривался неподвижный строй Львов, однако вряд ли хоть кто-то, кроме Горна, Ю да еще, может, Норы, мог различить в кружащем смерче двух рубящихся насмерть бойцов. Эрик сражался самозабвенно, слегка уступая Невидимке в скорости, зато превосходя отточенностью движений и следя за ним в четыре глаза. Пока что Тигр не решился совсем отказаться от стали, но раз за разом то один, то другой его меч внезапно взмывал в воздух, и тогда из освободившейся ладони вырывался сноп губительной энергии, сотрясая Невидимку до основания. Однако запаса сил у того было в избытке, и каждая встряска только добавляла ему ярости, а его ударам - мощи. Казалось, чудовище могло подавить Эрика одной своей массой.
- Этот урод убьет мальчика, - прошептала Нора. - Горн!..
- Нет, - покачал головой гигант, сам будто раздираемый надвое, - Эрик не простит нам, если испытание сорвется.
Вдруг юноша отбросил мечи и с усмешкой показал врагу голые ладони. На миг оба застыли, и над рядами Львов пронесся глухой стон, словно там Эрика уже приговорили. Действительно, зрелище впечатляло: нагой и безоружный, без единого довеска, юноша противостоял гороподобному убийце, чьи клинки уже побурели от крови жертв. Как видно, гордец Тигр решил устроить себе испытание по полной программе, чтобы наверняка подняться ступенькой выше, а заодно избавиться еще от одного застарелого страха. А кто в этом мире страшней Невидимок?.. Только Духи.
С ревом чудище ринулось на дерзкого голыша, однако стремительный взмах его стали угодил в невидимую ловушку, исполненную Эриком с великолепной непринужденностью, будто он не впервые строил ее голыми руками. Тотчас ладони юноши чуть повернулись, вырывая меч из железных пальцев Невидимки. В бешенстве тот обрушил на Тигра новый удар, но и второй клинок отлетел далеко в сторону.
Теперь бойцы были на равных. И хотя Невидимка стартовал куда раньше и до сих пор превосходил Тигра почти во всем, но вот управлять чудовищной своей силой так и не научился. А Эрик уже стал Мастером. Каждый его взмах казался небрежным и ленивым, однако порождаемая при этом волна хлестала противника точно по лицу, и у того далеко отбрасывалась голова, точно от тяжелого пинка. Рыча, Невидимка кидался на Эрика снова и снова, но всякий раз натыкался на встречную порцию энергии и едва не ломал себе голову. Уже было ясно, что у монстра нет никаких шансов, однако ни отступать, ни сдаваться он не умел - предполагалось, что ему это не понадобится.
Внезапно Тигр отпрыгнул назад, высоко вскидывая руки, и тут же из его ладоней хлынули два слепящих потока, захлестнув Невидимку огнем. Секунду тот еще сопротивлялся жару и судорогам, затем с хрипом повалился на спину и застыл, медленно тускнея. Когда Эрик оборвал молнии, от трупа сохранились только контуры серого пепла. В изумлении юноша оглянулся на Ю - кажется, он сам не ожидал такого эффекта.
- Вот как мы уже умеем, - усмехаясь, произнес Горн. - И что нам теперь Хранители!.. - Он распахнул к напарнику Окно и пророкотал: - Мои поздравления, малыш, - теперь я за тебя спокоен.
Обернувшись, Эрик обрадованно помахал ему рукой, затем обхватил богиню за плечи и вместе с ней вступил в Окно. А на выходе обоих пылко обняла Нора.
- Здравствуй, сестренка, - растроганно откликнулся Тигр, приглаживая ее гриву. - Вот мы и снова вместе. - Он окинул взглядом комнату и покачал головой: - Черт возьми, знакомая работа!
Затем увидал Тора и снова приоткрыл было рот.
- Все вопросы потом, - опередил его Горн. - И свои нежности приберегите для будущего.
- А куда мы спешим теперь? - осведомился Эрик. - Насколько я помню, нас уже лишили цели.
- Во-первых, старик мог и соврать - это вполне в духе Хранителей. А кроме того, у меня в запасе еще один ход.
- Милый, но у нас так много раненых, - вмешалась Нора, - и мы стольких потеряли!..
- Конечно, раненых я подлатаю, - кивнул гигант, - хотя могла бы уже справиться и сама. А для обороны у вас хватит сил. Да и кого вам теперь бояться? Хранителям мы вырвали зубы, а сами Духи вас не достанут.
- Горн, не уходи! - воскликнула женщина. - Тебя же тянет ко мне.
- Как ни странно, - со вздохом признал он. - Но даже и с тобой я как в клетке. Тот старый пень, Хранитель, не так уж не прав: каждому своя судьба. Что ж поделать, если наши не совпали?
- Родной мой, ты безумен!
- Конечно, - снова согласился Горн. - Я одержим свободой, я - ее раб. Смогу ли я избавиться от этого, а заодно от ненависти, или меня освободит только смерть?.. Не знаю - может, и успею. Однако ждать меня не стоит.
- А если я не могу не ждать? - горько спросила Нора. - Что мне делать тогда?
- Время все лечит, - улыбнулся исполин. - К тому же я не уйду бесследно, и тебе будет о ком заботиться, даже если забыть, что теперь ты - Глава Львов.
- Господи, Горн, о чем ты?.. Как будто это важно!
- Еще как!.. Почему, ты думаешь, на вас так ополчились Хранители? Да если бы к гордому Львиному духу добавить толику ума - цены б вам не было! И от того, куда повернут сейчас Львы, может зависеть судьба материка, если, не всей планеты. А что прикажете с вами делать, если, отказавшись быть рабами, вы станете пробиваться в господа?
- Ты и в самом деле одержим, мой зверь, - с грустью сказала Нора. - Тогда уходи быстрей, пока я не успела к тебе привыкнуть.
- Здесь ты в своем праве.
- Не понимаю вас, ребята, - пожимая плечами, сказал Тигр. - Всегда ведь можно договориться.
Будто в подтверждение, Ю улыбнулась и прижалась к нему плотней.

ГЛАВА 25
Сами Духи

1

Такой бури Эрик в своей жизни не помнил. Вздох следовал за Вздохом, сливаясь в один невероятный ураган, с чудовищной силой проносившийся по опустошенной, разоренной стране, сгоняя к Огранде тяжелые тучи, перенасыщенные электричеством. Словно все стихии мира разом сорвались с цепей и набросились на их эфирное суденышко, грозя разорвать его в клочья либо испепелить.
Однако капсула без особых сложностей пробиралась сквозь изменчивые заросли молний, легонько раскачиваясь под ударами ветра, хотя управлял ею водитель не самый умелый - Эрик. Что же до ее создателя и владельца, то он сейчас развалился в своем прозрачном кресле и будто дремал, закинув громадные руки за голову. Зато богиню что-то тревожило, и это «что-то» могло проявиться совсем скоро - как будто мало напастей и без этого.
- С чего так расшалились Духи? - негромко спросил Тигр. - Уж не ты ли их раздразнил - а, Горн?
- Ерунда все, - не открывая глаз, пророкотал исполин. - Не этим страшны Безымянные.
На секунды они снова погрузились в сплошную огненную сеть, а по защитному слою расплескалось слепящее пламя.
- Зачем же такие излишества? - опять заговорил Эрик. - И чем они смогут остановить нас - теперь? Разве они уже не перепробовали все?
- А что такое Духи, малыш, - ты знаешь? Как они думают, если думают, как действуют?.. По-твоему, это они насылали на нас чудовищ, Хранителей, Невидимок?
- Но они ими командовали!..
- Не-ет, Безымянные не командуют никем, - возразил Горн, - зато они плетут судьбы. Ты пытаешься уподобить их себе - напрасно. Я даже не знаю, можно ли считать Духов разумными, ибо к чему всезнающим ум? А ведь они владеют всем знанием Вселенной!.. И строят ее сообразно этому знанию, а мы строительству мешаем - конечно, нас следует приструнить.
- Честно сказать, я не понял и половины, - озадаченно признался Тигр, - хотя нечто подобное слышал от староистинных. Но все-таки, что из этого следует?
- Оглянись на свою жизнь, малыш, - сказал исполин. - И вспомни подробности нашего рейда. Тебе не кажется, будто мы все время ходим по кругу? Словно кто-то водит нас вокруг цели, и только мы к ней приближаемся, как начинается новый виток…
- Вот и сказано Слово! - торжественно прозвучал знакомый голос, и в капсуле, прямо перед ними, образовалась сияющая фигура в радужно искрящемся балахоне. Тотчас Ю прильнула к Тигру всем телом, будто пытаясь в нем спрятаться.
- Снова бесполые, - проворчал Горн, не шелохнувшись. - Ну чего тебе, явление? Разве между нами что-то неясно?
- Прежде, Сокрушитель, ты говорил с нами по отдельности, - возразил сиятельный Хранитель. - А теперь все мы слились в единую бестелесную суть, чтобы прийти к тебе вместе.
- И что, сейчас навалитесь на меня скопом? - ухмыльнулся гигант.
Хранитель покачал головой.
- Мы не воюем, - ответил он, - только вразумляем. Ты ведь намерен сразиться с Духами?
Исполин молча пожал плечами.
- Бесполезно воевать с собой, Горн, - тут не бывает победителей. Ведь что есть Духи, как не глубинное наше естество? Ты ведь и сам понял, что Духи - это жизнь Вселенной.
- Жизнь? Всего лишь знание.
- А разве жизнь - не знание? Убери из твоего тела знание, как расположить атомы, и оно рассыплется в прах.
- Одного знания мало, - сказал Горн. - К тому же мне не нравится план, по которому возводится это здание. Мне он кажется безумным.
- Но что есть безумие, как не нарушение порядка? А ведь именно порядок Духи пытаются навести во Вселенной. В хаос мертвой материи они вдохнули жизнь и принялись организовывать мир по стройной системе, где каждой частице предопределен свой круг и уровень, и в этом - залог бессмертия. А ты пытаешься разорвать Круг, и что произойдет тогда?
- Жизнь двинется по спирали - только и всего.
- Или же мир слетит с рельс? - возразил гость. - Мировые линии снова перепутаются, смешаются в хаос, и все вернется к исходной точке - стоило ли тогда начинать? Разум погибнет…
- Чушь! Он погибнет, если его водить по кругу. Только в развитии - жизнь.
Хранитель безнадежно вздохнул.
- А знаете, с чего начался перекос мироздания? - спросил он. - С появления полов. Не следовало делить разумных на половинки. Самодостаточный ум не тоскует по утрате, не мечется в поисках цельности. А как только тяга к своему дополнению начинает возобладать над заданностыо, над логикой, над инстинктами, человек перестает быть управляемым. Эта ваша «любовь» - погибель для Вселенной!
- Или спасение? - с ухмылкой откликнулся Горн.
- Послушайте, вы очень увлекательно все это излагаете, - вмешался Эрик, - но, может, добавите что-нибудь по существу?
Хранитель терпеливо улыбнулся.
- Хорошо, вернемся к реалиям, - согласился он. - Вы правильно догадались: Духи вогнали ваши жизненные линии в узкое кольцо. Но каждый раз, когда они загоняют вас в тупик, вы проламываете стену и уходите на новый виток, не теряя ни памяти, ни даже плоти. Мы восхищаемся твоей силой, Горн, но как бы ты ни старался, судьбу тебе не обмануть, из колеи не выскочить. В лучшем случае ты обречен кружить так вечно - Духи никогда не спустят тебя с поводка.
- Чего ж они так бесятся сейчас? - насмешливо хмыкнул гигант. - Значит, не все безнадежно?

Предыдущая страница 33 Следующая страница


Ветры империи 34

- Горн, не упорствуй: Духов тебе не победить.
- Я уже слышал это.
- Но подумай, что тебя держит здесь? Кто мешает тебе забрать всех, кто тебе дорог, и перенести подальше?
- А почему бы вам не убраться самим? - огрызнулся Горн. - Чего вы вцепились в эту несчастную планету?
- Но разве посмеем мы отступить от Плана? И разве способны на это Духи?
- Так мы им поможем! - дерзко выкрикнул Эрик, крепче обнимая дрожащую богиню. - А теперь, почтеннейший, почему бы вам не убраться к дьяволу?
Хранитель обратил к нему сияющий лик и одарил новой снисходительной улыбкой.
- А ведь я мог бы порассказать про твоего отца, мальчик, - произнес он. - Или тебе это уже неинтересно?
- Ложь! - уверенно ответил Тигр. - Знай вы хоть что-нибудь, давно бы попытались меня купить.
- Порознь мы действительно не наскребли много, однако теперь, когда крупицы собраны воедино… Вся мощь и все знания Хранителей сосредоточены во мне!
- Вся ваша свора не продержится против меня и минуты, - презрительно пророкотал Горн. - Вы упустили момент. И всегда вы запаздываете - вот к чему привело ваше пресмыкание перед Духами. Сейчас даже мы, загнанные в кольцо судьбы, слишком непредсказуемы для вас. Владея мертвым знанием, вы разучились думать. А может, никогда не умели… Вот ты, соединивший в себе многих тысяч, - стал ли ты мудрее каждой из своих частиц?
- Нас слишком мало, чтобы перейти в новое качество, - спокойно возразил Хранитель. - Зато теперь мы лучше слышим своих повелителей.
- И в этом счастье рабов, - заключил Горн. - Ладно, бесполый, пожелай нам удачи, если не хочешь, чтобы ваше племя прекратилось. И прощай…
Небрежно он ткнул перед собой ладонью, выключив сияющую фигуру Хранителя, словно экран.
- Собственно, зачем он являлся? - удивленно спросил Эрик. - Столько стараний - и ради чего? Ну, выслушали мы его болтовню… Кстати, ты все понял?
- Может, он пытался освободить меня от ненависти? - отозвался Горн, странно усмехаясь.
- Хранитель - и освободить? - изумился Тигр. - Зачем?
- А и в самом деле, за что злиться на Духов? Любая жизнь стремится себя сохранить, и чем примитивней формы…
- Горн, ты о чем?
Гигант покачал массивной головой.
- Ветер времени кружит наши судьбы, - задумчиво пробормотал он, - а по ним одна за другой прокатывают волны параллельных миров. И что там дальше, на следующем уровне?
- Дружище, пожалей меня! - взмолился Эрик. - Хорошо, если хоть Ю сейчас тебя понимает.
- Послушай, малыш, - повернулся к нему Горн, - если мы сумеем исказить хотя бы одну из волн - искажение двинется по ступеням вверх, и нарушится баланс во всей Вселенной. Разве это не шанс?
- Горн, объясни толком: что, мы уже не охотимся за ВК?
- Формально - да, цель прежняя. Но с каждым кругом Духи выстраивают стену прочней, и кто знает - сумеем ли мы проломить ее на этот раз? Да и ради чего - чтобы пролететь еще один круг?
- Горн, я не поспеваю! - жалобно вскричал Тигр, как и Олт недавно. - Что мы будем делать - скажи внятно.
- Мы расшатаем кольцо, малыш, - осклабясь, объявил гигант. - Ты помнишь наше вступление в Огранду?
- Все-таки хочешь обмануть судьбу?
- А что остается тем, кто не умеет отступать? Проклятие, мы порвем цепи!..
Черное небо вдруг расколола чудовищная вспышка, а в следующий миг на капсулу обрушился плазменный поток толщиной с крепостную башню. И, прежде чем молния померкла, Эрик ощутил мгновенное головокружение, будто обвалился в пропасть, а когда осторожно разомкнул ресницы, вокруг уже был иной мир, яркий и солнечный. Капсула плавно скользила над безмятежным песчаным пляжем, но теперь здесь густо и неподвижно лежали Хранители - всех возрастов и званий, а некоторые, самые древние, уже и не дышали.
- Как видишь, даже идентичным слияние дается нелегко, - с усмешкой заметил Горн. - Ну, вперед?
Лагунный остров сгинул, вместе с лежбищем Хранителей, - однако ни солнца, ни моря меньше не стало. Из синей глубины, прямо напротив капсулы, вздымался крутой, покрытый пахучими зарослями склон, а совсем рядом, на согретом лучами уступе, расположились два жизнерадостных существа, юноша и девушка, болтая над обрывом ногами. Завидев пришельцев, парень приветливо помахал рукой.
- Видишь, куда нас загнало цунами? - сказал он Горну на неведомом языке, однако Эрик понял. - Вот, решили жить тут до холодов… Слушай, а кто это с тобой?
- Не узнаешь? - усмехнулся исполин. - Может, это ваши двойники.
Ю вдруг подалась к самой оболочке, вглядываясь в туземку, бесстрашно улыбавшуюся пришельцам, словно сородичам. А этот парень… Эрик вздохнул: неплохо бы иметь его своим братом.
- Скажи, друг, - произнес Горн, - ты ведь сам строишь свое будущее?
- Конечно, - удивленно ответил юноша. - Как же иначе?
Гигант рассмеялся негромко и зловеще.
- Смотри, Эрик, - заговорил он, - этим двоим не понять нас и не научить: они рождены свободными, и жизнь не ломала или не сломила их. Но, значит, и мы могли быть свободны!.. Когда же Духи сумели загнать нас в кольцо? Ты не знаешь, Алекс?
- Обычно это происходит в детстве, - откликнулся тот. - Почему бы вам не взглянуть назад пристальней? Ведь есть же поворотные моменты, когда закладывается характер.
- Меня ломали всю жизнь, день за днем, - мрачно сказал Горн. - Как тут отыщешь излом? И как из этих двух калеченных половинок образовать совершенство?
- А если для начала выправить одну? - с улыбкой спросил Алекс. - Может, не только болезни бывают заразными?.. Попробуй, Горн.
- А чем я, по-твоему, сейчас занимаюсь?
- Если я смогу быть полезен…
Гигант покачал головой.
- Ты же знаешь: к свободе не ведут за руку, - ответил он. - Каждый добивается ее сам.
Он вскинул руку, прощаясь, и у Эрика вновь на миг затуманилось сознание. Затем внизу мелькнула безмолвная сумеречная пустыня, плоская как стол, посреди которой уродливо громоздились циклопические развалины, - и пропала.
Новый прыжок неожиданно вернул их в Огранду, в самое ее сердце, - к Благодатной Горе, над которой непрерывно взбухали и тут же лопались оранжевые пузыри, посылая по материку, если не по всей планете, волны нестихающего урагана. От раскатов безумного грома дрожали и рассыпались скалы, реки раскаленной плазмы почти сливались в один чудовищный костер. Затем сгинуло и это.
Скачки капсулы все учащались, картины за ее призрачными стенками менялись с головокружительной быстротой, и большинство пейзажей были знакомы Тигру разве понаслышке. Перед глазами мелькали туманные мертвые болота, бурлящий гигантскими волнами океан и столь же бескрайний лес, укрывшийся от непогоды густыми кронами, далекие и чужие города, озера, пустыни, реки. И вдруг Эрик увидел…
- Стой! - выкрикнул он поспешно, и мельтешение прекратилось.
Здесь была ночь. Глубокая черная ночь, обычная в предгорьях Огранды, и только частые всполохи разрядов позволяли разглядеть безжизненную каменистую равнину, прорезанную многими трещинами, и темную громаду замка со шпилями по периметру, похожую на исполинский тиберийский шлем. А спутать это древнее строение было невозможно ни с чем.
- Смотри-ка - целый, - удивился Горн. - Однако что-то в нем изменилось.
Стремительным броском капсула сблизилась с замком, описала вокруг него полное кольцо.
- Генераторы устарелой конструкции, - озадаченно заметил гигант. - Такие были в ходу лет десять назад… Эй, а что там, внизу?
Но Эрик и сам уже разглядел вблизи могучих стен копошение тысяч воинов, безмолвно и умело скапливающихся для штурма. Капсула спустилась ниже, и на латах стали видны знаки императорской гвардии - времен старины Ола.
- Где мы, Горн? - поеживаясь, спросил Эрик. - Что же это?
- Если я не путаюсь в ощущениях, нас занесло в соседний мир, - недоверчиво ответил гигант. - Но связь очень хлипкая и только в одну сторону. Влиять на события мы не можем.
- Но я уже видел все это! - воскликнул юноша. - Я же помню!..
Внезапно Ю вжалась в него спиной - машинально Тигр закрыл девушку руками. И сразу к нему вернулась уверенность.
- В тот раз кто-то отключил Защиту, - продолжал он почти спокойно. - С нею мы сумели бы продержаться до подхода союзников, невзирая на предательство Спрутов, если не победить, - но ведь нам ударили сразу в сердце!.. Самое ужасное, что я видел этого негодяя, но никак не могу вспомнить. Осталось только ощущение его рук и… - Эрик замолчал.
- Да? - хладнокровно спросил Горн. - Очень интересно.
Капсула без усилия пронизала внешнюю стену и медленно поплыла вдоль кругового коридора, заполненного рослыми длинноногими крепышами, с полным самообладанием готовившимися к обороне. Возле бойниц уже были развешены гроздья иглометов, заряженных под завязку; отборные стрелки без суеты навешивали на себя дополнительные броневые щиты, прикрепляли к шлемам прозрачные забрала. У каждого висели по бокам два прямых меча - все здесь, почти без исключения, были двумечниками-виртуозами, страшными в рукопашном бою.
- Тигры, - прошептал Эрик едва слышно. - Мой род.
Однако он не узнавал тут почти никого, словно его детские воспоминания кто-то залил вязкой мутью, и теперь над черной водой торчали только редкие пики. Вдруг юноша вздрогнул, увидев человека, великолепного в своей вкрадчивой, почти ласковой властности и неожиданно молодого.
- Отец! - произнес Эрик удивленно. - А вон мой брат.
Дан и вовсе казался юнцом - младше теперешнего Эрика. А ведь тот помнил его недосягаемо взрослым.
- Все это, конечно, трогательно, - заговорил Горн, - однако где в это время находился ты?
- Выше, - ответил Эрик, - под самым куполом. Наш главный пульт тогда помещался там, и отец отослал меня наблюдать за сражением оттуда… Или я сам его упросил?
Капсула рванулась вверх, пронизывая перегородки, точно слои густого тумана. С каждым этажом все меньше становилось Тигров-бойцов, а малолеток и женщин не было видно совсем - наверное, их заблаговременно удалили из замка. Затем помещения опустели совершенно, даже перестав казаться обжитыми, словно сюда и заглядывали-то нечасто. Освещалась только винтовая лестница, круто уводившая к вершине купола. И уже на самом ее конце капсула нагнала двоих: костистого старика сурового и величественного вида, размеренно ступавшего на туго гнущихся ногах, и худенького мальчугана с копной непослушных волос, нетерпеливо теребившего своего медлительного спутника за рукав - без всякого, впрочем, результата.
- Это же я! - воскликнул Эрик. - Ты видишь?
- Который? - поинтересовался гигант.
- Как странно. Вернуться на десять лет назад…
Мальчик внезапно обернулся, и сквозь эту прорву времени Эрика опалил его взгляд - ясный, доверчивый, бесстрашный. Никто еще малыша не обидел, и ненавидеть ему пока было некого. Здесь его любили все, и даже старый воспитатель только напускал на себя строгость.
- Я говорил, - отчетливо произнес Горн, - человек рождается свободным!
- Но кто убережет его от жизни? - Кивком Эрик указал на мальчика. - Вот этому остались минуты.
Лестница закончилась перед глухой стеной, совершенно непрошибаемой по виду. Добравшись до крохотной площадки, старик с облегчением перевел дух, затем бережно притянул к себе мальчика и свободной рукой пошарил по стене, отыскивая кнопку вызова. Некоторое время ничего не происходило: видимо, их разглядывали изнутри, - потом ступени верхнего пролета со скрипом осели, складываясь одна на другую, и только тогда в стене образовался проем. Пустив мальчика вперед, старик протиснулся следом, и сейчас же гранит сомкнулся за его спиной. Отныне и вплоть до завершения штурма внутрь этой комнатки не смог бы попасть и сам Глава. Конечно, ее стены можно было взорвать, но прежде оператор разнес бы в пыль весь замок.
Маленький Эрик не сдержал радостного возгласа, узнав за пультом своего давнего приятеля Дейва, здоровяка и весельчака; а тот, на миг оторвав взгляд от экранов, скорчил в ответ свирепую гримасу и даже успел подмигнуть. Укоризненно заворчав, старик двинулся через комнату к свободному креслу, не замечая, что сбоку, в дальнем углу, разгорается мерцающее сияние.
И только один Эрик увидел, как из сияния выдвинулась рослая фигура в пластиковых латах и с ходу вскинула к плечу игломет. В следующий миг крупное тело Дэйва вздрогнуло от удара, а под его затылком проросло хищное оперение стрелы. С гневным рыком Тигр развернулся, вскинулся во весь рост - и вторая стрела ворвалась в его глаз, расплескав по лицу кровь. Тут же еще две погрузились в могучую шею, и захлебнувшись, Дейв упал, забился в судорогах.
Все четыре выстрела уместились в секунду, и лишь на ее исходе старик начал оборачиваться, смещая ладони к кинжалам. Убийца же двигался втрое быстрей. Стремительным броском он надвинулся на воспитателя, в руке сверкнул длинный клинок, и старик отпрянул, оседая с каждым шагом, затем грузно опрокинулся на спину - к самым ногам маленького Эрика.
Ошеломленный, мальчик опустился рядом с трупом, недоверчиво коснулся пальцами его окровавленного лица, рассеченного жестоким ударом. Глаза у малыша расширились: впервые он видел смерть так близко… и так внезапно.
- Нет! - выдохнул Эрик. - Только не пугайся - нет!..
Уже без спешки убийца наступал на мальчика, нацелив на него потемневший меч. Сквозь прорези шлема поблескивали настороженные глаза, чуть ниже светились в хищном оскале зубы. Из живых только они вдвоем находились в этой закупоренной от всего мира комнате, и Эрик знал, что произойдет сейчас: ужас захлестнет все потрясенное существо мальчика, и он ударится в паническое, безнадежное бегство. А затем этот пластиковый дьявол настигнет его и… Нет!
Заскрежетав зубами, Эрик рванулся к пленке, отделявшей его от прошлого, и отчаянно навалился всем телом, пытаясь продраться к малышу.
- Бесполезно, - пробормотал Горн. - Придется тебе пережить свой позор еще раз.
Завороженно уставясь на губительное лезвие, мальчик втягивал голову в плечи и припадал к полу все ниже, словно хотел укрыться за телом наставника. Сейчас, сейчас…
- Нет! - яростно крикнул Тигр. - Не смей бояться, слышишь!..
И вдруг его маленький двойник застыл. Что-то изменилось в лице Эрика: он будто вслушивался в себя, уловив отзвуки далекого голоса. Торопясь, Эрик перехватил у напарника управление, вплыл лицом прямо в кудрявый затылок мальчика. И уже из его глазниц взглянул в лицо убийцы, надвинувшегося вплотную, - теперь их разделял только труп старика.
Он был совсем еще юн, этот Хранительский лазутчик, - почти подросток. Но в его угловатой фигуре, в колючих глазах и стылой ухмылке читалось одно - свирепая, волчья безжалостность.
- Провалиться мне в Подземелье, - с трудом вымолвил Эрик. - Это же Биер!
- Ты уверен?.. Впрочем, похож.
- То-то меня так к нему тянуло!.. Это мой рок.
- Что ж, вполне может быть, - согласился Горн. - Должны же среди людей обретаться и полномочные посланники Духов?
Руки маленького Эрика внезапно скользнули к поясу трупа и вырвали из ножен два широких кинжала. Резко он распрямился и принял безупречную стойку. Биер растянул тонкие губы еще шире.
- Звереныш, - процедил он. - Я сломаю тебе хребет!
Будто снова услышав Эрика, мальчик пружинисто скакнул в сторону, лишая себя последнего заслона и тем приглашая к атаке.
- Ну, мой сладкий, ты сам этого хотел, - произнес Волк, бросаясь на жертву. Его длинный меч со свистом рассек воздух, но, опередив убийцу на миг, Эрик изящным вывертом увел удар в сторону и вогнал второй кинжал противнику под ребро, пропоров сочленение лат, - так уверенно и хладнокровно, словно фехтовал в учебном бою против верзилы Дана, когда затупленные клинки могли лишь погружаться в рукоять.
Биер издал короткий вопль и отшатнулся, глядя на маленького бойца с изумлением. Скользящим шагом мальчик двинулся на него, вращая клинки все быстрей, и Волк попятился, прижимая ладонь к боку.
- Дьявол! - выкрикнул он напуганно. - Кто тебя научил?..
Развернувшись, Биер со всех ног кинулся в угол, и сияние поглотило его, тут же померкнув. В комнате остались только два изувеченных трупа и маленький непобежденный Эрик, еще дрожащий от возбуждения.
- Молодчина! - пророкотал Горн. - Я и сам не надеялся.
- По-твоему, лучше ненавидеть, чем бояться? - отозвался Эрик, с трудом усмиряя ликующую улыбку. - На чем же тогда поймали тебя?
- Ненависть ведь и порождается страхом, - возразил исполин. - Меня до колик напугали рабством - я и взбесился… А гнев, праведный и утоленный, стихает быстро, затем уходит и скорбь. Все поправимо - кроме страха. Впрочем, разве ты сейчас не разорвал Кольцо?
- Во мне должно что-то измениться? Но я не чувствую!..
- Уж очень ты скор, - проворчал Горн. - Это проявится не вдруг - если проявится.
Не выпуская из рук кинжалов, маленький Тигр направился к экранам, почтительно переступил через бездыханное тело Дейва, сел за пульт. Он был пока неважным оператором, однако других здесь не осталось, и теперь от малыша зависело многое. Впрочем, не похоже, чтоб это его смущало.
- Кажется, наше время вышло, - сказал Горн. - Чувствуешь?.. Нас выдавливает обратно.
Внезапно обернувшись, Эрик окинул настороженным взглядом комнату, но перемен не обнаружил и вернулся глазами к экранам.
- Прощай, малыш, - прошептал Тигр. - Пусть тебе повезет больше.

2

Их вышвырнуло из смежного мира (или что это было?) с такой беспощадной силой, что даже у Горна потемнело в глазах. И неудивительно, ибо он удерживал капсулу в чужеродной среде до последнего, пока непрерывно нараставший расход энергии не превысил даже нынешних его ресурсов. По всем измерениям Вселенной теперь разбегались неистовые волны - капсулу подбрасывало и кружило на них, словно щепку, а Горн даже не мог прекратить болтанку, поскольку ощущал себя выжатым и опустошенным, как в худшие времена. И если их незримая защита даст трещину хотя бы на миг - что станет с ними тогда?
- Долго нас еще будет мотать? - спросил Эрик, недовольно морщась. - А ну-ка дай я… - Неожиданно он попытался протиснуться к управлению, словно и в самом деле посчитал себя надежней Горна.
- Ну-у, малыш, все же не забегай вперед, - проворчал тот, отстраняя юношу деликатным волевым нажимом. - Не то нас размажет по всем галактикам и временам…
- Но ты же устал?
- Я в норме.
Тело капсулы вновь затряслось, точно в агонии, и Эрик смолк - надолго ли? С трудом гигант погасил вибрацию, гадая, что же означает эта внезапная буря, охватившая, видимо, все слои разом. Или прав был Хранитель, и они действительно сокрушили Вселенную?.. Видят Духи, подумал Горн, не этого я добивался, но лучше уж гибель, чем вечное рабство.
- Дружище, - заговорил Эрик снова, - а ты уверен сейчас в своем прошлом? Лично у меня в памяти все двоится, будто из глубины накатывает волна.
Еще новость!.. Горн покосился на оживленное лицо юноши, но не разглядел там ничего, кроме жгучего любопытства. Кажется, перспектива собственного безумия Эрика забавляла - и только. Кстати, отблески похожего чувства мерцали и в глазах Ю, но что-то покоробило Горна в таком единодушии. Разве это слияние? Девочка сменила хозяев, вот и все.
- Как ни переставляй прежние события, - ответил он, - но мы сейчас вместе и здесь, а значит, и в остальном настоящее не изменилось.
- Но ведь могли же мы в нынешнее состояние прийти иными путями? Предположим, в тот раз победил мой отец…
- Ну и что - разве он отменил бы рабство? Или отказался бы от услуг Божественных?
- Зато он наверняка бы восстановил древний культ, и тогда мы с Ю составляли бы сейчас Божественную пару - почему нет?
- Малыш, а если то давнее событие изменилось только в твоей памяти - что тогда?
- Но ведь и ты это видел?
- Потому что хотел этого не меньше тебя, - сказал Горн. - Однако увидел лишь твои грезы.
- И все равно, новый поворот событий теперь заслонил для меня прежний, - упрямо возразил Тигр, - а значит, так все и было. Чем ты можешь доказать обратное?
- Но тогда тебе придется наново строить и остальную цепочку. Хватит ли у тебя фантазии на все десять лет?
- Я постараюсь, Горн, - заверил юноша. - Я буду вспоминать свою новую жизнь день за днем - и отца, и Дана, и Тигров, и Ю… Я верну их всех!
- Ты решил стать Создателем? Так это место уже занято другим.
- Это место свободно для всех, - не согласился Эрик. - Важно не бояться.
- И только? - Гигант усмехнулся. - Имей в виду, малыш, это ведь даже не первый уровень - выше.
- Ну и что, Горн? Разве тебя это пугает?
- Меня? Просто это не мое, вот и все. Я - Сокрушитель.
- Тогда я сделаюсь Создателем - для равновесия. В конце концов, я же не покушаюсь на судьбы Вселенной, а только хочу воссоздать собственную жизнь.
- По-твоему, это проще? - Горн покачал головой. - Вот уж не уверен. Пусть даже ты полностью отбросишь прошлое - но как быть с настоящим? Ведь каждый существующий факт должен укладываться в твою новую схему.
- В нашу, Горн, в нашу!.. Что значу я без тебя, без Ю?
- Только не надо лести, малыш, ладно? Знаешь, теперь я не уверен, что мы побывали именно в смежном мире. А может, мы прорвались в иной слой, заложенный под ментальным: в слой памяти или в прошлое - выбери сам.
- И повлияли на него.
- Но ведь этим не изменишь настоящего?
- Да, но это меняет нас, а через нас - будущее. Мы переломим судьбу, Горн!..
- Прямо сейчас и начнем? - поинтересовался гигант. - Или сперва разыщем ВК?
Эрик широко улыбнулся.
- Я всегда восхищался резвостью твоего ума, старина, - заговорил он проникновенно, - однако сейчас, мне кажется, он добежал до пределов, установленных тебе собственной эрудицией. Ты очень полагаешься на свои знания, но кто сказал, что у этой задачки есть только техническое решение?
- Чего замолчал? - спросил Горн. - Ну, дальше!
- А ты… не обидишься?
Гигант от души рассмеялся.
- Малыш, - ответил он, - может, я и кажусь тебе поглупевшим, но тут ты хватил через край.
- Ладно, тогда не кажется ли тебе, что твоя нацеленность на ВК уже похожа на манию?
- Дальше.
- Духи отвлекают нас пустышкой, Горн. Кто доказал, что ВК существует, кто видел его?
- Олт, к примеру.
- А разве он опробовал эту систему? Хранители могли убедить его в чем угодно, пичкая полуправдой.
- Допустим, ты прав, - сказал Горн. - Но зачем? Что прячут Духи за этой приманкой?
- Вот! - вскричал Эрик азартно. - В этом-то все и дело. Ложной целью нас вынудили носиться по кругу, и только сейчас мы начинаем выламываться из колеи… Надо развивать успех!
- Отказавшись от цели? А что взамен?
- Собственно, почему отказавшись? Конечная цель та же - свобода для всех; однако кто сказал, что к ней можно прорваться только через ВК? Мы уже натворили нечто, потрясшее Вселенную до основания, - но ведь это лишь начало.
- Вот как? - усмехнулся Горн. - Какой же шаг станет следующим?
- А вот про это нам следует спросить у Криса.
- У кого? - Гигант удивленно пожал плечами. - Он-то откуда знает?
- Но ты же сам говорил, что он свободней нас всех, а стало быть, через него может вещать Мировой Дух. И я даже подозреваю…
- Что?
- Нет, это потом. Сначала разыщем его.
- Ну, что ж…
Горн осознал вдруг, что капсулу уже не швыряет по сторонам с выматывающей душу свирепостью, хотя волны вокруг не стали ниже. Но за разговором к нему незаметно вернулись силы, словно он сумел наконец настроиться в унисон с изменившейся Вселенной, и через него снова замкнулось энергетическое кольцо.
Для пробы исполин сунулся в зеркальные норы вселенского подвала, и конечно, здесь к ним сразу прицепился Обобщенный Хранитель, колышущийся под волнами, точно привидение. Впрочем, Горн не пустил его внутрь капсулы, а большего тот не хотел или уже не мог, однако рядом держался упорно - пока гигант снова не соскользнул в ментальный слой. Сюда-то вход Хранителям был заказан.
Зато уж волны вовсю разгуливали и по этим сияющим нитям, наполняя пространство мелодичным звоном, и оставалось только гадать, что происходило сейчас с Мировым Разумом. Все эти множественные и непредвиденные столкновения нитей, случайные закоротки… А и в самом деле: не сойдет ли наш сиятельный Дух с ума?
- Горн, - внезапно позвал юноша, - ты не обиделся, правда? Конечно, я мог показаться тебе нахалом…
Гигант повернулся и уперся взглядом Эрику в лицо - тот смущенно улыбнулся.
- Малыш, - произнес Горн серьезно, - разве с самого начала ты не мечтал меня обставить? Сколько сил ты на это положил!..
- Разумеется, дружище, но…
- Может, как раз сейчас ты пошел на обгон - и если это удастся, значит, не зря я подбил тебя на такую гонку за лидером. А потому давай, мальчуган, крой без оглядки дальше - я не в претензии.
Не спеша капсула пробиралась через сверкаюлцую сеть, колыхавшуюся точно под ветром, - прищурясь, Горн перебирал взглядом нити, отыскивая знакомую. На этот раз это оказалось куда трудней, однако и теперь гигант не промахнулся.
В этой комнате мало что изменилось, только из персонала остался один Крис - соответственно, и забот ему прибавилось втрое. Впрочем, судя по всему, ученый вполне с ними справлялся. Непринужденно разместившись в крутящемся кресле, он вслепую ударял пальцами по двум клавиатурам сразу, не отрывая озабоченного взгляда от многочисленных экранов.
- В чем проблема, дружище? - с ухмылкой поинтересовался Горн. - Помощь не требуется?
Крис не обернулся, даже не вздрогнул, будто ждал их возвращения.
- Что могли, вы уже сделали, - отозвался он со вздохом. - Похоже, Чрево разрешится до срока, в ближайшие часы, - вот тогда я покручусь!..
- И все ради того, чтобы поставить на ноги еще сотню уродцев? - Гигант покачал головой. - Ну предположим, Хранители не доберутся до вас и не воздадут за добро сполна… Крис, вы всерьез надеетесь обратить в свою веру этих порочных от рождения мальцов? Вы же не идиот, верно?
- Будет сложно, - признал Крис, - однако другого пути нет.
Он вдруг замолчал, и его пальцы заметались по клавиатурам с удвоенной быстротой.
- Эх, дружище! - произнес Горн насмешливо. - Вы же словно довесок при этом бурдюке. - Он покосился на разбухшее Чрево, подрагивающее в предвкушении скорых родов, и пожал плечами.
- Все мы служим чему-то, - спокойно возразил Крис. - Важно не делать этого по принуждению - из страха или ради выгоды. И служить идее, а не личности.
- А если выбора нет? Если ты не принадлежишь себе?
- Вы о рабстве? Но, мой друг, разве вы тогда рабошлема испугались? Нет, вас напугало то, что шлем мог сотворить с вами - вы ужаснулись рабства в себе. А во многих ли еще сохранился этот страх? И скольких вы освободите, даже избавив от внешних оков?

Предыдущая страница 34 Следующая страница


35 Сергей Иванов

- Будущее покажет, - ответил Горн. - По крайней мере, у них будет выбор.
- А что выбрали вы? Разрушение?
- Надо же было расчистить место!..
- А строить кому? - спросил Крис. - Вы подготовили новых строителей? А новый проект?
Гигант рассмеялся.
- Не много ли на одного? - сказал он. - Я делаю, что могу. Или, по-вашему, мне не следовало в это влезать?
- Разве я вправе судить? У каждого свой путь.
- Возможно, но сейчас-то наши пути пересеклись!..
- И что?
- Послушайте, Крис, а вас не удивляет собственная судьба? - напористо заговорил Горн. - Какой Дух вас оберегает? Как вы - вот такой - ухитрились выжить в нашем проклятом обществе? Любого другого на вашем месте давно бы сунули головой в рабошлем, если не в петлю… Да я сам мог прикончить вас по крайней мере дважды!
- Меня? - Крис улыбнулся. - Зачем?
- На всякий случай. Слишком уж вы из ряда вон… И однако вы живы, невредимы, даже свободны - как вам это удалось, поделитесь?
- Привычка, - ответил Крис. - Слишком долго я живу.
- Разве? Вы же немногим старше меня.
- Телесно - да. Но, в отличие от большинства, я помню все прежние круги своей жизненной сути.
- Потому что Мировой Дух принял вас в себя?
- Именно.
- Так вы знаете все и про всех?
- Конечно. С тех самых пор.
- Что же вы столько времени морочили мне голову?
- А что я мог, Сокрушитель? - грустно спросил Крис. - Разве тогда вы поверили бы мне? Готовое знание не идет впрок - мне ли этого не понимать. Пока не доковыляешь до всего сам… Когда-то, по недомыслию, я принялся проповедовать открывшуюся мне истину и даже как будто преуспел в этом - но из моих Откровений люди сотворили религию, а кому нужны мертвые догмы? Что сохранилось в их памяти, кроме нескольких символов и формул? И что понимают они даже в уцелевшем?
- Крис, старина, - не утерпел Эрик, - так это вы и есть - Учитель?
- Что ж, когда-то меня называли и так, - подтвердил Крис.
- Но ведь это происходило тысячелетия назад!
- Ну да, с той поры минуло много веков… и десятки жизней. Сначала они не длились долго, хотя убить меня непросто; однако затем я научился управлять судьбой и стал доживать до естественного угасания. Но оставляя позади прах и тлен, я нес сквозь Время свой бессмертный дух. И злосчастную свою память.
- А больше вы не пытались вразумить огров? - спросил Горн. - Либо кого-то еще?
- Как же!.. - Крис усмехнулся. - За что был неоднократно и разнообразно казнен - во славу собственного же учения. А потом набрали силу Хранители и вогнали поток здешней цивилизации в жесткое русло. Как оказалось, на судьбу целого мира одиночка повлиять не в силах.
- И все же вы продолжали пробовать, - со смешком заметил Горн.
- Как и вы, я делал, что мог - точнее, чего не мог не делать. Если это и расширяло русло, то лишь на самую малость. Степени свободы оставались…
- Лукавите, Крис! - рявкнул исполин. - Разве не вы помогли мне взорвать Империю? Или не вы свели меня с Эриком?
- Я делал, что мог, - терпеливо повторил ученый. - Однако вы натворили куда больше, чем я смел надеяться, и теперь непонятно - к добру ли это? Конечно, прежний путь вел нас к гибели или к рабству - что, в общем, равнозначно, - но ведь этот процесс можно и ускорить?
- Учитель, кажется, вы усомнились в собственном учении? - весело спросил Эрик.
- Просто я устал, - печально признался Крис. - Пережить столько смертей и воскрешений - это лишает дух твердости. К чему все мои знания, если я не могу ими поделиться? С каждым воплощением вокруг оставалось все меньше людей, созвучных мне, не отучившихся внимать новому, а теперь - видите? - я остался один.
- Посмотрите вокруг себя лучше, - прищурясь, предложил Тигр. - Разве рядом с вами не друзья?
- И все же круг моих последователей сейчас сошел на нет - даже из староистинных мало кто уцелел.
- К дьяволу все круги Вселенной! - пророкотал Горн. - Сыт ими по горло… Однако скажите, Крис, неужто на всю Империю вы один такой? Не странно ли это?
- А не вы ли недавно удивлялись, как меня не растоптали здесь? - напомнил Крис. - Наверное, остальные попросту не успевали созревать для Истины, ибо в этом мире властвуют Духи Подземелья. Но иногда ошибаются и всеведущие демоны - иначе не было бы ни меня, ни вас.
- Стало быть, в их проект вкрались погрешности, и сейчас трещины поползли по всем стенам. Но что нужно добавить, чтобы здание развалилось вовсе? Вот Эрик утверждает, что ВК, за которым мы столько гонялись, существует лишь в нашем воображении. И если он прав, куда нам направляться теперь?
- Собственно, здесь даже не так важна цель, - произнес Крис задумчиво. - Во всем вашем походе самое ценное - то, как он отразился на вас. Видите ли, внутреннее продвижение часто обгоняет и перевешивает внешнее, и если хоть один из вас сумеет пробиться на самый верх, то, может, тогда власти демонов на этой планете наступит конец.
- Но, Крис, разве я еще не свободен? - удивился Эрик. - Поверьте, Духам уже не за что во мне зацепиться - я вытравил из себя даже ненависть… Чего вам еще?
Не оглядываясь, Крис покачал головой.
- Откуда мне знать? - ответил он. - Ступайте вперед - дорога научит.
- Но тогда мы должны забраться в самое Подземелье, разве нет? - спросил Эрик. - Другого направления я не вижу.
- Точно, - с ухмылкой подтвердил Горн. - А заодно поищем там ВК - самое подходящее для него место.
По всему Чреву вдруг прокатилась длинная судорога, и сейчас же картинки на экранах пришли в движение.
- Кажется, начинаются схватки, - обеспокоенно проговорил Крис. - Сожалею, друзья, но дальше мне будет не до разговоров.
- Чертовы отродья, - проворчал исполин. - Начинают пакостить, еще не родившись… Так кто же здесь управляет судьбой, Крис?

3

Плавно затормозив, капсула опустилась на камень вблизи глухой стены. Беззвучно растаял колпак, затем стали оседать кресла и распадаться платформа.
- Дальше - по старинке, - предупредил Горн. - В Подземелье с комфортом туго, большинство наших ухищрений там просто не действует.
Зачем-то они забрались по этим норам в такие глубины, куда не забредали даже подземные чудовища. Здесь было жарко, точно в парной, а кожа уже начала зудеть от невидимых лучей, прорывавшихся сквозь сплошной камень. А что же творится там, за стенами?
- Еще не поздно, малыш, - вполголоса сказал Горн. - Хочешь, я переправлю тебя к Львам?
- Вместе с Ю? - улыбнулся Эрик.
Покачав головой, гигант нацелил ладони на камень, распахивая Окно. И получилось оно устрашающе огненным, словно в топку.
- Быстрее, - скомандовал Горн. - Пока не засекли.
Он первым вступил в пламя, а следом скользнула богиня. Эрик отстал от нее только на шаг, однако, пронизывая огненную завесу, жара не ощутил. И сразу Окно захлопнулось.
Здесь тоже оказалась нора, проложенная словно внутри громадного кома ваты, и сквозь снежные бугристые стенки пробивался мерцающий свет. Столь же странно светился и пол, упруго прогибавшийся под ногами, и даже от глянцевой кожи Горна исходило сияние.
- И это Подземелье? - изумился Тигр. - Но ведь я видел иное!..
- Я не настолько безумец, чтобы тащить вас в самое пекло - демонам на расправу, - проворчал гигант, флегматично озираясь. - Скорее это чердак Подземелья, сродни нашему второму слою, и пока что Духи сюда не вхожи. Достать нас здесь смогли бы Невидимки, но этих мы повыбили - а впрочем… - Горн пожал плечами. - Их могло оказаться больше.
- Ну да, - согласился Эрик. - Что стоило Хранителям обмануть нас еще и в этом?
- А цель? Чтобы мы без опаски сунулись в пасти Духов?.. Черти побрали б мое упрямство, но отступить я уже не могу!
По белоснежным пустынным галереям они уходили все дальше, интуитивно выдерживая направление, только вот куда их влекло и что за инстинкт направлял?
- Как просто все начиналось, - со смешком произнес Эрик. - Мы лишь хотели завладеть ВК, и остальные искали того же: шла честная драка за власть - чтобы подмять всех либо освободить. А что нас толкает теперь? Ну вот отыщем мы этот чертов прибор, даже запустим его - станет в Империи больше свободных? Духам ведь не важны внешние путы, будь то рабошлемы или обычные кандалы, - а вот что у человека на душе, как распорядится он своей свободой?..
- Чтобы узнать, как поведет себя зверь, надо сперва спустить его с цепи, - откликнулся Горн. - Пусть для начала он и загрызет кого-нибудь, зато потом рванет от цепи подальше.
- Ах, старина, если б все было так просто!..
- Конечно, все куда сложней. Но если мы начнем задумываться сейчас, много ли сумеем сделать? Вот когда добьем этот круг…
- Не будет ли поздно, мой друг?
- И тебе уже разонравились простые решения? - усмехнулся гигант. - Может, и убивать ты больше не захочешь?.. Малыш, тебя погубит воображение!
- Или поднимет на ступень выше? Знаешь, Горн, я ведь уже был колдуном, но только сейчас начинаю вспоминать недолгий свой взлет. Чего-то мне тогда не хватило, а?.. Может, теперь наверстаю?
Горн вдруг обратился в статую, только ноздри чуть раздувались, исследуя воздух.
- Будто кто-то следит за нами, нет? - спросил он. - Похоже, чужим душком потянуло!
Медленно гигант огляделся, прощупывая глазами стены.
- Только близкий человек смог бы сейчас ухватить нить, - добавил он. - Сохранились у тебя такие?
- Да почти все - здесь, - ответил Эрик, хотя и сам чувствовал себя неуютно, а может, слышал тревогу Ю. Или чью-нибудь еще?.. Кажется, стали размываться грани - к чему бы это?
- Ладно, двинулись, - сказал Горн, срываясь с места, но вдруг затормозил.
И тут же из-за углов выступили два нагих исполина, загородив проход наглухо. Их кожа отблескивала сталью, лица казались застывшими навеки, а из зрачков на людей взирала тьма - жуткая, завораживающая, высасывающая силы.
- И снова тупик, - произнес Горн угрюмо. - Выходит, не вырвались мы из круга?
С усилием Эрик стряхнул оцепенение. Собственно, из-за чего паника? Разве нам внове Невидимки?
- Тут ты не прав, - неожиданно возразил Горн. - От Невидимок у них только оболочки.
Громадные фигуры синхронно шевельнулись, и сейчас же Горн угрожающе вскинул руки.
- Назад! - яростным шепотом велел он Тигру. - Теперь это Духи, ясно?
Горн шагнул на врагов, и тотчас их стальные тела подернулись зеркальной пленкой, почти растворившись в сиянии. В следующий миг обратилась в зеркало и кожа Сокрушителя.
«К цели, малыш, к цели! - вспыхнуло в мозгу Эрика. - Богиня выведет тебя».
Одновременно в воздухе сверкнуло шесть слепящих лучей, и заметались по пещерке, бешено крутясь, скрещиваясь с визгом и разлетаясь, опаляя стены, - двое против четырех. А сами бойцы окончательно пропали из виду, закружившись в вихрях, только тени мелькали по стенам.
Растерявшись, Эрик отступал, тесня спиной богиню, - когда та внезапно дернула его за руку, развернув, и побежала прочь от схватки. Издав гневный рык, Тигр бросился вдогонку, но за первым же поворотом Ю затормозила сама, ибо ход оказался перекрыт и с этой стороны: посредине коридора их поджидал Биер. Он тоже был обнажен, с начавшей уже глянцеветь кожей, с заметно раздавшимися мускулами. Губы его подергивались, обнажая мощные клыки, глаза светились злобной радостью.
- Так это ты навел Духов? - догадался Эрик. - Скольких ты уже предал, пес?
Плавно Биер развернул ладони, и оттуда выплеснулись два сверкающих луча. Двинув пальцами, Волк описал ими несколько быстрых кругов, точно огненными мечами.
- Продолжим? - предложил он. - Ты ведь искал меня.
Оскалясь, Тигр шагнул в обход богини, и тут стена вдруг выбросила из себя пару зеркальных лап и подцепила юношу за плечи. Будто стальными рычагами его впечатало в стену, руки с хрустом вывернулись за спину, он задохнулся в сокрушительных объятиях. Ю рывком повернулась к Эрику и оцепенела, глядя поверх его плеча в чьи-то страшные глаза.
- Вот и все, - хрипло заключил Биер. - Отбегался ты, приятель.
Ухмыльнувшись, он подтолкнул богиню в спину, и она покорно опустилась на колени, затем и на локти, уткнувшись лицом в пол и предоставив сокровенное Волку. А Эрик сейчас не мог даже шевельнуться, изнутри и снаружи стиснутый неодолимой волей.
- Как странно переплелись наши судьбы, - продолжал Биер негромко, так что Тигр едва слышал его за грохотом близкой битвы. - Разве кто-нибудь думает о тебе чаще, чем я? Ты мне ближе брата.
- Пес, пес! - выдавил Эрик придушенно. - Убить меня… не можешь?
- А кто сказал, что я желаю тебе смерти? - удивился Биер. - Разве я самоубийца, чтобы лишать себя цели и смысла?
- Тогда зачем ты здесь?
- Я докажу тебе, Эрик… Ты ведь считаешь себя лучше и выше всех? Врешь, просто тебя не били по-настоящему!
- Меня? - Юноша попытался рассмеяться, но наружу вырвался только кашель.
- Ты всегда желал быть первым, а теперь вознес себя даже над богиней, - продолжал Волк. - Я ведь знаю тебя, гордец: считай ты иначе - разве стал бы целовать ей ноги? Более того, ты завладел Ю, подмял ее под себя и…
- Ложь! - выдохнул Эрик. - Я люблю ее.
- Как свое дополнение, верно? Или как собственность. - Биер усмехнулся. - Вот здесь ты и попался, дружок. Твоего властолюбия хватило лишь на Ю, но ведь Духам-то большего и не надо, достаточно и такой зацепки. Мы ведь рабы своих рабов, Эрик, - или ты не знал? Ты раб, мой Тигр, раб!.. Всегда ты бежал от этого, но наконец вляпался и ты. Я говорил тебе: в этом мире - все рабы!
- Н-нет, - выдавил Эрик. - Врешь!
- Там, - Биер ткнул пальцем вдоль коридора, озаряемого частыми всполохами молний, - Духи приканчивают единственного твоего друга, брошенного тобой ради Ю, - а ведь он заменил тебе родню!
- Пес!
- А здесь, - Биер опустил взгляд на распахнутые перед ним прелести, - здесь та, с которой ты сросся в одно, а стало быть, через нее я смогу вступить и в тебя, как уже пытался когда-то… Слушай, Эрик, слушай внимательно! Такие ощущения будут для тебя внове.
- Убью! - прохрипел Тигр, пытаясь сбросить душившую его тяжесть, высвободиться. Множество нитей, связавших Эрика и Ю воедино и сейчас замкнутых Духами в рабское кольцо, парализовавшее волю обоих, натянулись до последнего предела, но не рвались, не рвались!..
- Ты готов? - спросил Волк.
Он даже не стал опускаться на колени - просто шагнул между раздвинутыми ступнями Ю, когтистыми лапами подцепил ее за бедра и поднял к чудовищно разбухшему стволу, целясь насадить девушку на него, как на крюк.
- Все, Эрик!
Издав хриплый вопль, Тигр рванулся всем телом - раз, другой, будто бился в глухую стену. Внезапно капкан чуть ослаб, и вскинувшись, Эрик выстрелил ногами Волку в живот, отшвырнув того к стене. Богиня упала и распласталась по полу, странно содрогаясь, словно ее тянули в разные стороны. Ну же, девочка, ну!..
- Хочешь растянуть удовольствие? - спросил Биер не без удивления. - Напрасно: через такое лучше проходить сразу - поверь моему опыту.
Эрик рванулся снова, расшатывая стиснувшие его глыбы и в то же время пытаясь разбудить волю Ю. Ну еще немного, ну еще!..
Хищным движением Биер поймал девушку за щиколотку и подтянул к себе, подальше от Тигра. Как куклу, вздернул ее на ноги, развернул к себе лицом.
- Тебе видно, царь зверей? Ну смотри!
Мысленно Эрик рванул подругу к себе, и она будто поддалась, с болью и кровью отрываясь от тянувших в другую сторону крючков - как же он их раньше не замечал?
Подсев, Биер попытался раздвинуть девушке колени, но та вдруг заупрямилась. Свирепея, Волк ухватил ее за щиколотки, рывком опрокинул на плечи и все же вклинился между бедер.
- Будешь брыкаться? - рявкнул он. - Так я разорву тебя пополам!
Изо всех сил Эрик напрягся, но руки завязли в стене намертво, он даже не ощущал ладоней. Прищурясь, Биер наблюдал за ним и не спеша клонился на Ю, с легкостью перебарывая сопротивление.
- Ты добивался свободы? - спросил Биер. - А вот теперь я буду властвовать над тобой!
Но тут из-за поворота показалась шаткая, перекошенная фигура. Зеркальная кожа свисала с нее клочьями, а сквозь прорехи прорывались языки пламени. И в этом изувеченном огненном чудище Тигр с содроганием узнал Горна.
Эрика вдруг отбросило от стены, а из-за его спины навстречу Горну метнулось громадное зеркальное тело - еще один Дух! Снова взметнулись слепящие лучи, с визгом схлестнулись. Развернув онемелые руки, Эрик мимоходом резанул молниями вплотную к Биеру, затем ударил ими по зеркальной коже Духа. Но сейчас же Тигра атаковал Волк, отшвырнув богиню в сторону, как досадную помеху. И тут он дал маху, потому что девушку больше не держал никто. Перевернувшись в воздухе, она упала на колени и нацелила ладони Биеру в бок.
- Нет! - крикнул Эрик, но было уже поздно. Два огненных пучка прорвались сквозь неокрепшую защиту начинающего Невидимки и безжалостно вгрызлись в его нутро. На полушаге Биер упал лицом вперед, задергался, отчаянно хрипя. Подскочив, Эрик перевернул его на спину, но сейчас же отдернул руку: Ю рассчитала точно - странно, что бедняга еще жив. Но своего предела Биер достиг, и что ждет его дальше?
- И все же ты был не прав, старина, - произнес Эрик, выпрямляясь. - На что ты потратил жизнь?
Биер оборвал хрип, нашел глазами его лицо.
- Я устал гнаться за тобой, Эрик, - с трудом выговорил он. - Устал тебя ненавидеть. Это ты изломал мне жизнь. Всегда ты был на шаг впереди, и сами Духи не смогли мне помочь.
- Тебя иссушила зависть, - возразил Эрик. - Она выжгла тебя насквозь, а в пустоте поселились демоны. Ты умер давно - когда впервые позавидовал.
- Ха, - пробормотал раненый. - Знаешь, я тут на днях съел Эста - слопал Везунчика с потрохами, на счастье… И где же оно?
- Может, найдешь его в следующем круге? Скоро он начнется.
Но вряд ли Волк еще его слышал. Эрик шагнул в сторону, и зрачки Биера уже не последовали за ним, застыв навеки. Плечом к плечу с богиней Эрик атаковал Духа с тыла, и угодив в перекрестье шести мощных лучей, тот продержался считанные секунды.
- Надеюсь, сейчас-то мы никого не убили? - сказал юноша, глядя на зеркальные лоскуты, быстра испарявшиеся. - Ведь сами Духи бессмертны, а здешний Невидимка ушел куда раньше… Ты как, старина? - он повернулся к Горну. - Может, занять сил на починку?
- Свои бы куда девать, - пророкотал исполин, с легкостью заделывая прорехи в потрепанной оболочке. - Теперь я и сам - Дух, только на собственный лад. Но ведь и ты сделал последний шаг?
- Мы дошли, дружище, - подтвердил Эрик. - Теперь я слышу - Криса, Алекса, всех… Начинается новый круг, и я чувствую его крутизну - это спираль, Горн!
- Большое дело, - хмыкнул тот. - В Империи стало на одного свободного больше. Но, может, потом к тебе подтянется и Ю?
- А как насчет тебя?
- У меня собственный путь. Духи попортили нам немало крови - теперь надо бы поквитаться. А тропинку они нам протоптали.
- Так что, дальше наши дороги расходятся?
- Отчего же: теперь в любой миг ты сможешь вызвать меня - как персонального каменнорукого великана. И мы снова сложим наши усилия. Только не опоздай позвать!..

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КРУГ ПЕРВЫЙ
    СТОЛИЦА     (Страница 1)
    • ГЛАВА 1
      ДВА СТРАЖА       (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
    • ГЛАВА 2
      НОВЫЕ ДРУЗЬЯ       (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 2)
    • ГЛАВА 3
      ДВОРЕЦ И ХРАМ       (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
    • ГЛАВА 4
      ПЕРЕД ГРОЗОЙ       (Страница 3)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
    • ГЛАВА 5
      ВЗРЫВ       (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
    • ГЛАВА 6
      БЕГСТВО       (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 7)
    • ГЛАВА 7
      СТАРЫЕ СЧЕТЫ       (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 8)
  • КРУГ ВТОРОЙ
    ГОРНЫЙ ЗАМОК     (Страница 9)
    • ГЛАВА 8
      БИТВА       (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 10)
    • ГЛАВА 9
      ПУТЬ ТРЕТИЙ - НЕОЧЕВИДНЫЙ       (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 11)
      • 3 (Страница 11)
    • ГЛАВА 10
      ОДНИМ ПРЕДАТЕЛЕМ БОЛЬШЕ       (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 12)
      • 3 (Страница 13)
    • ГЛАВА 11
      ХОЗЯИН ГОРЫ       (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 14)
    • ГЛАВА 12
      НАПРОЛОМ       (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 15)
      • 3 (Страница 15)
    • ГЛАВА 13
      ОТСРОЧЕННЫЙ ПОЛЕТ       (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 17)
  • КРУГ ТРЕТИЙ
    КРЕПОСТЬ     (Страница 17)
    • ГЛАВА 14
      Картинки из седой старины       (Страница 17)
      • 1 (Страница 17)
      • 2 (Страница 17)
      • 3 (Страница 18)
    • ГЛАВА 15
      Гости собираются       (Страница 18)
      • 1 (Страница 18)
      • 2 (Страница 19)
      • 3 (Страница 20)
    • ГЛАВА 16
      Ближняя прогулка       (Страница 21)
      • 1 (Страница 21)
      • 2 (Страница 21)
      • 3 (Страница 22)
    • ГЛАВА 17
      Каскад сюрпризов       (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 23)
      • 3 (Страница 23)
    • ГЛАВА 18
      Тор - Глава Львов       (Страница 23)
      • 1 (Страница 23)
      • 2 (Страница 24)
      • 3 (Страница 24)
    • ГЛАВА 19
      Нора-Львица       (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 26)
      • 3 (Страница 26)
  • КРУГ ЧЕТВЕРТЫЙ
    ПОДЗЕМЕЛЬЕ     (Страница 27)
    • ГЛАВА 20
      Прорыв       (Страница 27)
      • 1 (Страница 27)
      • 2 (Страница 27)
      • 3 (Страница 28)
    • ГЛАВА 21
      Разорви Ветер всех!       (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
      • 3 (Страница 29)
    • ГЛАВА 22
      Только Создателя не хватало       (Страница 29)
      • 1 (Страница 29)
      • 2 (Страница 29)
      • 3 (Страница 30)
    • ГЛАВА 23
      Возвращение: возможны варианты       (Страница 30)
      • 1 (Страница 30)
      • 2 (Страница 31)
      • 3 (Страница 31)
    • ГЛАВА 24
      Остров Хранителей       (Страница 32)
      • 1 (Страница 32)
      • 2 (Страница 32)
      • 3 (Страница 33)
    • ГЛАВА 25
      Сами Духи       (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 34)
      • 3 (Страница 35)


Сергей Иванов

Ветры империи

Цикл: "Погружение в Огранду" - 3

 Читать книгу

Аннотация

Огнем и мечом проходит война по землям Империи – но еще страшнее веют над Империей странные ветры. Ветры магии. Ветры опасности. Ветры судьбы... Сквозь опасности и погибель бредут они по землям Империи – воители Эрик и могучий Горн, женщина богиня и император, утративший власть. Бредут они к сердцу предвечной тьмы – к Огранде, земле жестоких дикарей и чудовищных монстров. Ибо, сказано, хранится в Огранде таинственное оружие, коему подвластно решить судьбу мира...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".