Сергей Иванов - Тесен мир

1 Сергей Иванов

Часть 1
Нехоженые тропы

Глава 1
ТОЛЬКО СОЗДАТЕЛЯ НЕ ХВАТАЛО!..

- Эй, какого дьявола! - заорал Тигр. - Вы спятили?.. Но Тэн уже выстрелил. Непроизвольно юноша выбросил перед собой руку, заслоняясь, и сверкнувший в сумраке луч вдруг отразился от ладони, точно от зеркала, увязнув в камне. Самое забавное, что Эрик даже не особенно удивился.
- Просим прощения у вашего совершенства, - почтительно произнес Тэн, пряча лучемет, - но мы должны были удостовериться.
- Хороша проверка! - возмутился Эрик. - А если бы я не оправдал ваших надежд?
- Это означало бы наше поражение.
- И мою смерть вдобавок!.. Конечно, для вас это пустяк.
- К счастью, все подтвердилось.
- Разорви вас Ветер, - по привычке пожелал Тигр. И тут же опасливо оглянулся - в здешних местах, на склонах древней Горы, ритуальное это проклятие уже исполнилось для многих. - Что именно подтвердилось? Хватит с меня загадок!
Ему вдруг почудилось, будто Ю позвала его, - он оглянулся, глазами спрашивая, в чем дело. Но, кажется, девушка лишь хотела увидеть его лицо. Зачем?
- Сбылось древнее предначертание, - торжественно молвил Тэн, - и пробудилась Спящая.
- Это объяснение? - едко осведомился Эрик. - Ну-ну, продолжайте в той же манере.
- Мы откроем вам все, - пообещал староистинный. - Все, что знаем сами.
- Ради Духов, только не здесь. Если этот кошмар повторится…
После недавнего Вздоха, грянувшего над самой вершиной и погубившего вокруг едва ли не всех, кто не успел или не сообразил найти укрытие, меж камнями еще проскакивали опасные разряды, а по склонам разгуливали десятки смерчей, кружа клочья тел, разорванных только что, и осколки машин, тоже вполне свежих.
- Конечно, Божественный.
Тэн шагнул в сторону и указал на вход в узкую нору, очень похожую на ту, которой Львица и Стражи пробирались внутрь Священной Морды.
Пропустив вперед богиню, Тигр втиснулся следом и боком заскользил между близкими стенами, освещая глазами тьму. Довольно скоро коридор привел их в чуть более просторную комнатку, похожую на семейный склеп из-за тесных горизонтальных ниш, сплошь покрывавших стены.
Пожалуй, нашему старикану здесь будет уютней, чем наверху, подумал Эрик и развернулся было к входу. Но двое староистинных, словно предугадав его желание, уже вносили в комнату безвольное тело Олта, Аккуратно сунули старика в одну из ниш и молча удалились, маневрируя в этой тесноте с ловкостью людей привычных. Сейчас же вошел Тэн, жестом предложив гостям располагаться на выдвинутых из камня сиденьях. Подождал, пока Ю устроится на коленях Тигра, затем и сам опустился в жесткое кресло. Эрик снова оглядел убогую комнатенку, сочувственно усмехнулся.
- Да, - подтвердил Тэн, - в этих щелях мы и обитаем нынче. Не очень комфортно, зато о нас не знают. А мы видим многое - иногда даже слишком.
Утомленно он потер пальцами глаза, и только сейчас Тигр разглядел, что этот крепкий, даже могучий мужчина уже далеко не молод.
- На публике приходится изображать из себя Верховного жреца, - пояснил староистинный. - Но вы-то, кажется, уже переросли условности?
- Да как сказать, - пожал плечами Эрик, поглаживая богиню по узкой спине. - Видите: пока что я при штанах, хотя не мерзну.
- И все же вам проще. Вы не успели закостенеть в своих рамках, когда их взломали, и теперь вас ведет Ю. А каждому из нас приходится воевать больше с собой, словно внутри поселился крошечный Хранитель… Вы не интересовались историей?
- По-моему, последнее время я только ею и занимаюсь, - усмехнулся Тигр. - Так что можете не стесняться: я уже закален.
- Надо признать, поздновато мы спохватились с этим своим прозрением, - сказал Тэн. - Да и с чего было волноваться? Ведь как замечательно все складывалось для огров! С каждым поколением мы прибавляли в богатстве и величии, шли от победы к победе. А средства для этого нам поставляли Хранители, всегда безотказные, услужливые. Мы и не заметили, как попали к ним в зависимость, будто слепые к поводырю, и как наши слуги превратились в наших господ. Постепенно от руля Империи стали оттесняться даже самые древние и могущественные роды - тогда и зародились сомнения.
- Так вы не пожелали делиться с Хранителями властью? - насмешливо заметил Эрик. - О Духи, я так и знал!..
- Что ж, зато мы задумались, - возразил Тэн. - И отыскались трезвые головы, у которых хватило смелости задаться вопросом: а куда, собственно, ведут Хранители, в чем их интерес? И огляделись, и по крохам стали собирать все, что не успели истребить бесполые. Конечно, узнали мы не так много, но поняли главное: всем нам уготована гибель.

- Слава богам, закончили с предисловием! - обрадовался Тигр. - Теперь давайте суть.
Укоризненно покачав головой, староистинный продолжил:
- А еще оказалось, что мир устроен вовсе не так скверно, как вдалбливали Хранители. Ведь это они заставили нас поклоняться Духам, а наших богинь изувечили настолько, что превратили в покорные уста этих чудовищ…
- Эй, уважаемый, полегче! - предупредил Эрик. - К чему нам сейчас ссориться, верно?
Тэн поднял на него воспаленные глаза, но отвечать не стал.
- М-да, - пробормотал он, - а ведь когда-то наши мудрецы знали Истину и, насколько хватало сил, смиряли жадность и злобу диких огров. Но затем, себе и нам на беду, они вывели породу бесполых и бесстрастных существ, чтобы те прислуживали Божественным и копили знания. А Хранители очень скоро сумели поменять хозяев.
- Может, хватит истории? - снова встрял Эрик. - Как же все-таки устроен мир? Неужто Хранители смогли выдумать его наново?
- Нет, конечно. Они только перемешали кубики мироздания, а один, самый важный, выкинули вовсе. Но теперь нам известно, что существует лишь один истинный Дух, всемилостивый и созидательный. А то, что подсовывают нам Хранители, - как раз и есть темные демоны Подземелья, толкающие людей в пропасть.
- Замечательно, - рассмеялся юноша, - теперь и среди Духов завелись Истинные!.. Значит, у вас с Хранителями мировоззренческие разногласия? Вот из-за чего такой шум!
- А вам не интересно будет узнать, что в прежние времена огрское Божество составляла разнополая пара? И что лишь полное слияние этих двух половинок рождало то высшее и цельное существо, которое становилось частицей Мирового Духа и приобщалось к его бесконечной мудрости? А кого слышат нынешние богини, кроме потусторонних демонов?..
- Вот теперь понял, - сказал Эрик. - Это вы и называете «разбудить Спящую». А кем же тогда стану я?
- Мы выбрали вас из многих еще и потому, что ваш отец был лучшим среди нас, - сообщил Тэн. - Когда мы узнали достаточно, то попытались поспорить за власть. Однако Хранители нас опередили. Наверное, зря мы не попробовали тогда договориться с Олом…
- Моего отца так и не нашли?
- Мы долго искали, - со вздохом ответил Тэн. - Но Хранители умеют запутывать следы.
- Чем же вы заняты сейчас? - спросил Тигр. - Кстати, сколько вас тут?
- Посвященных? Десятка полтора. Для наблюдений этого хватает, а на большее мы пока не претендуем. Пусть здешние безумцы рвут друг другу глотки, сражаясь за власть, - нам это на руку.
- Как и Хранителям?
- Что? - удивился староистинный.
- Насколько я понял, цели у вас разные, - пояснил Эрик. - Но здесь ваши интересы совпали - не странно ли?
- Хранители не знают всей нашей силы, - возразил Тэн. - К тому же теперь, когда с нами Божественная и…
- А если знают? Тэн покачал головой:
- Они собрали здесь всех, чтобы уничтожить. В результате опереться им станет не на кого, кроме как на Псов. И тогда на свет явимся мы.
- Если успеете, - хмыкнул Тигр. - Один раз вы уже переоценили свои силы либо недооценили Хранителей. Поверьте, они знают своих врагах куда больше, чем те о них.
- Так считает и Ю? - после паузы осведомился староистинный.
- А разве мы не одно?
Теперь Тэн задумался надолго.
- Хранители всегда были горазды на сюрпризы, - добавил Эрик, - и просчитывают ситуацию на десять ходов вперед. Когда вы радостно возникнете из подполья, наверняка окажется, что они припасли для вас гадость. И третьего шанса вам уже не дадут, Тэн!
- По-моему, вы решили вступиться за Львов, - предположил тот. - Я не прав?
- А вы видите союзников надежней? Назовите!
- Но ведь Львы служат Хранителям и…
- Так было, Тэн, - перебил Тигр. - Пока Тора уравновешивал Совет, прайдом можно было вертеть. Теперь же старый Глава решает единолично, и вряд ли он доверяет бесполым, как прежде.
- Но Тор не умеет оглядываться. И если уж что вбил себе в голову…
- Пока Хранители не организовали ему замену и пока рядом с ним Нора…
- Нора? - переспросил Тэн. - Так вы не знаете еще?
Старик засадил ее под замок.
- Что, в самом деле? - изумился юноша. - И где?
- Пока что в собственных ее покоях, но вряд ли на этом успокоится.
- Старый пень! - Эрик оглянулся на богиню. - Неужто он способен любить лишь тех, кто лижет ему пятки? Послушайте, Тэн, вы должны провести нас к Львице.
- А может, сперва осмотрите нашу молельню? Не беспокойтесь, до завтрашнего утра Нору не тронут.
Снова поглядев на Ю, юноша обнаружил в ее глазах интерес. - По-вашему, это обязательно? - с сомнением откликнулся он и вздохнул. - Ладно, ведите.
Без лишних слов жрец поднялся и длинными тесными коридорами повел их в глубь Горы. Похоже, эти ходы пронизывали всю Крепость, а кто и когда прорубил их в толще стен, зачем потребовался еще и второй слой секретности, оставалось гадать - даже староистинные вряд ли знали ответ. Несколько раз Эрик замечал по бокам аккуратные дыры, наверное, проделанные в сплошном камне чудовищным скалогрызом, и тогда ему вспоминалась укороченная рука одного из староистинных. Нарваться на такую мерзость в темноте - бр-р!..
Наконец из душного хода они выбрались в округлую комнату, показавшуюся Эрику на удивление просторной, хотя изрядно одряхлевшей. Все ее стены и даже потолок были покрыты искусной резьбой, но странные узоры скорее тревожили, чем радовали глаз, - словно бы за ними угадывалось присутствие ошеломляющих истин. Когда-то этот зал был, вероятно, доступен всем обитателям Крепости. Теперь все прежние входы замуровали, а сохранившиеся планировки наверняка скорректировали, иначе бы о молельне прознали Хранители. И уж они навели бы тут порядок - вряд ли тогда загадочные эти узоры продолжали бы смущать нестойкие умы. Непочтительно хмыкнув, Тигр поинтересовался:
- А почему вам не поселиться в этих роскошных развалинах? Картинки мешают? В конце концов их можно заштукатурить.
Ожидаемого взрыва не последовало, Тэн лишь скорбно покачал головой. Удивленный, Эрик решил все же не отступать, пока не доведет жреца до границ его терпения. Но Ю внезапно дернула юношу за руку и указала на странный знак, повторявшийся, пожалуй, чаще других и уже знакомый ему, - согнутую в кольцо стрелу.
- Мне переводить? - спросил Эрик у жреца. - Что значит сие?
Тэн помолчал, видимо, для. значительности, затем произнес негромко:
- Это и есть ключ к пониманию Вселенной. Именно так устроен наш мир - в пространстве и во времени.
- Звучит не слишком внятно, - заметил Тигр. - Ну-ка еще раз!
- Каждый из живых приходит в конце к своему началу, и в этом залог бессмертия.
- Опять не понял, - рассердился Эрик. - Что за кружева вы плетете, почтеннейший? Вы сами-то вникаете в смысл своих слов?
- Не вполне, - признался Тэн. - Но передаю их в точности, как завещано великим Учителем. Таковы главные догматы его учения.
- А больше он ничего не завещал?
- Еще он утверждал, что кольцо - это удел рабов. Выжить так можно, а вот сохранить разум - нет.
- Разорви вас Ветер! - в отчаянии сказал Эрик. - Теперь вы запутали все окончательно.
- Учитель полагал Вселенную организмом, который стремится себя не только сохранить, но и познать. Количество жизни в ней неизменно, а каждый из нас движется во времени словно бы в коридоре, узком либо пошире, при этом даже не замечая изгиба стен. Но рано или поздно кольцо замыкается.
- И тогда мы умираем?
- Всего лишь меняем оболочку, - ответил Тэн. - Ибо, повторяю, жизнь бесконечна, но именно благодаря замкнутости. И кем мы окажемся в новом круге, зависит от того, кем мы стали к концу предыдущего.
- А кем можно стать? - удивился Эрик. - Рабом, трехбуквенным, императором?..
- Глупости, - улыбнулся жрец. - Кому важны внешние признаки? Существует семь ступеней духовной свободы, и смысл в том, чтобы' стремиться к верху этой пирамиды. Ибо тогда бессмертие обретает не только жизнь, но и разум. Лишь первоступенные сохраняют память при переходах от воплощения к воплощению и вкушают от мудрости Мирового Духа… Конечно, если не считать двуполого Божества. Но долог и труден путь к вершине - куда проще скатиться вниз.
Ю вдруг утратила интерес к разговору и двинулась вдоль стены, впитывая в себя картинки, будто рассчитывала разобраться с ними потом. Да и Эрик неожиданно заскучал - одновременно с ней либо чуть позже.
- Спасибо за лекцию, Тэн, - сказал он. - Будем считать, мы отметились здесь. А теперь отведите нас к Hope.
Пустота показалась Горну тесной и затхлой, похожей на старое, сморщенное, продранное во многих местах полотнище. Наверное, разбуженная в нем стихия уже не умещалась внутри привычного пространства, и все же никогда Горн не ощущал такого восторга. Обратясь в луч, он с упоением рванулся в даль, вдруг ставшую близкой, и мчался все быстрей, пока что сторонясь прорех.
Внезапно вспомнив про Хранителей, круто развернулся и так же резво бросился обратно, высматривая знакомую планету, успевшую уже затеряться в складках пространства. А вернувшись к ней, обнаружил плотную цепочку жрецов, поспешно отступающих через Окно, распахнутое прямо на песке, - видно, открывать проходы они умели только вблизи поверхностей.
Метнувшись вдогонку, Горн успел втиснуться в смыкающуюся щель, но вместо безупречно прямого канала сразу наткнулся на округлое разветвление, через миг - на другое, затем - на третье… Не снижая скорости, он запетлял по бесконечному переплетению зеркальных ходов, ухитряясь как-то выдерживать направление. Хотя был ли в этом смысл - здесь и сейчас?
И вдруг за очередным поворотом увидел спешащую навстречу тьму - непроглядную, ледяную. Инстинктивно Горн свернул в сторону, тьма рванулась вдогонку. И чем ближе подбиралась она к Горну, тем неувереннее он себя ощущал, теряя силы в мертвенном дыхании Стужи. Тогда он понял, что впечатленные его наскоком Хранители не постеснялись обратиться за помощью к Духу… и хорошо, если к одному. В этом сумеречном лабиринте тот оказался проворней и умелее Горна, а все выходы уже наверняка перекрыты. И сколько может продолжаться такая гонка?
Взъярившись, Горн свирепым взмахом рассек зеркальную стенку и вывалился в следующий пространственный слой, заполненный сияющими, туго натянутыми нитями и светящимся туманом, до странности теплым. Эта бескрайняя сеть казалась непролазной, но Горна пропускала без возражений, даже с готовностью. Зато ворвавшаяся следом Тьма сразу завязла в серебристых пучках. Опаленные холодом нити тускнели и рвались с печальным звоном, но каждый обрывок уносил с собой клочок мрака. Огрызаясь черными молниями. Тьма еще какое-то время гонялась за Горном, тая на глазах. Однако теперь гигант ускользал без труда, а когда она уменьшилась вдвое, атаковал сам. И Тьма отступила, ежась под его ударами. Разомкнула в тумане дыру и уползла обратно, к странным своим зеркалам. А преследовать ее там бессмысленно, да и опасно.
Вот так союзничек у Хранителей! - удивленно размышлял Горн, паря сквозь спасительные нити. Выходит, их сожительство с Безымянными куда теснее, чем врал мне Ат? И кто ж тут под кем? Впрочем, догадаться несложно… А ведь это меняет многое и прежде всего - назначение Невидимок. Значит, их сознания выжигают для того, чтобы заменить Тьмой? А в их оболочках на людей двинутся Духи?.. Занятный поворот, но тем быстрее надо возвращаться. Только вот как? И насколько далеко меня занесло?
Всей кожей Горн ощущал плотность здешнего пространства, и каждый прыжок тут мог забросить в другую Галактику, если не дальше. А может, рвануть в даль? В надежде, что бесконечность замыкается на точку слияния двух вселенных… Бред!
Или лучше углубиться в себя? Откуда-то ведь должен поступать этот неиссякаемый поток энергии? И скорее всего из Огранды - недаром вокруг нее пылают такие страсти!.. Но не окажусь ли я бездонным, как Космос? Снова бред?
Горна вдруг затормозило упругой нитью и плавно отбросило назад. Удивленный, он зацепился взглядом за странную нить, среди прочих выделявшуюся толщиной и яркостью, уже с осторожностью подплыл к ней, коснулся рукой. И тотчас услышал Голос:
- А в самом деле, дорогой Горн, к чему такие хлопоты, стоит ли возвращаться?
- Что? - не поверил гигант.
- Да ведь странно, Сокрушитель!.. Ну подумай; так ли важна твоя прежняя цель?
- Ты кто? - потребовал Горн. - Откуда ты взялся, говори!
- Видимо, друг мой, ты потянул не за ту нить. И все равно удивительно, что ты сумел меня достать.
- Не понимаю тебя, умник. Зачем ты здесь?
- У каждого своя функция, - напомнил Голос. - Ты разрушаешь, я создаю.
- Так ты Создатель?
- Не уверен. Скорее я задаю вопросы.
- А кто должен отвечать - я?
- И ты тоже.
- А если не пожелаю?
- Увы, Горн, это не в твоей власти. Ты отвечаешь каждым поступком.
Горну вдруг почудилось, будто он разговаривает с собой.
- А спрашивать я имею право? - поинтересовался он.
- Ну, попробуй.
- Кто такие Безымянные?
- М-да… А конкретнее?
- Они существуют?
- Естественно, раз ты слышишь их. И разве ты уже не встретился с одним?
- Они разумны?
- Хм… А что такое разум? Даже если они разумны, вряд ли ты сумеешь их понять - слишком они отличны от нас.
- От нас? - ухватился Горн. - Стало быть, мы подобны?
- А как иначе мы бы с тобой разговаривали?
- Но тогда кто ты? - снова спросил гигант.
- Может, я - часть тебя, - загадочно ответил голос. - Может, наоборот. Чего бы тебе хотелось больше?
- Ты можешь мне помочь?
- Честно сказать, хотелось бы.
- Что же мешает?
- Понимаешь… это не по правилам.
- Выходит, ты играешь со мной?
- Скорее ставлю опыт - уж извини.
- Тогда хоть подскажи, как мне вернуться.
- Сначала ответь: зачем?.. Ты же сам видишь, насколько изменился масштаб событий. Так стоит ли упорствовать?
- А, собственно, что произошло? - удивился Горн. - Разве человек перестал быть мерой всего? Разве он по-прежнему не сравним со Вселенной?.. А в Империи таких миллионы!
- А сколько других разумных во Вселенной, не считал? Почему же тебя так трогают именно эти?
- Я страдал и боролся вместе с ними. Я любил их и ненавидел… Разве мало?
- Прости, Горн, но это уже в прошлом. А что руководит тобой теперь?
- Инерция! - рявкнул исполин. - Так можешь ты сделать для меня хоть что-нибудь?
- Начнем с того, что вернуться ты должен сам.
- Дергая за все нити подряд?
- Почему не попытаться? - явственно усмехнулся Голос. - Или загляни в себя - ведь ты уже делал это.
- Но ты предвидишь финал?
- Разве я бог? Это Ю умеет прогнозировать, да и то с помощью Духов.
- Значит, они-то видят будущее?
- Может, они живут там?
- В будущем?
- И в прошлом тоже… Послушай, дружище Горн, а ты не перепутал функции? Вопросы ведь задаю я.
- Время, время!.. Что это такое? - напористо спросил гигант. - Если бы я смог вернуться к началу, когда создавалась эта злосчастная Огранда…
- То что?
- Разорви их Ветер, почему они устроили это именно у нас?
- Ну, во-первых, когда они затевали это, вас и в проекте не было. Во-вторых, все равно бы вас не заметили. Так уж случилось, и такие они есть.
- А если бы я сумел прорваться в прошлое…
- И все бы там переиначил? Не знаю, Горн, не знаю… Одно из двух: либо время составлено из множества параллельных миров, и тогда ты затронешь лишь единицу в бесконечности; либо все во Вселенной увязано - и тогда на твоей планете может стать значительно лучше…
- Но?..
- …но это будет уже другая планета, - со вздохом заключил Голос. - А ту, прежнюю, которая тебе так дорога, ты уничтожишь. Хочешь ты этого?
- Не уверен.
- Тогда какой смысл?
- И все-таки: время… Здесь должен быть выход!
- Так ищи его.
- Уже уходишь?
- Я и так слишком разговорился. Кое-кому это может не понравиться.
- Безымянным?
- Всяким, - хмыкнул Голос. - Ты извини, я закругляюсь. Удачи тебе!
С хрустальным звоном нить лопнула и пропала. А искать вторую такую, Горн знал, не было смысла. Если бы этот кандидат в Творцы захотел, он и от первого разговора легко бы уклонился.
Но почему не послушать другие нити? Конечно, их мириады, но не все же светят одинаково!.. Проблема в том, чтобы научиться их сортировать. И двигаться надо туда, где нити делаются реже. Ибо за каждой - чья-то свободная воля, а вместе они составляют искомый Мировой Дух, враждебный темным демонам Подземелья. А где еще свободных может быть меньше, чем в родимой Огранде?..
Пещера эта оказалась вполне девственной, едва затронутой древними камнетесами и оборудованной лишь потайными светильниками, создававшими здесь уютный сумрак. Пол ее почти сплошь покрывала вода, оставляя узкие проходы вблизи стен, а дно этого бассейна, или скорее озерца, напоминало Фрагмент гигантской лестницы - всего из трех ступенек, зато с немалым перепадом высоты. На верхней разметалась нагишом Нора, и редкостные ее груди выступали над поверхностью полированными бронзовыми куполами. Глаза женщины были закрыты, голени безвольно свисали с уступа - она будто спала. Но иногда по телу пробегала волна сладостной дрожи, а сквозь зубы прорывался тихий стон. Что же грезилось ей?
Неслышно приблизясь к бассейну, Ю опустилась на корточки, погрузила ладони в теплую воду. Оглянулась на Эрика, в углах рта задрожала улыбка. Что, маленькая?
Внезапно Нора вскинула ресницы, слегка повернула голову.
- Привет! - сказала она удивленно. - Откуда ты свалился? И что это за голышка с тобой?
- На себя погляди, - ухмыльнулся Эрик. - Чем не голышка?
- Так это Ю? - Приподнявшись на локтях, Львица с любопытством вгляделась в богиню. - Ну веди же ее сюда!
Не спеша Тигр перевесил свою сбрую на торчавший из стены крюк и вдвоем с Ю пошлепал к Hope. Усевшись рядом с женщиной, на саном краю уступа, сразу ощутил горячие струи, бьющие из глубины. В следующий миг и богиня опустилась коленями в воду, обняв Эрика со спины.
- Что творится в Крепости, Нора? - спросил он, с удовольствием болтая ногами. - Теперь впускаете всех?
- Думаешь, я знаю? - морщась, откликнулась женщина. - С тех пор как мы разбежались, Тор держит меня взаперти и под надежной охраной. Хороша награда за преданность, верно?
- Разве его не порадовал разгром Совета?
- Может, и так, но теперь, похоже, Тор перестал мне доверять. Знаешь, он даже не пожелал расправиться с Боншем!
- Старый интриган, - усмехнулся Тигр. - Жизнь и его научила поддерживать равновесие.
- К тому же перекормыш наболтал что-то Тору, а тот, кажется, поверил, - добавила Нора. - Или сделал вид. Хотя хитрый пещерник кому угодно затуманит мозги.
Перевернувшись на живот, она свесила ноги в глубину, легонько ими шевеля, и вздохнула:
- Горн не возникал больше, да? Куда ж его теперь-то занесло… - Львица вздохнула вторично. - А как бы он сейчас пригодился!
- Ты о чем, подруга? - с ехидством полюбопытствовал Эрик, и женщина досадливо брызнула на него водой. - Мы избаловались, Нора, - добавил он уже серьезно. - Горн проламывал нам путь, а мы лишь старались от него не отстать… Что ж, пора узнать, чего мы стоим сами.
- Уж не собираешься ли ты заменить его и в постели? - засмеялась Нора. - Эх, братец, братец… И она погрустнела вновь.

1 Следующая страница


Тесен мир 2

- Клянусь Духами, сестренка, - сочувственно заметил Тигр, - похоже, этот безумец заразил и тебя.
- Ты заметил? Это ужасно, я постоянно его хочу! Под сводами пещеры раздалось басовитое прерывистое жужжание, будто исполинский шмель бился о стены.
- Интересно, - задумчиво молвила Львица, - кто обо мне вспомнил? Разве сам Top - для других-то канал закрыт.
Энергично тряхнув гривой, она поднялась из воды и на цыпочках побежала к двери, почти не вздымая брызг,
- Кстати, если помнишь, - проговорил Эрик вслед, - у Горна был приемник, который…
Нора вскинула руку, призывая к молчанию. Затем поманила гостей к себе и слегка разомкнула створки.
- Сейчас повеселитесь, - шепнула она. - Уж эти гвардейцы!
За дверью Эрик разглядел комнату, вполне обжитую, даже комфортабельную, а напротив, по сторонам выхода из Нориных покоев, действительно застыли двое Львов из личной гвардии Тора. Снова прозвучал сигнал вызова, на пульте замигал экран. Но охранники даже не моргнули, бестрепетные, точно изваяния.
Мягко отстранив Эрика от щели, Львица внезапным рывком распахнула дверь и непринужденно вступила в комнату, божественно нагая. Как по команде, Львы повернулись лицами к стене и опять застыли.
- Что же вы, парни? - со смешком окликнула Нора. - Ну взгляните на меня!
Оба караульных одинаково втянули головы в плечи и даже, кажется, зажмурились. Жестом пригласив Тигра войти, женщина подсела к пульту, оживила экран. Совершенно неожиданно на нем проступил Бонш. Коротко глянув на Львицу, пещерник сразу опустил глаза, что-то отрегулировал на пульте. Затем посмотрел с экрана уже без опаски, наверняка затуманив изображение Норы до силуэта. Зато и Эрик мог теперь разгуливать по комнате, не скрываясь.
- Что, сестричка, больше не сердишься на меня? - с веселой ухмылкой спросил Бонш. - Теперь мы на равных, верно? Нас обоих поприжал Тор.
- Была бы моя воля, - вкрадчиво промурлыкала Львица, - ты бы уже не жаловался на судьбу.
- Ладно, все в прошлом, - отмахнулся великан. - А теперь нам не худо бы потолковать без свидетелей, как считаешь?
- Разве тебя уже пускают вниз? - удивилась Нора. - Или тебе больше не страшен Тор?
- Пусть это не заботит тебя, - самодовольно ответил Бонш. - Видишь, он даже не сумел заблокировать пульт! Скосив глаза, женщина вопросительно взглянула на Эрика.
- А зови, - одними губами откликнулся тот. - Мы его удивим.
- Ладно, приходи, - сказала Львица. - Если не боишься.
Гулко хохотнув, великан убрался с экрана.
- Я встречу его в бассейне, - негромко сообщила Нора. - Что снова затевает этот хитрец?
- Заодно и узнаем, - ответил Тигр, изумленно наблюдая За Ю, погруженной в исследование Нориных украшений, мазей, благовоний. - Черт возьми, ей-то это к чему?
Развернувшись вместе с креслом, Львица засмеялась.
- Не вечно же ей быть богиней? - возразила она. - Когда-нибудь пригодятся… А что, - вдруг загорелась Нора, - давай порезвимся, а?
- Лучше поторопимся, - сказал Эрик. - У меня предчувствие, что Бонш не задержится с визитом.
- У тебя или у Ю?
- У обоих.
Мысленно Эрик окликнул свою половинку, и та с готовностью вернулась к нему взглядом.
- Идите, - произнес он. - А я подожду пещерника здесь.
Тигр втиснулся спиной в угол и присел на корточки, укрывшись за пультом. Оглянувшись на караульных. Нора удовлетворенно кивнула и повела гостью в бассейн, ласково обняв за хрупкие плечи. Увидев их рядом, Эрик поразился, насколько разной может быть красота. Но развить эту мысль не успел, ибо только затворилась за девушками дверь, как входной проем озарился радужным сиянием. Затем из бликов возникла громадная фигура Бонша и спокойно зашагала через комнату к бассейну.
Вдогонку ей устремились Львы, нисколько не устрашенные чудесным появлением. Они уже протянули руки к плечам Бонша, когда великан вдруг споткнулся, и охранники непроизвольно рванулись его подхватить. Так же внезапно Бонш поймал опору и со всей силой распрямился, хлестнув руками по Львиным шеям. Оба караульных с лязгом осыпались на пол, выключенные напрочь. Довольно ухмыльнувшись, Бонш нагнулся, подтащил Львов к входу и по одному зашвырнул в сияние. Потирая руки, вновь направился к бассейну, бесшумно отворил дверь.
И тут Эрик увидел пещерника сразу из двух точек, причем вторую картинку поставляли, конечно, глаза Ю. Чтобы не путаться, Эрик закрыл свои.
Настороженно Бонш притормозил на пороге, окинул быстрым взглядом пещеру, а наткнувшись на Львицу, моментально зажмурился. И вряд ли он разглядел за ее спиной вторую голышку.
- Входи, братец, входи, - радушно пригласила Нора. - Ты не против, если я уж так, без церемоний?
Не глядя на нее, пещерник протопал к одинокому креслу, ногой развернул его и уселся боком к бассейну.
- Не надоело измываться? - спросил он уныло. - Мало я из-за тебя натерпелся?..
- А кто тебя звал? - возразила женщина. - Сам же нарываешься. Куда не ткнешься - везде ты.
- Это-то верно, - легко согласился Бонш. - Кстати, оцени: гощу у тебя с риском для жизни. Если дедушка Тор прознает о нашей встрече…
- Что тогда?
- Да ты хоть понимаешь, что сейчас Тор больше опасается тебя? И, кстати, правильно делает. Ибо мое простодушное коварство ему давно знакомо и привычно, но он и вообразить не в силах, что завтра можешь выкинуть ты!
- Представляю, что ты наболтал ему!.. Великан самодовольно ухмыльнулся.
- Конечно, пришлось покрутиться, - признал он. - А что было делать? Иначе бы он отправил меня вслед за Коном.
- Значит, вот всей этой тушей он решил уравновесить меня? - засмеялась Львица. - Не узнаю Тора - проще было сбросить в Подземелье обоих!
- Наверное, он все-таки пожалел тебя, - предположил Бонш. - Но не обольщайся, милая. При всех своих выдающихся качествах Тор не пощадит никого, кто посягнет на его власть. Слишком он привык к ней - за столько-то лет… Нора, поверь: старик настроен весьма круто и пойдет на все, лишь бы обуздать твою строптивость. Если успеет, конечно.
- То есть?
- Разве ты забыла про Лота? Ведь старый упрямец уже впустил его в Крепость, наплевав на твои предостережения. А вскоре отправится на встречу с ним… с которой вряд ли вернется. Тебе же не надо объяснять, чего можно ждать от Лота?
- Как будто не ты подговаривал Лота на отцеубийство!
- А что, он очень сопротивлялся? - с ухмылкой возразил Бонш. - Просто он страстно желал, чтоб его уговорили, а я не умею отказывать ближним. И ситуация было иная… Но что мы можем нынче, Нора, - отговорить Тора от визита? Это невозможно, ты знаешь. Фактически он уже мертв, как ни жаль, а значит, пора думать о другом.
- Например?
- Мы обязаны остановить Лота! Если этот безумец прорвется в глубь Крепости, он погубит прайд. А с тобой поквитается первой - давно собирался. И уж Лот припомнит тебе все.
- «Мы» - это кто? - хладнокровно спросила Львица.
- Ты и я, разумеется.
- Ах, даже так!..
- Почему же нет, Нора? - волнуясь, спросил пещерник. - разве я так уж плох?
- А разве нет? Ты ведь редкостный пакостник, братец.
- Я только соблюдаю правила игры, придуманной задолго до нас. И так поступают тут все, даже ты. Я ведь вижу: у тебя появляется вкус к интригам. И это превосходно, ибо как еще можно подняться над ничтожествами?
Эрик вдруг явственно ощутил, что его гладят по голове, и от удивления даже открыл глаза. Но, разумеется, никого рядом не увидел. А непривычная ласка продолжала будить в памяти смутные образы, от которых стискивало горло и подступали слезы… Дьявольщина, да что со мной?
- Эй, а кто это возле тебя? - настораживаясь, спросил Бонш. - Проклятие, так мы не одни! Женщина рассмеялась.
- Не паникуй, это всего лишь голышка, к тому же немая, - сказала она. - Не веришь?.. Ну так взгляни сам.
- Нет уж, проще поверить. - Пещерник поежился. - Но чем вы заняты там, хотел бы я знать!
- Тебе интересно? - Новый всплеск дразнящего смеха заставил Бонша заерзать в кресле. - Ну-у, мы немножко любим друг друга - надо ж чем-то занять руки?.. А у нее такая нежная кожа!
И Тигр почувствовал, как искусные ладони Норы скользнули по спине богини к ее укромным местам. Этого не хватало!..
- Не нашла лучшей замены Горну? - проворчал великан. - А любящие родичи пусть и дальше прозябают в одиночестве?
Действительно, это уж перебор! - возмутился и Эрик, испытывая странные ощущения. Хотя малышке, похоже, нравится… Интересно, а что мы почувствуем, когда я снова войду в нее? Мы же взорвемся!
- Да разве ты решишься взять меня в жены? - насмешливо спросила Львица. - Мой сладкий, а как же чистота породы?
- О чем ты говоришь, Нора!.. Уж через такую глупость я сумею переступить-перешагнуть. Тем более теперь, когда меня некому приструнить.
- Так ли, о возлюбленный брат мой? Ну, предположим, мы вырвемся из-под жесткой опеки Тора. Затем отобьемся и от Лота с его сбродом. Но разве нет противников пострашней?
- Ты про Хранителей? - сообразил пещерник. - Милая, ну зачем же выбирать таких опасных врагов? С теми, кто сильнее, лучше дружить, иначе…
- Значит, мы перейдем к ним в услужение?
- Скажем, мы станем союзниками. И если поведем себя по-умному, с их помощью вознесемся к вершине. А затем, кто знает…
- А затем нас сбросят вниз, - заключила Нора. - Ты действительно глуп, братец, если надеешься выгадать, сунув свою хитрую голову в рабошлем. Впрочем, в душе ты давно раб.
- Но, радость моя, нам не оставили иного выхода! - воскликнул Бонш.
- Выход всегда есть, - отрезала Львица, - только тебе туда не втиснуться. Как в тот колодец, помнишь? И отныне, куда бы ты ни ткнулся, будешь упираться в такую же непрошибаемую пленку, пока не успокоишься в рабстве… А теперь не мешай нам. - И разложив на мелководье послушную ее рукам девочку, Нора принялась за дело всерьез.
Ну уж нет, решил Эрик, наконец выбираясь из своего угла. Хватит с меня.
- Сестрица, - хрипло произнес пещерник, - не вынуждай меня быть грубым. Я очень не хочу этого, поверь… Ты слышишь?
Медленно он поднялся с кресла и повернулся лицом к бассейну, прищуря глаза в щелки.
- А как же, - бодро откликнулся Тигр, вступая в пещеру. - Причем давно.
В досаде Бонш хлопнул себя по ляжкам.
- Мне следовало догадаться, - сказал он, качая головой. - Что за женщина! Который раз ловит меня на доверчивости!.. Выходит, и ты, парень, имеешь на нее виды?
- Просто я ей друг, - ответил Эрик. - Как и Горну. И пока он не вернулся, тебе придется иметь дело со мной. Он сомкнул ладони на рукоятях мечей.
- Спасибо, я уже хлебнул этой радости, - отказался Бонш. - Предложите мне что-нибудь по силам.
- Например, вот это? - Тигр кивнул на воду, где сплелись нагими телами две подружки, забывшие, похоже, обо всем. И сам он с трудом гасил исходящие от богини волны, из-за которых кружилась голова и сладко сводило бедра. Духи, да что же они вытворяют!..
- Ты всегда подбираешь, что плохо лежит? - спросил Эрик. - А, толстяк? А насилие приберегаешь как последний довод. Или тебе не дают покоя лавры Лота, предавшего уже всех?
- А ты со всеми так неучтив? - огрызнулся пещерник. - Или только с теми, кто слабей?
- Исключительно с мерзавцами, - ответил Тигр. - Независимо от силы.
- Ну топчите меня, вытирайте об меня ноги!.. Только подумайте сперва, надолго ли хватит вас самих.
- Ты о чем?
- Думаешь, мне это нравится? - спросил Бонш. - Когда-то, не очень давно, и я был таким же самонадеянным, гордым своею силой. Устройство мира мне не подходит? Тем хуже для мира - я переделаю его, а начну со своего семейства!.. Но сразу и споткнулся. Мир оказался сильнее, он сломал меня. И теперь нет у меня большей радости, чем поставить подножку сопернику, лишь бы подняться еще на ступеньку по этой проклятой лестнице. И есть те, кого давишь ты, но всегда найдутся и такие, которые топчут тебя - и вырваться из этого круга невозможно! Это Тор может тешить себя мнимой свободой, но я-то вижу: Хранители сильнее его. А над ними высятся Духи, а кто там дальше, уж и не знаю, но кто-то наверняка есть, ибо так устроен мир. И все, что я могу, - это получше приспособиться к порядку, заведенному другими… И разве не в этом подлинная сила?
- В угодничестве?
- Да, и в нем - пока не подвернется случай свалить господина.
- Чтобы затем угождать следующему?
- Я же говорю: такова жизнь. Зато всегда можно отыграться на тех, кто ниже, - для них ты бог!
- А для других - раб?
- Что же делать, не будешь рабом - не станешь богом.
- А не проще ли отказаться от обоих званий?
- Как будто у меня спрашивали согласия! - хмыкнул Бонш. - Так уж вышло.
- Врешь, пещерник. Ты сам продал душу и, на свою беду, понимаешь это. Потому-то тебя и тянет к свободным, что с ними еще надеешься…
- Хватит! - рявкнул великан и через силу усмехнулся. - Расскажи это своим девочкам на досуге, а с меня довольно. Что меня заботит сейчас, так это ближнее будущее. Может, погадаешь, провидец?
Затуманенным взором Эрик вновь покосился на чудную парочку, так неожиданно и легко сдружившуюся. Ласки девушек стали уже обоюдными, причем поражало, с какой готовностью обучалась Ю. Впрочем, умелость наставницы впечатляла не меньше. Пожалуй, Эрик не отказался бы послужить пособием в умопомрачительном этом уроке… вот только что-то раздражающе скребло и дергало его изнутри, предвещая близкие невзгоды. Уж не припас ли толстяк еще какую-нибудь пакость?
- Охотнее я бы тебя прикончил, - ответил Тигр пещернику. - Но пусть уж решает Нора. Все-таки вы с ней…
В стене напротив вдруг с хрустом распахнулась дыра и оттуда вырвалась безглазая узкая голова на жилистой шее. В первое мгновение Эрик принял пришельца за питона. Но в следующее из норы возникли когтистые лапы и рывком выдвинули чудище еще на пяток локтей - так, что слепо раскачивающаяся голова нависла над оцепеневшими в озере девушками.
- Скалогрыз! - ахнула Нора.
Тотчас голова нацелилась вниз и распалась надвое, выставив устрашающий набор треугольных зубов. Медленно Львица стала надвигаться на Ю, закрывая телом.
- Сюда! - крикнул Тигр, выхватывая мечи. Страшная голова снова дернулась на звук, затем чуть втянулась в плечи, и скалогрыз словно катапультировался из норы.
Пролетев над бассейном и мимо посторонившегося Эрика, он с хрустом вгрызся в стену и повис на ней, погрузив в камень стальные когти. Разом мужчины атаковали чудище с обеих сторон, целясь по лапам. Но если Тигр начисто рассек сустав, то меч пещерника увяз в жесткой кости. Мгновенно скалогрыз мотнул головой вбок, срезав Боншу руку, тут же оттолкнулся от стены и с шумом упал в воду, извиваясь гибким телом и угрожающе щелкая зубами. Эрик прыгнул следом, но зверь подтянул под себя лапы и вновь сиганул через всю пещеру, едва не протаранив раздавшихся по сторонам девушек.
- Ко мне, гадина! - свирепо рыкнул Тигр, и скалогрыз прыгнул в третий раз.
Со всей силы Эрик метнул меч в распахнутую пасть и упал под летящее на него тело, сторонясь смертоносных лап. Сейчас же вскочил, в два прыжка настиг бьющееся в судорогах чудище и точным взмахом отсек голову. Торжествующе рассмеялся. Ну, кто здесь творит судьбу?
- Эрик! - вдруг позвала Нора, и он круто обернулся. Прижимая к груди девочку, вполне невредимую, Львица указывала на дверь, за которой Эрик разглядел качающуюся спину пещерника. Зажав здоровой рукой обрубок, тот уже набегал на сияющий проем. И только Бонш погрузился в него, как свечение померкло, будто насытясь.
- Все-таки ушел, - с досадой сказала Нора. - Не упустил момент.
- Залечат-то его быстро, - отозвался Тигр, - но руку вряд ли восстановят.
И он кивнул в сторону, где под висящей на стене лапой валялся тяжелый меч, еще сжимаемый пальцами сбежавшего Бонша.
- Ну что за мерзость! - Львица брезгливо покосилась на шевелящиеся останки скалогрыза, вокруг которых растекалась черная кровь. - Такое место испоганить и так не вовремя!..
Со вздохом она поцеловала девочку в висок и по мелководью зашлепала к выходу. Нехотя завернулась в плащ, подсела к пульту. И сразу на экране возникло суровое лицо Тора.
- Образумилась? - без предисловий зарокотал он. - Лучше не гневи меня, Нора!
- Отложим, а? - поморщась, предложила Львица. слышала, вы затеваете встречу с Лотом.
- И что?
- Возьмите меня с собой. - Женщина вкрадчиво улыбнулась. - Я столько его не видела!.. - Вы сговорились? - угрюмо спросил Глава. - Этого же добивается Лот.
- Тем забавнее, - рассмеялась Нора. - Думаю, у нас найдется, чем удивить друг друга.
- Ладно, обговорим, - нехотя уступил старик. - Через два часа жду у себя. И чтобы без фокусов, ясно? Экран потух.
- Что, братик, - сказала Нора, усмехаясь, - не побоишься сунуть голову в львиную пасть? Уж этот Лев настоящий - едва ли не единственный, кто остался!
Она уже сбросила плащ и развалилась в кресле вполне вольготно, с явным удовольствием подставляя себя под взгляды юноши. И поглазеть тут было на что - даром, что принадлежит другу. Но разве красота может считаться собственностью?
- Конечно, мне приятнее иметь дело с Львицей, - ответил Эрик вполне искренне. - Но и к Тору я отношусь со всем почтением.
- Чего не скажешь про Горна, - вздохнула женщина.
- Конечно, порой его сильно заносит…
- Которого? - уточнила она. - Похоже, на сей раз Горна занесло, так занесло! Черт знает куда… А что будем делать с Ю?
- Поручу заботам Тэна. Уж староистинные не обидят богиню. И не попытаются приспособить ее к своим нуждам - как ни удивительно это по нынешним временам.
- Да, веру Тора лучше такому испытанию не подвергать, - согласилась Нора. - Конечно, он тоже почитает Божественную…
- Вот именно.
- За сколько ты обернешься?
- Тебе же назначен срок? Значит, тогда я и появлюсь у Главы. Только не опаздывай!
- Будь спокоен: Тор давно отучил меня от таких повадок. Серьезные дела не терпят расхлябанности, а ведь я - Вождь Горных Львов!.. Во всяком случае, была им до вчерашнего дня, - прибавила она с сожалением.
- Тогда готовься к большой сваре… Вождь, - сказал Эрик. - Так просто Тора не свернешь с выбранного пути - ведь эдакая махина!

Глава 2
НОВЫЕ МИРЫ

«В самом деле, - размышлял Тигр, вдвоем с Ю пробираясь потайными ходами к логову староистинных, - если кто и может служить символом Империи, так это дедушка Тор. Легенда при жизни, не поблекшая с годами, носитель лучших качеств огров, исполин!.. Другое дело, что не все его качества - лучшие. Впрочем, иначе он перестал бы считаться огром. Все мы хороши - в этом Горн прав. И когда рядом сверкает большая власть, маня ошеломляющими перспективами, забываем о многом».
Как и в первый раз, дорога не заняла много времени. Тем более что впереди них, на достаточном удалении, почти сразу возник проводник, ненавязчиво указывая путь, хотя ему пришлось изрядно побегать, подстраиваясь к летящему шагу Божественных. Заодно он предупредил об их возвращении постовых, охранявших подступы к убежищу, - чтобы те не пальнули сдуру. И потому до комнатки, где они оставили своего компаньона, Эрик и Ю добрались без приключений.
Укутанный в одеяла, обложенный грелками, Олт сидел на постели, привалясь спиной к горке подушек, и походил сейчас на ребенка, состарившегося до срока. Либо на несчастного карлика, обиженного судьбой. Несмотря на утепление, крупная дрожь сотрясала его с головы до кистей, будто недавний Вздох расшатал старику все нервы, - зато глядел Олт вполне осмысленно, слава Духам. Не хватало потерять и его!
- Как вы, старина? - спросил Эрик с сочувствием. - Уже готовы к новым подвигам?
Приблизясь к полке, он присел на откидное сиденье. Ю сейчас же опустилась ему на колени и, приникнув к его груди, оцепенела, будто опять углубилась в мысли.
- Н-ничего, - ответил Олт, заикаясь. - Ведь думал: не выживу. Только вот з-зябну очень. Да еще эта тряска, ч-черт…
- Что вы хотели? - сказал Эрик. - Пережить такой катаклизм!.. На ваше счастье, староистинные знают толк в лечении, а от последствий Вздоха выхаживают не первого.
- А вам, вижу, огненный душ п-пошел даже на пользу, - сказал старик с завистью. - Не говоря о Ю.
- Во всяком случае, слегка прояснил мозги, - засмеялся Тигр. - Знаете, старина, ведь после того как отбили атаку Дэва, Черного Спрута…
- В чем вы приняли г-главное участие, - вставил Олт, выказывая прежнюю живость ума.
- …я потерял все чудесные качества. И только сейчас что-то начало возвращаться.
- Например?
- Например, я ощущаю Ю на расстоянии, даже вижу ее глазами. Не верите?
- Это же з-замечательно! - воскликнул старик слабым голосом. - Выходит, вы укоренились в Ю, з-зацепились за нее сутью. И теперь г-где бы она ни…
Он замолчал, хватая ртом воздух. Затем натужно улыбнулся и просипел:
- К-кажется, на мою болтливость поставили ограничитель. Это не с вашей п-подачи? Ведь сколько раз вы просили меня умолкнуть!..
- Все-то вы делаете не вовремя, старина, - хмыкнул Эрик, лишь бы не обидеть Олта жалостью. - Как раз сейчас я бы с охотой вас выслушал.
- Т-тогда спрашивайте. Придется мне учиться г-говорить коротко.
- Что вы там болтали насчет «Укоренился, зацепился за нее сутью»… Что это значит, а?
Отдышавшись, старик заговорил - негромко и без спешки, старательно подстраивая фразы под выдохи, разделяя их паузами, чтобы успеть вдохнуть:
- Похоже, я - едва ли не единственный, кто вполне п-представляет, что происходило тогда во Дворце и Храме. Я ведь видел многое глазами голышей! И ко мне же п-поступала информация от страж-систем - пока их не уничтожило пробуждение Лабиринта. А сами участники действа наблюдали лишь фрагменты картины, да и те з-запомнили плохо… Подобно вам, Эрик, верно?
- Вы сказали «едва ли не единственный», - откликнулся тот, подчеркнув «едва». - Кто еще?
- Может быть, Горн? Не удивлюсь, если п-повальная амнезия его миновала - он всегда выделялся. А еще могли сохранить п-память ваши тогдашние подружки: Зия-Кобра, Ита-Спрутесса и… кажется. Кошка, да?.. сгинувшие затем бесследно. С ними-то что стало? Не припоминаете?
Наморща лоб, Эрик пытался пробиться к туманным тем декадам, когда случилось столько всего. И почему он не вел дневник? Вот же дьявольщина! Как раз на исходе той ночи Эрик вспомнил наконец детство, заплатив за это новым забвением… Хотя, может, потому он и выжил тогда? Но теперь в его памяти целых два провала, причем один связан с событиями десятилетней давности, роковыми для Тигров. Вот их восстановить для него даже важнее.
- А что известно вам? - спросил Эрик. - Ведь были же там свидетели!..
- К-конечно, Ун провел расследование: все-таки Ита - его дочь. Но Кроги и Стражи, присутствующие на последних минутах, либо не п-помнили ничего, либо несли такое!.. Большинство сходилось на том, что сперва вашу ч-четверку окружило пятнистое сияние…
- Радужное, - поправил Эрик, наконец ухватив в сплошной пелене хоть что-то.
- Они же д-дальтоники, вы забыли? - улыбнулся старик. - А потом вы, все четверо, просто исчезли, вместе с сиянием. Но вас-то потом отыскали в одном из к-коридоров, кажется. Горн и нашел.
- Это я уже помню, - подтвердил юноша. - Даже запомнил, что сказал ему в тот момент. Хотя смысл стал понимать лишь в последние дни.
- И что же? - заинтересовался Опт.
- «Я пройду этот путь снова, - медленно повторил Эрик. - Но начну теперь с самых окраин».
- Да уж, д-дальше отступать вроде некуда: загнали в самую нору. А заодно с нами и большую часть огров. Вот только смогут ли они «п-пройти этот путь снова»? И нужно ли это к-кому-то, включая их?
- Скажите лучше, что сами вы видели в ту ночь такого, чего не видел или не запомнил никто. К примеру, что там вытворял я?
- Честно сказать, я не сразу это п-понял. Лишь затем, просматривая и анализируя записи…
- Не томите, Олт!
- Всю ночь ваше тело не п-покидало Храм. В то время как дух ваш не один час блуждал по Дворцу, сгущаясь вблизи т-тогдашних ваших подружек почти до вещественной плотности. Происходило это не сразу, не быстро - п-поначалу. То есть когда вы вместе с Итой, Сидом и Юкой, этой сановной троицей, п-пробирались к императорскому страж-пульту, я смог разглядеть ваше эфирное тело лишь на второй половине пути. Но в молельню, к Зие, вы перенеслись в один миг, разом во-плотясь в сияющего исполина. И принялись такое творить!.. Впрочем, в тамошнюю суматоху вы стали вмешиваться много раньше, голосом Хуга призвав Крогов к обороне. Более того, без вас и без Зии, понукаемой вами же, Кроги не появились бы в молельне вовремя, а значит, сражение бы не состоялось - Избранных попросту вырезали бы без шума и хлопот. А ведь какая была битва!
Увлекшись, старик даже перестал заикаться. Глаза его разгорелись, и дрожь вроде бы поутихла - дай бог, безвозвратно.
- Не распыляйтесь, Олт, - все же придержал Эрик. - Сейчас нет времени на всю картину - вот позже я выслушаю вас с громадным интересом! Задержитесь пока на этой моей странности, ладно? Итак, я сумел как-то укорениться в тех ведьмах…
- Наверное, это связано с тем, что вы владели каждой из них, - предположил Олт. - Хотя не обязательно. К примеру, ощущать Ю вы стали, по-моему, еще раньше, чем…
- Ну-ну, старина, продолжайте!
- Во всяком случае, телесное слияние наверняка упрощает духовную сцепку, - решительно заявил старик. - И пустив корешок в очередном объекте, вы уже не теряете с ним контакта, конечно, если объект не пустышка.
Эрик задумался, прикидывая, кто из таких вот, незаурядных, мог сейчас оказаться поблизости. Пожалуй, что никто, исключая разве… гм… Ли, бывшую императрицу. Конечно, если она не пригрезилась ему, а впрямь возникала на пути в тот смутный период. Поинтересоваться, что ли, у Опта?
Но спросил о другом:
- А если в своих играх мы чуть-чуть не дошли до… э-э… слияния… По-вашему, это может сработать?
- Почему нет? - ответил Олт. - Я же говорю: слияние тел - не главное. Если вы хоть раз успели подвести ее к взрыву…
- Тогда, с вашего позволения, старина, - прервал Эрик, - я подремлю с часок на соседней полке. Да и вам не повредит отдых верно?
Подхватив на руки Ю, так и не выбравшуюся из своих раздумий, Эрик бережно уложил ее в глубину ближней ниши, рядом прилег сам. Затем плотно зажмурил глаза и стал вслушиваться в себя, не слишком представляя, чего ждет. Но если тогдашние события кажутся сродни видениям, значит, и приблизиться к ним можно во сне. Лучше бы, конечно, притормозить на грани - не то и вправду такого наснится!..
Само собой, первой почувствовал Ю. Причем совсем рядом - так, что даже трудно различить, где кто. Все-таки Эрик разобрался с этим, заодно приноравливаясь ориентироваться в странной этой среде, наполненной радужным мерцанием и тонкими бледными лучами, ускользающими от его непослушного внимания, точно смутные видения.
Наконец он ощутил ниточку, уходившую от него вдаль, в сгущающуюся мглу, и, напрягшись, устремился по ней сознанием, пока еще с трудом владея призрачной своей сутью. Однако полет ускорялся, клочья тумана вокруг сливались в сизые стенки, будто Эрик скользил по трубе. Он мчался все быстрее, пытаясь считать секунды, хотя вряд ли в этом был смысл. И вдруг с разгона влетел в тесную камеру, тотчас же услышав чей-то вскрик - тонкий, напуганный.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

Эрик и сам застыл в испуге, еще не понимая, куда угодил. То есть предполагать он, конечно, мог, но в такой среде и себя-то едва сознаешь.
«Я - друг, - сказал-подумал Эрик для затравки, с натугой вспоминая, что когда-то уже занимался таким странным общением. - Слышишь меня?»
- Кто? - выкрикнул голос. - Господи, опять! Сколько можно?.. Да оставьте же меня!
И теперь Эрик узнал его. Все-таки он попал куда стремился. И, насколько он помнил девочку-тиберийку, лучше пока не пережимать.
Чуть выждав, он осторожно подключился к чужому зрению и увидел перед собой массаж-парную, отлично знакомую Эрику по роскошному «плавунцу» Водяного, - причем озирал ее из угла, в который, по-видимому, забилась Тина. В каморке оказалось пусто и почти темно, лишь над низкой дверцей светилась лампа, будто неостывший уголек.
Затем картинку (к слову, довольно блеклую, хотя размерами и убранством этот вездеход, похоже, мало уступал машине озерного царя) стали оживлять и разнообразить звуки. Сперва Эрик различил ровный гул моторов, наконец сообразив, отчего так раскачивает парную, затем из-за двери донеслась озерная речь, тявкающая да булькающая.
Потом к звукам добавились запахи, еще чуть погодя - ощущения, среди которых, впрочем, преобладала боль. И почувствовав ее, Эрик уразумел достаточно, чтобы воздержаться от подробных расспросов.
Постепенно фразы озерников делались отчетливей, и вскоре Тигр сумел уловить их общий смысл, хотя не знал тут ни единого слова. Похоже, он не только слышал озерников, но уже дотянулся до них сознанием, мало-помалу выплывая из внутренних пределов Тины, в которых едва умещалась она сама. И осознав это, Эрик сделал новое усилие, чтобы сконцентрироваться сутью поодаль от девушки.
Вот теперь он смог разглядеть Тину в подробностях. Она действительно забилась в угол, съежась в дрожащий ком, и оставалась столь же голой, как в последний раз, когда Эрик видел ее. С того времени на ее тонком теле возникло немало синяков, однако главная боль исходила не от них. Дьявольщина, ну почему он тогда послушался Горна!.. Впрочем, сколько таких малышек сейчас в Огранде? А в Империи? И если взяться их всех спасать, о прочем придется забыть… Правда, за Тину-то я отвечаю, поскольку успел ее коснуться. И подошло время платить долги.
Сместившись к двери, Эрик стал разбирать - и постигать! - уже едва ли не каждое слово загорных туземцев, словно бы слух сейчас облегчал понимание. И не пожалел нескольких минут, чтобы послушать, о чем они говорят. А кое-что улавливал даже помимо речи, будто это выплескивалось следом за фразами из-за стенок, окружающих сознания.
Как обычно, экипаж составляли трое. И все они - что слегка выбивалось из ряда - были братьями, хотя от разных матерей. Но самое занятное, что отцом их оказался как раз Водяной, озерный царь, ныне покойный. Господи, изумленно подумал Эрик. Сперва Габи, царева дочь, потом сам папаша, а теперь еще и сыновья!.. Видно, никуда мне не деться от этой семейки.
- Ты, Старший, лучше бы меньше трепыхал плавниками, - говорил один. - Пока тебя еще не усадили на кочку, да? И неведомо, выберемся ли мы вообще из здешних промоин. Вон батя тоже раззявил хлебало по самые уши, так ему же брюшину и вспороли! Осталось заспиртовать - и готов экспонат для племенного мавзолея.
- Побулькай, Средний, побулькай, - с угрозой сказал второй. - Вот взойду на кочку - и погребешь ты в такие лужи, дальние да мелкие!..
- Как же ты без меня? - хмыкнул первый, ничуть не испугавшись. - У тебя мозгов не хватит рулить в одиночку - в первый топляк вмажешься. Разве Младшего покличешь? Так ведь он малек еще, из раковин никак не выберется - об них только и мыслит. Верно, Младший?
- Интересно, а чё поделывает гостья? - рассеянно откликнулся третий. - Не заскучала ли?
- С тобой заскучаешь! - хохотнул Средний. - Туда-сюда, как заводной, - эдак весь жар из парной выпустишь. Ты что, за Габи мстишь? Так ведь и той спуску не давал - драил так, что дым валил!..
- То я, а то - панцирники, - ответил Младший. - Зеленая наша кровь не для того сгущалась, чтоб мешали ее с речным илом. Папеньке еще повезло, что уплыл на вечную рыбалку под полными парусами, споро и без изысков. А вот ежели бы до него первым донырнул я…
- Ишь, расквакался! - веселился Средний. - А ведь пока батя рулил, ползал у донышка, даже за воздухом не всплывал.
Напрягшись, Эрик пронизал дверь, миновал крохотную душевую, вплыл во вторую перегородку. Затем очутился в кабине, наконец увидев экипаж. И обомлел, настолько все трое походили на Водяного: дородные, щекастые, с бледной пятнистой кожей, толстыми губами вразлет и широкими когтистыми лапами - словно бы его слепки, сработанные лет эдак двадцать - тридцать назад и разнесенные меж собой годков на пять-шесть. То ли озерники переняли у загорцев подробнейшее воспроизведение себя в потомстве, то ли тамошние Истинные сами набрались этому у туземцев.
Какое счастье, что пылкая моя Габи и близко не напоминает этих уродов! - подумал Эрик. И все же они - ее братья. А насчет них белянка не инструктировала меня, ограничилась отцом… как видно, общим любимцем. Это слегка усложняет дело. И потом… Ну да! - понял он удивленно. Я вовсе не хочу их убивать. Несмотря даже на то, что они сотворили с Тиной. Особенно вон тот, Младшенький. «Зеленая кровь», надо же! Старший, Средний, «батя» - экое убожество!.. В любом случае такую линию лучше прервать. Зачем им плодиться? Или пусть ее продолжает одна Габи. А я позабочусь, чтобы никто из этих губошлепов в нее не внедрился… для сгущения зеленой крови.
За пультом сейчас восседал Старший, бойко перебирая по клавишам толстыми пальцами. Потому-то он и болтал меньше других: дорога требовала внимания. Хоть и трусил царский «плавунец» по широкому тоннелю (кстати, отлично Эрику знакомому), хоть и схоронился, судя по всему, в середине длинной колонны, спереди и сзади прикрытый не одним десятком машин, - а все же тут не до баловства.
Впрочем, к Среднему это не относилось. Он заполнял своей тушей кресло стрелка и развлекал себя тем, что нацеливал излучатель на широкую корму машины, топающей впереди, с азартом выбирая там уязвимые точки. А время от времени даже ухал огромным ртом, будто выпускал убийственные заряды. Эдакий игрун, весельчак!.. Зато с пленницами, видимо, уже наигрался.
Чего не скажешь о Младшем. Этот бросал алчные взгляды на дверцу едва ли не каждую минуту, хотя занят был тем, что поддерживал связь с Другими «плавунцами». Чаще всего он подключался либо к головному вездеходу, либо к последнему, где раз за разом вспыхивали яростные стычки, затеваемые шустрыми бегунками. Накатывали те стремительно, призраками выскакивая из тьмы, и своими сверкающими винтами вгрызались в броню, за секунды превращая ее в лохмотья. «Плавунцы» огрызались молниями, изредка даже попадая, и бегунки сразу уносились прочь, передвигаясь столь стремительно, что членистые ноги под ними сливались в марево. Наверняка на долгом пути через подземный лабиринт покромсали не одну машину. И все-таки наступление продолжалось - будто озерники набрали уже такую инерцию, что отвернуть не могли. Еще бы, такая приманка!..
- Не могу, - вдруг объявил Младший.. - Мне опять хочется!
- У тебя недержание? - хлюпнул Средний. - Ты в сортир так не бегал.
- Это же недолго. Туда-сюда. - И забубнил, точно одержимый, мерно и с напором: - Туда-сюда… туда-сюда… туда-сюда…
- Ну, размахался! Может, тебе колотушечника организовать, чтобы ритм задавал?
- Вот что, хватит ее долбить! - неожиданно вмешался Старший. - Испортишь товар - куда тогда, рыбам на корм? Деваха не из простых, стоит дорого.
- А вот батя не мелочился: раз - и за борт, - вспомнил Средний. - Правда, после и самого…
- Ну, разик еще, - заканючил Младший. - Один, а? Ведь хочется!..
- Один можно, - подумав, разрешил Старший. - Последний.
- Тогда уж под самую завязку! - обрадовался связист. А ведь занятные типы! - вдруг подумал Эрик. То есть еще чудней, чем показалось вначале. Хоть и ругаются меж собой, хоть и подтрунивают - но функции распределены четко. Телами-то они копии, зато умами будто дополняют друг друга. Может, впрямь этот зверь о трех головах - этакий озерный дракон. Ну Водяной и выродил чудище!.. Как бы не оказалось оно пострашней папаши.
Эрик уже ощутил сгущение своей сути, о котором рассказывал Олт, - тем более юноша и сам торопил процесс, поджимаемый временем. Будто его призрачное сознание притягивало из окрестного пространства атомы, постепенно формируя новое тело. И как далеко это может завести? Ничего себе, способ размножения!.. С другой стороны, удобно: несколько телесных оболочек, управляемых из общего центра. Тоже вроде бы дракон, правда, с одним сознанием.
Пока его не заметили, Эрик отступил в душевую. Скользнув к внутренней дверце, вогнал смутную кисть в затейливый замок и наудачу пошуровал внутри пальцами. В замке щелкнуло.
И в ту же секунду в душевую вступил Младший, на ходу приспуская цветастые штаны. Под выпирающим брюхом из белесых зарослей уже пророс изрядных размеров ствол - и теперь этот воспрянувший зверь, налитой, жилистый, голодный, будто волок за собой царевича к вожделенной цели. А впрямь, это какая уже у него ходка? Не старается ли Младший тут за троих? Это у него такая роль, да? Пожалуй, что не самая плохая.
Пригнувшись, толстяк с налета ткнулся в низенькую дверь. И отлетел, отброшенный собственными телесами.
- Дохлятина! - пробормотал себе под нос. - Чё это? Попробовал еще раз - с тем же успехом. И снова - без толку. После пятой попытки Младший распрямился под потолок, заглянул в запотелое оконце.
- Эгей, стервь! - позвал он. - Ты чё„ заперлась? А где ключ нарыла?
Не дождавшись отклика, потребовал:
- Отопри, слышь!.. Лучше по-доброму. Я ж не обижал тебя, да? А щас обижу, мало не покажется. Слышь, ты?
Вытянувшись, сколько позволял живот, Младший вновь приник к оконцу, пытаясь разглядеть за ним хоть что-то, а его нацеленный ствол, будто притянутый невидимой нитью, ткнулся в просторную скважину замка. Скользнув к царевичу за спину, Эрик примерился и от души пнул в широкий зад, оказав этой нити посильную помощь. Мускулистый отросток до упора погрузился в скважину, а замок среагировал на вторжение как должно, вцепившись в стороннее тело всеми зубьями. Младший сперва вздохнул изумленно, затем удивление обернулось потрясением, а уж потом сквозь вздох прорвался вой боли и ужаса.
Отпрянув в кабину, Эрик таким же способом запер внешнюю дверцу, закупорив увязшего в капкане озерника внутри Душевой, и развернулся к оставшейся паре.
- Эк заходится! - заметил Средний, ухмыляясь. - И откуда только… Не, - вдруг оборвал он себя, - чё-то тут… Не чуешь, а?
И царевич умолк, вслушиваясь, а снисходительная его ухмылка превращалась на глазах в болезненный оскал. Что-то он ощутил за голосом брата, какие-то эфирные выплески, словно меж их душами впрямь пролегал незримый канал.
Но руки Среднего, даже оставшись без присмотра, продолжали наводить излучатель на передний вездеход, выцеливая подходящие места. И скользнувшему вдоль стены Эрику осталось лишь надавить на один из жирных пальцев, утопив нужную клавишу. Из дула излучателя вырвалась огненная струя, на миг соединив две машины, и передний «плавунец» вспыхнул, разом просев кормой к самому полу.
- Ты! - заорал Старший. - Мокрица! Сдурел? Но Средний и сам был ошарашен не меньше, тотчас отдернув руки от управления, словно обжегся.
- Чё?.. - выдохнул он, уставясь на согрешивший палец, как на чужой. - Кто?.. А?
И повернулся к Старшему, срочно тормозившему, чтобы не влететь в полыхающий костер. А с той стороны горящей машины выскакивали озерники и спешили по тоннелю вперед, ныряя в ближние вездеходы.
Уже без участия Среднего Тигр пробежался твердеющей кистью по клавишам, и кормовой излучатель тоже выстрелил, воспламенив заднюю машину. Теперь узкий тоннель оказался перегорожен с обеих сторон, зато царский «плавунец» остановился как раз на перекрестке. И уж ему оказались открыты сразу два пути - на выбор.
Рванувшись, Средний выпал из кресла, с нежданной прытью метнулся на четвереньках к дверце и, втиснувшись в проем, застыл, выпученными глазами рыская вокруг. Пока не уперся ими в Эрика, наконец разглядев в сумраке кабины.
- Тень, - шевельнул он помертвелыми губами. - Вот и… Отплавались, да!
Уже ощущая под собой опору, Эрик надвинулся на него и вскинутой пяткой ткнул в заплывший подбородок, послав туда всю накопленную массу. Царевич дернулся, гулко бухнув затылком в перегородку, и сполз спиной по дверце, глядя перед собой удивленным взглядом.
Осталось разобраться со Старшим. Не отвлекаясь на суету в кабине, тот еще пытался протиснуть «плавунец» между костром и стеной, когда Эрик с натугой погрузился сутью в обширную его тушу и, чуть повозившись, перехватил управление - сперва над телом, затем и над вездеходом. Удалось это не без особенных проблем, а за образец Тигр взял рабошлем, устройство которого представлял неплохо. Старший оказался замурованным в собственной цитадели, а все выведенные наружу ходы Эрик обрубил, взамен подключив свои. Пробраться внутрь крепости было бы куда сложнее, но как раз это сейчас не требовалось.
Завладев чужими руками, Эрик сразу же повернул «плавунец» и погнал в глубь бокового коридора. Погони он не опасался: пока еще озерники разберутся с сумятицей на перекрестке!.. Вот бегунков следовало стеречься - а ну как накинутся стаей? Не говоря о прочей пакости, вполне способной забрести сюда из Темных Глубин. И тогда не пришлось бы Тине пожалеть о своем вызволении. Или смерть все-таки лучше?
Эрик ощущал трепыхания Старшего за выстроенными им же самим стенами, но пока на пленника не оглядывался - еще придет твой черед, потерпи! И станешь ты смирным да покладистым, как озерные рабы-кастраты. А с тобой и твои братья. В Хранители вас, что ли, определить, к бесполым? Так ведь и те не примут - у них свой стандарт.
Этот коридор был куда скромнее прежнего величественного тоннеля, вдобавок извивался сквозь каменное тело древней Горы, точно прихотливое русло подземной реки, впрочем, давно высохшее. Зато и сюрпризов тут почти не встречалось: как видно, пращуры не ждали от подземных чудовищ особой сметки. А ведь окольные пути - самые надежные. И главное чудище - человек.
К тому же Эрик угадывал ловушки заранее, будто уже постиг логику древних, а скорее ощущал опасность своим сознанием, расплывшимся вокруг «плавунца» на много шагов. Как и всех троих братьев, как и злосчастную тиберийку, оцепеневшую в душной парилке.
А ведь Тина по-прежнему сидит в темном углу и ждет, ждет, обмирая от ужаса… Что к ней снова заявится это грузное потное земноводное, от одного запаха которого делается дурно, завалит на массажный круг и опять начнет внедряться, сопя и булькая. И ведь некому девочку успокоить. Черт, хоть разорвись!.. Собственно, почему нет? Разве я уже не разорван минимум надвое, одной своей половинкой сторожа Ю, а другой развлекаясь тут? И почему тогда не попытаться растроиться?
Не отрывая внимания от дороги, Эрик устремился частью своей сути к тиберийке и сконцентрировался напротив нее в мерцающее лицо. Все-таки лучше уж видение, чем бесплотный голос, звучащий внутри сознания, - не так смахивает на безумие.
- Видишь меня? - прошелестел он ласково, стараясь подкрепить интонации мягкой улыбкой.
- Кто тут? - Девушка шарахнулась от его лица, хотя и так уже изо всех сил вжималась в угол, напуганная воем и руганью Младшего, доносящимися из-за двери. - Изыди, я не твоя!..
Ну да, - вспомнил Эрик, - она же вдобавок суеверная. Тиберийцы вообще склоны к ереси, ибо не особенно крепки в вере. И что ей «рассказывала бабушка»?
- Тина, я не галлюцинация и не призрак, - принялся врать он, выдумывая на ходу. - Это такой способ связи - совсем новый. Наведенная голограмма, понимаешь? Этакое сплетение электромагнитных полей. В общем-то, ничего особого, когда привыкнешь. Воспринимай ее как экран, ладно? Только что без рамки и кнопок… И меня ты знаешь, причем не с худшей стороны. Помнишь ночь переворота, кабинку на восьмерых? И уютный тот сектор, где ты лежала на диванчике, а я…
- Эрик? - выдохнула Тина.
- Точно, - подтвердил он. - Помнишь мои руки, да? Уж на призрака я похож меньше всего. И плохого тебе не делал, верно?
- Эрик.
Девушка не расслабилась и трястись не перестала, но уже не старалась раздвинуть стальные стены, чтобы убраться отсюда подальше.
- Не знаю, что станет с тобой в ближайшие минуты, не хочу обнадеживать раньше времени, - произнес он, хотя бы тут обойдясь без вранья. - Но озерников можешь не опасаться. Мы перехватили управление и сейчас ведем «плавунец» к…
- Тоже «наведенная голограмма», да? - перебила Тина недоверчиво. - Или еще какое новшество? Прямо обвал!
- Так ведь приперло же, - пояснил юноша. - Вот и открыли запасники. Или тебе приятнее считать меня фантомом? Да ради бога!..
- Ты с кем, Эрик? - спросила она вдруг. - С Лотом? Времена, а? - поразился юноша. Даже Истинных разбросало по лагерям. И уж Лота девочка не простит - как раз этот Лев-выродок подарил ее озерникам вместе с парой десятков других огрских девиц. Он что, специально множит своих врагов?
- Если бы я смог до Лота добраться, - заверил Эрик серьезно, - то скорее всего убил бы. Будь покойна, милая, за мной никого нет, кроме Ю. А уж я сделаю все, чтобы доставить тебя к родным.
- Родным! - Девочка вдруг всхлипнула. - Отца убили, братьев тоже. Мама еще когда умерла… Куда мне теперь - к дяде?
Наконец она обмякла, даже, видимо, слегка отстранилась от здешних ужасов, раз задумалась о будущем. Счастливое качество.
- Сперва выберемся, ладно? - мягко напомнил Эрик. - Потом будем решать. Потерпи еще чуть. - Помолчав, добавил: - А этого, за дверью, не бойся - он больше ни в кого не войдет. Просто нечем, понимаешь? Теперь его спасет лишь ампутация.
- Лучше убить!
- Я бы и рад, Тина, - вздохнул юноша. - Но ведь он тоже чей-то брат - имею в виду его сестру. А вот она не чужая мне. Такой, видишь, клубок…
Продолжая умиротворяюще журчать этим сгустком своей сути, другим Эрик по-прежнему обволакивал Старшего, чтобы не терять контроль над машиной и направлять ее по собственному же лучику, протянутому к телу, уютно прикорнувшему рядом с Ю. Но теперь пришла пора задействовать плоть.
Осторожно отстранясь от спящей богини, Эрик сел и встретился глазами с Тэном, обосновавшимся в кресле напротив и терпеливо дожидающимся его пробуждения. Все же хорошо, когда тебя почитают за бога, подумал юноша. По крайней мере не будят, встряхивая за плечо, как это проделывал Горн… Черт побери, громила, куда же ты запропастился? Как не хватает тебя сейчас!
- Подежурите тут? - спросил он у Тэна. - Мне нужно встретить свою подружку-тиберийку, не считая одной забавной троицы. Думаю, это не займет много времени: они уже на подходе.
- Конечно, Божественный, - с готовностью кивнул староистинный. - Сколько потребуется.
Задавать лишних вопросов он не стал - что тоже удобно.
Этак можно и во вкус войти!
- У вас найдется, где их разместить? Девушке потребуются уход и лекарь. Парням, впрочем, тоже, но там важнее прочные запоры.
- Что пожелаете, Божественный, - снова кивнул жрец. - А лекари у нас - из лучших в Империи.
Помедлив, Эрик тоже кивнул. Затем поднялся и скорым шагом двинулся прочь. Но у поворота притормозил.
- Кстати, Тэн, - сказал он, оглянувшись. - Раз я теперь Божественный, значит, мне следует зваться «Э»? Как-то не звучит, вам не кажется?
А когда, разместив новых жильцов в соответствии с их статусом и заслугами, Эрик вернулся к Ю, чтобы полежать рядом с ней еще немножко, из памяти неожиданно всплыл не слишком давний кусочек его жизни - во всех красках, звуках, подробностях и со строгой очередностью сцен, словно бы прокручивалась запись. Все так и происходило, в точности, - и однако это больше походило на видение.
Сотрясаясь под его толчками, юная принцесса Юка постанывала и кряхтела, и жмурилась от удовольствия. А то вдруг оттопыривала кверху узкий выпуклый задок и принималась водить им из стороны в сторону, точно изголодавшаяся кошечка в разгар течки.
- Ну-ка, наподдай ей еще! - подзадорил Сид, развалившийся у стены в единственном кресле. - Клянусь Божественной, наша кроха уже на подходе, а ведь ты еще не перевалил за середину. Что же грядет?
Сам едва одетый, принц, однако, не выпускал из ладоней мечи и время от времени с неохотой отрывал от парочки взгляд, чтобы бросить его на вход. Странно: прежде-то он был куда беспечней.
- А тебе и завидно, - сквозь зубы отозвалась Юка. - Конечно, стал бы он так возиться с тобой!..
- Отчего же, дрессирует он меня с полной отдачей, - возразил Сид. - И не без толка, надо признать. Вот моим телом брезгует, видимо. - Тут принц томно вздохнул. - Может, стоит приказать, как считаешь?
- Все же я Страж, - улыбаясь, напомнил Эрик. - Мне сложно приказывать.
В одних кожаных штанах он стоял в центре крохотного бассейна, наполненного благоухающей эссенцией, вплотную к дутому плотику, поверх которого распласталась нагая принцесса, и, ладонью стиснув ей талию, второй гонял по ее бедрам волны податливой плоти, с каждым разом сильней. Девочка была умилительно миниатюрной, с прозрачной кожей и изящными формами, уже явственно наливающимися женственностью. Эрику доставляло острое удовольствие осязать эту начинающую прелестницу от розовых подошв до пушистого затылка, разминая пальцами каждую жилку, каждое волоконце чудесного тела. Словно Создатель первородную глину, месил он ее нежные мышцы, изгоняя из них даже намеки на вялость, а заодно заряжал малышку энергией, всякий раз исправно сжигая излишки в облегчительном взрыве. Полномочий массажиста при этом Эрик благоразумно не превышал, что поначалу вызывало у Юки нарекания. Но переубедить Тигра ей не удалось и пришлось довольствоваться предложенным - кстати, не столь и малым.
- А ведь прежде к этим делам допускали только Хранителей да голышей, - заметил Сид. - Что-то не припомню среди них Стражей.
- Если нам даже богиню доверяют… Впрочем, выбор за принцессой.
- Ха, уж она выберет!.. А может, милый наш Тигр, ты еще колдун?
- Ну-у! - протянул тот. - Раньше мне стоило коснуться женщины, как ее пробирало до самого нутра, - а теперь приходится выкладываться. Правда, я столько раз наблюдал, как жрицы обхаживают Ю…
- Истинный мастер - искусник во всем, - с усмешкой произнес Сид. - Я начинаю думать, что и свой стиль ты выстроил словно танец - лишь бы красивее. Но разве ты не способен на большее?
- В смысле?
- Так ведь той же Юке пора обзавестись фаворитом. И отчего тебе не занять вакансию? А посещать ее лишь в качестве массажиста…
Принц выразительно пожал точеными плечами, и Эрику показалось, будто девочка под его ладонями притихла в ожидании ответа.
- А почему нет? - спросил он. - Разве мы не получаем сейчас удовольствие - все трое? Зачем же портить хорошее лучшим?
Сид мелодично рассмеялся.
- Думаешь, малышка еще не созрела? - спросил он. Уверяю тебя, не меньше пары дюжин придворных с охотой подтвердят обратное… а еще одна-две скромно промолчат. И даже Ун, наш отец, полагает ее достаточно взрослой для постельных утех, раз решил выдать за тиберийского правителя. А сколько набежало бы других претендентов - лишь свистни!
- Это их проблемы, - сказал Эрик. - А у меня к Юке скорее братские чувства.
- Ко мне тоже? - полюбопытствовал принц. - И как же это мы породнились с тобой: не через бедняжку ли Иту, нашу сестру? Кстати, ты не придумал, куда она могла деваться?
Страж покачал головой:
- Говорю же, я и саму Иту едва помню. Весь этот отрезок, от выпускного испытания до штурма Дворца, как в тумане. Словно бы это приснилось мне, понимаете?
- Ну да, ведь тогда ты был то ли чародеем, то ли призраком, - и где сейчас они оба? А место императорской любимицы теперь занято Юкой. Иные декорации, другие персонажи, верно?
- Иногда я ощущаю себя мошенником, - со вздохом признался Эрик. - Многие из прежних знакомцев до сих пор на меня косятся - кто с опаской, кто с надеждой. А чем оправдывать их ожидания теперь? И как отличить воспоминания от снов? Может, и обещанная Хугом реабилитация Тигров мне приснилась?
- Не исключено, - улыбнулся принц. - А ты всегда держишь слово?
- Сколько себя помню.
- И при этом жалуешься на память, - хмыкнул Сид. - Как удобно!
Затем посерьезнел:
- Хорошо уже и то, что Ун не спросил тебя за Иту, а Хуг - за Зию, свою обожаемую советницу. К тому же на твоем счету гибель стольких Спрутов, что отцу лучше об этом не напоминать, как бы ни оправдывали тебя обстоятельства. И за куда меньшую провинность у нас лишали тела.
- А, ладно! - мотнул головой Эрик. - И вправду, забыть бы все!..
Покончив с ножками Юки, он принялся за ее ягодицы, к которым благоволил особо - уж так удобно обхватывались они ладонями, а на ощупь казались шелковыми. С увлечением обрабатывая мякоть, Эрик, однако, тщательно избегал опасной зоны, как ни старалась девочка подвести ту под его пальцы. Впрочем, судя по участившемуся дыханию и всплескам безудержного трепета, принцессе хватало впечатлений и без того.
- Не наигрался еще в куклы? - с усмешкой поддел Сид. - А эта вдобавок живая… И каково нам будет обходиться без тебя в Тиберии! На кого положиться, а?
- Разве не на кого?
- Ну, слуг-то у нас хватает!.. А вот в друзьях - лишь ты. С сожалением Эрик покачал головой.
- Мне ведь и тут имеется кого опекать, - сказал он. - Богиня выше друзей, не говоря о родичах.
- Кстати, - вдруг повернул Сид, - тебе известно, что новым наместником Тиберии назначен Хуг?
- Хуг, вот как? - изумился Тигр. - Выходит, и ему Ун не простил своего спасения?
- Как сказать, дружище, как сказать… Конечно, после поста Верховного Управителя это выглядит ссылкой. Но разве не логичнее предположить, что отец вверяет нас с Юкой заботам Хуга, а заодно и себе готовит убежище?
- Дьявольщина, так вы и вправду ждете серьезных событий? - С недоверием Эрик вгляделся в безмятежное лицо принца. - А кого Ун подозревает на этот раз? Вообще он в своем уме?
- Конечно, наш родитель не блещет талантами, но на опасности у него нюх, - возразил Сид. - И разве ты сам не ощущаешь, как над Империей сгущаются тучи? С тех пор как лучшие наши батальоны сгинули в дебрях Второго материка, только ленивые да чокнутые вроде нас с тобой не пытаются удить в мутной воде. Мой незадачливый дядюшка Дэв лишь на чуть опередил остальных. И хотя напоролся на твои мечи, зато раскачал лодку еще больше. Кто следующий, а?
- Хвала Духам, Стражей эта возня не затрагивает!
- Ты так думаешь? Ха!.. А разве Ю не главное сокровище Империи? Остерегись: как раз сейчас на нее найдутся охотники.
- Да минуют ее беды, - пробормотал Эрик суеверно. - Пусть только сунутся!..
- Если честно, меня беспокоят нынешние Воители - в отличие от прежних они пустили корни в самом Дворце и даже не очень скрываются. А ведь Избранных по сию пору водят через лабиринт имперцы - без оружия и почти без охраны.
- И что?
- А то, милый мой, что именно сегодня - сейчас! - Хуг в последний раз отправляется по этому маршруту. И если кому-либо не по вкусу его назначение… Какой удобный случай, а?
По растревоженному телу Юки прокатились первые судороги, она тоненько застонала, мотая запрокинутой головой. С неохотой Эрик поднял глаза на ее брата:
- Вам что-то известно, мой принц?
- Достаточно, чтобы не завидовать Хугу.
- А что же император?
- Ну, он нынче и за себя не спокоен, где ему заботиться о других,.
Сид сожалеюще вздохнул:
- Бедняга Хуг, он так пригодился бы нам в Тиберии!.. А может, ему вновь повезет на спасителя? - вдруг спросил принц. - Хотя кто в наше время подставляет себя за других, разве безумцы?
- Да еще Стражи, - проворчал Тигр, продолжая осторожно распалять малышку. - Или это равнозначно?
Девочка под его ладонями забилась, словно в припадке, пронзительно вскрикнула. И Эрик поспешил ослабить нажим, ласковыми касаниями смиряя конвульсии.
- Помнится, ты не очень жаловал Хуга, - заметил принц, с интересом наблюдая за сестрой. - Что-то изменилось?
- Не терплю грязной игры - вот и все, - объяснил Эрик. - Никогда не любил.
- Тяжелая наследственность, да? - посочувствовал Сид. - На чем и погорели когда-то Тигры. А вот мы с Юкой из Спрутов выродились в дворняжек и даже на огров похожи мало. Не оттого ли ты и снисходишь к нам, гордец Эри?
Постепенно девочка затихала, словно погружалась в сладкий сон. Размеренно и бережно Эрик оглаживал ее от шеи до ступней, втирая в кожу пахучую эссенцию, но думал об ином.
- Так Хуг уже покинул молельню? - внезапно спросил он. - Пожалуй, я провожу его.
Бесшумно Эрик выбрался из бассейна, наскоро стряхнул с ног маслянистую влагу, и стал стремительно облачаться в привычные кожу и пластик, благо конструкция лат была продумана досконально.
- Как насчет мечей? - поинтересовался Сид. - Может, одолжить мои?
Усмехаясь, Тигр покачал головой.
- А ты не переоцениваешь себя?
- Зачем же нарушать императорский указ? - произнес Эрик. - К тому же мечи и вам пригодятся.
- Надеюсь, ты хитрей, чем кажешься, - со вздохом сказал принц. - Если по моей милости Юка останется без любимого зверя, она такое устроит!.. Уж постарайся меня не подводить.
- В моих интересах. - Эрик втиснул голову в шлем и напоследок пробежал пальцами по доспехам, проверяя крепления. - До встречи!
Ответом ему стал тихий всхлип Юки, еще витающей в Поднебесных высях, блаженно не замечающей вокруг ничего. Обычно Эрик загонял ее туда по нескольку раз, но сегодня даже не успел наново вылепить фасад. Вот так всегда: перед кем-нибудь да останешься виноватым, сколько ни старайся. Может, не стоит разбрасываться?
Как обычно, Хуга и двух его телохранителей провожала через лабиринт троица имперцев в полном облачении. Подождав, пока процессия минует его укромную расщелину, Эрик надвинул на глаза хитрое забрало, оставшееся ему от сгинувшей Кобры, и двинулся следом, тщательно избегая «глазков». За последние декады он изучил здешние маршруты получше иных стражников - благо, сквозных тропок в навороченной этой головоломке оказалось немного, а сами имперцы изощренной фантазией не отличались. К тому же крохотная добавка к шлему позволяла Эрику напрямую включаться в местную страж-систему, и та картинка, что высвечивалась на щитке перед его глазами, помогала Тигру не совершать серьезных ошибок.
Уже сейчас Эрик мог определить выбранный имперцами путь и, не выпуская троих Крогов из виду, раз за разом опережал их своим экраном. Но минута уходила за минутой, один подходящий для засады поворот сменялся другим, а впереди мелькали только призрачные чудища, ужасные на вид, но совершенно безвредные.
Эрик начал уже сомневаться в правильности наводки, когда очередное страшило, всей тушей развалившееся поперек тропы, насторожило его своей неподвижностью и чрезмерной чернотой. Завидя зверя, имперцы слаженно ускорили шаг, будто нацелились скрыться в близком тумане. Сейчас же и Эрик рванулся вперед, издав предостерегающий Кроговский клич. Не раздумывая, оба гиганта-охранника скакнули вперед, заслоняя Главу. В следующий миг из обездвиженной голограммы на Крогов ринулись пять темных фигур, обтекая с боков. А позади захваченной троицы выскочили на тропу еще двое, будто исторгнутые скалой. И уже скрывались за поворотом имперцы, оставляя Хуга на милость убийц, - очень мило!
Прежде чем капкан захлопнулся, Эрик прыгнул с уступа на коварную парочку, нацелившуюся ударить Крогам в тыл. Уже на лету сорвал с пояса тросомет и вогнал гарпун в самого проворного из передней пятерки, почти успевшего прорваться к Хугу. Понятно, лат не пробил, зато притормозил на секунду. И тут же обрушился на плечи двоих, сбивая их на пол. Почти сразу оба вскочили, но мигом раньше Эрик пристегнул к доспехам одного из них стальную рукоять тросомета и запустил лебедку на полную. Заарканенных чернолатников неудержимо повлекло друг к другу, чтобы столкнуть затем с оглушающей силой.
Если прочих убийц и смутило нежданное вмешательство, то лишь в первый момент. А в следующий они атаковали с новым пылом, опытными взглядами оценив декоративную легковесность Эриковых доспехов. Откуда им было знать, что эти латы формовались из новейшего пластика, не уступающего крепостью лучшим сплавам, к тому же по собственным чертежам Эрика. И самого юношу Воители недооценили, хотя и отрядили на помощь его противнику еще одного, решив расправиться с Крогами оставшейся тройкой.
- Хуг, мечи! - азартно выкрикнул Эрик.
Но старый Управитель сообразил сам и уже бежал к двум упавшим засадникам, спеша завладеть их оружием.
Заслышав свист летящего клинка, Эрик мгновенно присел, пропуская лезвие над головой. Затем колесом крутнулся в сторону, избежав второго удара. К счастью, наскакивал на него одномечник - хотя и умелый. Но вот когда врагов станет двое… Эрик снова увернулся.
И вдруг пустился наутек, бросив через плечо:
- Ну догони меня, смельчак!
С рычанием Воитель рванулся следом, спеша настигнуть юного Тигра прежде, чем тот заберется на безопасную высоту, ибо Эрик несся прямиком к подходящей скале. На последних шагах преследователь выкинул вперед руку с мечом, прикинув, где должна будет оказаться спина беглеца в следующую секунду. Но Эрик с разгона взбежал по отвесной стене, тут же оттолкнулся и очутился у противника за спиной, в полете с такой силой дернув его за шлем, что у того явственно хрустнули позвонки. Обмякшее тело латника по ниспадающей врезалось в скалу и осыпалось на камень с глухим лязгом. Оказывается, иногда работают и такие избитые трюки.
Отвернувшись, Эрик бросил торопливый взгляд на двух гигантов-Крогов, теснимых тройкой черных латников. Стальными руками охранники с рычанием отбивали сыплющиеся на них удары, а методичный Хуг тем временем приканчивал оглушенных, причем их же собственными мечами.
- Да быстрее же, старина! - подхлестнул его Эрик, морщась, как от боли.
Затем переключил внимание на своего следующего противника, уже подоспевшего на смену неудачнику. Этот оказался двумечником, с ухватками истинного мастера. Всей Тигриной ловкости не хватило бы юноше, чтобы уберечься от стремительных клинков, но он и не собирался играть в поддавки. Подбородком Эрик коснулся груди - из его поручей выстрелились в ладони две продолговатые пластины. Тотчас юноша стиснул их, сминая в удобные рукояти. В следующий миг оттуда проросли короткие лезвия, на диво прочные для раздвижных конструкций. Конечно, это не могло считаться полноценным оружием, однако больше, чем ничего, - много, много больше!..
Воитель атаковал Эрика так свирепо, будто имел к нему личные счеты, - но с оглядкой. Возможно, он уже слышал об этом Страже. Хотя вряд ли с ним пересекался, ибо мало походил на тех, кто рискует ради удовольствия либо из бравады. По всем признакам убийца был профессионал - безвестный, зато ценимый. И не зря, видно, на Эрика спустили именно его: столь отъявленный головорез не растрачивал себя на пустячных противников.
Но больше всего смутил Эрика его боевой стиль. Где бы ни обучался Воитель бою и сколько бы сторонних приемов ни впитала его отточенная техника, основы ее закладывались, без сомнения, в родовой школе Тигров. А под чужими латами даже угадывались знакомые пропорции. Что же это делается. Духи? Уже и среди Тигров завелись людоеды!..
Погасив первую волну опасных ударов, Эрик отпрянул.
- У тебя не будет несварения? - спросил он сквозь оскаленные зубы. - А, братец? Почем нынче сородичи?
- Без наценки, - буркнул наемник и нахлынул вновь. Своими пластиковыми игрушками юноша с трудом парировал свежую серию, отскочил во второй раз.
- А как насчет равного оружия? - поинтересовался он.
- За честность мне тоже не доплачивают.
Теперь разозлился и Эрик.
- Еще не поздно убраться, - предложил он, сдерживаясь. - Я не прощаю тебя, урод, - просто брезгую.
- Зато я не привередлив, - хмыкнул Воитель. - Береги шкуру, брат!
Разом они прыгнули друг на друга, и четыре клинка замелькали с бешеным проворством. Эрик превосходил противника почти во всем, но не настолько, чтобы компенсировать разницу в качестве мечей. Тигр-отщепенец мог удивить юношу немногим - тот и сам намешал в базовый стиль столько всякого, что мог считаться выучеником едва ли не половины фехтовальных школ Империи. Но против мастера даже Эрику требовалось настоящее оружие.
Не полагаясь на прочность экспериментальных доспехов, он на пределе скорости уводил тяжелые удары в обход себя. И по той же причине не решался атаковать сам. Впрочем, мешало еще одно: родство. Как ни гневался сейчас Эрик, но убить?.. Наверное, предателей следует истреблять, только пусть уж этим занимаются другие.

Предыдущая страница 3 Следующая страница


Тесен мир 4

Улучив секунду, Эрик снова глянул на Крогов и едва не застонал от досады. Старый Хуг уже торопился обратно, размахивая трофейными мечами, - но не поспевал. Потому что как раз в этот момент один из громадных охранников, уступавший в непреклонности второму, вдруг попятился, шатаясь, точно пьяный. Его брошенный без прикрытия напарник оказался в окружении трех нетерпеливых убийц и отчаянно закрутился на месте, отмахиваясь ручищами от сверкающих клинков. Увидев его насупленное лицо, юноша вздрогнул: это же Уорд - еще один персонаж из той, прежней, жизни. Ах, черт!..
- Сгинь, выродок! - рявкнул Тигр на продажного родича и, прошмыгнув под его мечами, длинными скачками кинулся к Уорду.
В этот миг туда же наконец подоспел Хуг. Двое Воителей сразу переключились на него, предоставив упрямца Уорда заботам третьего. И вот тут допустили сбой в несложном маневре. А исполин Крог словно бы ждал этого. С нежданным проворством он перехватил летящую в него кисть, единым махом взметнул врага над собой и без жалости обрушил на камень.
Облаченный в парадное платье Хуг пятился под натиском молодой и слаженной пары, впрочем, вполне грамотно орудуя мечами, когда Эрик налетел на них и разметал по сторонам, спеша уложить хоть кого-то за время, на которое опередил бывшего родича. И он преуспел даже больше, хлесткими мельканиями своих прутиков заморочив противников настолько, что ухитрился дважды, крест-накрест, рассечь лицо одному, а второго вынудил к безоглядному отступлению - прямо в железные объятия Уорда. Но когда оглянулся, его родич так же лихо расправлялся со вторым охранником, раз за разом проламывая клинками его панцирь. А престарелый Глава, забыв про осмотрительность, снова бежал спасать гибнущего Крога. Хотя теперь безнадежно опаздывал.
Зато разъяренный неудачами Тигр-людоед на несколько мигов получил старика в полное свое распоряжение, а такому мастеру большего и не требовалось.
- Убирайся, дурак! - в отчаянии крикнул Эрик. - Тебе ведь не убежать потом!
Но убийцу, видимо, не слишком волновали последствия. А может, так он понимал свой долг наемника; в любом случае Воитель даже не притормозил. Торопясь, Эрик перехватил один из своих мечей за середину, с силой метнул. Увлекаемое стальным наконечником, безупречно уравновешенное, оружие прошелестело над самым плечом Хуга и врезалось под шлемный козырек атакующего Тигра, остановив перед последним прыжком.
Обгоняя Управителя, юноша бросился к поверженному родичу, склонился над его застывшим лицом. Как Эрик и опасался, от полновесного удара пластиковый меч сложился в прежний брусок, вполне безобидный по виду, - и лишь игольчатый наконечник накрепко увяз в черепе. Механически Эрик выдернул брус, вставил его обратно в поруч. Затем спрятал второй меч и распрямился.
- По крайней мере я не попортил ему шкуры, - пробормотал он. - И крови почти нет.
Эрик оглянулся. Гигант Уорд еще стискивал свою жертву, хотя та уж и дергаться перестала. Рядом трепыхался на камне второй Воитель, прижимая ладони к окровавленному лицу. Третий не шевелился, - похоже, Уорд сломал ему хребет. И бедняга Крог, растерзанный хищным Тигром, тоже лежал недвижимо, разбросав бессильные руки. Все было кончено - самое время появиться имперцам.
- Стражники на подходе, - покрутив шлемом по сторонам, сообщил Эрик. - И ведь не спешат!
- Это не те самые проводники? - желчно поинтересовалcя Хуг. - Жаль, но пленников придется сдать.
Старик вздохнул.
- Бедный Рудэн! - прибавил он. - Ему всегда не хватало стойкости. А кем заменить?
Уорд наконец разжал страшную хватку, выронив смятое тело, и в несколько шагов занял привычное место рядом с господином. В следующую секунду из-за скалы возникли шестеро имперцев и притормозили, с любопытством озираясь.
- Занятно, - произнес один. - Это что ж, они сами уложили себя? Или кто-то тут пренебрег императорскими указами?
- А вы обыщите нас, - с ухмылкой предложил Эрик. - Ведь это сейчас самое важное, верно?
- Люблю трепаться с умниками, - ответно осклабился стражник. - Но сперва их лучше подвешивать за ноги.
- Что-то Псиным духом потянуло! - сказал Эрик, наморща нос. - С чего бы?
- Кто тут старший? - властно вмешался Управитель. - Моим людям нужна помощь.
Лишь сейчас Эрик заметил, что с избитых предплечий Уорда стекает кровь. И на ногах тот держался нетвердо, хотя крепился.
- Только одному, - уточнил тот же стражник, снова оглядевшись. - Вас проводить обратно?
- Нет уж, хватит с меня на сегодня!.. И потом, к выходу ближе.
- Как угодно.
Имперец кивнул своим, и двое, вклинясь Уорду под руки, повели его по тропе следом за Хугом, плотно окруженным тремя стражниками.
- Ну, вы-то доберетесь сами, - улыбнулся вожак Эрику. - Как всегда, ни царапины, да? И откуда столько везения одному?
- Кому - посты, кому - слава, - откликнулся юноша. - Должно же и мне что-то перепасть?
- Ну да, ну да, - сочувственно покивал стражник. - Вот только стоит ли так искушать судьбу? Вечно вы оказываетесь в неподходящее время в неподходящих местах!.. Впрочем, спасибо за представление.
- Всегда рад повторить, - огрызнулся Эрик. - Лично для вас, не желаете?
Отвернувшись, он догнал Управителя и молча зашагал рядом, пока на выходе из лабиринта их не встретили обеспокоенные Кроги из внешнего круга Хуговой охраны, сменив императорскую стражу. Лишь теперь Уорд позволил себе расслабиться. откровенно повиснув на сородичах.
- Проводи меня до кабинета, Тигренок, - вполголоса попросил Хуг. - Не торопишься?
Эрик безразлично покачал головой. На душе было мерзко. Секунду за секундой он перебирал подробности недавней схватки и не понимал, где ошибся. До последнего мига вел себя безупречно, не свирепствуя сверх нужды, не давая воли гневу. А затем его поставили перед выбором. И выбрал он вовсе не Хуга, старого интригана с перегруженной грехами совестью, а собственную честь. Почему же так худо сейчас? Ну родич, да, хоть и павший, - но разве не благословила бы на этот бросок и сама Ю? Гадай теперь!..
Огромный сектор Крогов, прежде кишевший деловитыми управителями, теперь дышал запустением и тишиной, предвещавшими скорый отъезд. Однако охранников в коридорах не убавилось. И в памятном кабинете Главы мало что изменилось. Здесь-то всегда было пусто, тихо, сумеречно.
- Опального царедворца даже спровадить некому, - кивнув гостю на кресло, проворчал старик. - Где теперь они все, преданные, ретивые? В собственном роду не на кого опереться!
- Вы же не имеете в виду Уорда? - с прохладцей поинтересовался Эрик разваливаясь без лишних церемоний.
- Единственный! - Со вздохом облегчения Хуг опустился за пульт, на всегдашнее свое место. - Да еше, пожалуй, бедняга Рон, калека-богатырь, только какой от него нынче прок?
- Уж эти мне Кроги, - проворчал Эрик. - Что же они так любят давить на жалость? Под столь суровой личиной и такие чувствительные сердца!
- А кто еще? - сейчас же спросил старик. - Наверное, Шон, да?
Не дождавшись ответа, снова вздохнул.
- Ведь ты с самого начала меня невзлюбил, - сказал он. -Тогда зачем было влезать?
Эрик вяло усмехнулся: давно ли о том же спрашивал Сид?
- Привык платить долги, - ответил он. - Вы же устроили меня в Стражи?
- И не смог выполнить остального, - прибавил Хуг, нахмурясь. - Хотя в былое свое влияние я и сам ныне верю с трудом. Настают иные времена, мой мальчик, - вот и управители сделались Империи не нужны. Нас будто стискивают с обеих сторон: снизу поджимают голыши, превращая Низких в бездельников; а наверху все больше забот принимает на себя Божественная в паре с умнеющим Координатором. И программы усложняются с каждым годом. Эдак скоро и твое боевое искусство закодируют в набор электронных команд. Не боишься?
Юноша недоверчиво хмыкнул.
- Даже Истинные теперь не те, - сумрачно продолжал старик. - Во Дворце задают тон безродные головорезы-имперцы, возглавляемые Лотом, странным Львом. Из всего кодекса в чести лишь верность, а много ли она стоит без остального?
- Об этом вы и хотели меня спросить? - раздражаясь, ответил Эрик. - Или опять станете восклицать, как не хватает вам Зии?.. Я уже говорил, Хуг, и повторяю: выкиньте из головы прежнего Эрика, чудодея и провидца, - он приснился вам, как и мне. Теперь, слава Духам, я абсолютно нормален! А какой, к дьяволу, советник может состояться из нормального Стража?
- Как же мне недостает Зии! - с усмешкой произнес Хуг. - Ну, правда, малыш: я даже не понимаю, кто подсылал ко мне последних убийц, кому я мог помешать на закате карьеры? Или это старые счеты?
- А вот я слышал, - сбавил тон юноша, уже стыдясь своего выплеска, - будто Ун планирует перенос Столицы в Тиберию, если дела пойдут совсем вразнос. И тогда вы снова окажетесь наверху.
- Что же, кто-то мог поверить и в такое, - согласился Хуг. - Хотя, по-моему, это смахивает на бред. Но даже если подобное случится, ты ведь не захочешь послужить мне снова?
- И за прежнюю плату? - покривил губы Эрик. - Благодарю, но я уже нашел себе госпожу - единственную!
- Во имя которой можно и родича не пощадить? - Старик остро глянул на него. - Это и гложет тебя, Тигренок? Эрик не ответил, даже не шелохнулся.
- Впрочем, кому бы я ни был обязан жизнью - тебе или Божественной, - вы оба можете располагать мною, ты знаешь. И еще… - Хуг помолчал, скосив глаза на зашторенное окно. - Берегись загорцев, малыш, и береги Ю, - они что-то затевают. У меня мало фактов, больше подозрений. Но, похоже, за ними стоит кто-то из местных: показывает, направляет… Как и беднягу Дэва недавно. Наверное, обстоятельства и впрямь приперли Уна к стене, если он даже покои Ли доверил охранять этим убийцам. А ведь не хуже меня знает, что по-настоящему загорцы повинуются лишь своему царю!.. И с каждой декадой их становится в Столице больше.
- Надо же было Уну как-то уравновесить имперцев? - заметил Эрик. - Всегда удобнее опираться на две ноги.
- Вспомни свой давний визит к Кэну, - не унимался старик, - и его разговор с загорским послом. Издавна они завидовали нашей близости к Духам, - единственное, в чем мы всегда превосходили их и почему в конце концов подчинили себе. Как же упустить случай? Тм более что и самим им теперь несладко: слишком сильными оказались в Загорье туземные князьки, слишком скользкими - спасибо тамошним озерам.
- И только Ю может помочь загорцам упрочить власть? - Нехотя Эрик кивнул: - Ладно, я присмотрюсь к ним внимательней. Хотя, если вдуматься, какая разница, кто будет внимать ее откровениям!..
- А ты сперва присмотрись, - с усмешкой посоветовал Управитель.
- Еще есть староистинные, - вспомнил юноша. - Тоже, насколько знаю, подбираются к богине. И вот их, мне кажется, Хранители опасаются больше.
- Ведь это не означает, что строистинные враждебны Ю, - заметил Хуг. - Просто у наших бесполых друзей имеется и собственный интерес.
Эрик возник в огромном, величественном, хотя и едва обжитом кабинете Главы тихо да скромно, как и полагалось незваному гостю, - просочась через потайную дверь, наверняка Львам неведомую. Как и тогда, с Горном, туговатый на ухо Тор заметил чужака не сразу, а лишь когда тот миновал внутренний ряд колонн, приблизясь к самому пульту, совсем недавно устроенному на месте старинного жертвенника. Нора уже была тут, занимая одно из немногих кресел, однако пришла только что, судя по тяжкому молчанию, повисшему в комнате. Ради визита Львица облачилась в любимый леопардовый комбинезон, обтягивающий ее как перчатка, но по крайней мере скрывающий наготу. Конечно, она-то услышала Эрика сразу, однако виду не подала.
- Ага, и Тигренок тут, - пророкотал старый Глава. - Как же без него! Из дружной троицы смутьянов недостает одного.
Его речь звучала как мелодия - конечно, своеобразная, на любителя. Одни ее попросту не услышат, другие не поймут. Все же одарен Тор на диво: мощь, энергия, напор, К этакому богатству да смекалки бы побольше!.. Или как раз тут и сказывается возраст? Кстати, сколько ему уже?
- Точнее говоря, одной, - поправил Эрик, почтительно улыбаясь. - Горн-то сейчас далеко, а вот Божественная - рядом.
Седой исполин слегка приподнял бровь, демонстрируя удивление:
- Выходит, не врал шатун?
- Подтверждаю это словом Тигра, если оно еще что-то значит.
- И что, можешь привести ее к нам?
- Привести - не проблема, - сказал Эрик, усаживаясь в свободное кресло. - Но что станет с нею затем?
- И ты туда же! - рявкнул Лев. - Тоже примешься настраивать против Лота?
- Слушайте, Top, - произнес юноша, стараясь говорить с той вкрадчивой, почти задушевной силой, которая отличала его отца. - Я ведь не обязан вам ничем и не связан словом. Даже не набиваюсь в зятья, как другие. (Хотя Горн-то давно взял что хотел!) И так вышло, что я один отвечаю за богиню…
- Так раздели ответственность! - перебил Глава. - Зачем одному такая ноша?
- С вами, почтеннейший, да? - уточнил Эрик. - Чтобы затем вы подключили сюда Лота, к коему я отношусь… э-э… без симпатии. Упаси Духи настраивать против него отца и Главу, но поймите и вы: для меня Лот никто, более того, враг, оправдавший худшие из моих подозрений. Я не доверю Лоту даже свои мечи, не то что богиню. И решаю тут пока я.
- А с чьего голоса ты поешь? - осведомился Top. - Да я сейчас будто опять слышу Горна!..
Он умолк, дыша трудно и грозно. А Эрик лишь ухмыльнулся: так и думал, что обвинят в плагиате. Ничего странного, если ступаешь по чужим следам.
- Сколько себя помню, вы всегда служили образцом для всех Истинных, - заговорил снова юноша. - Живая легенда, последний из выживших героев! А после той памятной ночи, когда черные колдуны едва не захватили богиню, - и единственный полноценный богатырь. Вы казались несгибаемым и неистребимым, как ограндское дерево, и с каждым годом делались разве крепче… или это хирели прочие.
- Хватит гладить меня по шерстке! - прервал Top. - Давай суть.
Хотя слышать такое старому Льву было приятно. Это чувствовалось по его голосу, читалось по лицу, будто высеченному из гранита.
- И вот ныне вы, кумир стольких восторженных юнцов… включая и меня… увязли в придворных дрязгах, влезли в банальную драку за власть. Вдобавок приняли сторону узурпатора Лота, бросившего своего благодетеля на поругание кэнтам, а затем истребившего едва не половину Избранных вместе с семьями и родичами…
- Ложь! - загремел Top. - Откуда знаешь ты?
- Потому что видел это сам. Более того, Лот уже побывал в наших руках - голый, как раб, с таким же шлемом на голове и столь же покорный. А когда мы отпустили его, связанные обещанием, он взорвал Благодатную, едва не главную святыню Империи… - Ложь! - снова рявкнул Глава. - Твое слово против его!
- Что же, я согласен на суд Духов, - улыбнулся Эрик. - Хотя Лот уже уклонился от моего вызова.
- Да кто ты против него, звереныш!
- Я? - спросил юноша, вскидывая бровь с таким же надменным удивлением, что и Тор недавно. - Наследник Главы Тигров… может, и Глава уже. Вдобавок Страж Божественной - единственный на данный момент. А кто он? Всего лишь ваш сын, - единственное, что его возвышает. Я еще снисхожу к нему.
- Он - император!
- Бросьте, Тор. Никто в Империи не признает Лота правителем - разве выбирая между признанием и смертью, как это пришлось сделать Избранным, составившим его карманный Совет. Он - низкий убийца и предатель. Вдобавок трус, укрывающийся за спинами наемников. Глава потемнел, как небо перед грозой. Возможно, он и понимал справедливость обвинений, но… тем обиднее. Любого другого Тор уже вышиб бы за дверь, с треском и грохотом. Но к Эрику такой довод применить сложно, в чем убедил старого Льва показательный бой, случившийся на днях в этом же кабинете. А сторожей звать несподручно - чтобы Тору да потребовалась помощь!..
- Давай говорить о деле, - пророкотал Тор через силу. - Оскорбления лучше держать при себе.
- Тут я согласен, - поддержал Эрик. (Действительно, кто бы спорил?) - Если не против, сперва напомню события, подведшие нас к этому разговору. Итак, предыстория… Э-э… Нора, милая, - с удовольствием он оглядел юную женщину, на фоне пришлого нахала недурно исполнявшую роль почтительной внучки, - не найдется ли у вас чем промочить горло?
Молча поднявшись, Львица прошла к холодильному шкафу, встроенному прямо в колонну, тотчас вернулась с глиняным кувшином и тремя объемистыми кружками. Выставив их на стол, придвинутый к самому пульту, наполнила багряным напитком. Судя по аромату, это был морс, а вовсе не кровь, бычья там или медвежья, ведь одни Духи ведают, чем поддерживает Тор свою силу!
- Насколько знаю, - хорошенько приложившись к кружке, продолжал Эрик, - еще в Столице вы, Тор, собирались отобрать у Толстяка Уна власть, его род Спрутов сменить наверху Львиным, тоже на самых могущественных в Империи. Небольшая перестановка, ничего кардинального на первом этапе. Но вот затем вы планировали взяться за кэнтов… то есть тогда они еще звались Низкими… загнав их едва ли не поголовно в рабошлемы, дабы… э-э… «возродить исконную силу огров». С подозрением Глава воззрился на внучку.
- Нет-нет, - рассмеялся юноша, - Нора тут ни при чем, поверьте! Это я узнал от Горна и распространять не собираюсь.
- Ладно, валяй дальше, - позволил Top. - Только короче.
- Однако чтобы переворот удался, требовалось лишить Уна главного его козыря: Божественной. Для этого вы подрядили Стража Горна, приманив его красавицей Норой. А еще раньше заручились поддержкой Хранителей, коим, видимо, приглянулись ваши планы насчет кэнтов и прочих не-Истинных. Так что на первом этапе они с охотой помогли бы вам…
- Но дальше бы наши тропки разошлись - к этому ты ведешь?
- И очень сильно, - подтвердил Эрик. - Настолько, что вместе вам не ужиться в Империи. Вы же понимаете. Тор: бесполых совершенно не волнует огрская слава, прошлая или будущая, они напрочь лишены ваших сантиментов, вашей тоски по величию нации, а доблесть для них - синоним глупости. И если прежде вы, стреноженный замшелыми старейшинами, сдерживаемый Пещерными Львами, еще как-то устраивали Хранителей, то теперь, лишенный этих тормозов, вряд ли им подойдете. До сих пор они помогали вам, снабжали сведениями, даже одарили Сверх-Щитами… А за вашей спиной готовили управу и на вас.
- Ты про Невидимок? - спросил Тор с недоверием. -По-твоему, дюжина-другая этих уродов сможет расправиться с целым прайдом?
- А что их остановит, по-вашему? - поинтересовался Тигр. - Они ведь не знают усталости и рубить прекращают, когда кончается материал. Вы даже не увидите их, настолько они быстры. А если разглядите, вряд ли сумеете достать. Поверьте на слово, я уже пробовал!.. - Что, - проворчал Глава, - вправду никакого толку? . - Ну, одного мы с Норой все-таки уложили. Но до этого над ним крепко потрудился Горн. А чтоб умертвить чудище, пришлось срубить голову - и даже у меня на это едва хватило сил.
- Черт! - буркнул Лев. - Ладно, дойдет очередь и до них. А пока вернемся к Хранителям.
- Как видно, теперь они делают ставку на Лота, - конечно, он устраивает их больше! А в помощниках у него Биер-Волк, заправлявший резней в Горном Замке. И уж этот связан с бесполыми наверняка - как ни грустно. Ведь я считал Бие-ра своим другом!..
- Сейчас многие раздружились, - угрюмо произнес Top. - Включая ближних родичей.
- О том и речь, - подхватил Эрик. - Или вы до сих пор считаете, что покинули Столицу из-за Горна? Уж ему никакой выгоды не было предавать. И первым местом, куда он привел богиню, стал как раз ваш родовой блок.
- По-твоему, и тут повинен Лот? - спросил старик с сарказмом. - И какой же резон у него, интересно?
- Наверное, уже тогда он метил на трон. И если бы рохлю Уна сменили вы, у бедняги Лота не осталось бы шансов, а широкие горизонты схлопнулись бы до Дворцовых стен - в лучшем случае. Не знаю, какие козни строил он тогда, но сразу после вашего исхода взбунтовались кэнты и началась новая игра, в которой главным призом стал Военный Координатор. Как ни забавно, тут у Львов оказалась фора, и потому они первыми достигли Горы, где якобы установлен ВК. Правда, к нему требуется добавка - Божественная Ю, без которой эта груда железок стоит немного. Но теперь и богиня оказалась тут. А следом сюда подтянулись все основные участники, от Лота с кэнтами до пластунов и озерников.
- И в чем, по-твоему, загвоздка? - снова спросил Top. - Считаешь, мы не сможем отстоять Гору?
- Так ведь вы сами готовы ее сдать! - пожал плечами Тигр. - Но даже не это главное.
- Что тогда?
- Здесь нет Военного Координатора, - сказал Эрик уверенно. - Если он вообще существует, упрятан так, что до него не добраться простым смертным, ведь даже Горн ничего не нашел! И с чем вы остаетесь, какой смысл в здешней возне? Да тут и вовсе ничего не решается, если хотите знать. Хранители попросту стравили всех, точно голодных псов, швырнув кость в самую гущу. В их интересах ослабить стороны, прежде чем взяться за наведение на материке порядка, который вы, Тор, готовили для не-Истинных. И уж бесполые отнесут к исключениям лишь себя - зачем им прочие?.. Ну подумайте, старина: кому на руку эта свара? Не лучше ли Львам убраться из Горы, пока не поздно? Озадаченный новым поворотом, Глава молчал, завеся глаза косматыми бровями. Воспользовавшись паузой, Эрик метнул взгляд на Нору. Та быстро мигнула в ответ, даже подкрепила знак кивком: дескать, пока все идет гладко, продолжай. А я лучше помолчу, чтобы не раздражать грозного дедулю.
- А если ты ошибаешься? - угрюмо спросил Тор.
- Ну, предположим, вы отыщете ВК, - сказал Эрик. - Или же его преподнесут Хранители, не важно. А я не пожалею Для вас Ю. - Он усмехнулся, давая понять, что как раз это еще вопрос. - И сразу вы, Тор, получаете власть над всеми голышами Империи - десятками, сотнями миллионов!.. Вооружаете их, благо железа по материку набросано вдосталь, а Координатор, видимо, помнит адреса тайных арсеналов. И вот под вашим водительством, Тор, громадная неустрашимая армия, покорная каждому движению вашего пальца. Наверное, вы с легкостью рассеете любых врагов. Если пожелаете сотрете с земли города предателей-кэнтов, снова подчините загорцев, передавите беспокойных озерников, чтобы больше не мутили воду. Даже осушите, а то и закатаете в асфальт Большую Топь, наконец покончив с пластунами-кожедерами, ночными убийцами. И засунете всех, кроме Истинных, в рабошлемы, как вам мечталось, - отныне и навеки, во славу Империи. Но что дальше, почтеннейший? Как вы поступите с самими ограми, если вас откажутся признать императором? Тоже наградите рабством?
- Нужен законный император, признанный всеми ограми, - проворчал Глава на диво спокойно. - А я в лучшем случае главнокомандующий, военный правитель. Правильно, Тигр?
- Ну, примерно, - не стал оспаривать тот.
- И кого прочишь на трон? Если не Лот император, то кто? Хочешь вернуть Толстяка Уна?
- Во всяком случае, у него тут все права.
- Если он еще жив!
- Почтенный Тор, не мне объяснять, кто наследует трон после смерти правителя.
- Имеешь в виду странных его детишек, Сида с Юкой? Помнится, ты был дружен с ними.
- Вряд ли они сами захотят, - возразил Эрик. - И не пойдут за ними, тут вы правы. Вот если бы старшая его дочь, Ита, не исчезла… - Твоя бывшая пассия? - фыркнул Глава, демонстрируя отличное знание дворцовой жизни. - Хотя недолгая, насколько слышал.
- Собственно, речь не об этой троице.
- О ком тогда? Если сам Ун мертв, а его детки, по общему признанию, не годятся. Кто остается, а?
- Но вы же знаете: наследует Главу не обязательно его сын. А кто ходил у Спрутов в наследниках?
- Имеешь в виду Гира? - снова щегольнул осведомленностью Тор. - Так ведь он тоже сгинул - и куда раньше Иты.
- Я встречался с ним пару дней назад, - небрежно сообщил Эрик. - И совсем недалеко отсюда - в ограндском замке загорцев.
Лев даже оскалился, словно увидел смертельного врага:
- Что, уже и Гир у них в услужении?
- Гир никому не служит, даже своему роду, - возразил Эрик. - Он порвал со всеми и ходит в изгоях. - Одиночка, как и ты? - Глава хмыкнул. - Подходящий кандидат!
- И однако наиболее легитимный сейчас. К тому же отменный боец и человек чести. Подумайте, Тор! Разве за ним не пойдет большинство? Едва не все, кто уцелел еще в Империи. А если вы примете Гира под свое крыло и поможете ему взойти на трон…
- Может, еще и выдать за него Нору? - осклабился старик. - Чтобы привязать крепче.
- Насчет Норы лучше не стройте планов, - посоветовал Тиф. - Стоит вернуться Горну, и вокруг нее возникнет мертвая зона. Зачем рисковать?
- Да что осталось ныне от Империи! - снова загрохотал Top. - Загория утеряна напрочь, пластуны повылезли из болот, кэнты взбунтовались. Псы - и те ушли с Хранителями!.. Что же осталось, а?,
- Тиберия, - ответил юноша. - Ее пока не задела нынешняя буря. А наместником там Хуг, Глава Крогов и недавний Верховный Управитель, - личность, вполне уважаемая всеми Истинными.
- Вдобавок твой старинный приятель, да, Тигр? Занятная складывается компания!
- Ну-у, приятелями нас вряд ли можно считать, - не согласился Эрик. - Но я впрямь с Хугом сотрудничал. И по-моему, он доверяет мне… Во всяком случае, выслушает.
- Так ведь решает в Тиберии не он!
- Имеете в виду правителя Мэга? Вот для него у меня припасен подарок.
- Какой еще подарок?
- Родная его племянница, Тина, - как раз сегодня выловил в здешнем супе… Кстати, выдал ее озерникам тот же Лот, - не самый умный поступок, а? Не говоря о прочем.
- Предлагаешь и эту опросить? - спросил Тор с презрением. - Уже побывавшую под озорниками и не убившую себя!!
- Что, в этом лишь ее вина? - не сдержался Эрик. - Или ваш сынок тоже причастен? Уж он себя не корит. Одной гнусностью больше - подумаешь!
- Стоп! - рявкнул Лев. - Или желаешь ссоры? Помолчав, юноша примирительно сказал:
- Я не отношу это лично к вам, почтенный Тор. Просто видел Тину только что. А по нынешним временам, когда столько Истинных показали себя не с лучшей стороны, я не могу требовать отваги от совсем юной девицы, к тому же тиберийки. Наверное, у меня нет вашей закалки.
- Ладно, вернемся к Мэгу, - проворчал Глава. - Для подарка Тина, пожалуй, сгодится - тиберийцы ценят своих женщин.
- И есть за что, - ввернул Эрик. Тор глянул на него с подозрением, однако комментировать не стал.
- Но это вовсе не значит, - продолжил он, - что Мэг захочет вернуться под императора. И что он примет меня, своего давнего недруга, в союзники.
- А куда ему деваться? Не дурак же он! Ну, повластвует еще год-другой на своих землях, а дальше что? Ветры Империи не затормозят на тиберийской границе.
- Что ж, подведем итоги, - властно сказал Глава. - Если ты, Тигр, рассчитывал поссорить меня с сыном - зря старался. Пока не получу настоящих, неопровержимых доказательств, подтверждающих твои слова… Не обижайся, Эри, - прибавил он чуть мягче, - но ты тут - чужак.
- А Нора? - сейчас же спросил тот.
- А Нора помешана на своем Горне и теперь поет с его голоса, - припечатал старик.
Духи, уж не ревнует ли он? - вдруг заподозрил Эрик. - не это ли туманит его мозги?
- Так ведь Горн далеко, - возразил он.
- Ну, значит, с твоего. Разве не ты нынче замещаешь громилу?
- Бедная девочка! - вздохнул Тигр. - Как подвержены, оказывается, Львиные Вожди стороннему влиянию.
- Всё! - рявкнул Тор. - Говорить более не о чем.
- Стало быть, нужны подтверждения, - задумчиво произнес Эрик. - И сколько времени вам не жаль на это? Хотя бы дождетесь, пока я вернусь из Тиберии?
- За пару суток обернешься?
- Надеюсь. Конечно, шансы… - Ни часом больше, - отрезал Глава. - Радуйся, что подбил меня хоть на это.
- То есть я должен отыскать в этом вареве Гира, - принялся перечислять юноша. - Затем доставить его вместе с бедняжкой Тиной в Тиберию, протащив через пол-Огранды и Большую Топь. Провести там переговоры с Хугом и Мэгом на предмет будущего союза, раскопать компроматы на Лота. После чего вернуться обратно… И все за двое суток, да? Эк вы в меня верите!
- Сам напросился. - Тор усмехнулся не без злорадства.
- Но до этого никаких встреч с Лотом, да? Уж простите, что встреваю между родичами, но ведь я прошу куда меньше, чем требуют от меня. - Идет, - нехотя подтвердил Глава. - Но помни: двое суток!
И поднялся во весь гигантский рост, возвещая окончание приема. Львица тоже вскинулась, с начала беседы так и не проронив ни слова. И вряд ли она желала остаться наедине с Тором.
- Я провожу Нору, - вызвался Эрик. - Здесь есть пути покороче. - В самом деле? - удивился Глава. - Ну-ну, проводи. Только не слишком увлекайся, Тигр, ладно? - И он вдруг осклабился, показав желтые клыки: - Помни о Горне!
По дороге, следуя теми же тайными коридорами, Эрик пересказал Hope последние события, чем, кажется, изрядно ее . впечатлил. Дослушивала она уже в своей гостиной, сразу принявшись выбираться из комбинезона, будто тот ее стеснял, и нисколько не смущаясь присутствия Эрика. Ему даже пришлось помочь Львице выбраться из тугой шкуры, под коей, естественно, не оказалось ничего, кроме самой Норы.
- Значит, ты можешь переноситься сутью к прежним подружкам, - резюмировала она, когда Тигр замолчал. - И даже обретать там подобие тела, влияя на события. Очень удобно, а? Эдакие пространственные пробои, через которые проскакиваешь мгновенно. Пусть не целиком, пусть лишь сознанием…
- Все не так гладко, милая, - возразил Эрик. - Конечно, тропка укорачивается намного и препонов на ней меньше, но к той же Тине я пробирался не одну секунду, даже не десять. А ведь она была ко мне ближе всех!.. И дело не только в расстоянии. Чем больше времени прошло с последней встречи, тем тоньше нить, протянутая между нами. И тем труднее следовать по ней, тем дольше путь…
- Это детали, - отмахнулась женщина, эффектно разваливаясь в широком кресле. - Не привередничай, братик. Тебе поднесли роскошное блюдо, а ты ковыряешься в нем, точно капризный ребенок!..
- А что оно дает, собственно? Ну, вытащил я Тину - замечательно! Еще могу наведаться к Габи, озерной царевне… Либо к Бэле-Манте. И что в любой миг теперь могу очутиться рядом с Ю - тоже великолепно. А еще?
- Если бы удалось прикончить Лота, - задумчиво молвила Львица, - ситуация упростилась бы намного.
- А может, и нет, - возразил Эрик. - Еще неизвестно, кто придет ему на смену. По крайней мере Лот предсказуем,
- В том и беда, что предсказания не радуют! Похоже, он еще много крови попортит, и не только нам. А то и прольет. Мало уже на его счету смертей?
- Наверное, я смог бы пробраться к Лоту, - подтвердил юноша, - дотянувшись сперва до Ли. Хотя тот корешок, что зацепился за императрицу, несколько иного свойства. Мы с ней смыкались, да - но потому лишь, что она оплела меня паучьими чарами.
- Род Паука, еще бы! - поддакнула Нора. - Второй в Загорье после царского рода Шершней. А сама Ли - дочь загорского царя… Тоже ведь колдун из первых. То есть сейчас, после гибели Дэва-Спрута, даже не знаю, кто мог бы стать вровень с ним.
- Брось, сестрица, - фыркнул Эрик. - Можно подумать, ты веришь в эти сказки. Или вздумала посмеяться надо мной?
- В мыслях не было, - заверила Львица. - Просто с младых когтей меня влекли странности и, уж конечно, я не проморгала заварушку, устроенную Дэвом. Правда, затем эту роскошную аномалию стало вымывать из памяти участников, словно на них наложили заклятие, но Горна амнезия не коснулась. А ведь он тоже порезвился там от души. И мне кое-что рассказал.
- Что волнует меня в той истории больше всего, - сказал Эрик, - это куда подевались ведьмы. Ведь с тех пор никаких вестей! И ладно бы Кошка - ее, кроме меня и Охотников, почти никто не знал. Но Зия, советница Хуга, но Ита, императорская дочь? Удивительно, что мне не отвернули тогда голову. Или Ун не очень жаловал свою дочь? Так ведь она, говорят, была его любимицей!
- Похоже, братик, ты успел в Столице наследить, - улыбаясь, заметила женщина. - Слишком долго пробирался к своей богине. А потому тебе еще долго разбираться с прежними пассиями, поневоле отвлекаясь от Ю!
- Зато теперь я волен переноситься по эфирной нити к каждой из них и формироваться рядом с ней в квазисущество, вполне дееспособное, вдобавок обладающее сверхкачествами. Правда, единение возникало у меня не со всеми, таких-то как раз наперечет. А жаль, правда?
- Раз уж тебе придется отлучиться, - молвила Нора задумчиво, - то и мне пригодилась бы такая нить. Очень удобно, знаешь ли: чуть защемили хвост, как рядом возникает персональный призрак, неуязвимый и смертельно опасный, - этакий хранитель.
И уколола Тигра испытующим взглядом.
- Ты шутишь? - испугался Эрик. - Как я могу? Даже если забыть про Ю, остается Горн - мой единственный друг, мой брат!..
- Так ведь это для пользы дела, - рассудительно заметила Львица. - И ради моего блага. Уверена, Горн не стал бы возражать.
Но в ее сияющих глазах читалось иное. Запаленный шатуном огонь сжирал ее изнутри, и чтобы пригасить пламя (хотя бы!), требовался встречный пожар. Впрочем, и в доводах Норы был резон.
- Ты что, братик, дал обет больше не трогать никого?
- Да причем тут… Обеты какие-то, господи! Просто мне не нужен никто, кроме Ю.
- Как же, а я? - обиделась женщина, по-детски поджав губы.
- Я люблю тебя нежно и глубоко, - рассмеялся Эрик. - Как родную сестру.

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- Тогда уж лучше глубоко, чем нежно, - хмыкнула она. - Все же ты мало крутился при Дворе, братик, если не понял еще, как принято нынче любить сестер. И знаешь, в этом есть смысл: анатомическое подобие много значит в таких вещах!
- Похоже, ты говоришь не понаслышке, - заметил Тигр, ухмыляясь.
- Чего только не случалось в моей жизни! - подтвердила женщина. - Пока не возник Горн. И, уж конечно, мне найдется с кем сравнивать. Это такой разрыв, скажу тебе, такая зияющая пропасть!..
- Вот и у меня то же самое.
Ненадолго оба умолкли, смакуя воспоминания. Хотя лучше бы этого не делать: слишком заводит. А сейчас разве до этих игр?
Собственно, почему нет, - ответил себе Эрик. Разве в жизни есть вещи важней? То есть наверняка есть, не надо перегибать, но ведь и это не на последнем месте? И, помнится, с Зией я занимался таким, не отвлекаясь от драки… Вот только было ли это явью? Все те же сомнения!..
- В конце концов, - сказала Нора, - можно ведь достичь цели и отступив от традиций.
- Ты о чем?
- Не «о чем», - поправила она. - О ком. О Ю. Уж с ней ты повязан накрепко?
- Ну, - согласился Эрик.
- Если бы мы с богиней дожидались тебя вместе, и проблемы бы не возникло. Но, боюсь, рядом со мной ей будет опасно.
- И что? - все еще не понимал он.
- Тебя ведь не дергает, когда с нею проказничаю я. Даже нравится, верно?
- Пожалуй, - признал Эрик нехотя.
Конечно, он ревновал свою богиню (еще как!), но почему-то к одним мужчинам. Полагал, женщины не конкурентки? (Между прочим, зря - если судить по недавнему опыту.) Или причина в том, что те не способны засеять почву, предназначенную лишь ему, Эрику?
- И наверняка так же воспримет Горн, - продолжила Нора. - А если к моим стараниям ты присовокупишь свои, разве это можно считать изменой? Ведь между нами будет богиня!
- Предлагаешь ублажать ее при тебе? - осведомился Эрик хмуро.
- А тебя это смущает? - Женщина засмеялась. - Вспомни, братик, что вытворяли мы с Горном на твоих глазах!..
- Так это вы.
- Но ведь и с тебя это снимает запреты, разве нет? Более того, как человек чести ты просто обязан отплатить тем же!
- Издеваешься?
- Да брось, Тигр! Тебя же вовсе не остудит мое присутствие - наоборот. Разве не вижу?
Покаянно Эрик вздохнул. Тут она права: уж эта великолепная Львица никого не собьет с настроя - ни своим видом, ни взорами. А если еще и примет посильное участие…
Он потряс головой, отгоняя сложившуюся картинку. Даже издал негромкое рычание, разозлившись на себя: все мало тебе, мало!.. Что за натура? Совсем недавно удостоился наконец милости Ю, едва не сгорев в божественном пламени, а уже тянет на новые опыты. Экспериментатор!
- Ведь это не моя прихоть или твоя похоть, - напомнила Нора, проницательно за ним наблюдая. - Это суровая необходимость, даже неизбежность. - Не удержавшись, она хихикнула. - Ну представь, Эрик, что из-за твоей щепетильности я погибну. И как тогда ты встретишь Горна?
- Ты мерзавка, сестрица, - уныло сообщил он. - И кто, интересно, подсказывает тебе доводы: холодный рассудок или горячая норка?
- Лучше скажи, за сколько времени доставишь сюда Ю? - спросила Львица, берясь за дело с решительностью своей породы. - Я должна создать условия.-
- Выходит, помимо того, что я насчитал у Тора, мне придется еще и охранять его внучку!.. Не много ли вы. Львы, навешиваете на меня?
- Положим, меня-то на тебя навесил Горн, - возразила Нора. - Хотя и без него, братик, никуда бы ты не делся, - прибавила она с уверенностью удачливого охотника. - Уж тебя бы я не пропустила!
Прищурясь, женщина разглядывала Тигра, точно будущую добычу, да еще покачивала коленями из стороны в сторону, явно поддразнивая.
- Надо же, какая честь, - проворчал Эрик, чувствуя себя, однако, польщенным. - Собственно, мне лишь сгонять туда и обратно, а ходим мы с Ю, ты знаешь, быстро… И вообще сейчас нельзя медлить: Тор уже запустил свои часы, минуты уходят!
- Так чего же ты рассиживаешься тут?

Глава 3
ВОЗМОЖНЫ ВАРИАНТЫ

Насчет «условий», которые якобы нужно создавать, Нора, конечно, преувеличила - как и в первый раз, она встретила гостей в своем бассейне-озерце, почти на том же месте и в той же позе. Видно, антураж сей напоминал женщине о многом, а заодно приводил в надлежащий настрой. (Хотя куда ей больше?) И втроем они устроили в здешнем уголке такую бурю, какой тот не знал с рождения, - только что молнии не сверкали. Длились эти бесчинства на удивление долго, словно бы Эрик и Нора затеяли состязание между двумя прославленными родами, которые представляли. А заодно красовались перед богиней, демонстрируя, сколько каждый из них знает, да что умеет, да какое впечатление (глубокое, сильное!) способен произвести. Но скорее просто никому не хотелось прекращать это чудесное бесстыдство, возносящее их в Поднебесье, превращающее в небожителей, и они растягивали его, пока хватало сил, оправдывая себя тем, что, раз уж впутались в это действо, надо выжать из него все, с гарантией привязав Нору к Тигру разумеется, через Ю. И лишь истратив последние резервы, наконец отступили, соскользнули в блаженную истому. . Во всяком случае, это касалось Эрика.
Сколько же подружек у меня было? - вспоминал он расслабленно. И всех ли можно считать подружками? Ведь далеко не в каждом теле, сколь бы потрясающе оно ни смотрелось, я находил живую душу. (И слава Духам, иначе сейчас меня разорвало бы на десятки крохотных Тигров.) А настоящие, цветные ведьмы вообще наперечет. Ну кто еще, кроме пресловутой троицы? Как выяснилось, Тина, - правда, она только проклюнулась… Конечно, Габи, да!.. Скорее всего Бэла…
Наверное, Ли. Хотя можно ли царственную красотку отнести к цветным ведьмам? Или все же черная? Или она вовсе лишилась магии в ночь, когда сгинули Ита, Зия и Кошка?.. Под вопросом остаются и две высокородные девицы, ныне слоняющиеся невесть где. Да еще, пожалуй, парочка Низких, забытых в Столице и неизвестно, живых ли. Всё!.. Впрочем, не так и мало, если посчитать. Как ни смешно, полная дюжина - вместе с Ю да Норой.
Кто сказал: время собирать камни? - спросил Эрик себя. Не помню, может, и не знал вовсе. Наверное, издалека принесло. Скорее всего через Ю, ныне блуждающую невесть где, заброшенную туда недавним взрывом.
Хотя тело ее по-прежнему возлежало рядом с Эриком в теплой воде, даже не касаясь каменного дна, потому что богиню поддерживало сразу несколько рук, его и Норы. Все же их суммарной умелости хватило, чтобы сплавиться в единой вспышке, и теперь, даже не открывая глаз, Эрик явственно ощущал рядом Львицу, хотя за все время ни разу не заступил за отведенные себе рубежи… чего не скажешь, правда, о Hope. (Хотя, возможно, ее граница пролегала поближе к нему.) Более того, он слышал внутри нее мерцание новой жизни, о которой сама женщина лишь догадывалась. (Слышать мерцание - эк завернул!.. Так ведь в этой среде прежние термины не годятся.)
Тина тоже находилась неподалеку - дремала в спальне Львицы, по самый подбородок укутавшись в роскошные меха. Лекарь-староистинный и впрямь оказался хорош: он излечил тиберийку от свежих травм, а заодно изрядно затуманил впечатления последних дней - не стер вовсе, но словно бы отдалил на годы назад, чтобы не корежили, не ломали нежную психику.
И все же Тина не захотела отпускать Эрика, вцепившись в него, как в единственного знакомца, - будто он мог заменить ей погибших родичей. Пришлось вести девочку в Норины покои, укладывать за тонкой перегородкой и дожидаться, пока она уснет. И надеяться, что ее не потревожат ни отчаянные вскрики Львицы, ни сдержанное рычание Тигра. Слава богам, у Норы приход нечаянной гостьи не вызвал раздражения - ни явного (что понятно), ни даже скрытого. Львица приняла тиберийку с таким радушием, будто узнала в ней потерянную сестру, - похоже, как раз этого не хватало Тине, чтобы окончательно поверить в спасение.
А после началось это… безумие. Стремительно расходясь, будто запущенный из нескольких мест сразу, пожар страстей настолько заслонил все дальнейшие события, что сейчас трудно было отделить факты от фантазий, а воспоминания от грез. Прокрутить бы эти ощущения снова! - со вздохом подумал Эрик. - И лучше - на пониженной скорости. И не один раз, да?
Он открыл глаза и наткнулся на пристальный взгляд Львицы.
- Что, - спросила она шепотом, - ведь это не было больно?
- Наоборот, - признался Эрик со вздохом. - Ты не боишься, что мы войдем во вкус?
- И станем заниматься этим для услады, а не по необходимости? - смеясь, подхватила женщина. - Нет, не боюсь. То есть это вообще меня не пугает, а вдобавок не грозит нам - просто не хватит времени.
- Наверное, так, - согласился юноша. - Хоть что-то спасает.
И неожиданно спросил:
- А может, нам стоит вновь наведаться на самый верх - в ту занятную пещеру где мы искали ВК? Вдруг мы там пропустили что-нибудь?
- Чтобы опять наткнуться на Невидимок? - Нору передернуло, будто ей сделалось зябко. - И теперь уже без Горна! Братик, тебе что, жизнь наскучила?
- Так ведь я нынче дороже стою?
- И все же не стоит испытывать судьбу,
Разом они вскинули головы, услышав, как отворяется дверь. В проеме возникла тоненькая фигура Тины, сразу вступила в бассейн. Двигаясь, как сомнамбула, даже не открывая глаз, девочка прошлепала по мелководью к сплетению тел на краю уступа и улеглась рядом с Эриком, обхватив его сразу рукой и ногой, а пушистую голову уложив на плечо. И сразу затихла, будто выключилась.
Переглянувшись со Львицей, юноша растерянно хмыкнул: что называется, влип!.. И куда деться теперь от этого гарема?
- Слушай, Тигр, - неожиданно предложила Нора, - а попробуй-ка снова полетать по окрестностям. Может, достанешь еще кого-то?
- Думаешь, есть шансы?
- Во-первых, насколько смыслю, ты сейчас в нужном настрое, - стала перечислять женщина. - Во-вторых, у тебя уже есть в этом опыт - вдобавок удачный. В-третьих, теперь у тебя сразу три якорька, значит, и улететь сможешь дальше.
- А в-четвертых?
- В-четвертых, я посторожу твое драгоценное тело, - фыркнула Львица. - Или не доверяешь?
- Честно сказать, меня больше заботит Ю.
- Будь уверен: Тор не побеспокоит нас в ближайший час, - сказала она. - Его мысли ворочаются небыстро, а подумать старому есть над чем. И Бонш вряд ли сюда сунется, даже если захочет. Хранители не из тех, кто является лично. С Псами я сама справлюсь, по крайней мере приторможу до твоего возвращения. А Невидимки и тебе пока что не по зубам… Ну, убедила?
Поразмыслив с минуту, Эрик спросил:
- Так я полетел?
- Лети, родной, - разрешила Нора. - А мы тебя ждать будем. Все втроем, да?
- Ох, грехи мои, - вздохнул он, закрывая глаза.
- Так ведь без них и полетов не бывает - разве нет? И это было последнее что Тигр услышал тут. Некоторое время он еще витал вокруг «якорьков», то ли осваиваясь наново в странном пространстве, то ли добирая решимости перед дальним полетом. Собственно, и одной нити, протянутой к богине, Эрику хватило бы с избытком - раньше он умрет, чем прервется эта связь. Но две другие, почти столь же прочные, близкие, каким-то образом облегчали ориентацию в непривычной среде, не позволяли радужным бликам и зыбким лунам протянувшимся во все стороны, заморочить юношу. И лаже помогали выбрать из множества светонитей путеводные, которые впрямь могли привести куда-то, - собственно, пока что он обнаружил лишь одну, ранее не ощущаемую или не выявленную.
Впрочем, в беспространстве Эрик пробыл недолго. Довольно скоро он уже обзавелся нормальным зрением (неясно, правда, какими глазами оно подкреплялось) и даже смутным подобием тела. И вот так, клоком белесого тумана, юноша понесся по струне вдаль, пронизывая стены и скалы, пока не вырвался из Горы, вновь очутившись в бурлящей ограндской мгле, стиснутой между серыми камнями и черными тучами, сотрясаемой Вздохами, пронизываемой молниями.
Поначалу Эрик воспарил над облачным слоем, сверху похожим на бескрайнее снежное поле, сияющее под солнцем девственной белизной, и помчался над нескончаемыми сугробами, из которых лишь кое-где торчали пики самых высоких ограндских гор. Но вскоре его призрачное облачко повлекло вниз, будто оно набухло и потяжелело от влаги, и по сторонам опять замелькал туман, быстро сгущаясь, обретая привычную свинцовую непроглядность. Затем юноша выпал из него в тот же сумеречный, ненастный мир, уже успевший ему наскучить, и тут падение замедлилось.
Словно в давнем полузабытом сне Эрик несся над горной страной, невесомый и бесплотный, пронзая скалы, горы, целые хребты, и, судя поюкорости, уже немалой и все нарастающей, его полет был устремлен не к близкой цели. Другое дело, что Эрик мог туда и не долететь, потому что с каждой секундой, сколько он ни противился, прозрачная его суть делалась плотней, будто Тигр обрастал новой плотью, и проникать сквозь камень становилось труднее. Когда он загустел настолько, что всерьез устрашился застрять в очередной горе, пришлось отклониться от прямой, поневоле удлиняя путь. Вдобавок Эрик словно бы тяжелел, и земля все сильнее притягивала к себе, не позволяя взмыть над вершинами, вынуждая петлять по ущельям или даже скользить по кипящему потоку подобием глиссера.
К счастью, горы делались все ниже, все положе. Затем вовсе остались за спиной, сменившись иной местностью -плоской, почти сплошь поросшей высокой травой либо кустарником, изредка разрываемыми кронами невысоких деревьев. Света вокруг становилось больше, как и красок, необычных даже для Кэнтии. В Огранде время суток почти не имело значения, настолько плотно тучи затянули небо, а тут вполне явственно наступал вечер. Смеркалось быстро, сквозь просветы в белесых облаках прорывались солнечные лучи, мерцая лужах и протоках. А здешний ветер было не сравнить с ограндским.
Эрик и сам не понимал пока, куда ведет эта нить. То есть как всякий Истинный, он представлял географию материка и знал, что к югу от Огранды, куда он направлялся сейчас, в низовьях великой Южной Реки, на тучных и плодороднейших землях благоденствует Тиберия - ныне последний оплот приверженцев Империи, последняя их надежда (если не считать ВК). Но пробраться туда из Кэнтии можно лишь по узкой полосе вдоль нестихающего океана. Потому что между Ограндой и Тиберией, от побережья до побережья, раскинулись непроходимые топи, точнее сказать, непроходимые для огров, но вполне пролазные для болотников-пластунов. И как раз эти непостижимые существа, порождения кошмара, неуловимые и едва приметные, укутанные в плащи из человечьей кожи, стреляющие колючками из своих громоздких гремучих трубок, оставались единственными на материке, кто еще не подчинился Империи. До сих пор они совершали набеги на приграничные поселки либо захватывали обозы, пробиравшиеся к южным провинциям. А затем сразу откатывались в родные болота, оставляя после себя выпотрошенные дома, горящие машины, освежеванные трупы. Преследовать их было бесполезно.
Эрик спешил, понукая свою тень на предельной скорости лететь вдоль эфирной нити. Но его облачко все ниже клонило к земле, к густой и яркой траве, под которой в любой миг могла распахнуться трясина, к непролазным кустам, похожим на клубы упругой проволоки либо на пепельные шары волос, украшавшие головы тиберийских красавиц. Все чаще Эрику приходилось отталкиваться от поверхности, чтобы взмыть в воздух хотя бы ненадолго и пролететь над болотом еще хоть сколько-нибудь.
Затем стремительный полет его стал больше походить на бег - невесомый, бесшумный, ошеломляюще быстрый, - но все же только бег, приземленный, накрепко связанный с опорой. Теперь Эрик уже не понимал, чем он разгоняет свою тень больше: мысленным усилием или вполне конкретными толчками о болотную почву.
Второе тело Эрика делалось все плотнее, все заметнее, и даже шаги его становились слышными, особенно когда он пробегал через водоемы, вздымая мелкие брызги, как будто легонько шлепал по глади ладонью. Впрочем, вскоре и вода перестала бы удерживать его вес, если бы Эрик не мчал с прежней стремительностью. Но он продолжал свой немыслимый бег, образованный из полета, - и нравилось это юноше не меньше. В ушах свистел ветер, словно Эрик уже больше рассекал воздух, чем пронизывал, по сторонам с немыслимой быстротой уносились назад здешние виды - такого наслаждения скоростью не испытаешь и на самой резвой машине.
Потом обрастание плотью если не остановилось, то сильно замедлилось, словно бы вышло на насыщение. А что наросло, окружило его летящую тень оболочкой, просвечивающей лишь на ярком свете. Теперь он смахивал на пустотелую •расцвеченную куклу, видом не отличимую от человека, только куда более легкую. Впрочем, легкость не делала Эрика менее опасным - наоборот. Сейчас он мог двигаться с проворством ветра, а силу ощущал в себе прежнюю. Вдобавок на его бедрах, точно дополняя их, уже проросли Клыки, родовые его мечи, - будто и они умели проникать сутью в надпространство, превосходя в этом многих живых, считающих себя разумными.
Цель была близка - Эрик чувствовал это. Спешить уже не имело смысла. Все равно он стал слишком увесистым для полета, но даже треть своей обычной массы наберет нескоро - ситуация стабилизировалась, можно расслабиться.
И даже насладиться здешними видами, воображая, будто ты на прогулке.
Эрик шел по болоту, как до него не ходил ни один огр (если вообще сюда забирался), и поглядывал по сторонам едва ли не с восторгом. До сих пор он не видел похожего - тут все было иным, как на другой планете. И виды, и запахи, и звуки, а о местной живности юноша слышал столько занятного! Кое-что и наблюдал уже, когда Дэв обменял кусок Храма на здешний участок. Но тогда была ночь - беззвездная, черная, - вдобавок топи накрывал туман, плотный и опасный. Что разглядишь там, да еще в разгаре битвы? Не говоря о том, что все это едва помнится.
Обширные мшистые поля, лишь кое-где перемежаемые нарядными рощицами, вскоре сменились диковинным лесом, составленным из жутковатых, словно бы омертвелых деревьев, корявыми стволами погруженных в воду, а ветвями образовавших над головой подобие городской Крыши. Впрочем, еще больше это смахивало на трехмерный лабиринт, протянувшийся не на один день пути и населенный, похоже, особенными обитателями, Эрику и вовсе неведомыми. Странно было наткнуться на лес в самом центре бескрайних топей, но громадная эта территория настолько плохо знакома ограм, что тут могло скрываться и не такое.
Взмыв по стволу, Тигр побежал сквозь сплетение веток, прыгая с одной на другую, ныряя в просветы, распахивающиеся перед ним ежесекундно. Затем ему встретился человек, точнее, Эрик ощутил его своим расплывшимся сознанием, ибо иначе засечь лесного жителя вряд ли бы удалось. Укрывался тот в просторном дупле, как видно, охраняя подступы к чему-то, и был едва различим в густой тени, хотя сам из своего гнезда мог видеть многое. Но Тигр промелькнул мимо сторожевика тенью - мгновенной, бесплотной, как порыв ветра, - и тот лишь обеспокоился слегка, пару секунд покрутив головой по сторонам.
А Эрик уже спешил дальше, удивляясь, насколько отличен туземец от пластунов, которых юноша встречал прежде. Пожалуй, куда ближе здешний лесовик к снежным ограм - хотя откуда они тут? Или в этом лесу и люди особенные?
И наконец он увидел свою цель, круто затормозив на краю громадной полости, вдруг открывшейся в лесном лабиринте. Прежнюю чащобу здесь раздвигала роща иных деревьев - со стволами толстыми и прямыми, как колонны, поднимающими сплетение крон на изрядную высоту. С могучих веток свисала к самой воде просторная платформа, подвешенная на десятках тросов, поверх бревенчатой основы заросшая нежной зеленью и лишь кое-где темнеющая квадратными провалами, больше похожими на колодцы. Тросы были сделаны из болотных лиан, а те, насколько Эрик помнил, от ночного холода сжимались едва ли не вдвое. И вот таким остроумным способом платформу возносило над озером - подальше от чудищ, оживавших в его глубинах с приходом мрака. А заодно с ней и два-три десятка хижин, вполне умело, даже с изяществом сплетенных из толстых прутьев.
Так вот что сторожил парень! - сообразил Эрик. Это же селение. Ну-ка, ну-ка, и на что похожи местные красотки?
В самом деле, из населения лесного поселка на виду обретались лишь несколько девиц, весьма юных, миниатюрных и очень, очень миленьких, чтобы не сказать - отборных. Кто-то из них занимался стиркой, присев на пятки возле люков, кто-то кухарил, перебравшись по мосткам на неподвижные плотики, присыпанные песком и, видимо, накрепко сцепленные с дном, - где мерцали аккуратные костры, курясь жиденьким дымом. А прямо напротив Эрика расселась на краю платформы еще одна кроха, поджав под себя ногу, а вторую беспечно свесив вниз, и без особенного азарта ловила рыбу, рассеянно поглядывая по сторонам.
Вот она в отличие от охранника выглядела туземкой - в лучших традициях. К счастью, ее не укутывал балахон из человечьей кожи. И вообще на ней почти не было одежды - может, оттого, что воздух еще не пропитался ночной промозглостью, оставаясь на удивление теплым. Весь наряд туземки составляла пара цветастых шнурков: один вокруг талии, другой пущен через промежность, - так что разглядеть девушку можно было в деталях. Кожа у нее оказалась светлой, точно у пластунов, лицо почти круглым, нос чуть широковат, как и щиколотки с запястьями, а глаза будто прищурены, - но бледность и диковинные черты девушку не портили, вполне гармонируя со здешней средой, со всем здешним своеобразием. К ней даже влекло, как к непознанному еще, совсем новому.
Вообще знакомиться с чужой расой лучше через женщин, подумал Эрик, ухмыляясь. Беда в том, что до сих пор мы видели только болотников-мужчин, к тому же не самых ласковых. Потому и рефлекс на них выработался соответствующий: встретил - убей. А вот эту малышку пришибить вряд ли захочется. Хотя… Многих ли огров остановит ее красота и уязвимость? Прав, прав Горн: собственно, чем мы лучше?
Скакнув с ветки, Тигр пробежал по озеру - так быстро, что весь его промельк уместился в моргание девушки, - а в следующий миг уже стоял за ее спиной. Полюбовавшись туземкой и в таком ракурсе, он устремился меж хибарок к центру платформы, неслышно проскользнул в одну из них, если не выше, то наряднее прочих. И вот тут его путеводная нить ткнулась в узел. Причем редкой притягательности, надо отметить, - недаром Эрика так влекло сюда!
Привольно рассевшись, хозяйка хижины склонилась над чаном, полным светящейся жидкости, похожей на расплавленный металл, и словно бы колдовала, бросая в чан щепоть оранжевого порошка, нашептывая что-то. Она тоже не обременяла себя одеждой, хотя ее все-таки обтягивало платье из золотистой тонкой ткани, с просторными рукавами и боковыми разрезами до пояса, открывавшими стройные ноги с крохотными ступнями. Высокую шею венчала изящная голова, которую окружал широкий капюшон, искусно сплетенный из пепельных волос. Больше ничто не указывало на родовую принадлежность, хотя раньше, помнилось Эрику, женщину от ушей до подвздошных гребней покрывала мерцающая, причудливо расцвеченная чешуя, вживленная прямо в кожу. А черты ее отвечали самым строгим критериям огрской красоты: строгий овал лица, чуть заостренный к подбородку, глубокие глаза, протянувшиеся едва не к самым вискам, маленький твердый рот - вот только кожа была недостаточно темной. Но Кобры никогда не отличались смуглостью, а прекрасная хозяйка принадлежала именно к этому роду - некогда могущественному, но ныне опасному лишь своей мудростью и тайными способностями, который век балансирующими на грани ереси.
Внезапно женщина вскинула голову, безошибочно нацелив глаза, а увидев Эрика, не испугалась, даже не удивилась - обрадовалась.
- Малыш, - воскликнула она, точно пропела, - ты пришел наконец!
В ее голосе проступила знакомая вкрадчивая хрипотца, будто зашелестели змеиные чешуйки, и Эрика снова окатил жар, как в прежние времена, ныне едва проглядывавшие сквозь туман. Ощущал он себя странно: словно бы ожил один из персонажей его снов.
- Я не малыш, - все же возразил Тигр. - То есть, во-первых, я слегка подрос с тех пор, а во-вторых, я тут не во плоти.
К счастью или к сожалению - следовало бы добавить. А и впрямь: к чему? С одной стороны, ему вполне хватает Ю - с лихвой!.. Но ведь и прежние долги что-то значат? Или дело тут не в одних долгах?
Приглядевшись к нему, даже будто прощупав незримыми пальцами, Кобра вздохнула:
- Да, здесь лишь твое отражение… Но боже правый, Эри, почему ты добирался сюда так долго?
- Потому что не знал, где искать, - ответил он. - Да если бы и знал… Я ведь, милая, едва выжил в ту ночь, а своего дара лишился напрочь. И даже вспоминаю теперь через такую муть!..
- И меня? - прошелестела Кобра, завораживая юношу взглядом. - Ты и меня забыл, малыш, да? Так, может быть, мне напомнить?
- Зия, Зия! - предостерег он. - Я же только призрак, не забывай.
Эрик даже вздрогнул, так много нахлынуло на него, когда он произнес ее имя вслух, - словно бы женщина придвинулась к нему вплотную, и он вновь ощутил ладонями шелковистую кожу, спелую мякоть изумительных ее форм.
- Насколько помню, это не мешало тебе драться, - возразила Зия, - причем с убийственной эффективностью. А чем собственно, сложнее вот это занятие? Почему не попробовать. Эри?
- Не сейчас, - малодушно сформулировал тот. - Лучше расскажи, что случилось с тобой после тех событий.
- Обменяемся новостями, да? - вкрадчиво улыбнулась ведьма. - Конечно, меня тоже интересует, что случилось Империей и тобой за этот срок. Сюда-то долетают крохи, вдобавок с немалыми искажениями. Если бы я не ловила кое-что сверх… Может, ты сядешь? - спросила она, кивая на подушки. - Сколько можно торчать столбом!
В нынешнем воплощении Эрика мало заботила поза, но он послушно опустился на пол, скрестив ноги перед собой. И лишь затем задал первый вопрос:
- Значит, из Храма тебя забросило как раз сюда, в самый центр Большой Топи?
- Не меня одну, - уточнила Зия. - Нас оказалось десятки. И не вполне сюда.
Она перебралась ближе к Эрику и уселась в похожую позу, почти касаясь его коленей своими. Юноше сделалось зябко под ее изучающим взглядом. К тому же вспоминались все новые подробности их недолгой, но весьма насыщенной дружбы, а от этого уже могло бросить в жар. Может, не стоит вспоминать ТАКОЕ? Но когда видишь Зию перед собой…
- Ты все же отстоял тогда свою Птицу, - заговорила она негромко. - Но с первыми лучами солнца развеялись чары Спрута, а с ними и твоя магия, а злосчастную птаху зашвырнуло в такие дали!..
- Ты словно сказку рассказываешь, - проворчал Эрик, улыбкой смягчая насмешку.
Улыбнувшись в ответ, Кобра заметила:
- Ведь это и было сказкой, разве нет? Причем настоящей, без обмана! Правда, сказки плохо задерживаются в памяти заурядов…
- Ну, и что дальше? - подхлестнул он. - Извини, постараюсь больше не перебивать. Ты говорила про Птицу…
- Так вот, по пути волшебное это создание распалось на трех ведьм. И куда девались Ита с Кошкой, я понятия не имею. Наверное, их унесло дальше, как более одаренных, возможно, и за пределы планеты. А вот я плюхнулась в трясину, с головой окунувшись в вонючую жижу… Хорош полетец, да?
Зия рассмеялась, откинув точеную голову, и этот смех тоже всколыхнул в юноше многое.
- Все же он состоялся, - возразил Эрик, стараясь не отвлекаться на события, всплывающие из забвения. - Многие ли могут похвалиться этим?
- Конечно, я выбралась. И даже на остатках магии протянула через топь мостки, на которые смогли выбраться все, кто барахтался вокруг. Наверное, к ним и притянуло меня - ведь там оказалось столько знакомых!..
- А-а, я помню, - вновь не сдержался юноша. - Это те, кого Дэв не смог загнать в свои обманные Кольца Судьбы?
- Это те немногие среди огров, кто способен различать цвета, - уточнила ведьма. - И чей зрительный луч много шире обычного взгляда… Кстати, иначе они бы не выжили здесь. Хотя и так мы потеряли едва не треть, пока пробирались через болота в этот лес. Счастье, что моих чар хватило на этот кошмарный путь и что они привели именно сюда!..
- Сколько же тут огров?
- Чуть больше сотни.
- Туземцы не досаждают? Кобра улыбнулась.
- Ты удивишься. Тигренок, - сказала она, - но с ними мы ладим. Уж они не доставляют хлопот. На редкость миролюбивые ребята, не то что пограничные пластуны, - вдобавок симпатичные. И они вовсе не против смешения пород - наоборот, это у них едва не культ: чем сильнее отличается партнер, тем лучше для потомства. А тех девиц, которых ты, верно, уже разглядел, даже не требовалось похищать.
- Неужто купили? - хмыкнул Эрик. - И на что выменяли?
- В поселке нет никого, кто пришел бы не по своей воле, - ответила женщина серьезно. - Хорошо это или нет, но пока что я - Глава здешнего племени. К счастью, огры тут действительно избранные - из тысяч столичных Истинных. У этих хватает ума понять, что я значу для них, и относиться ко мне с почтением.
- Может, они боятся?
- Ну, не без того, я полагаю, - усмехнулась ведьма. - Не всем приятно, когда видят насквозь. А многим мои фокусы действуют на нервы, ты же помнишь!.. Но каждый из них обязан мне жизнью.
- Надеюсь, ты не ленишься напоминать об этом почаще? - фыркнул он. - Хотя, насколько знаю, мало кто любит платить за прошлые долги. Вот будущей выгодой еще умеют дорожить, если хватает ума.
- А ты и впрямь повзрослел, - сказала Зия, осторожно беря его за руку. - Смотри-ка, будто настоящая! - изумилась она. - Даже теплая.
- Это оболочка, милая. Внутри - пустота.
- Мне-то какая разница? - возразила женщина. - Не буду же я тебя вскрывать?
- Конечно, мне нравятся люди без предубеждения…
- Все же любопытно, куда забросило наших подружек, - вдруг повернула она, рассеянно перебирая его пальцы. - Ну, про Кошку я и гадать не берусь - она ведь дикая, непредсказуемая. А вот Иту-принцессочку ты почти приручил. Как же с ней-то, а?
- У меня нет прежней силы, Зия, - вздохнул Эрик. - Пока еще нет. Я и к тебе едва пробился. А если, как ты говоришь, их унесло в иные миры…
- Или на Второй Материк, - задумчиво предположила Кобра. - Почему нет? Туда-то реально дотянуться?
- Если бы я хоть что-то слышал!.. Разве чуть погодя, когда наберусь сил.
- А ведь я могу добавить их, - заметила Зия. - Забыл, как мы творили вдвоем чудеса?
- Как раз это засело во мне накрепко! - признался Эрик, смущено смеясь. - Хотя по сию пору не уверен, что не привиделось.
- Так почему бы не освежить память?
- Ну, Зия, ведь я тут не целиком, - напомнил он. - И потом, я уже не свободен, как раньше.
- Стало быть, отхватил все же, чего искал. И никто тебе больше не нужен, да?
- В этом качестве - абсолютно.
- Это, конечно, жаль, - сказала женщина без особого сожаления. - Однако первое прекрасно отменяет второе. В самом деле, малыш, как можешь ты изменить подружке, если твое тело пребывает… Кстати, где ты его бросил?
- В Огранде. Если точнее - в Горе.
- Ого! - впечатлилась ведьма. - Ну, тем более. Представь, что эпизод сей случится в твоем воображении.
- Это не подружка, Зия, - поправил Эрик негромко. - Это богиня.
- Фигурально выражаясь?
- Буквально. Это Ю.
- Ах ты!.. - только и сказала Зия. - Похоже, твоя сказка будет позанятней моей.
- Думаю, этот жанр зовется иначе. Впрочем, название пусть придумывают другие.
- И как же тебя занесло в Огранду, да еще на пару с богиней?
- Именно, что занесло, - подтвердил Эрик, усмехаясь. - Ветрами Империи и волей мятежного Горна. Но громилу ныне выбросило невесть куда, а мне приходится крутиться за двоих. И, кажется, сейчас от меня многое зависит.
- К примеру, судьба Империи? - проницательно уточнила Кобра. - Опять решил повернуть ход истории, да, Тигр?
- Честно сказать, меня сейчас волнует не столько судьба Империи, сколько своя и близких.
- А ты и впрямь повзрослел, малыш, - произнесла она, улыбаясь. - Немного поблек в сравнении с последней той ночью, зато сделался глубже. Может, наверстаешь еще, а? Опять станешь блистательным и могучим магом, творящим миры, притягивающим принцесс и цариц… Неужто ты все забыл? Бедный!
- Ну, почему же - все? К примеру, я помню, как любила ты ходить босиком, - сказал он, глядя на ее ступни с нежными подошвами, розовеющими в сумраке, и беспокойными тонкими пальцами. - Наверное, потому и засадила платформу этой травой.
- Мы зовем ее «руно».
- Платформу?
- Траву.
Зия придвигалась к нему все ближе, будто скользила узким тазом по ворсистому полу, а ее гибкие ноги все тесней сплетались с Эриковыми.
- А твои подопечные нас не побеспокоят? - спросил он. - По-моему, здешние двери не запираются.
- Они не войдут, пока не позову, - усмехнулась Кобра. - Воображают, будто я общаюсь с Духами. Либо опять вызвала пращура - сиятельного, громогласного!.. - Она подмигнула гостю. - А может, покажешься им - для поднятия моего авторитета?
- Если у тебя с кем-то проблемы, - предложил Эрик, - смогу надолго его испугать. Только укажи.
- Ну, на сей случай у меня имеется команда молодых и ретивых!
- Вот как? - сказал он насмешливо. - Помнится, прежде ты обходилась единственным любимцем.
- Обстоятельства изменились, - засмеялась женщина. - Да и потребности выросли, кстати, благодаря тебе.
- А меж собой они не передерутся? Даже в обычном гареме случаются проблемы…
- Это моя забота, да? - зашептала Зия, все туже оплетая Тигра конечностями-змеями, точно законную добычу. - Что тебе до них, разве это важно сейчас? Забудь, забу-удь…
Ее мерцающие глаза наплывали на Эрика, затягивая в себя, точно водовороты, а платье уже соскальзывало с Кобры, словно отслужившая шкурка, являя взорам ее завораживающую наготу. От распаленного за секунды тела исходили манящие ароматы, а ее царственный цветок наливался соками, раздвигая упругие лепестки.
- Зия, радость моя, - пробормотал Эрик, - по-моему, ты окончательно развратилась. Вытворять такое с призраком!.. А ведь была добропорядочной ведьмой.
- Тебе ведь нужен разгон? - шипела женщина, надвигаясь на него уже всем телом. - Как еще ты сможешь отыскать Иту? Пока сам наберешь силу!.. И разве подводило нас совместное чародейство?
- Какое чародейство, о чем ты? - изумился юноша, погружаясь в ее объятия, как в трясину. - Мы даже не поговорили толком!
Кажется, он снова стал обрастать плотью, причем на диво быстро и во вполне определенных местах. Уж не колдует ли над ним Зия?
- Уж это подождет! - шелестела она возле самого его уха. - К чему тратить время на болтовню? Сперва - дело…
Эрик и помыслить боялся, что происходит сейчас с его настоящим телом, вполне открытым сторонним взглядам. Ну, богиня-то на такую ерунду не обратит внимание, а вот Львица? Уж ей в наблюдательности не откажешь. И ведь опять все оправдывается необходимостью, прежними долгами!.. Или это меня влечет инерция? Или права Зия, и без гарема огру не обойтись? Но мне ведь,никто не нужен, кроме Ю!..
Собственно, кто меня спрашивает тут?
На этот раз Горн вступил в зеркальный лабиринт так легко, словно ему в самом деле приготовили встречу, - но не обнаружил тут никого. И снова Горна удивило, что этот слой будто залегал под обычным пространством, тогда как следующий, светящийся, словно бы накрывал мир сверху. При этом казалось, что первый слои старается отгородить людей от второго, а потому прорваться на ментальный уровень трудно даже. для бесстрашных. Похоже, этот подвал осваивался Безымянными давно и основательно, может, даже строился ими - собственный этаж в здании Вселенной,
Однако где же они сами?
- Что, теперь боитесь вы? - громко спросил Горн. - Ну выходите!
Никто не отозвался, даже эхо не отразилось от закругленных зеркальных стен, точно звук растекся по ним пленкой. Действительно, здесь не было ни плоских поверхностей, ни острых углов; а радужные разводы на стенках словно бы оживали при каждом движении Горна. Но в зыбкой пляске пятен и красок он не узнавал себя. Чудилось, будто зеркала эти отражают видения далекие, потусторонние… Или это реальный мир воплощает здешних призраков? В самом деле, кто здесь кого моделирует, где первооснова?
Свирепым толчком гигант послал невесомое тело вперед и понесся по изогнутой трубе, разгоняясь с каждым мигом. Но минута проходила за минутой, а вокруг все оставалось неизменным, и постепенно ощущение скорости стало покидать Горна. А вместе словно бы тормозилось время, пока не остановилось вовсе. Вязкая субстанция безвременья обволакивала тело, холодила мысли, а ставший уже привычным поток энергии, щедро омывающий клетки, теперь будто уходил в песок.
Взъярившись, Горн круто повернул и с разгона ринулся на стену. Но зеркало тотчас распахнулось перед ним, и гигант очутился в новой трубе, точной копии предыдущей. Не дожидаясь, пока вокруг снова начнет сгущаться время, он повернул вторично. И опять плавный изгиб трубы погнал его по кругу.
Горн сворачивал раз за разом, и постепенно в голове складывалась если не карта, то по крайней мере принцип устройства этого невероятного лабиринта. Как ни странно, больше всего он напоминал чудовищный организм - нечто вроде исполинского кольчатого червя, размноженного бессчетно и сращенного со своими копиями в нескончаемую сеть.
Но прежде чем Горн успел с этим разобраться, зеркала, будто спохватясь, стали испаряться, затягивая все вокруг непроглядным свинцовым туманом. Рванувшись по прямой, исполин попытался вырваться из него, однако везде было то же самое, как будто завеса перемещалась вместе с ним. И вскоре Горн уступил, решив дождаться продолжения, - а в том, что события грядут, он не сомневался, ибо враждебная среда продолжала меняться.

Предыдущая страница 5 Следующая страница


Тесен мир 6

Казалось, странный туман не рассеивается, а постепенно сгущается во вполне осязаемые поверхности, выстраивая вокруг Горна удивительное сооружение, очертаниями напоминавшее исполина с высоко воздетой рукой. Все нутро великана заполняли увесистые ромбовидные модули, помещенные в ячейки трехмерной решетки и объединенные бесчисленными кабелями. И сейчас гигантский этот прибор работал в полную силу, наполняя пространство мощным гулом. Горн явственно ощущал, как по стальным жилам электронного чудища разгоняются токи, вдыхая в него подобие жизни, как эти токи моделируются в сигналы и устремляются ввысь по вскинутой руке великана, по зажатому в кулаке длинному мечу, чтобы сорваться затем с самой вершины. Куда, зачем?..
Пока, отвлекшись от антенны, Горн стал разбираться в хитросплетении проводов, и расследование повлекло его в глубь прибора, к самому его сердцу, поставляющему во все клетки живительную инициативу. Здесь оказалось темно, и потому гигант не сразу определил в странном модуле, подвешенном на пластиковых крючьях и сращенном с остальным полусотней трубок и проводов, вполне живого человека - больше походящего, правда, на обтянутый фольгой скелет. Еще позже Горн разглядел в бедолаге женщину, и только на исходе полной секунды узнал Ю.
Да, несомненно: сердцем прибору служила богиня. Хотя от прежней нежнокожей девочки в ней сохранилось немного, будто это урчащее чудище высосало из нее и необязательную плоть, и лишнюю чувственность (впрочем, так и не успевшую пробудиться), и сторонние мысли. Перемены зашли уже необратимо далеко, и жить девушке осталось, наверное, месяцы, если ЭТО можно назвать жизнью. Но кто же ее сюда запихнул?.. Проклятие!
Без надежды Горн вглядывался в оцепеневшее лицо, в полуживое тело, распятое на крючьях, - в это бывшее человеческое существо, превращенное в безмолвный придаток к… Военному Координатору? Ну да!.. Горн хищно оскалился. Выходит, меня опередили? И где обретается сей везунчик? Хотя… Конечно, где же. ему пребывать, как не в голове Великого Огра!
Отвернувшись от Ю, гигант заспешил наверх, сторонясь густо натянутых проводов, словно страшился завязнуть здесь, как она. Грудь каменного исполина начинили модулями по ключицы, а чуть выше протянулись смотровые мостки, по которым сейчас бродили спецы, сосредоточенно вглядываясь вниз, иногда подсвечивая себе фонарями, негромко переговариваясь. Наверное, они выискивали подходы к очередной неполадке, неизбежной в такой громадной системе, - Горн миновал их мгновенным броском. Затем, по-прежнему невидимый, взбежал по винтовой лестнице и протиснулся в крохотную дверцу.
За ней обнаружился пультовый зал, занимавший, судя по изгибу стен, всю нижнюю челюсть великана. Перед экранами дежурили шесть операторов, тоже из спецов, а за их работой следила пара «глазков», подвешенных к потолку. Появление Невидимки, разумеется, не потревожило никого, и, наскоро оглядев жилые ниши спецов, втиснутые в исполинский подбородок, Горн поднялся этажом выше, продавив на входе дверь.
Как и следовало ожидать, здесь размещались комнаты охраны. Составляли ее трое здоровенных Львов - всего-навсего. Впрочем, к каждому прилагался небольшой гарем и минимум обслуги, так что при надобности численность стражи могла быть утроена.
Не задерживаясь, Горн проследовал за укрытым в стене кабелем на следующий уровень, по пути сокрушив новые запоры, и очутился в роскошной комнате, залитой светом из огромного окна-глаза. Скользнув к стеклу, Горн увидел под собой сверкающие горные вершины, продравшиеся сквозь сплошной облачный слой, и удовлетворенно усмехнулся: все-таки он оказался прав. Но отчего разрез этого глаза кажется таким знакомым? Кстати, и лепка громадного лица…
За спиной раздался шорох - Горн крутнулся вокруг оси. И тут же его окатило жаркой волной: он увидел Нору. Расширенными глазами Львица глядела на него, и ее напряженное лицо могло означать что угодно - Горн разучился его понимать. Губы Норы шевельнулись.
- Что? - спросил он нетерпеливо. - Ну говори!
- Слишком долго тебя не было, - повторила женщина чуть громче.
Что случилось с ее лицом? Будто чуть увяла кожа в углах глаз, жестче стали скулы… Что произошло с ней? Или со мной?
- Я, что ли, спал? - спросил Горн. - Сколько времени прошло?
- Много, - прошептала женщина. - Слишком много.
- Хватит! - рявкнул он. - Я же вернулся.
Только сейчас Горн обратил внимание на пластиковые доспехи, покрывавшие ее великолепные формы от шеи до подошв. К чему ей такой наряд - здесь и сейчас? Кого она стережется?
- А Ю, - вдруг вспомнил гигант. - Где она?
- Богиня заняла подобающее место, - кривя губы, ответила Львица. - Теперь она счастлива.
- А что стало с Эриком?
- Зачем он нам, милый? - возразила женщина. - Теперь мы пойдем вместе разве нет? - И она улыбнулась гостю ослепительно, как прежде… хотя чуть натужно.
Внезапно в Горне шевельнулся страх, уже почти забытый. В растерянности он оглянулся, но никого не увидел.
- А что скажет на это Тор? - поинтересовался гигант. - Кстати, он-то где?
- Старик спекся, - небрежно пояснила Нора. - Что поделаешь: слишком долго он правил!
- А теперь правишь ты? - Горн кивнул на компактный, встроенный в стену пульт, где завершался путеводный кабель, и спросил опять: - Куда делся Эрик?
-Тигр? - Женщина засмеялась. - Успокойся, с ним все в порядке, скоро его увидишь.
- Он тоже счастлив? - с усмешкой ввернул Горн.
- Об этом спросишь его сам. - Нора протянула к нему руки. - Ну хватит, иди ко мне!..
Ее лицо напряглось, будто в нетерпении, но она даже не попыталась выбраться из своей скорлупы.
- Вспомни, - добавила женщина, - разве нам плохо было вдвоем?
Послушно Горн вспомнил, и его снова окатило жаром, даже в глазах потемнело. Странно, разве еще не отошло в прошлое, это безумие?
- Да есть ли ты там, внутри? - с недоверием спросил он. - Я вижу только лицо.
- Смотри! - с улыбкой Львица стянула с руки пластиковую перчатку, пошевелила пальцами. Но и это не убедило Горна.
- Подумаешь! - возразил он. - В Тиберии я видал и не такие фокусы.
- Да? - вспыхнула женщина. - Ну а это? - Она коснулась ладонями пластиковых грудей, и там распахнулись окна, обнажив налитую плоть. Затем Нора попятилась, погружаясь спиной в глубокое кресло. - А это? - снова спросила она, широко раздвигая бедра, меж которыми открылось третье оконце. - Мало тебе?
Действительно, за окнами мало что изменилось, и Горна повлекло к ним с прежней силой, хотя страх не убывал - наоборот. Завороженно он надвинулся на женщину и навалился, упираясь ладонями в упругие холмы, а стволом погружаясь все глубже. С протяжным стоном Львица заключила гиганта в два колючих пластиковых кольца, сдавила с неожиданной силой. Спохватившись, он попытался разорвать удушающие объятия, продавливая нежные груди до ребер. И вдруг Нора словно провалилась в глубь своих доспехов, а следом и руки Горна погрузились в оконца по плечи. Тотчас его плоть пронизали десятки острых шипов, будто сработал капкан, даже в лицо впились отточенные края Нориного шлема, заливая глаза кровью. Зарычав, гигант рванулся, но вместе с пластиковым капканом содрогнулось и затрещало огромное кресло, вдобавок прикрученное к полу. Сквозь кровавую пелену он увидел, как в массивном основании распахнулась дыра, оттуда вырвалось нагое тело и на четвереньках кинулось прочь.
А в следующий миг за спиной мелькнула тень. Горн рванулся снова, но опять запоздал, хотя на сей раз кресло выворотил. Под лопатку словно вогнали раскаленный штырь, и тот пронизал Горна насквозь, захлестнув дикой болью. С рыком гигант развернулся и увидел перед собой… Эрика.
- Малыш, - пробормотал Горн изумленно. - Это ты? Бывший его напарник заматерел, раздался вширь, почти догнав габаритами Горна. Даже лицо Эрика погрузнело и округлилось, а некогда прекрасные черты больше не озарялись сиянием глаз. Проклятие, да он ли это вообще?;.
- Привет, старина! - осклабясь, произнес Тигр. Вторым внезапным ударом он вспорол Горну бок, и боль отшвырнула того к самой стене, опрокинула на пол. Из раны будто не кровь хлестала, а жидкая лава - так жгло кожу. Безнадежно закрываясь Нориной скорлупой, гигант елозил ногами по скользкому полу, но сил не было даже подняться. И все-таки Эрик продолжал его стеречься, словно бы опасался подвоха.
- Далеко же ты ушел, мальчуган, - выдавил Горн. - Когда успел?
Молча Тигр шагнул к нему замахнулся. Гигант выставил перед собой невослушные руки, заслоняясь от новой боли, с трудом добавил:
- Выходит, и тебя сломали, да?
Меч сверкнул, рубанув по голым ладоням, и Горн не смог сдержать стона. Против этих двоих он всегда был гол и уязвим… Стоит ли тогда трепыхаться?
- Я проиграл тебя, - сказал он Эрику. - Страх победил в тебе гордость. Откуда же у тебя этот изъян?
Тигр снова занес меч. Но тут к нему метнулась Нора, и, ухмыльнувшись, он по-хозяйски привлек Львицу к себе. Так вот кто в конце концов ее приручил!.. И чем, интересно?
- Все правильно, ребята, - прошептал Горн. - Вы подходите друг другу. Зачем желать невозможного, верно?
- Ты исчез тогда, - заговорила женщина. - Что нам было делать? И все равно мы дошли до цели, и теперь это наше, наше с Эриком!.. А ты уже чужой нам. Совсем чужой.
Своим молчанием Эрик поддержал ее короткую речь. А может, ему было все равно и только не терпелось поставить точку в затянувшемся споре - своим мечом. Действительно, чего проще?
- А ведь Великого Огра ваяли с тебя, - внезапно сообразил Горн, - Но не с нынешнего, Эрик… Нет, не с нынешнего.
Ухмылка пропала с лица Тигра, теперь там проступала лишь беспощадная, неутоленная жестокость. А ведь началось все с детской травмы.
- Вы оба - точно шарики на резинках, - прохрипел Горн с ненавистью. - Я тянул вас изо всех сил, но тем дальше вы отлетели обратно. Что же, такая у вас судьба, да?
Подпирая сползающее тело руками, гигант стал подниматься, запретив себе слушать боль.
- Эрик, - истерично выкрикнула Львица, - убей его сразу, ну!..
Последним усилием Горн наконец сорвал с себя пластиковый капкан и с размаху швырнул его в пульт. Выпрямившись, грудью встретил атаку Тигра, но теперь стальной клинок даже не оцарапал кожи. Все вокруг - фигуры, мебель, стены - стало оплывать, затягиваясь белесой пеленой. Затем остался только сплошной колышущийся туман.
Забыть! - велел себе Горн. Как страшный сон. Все это ложь, этого не будет - я не допущу. Пока хватит сил…
И опять Эрик летел бесплотным облачком по зыбкому следу, уводящему в неведомые дали. Накопленная плоть ссыпалась с его высвободившейся сути мельчайшим прахом, сразу распавшись на молекулы, - он будто испарился. Впрочем, Зию и это не смутило: что ей требовалось, женщина уже от Тигра получила, насытясь до оскомины. А взамен подарила полет.
Ошеломление от встречи с Зией еще не прошло - уж такого приема Эрик не ожидал. Вообще он слабо представлял, чего можно ждать от Кобры, - настолько мало зацепилось от тех времен. Конечно, надеялся, что Зия просветит его, поведает про забытое, наново втолкует магические приемы, отлично знакомые тогда, - но она сделала лучше, скорее всего по наитию. Вместо того чтобы вывалить на Тигра сведения, в которых он вполне мог утонуть, Зия пробудила в нем прежние чувства - и этим запустила в его памяти механизм, куда более эффективный. Вот так же напоминают о событиях ароматы, связанные с ними накрепко, - только здесь это оказалось еще сильней. Теперь изнутри будто наступала волна, разгоняя застарелую муть, и выпавший из жизни кусок проявлялся перед Эриком все отчетливей, а сгинувшие факты больше не казались миражами, выныривая из тумана один за другим.
Позади осталась Большая Топь, где обширные пустынные поля, зеленые от пышной травы и густой тины, перемежались многоцветными рощами, лесами, разросшимися на редкой тверди, а то и прямо в воде. Затем промелькнула прибрежная полоска, по которой пролегал Южный Тракт, и внизу возник океан - неспокойный, безбрежный, на много тысячелетий замкнувший здешних жителей в пределах единственного куска суши. Пугающий водный простор раскинулся от горизонта до горизонта (и много-много дальше), словно бы копируя бурлящее темное небо, беспрестанно мерцающее молниями, под собственной тяжестью просевшее едва ли не к самым волнам. А регулярные Вздохи Огранды с ужасающей яростью прокатывались по морской поверхности, в клочья раздирая могучие валы.
Неудивительно, что за столько веков люди так и не смогли оторваться от берега. И лишь недавно Империя сумела наконец направить экспедицию на Второй Материк, снабдив ее вместительными подводными судами, а те заполнив отборными батальонами. Но из кораблей не вернулся ни один, и о том что стало с экспедицией, никто не имел представления - из-за океана сигналы не поступали. Скорее всего эта неудача и нарушила хрупкий баланс сил в Империи, спровоцировав недавний взрыв, до основания потрясший материк-крепость.
Новый перелет дался Эрику тяжелее предыдущего - хотя на сей раз он двигался быстрее, а новой плотью обрастал куда плавнее, наконец научившись тормозить процесс. Но слишком большим оказалось расстояние. Сперва Эрик несся под самыми тучами, сквозь частокол ветвистых молний, а изредка даже пронизывал сизые клочья, плывущие под другими. Затем и сам он начал тяжелеть, постепенно спускаясь ниже, пока не очутился близ огромных волн, отталкиваясь от них подошвами, прыгая с гребня на гребень. И бежать так пришлось долго - поначалу с чудесной скоростью, но с каждой минутой замедляясь и все глубже проминая водную пленку, иногда даже проваливаясь сквозь нее. Опасности в этом не было никакой: максимум, что Эрику грозило, - утопить свою призрачную плоть и вернуться к настоящему телу, не добравшись до цели. За ним будто тянулся спасательный трос, в любой миг готовый выдернуть обратно. Но попытки было бы жаль. Конечно, Зия не откажет прежнему любимцу в повторном разгоне…
Впрочем, океан волновался тем слабей, чем дальше убегал Эрик от Огранды - этакого бурлящего котла, порождающего бури, - а громадные валы становились все ниже, все положе. Вот такое море уже смогли бы приручить древние люди. А затем, не исключено, и океан сумели бы пересечь, мало-помалу осваиваясь на воде. Но жители Империи не получили этого шанса, а на дальний поход отважились, когда сумели наконец уйти от нестихающего шторма в глубину. Впрочем, сам Эрик воспользовался иным способом, пригодным для очень немногих.
Наконец вдали показался берег - узкая полоса грунта, истертого океанским прибоем в золотистый песок. А чуть дальше, за ярко-зеленым полем, мощной стеной вздымались громадные деревья, сплетаясь кронами в единую Крышу - даже тесней, чем в болотных лесах.
Но еще раньше Эрик ощутил присутствие исполина, расплывшегося сознанием словно бы по всей суше. И хотя в нем не проступало угрозы, юноша насторожился - уж очень могучим показался гигант и слишком странным, вдобавок скрывался неясно где. Уж не поселился ли на Втором Материке один из Безымянных? И не он ли покарал огров, дерзнувших сюда вторгнуться?
Да ну, чушь! - возразил себе Эрик. Уж настолько бы Ю не промахнулась. Как раз у Духов она черпает мудрость, так неужели бы Всеведущие не предупредили ее?
Сбежав с наскучивших волн, Тигр за мгновения проскочил открытый участок, над которым даже светило солнце, и ворвался в сумеречный лес, заодно все глубже проникая в чужое сознание. Но нить, сжавшись теперь до осязаемой толщины, увлекала Эрика дальше, и он вовсе не собирался отступать, подобравшись к цели настолько близко. А вскоре давление исполинской сути перестало Эрика тяготить: судя по всему, гиганту не было дела до проникшей в него букашки - во всяком случае, пока та не натворит серьезного.
Что до самого леса, то он мог впечатлить кого угодно - такого великолепия, такой роскоши и обилия юноша еще не видел. Против ожидания, свободного пространства тут оказалось в избытке, толстенные стволы стояли плотно лишь на границе. А в глубине они расступались, из пышного подлеска возносясь на головокружительную высоту, точно могучие колонны, поддерживающие величественный свод невероятного этого зала, в котором почти не двигался воздух, зато бурлила, шуршала, перекликалась незнакомая жизнь, впрочем, избегая лишний раз показываться на глаза. И Эрику некогда было с ней знакомиться. Не снижая скорости, он мчался сквозь чащобу, перескакивая через шевелящиеся кусты, уворачиваясь от неспокойных лиан, куда более подвижных, чем даже в приограндских болотах.
Затем путеводная нить позвала Эрика вверх, и он взбежал по стволу к лиственной Крыше, где раскидистые ветви сплелись в такую сеть, что с непривычки можно было заплутать. Правда, Тигру это не грозило: теперь, когда цель сделалась близкой, его влекло к ней, будто на канате, - даже сильнее, чем к Зие. Пока наконец не подтащило к действительно исполинскому дереву.
Это был гигант из гигантов. Словно башня пронизывал он лесные уровни и над обшей листвой возносился к облакам, высотой больше напоминая гору. Даже в нынешнем своем состоянии Эрик взобрался к его вершине не без усилий, цепляясь за редкие щербины в коре, похожей на полированный гранит. И здесь притормозил, вдруг ощутив, что девушка не одна. Хотя находилась она совсем близко, внутри ствола, за слоем древесины в человеческий рост.
Напрягшись, Эрик просочился сквозь перегородку, но лишь частью своей сути - чтобы оценить ситуацию, прежде чем вваливаться целиком. И застыл уже тут - в изумлении.
Язык не поворачивался окрестить такую полость дуплом. Даже в этой комнате оказалось просторно, а за древесными перегородками угадывалась еще не одна. Нежнейший мох покрывал пол, то истончаясь до пышного ковра, то взбухая волнами, чтобы сформировать кресло или лежанку. С деревянного свода свисала на тонких шнурах просторная столешница, сервированная не без изысканности, а при надобности легко убиравшаяся к потолку. Свет поступал из-за немалого окна, затянутого тугой пленкой, почти неотличимой от стекла, едва приметной, но, судя по всему, с односторонней прозрачностью. А в дополнение на стенах сияли лампы, весьма похожие на настоящие.
За цветистой портьерой скрывался крохотный бассейн, полный мерцающей жидкости, над которой вспыхивали мягкие искорки, будто она была живой. Другая шторка прикрывала вход в узкую шахту, тоже залитую влагой до отверстия, - видимо, здешний аналог подъемника. (Действительно, не карабкаться же всякий раз по древесному стволу?)
По разные стороны подвесного стола восседали двое: девушка и мужчина. Это походило бы на прием в личных покоях принцессы, если бы не их странное убранство, отсутствие обслуги и вольность в нарядах, чрезмерная даже по Дворцовым меркам. Хотя гостем наверняка был мужчина - он вовсе не походил на здешнего жильца. Несомненно, это был Тигр, причем из лучших образчиков породы, отменных габаритов и с изрядной мускулатурой. Вот лица Эрик сначала не разглядел - верзила развалился в самом углу, погрузившись в плотную тень.
Сама Ита за прошедшее время мало изменилась, разве больше налилась упругостью и силой. А ее груди, в начале их с Эриком знакомства состоявшие из острых сосков да набухших ореол, ныне казались даже чрезмерными для ее узкого торса, выдаваясь вперед, будто лазерные пушки. Что до длинных ног девушки, предмета ее всегдашней гордости, то они стали еще великолепней, несколько раздавшись в бедрах, - как и ее ягодицы, чуть округлившиеся, уже вполне женственные. Но первым обращало на себя внимание ее лицо, будто выточенное из темного мрамора, - треугольное, с четкими линиями, высокими скулами, длинными глазами вразлет и неожиданно чувственным ртом. Теперь никто бы не усомнился, из какого рода Ита произошла, - при том, что тянуло к ней не слабее, чем к любой из соплеменниц.
Больше в дупле не оказалась никого - лишь эта парочка. Несложно было угадать, чем занимались они совсем недавно. И дело даже не в наготе, как видно, давно ставшей для них привычной в здешнем лесу. Но эти запахи, еще витающие в воздухе, эти эманации, испускаемые сознаниями, эта сладкая истома в могучем теле мужчины и энергия, переполняющая девушку!..
Что же, по крайней мере Ита угодила, кажется, в достойные руки, подумал Эрик не без сожаления. И умелые, судя по результату. И почтительные, если учесть ее настроение. Либо аккуратные - что, в общем, равнозначно… А чего ты ждал, интересно: что девушка тоскует по тебе, забыв о прочем? А с какой, собственно, стати?
- Все же очаг не помешал бы, - произнес верзила, лениво поглядывая в окно. - А, моя принцесса? Ну хоть какой-нибудь костерик!.. И что вы забрались на этакую верхотуру, вам не зябко тут? Конечно, я понимаю неприязнь вашего хозяина к открытому огню, но, по-моему, ветер проникает сюда даже сквозь стены. Или мне чудится?
- Здесь отлично, - отрывисто возразила Ита. - Свежий ветер, простор! Внизу слишком комфортно - это расслабляет. Иногда даже подумываю: а не распахнуть ли окна настежь?
- Боюсь, для Дерева это окажется чересчур. Оно и так всеми силами старается угодить, но впустить внутрь себя поднебесную стужу!.. Это же немногим лучше огня.
- Да, наверное, - нехотя признала девушка. - Но как мне не хватает Дворцовых встрясок! Уж в Столице было не до скуки.
- Тут вы правы, - согласился Тигр. - Любые возмущения Лес подавляет с легкостью, не оставляя даже ряби, - к столь благостному существованию привыкнуть сложно. Хотя мой приятель Герд вполне доволен своей жизнью с малышкой Уэ. Кстати, занятный феномен, даже умиляет. Видимо, бедняге с детства недоставало тепла, и уж тут Герд черпает его полными горстями!
- Ведь и у тебя среди диланок полно подружек, - уколола Ита. - Думаешь, не знаю?
- В том и беда, что «полно», - посетовал он. - К единственной привязываешься сильней. Но ведь вас, милая ведьма, не привлекает такая роль?
- Зачем мне эти путы? - фыркнула девушка. - Мало других? Может, позже, когда отрезвлюсь свое - в смысле, отбалуюсь. И отрезвею наконец!
- Думаете, вам это грозит? - усомнился Тигр. - Вы недооцениваете свой дар, принцесса, - он не того калибра, чтобы затухать с годами. То есть намного превышает уровень, ниже которого мог бы обратиться в свою противоположность. В этом смысле нам, бесталанным, легче: не так бросает в крайности. Хотя и мы горазды топтать одаренных!..
- Чем и занимаешься каждодневно, да? А то и по нескольку раз на дню!
- Может, и это присутствует, - не стал отрицать он. - Даже наверняка. Черт возьми, приятно же подмять ту, кто превосходит тебя настолько! И вытворять с ней, что придет на ум - исключая, конечно, членовредительство.
- Попробовал бы! - фыркнула Ита.
- В любом бездаре хватает такой пакости, - сказал Тигр, посмеиваясь. - Но не все дают ей волю. И потом, не это же главное в моем отношении-вам? И вы, принцесса, прекрасно это сознаете, иначе бы не потрафляли моему самолюбию. Все же восхищаюсь вами я куда сильней, чем злорадствую. Или я не прав?
- Твое счастье, - проворчала ведьма, - что у тебя хватает ума понимать!
Эрика все больше заинтриговывал ее гость. Повадками он напоминал Шона, недолгого наследника Кроговского Главы, - за одним существенным вычетом: в этом не было зависти. А о своих изъянах он говорил без горечи, видимо, вполне удовлетворяясь достоинствами, коих больше.
- Дорогая моя Спрутесса… - снова заговорил Тигр.
- Мы не одни тут! - вдруг объявила Ита, настораживаясь. - Чую, да!
- Что, опять окрест витает чей-то дух? - даже будто обрадовался гость. - Ну хоть бы раз узреть воочию!.. Знаете, милая, не то чтобы я не верю вам, - добавил он примиряюще. - Но в своем роду я оказался из самых бесталанных. Потому, верно, в наследники прочили другого, хотя я - старший сын. Удивительно еще, что я вас-то смог разыскать…
- Или я - тебя? - процедила принцесса, бросая вокруг пронзительные взгляды. - И кто из нас другому нужнее, а?
- Ну да, вы используете меня, - вздыхая, подтвердил Тигр. - Черпаете во мне энергию, восстанавливая равновесие, расшатанное опасными опытами… Но ведь и мне нужно ее сбрасывать? Так вышло, что силы во мне избыток, а делиться могу лишь с ведьмами. Иначе приходится ввязываться в авантюры, потасовки, прочие безумства, что противно моему трезвому рассудку.
- Умолкни, Дан! - велела девушка. - Не язык, а помело!..
- Так ведь на помеле, говорят, и летают ведьмы, - рассмеялся тот. - И разве я против?
Даже в нынешнем своем виде Эрик затрясся, захлестнутый ликованием. До последнего мига он не верил, заставлял себя не верить - слишком большой это было удачей. Наткнуться сразу на двоих - единственных, кто дорог ему на этом материке!.. Хотя чего удивляться? Притянуло же Зию из Поднебесья к прежним приятелям. А Иту повлекло к тому, кто оказался тут наиболее схож с Эриком, - к родному его брату. Вот и замкнулось еще одно кольцо. А лучшего друга для Иты трудно и желать.
- Ну выходи, кто бы ни был ты! - вдруг позвала девушка. - Хватит прятаться, слышишь?
Дан оглянулся с любопытством, на секунду поверив ее интонациям. Затем ухмыльнулся насмешливо. Впрочем, он всегда был скептиком, а творимые отцом чудеса полагал фокусами, - может, оттого и оказался неспособным к чародейству.
- Лучше появись, скромник, - предупредила ведьма. - Не то заплачешь.
И тогда Эрик выступил из стены, сразу окружив свою суть плотной оболочкой, вполне различимой даже в таком свете. Удивленно присвистнув, Дан произнес:
- Вообще отец умел создавать и не такие фантомы. Вот только потрогать их… Эй, а кто это? - вдруг спросил он и даже подался вперед, всматриваясь. - Действительно, похож на Кира!
- Так и знала: это ты, - сказала Ита удовлетворенно. - И давно витаешь вокруг?
- Нет, скорее на Эри, - поправился Дан, мрачнея на глазах. - Таким малыш мог бы стать, если… Знаете, госпожа, - повернулся он к Спрутессе, - у меня не так много больных точек, но тут вы не промахнулись. Вообще завидное качество: видеть чужие слабости. - Вот Рэй владел им в полной мере. Достойный образец, да?
- Я-то при чем? - возмутилась Ита. - Все претензии - к нему. - Она кивнула на призрак. - У него дар: возникать не вовремя!.. Ну, в этот раз насладился зрелищем?
- Ничего эдакого я не подсмотрел, - ответил Эрик, усаживаясь в свободное кресло. - Если тебя это волнует.
- Да пожалуйста! -воскликнула девушка. - Свои же все люди, разве нет?
- Смотри-ка, разговаривает! - пробормотал Дан. - Вот отцу такое не удавалось. Его фантомы лишь шелестели.
- Потому что он шел первым, - пояснил Эрик. - А следовать за кем-то всегда легче.
- Экий разумник, - заметил старший Тигр. - Рассуждает!.. Будто и впрямь настоящий. А кто же управляет им, интересно?
- Всемогущие Духи! - воскликнул юноша.
- Это ответ? - осведомился Дан.
- Я и забыл, какой ты зануда, - продолжал Эрик. - Наверное, тебе и пощупать будет мало? А уж свидетель вовсе не в счет - даже такой, как Ита!.. Или все же примешь во внимание? Не то обидится ведь, а?
Впрочем, девушку ситуация скорее забавляла. Утонув в мягком шезлонге, она переводила взгляд с одного гостя, скорее всего званого, на другого, явившегося без приглашения, и вмешиваться не спешила, явно решив получить от недоразумения полное удовольствие.
- Говорят, уже есть машины, способные болтать не хуже людей, - произнес Дан, обращаясь больше к принцессе. - И если такого вот умника, вдобавок загруженного сведениями до индикаторов, подключить к голографическому миражу…
- Действительно, проблема! - согласилась она, сдерживая ухмылку. -,И что, разве нельзя выявить различие? Ну, есть же, к примеру, фактики, известные лишь тебе и всеведающим Духам… да еще оригиналу этой занятной копии. Так почему бы ее не попытать?
- А если, как все призраки, она страдает провалами в памяти?
Эрик заерзал от нахлынувшей вдруг неловкости. Он совершенно не представлял, как следует вести себя в подобных случаях. Вообще это и на встречу не похоже - скорее сеанс кабельной связи. И братьями они были так давно, еще в позапрошлой жизни. А с тех пор Эрик все один, один… Если не считать Ю да нескольких друзей.
- Давайте быстрей покончим с этим, - предложил он, сам удивившись, насколько сухо это прозвучало. Впрочем, поведение Дана и не располагало к сантиментам. - Нет времени на длинные разбирательства. И вправду есть веши, Дан о которых знаем лишь мы с тобой. Спрашивай!
- Ага, - сказал тот, оживляясь. - Дело!.. И тотчас устроил Эрику скорый, но до того жесткий допрос, что юноше наверняка сделалось бы жарко, будь он в нормальном обличье. Вроде бы Эрик выдержал испытание, хотя полностью Дан не поверил - слишком привык он сомневаться в таких вещах. Зато был любопытен - даже слишком, по огрским меркам, - и обычно его тяга к новому побеждала скепсис. Вот и сейчас Дан решил отложить свои сомнения на потом.
- Ну хорошо, - нехотя отступил он. - Допустим, ты и есть Эри, мой младший брат, изрядно вымахавший с той поры. Но почему в таком странном виде?
- По-твоему, мне было из чего выбирать? Какое средство подвернулось - тем и воспользовался. Не всем же предоставляют подводные суда!.. А времени, как понимаешь, в обрез.
- Ну-у, тогда понятно, - хмыкнул старший Тигр. - Странно, что самому в голову не пришло. И что я застрял в этом Лесу?
- Может, потому, что сам установил себе пределы? - предположил Эрик. - Иногда ведь эрудиция во вред. Когда знаешь слишком много, начинаешь думать, будто знаешь все, - и тогда в упор не замечаешь диковин, которые невежды вроде меня принимают за данность.
- Вот и отец предлагал не умничать, - осклабился Дан. - Надо быть проще, да?
- Временами это спасает, - подтвердил юноша. - Если бы я боялся пробовать, заранее уверенный в неудаче, - где бы я был сейчас?
- Уж точно не здесь, - вступила Ита. - Если бы ты не заделался магом, если бы Дэв не использовал тебя как противовес; если бы не случились все тогдашние события… Одни Духи знают, куда повернула бы тогда Империя!
- Надо же, - пробормотал Дан. - Оказывается осью для ее поворота служил малыш Эри…
- Зря смеешься, - сказала девушка. - Служил и продолжает служить. Ты вот не верил, когда я сообщала об имперских новостях, или же подозревал, что прячу дальний приемник… А может, дальнюю связь ты тоже отрицаешь?
- Отчего же, - ответил Дан. - В условиях, когда радиосигналы пробивают атмосферу не дальше прямой видимости, им вполне могли придумать замену. И, конечно, держали бы в глубоком секрете.
- Слава богам - хоть это!.. Тебя спасает, что не дурак, иначе с тобой и вовсе бы свихнулась.
- Вы отвлеклись, принцесса.
- За это и держу, - усмехнулась она. - За въедливость и дотошность… Глубоко роешь!
- И опять не по теме.
- Ладно, вернемся к твоему братцу. Я еще когда предсказывала, что он добьется своего: заполучит Божественную в свое владение!..
- Это я в ее распоряжении, - возразил Эрик.
- Хоть ты не цепляйся!.. И разве одно противоречит другому? В любом случае всеимперская ось вновь проходит через тебя. И от вас с Ю сейчас зависит многое.
- От тебя тоже, - прибавил он. - Потому, собственно, я и забрался так далеко. Кажется, пора собирать прежнюю команду.
Затем Эрик, не сбавляя темпа, поведал крохотной аудитории о последних событиях в Империи, стараясь не упускать существенного. С особым тщанием осветил сложившуюся ситуацию и нынешний расклад сил, перечислив основных игроков, а заодно упомянул возможные прогнозы, вплоть до самых пугающих. После чего умолк, ожидая вопросов.
- Не понимаю, - сразу заговорил Дан. - Если, по твоим словам, принцессу заждались в Империи, то, может, ты уже придумал, как переправить ее туда? Иначе о чем мы болтаем тут?
- По крайней мере один способ мне известен, - ответил Эрик.
- Предлагаешь повторить твой финт? - догадалась Ита. Думаешь, я уже сумею?
- Почему не попробовать? - пожал он плечами. - Те.. более попытки-то уже были, верно? Но пока что ты не удалялась далеко, а теперь тебя поведу я, по проторенной тропке По-моему, шансы неплохие.
- Принцесса-призрак, претендующая на престол, - это ново, - хмыкнул Дан. - Что-то не припомню такого в истории. Поймут ли это подданные, примут ли?
- А кто будет знать об этом? - возразил Эрик. - Кроме Верховного Управителя Хуга, слишком ушлого, чтобы проболтаться, да двух-трех самых доверенных родичей.
- Скорее двух, - вставила Ита. - Сида и Юки. Эти не выдадут.
- Еще есть Гир, - напомнил Эрик. - Недавно я встретил его в Огранде.
- Так он жив! - выдохнула принцесса и закусила губу, будто от давней боли.
Переглянувшись, братья обменялись понимающими ухмылками: выходит, тут и третий имеется? Впрочем, тогда Ита была еще подростком.
- И что, другие не смогут ее разоблачить? - спросил Дан, уводя разговор в сторону. - Скажем, на ощупь?
- Можешь меня потрогать, - предложил Эрик. - Пока не теряешь самоконтроль, разница лишь в весе. Но никто же не станет таскать принцессу на руках? Ну, кроме Гира, - прибавил, не удержавшись. - Так он и без того будет знать.
- Если дело выгорит, нашей будущей госпоже придется на время удалиться из своего тела. Значит, кто-то должен приглядывать за ним?
- Почему «кто-то»? - удивился Эрик. - Тут и вопроса нет!
- Думаешь, я против? - усмехнулся Дан, окинув девушку плотоядным взглядом. - А надолго это?
- Пока не придумаем способ доставить принцессу во плоти, под твоим приглядом, разумеется. Кстати, у тебя нет идей на сей счет?
- Идей-то хватает, - проворчал старший Тигр. - А кое-что уже воплощается - спасибо Лесу. Уж он готов взрастить в себе что угодно, лишь бы отправить желающих подальше… Конечно, не даром.
- И какова плата? - спросил юноша, решив пока не углубляться в здешние странности.
- Сходная - большинство ее даже не заметит. Лес-то уже пророс в нас своими корнями и потянется за нами, куда бы мы ни отправились. Мы его разведчики, понимаешь? Теперь все, что мы увидим, почувствуем, узнаем, будет поставляться ему - хотим мы того или нет.
- Зачем?
- А зачем нужны знания? - ответил Дан вопросом. - Интересно же! Не бойся, Лес не планирует вторжение на наш материк - во всяком случае, не так, как это представляем мы. Он действует тихой сапой, по взаимному согласию. Всегда лучше девушку уговорить, верно? Вот ежели не удастся…
- Что тогда?
- Вот этого я пока не знаю. Не было у него еще проколов, понимаешь? Ну, если не считать Рэя. Но куда подевался этот хитрец, не знает, похоже, никто - точно в Подземелье провалился!..
- Хорошо, а что может ваш Лес?
- Способен-то он на многое, только ворочается медленно. Уже сейчас под его Крышей курсируют надувные шары, развозя пассажиров. Но до Империи на них не долететь: все ветры дуют оттуда. Еще имеются подводные зверюги с полостями внутри, однако эти привычны к пресной воде. Пока их еще переориентируешь на морскую!.. Да и влезать в чужое нутро как-то не хочется.
- А ваши собственные подводные суда? - вспомнил Эрик. - Куда они-то подевались?
- Про то знали высшие чины, ныне сгинувшие без следа, да еще, может, - тут Дан хмыкнул, - тот же Рэй. Кстати, вариант!.. Не сбежал ли он на одном из них, прихватив с собой десяток-другой Псов - в качестве экипажа и для провизии? И теперь подплывает к Империи, дожевывая последнего, чтобы со всем пылом окунуться в тамошнюю свару. А ведь таких игроков поискать! Здесь-то у Рэя не заладилось…
- Значит, и спрашивать некого, - разочарованно констатировал Эрик. - Может, Лес что-то знает?
Он уже сообразил, что речь идет об исполине, чье сознание расплылось на весь материк. Осталось выяснить, что именно кроется под этим именем.
- Если бы на судах оставалась команда, Лес, вероятно, сумел бы до нее дотянуться. А чуять железки он способен лишь внутри себя. Говорю же: ему требуются глаза на стороне!
- И что остается?
- Вот она, - кивнул Дан на девушку, молчавшую на удивление долго. - Точнее, ее тело, если сознание ты сумеешь унести. Да еще я рядом с ним, если госпожа доверит мне такой пост.
- Мне это нравится! - вдруг объявила Ита, прогнув стан настолько, что ее торчащие груди нацелились под углом вверх, будто впрямь вообразили себя орудиями. - Они уже поделили меня - по-братски! Одному - тело, другому - душа. Ну, Тигры!.. Вам бы только дичь на части рвать. А мое мнение кого-то волнует?
- Но разве не вы, драгоценная и прекраснейшая Спрутесса, только что изъявили желание убраться отсюда? - удивился Дан.
- Так ведь не во Дворец же?
- Ну, до Дворца-то еще добираться долго! - заметил Эрик. - Пока что речь идет о Тиберии. И сам титул весит немного, пока за тобой не встанут Мэг, тиберийский правитель, и Тор со своими Львами, и Хуг с Крогами, и Глава Медведей Бур с остатками Избранных. И неизвестно, как поведет себя Гир.
Не говоря о том, что и бывший император Ун еще может всплыть! - добавил он мысленно. Никто ведь не доказал, что его убили?
- Но я не хочу в это влезать!.. То есть влезть-то как раз можно, - поправилась Ита. - Но барахтаться в эдаком дерьме годами!..
- Кажется, кто-то из древних сказал, что женщины равнодушны к политике, а предпочитают заниматься своим хозяйством. Потому-то из них и получаются наилучшие правители… Конечно, если это настоящие женщины, - прибавил Эрик от себя, - а не обиженные на весь мир стервы.
- Что-то не помню такого высказывания, - возразил Дан. - Да и не было прецедентов в нашей истории. Уж не приплыло ли изречение из другого мира?
- Ну, может быть, не знаю… Да и важно ли это?
- Ладно, теперь отвяжитесь от меня - оба! - распорядилась принцесса. - Нужно подумать.
Вскинувшись, она отошла к самому окну и, раскинув руки, всем телом легла на пленку, будто решила ее прорвать. Но лишь продавила эту упругую перепонку, повиснув над бездной, - братья следили за ней с опаской, но и с одобрением. Все же хороша была Спрутесса, почти совершенна! Не богиня, но близко. Узкая спина, сплетенная из тугих мышц, выпуклые ягодицы и плечи, мускулистые конечности, тонкие запястья и щиколотки, длинные подвижные пальцы. Кто мог предполагать, что из тощенькой осьминожки образуется такое чудо?

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

А первым отвел от нее взгляд Эрик, покосившись на Дана. Ведь столько вопросов накопилось!.. Но на долгий разговор времени не оставалось, а скользить по верхам не хотелось.
Затем и Дан перенацелил глаза на Эрика.
- Все же осталась одна неясность, - пробормотал он в задумчивости. - То есть не одна, но главная.
- Только не спрашивай, что стряслось с нашей Защитой во время штурма, - предупредил юноша. - Хоть ты не спрашивай. Я ведь не спрашиваю, что стало с нашим отцом?
- Так ведь я понятия не имею, что с ним сотворили, - сказал Дан. - Сразу после тех событий, еще при карлике Оле, меня услали в такую дыру!.. А что до Защиты - я же не собираюсь тебя винить? Дело прошлое, а ты тогда был мальцом… - Да не помню я! - вспылил Эрик. - Все как за глухой стеной. Мне уже надоело в нее биться. Когда прорвусь, ты узнаешь первым, - конечно, если дотянусь до тебя. Устраивает?
- Вот теперь начинаю тебя узнавать, - ухмыльнулся Дан. - Надо же, столько лет прошло!
Наконец оттолкнувшись от пленки, Ита развернулась.
- Ну? - спросил Эрик.
- Да, - ответила она.

Часть 2
Там, за Топью

Глава 4
ХРАМ БЕЗ БОГИНИ

На сей раз Эрик не стал обнаруживать себя сразу - больше для того, чтобы испробовать еще и такой вариант. И потом, любопытно же знать, как ведут себя люди (женщины!) с собой наедине. Не слишком пристойно это - подглядывав, - но иногда трудно удержаться от искушения. Даже в бытность свою Стражем Эрик частенько наведывался в покои жриц, с интересом наблюдая за ними через «глазки».
Конечно, юноша представлял, куда его занесло теперь, - место действительно занятное, неожиданное, ибо это был центр Столицы, из которой стольким гордецам-Истинным пришлось недавно спасаться бегством. А в ее центре, как известно, помещен главный Храм Империи, окруженный Дворцовым Кольцом, совсем недавно казавшимся неприступным. И сейчас Эрик угодил в глубь Храмового Лабиринта, откуда он с Горном уводил богиню в ночь восстания. Причем опять оказался в недурной компании. То есть девушку, которая притянула его сюда, Эрик распознал еще до прилета, но остальные тоже стоили внимания и вдобавок были ему знакомы, как ни удивительно.
Держась в сторонке от здешнего корешка, Эрик понемногу обретал новую плоть, сгущаясь в плотную тень, почти не выделявшуюся тут среди прочих. И так же постепенно перед ним проявлялась картинка.
Вот почему пробираться к этой подружке было сложней чем к другим, и почему так зыбок, неустойчив был след: с головы до ног Бэлу облегал комбинезон из многослойной ткани, вдобавок усиленный легкими латами, - почти что скафандр. Голову закрывал округлый шлем, из-под темного забрала виднелись лишь нежные губы, сжатые в шрам, да изящный подбородок. Поверх костюма девушку стягивала сбруя, обвешенная столькими полезными либо смертоносными орудиями, что увеличивала ее вес едва не на треть.
Двое из трех ее спутников и вовсе смахивали на прямоступающие боемашины, почти не уступая им ни броней, ни вооружением. Такие гиганты в Империи наперечет, а уж этих Эрик не спутал бы ни с кем, хотя меньше всего ожидал их встретить тут, да еще в обществе Бэлы-Манты.
Первым оказался Уорд-Крог, в паре с которым Тигр не раз отбивался от врагов и которому доверял, почти как Горну, Вторым был Рон, тоже из Крогов, - богатырь-калека, лишившийся кисти в том памятном сражении, когда Черный Спрут чудом не захватил трон и богиню, а сам Эрик едва не погиб. Но утраченную кисть Рону сейчас неплохо замещал станковый излучатель, насаженный прямо на культю, а батарей, укрепленных за плечами, вполне хватало для нормальной пальбы и для создания отменного Щита, - при этом вышагивал Рон с завидной легкостью. Во второй руке богатырь сжимал, конечно же, секиру, родовое оружие Крогов, и с одного маха вполне мог развалить любого, кто рискнет заступить путь, поэтому, верно, и шел первым. Впрочем, Бэла почти не отставала от него, всеми чувствами нацелясь вперед. А тылы, как и обычно, прикрывал Уорд, тоже в полном облачении, с секирой, батареями и плазменной пушкой, но без. Щита, - полный комплект даже он не осилил.
Странно: Эрик-то полагал, что оба Крога давно в Тиберии, вместе со своим родом и Главой Хугом, а они, как выясняется, задержались в Столице дольше всех огров и теперь затеяли экскурсию по Храмовому Лабиринту. И как это понимать? Сам Хуг считал этих двоих самыми надежными в своем окружении: действительно, такая парочка с успехом заменит взвод, а уж поколебать их!.. Тогда почему они тут, когда Хуг там? Что связывает их с Бэлой, неужто Старая Вера? Выходит, они потому и надежны, что крепки в ереси, которая богиню ставит выше Духов? Оч-чень интересный поворот! Вот так, ткнувшись в неподходящее место в неурочный час, и узнаешь людей с неожиданной стороны. Но все-таки, что они потеряли тут?
А третьим спутником Манты был Хорт-Росомаха, бывший Страж, - угрюмый молчун, но боец из лучших, вдобавок исполнительный. Этот вооружился без изысков: пара мечей за плечами, два стандартных лучемета на бедрах, еще один - двуручный, повышенной мощности - в руках. Уж он знал тут каждый закуток, но в советчики, как всегда, не лез, тем более что Бэла и без него неплохо справлялась. Именно она сейчас выбирала маршрут и обнаруживала опасности, а оба исполина и Страж больше подкрепляли девушку своими огнестрелами да клинками.
Что же выходит? - удивленно подумал Эрик. - Значит, староистинные не просто сектанты, глубоко закопавшиеся и мало кому ведомые, но целый пласт, поддержанный многими Истинными. Это я по молодости лет был уверен, что огры едины в вере, а оказывается, они и тут давно раскололись!..
Конечно, в Лабиринте оставалось темно, как в ночь восстания, хотя кое-где еще светили аварийные лампы. И конечно, тут оказалось пусто, словно в Темных Глубинах. То есть поначалу, наверное, хмельные от победы кэнты сунулись в Храм, восхищенные собственной дерзостью, подзуживая друг друга, но вряд ли успели забраться далеко, прежде чем осознали, что отсюда лучше сваливать да пошустрей. Эти древние коридоры сами охраняли себя, и немало баек, ходивших про здешние закоулки, вовсе не были выдумками. Даже привычным Стражам тут становилось иногда жутко.
И что искать в Храме нормальному кэнту? Ни еды, ни барахла, враги ушли. Божественная сгинула, жриц увезли. Спецы из Хранительских лабораторий скорее всего разбежались, некоторых могли и прикончить под горячую руку. Только скудная мебель да немножко электроники, представленной главным образом страж-системой с множеством «глазков» и Советником богини, до панелей забитым сведениями. И, конечно, Промышленный Координатор - самый мощный вычислитель Империи, заправлявший едва не всей ее экономикой. Вот его кэнтские Лидеры должны были взять под контроль, а уверенные в скором возвращении огры вряд ли решились испортить - это же какие убытки, если засбоит по-крупному! Как бы ни разворачивались события и кто бы ни оказывался наверху, всю имперскую пирамиду неизменно подпирала бесчисленная армия голышей, каждым своим мускулом покорных рабошлемам, - а уж те беспрекословно повиновались Координатору, связанные с ним через многие подстанции.
Неслышными бросками продвигаясь от поворота к повороту, отрядец проникал в Лабиринт все глубже и действовал вполне умело, к тому же слаженно, будто эта четверка спелась давно и накрепко. А еще неприметней, буквально тенью, следовал за ними Эрик, пока не спеша материализоваться в нечто более вещественное и тем обнаружить себя, пытаясь сперва разобраться в ситуации.
Давненько ему не встречались настоящие богатыри, исключая, конечно, Тора-Льва, успевшего застать время, когда физическая мощь действительно значила много, и потому прославившегося на всю Империю. Прочие тогдашние герои благополучно почили в битвах и живут теперь разве в легендах, а вот неуемный старец здравствует и поныне, демонстрируя по-трясающую живучесть и не спадающую бодрость, почти сравнимые с бессмертием.
Как и все, Эрик знал, что сила богатыря превосходит обычную на порядок - что нельзя объяснить ни гигантскими их габаритами, ни физической одаренностью, почти всегда исключительной. То есть любой человек, наверное, способен на прорывы, за секунды расходуя резервы, копившиеся годами, но для богатырей такой запредельный уровень делался нормой, и откуда в них втекает энергия, ведают разве что Духи.
А сила духа этих исполинов не уступала телесной мощи, скорее даже была необходимым условием. Посему любого богатыря без натяжки и подтверждений можно считать героем, - собственно, это давно синонимы. Когда-то богатыри свершали великие подвиги, решали исходы битв и штурмов, в одиночку справляясь с сотнями, увлекая за собой армии. И возводили Империю, укладывая в ее стены камень за камнем.
Конечно, в последние десятилетия - с появлением стопоходов и скоростных колесников, лучеметов и излучателей, прочего новейшего вооружения - герои утратили прежнее значение, постепенно превращаясь в красивый символ, привычный элемент декора императорского двора. Может, каждый из них и стоил боевой машины, но много ли в этом проку, когда таких машин сотни!.. А число богатырей в Империи никогда не превышало двух десятков. Что могли они решать в современных сражениях? Да и какие ныне сражения, когда из настоящих врагов на материке сохранились лишь пластуны, затаившиеся в своих болотах. Однако в Ночь Колдунов именно богатыри сделались главным заслоном на пути черной нежити, пытавшейся прорваться к власти, и таки задержали мертвую волну, хотя сами полегли почти все. Видимо, для таких экстренных ситуаций и нужны герои - чтобы отвести большую беду.
Но в нынешнее смутное время им тоже, оказывается, нашлось применение: там, куда не могут проникнуть стопоходы, где требуется сила и выносливость машины, молниеносная реакция, безошибочный прицел. Если не считать Невидимок, с богатырями тут трудно тягаться. Вот когда придумают компактные автоматы, обладающие мощью «жука» и соображением Координатора, либо сконструируют скафандры, в десятки раз умножающие свойства бойца, тогда эпоха богатырей окончательно уйдет в прошлое. Но до тех пор…
Кстати, и Уорд - субъект занятный. Размерами он почти не уступал Рону, давнему своему приятелю, а в роли напарника идеален: абсолютно бесстрашен, тверд как скала - ни сомнений, ни колебаний. Силой Уорд наделен громадной, втрое против немалой Кроговской нормы, но в богатыря не оформился, видно, не хватило чего-то. Вообще, по мнению того же Хуга, богатыри возникают только в могущественных родах, на острие общих усилий - как заслуженная награда. Так что возможно, Кроги заслужили пока лишь одного Рона. Стараться надо, стараться!..
Но наибольший интерес у Тигра вызвала Бэла, нынче не похожая на себя. От ее влекущей женственности просматривались только формы, да и те наполовину скрадывал комбинезон. Теперь она и впрямь выглядела как тайный агент, причем элитного уровня, - всеми ухватками своими, каждым жестом. Эрик пытался проникнуть взглядом под ее упаковку, чтобы увидеть там прежнюю Бэлу - пылкую, неистощимую на выдумки и сюрпризы, научившую его столькому, давшему ему такой разгон!.. За одну секунду она умела из застенчивой скромницы, с головы до ног укутанной в бесформенную мантию, превращаться в дерзкую бесстыдницу, отвергающую любые запреты, выпадающую своей наготой в хищный мир, играющую с ним, точно со зверем, способным разорвать в клочья при первой оплошности. Зато насколько взмывали страсти, раздуваемые таким Ветром!..
- Ощущаю на себе слежку, - внезапно тормозя, прошептала Бэла так тихо, что, кроме Эрика, ее расслышал, наверное, только Рон, обладающий повышенной чуткостью, нередкой среди богатырей.
- Может, «глазок»? - предположил богатырь столь же негромко, хотя при его скрежещущем басе это далось куда труднее. Остановясь, он плавно повел перед собой излучателем, снятым, между прочим, даже не с «жука» - с «единорога».
Девушка покачала головой. Спохватившись, Эрик отвел от нее взгляд, как видно, ставший уже достаточно увесистым, чтобы его смогла засечь ведьма. Или она учуяла стороннюю суть? На всякий случай Тигр отстранился от нее дальше. Кстати, недурная идея: набирать ведьм в спецагенты, - подумал он. - Хотя еще лучше - вербовать магов. Если удастся, конечно. Они ведь такие капризные!
Недолго выждав, Бэла толкнула Рона в плечо. И группа возобновила движение, будто ничего не произошло, - с прежней скоростью и в том же порядке, но наверняка удвоив осторожность. Здесь это, во всяком случае, не помешает.
И сам Эрик переключил внимание на обстановку. Что-то изменилось в ней с тех пор, как отсюда убрались Хранители и Стражи. (Или причина в том, что Храм покинула богиня?) Брошенный без призора, лишенный обычных пут, Лабиринт зажил собственной жизнью, мало-помалу пробуждаясь от долгого сна, будто приходящий в себя исполин. Рассеянным по коридору сознанием Эрик улавливал клочья эфира, похожие на привидения, какими их принято представлять. Но скорей это были именно клочья - одной гигантской сути. Живой или даже разумной - пойди разберись, когда она настолько разнится от человечьей!..
Конечно, проще отнести ее к магии. И сразу бы все объяснилось. То есть какие вообще требуются объяснения, если чудо? Жаль, жаль, что он не прежний доверчивый юнец - вот таким ему было проще жить. Да и мир тогда казался цельным. А теперь приходится собирать его наново, да вдобавок из стольких кусков, что состыковывать их стало намного сложней. Ну как можно уразуметь здешние странности, не впадая в мистику? Эх, Дана бы сюда!.. Или Горна. Или Опта, на худой конец. А моих знаний лишь и хватает, чтобы сомневаться.
Наверное, и Бэла ощущала вокруг неладное, хотя вряд ли столь же ясно, как Эрик, - все-таки он был куда ближе к этому зыбкому, стороннему пространству, где творились процессы, не видимые обычным зрением. Но девушка продолжала углубляться в Лабиринт, словно ей не оставалось иного, а с ней и остальные уходили все дальше. И пробирались они, судя по направлению, к Координатору, будто затевали диверсию, уж неизвестно, по чьему наущению. Ну к чему, скажем, староистинным уничтожать супервычислитель, им-то какой в этом прок? С другой стороны, чей еще заказ могла выполнять Бэла? Не мог же ее завербовать Хуг? Да и какой резон старому Управителю сводить счеты с этой железякой, лишившей его прежнего поста? Пойти на поводу чувств мог кто угодно, только не такой прожженный хитрец.
Интуитивно Эрик сторонился эфирных клочьев, смутно намекавших о чем-то неприятном, даже губительном. А следовал теперь впереди отряда - на случай опасных сюрпризов. По крайней мере так он мог предупредить Бэлу, выиграв для нее время, а может, и принять меры посерьезней.
Хотя девушка пока не делала ошибок. Наверное, она не была особенно одаренной ведьмой (да такую и не приспособишь к серьезному делу), зато вполне вызрела, а уж тем, чем ее наградили Духи, владела досконально. И больше всего сейчас Бэлу заботила скрытность. Подобно Зие, она умела отводить взгляды и таким способом обманывала «глазки», если не удавалось найти обход, точнее говоря, тех, кто сидел за Храмовым страж-пультом. Но сам Лабиринт провести было трудней. Как и Эрик, ведьма избегала клочков здешней магии, даже пыталась рассеять их, чтобы освободить путь. Приглядевшись, как она это делает, Эрик стал исподволь помогать ей. И вскоре преуспел, тем более что ему исполнять такие . фокусы оказалось намного легче.
Клочья магии все сгущались, формируя подобие сознания - громадного, чудовищного, даже близко не напоминающего человечье. И все же искусственного, созданного людьми - еще в те времена, когда понятия не имели об электронике. Видимо, тогда Лабиринт выполнял для богини роль, которую позже взвалил на себя Координатор, - всезнающего услужливого помощника. Затем беднягу отодвинули в тень, хотя полностью не упразднили: толи не посчитали слишком хлопотным, то ли берегли для иных нужд. И вот сейчас он пробудился.
Занятно - столько декад Эрик бродил по здешним сплетениям, но вспоминать подробности той бурной ночи начал лишь теперь. Может, оттого, что видел и чувствовал сейчас намного больше? Среди прочего всплыло высказывание Горна о том, что в стенах Храма испокон веков складировались сведения о мире, что Лабиринт как бы отражает Империю, подражая потустороннему Подвалу, где хранятся знания Вселенной. И что иногда такая модель даже обгоняет оригинал, и тогда тому приходится следовать за своим слепком.
И вот еще что важно: между каждой частицей Империи и ее копией в Храме присутствует связь, причем настолько тесная, что из Лабиринта можно перенестись в любую даль. Или забросить кого-нибудь. Что Дэв и проделал тогда, вышвырнув в болота неподатливых, видевших больше других, - так и образовалось посреди Топи огрское поселение. Но разве не так же Эрик переносится к своим отражениям, запечатленным в сознаниях ведьм? И чем ярче, чем подробнее, чем свежей эти слепки (снимки?), тем легче и быстрей он попадает туда. А у прочих девиц не хватает таланта воспроизвести Тигра в деталях, потому и чуда не происходит.
Отряд Бэлы все не снижал темпа и не менял направления. Изумленно озираясь, Эрик не узнавал Лабиринта. Понятно, тот и раньше перестраивался, обновляясь едва не каждую декаду: одни стены раздвигались либо погружались в пол, открывая новые ходы, лестницы; другие, наоборот, возникали, превращая коридоры в тупики, - но есть же предел! Не могли же все выстроить наново за считанные дни? Хотя… Такое уже происходило тут, и как раз в колдовскую ночь, когда Храм захлестнула нежить. Сюжет повторяется?
- Что чуешь, сестренка? - тихонько пророкотал Рон. - Нас поджидают?
- Конечно, - откликнулась Бэла, болезненно морщась. - То есть Он знает, что кто-то на подходе, но без подробностей. Пока что это удается скрывать - и даже лучше, чем надеялась. Вот нас двоих он наверняка не различает.
- А их, значит, мог уже засечь, - заключил богатырь, оглянувшись на вторую пару. - Так, может, приподнимем завесу - над ними, само собой, пусть любуется. И готовит встречу - тоже им. А мы с тобой по этим встречающим ка-ак…
- Давай попробуем, - нехотя согласилась девушка. - Лишь бы нам не ударили в бок.
- На то ты и ведунья, милая, чтобы не допустить.
- Делаю, что могу. Но здесь все не так. И сквозь стены ничего не разобрать, будто на них наложены чары.
- Лишь бы нас не видели!
- Видеть - нет. Но мы же не витаем в воздухе?
- Намекаешь на датчики в полу?
- Датчики я бы заметила. Только к чему Ему датчики. Он и так чувствует! Возможно, даже определил, сколько нас.
- А вес?
- Каждого? Вряд ли. Разве общий, а тут мы с тобой удачно суммируемся: ничего этакого, если разделить пополам.
- Ладно, вперед!
Снова обернувшись, Рон сделал знак родичу. Тот притормозил, широким щитом перегородив дорогу Хорту. И дальше четверка двинулась, слегка разорвав дистанцию. Хотя какой в этом смысл, удивился Эрик, если Он (по-видимому, Лабиринт) все равно чувствует первую пару? Или расчет на то, что нынешние защитники Храма информируются не в полной мере? Вообще кто за главного там и какой ныне расклад сил? И почему Лабиринт, если он впрямь соображает, должен оберегать Координатор, лишивший старого слугу Божественной милости? Ну, полный компот!..
Очередной коридор вскоре кончился, влившись в немалый зал, уставленный кряжистыми колоннами, обогащенный многими закутками, украшенный старинной вязью и явно не лишенный опасных сюрпризов.
- Подходящее местечко для засады, - проворчал Рон, с ожиданием озираясь. - Неужто пропустят?
Как видно, ему давно хотелось поразмять кости.
- Типун тебе, - откликнулась ведьма, в который раз отчаянно пытаясь проникнуть взглядом сквозь стены. - Уж с этим лучше бы погодить.
- Задержись тут, - велел богатырь. - Схоронись в нише, накройся невидимостью. И не влезай, ладно?
И резко ушел вперед, вдруг сделавшись удивительно легким, пружинящим точно шар, несмотря на громадный вес.
- Я не смогу прикрывать, если отойдешь, - послала Бэла вдогонку.
- И не надо!
Действительно, это оказалось ловушкой. Рон не дошел и до середины, как она сработала. И без того темный, зал разом почернел от солдат, высыпавших отовсюду, хлынувших из-за упавших перегородок. И это были не кэнтийские гвардейцы, как вообразил Эрик поначалу, а Тайные Воители, тоже обожавшие темные цвета. Врагов оказалось десятки, и все равно было безумием в открытую атаковать богатыря. Вооруженный излучателем и Щитом, Рон стал опаснее любого вездехода - хотя бы потому, что обладал куда меньшей инерцией и мог развивать совершенно немыслимые ускорения. И при этом стрелять - без промаха, без пощады.
Исполин не задержался ни на миг. Сорвавшись с места, он вихрем понесся через зал, озаряясь мгновенными вспышками, точно прожекторный передатчик, и каждый выпущенный им заряд находил цель, превращая Воителя в дымный факел. Вот уж кого не смущали, не тормозили сомнения! Рон вовсе не был кровожаден, но если начиналась драка, его, как истинного богатыря, заботила лишь победа - он упивался боем. Да и кого жалеть тут: этих уродов? Каждый из которых наверняка повинен в смерти, и не в одной. Причем они-то чаще убивали безоружных - обычно девушек, вдобавок юных, заподозренных (всего лишь!) в чародействе.
Прежде чем Рон достиг другого конца зала, противников убавилось едва ли не на треть. А от входа еще добавили Уорд с Хортом, паля почти с той же убийственной эффективностью, хотя и не так часто, выгадывая моменты, когда не стреляли в них. Спустя секунды Рон уже вломился в строй, перегородивший дальнюю дверь, и закружился в яростном смерче, щедро рассыпая вокруг удары, притягивая к себе взгляды и вовлекая в бой все новых латников. Даже после долгого знакомства с Горном такой воин не мог не восхищать. Может, Рон и не выстоит против Невидимки (даже скорее всего), но Невидимки-то монстры, далеко ушедшие от людей, а Рон человек - пусть и очень, очень сильный.
И в смутном сознании Лабиринта Эрик ощутил интерес. Конечно, чудище не отказалось бы подмять несколько таких же прирожденных бойцов - взамен своей недоделанной стаи, набранной в основном из блеклых провинциалов. Но в том и дело, что сила богатырей накрепко связана с их духом, а потому они не годятся в рабы. Разве только в слуги - по собственной воле и к достойному господину.
Хотя маги ушли еще дальше - их и такая зависимость не устраивала.
На помощь к Рону, стянувшего к себе едва не всех врагов уже спешили Уорд с Хортом, по пути рассекая подвернувшихся одиночек, стреляя навскидку. А добежав, слаженно атаковали корчевщиков с тыла, окончательно смешав их в стадо. Хотя в бегство не обратили. В отличие от Черных Спрутов нынешние Воители не были виртуозами боя и большой мощью не отличались, но в их не спадающем упорстве Эрику почудилась та же неумолимая воля, что направляла когда-то мертвецов.
Как неожиданно повернулась картинка! Теперь нежить обороняет Храм, а богатыри со Стражами в него прорываются. И кто прав на этот раз? Или Храм остается собой, пока в нем обитает богиня, а без нее превращается в бездушный Лабиринт, темное отражение Подземелья? Поди тут разберись!
Благоразумная Бэла, как и было ей предписано, не высовывалась из ниши. Но следила за боем во все глаза, не пропуская ничего, а изредка с отменной точностью постреливала в тех, кто норовил напасть на силачей со спины. А Эрик тем временем охранял Манту, подкрепив ее защитные чары своими, даже образовал перед нишей заслон, вполне способный отразить случайный выплеск лучемета.
Но повадки здешнего хозяина Тигру нравились все меньше. Кажется, Лабиринт уже заподозрил недостачу и своими эфирными клочьями-щупальцами напряженно обшаривал зал, будто искал того, кто привел эту буйную троицу, с таким усердием истребляющую его рабов. То есть он пытался нашарить именно Бэлу, словно бы та была ему важнее прочих, и вот ее-то исполин желал заполучить непременно. Вдобавок его сознание показалось Эрику раздвоенным, будто базировалось на двух головах, а это наводило на странные подозрения: уж не сомкнулись ли Лабиринт с Координатором в единое чудище? И теперь диковинному этому Лабир-Коорду, аккумулировавшему в себе невообразимые ресурсы возможностей, для полной гармонии недоставало лишь частицы Хаоса. А вот тут очень пригодилась бы ведьма.
Через несколько минут Кроги со Стражем расчистили проход для Воителей, и Бэла, не промедлив ни мига, помчалась к своей команде, легко прыгая через трупы, набросанные по полу. И тут ведьма допустила первую ошибку, слегка ослабив настороженность. Или же ей просто-напросто не повезло.
Одно из лежащих на пути тел вдруг вскинулось в полный рост, будто поджидало в засаде (а скорее очнулось не ко времени), и спешащая девушка с разгона налетела на него, сразу сделавшись для Воителя видимой. Может, тот был не особенно искусный воин, но реакцией его Духи не обидели. Узрев прямо перед собой чужака, он сейчас же рубанул мечом, для надежности метя под шею. И наверняка попал бы, если бы за миг до удара Эрик не ворвался в темный шлем, напрочь затуманив сознание, и без того мутное от жажды убийства.
Воитель резко качнулся назад, клинок просвистел над самой головой Бэлы. А в следующее мгновение она выстрелила в упор, пробив молнией грудь оппонента. И побежала дальше, через несколько секунд присоединясь к тройке победителей. Уорд с Хортом уже заглядывали в глубь прохода, проверяя, не затаился ли там кто-то еще, но Рон с беспокойством следил за девушкой. Кажется, в случившемся он больше винил себя. Хотя чем богатырь мог помочь отсюда? Если бы он саданул по Воителю из своей пушки, то наверняка бы достал и Бэлу.
- Меня будто хранит кто-то, - пробормотала она, затормозив. - Что за наваждение?
- Всем бы такие наваждения! - откликнулся Рон. - Куда теперь?
- Туда, - показала ведьма на дыру под самым сводом, тоже, видно, распахнувшуюся совсем недавно, чтобы исторгнуть из себя Воителей.
- Надо же, - подивился он. - Ладно…
Обычные люди смогли бы забраться туда лишь с помощью тросометов, но богатырь обошелся и так. В три рывка он подбросил к проему своих друзей, следом скакнул сам, в невероятном прыжке дотянувшись ладонями до рук Уорда и Хорта-и это со всем своим грузом!..
Здешний коридор оказался поуже прежних и куда темнее а шлемы гигантов-Крогов почти царапали потолок. Зато этот ход следовал к цели напрямик, точно сумеречные каналы, которые Эрик умел когда-то открывать в стенах. Кстати, возможно, Лабиринт попросту скопировал у юного мага такую конструкцию, хотя прорваться в соседнее пространство все же не смог. И ворочалась эта махина куда медленнее людей: иные масштабы, иной жизнеритм. Вот когда ее разгонял Дэв, добавив в здешнее варево толику своего колдовства!.. Может, затем и потребовался Лабиринту новейший вычислитель: чтобы ускорить свои процессы? Пока что чудище перестраивается сутками, а разогнавшись, сумело бы расплющить меж своих стен любых незваных гостей. Или уже способно?
- Теперь - быстрее, - подстегнула Бэла, словно подслушав мысли Тигра. - Скорость, скорость!..
Эта задачка тоже лучше всего годилась богатырю. Подхватив ведьму под мышку, он рванулся вперед, а послушный ему, как второе тело, Уорд устремился следом, сцепившись с напарником секирами, чтобы не отстать, а второй рукой волоча за собой Хорта. И вот в такой занятной связке, словно единый механизм, отрядец понесся по коридору с немыслимой быстротой, благо поворотов тут не было.
Боги, ну и команда! - восхитился Эрик. Заполучить в качестве движителя самого Рона, взамен чутких приборов применить ведьму, добавить сюда пару отменных стрелков-рубак - и кто из людей сможет остановить такое?.. Беда в том, что в этой игре участвуют не одни люди. И даже Невидимки тут - не самое страшное.
А ход уже обрывался, так и не успев ощутимо сжаться, приведя в просторную комнату, отлично знакомую Эрику по прежней жизни. Одну из стен помещения едва не целиком составляли экраны, дополненные недурным пультом, возле которого изготовились к обороне двое. Причем одного Тигр тоже знал великолепно - Мон-Варан, недавний Верховный Страж. А по совместительству, как выяснилось, Глава Тайных Воителей.
Второй Воитель - то ли помощник, то ли охранник - дернулся навстречу пришельцам, будто его подтолкнули. Но туг же оцепенел, наглухо изолированный Эриком от сторонних команд, - с рабами обычно нетрудно управиться, когда знаешь способ. Однако Мон если и относился к рабам, то не к простым, умеющим лишь сражаться и умирать. Возможно, он даже обладал некоторой автономией, потребной на таком посту для эффективной деятельности. Кроме того, Мон имел превосходный нюх на силу и прежде не раз успевал вовремя переметнуться к победителю. Конечно, сейчас-то его не выпустят так просто, но ведь и натура кое-что значит?
Во всяком случае, Мон не шелохнулся, пока его окружали враги. Затем и мечи аккуратно убрал в ножны, вполне понимая никчемность, даже опасность лишних телодвижений. Сложив руки на груди, Глава изобразил вежливую улыбку на сухом, изрезанном тонкими морщинами лике и уставился немигающими глазами на Рона, наверняка приняв его за предводителя.
Но в этом отряде, похоже, каждый выполнял то, что умел лучше других, и помогал товарищам, чем только мог. Без церемоний отодвинув бывшего Верховного в сторону. Хорт уселся за пульт и резво застучал пластиковыми пальцами по клавишам, обозревая окрестности, - он и в этом считался среди Стражей едва не лучшим.
Впрочем, Мон даже не оглянулся на бывшего подчиненного.
- Какая встреча, - произнес он, разглядывая богатыря. - Нас почтил визитом сам Рон, гроза колдунов!.. И что же привело сюда столь дорогого гостя?
- Да уж, встреча будь здоров! - подтвердил тот, отдуваясь. - Кто ожидал наткнуться тут на эдакое гнездовье? Подарок Небес, ей-богу!
- Или Подземелья? - вполголоса вставил Воитель. Извечный вопрос, усмехнулся Эрик. И кто только не задавал его себе? Разве только глупцы, знающие все наперед.
- Я-то гадал: куда же вы попрятались? - продолжал Рон тоже ухмыльнувшись на замечание. - А вас, выходит, Хранители приютили. Или даже кэнты?
- Не важно кто помогает, - возразил Мон, - лишь бы это служило Цели.
- А Цель у нас одна: порядок на материке, - заключил богатырь. - Как же, слыхали!.. Вот по этому порядку мы и саданем сейчас из всех орудий.
Сорвавшись с места, Бэла заскользила вплотную к стенам, проверяя их на предмет скрытых сюрпризов. Вот без них действительно лучше бы обойтись.
Краем глаза Мон следил за ведьмой, но главное внимание по-прежнему уделял Рону. Как и все завзятые царедворцы, Воитель признавал лишь единоначалие.
- Так ведь если не будет порядка, наступит хаос, - негромко заметил он. - Этого вы добиваетесь?
- Не лучший из раскладов, - согласился Рон. - Но, видать, неминуемый. Не хватало дать здешнему чудищу войти в силу! У него и так ее невпроворот, а ежели еще завладеет производством да разгонится хотя бы вдесятеро… Вот тогда нам всем погибель.
- Вы же и так все сгубите!
- Ну, не все - не завирай. Без Координатора подстанции сдюжат худо-бедно. А вот к чему будет обилие, когда придется идти к Лабиринту на поклон? Ты-то в этом дерьме с головой, но мне туда лезть не хочется.
- А другим?
- А это их забота! - гулко хохотнул богатырь. - Каждый вытворяет, на что годен. Я вот сумел пробраться сюда. И кто перетянет, как думаешь?
- Конечно, Рон, сейчас ты - лучший, - согласился Воитель. - Но беда в том, что люди уже исчерпали себя. А с теми, кто идет на смену, не справиться и тебе. Сейчас главное: правильно выбрать господина. Не промахнись, герой!
- Мельчает, мельчает нежить! - даже с некоторым сожалением заметил тот. - Вот Дэв задал всем жару, а на тебя и заряд-то потратить жалко. Чего возьмешь с нормального чинуши? Тем более что его легко заменить.
Отстранив Главу с пути, он встал за плечами Хорта, вроде бы больше не глядя на Воителя. Но у того хватило ума не делать глупостей - тем более за ним неотступно следил Уорд, в любой миг готовый угостить фирменным ударом. Сейчас и Мона, и второго Воителя спасала неподвижность - вкупе с привычкой их противников к честной игре. Но любое отступление от правил сразу обернулось бы смертью.
«А в самом деле, стоит ли рушить? - произнес Эрик в самом сознании девушки, решившись наконец себя обнаружить. - Ведь не исправишь после!»
«Ну слава Ю, объявился! - обрадовалась Бэла, как и другие ведьмы, нисколько не удивясь его появлению. - Все такой же застенчивый, да? И так же любишь подглядывать за девицами?»
«Только когда они не против, - внес он поправку и уколол сам: - А ты по-прежнему суешься в опасные затеи? Ведь зарекалась!»
«Сколько раз! - засмеялась девушка беззвучно. - Да ведь они сами находят».
«В следующий раз по крайней мере не поленись меня позвать».
«Вот это - с удовольствием, - ответила она серьезно. - Жизнь мне пока не наскучила».
Хорт уже выстукивал команду на уничтожение, запуская упрятанные в Координатор мины, до которых даже Лабиринт не смог бы добраться, а порушить проводку Он не успевал. Вообще рядовой Страж не имел прав на такие навыки, тем более не должен знать секретные коды, но Хорт, как оказалось, был рядовым лишь по должности. Куда смотрел Мон? Мало ему было хлопот с Горном и Эриком!..
«Да, - вздохнул Тигр, - сомневаться и советовать уже поздно: процесс пошел. Мир праху Координатора - он столько сделал для Империи!.. Но теперь главная ваша задача: выбраться».
«И ты поможешь нам в этом, верно?»
«Сделаю что смогу, - все же по Лабиринту я среди вас главный спец. И, наверное, ориентируюсь тут лучше других и вижу ясней».
«Например?»
«Например, я замечаю, что здешние стены начали сходиться, - ответил Эрик. - Кажется, вам следует поспешить, пока Лабиринт вами не закусил».
«Действительно, - согласилась Бэла, приглядевшись. -Какая все же гнусность: находиться внутри другого!»
«Смотря в ком, - хмыкнул он. - И смотря какой частью».
«Тебе легко шутить!»
«Я бы охотно разделил с вами риск, клянусь тенью!.. Кстати, будешь выбирать маршрут, имей в виду: дважды тут не ходят по одному пути».
«Наверх? - предположила девушка. - Через Крышу?»
«Только не туда, - возразил Тигр. - Сию тропку мы с Горном уже использовали. А Лабиринт наверняка это запомнил, тем более что времени прошло чуть».
«Куда же тогда?»
«Вниз, в подвалы».
«Но ведь там Он еще сильней!»
«Именно, - подтвердил Эрик. - Что вам и нужно сейчас».
«Надеюсь, ты знаешь, что советуешь».
И я надеюсь, сказал юноша себе. Очень!.. Опять мне приходится решать за других.
- Уходим, - произнесла ведьма вслух. - Здесь больше нечего делать. Но прежний путь не годится.
- Почему? - впервые раскрыл рот Хорт, поворачиваясь вместе с креслом.
- Ты же видишь! - кивнула она на экраны, немало из которых уже пестрели черными фигурами. В Храме действительно собрались едва не все Воители Империи и теперь большинство их стягивалось к залу, где им только что устроили показательное кровопускание.
- Прорвемся! - пророкотал Рон, по своему обыкновению, уверенный в победе.
Впрочем, в ней не сомневался ни один богатырь - до последнего мига, покуда не настигала смерть. И много ли уцелело их? Старый Тор, все-таки ослабевший, если сравнивать с молодостью, да однорукий Крог, да слепец-Волк - всё!
- Нет, - качнула головой Бэла, исправно повторяя за призраком. - Мы смогли пробраться, потому что застали Его врасплох. Но Лабиринт уже взял разгон. Вычислитель Ему не спасти, но нас Он не выпустит, - хоть какая-то компенсация за потерю. Он попросту перекроет коридоры, собственно, уже перекрыл.
Исполин был простодушен, однако не прост и перемену в девушке ощутил сразу.
- Оно проявилось? - прямо спросил Рон. - Твое «наваждение».
Ита молча кивнула.
- И кто это?
- Эри, - ответила ведьма, - Наш Божественный.
- С нами бог! - ухмыльнулся богатырь. - Хоть в этом повезло.
- Иногда полезно иметь блат в Поднебесье, - то ли согласилась, то ли возразила Бэла. - Бывает, что и прежние связи спасают.
- И куда же нас нацелят по твоему блату?
- Доверься мне, - сказала Бэла, покосившись на Мона. - Как я - ему.
«Ты укажешь путь?» - прибавила она уже мысленно.
«Я сделаю лучше, - откликнулся Эрик. - Я сотворю его, чтобы выиграть время и получить новую фору перед Лабиринтом. Конечно, если ты немножко мне поможешь».
И если вспомню достаточно из прежних навыков. Кажется, я применял тогда заклинание, подслушанное у Кошки, - вот ересь-то!.. Но ведь срабатывало? В конце концов и Ю вчера исполнила похожий трюк. Неужто не сумею?
Всей своей сутью Тигр сосредоточился на полированной стене, не слишком представляя, что должен сейчас делать, - просто желая изо всех сил, чтобы она открылась. Сам Эрик прошел бы сквозь нее без проблем, но остальные-то были не призраки!.. Секундой позже он ощутил, что его угрюмый напор подперла своей Силой ведьма, и, как ни забавно, тут же увидел, что прямо перед ним в камне раздвигается щель. Будто для успеха нового чуда не хватало как раз такой малости.
Конечно, этот ход мало походил на сумеречные коридоры, по которым разгуливали когда-то Эрик с Горном, и протянулся он лишь на десяток шагов, но все же не нора, где можно пробираться лишь ползком.
- Мне не втиснуться туда со всем барахлом, - сразу же объявил Рон.
- Так брось его, - сказала Бэла. - Нам бы шкуры унести! Уорд, почти не уступавший напарнику габаритами, уже избавлялся от лишнего груза, молча и сосредоточенно. Оставил лишь секиру да лучемет (доспехи, понятно, тоже). А Хорт, подумав, отбросил в сторону двуручный огнестрел, тем более что тот почти разрядился.
- Думаешь? Эх!..
Осклабившись, богатырь вдруг вскинул излучатель и выплеснул из жерла длинную струю огня, прогулявшись ею по экранам, чуть дольше задержавшись на пульте, но тщательно обогнув фигуры Воителей, благоразумно застывших в статуи. Затем единым махом сорвал со спины громоздкие батареи и массивный генератор Щита, обрушив все это на пол. Излучатель, впрочем, снимать не стал.
- В обмен, - пояснил он окаменевшему Мону. - Пользуйтесь!
И следом за товарищами протиснулся в смутную щель, тотчас затянувшуюся за его спиной. Но даже налегке ему пришлось пробираться боком, скрежеща латами по стенкам.
Разумеется, первой двигалась Бэла, на пару с Эриком раздвигая странный канал. Пока все проходило гладко, хотя довольно медленно. Пожалуй, тут не побегаешь, - шагом, да и то не скорым.
- А почему тем же способом не протолкаться к выходу? - поинтересовался Рон.
Кстати, ему тоже приходилось сейчас выкладываться, во всю мощь сдерживая смыкающиеся невдалеке от ведьмы стенки. Другого на его месте могло защемить сразу же, а богатырь даже старался приотстать, чтобы другим стало вольготней. И значит, тоже помогал строить коридор. Впрочем, тот больше смахивал на капли пропихиваемую сквозь инородную среду.
- Потому что такие ходы открываются лишь в глуби Лабиринта, - напряженным голосом откликнулась девушка, больше озвучивая Тигра, чем собственные мысли. - И еще в центре Огранды, вблизи священной Горы. Улавливаешь связь?
Вплотную за ведьмой теперь следовал Уорд, истово, но без лишней назойливости опекая ее. И эта картинка всколыхнула в Эрике новый пласт: вспомнилось, как верзила-Крог, видом и ухватками похожий на свирепого зверя, вот так же, самоотверженно и бескорыстно, оберегал Зию, заслоняя Кобру от нападок врагов, среди которых, кстати, хватало и его родичей. Наверное, Уорд впрямь ценил красоту сильнее жизни, потому и угодил в эту странную компанию.
Кроме навыков проходчика Тигру приходилось заново осваивать ориентирование в этой загадочном слое, видимо, вплотную прилегающем к реальности, - частью вспоминая, частью обучаясь на ходу, чтобы не завести своих подопечных бог… вернее, дьявол знает куда. С не меньшей натугой, чем в здешний неподатливый материал, протискивался он в свою память, отчаянно стараясь выковырять из нее любые крупицы, могущие сейчас пригодиться. И строил в сознании ту мысленную схему, которая прежде удавалась ему с такой легкостью. И рисовал на ней свой путь, едва не каждую секунду отмечая нынешнее положение, - лишь бы не промахнуться.
Как ни медленно они брели, линия, указывающая их продвижение, мчала через коридоры, помещения и этажи Лабиринта будто угорелая, напрямик и напролом. Эрик ощущал себя словно в кабине колесника, на полной скорости несущегося по незнакомой дороге, да еще при плохой видимости, когда едва контролируешь ситуацию, полагаясь не столько на умение и реакцию, сколько на удачу. Не промахнуться, не промахнуться…
«Открываем! - выпалил он, вновь напрягаясь до помутнения. - Ну давай живее!..»
Сложив усилия, Эрик и Бэла вспороли прямо перед собой вторую щель, пошире растягивая края, и ухитрились продержать ее открытой, пока из сумеречной капсулы не вывалился Рон, замыкающий их цепочку. Затем дыра в стене с шелестом затянулась, отсекая параллели друг от друга, как и должно быть в нормальной жизни, где не требуется каждую минуту прыгать выше головы.
- И куда нас занесло? - осведомился богатырь, озираясь с понятным любопытством. - Экая тут мрачность!
В сравнении с двумя молчунами, Уордом и Хортом, он вполне мог сойти за болтуна. Во всяком случае, говорить ему приходилось за троих, что он и делал не без охоты.
- Это подвалы Храма, - нехотя ответила Бэла. - Самое его дно.
- Дно, говоришь? - вскинул брови Рон, прекрасно знакомый с основными столичными байками. - Та самая грань между Светом и Тьмой, где нарушаются все законы и рождаются демоны? Это мы удачно попали!..
И в самом деле, кольцевой тоннель, где они очутились - - едва освещенный, промозглый, неимоверно древний, - производил гнетущее впечатление. А опасные тени, смутные и разреженные наверху, тут сгущались в тягучее варево, в котором могла раствориться не одна живая душа. Даже храбрецы Уорд и Хорт невольно подались ближе к товарищам, метая по сторонам угрожающие взгляды, А бедняжка Бэла, куда лучше воинов чувствовавшая угрозу, трепетала всем телом, будто очутилась голой на ветру, и теперь вовсе не напоминала бесстрастного разведчика, какой показалась Эрику вначале.
- Как я понимаю, пришло время нового чуда? - снова спросил Рон. - И где же оно?
- Не говори под руку, здоровяк! - огрызнулась ведьма. - Дай сконцентрироваться.
Богатырь ухмыльнулся, но замолк, тоже поглядывая окрест, будто выискивал противника по силам. А Тигру было сейчас не до таких пустяков - следовало срочно решить задачку, которую он так неосторожно на себя взвалил, понадеявшись на свою дырявую память, на скудное воображение и на везение, отсутствующее напрочь. Какого черта его понесло в эти подвалы, где нашли смерть столько бедолаг, где расправиться с чужаками проще всего!..
Но как раз сюда стекала из Лабиринта копившаяся веками магия (или кто-то придумал для нее иное название?), и как раз тут Хранители пытались распахнуть стены, чтобы вышвырнуть из Храма мертвое воинство Железного Зверя, расплескав по миру. Своей рассеянной сутью Эрик прекрасно ощущал эту субстанцию, незримую, а потому несуществующую для заурядов. Но чтобы впитать ее и применить, направив на «новое чудо», его сознания оказалось мало, требовался переходник, а именно плоть, оставленная Тигром далеко отсюда. А без нее грозил рухнуть план исхода. Что же, все зря?
Правда, в наличие имелось другое тело, с которым Эрик уже сращивался когда-то, творя совместный полет. Но очень уж хрупкое, изящное, вдобавок закрытое наглухо, а ведь магию поглощают кожей, и чары творятся с открытым телом. Впрочем, как раз это исправить несложно.
«Раздевайся, - велел он. - Совсем, слышишь?»
«Что?! Ты уверен?»
Кажется, роли переменились - прежде-то Бэла подгоняла Эрика.

Предыдущая страница 7 Следующая страница


Тесен мир 8

«Живее, ну!»
Девушка и без того стискивала зубы, чтобы не стучать ими в здешней жути, однако без лишних слов принялась выбираться из упаковки, на диво споро управляясь с застежками, - вся мешающая шелуха ссыпалась с нее за секунды. А друзья ведьмы среагировали на ее внезапную наготу как должно: тотчас окружили своей броней, взамен утраченной защищая от угрозы.
«Что дальше?» - спросила Бэла, теперь даже не трепеща - содрогаясь, как от судорог. Со стороны это смахивало на припадок или на действие плазменного луча, ослабленного до минимума. Впрочем, из людей никто сейчас ведьму не видел.
«А дальше - потеснись», - сказал Эрик, вливаясь своей сутью в ее сознание.
И сразу ощутил кожей леденящую стужу, царившую в подвале. Это было как дыхание Мрака, протянувшегося из далекого мира и жадно пожиравшего магию, стекающую сверху, но Тьмой пока лучше пренебречь. А вот частицу от ее добычи хотелось бы урвать.
Тигр завладевал девушкой все полней, растекаясь сутью по ее телу, уже ощущая Бэлу как себя. И, уставясь глазами ведьмы на ближнюю стену, вспоминал, опять вспоминал, оскалясь и надсадно скрежеща зубами, будто пытался приподнять «единорог». Кажется, в тот раз Хранители залили стены тоннеля искристым светом, потом обратили их в зеркала. А затем позади зеркал открылся незнакомый пейзаж, похожий на предгорья Огранды. Понятно, такой размах и такие расстояния сейчас ни к чему - хватило бы и небольшой зеркальной двери, нацеленной не очень далеко.
Теперь вся магическая сила, которую удавалось выцедить из окрестного варева, почти без потерь стекала к глазам Бэлы и по зрительному лучу переправлялась на шершавый камень, постепенно словно бы расплавляя его, разглаживая в стекло, превращая в глубокое зеркало, отражающее невесть что.
И только зеркало рассеялось, открыв за собой тьму, как оттуда, взломав кромки проема, выперлась туша и надвинулась, сотрясая хрустящими шагами пол, - стремительная, как бегунок, но тяжелая и твердая, точно оживший валун.
- Что это? - выкрикнула Бэла, отшатываясь вместе со всеми.
«Я забыл, - сказал Эрик, потрясенный не меньше других. - Мы же должны поменяться - с кем-то живым, по массе не меньшим».
- Вот с ним? - в ужасе спросила девушка. - Да тут на роту хватит!
Наверное, она преувеличивала, но чудище впрямь наводило жуть одним своим видом, вдобавок было сделано из материала, который наверняка попрочнее человечьей плоти. Смахивало оно сразу на паука - на две трети состоящего из массивных ног, безголового, покрытого хитиновой броней, вымахавшего с Крога, - и на горного спрута, вознесшегося на тугие щупальца, каждое из которых оснащал громадный Коготь, больше похожий на кривой меч алмазной твердости. Ими он и крошил гранитный пол, словно дерево, оставляя за собой лунки. Либо на боевой стопоход - тем более, как и тот зверя дополнял короткий ствол, помещенный между трех круглых глаз, на изумление подвижный. И вот этой симпатичной пушечкой он выискивал, по кому садануть. То ли оголодал в своей темноте, то ли вообще любил порезвиться… или его натравили?
Эрик еще не успел удивиться своей догадке, когда навстречу шестиногу рванулся Уорд, оказавшийся к тому ближе других. Наскок гиганта был хорош, почти как у богатыря. Разогнав секиру до свиста, он с хриплым стоном обрушил ее на сустав подвернувшейся ноги. И тут же отскочил, уворачиваясь от удара соседней. Из надрубленной конечности вскипела темная слизь, разлетаясь брызгами от рывков, - по крайней мере это убавит у чудища прыти.
Хорт уже стрелял в две руки, целя по мелькающим глазам и благоразумно не пытаясь пустить в ход мечи - от них сейчас было бы толку не больше, чем в схватке с «единорогом». От лучеметов, как оказалось, тоже, поскольку - в дополнение к прочим радостям - монстра окружала Защита. Разряды огнестрелов даже не достигали хитина, вспыхивая радужными пятнами на невидимом Щите.
Рон пока медлил, прищуренными глазами следя за зверем. Робости, понятно, в помине не было - богатырь ловил момент. И улучил его, когда чудище наставило на Уорда свое Орудие, решив, видно, посчитаться за увечье. Из излучателя Рона вырвалась молния - последний заряд, оставленный на крайний случай, - и угодила шестиногу прямо в жерло, воспользовавшись мигом, на который тот убрал Защиту для собственного выстрела.
Раздался взрыв, тряхнувший чудище, будто внутрь него забросили бомбу. Пушечку снесло напрочь, вокруг разворотило ямищу, однако пыла не убавило. В следующий миг хищник с прежней резвостью кинулся на людей, и от такой настырности делалось страшно.
Но только не богатырю Рону. Теперь и он устремился в атаку, не уступая зверю проворством, избегая страшных ног, норовящих нанизать противника на загнутые когти. И с грозным шелестом крутя вокруг себя секиру, вдруг словно бы ставшую невесомой.
С другого бока наскакивал Уорд, редкими, зато полновесными взмахами продолжая охотиться за суставами, изредка даже попадая. А выстрелы Хорта теперь пробивали ослабевший Щит, раза за разом корежа броню. Хотя вряд ли проникали глубоко.
«Дверь, держи дверь!» - выпалил юноша, бросаясь троице на помощь, но не забывая оглядываться на Бэлу.
Схватку уже унесло в сторону от прохода, так что ведьма без проблем перебежала к нему, правда, тщательно выбирая места на покореженном полу, куда ставить голые ноги. И остановилась в самом проеме, вскинув над собой тонкие руки, будто это могло ей помочь. Впрочем, ведьмам тут виднее.
И в этот момент Рон, как и всегда, принявший на себе главную тяжесть схватки, все-таки угодил под удар. Возможно, ему изменила удача, а скорей сказалось увечье. После отлично исполненной атаки, когда он, заморочив чудище ложными выпадами, единым махом вспорол ему бок, одна из мелькающих лап успела богатыря зацепить. Правда, он ослабил удар, приняв его на излучатель, но в следующий миг тот свернуло с культи и сорвавшийся коготь пробил Рону бедро. Извернувшись, богатырь с рыком перерубил лапу, уже готовящуюся вздернуть его в воздух. Затем снес коготь с другой, тоже целившейся поддеть добычу. Но эта вспышка исчерпала Рона, и он упал, роняя секиру. Тотчас зверь придвинулся, навис над ним.
С налета Тигр ворвался в чудовищное сознание, защищенное броней не хуже тела, и смог продержаться там, пока на помощь к Рону не подоспели друзья. Сдвоенным рывком они сдвинули богатыря сразу шагов на пять. А дальше его поволок один Хорт, оскальзываясь и оступаясь, но с изумительной быстротой. В то время как Уорд встал перед шестиногим, взамен своей подобрав с плит секиру Рона, наверное, слишком тяжелую даже для него, зато бритвенной заточки.
Напором звериной воли Эрика вышвырнуло из чудища. И сразу оно двинулось на Уорда - изувеченное, истекающее слизью, уже не такое поворотливое, однако страшное по-прежнему. Но человек шагнул навстречу ему с не меньшей решимостью, и массивное оружие пушинкой взмыло в его руках.
Это был бой! К гиганту Крогу словно бы протянулся дух прославленного родича, помогая сражаться, - хотя Эрик бы разглядел это. Да и вряд ли богатыри умеют делиться силой. Вот вселяться в других после своей гибели - куда ни шло. Но Рон, слава богам, жив и умрет, по-видимому, не скоро: Хорт уже подтаскивал исполина к магической двери, а от таких ран богатыри оправляются быстро.
Зверь наседал, хотя из шести его лап уцелела лишь половина, а слизь растеклась под ним в лужу, в которой скользили искалеченные конечности, жутковато хлюпая. Но и Крог уперся, не желая больше ни отступать, ни скакать горным козлом, обуянный внезапной гордыней, тем более что сейчас он заслонял друга, прославленного не только в его роду, но по всей Империи. С каждой секундой удары его набирали мощь, встречая атаки громадных ног (уже не такие частые), добавляя им увечья, проламывая в хитине новые прорехи и тем множа потоки грязи, стекающей на пол. А вскоре Уорд стал с единого маха отсекать чудищу лапы, как и Рон недавно, - отважный его дух будто прорвался за новый порог, наконец разжившись новой силой. Кажется, в Империи стало на одного богатыря больше. И что странного: ведь столько вакансий!..
«Уходи! - крикнул Тигр, снова стопоря зверя. - Дверь сейчас захлопнется!»
На сей раз Уорд словно бы услышал прежнего напарника и без промедления метнулся к выходу, впрочем, по пути успев подобрать свою секиру и излучатель Рона, и даже оснастку Бэлы с комбинезоном. И пронизал мерцающий проем за миг до того, как он померк. А Эрик перенесся на ту сторону одновременно с Крогом. Или чуть поздней и уже по иному пути - для Тигра это не играло роли, поскольку теперь он чувствовал Бэлу не хуже, чем прочих подружек-ведьм, и смог бы достать ее в любой дали.
«А где мы теперь?» - спросила она, ощутив Эрика рядом.
«Не узнаешь? - спросил тот насмешливо. - Это же твоя пригородная усадьба. Всего в часе езды от Столицы - удивительно, что не успели разграбить!»
Вглядевшись в темноту, девушка с изумлением произнесла:
«В самом деле. А я-то гадаю, отчего так тепло!.. Но откуда взялся тут этот кошмар?»
«И я думаю: откуда? Кстати, куда вы собирались направиться после Храма?»
«То есть ты думаешь…»
«…что эту историю хотели похоронить - независимо от исхода. Причем без прямого участия людей. И если бы кто-то из вас добрался сюда…»
«А без твоей помощи мы бы если и вырвались из Храма, то сильно потрепанными, - подхватила Бэла. - Вот тогда тут была бы бойня!»
«Выходит, и мне иногда везет? - удивился Эрик. - И мои промахи оборачиваются выигрышем. Или это кому-то из вас благоволит Судьба?»
«Н-да, весело… С этим надо разбираться. Но потом».
«Именно. А сейчас лучше займись Роном. Бедняге опять досталось, - по счастью, не так, как в прошлый раз. Поправимо».
«Не любишь потерь, Тигр? - с усмешкой спросила Бэла. - Все истории должны заканчиваться благостно, да? Но ведь нельзя сохранить всех живыми!»
«А вдруг удастся? Если очень пожелать… Вокруг не так много настоящих людей, чтобы разбрасываться».
Вынырнув из очередного своего сна, Эрик встретился глазами с Львицей.
- Ну, - поинтересовалась она, - далеко ли витал на этот раз?
- А оно прилично себя вело? - откликнулся Тигр вопросом, имея в виду свое тело. Все-таки он не привык передоверять его другим.
- Вполне. - Нора хихикнула, но тотчас повторила: - Вполне-вполне… Без тебя ему даже лучше.
- В смысле?
- Скажем, оно не столь избирательно в своих пристрастиях. Или же не подавляет их, как ты, храня верность любимой, другу, исполняя правила, навязанные людьми. Вообще ведет себя, как предписано природой.
- Предписано животным? - уточнил Эрик с неудовольствием.
- Все мы… в какой-то мере, - рассмеялась женщина.
- В разной. И лучше бы - меньше. Так я приставал к тебе?
- Во-первых, не ты, - возразила она с сожалением. - Во-вторых, даже звериная твоя часть не позволяет себе хамства с самками.
Значит, было, поморщился Эрик. Ах, черт!..
- Может, в следующий рейд отправимся вместе? - предложила Львица.
- И тогда наши тела такое устроят!.. Потом не разгребешь.
- Во всяком случае, стать отцом тебе не грозит, - хмыкнула она. - Тут ты немножко опоздал.
- По-твоему, Горна это утешит?
- Если он вообще вернется, - сказала Нора с горечью. - В этом Круге, чувствую, его унесло в такие дали!..
- И что, для твоего будущего ребенка пора искать отчима? Легонько Львица шлепнула Эрика по щеке, сказала:
- Не зарывайся, братик. Уж это тебя не касается. Дай-то бог, подумал он и повернул лицо к Ю, как и прежде, устроившейся между его рукой и телом, точно в гнездышке. Наверняка и Божественная сейчас витала - только вот где? Кажется, мы впрямь делаемся все более схожими.
Затем Эрик перевел взгляд на тиберийку, тоже будто дремавшую невдалеке, на теплом мелководье. Пепельные кудри расплылись облаком вокруг полудетского лица, изящные конечности разбросаны по сторонам, тоненькие пальцы неосознанно шевелятся, словно ласкают кого-то. Черт возьми, подумал Тигр, сколько искушений для моего тела - эдакий цветник!.. Может, стоит его связывать, когда отлучаюсь?
- Я достал, кого смог, - произнес Эрик вслух. - И скоро рядом возникнет кое-кто, не удивляйся. Поначалу-то она будет выглядеть странно.
- Неужто принцесса Ита? Он кивнул.
- В виде призрака, да? - догадалась Нора. - А как насчет Кобры?
- Вот Зия такой перелет не осилит. Но мы сможем прихватить ее по дороге в Тиберию - вместе с тамошним отрядом. Хугу такая поддержка пригодится.
- А почему лишь эти две? - спросила женщина. - Ладно, три, - добавила она, глянув на Тину. - Ведь через тебя прошли десятки!..
- Ага, прошли, - поддакнул Эрик. - Мимо. А многие из твоих любовников сумели тебя зацепить? Далеко не в каждом найдется магия, а внешность обманывает слишком часто. К этой троице я могу добавить еще трех. Но одна, Бэла-Манта, сейчас в стороне от событий, вторая, Габи, озерная царевна, как раз подплывает к Загорью. А третью мы с тобой уже поминали.
- Бывшую императрицу Ли?
- Ее, - подтвердил юноша со вздохом. - С нею мы тоже творили чары, да только я играл там пассивную роль. А что остается от дров, когда костер догорит?
- Но тогда ты сбежал, - напомнила Львица. - А в следующую ночь Паучиха лишилась Силы, превратясь в обычную, дворцовую кралю, тщеславную да похотливую, зато получив прощение Уна, как раз это и любившего в ней. Но, может, какие-то из твоих крючочков еще держатся за Ли?
- Думаешь, она тоже из ведьм?.. То есть независимо от прежней Паучьей сути.
- Почему не проверить? У нас не так много шансов, чтобы привередничать. А вдруг и эта тропка куда-то выведет?
- Ну хорошо, - нехотя уступил Эрик. - Только ты покорми мое тело, ладно? И не позволяй ему лишнего.
- Лишнего - нет, - засмеялась женщина. - Но, может, я сама захочу попользоваться?
- Ты пошути, пошути!.. - пробормотал он, вновь уплывая в мир радужных теней. - Вот тогда я не ручаюсь за последствия.
Тут вправду оставались нити, за которые Эрик еще не тянул, - хотя ощущались едва-едва. И к кому ведут они, юноша представлял. Скорее всего ему не удалось бы пробраться по новой тропке, если бы не было предыдущих ходок, - но, видно, и в здешнем мире опыт имел значение.
Как ни странно, его снова повлекло на юг, в сторону Тиберии, а не к той части Горы, где базировалось воинство Лота. Забавно: выходит, бывший Лев уже избавился от бывшей императрицы. Неужто он счел Ли слишком опасной игруньей, чтобы держать подле себя? Или понял, что не сумеет управиться сразу с двумя ушлыми дамочками, считая Нору, по которой давно исходит слюной? Хорошо, не приказал удавить Ли. Даже удивительно, если вспомнить его повадки, вовсе не Львиные.
Вдобавок, с чего это Лот отправил ее в Тиберию? Вроде у него там ни владений, ни союзников - только враги. Или он подарил императрицу Властителю Топи в залог будущей дружбы, дабы тот содрал с Ли холеную кожу, украсив парадную мантию? Это вполне вписывается в череду его предательств. Или за ними стоит не один Лот?
Эрик даже похолодел от новой мысли: хуже нет предателей, чем бывшие друзья, - собственно, в этом-то и состоит предательство. А скорее Биер вовсе не был ему другом, лишь притворялся. Ну с чего Волк вдруг так полюбил Тигра? Чтобы увлечь по скользкой тропке, а затем ударить в спину? Но с Тигром не удалось, и теперь то же самое Биер вытворяет со Львом, оказавшимся более податливым… Пожалуй, версия стоит внимания! - решил юноша. Но кто подпирает самого Бие-Ра? Неужто он впрямь связался с Хранителями?
Додумать эту мысль Эрик не успел, с разгона уткнувшись в чужое сознание, - с каждой попыткой его перелеты делались стремительней. Он даже не начал еще обрастать новой плотью, а потому решил осмотреться, прежде чем объявлять о своем приходе. И неизвестно, как примут тут такого гостя, - это же не Зия или Ита, истинные его подружки. И рассталис они с Ли, помнится, без теплоты, даже повздорили напоследок. Странно, что женщина не стала мстить, - наверное, тоже забыла почти обо всем, что стряслось в ту ночь. Или ее поползновения пресек Ун, все же, как выяснилось, не чуждый благородства.
Осторожно, не обнаруживая себя, Эрик подключился к глазам Ли и увидел перед собой заснеженные холмы, перемежаемые черными скалами. Кое-где, по укромным местам, гнездился кустарник, совсем уж редко торчали из сугробов одинокие дерева, искривленные и приземистые. А поверх ледяной корки мел злой ветер, швыряя колючий снег в лица людей, растянувшихся по едва приметной тропе в длинную колонну. Местность шла под уклон, погружаясь вдали в плотный туман, будто в море.
- По крайней мере из Огранды мы выбрались, - произнес рядом рыкающий бас, несколько смахивающий на голос Тора. - Но не оказалось бы дальше еще хуже, а, госпожа? Чего не люблю, так это схватываться с пластунами вблизи болот. Тут у них все преимущества.
Тотчас стали слышны и завывания ветра, подтверждая, что теперь Эрик обзавелся слухом, тоже позаимствовав его у Ли. Картинка поплыла вбок, в самом деле выхватив из сумрака ограндские горы, темной стеной вздымавшиеся к самым тучам. Затем горы заслонила латная фигура, ссутулившаяся то ли из почтения, то ли под весом обильной плоти, а взгляд сфокусировался на широком лице, по глаза заросшем седой бородой. Ведь это же Бур, Глава Медведей! - сообразил Эрик. Значит, колонну составляют Избранные с семьями, сумевшие вырваться из резни, устроенной Лотом в Горном Замке. Выходит, Ли примкнула к ним? Занятный ход, а главное, удачный, -как для нее, так и для нас.
- Здешние места, уважаемый, я знаю немногим лучше вас, - сухо прозвучал голос женщины. - И то потому, что когда-то не пренебрегала географией.
- В отличие от снежных огров, темных и невежественных, - смиренно признал Медведь. - Вы только выведите на Южный Тракт, госпожа, а там найдутся проводники.
- В моих же интересах, - сказала Ли. - Делаю, что могу. Если бы не ужасный мороз, который вас, кажется, совершенно не трогает, встала бы во главе колонны.
- Это лишнее, - усмехнулся Бур. - Не хватало, чтобы мы укрывались за спиной женщины.
- Женщинам место в обозе, верно?
- Их место где безопасней, - уточнил бородач. - Кстати, как там мои шалуньи? И как чувствует себя бедняжка Веда?
- Девочки в порядке, - ответила Ли. - Бодры, сыты, даже не мерзнут. А все заботы возложили на вас - как всегда. Что до Веды, она поправляется на глазах, словно после стараний Хранителей. И, кажется, я догадываюсь, кто тут приложил руку. Точнее, ручищу - здоровенную, способную стены прошибать.
- Действительно, девицу приволок Горн, - хмыкнув, подтвердил Медведь. - Но вам-то откуда он знаком?
- Да уж знаком, - сказала она уклончиво. - Не странно ли: в этаком звере - И вдруг жалость!
- Так ведь без его жалости и нам не выбраться бы из той мясорубки, - проворчал Бур. - Изменник Лот устроил ее на славу!.. Я и не ждал от него такой прыти.
- Значит, у него хорошие советники. Вот что они сотворят с Лотом, когда тот перестанет быть полезным?
- Потому вы и бросили его?
- Поэтому тоже. Но главное: Лот слетел с нарезки, пошел вразнос. А такие опасны. - Усмехнувшись, Ли опять сфокусировала взгляд на лице бородача: - Устраивает вас такая правда?
- В вас меня устраивает все, - ответил тот серьезно. - И это не одни слова.
- Рада слышать. Поклонившись, Медвежий Глава вразвалку затопал прочь, обгоняя бредущих людей, большинство из которых тащили на спинах немалые тюки, а некоторые, кто покрепче, - неподвижные тела родичей, раненых либо убитых. На всем материке лишь огры осилили бы такой груз, но и у них силы были на исходе. Если в тумане впрямь поджидают пластуны, отбиться будет трудно. А до Южного Тракта еще не близко.
«А ведь поблизости лагерь озерников, вовсе не ожидающих нападения, - прошелестел Эрик в сознании Ли. - Еще чуть дальше - Южная Река, по которой „плавунцы“ смогут доплыть до самой Тиберии. Ну разве не заманчиво?»
Против ожидания, женщина не испугалась, даже не уди вилась особенно. И в своем здравии не усомнилась, словно бы помнила вкрадчивые эти голоса, звучащие невесть откуда. Boт так же, наверное, с нею разговаривал Дэв, ныне сгинувший Подземелье. А может, кроме Дэва, были иные шептуны? Вед и сама Ли варилась в магии с младых ногтей, пока тот же Дэв не отлучил ее от чародейства, с мясом выдрав опасное жала Но кто-то же из загорских колдунов внедрил в Ли эту пакость. Скорее всего тамошний царь, ее отец. А затем подложил дочку под Толстяка Уна, чтобы заиметь рядом с императором личного шпиона, накрепко привязанного к Загорью.
- По-моему, я знаю тебя, - пробормотала Ли. - Ты Эрик, Страж Божественной!
Это становится скучным, огорчился юноша. И она угадала меня с лету. Неужто я настолько врезаюсь в чужие души?
- И приятель Горна, - прибавила женщина, огорчив Эрика еще больше: так вот кто запомнился ей на самом-то деле!..
«Тем лучше, - сказал он мысленно. - Приятно иметь дело с догадливыми да знающими - не надо тратить время- на уговоры… Тем более его немного. Как понимаете, я хочу помочь вам».
- Зачем? - прямо спросила Ли. - Ты тоже жалостлив, как и Горн?
«Одна из причин, - подтвердил Эрик. - Вторая: здесь полно людей, симпатичных мне».
- Но есть и главная причина, да? - предположила она. - Мы ведь нужны тебе?
«Мы нужны друг другу, - поправил юноша. - Хотя можно ли считать эту причину главной…»
- А кто союзники? Кажется, Горн упоминал Тора… «Вы опять угадали. А ко Львам прибавьте Крогов со своим Главой Хугом, Верховным Управителем, и его советницу Зию-Кобру со многими славными воинами, отысканных мною в Большой Топи. И Мэга, правителя Тиберии, со всем тамошним войском, и своих родичей по Уну: Спрутов Иту, Гира, Сида, Юку… Ну как?»
- Впечатляет, - признала императрица. - Если не врешь, конечно.
«Чего проще - проверить. Подтверждение на западе, за холмами, в двух часах пути. Это для начала».
- Что затем?
«На реке я встречусь с вами. А со мной прибудут принцесса Ита и юная Тина, племянница Мэга. Возможно, подоспеет и наследник Гир».
- Ну, дальше?
«По пути к нам примкнет Зия со своим отрядом. Мало?»
- Хватит пока. А ты выведешь на озерников? «Даже буду водить вашей рукой, когда вы станете рисовать план для Бура».
- Тогда я приступаю.
Придержав за локоть молодого Медведя, спешащего мимо нее к голове колонны, Ли распорядилась:
- Бура ко мне, живо! И пусть тормозит всех - мы поворачиваем.
Все-таки странно, подумал Эрик. Вытворяешь черт знает что, а все принимают, как должное. Один я еще удивляюсь и, конечно, Дан, вечный скептик. Неужто чудеса сделались обычным делом?
Дальше события разворачивались с головокружительной быстротой. Видно, старый Медведь решил довериться Ли без оговорок, а скорее в этой ситуации не оставалось иного. Во всяком случае, он не возразил ни словом, когда женщина изложила ему замысел, якобы собственный, и набросала на листе карту окрестностей, пунктиром указав новый маршрут. Только задал несколько вопросов, уточняя детали, и вполне удовлетворился ответами, тем более что царица проявила в них осведомленность, какая приходит лишь в озарениях. Ведь кто, как не двухбуквенные, подобен богам, черпающим мудрость у Духов!.. Возможно, Бур еще верил в это, несмотря на огромный опыт.
Как и обещал Эрик, через пару часов пути за холмами открылся лагерь озорников, устроенный небрежно и наспех, лишь бы скоротать ночь перед последним, видимо, броском к Загорью. Но последним их переходом оказался предыдущий. Ушлые огры подкрались к стоянке не хуже пластунов и овладели, ею без потерь, частью истребив хозяев, частью изгнав прочь - скорее всего тоже на гибель. Эрик не желал смерти мохначам, но опять приходилось выбирать.
Кстати, озерников оказалось чуть больше полсотни, похоже, дружина одного из князьков, отколовшаяся от общего войска после убийства Водяного. А вездеходов набралось с пару десятков - как раз, чтобы измученные походом беженцы смогли в них разместиться, не вываливаясь из люков и не мешая управлению.
Затем он оставил Ли втолковывать огрским водителям особенности «плавунцов», а сам вернулся в Гору, на сей раз обнаружив свое тело восседающим за столом, уставленным многими блюдами, и сосредоточенно вкушающим. Как ни странно, оно и впрямь вело себя сносно. Даже не забывало ухаживать за соседками - видно, это уже сделалось у Тигра рефлексом. Рядом с ним, на мягкой скамейке, устроилась Тина, прижив маясь теплым боком, и тоже клевала что-то, несмело улыба ясь. Нора развалилась напротив, забросив ступни на его сиде нье, и небрежно ковыряла салат, с ожиданием вглядываясь лицо Эрика. А Ю еще не выбралась из транса и возлежал почти в прежней позе, только не в воде, а недалеко от стола, на лежанке, куда ее перенес, возможно, сам Эрик.
- Если кто-то подглядывает за нами, - негромко произнесла Львица, уже научившись замечать его возвращения, - наверняка удивляется нашему бездействию. По идее, мы давно должны крутиться вовсю!..
- Скоро начнем, - ответил Эрик, продолжая не без изумления приглядываться к своему телу. - Слушай, сестрица, - а светские беседы оно умеет вести?
- Во всяком случае, разговор поддерживает, - подтвердила женщина. - Если знать тебя хуже, можно и не заметить отсутствия. Да при дворе таких же олухов пруд пруди!
- Спасибо, родная… Тогда ты попытай его насчет последних событий, а мне надо к Ите. Пора вытаскивать ее сюда.
- Что, Тигр, тоже увлекся политикой? - усмехнулась Нора. - Какая зараза, правда?
- Затягивает, да, - признал Эрик, ухмыляясь в ответ. - Когда ареной для игры служит Империя, а ставки настолько высоки… Но ведь тут не только игра?
- Все политики оправдывают себя высокой риторикой.
- Значит, я не первый - это утешает.
Теперь он перенесся к Ите за один миг, - как и с Зией, трудной оказалось лишь первая ходка. А стоит проложить тропу да закрепиться в конечном пункте, как расстояние теряет обычный смысл. И тогда Эрик пробивал пространство насквозь, словно бы проламывал стену, которую до сих пор приходилось обходить.
Девушка уже подготовилась к путешествию, до отказа ублажив тело, чтобы оно не слишком буйствовало в компании Дана, и теперь поджидала Эрика, с трудом сдерживая нетерпение.
- Наконец! - воскликнула она, завидя призрак, ныне обретающий плотность прямо на месте. - Где ты шлялся так долго?
- После расскажу, - ответил Эрик, обменявшись с братом усмешками. - Ну, иди ко мне!
И раскрыл прохладные объятия. Чуть помедлив, Ита прижалась к призраку телом, еще пылающим от недавних утех, и потянулась вперед сознанием, вплывая внутрь Эриковой сути, точно в капсулу.
«Вот и все, - прибавил он уже мысленно. - Это же не больно, да?»
В следующий миг Эрик метнулся прочь, унося с собой чужую суть, и вернулся в покои Норы, вновь соединяясь с телом.
«Осваивайся быстрей, - попросил он Иту. - Тебя ведь не надо учить, да?»
Действительно, принцесса-ведьма не раз видела, как это проделывает Эрик, может, и сама пыталась повторить - с тем же Даном, например. Но чтобы чудо состоялось, на другом конце должен находиться чародей. А Дан, конечно, умница, эрудит… но и только.
Руководствуясь осторожными подсказками Тигра, Ита сперва воспользовалась его зрением, чтобы обследовать окрестности. Затем выплыла из чужого тела наружу, сформировав невдалеке облачко, на диво быстро сгущающееся в девичью фигуру. Нора следила за процессом с интересом, Тина - с изумлением.
Постепенно призрачная фигура обрастала новой плотью, под ее тяжестью плавно опускаясь на пол, - пока совершенно не утратила прозрачность, обзаведясь кожей, почти неотличимой от прежней, и бездонными глазами, и даже гортанью с легкими, потребными для внятной речи. Последние Ита не замедлила пустить в ход.
- Узнаю Эрика, - сказала она с насмешкой. - Вокруг полно девиц, и все голые!
- Добро пожаловать в его ближний круг, - тотчас откликнулась Львица. - И не заносись, милая. Хотя ты принцесса, но тут есть и повыше рангом.
- По-твоему, я кичусь происхождением? - холодно улыбнулась Ита. - Но вот найдутся ли тут такие, кто умеет больше меня?
- Например, Ю. Или богиня для тебя не авторитет?
Неопределенно хмыкнув, Спрутесса уперлась взглядом в лицо Эрика, спросила:
- Ну, каким будет следующий ход?
- Надо достать Гира, - ответил он. - Не далее как вчера он отирался поблизости. И если между вами еще сохранилась связь…
- По-твоему, Гир из одаренных?
- Мне так показалось, - кивнул юноша. - И слышал про него кое-что.
- Направление сможешь указать?
- Примерно вон там, - ткнул он рукой. - Мы встретились под самой Горой, в здешнем замке загорцев, где обосновались Шершни-царевичи. Затем мне пришлось ретироваться, предварительно уложив троих из тамошней Десятки и покалечив четвертого. А Гир, наверное, задержался в замке еще на какое-то время. Или же его задержали - как особенно дорогого гостя.
- С чего ты так решил?
- Он выбрал не самое подходящее место, чтобы заявить о своем статусе. И если наследником Спрутов заинтересовались мы, то загорцы могли взяться за него еще тогда - они всегда отличались прозорливостью.
- Или склонностью к колдовству, да?
- А разве дело в названии?
- Действительно, результат важней.
Ита прошлась по комнате от стены к стене, осваивая новое тело (то есть пока еще оболочку, почти фикцию), привыкая двигаться с уменьшенной инерцией, объявила:
- Мне нравится!.. А почему не сделать эту мою плоть настоящей? Помнится, тогда, на прежнем своем пике, ты лепил недурные фантомы!
Эрик усмехнулся, даже покачал головой: как точно она угодила - будто по наитию.
- У этого словца по меньшей мере два смысла, - заметил он. - Модель человеческого тела или же призрак. И то, что я тогда… «лепил», было скорее сгустком магических полей. А воссоздать из праха живое - это, как понимаешь, другое. Не так просто повернуть вспять естественные процессы.
- Зануда! - фыркнула девушка. - Чего проще - попробовать? А он рассусоливает о смыслах!
- Попробуем, попробуем - куда же деваться? Но сейчас на очереди Гир.
- Да, - спохватилась она. - Верно. Итак?
- Итак, - подхватил Эрик, - отстранись от реальности, вернись в себя. Не бойся, я удержу тебя рядом, теперь твоя новая база возле меня. А ты ищи родича. К нему должна вести нить - упругая, плотная… Или это будет канал, в который тебя потянет, как влекло к самому Гиру. Ты ощутишь его запах, услышишь отзвуки голоса, может, и увидишь что-то…
Он умолк, потому что Иты уже не было рядом. А ее недооформившееся тело будто растворилось в воздухе, распавшись на микроскопические частицы, вновь обратившись в атмосферную пыль. Конечно, Эрик смог бы дотянуться до ведьмы, так рьяно устремившейся по следу, но отвлекать ее вряд ли стоило. Если потребуется, сама позовет.
- Сработало? - с любопытством осведомилась Нора. - Наша задавака учуяла Гира?
- Просто у Иты такой стиль, - возразил Эрик на «задаваку». - Сложившийся в бытность ее принцессой. Она в это больше играет.
- Так она отыщет наследника?
- Наверняка. Раз Ита взяла такой резвый старт, значит, Гир жив и пребывает поблизости. Вот о прочем узнаем… О! - вдруг вскинул он палец. - Кажется, слышу ее.
- Уже? - удивилась Львица. - Действительно, иной ритм. Она оборвала себя, с ожиданием уставясь на Эрика. Но тот уже погружался в себя, обращаясь слухом внутрь. И в следующий миг разобрал:
«Тигр, требуется помощь - Гир вправду угодил в оборот. Поспеши!»
«Иду, - коротко откликнулся он. - Жди». Подумав секунду, Эрик опять разделил свою суть на половинки, как уже проделывал это в «плавунце», вытаскивая Тину. Но теперь одну свою часть отправил много дальше вдогон Ите, а второй принялся готовить отъезд. Время поджимало: от Горы до места назначенной встречи не один час пути - даже на полной скорости, даже по течению, к тящему под уклон. А ведь это самый простой этап в затеян ной ими интриге!..
Конечно, если сейчас они вытащат Гира.
- Вот и мы, - объявил Эрик, выплывая из свинцового тумана вместе с «плавунцом», на покатом носу которого он расселся, небрежно скрестив ноги. - Заждались?
- Боги, да ты будто на прогулке! - откликнулась Ли, высовываясь из люка вездехода, легонько покачивающегося на речных волнах. - На тебя даже смотреть зябко.
Скорчив удивленную гримасу, юноша оглядел себя: легкие сапоги, кожаные брюки в обтяжку, жесткая безрукавка с плечами вразлет, узорные браслеты, обвивающие предплечья. На бедрах фамильные клинки, на широком поясе лучемет, дополненный миниатюрным иглометом, - этакий дворцовый стандарт.
- По-моему, все в рамках, - резюмировал он. - Разве слегка не по погоде - так ведь вскоре мы вступим в лето и тогда уже вам придется догонять. Или вы, госпожа, внезапно заделались моралисткой?
- Придержи язык, дурень! -громыхнул из второго люка густой бас, звучащий все же не так грозно, как у Тора. - С императрицей говоришь!..
- Ба, да это же старина Бур, первый среди Медведей! - обрадовался Эрик.
Ухватившись за скобы, он смягчил ногами стыковку двух «плавунцов», царскрго и княжеского (второй, понятно, был скромнее), скоренько защелкнул сцепы и добавил:
- Я бы передал привет от Горна, да вот беда: наш громила запропастился куда-то!.. И мне приходится крутиться за двоих.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Так вы из одной шатии, - прогудел Медведь уже в другой тональности, по-видимому, не ожидая хороших манер от приятеля Горна.
- Эрик, сын Главы Тигров, - учтиво назвался юноша. - Полагаю, мои услуги вам пригодятся.
Ли уже выбиралась на колпак вездехода, жестом велев Буру не встревать, что бы ни говорилось или ни происходило тут, а лучше вообще заткнуть уши.
- Ита с тобой? - осведомилась она деловито. Но тут и принцесса, облаченная в легкое платьице, выпорхнула из кабины, рассевшись рядом с Эриком.
- Так. А Гир?
- За управлением.
- И Тина тут?
- Конечно.
- Похоже, ты держишь слово, - признала Ли.
- Вас удивляет это? - не удержался юноша. - Уж в должны меня знать!..
- Иногда мы знаем больше, чем помним, - сухо парировала женщина, но в ее голосе Эрику почудилась растерянность -давняя, привычная. Или это ощущалось не в голосе?
- Ладно, приступаем к следующему этапу, - произнес он. - Как понимаю, места хватило всем?
- Вполне, вполне. Спасибо за транспорт.
- Тогда командуйте старт. Вы уже разобрались, кто главный?
Повернув голову, императрица кивнула Буру - тот сразу отступил внутрь машины, будто, провалился. Парой секунд позже от пульта донеслась короткая команда на Медвежьи диалекте, а спустя еще минуту по сторонам зарычали вездеходы, невидимые за туманом, разливая над речной поверхностью утробный гул.
«Эк мы о себе заявляем! - покачал головой Эрик. - ведь пластуны не глухие. Похоже, некоторые участки придется пересекать под водой - во всяком случае, пока не сомкнемся с людьми Зии.
- Но, боюсь, больше сюда никто не втиснется, - предупредила Ли, будто подслушав его мысли. - «Плавунцы» заполнены под завязку.
- Разберемся, - проворчал юноша, в задумчивости глядя на воду. - Доплыть бы.
Почудилось ему или нет под мутными волнами, взрыхленными порывистым ветром, сплетение хищных щупалец, похожее на оживший кустарник? Помнится, та здоровущая тварь весьма лихо вымахивала в воздух, захватывая ротозеев!..
За себя Эрик не боялся. Ну, переживет пару неприятных минут. В крайнем случае потеряет второе тело, еще не вполне оформившееся, к которому только начал привыкать.
- Пожалуй, лучше убраться в кабину, - сказал он, возвращаясь взглядом к Ли. - Беспечность на воде, знаете ли!.. А не хотите перебраться к нам? В нашей-то машине свободней - во всех смыслах.
Краем глаза Эрик засек понимающую ухмылку Иты и тоже усмехнулся углом рта. Ну да, да: люблю окружать себя красотками, а что в этом дурного? Тигры вообще питают слабость к роскоши!
- Не знаю, удобно ли это, - заговорила императрица, в сомнении оглядываясь на Бура, снова замаячившего в люке. - Все-таки мы…
И тут Эрик ринулся на нее - малость быстрей, чем допустимо для нормального человека. (Хотя никто, наверное, уже не принимал его за нормального.) Подхватив Ли на руки, он метнулся к своему «плавунцу» и следом за вскочившей Итой нырнул в люк, ухитрясь не задеть краев. Со стороны это смахивало на захват, отлично спланированный, безупречно исполненный, - даже опытный Бур обманулся, с резвостью юнца взлетая по лесенке, чтобы рвануться вдогонку. Но, к счастью, не успел.
Из реки вырвалась туша, хлеща вокруг щупальцами, будто десятками взбесившихся питонов, и грузно обрушилась на оба вездехода, круша сцепы, увлекая вниз кренящиеся машины. Вдвоем с Гиром Эрик уже задраивал люки, пока их не захлестнуло. А на другой стороне не зевал Бур, наконец расчухав ситуацию, а кто-то из Медвежат, кажется, ему подсоблял. Могучим нажимом «плавунцы» разбросало по сторонам, точно игрушечные, и, провалясь между ними, чудище сгинуло под водой - на сей раз без добычи.
- Прощальный привет Огранды, - произнес Эрик, качая головой. - Длинные же у нее лапы!
- По-твоему, болотные твари симпатичнее? - откликнулась Ита, с прохладным интересом разглядывая императрицу, съежившуюся в кресле, куда ее успели впихнуть, - мокрую от прорвавшихся в кабину брызг, зато невредимую.
- Во всяком случае, не такие громадные.
Эрик скользнул взглядом по малышке Тине, с самого отбытия не покидавшей пассажирского кресла и предусмотрительно прихватившей себя ремнями поверх коротенького платья. Затем тоже посмотрел на нечаянную гостью.
- Судьба опять распорядилась за нас, - заметил он. - Устраивайтесь без стеснения, госпожа, но сперва угомоните своего Медведя, по-моему, он еще в сомнении.
Восстанавливая контроль, Ли глубоко вздохнула, расправила царственное тело, по горло упакованное в латы и пышные меха, огляделась прищуренными глазами.
- В самом деле, недурно, - сказала она. - Простор… к тому же тепло. Где я смогу переодеться?
- Там, - кивнул Эрик на дверцу, уводящую в бывшую парилку. - И платья есть. Что до обслуги, могу предложить разве себя - у других слишком высокий ранг.
А мы, боги, чужды высокомерия, прибавил он мысленно. Хотя брезгливы.
- Обойдусь.
Поднявшись, женщина шагнула к пульту и, наклонясь к переговорщику, учтиво пододвинутому Гиром, бросила пару фраз. Она вообще обращалась со старым Буром без церемоний, а того, похоже, это устраивало. Затем провела ладонью по широкому плечу Спрута, благодаря за услугу, и. величественно удалилась.
- Любопытно, к кому она прилепится теперь? - спросила Ита, когда за императрицей закрылась дверца. - К Буру, Тору, Хугу? Или найдутся помоложе? К примеру, ты, братец. У тебя же блестящие перспективы - глупо не понимать!.. А у Ли нюх отменный.
- Сестричка, не ярись, - усмехаясь, откликнулся Гир. - Тебя не красит это.
- Меня украсит станковый излучатель, - объявила девушка мрачно. - Особенно если усядусь за него нагишом. Представляете картинку?
Наследник вскинул брови, с готовностью представив. - Лучше скажи, как ты ощущаешь себя, - вмешался Эрик, говоря вполголоса, чтобы не слышала Тина.
- Ощущаю? - Ита хмыкнула не без смущения. - Довольно странно. Внутри что-то свербит, пульсирует, шевелится… И знаете, парни? Похоже, из всех органов первыми оформятся мои женские причиндалы! Во всей красе, а? Я уж не поминаю ни мускулы, ни костяк…
- И у меня началось не с мозгов, - со вздохом признался Эрик. - А ведь пока не сформируются они, фантом нестабилен. Стоит отлучиться на секунду, как возвращаться станет некуда - начинай заново.
- Плохо стараешься, чародей, -.укорила ведьма. - Нет бы склепать в один миг!
- Делаю, что могу, - огрызнулся он. - Или знаешь тех, кто сумеет лучше? Даже спросить не у кого, а обучаться приходится на ходу!.. Но, по-моему, процесс убыстряется - не заметила? Еще час-другой, и можно отпускать фантомы в автономное плавание.
- Ага, кверху пузом!.. И много ль они наплавают без нас?
- Так ведь у них будет все, включая рассудок, - напомнил Эрик. - А что до пресловутой души - разве мало вокруг бездушных? Без нее даже проще - плыви себе по течению, подстраивайся под обстоятельства… - И посулил: - Еще повоюешь со своим фантомом, когда он не захочет впускать обратно. Нужна ты ему, как же!
Ита приоткрыла рот, готовясь возразить. Но тут в кабину вернулась Ли, уже успевшая подстроиться к здешней норме - то есть ничего лишнего, включая обувь. Для нее, бывшей жительницы Загорья, такое даже было в охотку, вдобавок Ли очень шло облегающее платье из тонкой лазоревой ткани, оказавше-ёся ей почти впору. Прошлепав по мелким лужицам, которые еще не впитало губчатое покрытие, женщина опустилась в пассажирское кресло и лучезарно улыбнулась Эрику:
- Насколько приятнее встретиться во плоти!.. Давненько мы не виделись, правда?
К счастью, у Иты хватило выдержки не отреагировать на первую фразу смешком - даже бровью не повела. Зато от колкости не удержалась:
- А может, наша мама метит в богини? Так у них незавидная судьба!
- Перемывали мои косточки, да? - усмехнулась Ли снисходительно. - Занятно было бы послушать.
- Какие еще будут пожелания? - осведомился Эрик. - Еда, ванна, массаж?..
- Честно сказать, больше всего мне хочется спать, - ответила гостья. - Душ я успела принять - прочее не к спеху. Кстати, мне, наверное, следует поблагодарить тебя за спасение? Экое чудище, право…
Ее передернуло от воспоминания.
- Не утруждайтесь, госпожа, - мы же еще не выбрались? Вот прибудем в Тиберию, расплатитесь сразу за все.
- Натурой, да? - снова встряла Ита.
«Заодно и новую оснастку опробуешь, - съязвила она уже по прямому проводу. - Что ей простаивать? Еще атрофируется без применения!»
- Или симпатичным рабошлемом, - продолжала девушка вслух. - Либо сперва первое, затем второе - угощение из двух блюд. Уж что-что, а услуги мы умеем помнить!
- Как приятно снова ощутить себя при дворе, - откликнулась Ли, благосклонно ей улыбаясь. - Кругом родные лица, привычные отношения… Кстати, милая, а что за самцы втиснуты в ваш морозильник? Разве тебе мало этой парочки красавцев?
Ита фыркнула - даже с одобрением. Затем присела в кресло второго водителя, перехватывая у Гира управление, и сразу поддала «плавунцу» мощи, устремив в обгон других машин.
- Это сыновья Водяного. - пояснил за нее Эрик. - Наш подарок тиберийскому правителю. Прибудем на место - разморозим. Что им сделается, тритонам?
- А сам Водяной, насколько знаю… - задумчиво произнесла императрица. - И что же получается, а?
- Грядет матриархат, - охотно подтвердил Тигр. - То есть и в Загорий, и у нас на первый план выходят дамы. Конечно, если общий любимец Гир не станет этому сильно противиться.
В ответ Спрут ухмыльнулся, давая понять, что уж его совершенно не влекут престольные игры и как только надобность в нем отпадет… Вот незадача! - даже огорчился Эрик. Только нарисуется человек симпатичный и одаренный, как его приходится волочь к рулилу едва ли не силком. Зато от прочих не протолкнуться. Или это закономерность?
- И все равно, - заявила Ли, - судьбу Империи решит тот, кто завладеет Военным Координатором.
- Вы забыли упомянуть богиню.
- Боги всегда на стороне тех, у кого сила. - Женщина улыбнулась Эрику, точно ребенку. - «С нами бог», разумеется!.. Какой властолюбец в это не верит?
- А мы не преувеличиваем значение ВК? - спросил он. - Как-то все вдруг в него уверовали, точно в последнее средство. Но, может, есть и другие, не менее действенные? К примеру, если мы соберем прежние силы Империи в один кулак…
- Все «здоровые силы», да? - усмехнулась Ли. - Звучит, как песня. Старый забытый гимн…
Тут она неудержимо зевнула, прикрыв узкой ладонью рот, и принялась раскладывать кресло в шезлонг - по всему видно, предвкушая долгий и сладкий сон. Глядя на нее, Тина тоже решила вздремнуть, будто частые эти отключения все дальше уводили от нее недавние события, словно бы затягивая пеленой времени. Потянувшись, Эрик погасил светильники, и кабина погрузилась в темноту, нарушаемую лишь мерцанием индикаторов на пульте. За прозрачным колпаком проступили серые тени, с каждой секундой набирая контрастность.
- Между прочим, в машине Бура осталась девица, - произнесла Ли, уже закрыв глаза. - Бывшая подопечная Горча. Не хотите перевести ее сюда? Как ни смешно, я ощущаю за бедняжку ответственность.
На последнюю фразу Ита с сомнением хмыкнула, впрочем, не повернув головы.
Эрик вспомнил, как они вытаскивали Гира из загорской темницы, поневоле открывая многое из своих возможностей, и как запросто, без напряга, тот принимал это, словно был предрасположен к чудесам. Парень действительно незауряден и на одной своей непредвзятости способен забраться далеко, причем в нужную сторону. И кто из Спрутов может сравниться с ним? После того что сотворил со своим родом Дэв, и после мести Тигров-Охотников, повыбивших там лучших бойцов… Удивительно, что хоть один такой нашелся! Не считая, конечно, Иты.
- Кстати, о реке, - спохватился Эрик. - Ты бы поглядывала вперед, а? Не хватало напороться на топляк.
- Я ее чувствую, - возразила Ита рассеянно. - На много шагов вокруг. Не ожидал от меня, да?
- Тут от себя не знаешь, чего ждать!..
В этот миг на пульте замигала зеленая клавиша, возвещая вызов. Вскинувшись с пола, Эрик занял кресло, оставленное Гиром, и нажал ее, второй рукой приглушая звук. Конечно, это оказался Глава Бур. И пробасил он, что ожидалось:
- У вас все в порядке?
- Как в Дворцовой спальне, старина, - ответил Эрик. Сонное царство.
После паузы Бур осведомился:
- Наша госпожа тоже спит?
- Не ушли еще подозрения? - усмехнулся Тигр. - Moгу разбудить.
- С тебя станется, - проворчал Медведь. - Никакое почтения к старшим.
- Ну, с ней-то у нас небольшая разница!
- Я имею в виду не только возраст.
- Так ведь и я тоже, - подхватил Эрик. - А вправду, уважаемый Глава, откуда столько почтения к Ли? Теперь, когда сгинул ее дражайший супруг!.. В этой кабине по крайней мере у двоих статус выше, чем у бедняжки, - и вы знаете это. Или решили вести собственную игру?
- Стар я уже, мальчик, чтобы играть.
- От этих игр уходят лишь на кладбище! - тихонько рассмеялся Тигр. - Если уже вошел во вкус… А вы, похоже, возвели бывшую императрицу на пьедестал - не рано ли?
- Ведь и ты кинулся ее спасать?
- Потому что ценю красивых женщин. Не так их много, чтобы разбрасываться.
- Может, и я…
-Что?
- Ценю, - выдавил Бур. - К тому же она крепко нас выручила.
Переглянувшись с Итой, юноша удивленно покачал головой и сказал в микрофон:
- Что, только она? - Ну, еще Горн, - признал Глава. - А теперь - ты.
- Я начал вам помогать немного раньше, чем «теперь», - без лишней скромности поправил Эрик. - Собственно, это я вывел вас на озерников. А Ли подтвердит мои слова, когда проснется.
Помолчав, старый Медведь спросил:
- И что дальше?
- Мне нужно знать, Бур, признаете вы наследниками Уна здешнюю пару Спрутов или, как прочие безумцы, затеете свару на краю бездны… Нет, до Тиберии я доведу вас в любом случае! Просто хочу ясности. - Я не Лот, - медленно сказал Глава. - Человечиной не питаюсь. И против тех, кого изберет Совет, выступать не буду. В куклы же сроду не играл, да и не подходит императрица на такую роль. А уж кого почитать - мое дело… Ты это хотел услышать?
Сказано-то сильно. Но разве в Империи мало говорунов? Болтать многие наловчились, особенно при дворе… Ишь ты, удивился себе Эрик, уже и я перестал верить словам!
А вслух ответил:
- Ну, примерно… Кстати, сколько Избранных смогли выбраться с вами?
- Лишь двадцать три, - мрачно ответил Бур. - Это из почти шести десятков, вместе с Уном достигших Горного Замка и тех полутора сотен, которые составляли Совет до бунта.
- По крайней мере у этих хватило соображения, чтобы спастись, - заметил Эрик. - Значит, они научились у Ю чему-то, а не просто восседали там с надутыми щеками, как многие.
- И все-таки: двадцать три! - с горечью повторил Глава. -Собственно, Совета больше нет. Те Избранные, что переметнулись к Лоту, тоже не в счет, - все равно что мертвые, даже хуже.
- Возможно, многие из Глав уже в Тиберии, - предположил Эрик. - Собственно, ограм сейчас больше некуда податься. А ведь как корили тамошних Истинных, что не сумели отгородиться от туземцев, загубили в себе огрскую кровь!.. Может, возьми с них пример остальные, и нам не пришлось бы драпать?
- Это временное отступление!
- Ага, для разгона. А потом кэ-эк… Вы впрямь в это верите, старина, или решили поддержать мой боевой дух?
- Ты, Тигр, многого нахватался у Горна, - проворчал Глава. - Знакомые речи и обороты будто его. Давно вместе-то? А ведь старик прав, внезапно осознал Эрик. Черт, я даже ухватки у Горна копирую, не то что интонации!.. Будто я не Тигр, а обезьяна.
- Кстати, Бур, - круто повернул он, - как чувствует себя малышка, спасенная Горном? Ведь пока здоровяк не вернется, его долги висят на мне. И Ли полагает, будто раненую лучше перевести к нам.
- Что, прямо сейчас?
Кажется, и Главу Медведей устрашило чудище, вынырнувшее из речных глубин.
- Особой срочности нет, - ответил Эрик. - С пару часов вполне можно подождать.
- Вот и ладно, - кивнул старик. - Если что - обращайся.
- И вам того же, - хмыкнул Тигр, отключая связь. Затем он повернулся к Ите, управляющей «плавунцом» с небрежностью истинного мастера, и прибавил:
- Похоже, у нас впрямь возникла пауза.
- Хочешь употребить ее с толком? - спросила девушка. - Интересно, на что?
- А у тебя есть предложения?
- К примеру, можно опробовать причиндалы, кои я поминала, - все ли там ладно?
- Разве есть сомнения?
- Ну, не то чтобы…
- Но ведь ты занята сейчас?
- Помнится, с Зией тебе не мешали никакие дела!
- Ага, - озадаченно молвил Эрик. - И когда Кобра успела поведать это?
- Ведь мы с ней составляли одно, - напомнила Ита. - Пусть недолго, а после разлетелись кто куда.
- Знаешь, и мне показалось, будто я слышу куда больше, чем вы рассказываете.
- Вневербальный контакт, - подсказала девушка.
- Не от Дана ли нахваталась словечек? - уколол он. - Впрочем, дело не в названии.
- Именно. По существу ты собираешься отвечать? Или желания нет?
- Э-э… какого?
- Того самого.
- Давай сразу определимся, - сказал Эрик. - Когда речь заходит о тебе, с желанием проблем никаких, уж это наверняка. Проблема в другом: чем оправдывать себя?
- А надо ли? - спросила она. - Собственно, кому от этого хуже: тебе, богине?
- Может, нет, а может, и да - не знаю. Но без противовеса не обойтись - я чувствую. То есть компромисс, в принципе, допустим, но грехи придется замаливать.
- Какие тут могут быть грехи, дурачок?
- С позиции ведьм - никаких. Для вас это способ существования. , - А, ну конечно, тебя же теперь записали в боги!..
- Это обязывает, да, - усмехнулся Тигр. - Но обязанности еще надо уточнять.
- Как хочешь, - уступила девушка. - Хотя и жаль.
- Повторяю: с желанием…
- Да поняла уже! С первого раза доходит. У тебя другие планы, верно? Так и катись.
- Стало быть, тебе не нужна моя помощь?
- Ну, если не считать прежних пожеланий - насчет фантомов…
- Собственно, я же уйду не целиком - частицу придется оставить для поддержания здешней плоти. Хотя вряд ли это ускорит постройку.
- Соболезную, - сказала Ита. - По себе знаю, насколько мерзко раздваиваться. А что ты затеваешь?
- Кажется, я вошел во вкус, - объявил он. - А почему не наведаться и к Габи?
Правда, я не особенно бережно обошелся с ее братьями, тотчас усомнился Эрик. Конечно, они изрядные мерзавцы, но ведь, случается, любят и таких? Лицензию-то на отстрел папеньки Габи выдала, а вот про младшие его подобия не было уговора.
- Ну, дерзай, - разрешила Ита. - Чувствуешь ее?
- Даже слишком. Это как зуд на коже - так и хочется потянуться.
- На коже? - уточнила ведьма с ухмылкой. - Или…
- Ладно-ладно, - пробурчал Эрик. - Ты все сводишь к одному.
- Я? - удивилась Ита. - Хотя… А давненько мы не терлись друг о друга! - передразнила она Ли. - Вообще эта потребность у меня лишь прибывает - видно, издержки профессии. И если каждый фантом станет ублажать плоть с таким же пылом, душа сможет копить впечатления, переносясь из одного тела в другое, будто пчела, собирающая нектар. Или нет?
- Примерно о том и я размышлял, созерцая Ли, - ответил он. - Правда, я не сводил впечатления лишь к чувственным. Тут ты обставила меня, должен признать.
- Отваливай! - со смешком бросила Ита. - А разговор мы еще продолжим - в другом месте и без свидетелей. Лишь с участниками, да? Эдакий теплый коллектив. Те-епленький!.. Даже горячий.
Вздохнув, юноша тоже закрыл глаза, следом за другими уносясь сознанием из «плавунца», хотя он-то направлялся по прямой, к вполне определенной цели. И на сей раз путешествие заняло секунды.
Эрик не успел даже проглянуть из призрачного мира в реальный, как очутился на месте, с разгона влетев в знакомое сознание. Впрочем, и протянулся маршрут недалеко - к ближней окраине Загорья, где подземный поток, которому Тигр доверил царевну Габи, из сплошного частокола гор вырывался на равнину, едва не на две трети покрытую бесчисленными озерами.

Глава 5
ЖИЗНЬ ЗА ЦАРИЦУ

Как и в прошлые визиты, Эрику не удивились. Только произнесли удовлетворенно: «Ну, ты вовремя, успел к самой потехе», - и тут же укорили: «Долго же пришлось тебя звать!»
Подключившись к чужому зрению, он огляделся. Царевна помещалась перед гроздью экранов, на диво обширных, разлегшись в шезлонге, чьи подлокотники дополняла клавиатура, легко подстраиваемая под габариты оператора. Теперь, выряженная в лакированные пупырчатые доспехи, Габи походила не столько на лягушку (редкой притягательности, следует добавить), сколько на изящного, малость недоваренного рака. Причудливо гнутые латы из искусственного хитина покрывали девушку с макушки до пят, по обычаю здешних правителей оставляя открытыми пальцы на ногах, чтобы подданные могли лобызать их, не сдерживая восторгов. И сейчас перед Габи примостился смазливый, почти голый юнец, увлеченно полируя ее ноготки - хотя те и так сияли точно жемчуг. Девушка обращала на него не больше внимания, чем на столик сбоку шезлонга, уставленный лакомствами. Самое забавное, что парень не был рабом и уж точно не походил на кастрата.
На экранах сменяли друг друга физиономии озерников, молодые и, как на подбор, миловидные. Хотя непривычные взгляду огра: со сглаженными чертами, затянутые желтоватой кожей декорированные песочными кудрями. Перебрасывались с Габи отрывистыми фразами и пропадали, уступая место другим.
Все же озерный язык звучал странно, сильно смахивая на собачий лай. (Вот браниться на нем, должно быть, удобно.) Эрик вполне понимал, что говорила царевна, поскольку присутствовал при рождении слов, а реплики других уяснял опять же через нее. Помимо фраз в его сознание просачивалось многое, включая последние впечатления Габи и. все недавние события, связанные с ней, - наверное, и в другую сторону утекало немало. (По крайней мере нет нужды обмениваться новостями.)
Оказалось, Габи уже подготовила себя к предстоящему бою, от своей команды зарядившись энергией настолько, что та едва не выплескивалась наружу. И крепко же ей пришлось трудиться!.. То есть обеим: царевне и команде.
«Что-то напрягает меня такая близость, - заявил Эрик. - Твои парни не удивятся, если в кабине появится чужак?»
«Пусть посмеют только!..»
«Ага, - хмыкнул он. - Стало быть, то, что исходит от тебя, сомнению не подлежит… Так я возникаю?»
«Давай-давай, не тяни!»
Уже привычно Тигр принялся выстраивать вблизи сознания Габи собственный фантом, начав, естественно, с глаз и ушей. И снова увидел ее скуластое светлое личико, обрамленное белыми локонами, и огромные, слегка даже навыкате глаза, и немалый, зато прекрасно очерченный рот, и чуть вздернутый нос, и всю хрупкую ее фигуру с тонкими длинными конечностями, ныне укрытую под броней. Странная красота, непривычная - не всякий огр такое примет. К счастью, между пальцев у Габи не оказалось перепонок, хотя болтали про черников и такое. Впрочем, царственную белянку это вряд ли испортило - так, еще одна пикантная деталь.
А здешний пульт Эрика удивил. Вообще он уже имел случай оценить загорскую электронику, но увидеть на экранах картинки, поступавшие не по кабелю, через эфир!.. Даже с учетом здешних пониженных помех это смахивает на чудо. Правда, разобрать на картинках можно не все, однако огрские приемники и вовсе показали бы сплошные искры.
И вся машина, в коей обреталась царевна… Расплывшись вокруг облаком, Эрик ощутил конструкцию до последнего винтика. Это мало походило на суденышко, в котором он оставил Габи, то есть кораблик тоже присутствовал, но как часть чего-то, куда более масштабного. К его странно сформованному дну лепились восемь «плавунцов», по три с каждого борта и по штуке на нос с кормой, образуя внушительную платформу, подпираемую чуть ли не полусотней ног. Защитные их поля слились с Щитом суденышка в единый заслон, а прославленные озерские бортокомпы сомкнулись в вычислитель, не уступающий мощью Храмовому Координатору, зато куда меньший по размерам. Действительно, вот тут озерники обставили огров намного!
Габи расположилась на самом верху бывшей баржи, в капитанской рубке, накрытой прозрачным колпаком, и вид отсюда открывался отличный. Потому ли, что Загорье отгораживали от Огранды несколько высоких кряжей, образуя естественный заслон, и тучи тут были пожиже, чем на западе, или причина в долготе, но вокруг оказалось куда светлей, если сравнивать с местом, которое Эрик недавно покинул. Правда, окрестности прояснялись перед глазами постепенно, словно проступали из тумана… или же создавались воображением. (Ух ты! - удивился Тигр. И откуда всплыло последнее сравнение?)
Здесь уже начинался рассвет, причудливо расцвечивая облака, похожие на громадные завалы ваты либо на далекие заснеженные горы. Едва не все тут, до самого горизонта, покрывала вода, по которой гуляли немалые волны, вскипая барашками на вершинах, - почти как в океане. Но кое-где из-под поверхности проглядывала земля, такая же плоская, как само озеро, поросшая низкорослыми, зато раскидистыми деревцами да пышным кустарником. Помимо островков тут хватало мелей, по обилию тростниковых и камышовых зарослей.
Затем над озером стал формироваться дворец - сперва полупрозрачный, потом все более и более плотный, наливая тяжестью, красками, заполняясь деталями. Следовало признав озерники понимали толк в красоте, а их дворец-поселок будто пришел из сказки. Его купола напоминали раковины озерных моллюсков, непомерно разросшиеся, но не утратившие ни прочности, ни своеобразного изящества, а окна больше пoxодили на иллюминаторы - компактные, овальные, даже отсюда выглядевшие непрошибаемыми.
Эрик знал, что при опасности такой дворец-поселок за минуты погружается к озерному дну, где способен пережидать не один день, беспокоя врага вылазками пловцов-диверсантов, непревзойденных на материке. Потому-то здешним ограм и не удалось окончательно подмять туземцев. А уж с появлением «плавунцов»!.. Как раз там, в недоступных таинственных глубинах, озерники копили ресурсы, чтобы в решающий момент ударить в спины панцирников, разом поменяв ситуацию в стране.
Невдалеке маневрировали еще несколько громадин, хотя они уступали ходячей крепости Габи размерами и мощью: Трое подпирались тройками «плавунцов», один - четырьмя, еще один - шестью. И все же этих броненосцев (вот так прозвали тут эти многоножки) было пять против одного. Местный рельеф, обилие островков, мелей, высоченного тростника, кое-где разросшегося в естественный лабиринт, затрудняли открытый бой. Но здесь, видно, и не любили прямых столкновений, предпочитая решать задачки, требующие от игроков немалой изворотливости. Они походили сейчас на опытных мечников, подгадывающих момент, чтобы нанести удар - единственный, зато смертельный.
- Дюжина наших излучателей против ихних трех десятков, - отрывисто сообщила царевна. - Вдобавок этих падальщиков подпирает Дворец. А там имеются шесть дальнебойных бомбометов, считая один жуткой убойности!.. Увести броненосцы от Дворца вряд ли получится, а тут они зажмут нас в клещи рано или поздно. Хотя мы шустрей почти на четверть.
Считать она, понятное дело, умела. Озерники вообще этим славятся, а уж дочери Водяного - подавно.
- И на что же надеяться тогда? - спросил Эрик.
- Во-первых, у меня вычислитель куда мощнее, - бодро ответила Габи. - Во-вторых, там с ними спарены зауряды, а не такая ведьма, как я. Может, мне далеко до твоей Ю, но ведь и меня Шершни ценили? В-третьих, мои бойцы послушны мне каждым пальцем. Такой слаженной команды нет ни у кого!
- Значит, за нижними пультами рабы? - удивился юноша.
- С чего вдруг? - изумилась Габи еще пуще. - Свободные, конечно. Нужны ведь не только тела - требуется умелость. А главное: моим водилам есть что терять. Уж они будут вкалывать не за страх!
- А за что, интересно?
- За преданность. Да-да, не смейся! - вспыхнула она, хотя Тигр даже не ухмылялся. - Тут все боготворят меня не меньше, чем ты - Божественную. Не веришь?

Предыдущая страница 9 Следующая страница


Тесен мир 10

- Ну, почему…
- В этих парнях мне нашлось, за что зацепиться. Понятно, они не маги - и близко нет. Но и не бездари, как прочие. И теперь наши черепушки замкнуты в единую сеть, где заправляю я.
- Работехника на новом уровне?
- Мозготехника, - поправила Габи;
- Лучше маго, - хмыкнул Эрик. - Маго-мозго… И покосился на юнца, продолжающего усердно трудиться над ногтями царевны. А больше его, кажется, ничто не заботило. Даже тень, сгустившуюся под потолком, он словно не замечал: как видно, привык уже к фокусам царевны. И в разговор не вслушивался - не его это дело.
- Ведь это мы строили для панцирников знаменитые на всю Империю суда, - похвалилась девушка. - И затем нашпиговали приборами, равных которым нет на материке. Эти надутые индюки, воображающие себя самыми умными на свете, даже не поняли, чем владели, а ведь эта придумка покруче Военного Координатора.
- Ну уж!..
- Скоро увидишь сам. По-моему, папенька зря раскатал губу - жадность и сгубила. Вообще где этот ВК, кто видел его, не выдуман ли?.. А броненосцы - вот они, любуйся!
- Да вроде маловато их, - усомнился Тигр снова.
- Не в числе суть. Ты гляди, гляди!..
И впрямь, если присмотреться к этим каракатицам, начинали проступать странности. К примеру, скорость: передвигались броненосцы заметно резвей, чем любой из «плавунцов», которые их составляли. Даже с грациозной легкостью, несмотря на габариты, что предполагало изрядные резервы. Причем размеры впрямую влияли на быстроту, то есть прирост наверняка имел место. Но ведь не в разы?
- Откуда такие мощности? - спросил Эрик. - Вы что, модернизировали батареи?
- Ага, заметил! - хмыкнула Габи. - Батареи ни при чем - не наш профиль… А что еще видишь?
Тут один из броненосцев скользнул по протоке вплотную к тростникам, и Эрик заметил это «еще», хотя в нормальном состоянии вряд ли бы понял, что произошло. Но сейчас он отчетливо различал мерцающий купол Щита, плотно укутывающий машину, способный поглотить любой энергетический выплеск, кроме разве удара излучателя-стационара, и совершенно не реагировавший на вещество… до сих пор.
И вот, когда Щит коснулся стены растений, та отчетливо промялась внутрь, словно бы уступая напору корпуса.
- Черт! - вырвалось у Тигра. - Выходит, вы сделали защиту абсолютной!.. Но как?
- Ничего запредельного, - снисходительно усмехнулась царевна. - Немножко приметливости, немножко смекалки, немножко опытов… хотя их-то как раз хватало. А в результате мы таки обставили Хранителей!
- А заодно и Ю, да?
- Нет, - с сожалением сказала девушка. - Не такая я дура, чтобы равнять себя с ней. Ю решила бы и не такую задачку. Но тут важно правильно ставить вопросы, нужны инициатива, напор!.. А откуда у бесполых настоящее рвение? Вот они и лопухнулись.
- Все равно не понимаю, - признался Эрик. - Раз батареи у вас обычные, откуда выигрыш в мощности? Как ни складывай их, куда ни направляй…
Против опасений, Габи не вспылила - пока. Кажется, тупость гостя больше льстила царевне, чем раздражала ее.
- Если поставишь в ряд сотню заурядов, они не будут стоить одного мудреца, хотя тот умней каждого лишь вдвое-втрое, - произнесла она веско. - Тут нельзя складывать: иные правила действуют. Когда в одном ресурсы нескольких, он может совладать с куда более сложной задачкой.
- Пример хорош, - согласился он. - Да только ничего не объясняет. Не злоупотребляй образами, ладно?
- Тебе что, весь расклад преподать? - осведомилась Габи. - С чертежами, обоснованиями… Вот прямо сейчас, да?
Действительно, время не самое подходящее. К тому же не исключено, что царевна и сама ориентируется тут с трудом. А может, озерники наткнулись на это случайно? Но чтобы наткнуться, надо хотя бы искать, да еще в нужном месте.
- Хорошо, примем ак данность, - уступил Эрик. - Стало быть, скомпонованные особым образом батареи - при достаточном их числе - дают невиданный выигрыш в мощности. А ее можно затем направлять в двигатели, излучатели, Защиту, превращая несколько стандартных «плавунцов» в подвижную крепость, оснащенную чуть ли не стационарами и стремительную не хуже колесников, - эдакое чудище на ходулях! И примерно так же взаимодействуют Щиты, вдобавок обретая новые свойства. Скажем, от здешнего гнуса вы обезопасились.
- Даже никакая лягушка не проскочит сквозь заслон, да?
- Ты не просекаешь! - в сердцах сказала Габи. - Когда плотность защиты возрастает настолько, она начинает отражать не только молнии, но и самые тяжелые тела. Включая ряды дальнобойников, что сторожат город.
- Да откуда у вас эти орудия?
- По-твоему, мы с пластунами на разных материках живем? Ведь граничим на юге!.. Это с вами болотники на ножах а нам - только что не союзники. И переняли друг у друга многое. Условия-то схожи.
- То есть обмениваетесь передовыми технологиями?
- А то! Это вы все дожидаетесь, пока Хранители подбросят новые, стыренные у Духов, а мы привыкли полагаться на собственные мозги. И сколько ваши жрецы ни мешали нам шевелить извилинами, только и сумели, что не пропустить к дальней связи. Вот ее мы пока не расщелкали, как ни жаль.
- Полная непроницаемость - это замечательно, - признал Эрик. - Я не шучу, в самом деле!.. Но почему ты уверена, что Хранители не раскопали похожего? До сих пор они опережали в новшествах всех. Собственно, на этом огры и выезжали в прежние времена.
- Значит, кончилась фора, - злорадно ответила царевна. - И чего вы стоите без нее!..
- Не знаю, не знаю, может, и не кончилась. Ты еще не слыхала про Окна?
Впрямую Габи не ответила, но вперилась в него с ожиданием.
- Секрет за секрет, - сказал Эрик, усмехаясь. - То, что я вытворяю со своей сутью, за мгновения перебрасывая ее из страны в страну, Хранители уже проделывают с телами, распахивая в пространстве короткие ходы. Представляешь, какие это открывает возможности? И похожим способом модернизируют людей, превращая их в монстров небывалой силы и запредельных скоростей - в Невидимок. Вдобавок, тех будто покрывают Щиты, делая неуязвимыми для любого оружия. Ничего не напоминает, а?
- И впрямь занятно, - согласилась царевна, неожиданно увлекаясь. - Это же вроде деформаций пространства на поверхности, так? Да тут не только глухая Защита, тут…
-Что?
- Ведь если тут не лажа, то и притяжение больше не помеха. Соображаешь, что это дает? Летучие корабли - любые высоты, расстояния!.. Вся планета делается доступной, каждый угол ее - близким.
- Да зачем корабли, когда есть Окна? - возразил Эрик. - раз - и там!
- А если с Окнами те же сложности, что у тебя? - сказала царевна. - То есть сперва надо добраться до места обычными средствами, закрепиться там… Ах, жалость - не до того нынче!
И она опять уставилась на вражеские суда, продолжавшие исполнять хитрые маневры между островками и мелями, вполне бессмысленные с точки зрения такого профана, как Эрик. То один, то другой пропадал из виду, скрываясь за тростником или деревьями, но вскоре возникал вновь - иногда в неожиданном месте. Это что, такая национальная игра?
- Что-то они не спешат нападать, - заметил Тигр.
- Время сейчас за них, - пояснила Габи сквозь зубы. - Пока что силы сравнимы. Но если подоспеет князь Долгонос, посланный братиками из Огранды, нас задавят огнем.
- Сколько у него машин? - заинтересовался Эрик.
- Девятнадцать «плавунцов». Из них три переростка-наездника с усиленной Защитой и парой излучателей на каждого. То есть еще аж три княжеских броненосца - вроде вон тех, - кивнула она, - что пожиже. Мелочь, понятно, не в счет.
- А сам князь - такой тощий, сутулый, впрямь с изрядным клювом?
- Ну? - подтвердила Габи, настораживаясь. - Так он уже не подоспеет. Ни он, ни его «плавунцы». Сейчас те торопятся в другую сторону, а в кабинах не озерники - огры. А сам князь никогда не выберется из Огранды, как и почти вся его дружина.
- Благодетель! - вскричала царевна. - Это же круто меняет расклад!
А мне добавляет оправданий, подумал юноша. Надо же, какие занятные фортеля выкидывает судьба!
- Кстати, и твои братики больше не во главе войска.
- Да? - радостно изумилась она. - Где же они?
- У меня в морозильнике, - нехотя признался Эрик. - Тоже на пути в Тиберию - спят, как сурки. - Он вздохнул. - Конечно, я постараюсь, чтобы с ними обошлись мягче…
- Да ты прямо Дед Разлив! - перебила девушка. - Заявился с кучей подарков… Значит, теперь я - единственная претендентка на Водяной трон? А эта старая жаба морочит всем головы.
- Ты о ком?
- О дражайшей тетушке Кваке, о ком еще? Ведь ни словцом не обмолвилась!..
- Так ведь она может еще не знать.
- Ну да! - фыркнула царевна. - По-твоему, здешние панцирники прошли бы мимо дальней связи? Ты же помнить, какая у них разведка!.. И уж у моего папеньки припасена пара-другая аппаратов, а один он наверняка засандалил в свой «плавунец».
- Но мы с Горном угнали его амфибию.
- У братиков машинка не хуже, будь спокоен.
- А ее умыкнул я один - в ней и плыву с этими близнецами -разногодками .
- Ну, ты угонщик! - восхитилась Габи. - Может, в моем ограндском войске уже не осталось ни «плавунца»?
- Да сотни!.. Только все они увязли в Горе.
- Вот пусть и кукуют там, - рассудила царевна, - пока мы тут не разберемся. И тогда князья приползут ко мне на брюхе, вылижут ноги до колен!
- Тебе очень этого хочется?
- Лучше пускай они, - помрачнела Габи. - Я-то уже наползалась - перед Шмелями. Жаль, ты не укокошил всю тамошнюю десятку. Если посчитать, поскольку раз каждый из них вламывался в меня!..
- А почему ты назвала себя единственной претенденткой? - спросил Эрик, торопясь сменить тему. - Ведь у Водяного полно дочерей.
- Потому что лишь у меня кровь зеленая как изумруд, - снова загорелась царевна. - У прочих даже на малахит не тянет. Думаешь, с чего папенька запродал меня панцирникам? - Тут Габи фыркнула с омерзением. - Он же место высвобождал для ненаглядной своей троицы, да и сам начал побаиваться - чувствовал, урод, силу! А тут еще тетушка, жирная стервь, настропапила его: будто готовлю подмену, что за меня уже многие…
- Но ведь и впрямь кто-то был? - вставил Эрик. - Судя по нынешней твоей команде.
- Ну, эти! - Габи ухмыльнулась. - У каждого имеется круг. У тебя - свой… и у меня. Сплошной же молодняк, партнеры по ребячьим играм!
- М-да, - сказал он. - Наверное, веселые были игры. Сколько у тебя «плавунцов», с дюжину? Учитывая, что против вас сейчас втрое больше, эти парни сильно рискуют. И все в память о детской дружбе?
- Ну, назови это любовью, - пожала плечами девушка.
- Или колдовством?
- А что, ты сможешь провести грань?
- Хорошее дело! - подивился Эрик. - Сейчас с тобой едва не три десятка - и это лишь те, кого ты успела собрать за неполные сутки и кто готов жизнью платить за твою благосклонность… Сколько же тогда их всего, а?
- Ты лучше своих подружек сосчитай! - огрызнулась Габи. - Разве не помыкаешь ими точно так же? Вся разница, что у тебя их с полдюжины, - имею в виду настоящих, которые не предадут. А у меня друзей больше…
- На порядок, да?
- И что? Тебе-то какое дело? Не волнуйся, каждый получит, о чем мечтает, меня на всех хватит! «Любимая работа не в тягость» - слыхал?, А уж в этой мне равных нет!.. По крайней мере в пределах Загорья, - прибавила она честно. - Разве не так?
- Тут я согласен, - вздохнул Эрик. - Но насчет «каждого» - многие ли доживут до вечера?
- А это мы сейчас узнаем, - сказала Габи, наклоняясь к микрофону.
В короткой, зато содержательной речи, сильно разбавленной издевками и угрозами, царевна оповестила своих недругов о последних новостях и предлагала наново оценить ситуацию. И вправду, за кого теперь проливать кровь? Зеленая она или нет.
Когда девушка замолчала, в эфире надолго зависла пауза. Даже неизбежный треск в динамиках тут больше напоминал шелест - конечно, это же Загорье! Здесь и грозы случаются не каждый день, а разрядов в атмосфере намного меньше, чем в привычной Эрику Кэнтии, не говоря об Огранде. Вот в Тиберии, говорят, еще спокойнее, так ведь она и куда дальше от Горы, порождающей чудовищные Вздохи.
- Слышишь, как скрипят их мозги? - спросила Габи, подмигивая. - Капитаны сейчас спешно решают, кто тут главный враль. И взвешивают, кому выгодней поверить: мне или тетушке Кваке. Вообще-то я считаюсь тут честной - в сравнении с другими.
- Надо же, - только и сказал Эрик.
Затем эфир точно прорвало, и в кабину хлынула лавина слов, из которых едва не половина была Эрику знакома, поскольку представляла собой отборную ругань, распространенную по всему материку. Очевидно, тут она и зародилась - озерный язык оказался в этом смысле богаче остальных.
- Ядозуб, - пояснила Габи озабоченно. - Дворцовый привратник, а по совместительству - главный утолитель. Папенька доверял ему, насколько мог. Худо, что он командует восьмиствольником, но тут я и не ждала хорошего.
Второй броненосец, слепленный из пяти «плавунцов», внезапно прекратил кружения и почти по прямой нацелился вдаль, явно торопясь убраться подальше, пока не разразились главные события.
- Звездорыл сваливает, ха! - торжествующе воскликнула царевна. - Конечно, лучше бы переметнулся, но он всегда избегал резких погружений. Потому до седых яиц на вторых ролях!..
- Зато живой, - откликнулся Эрик. - И седеть пока есть чему.
Имелось в виду, что проштрафившихся царедворцев кастрировали куда чаще, чем топили, - почетную казнь еще следовало заслужить. А Водяной любил держать перед глазами своих бывших злопыхателей, конечно, предварительно их утихомирив.
Ядозуб наконец выдохся, исчерпав запас то ли брани, то ли слюны. Как видно, тут уже было достигнуто взаимопонимание, потому что на весь его обвал царевна бросила: «Ты приговорен», - и отключила связь.
В ту же минуту один из пятиствольников подтянулся ближе к флагману - не столько из необходимости, сколько для демонстрации. Еще одна гирька на чужую чашу.
- А Вьюн с Брызгуном, похоже, в сомнении, - заметила Габи. - Не худо бы их подтолкнуть, а?
- Да что у вас за имена такие! - удивился Эрик. - Или это клички?
- Уж получше ваших - по крайней мере есть смысл!
- Причем бездна, - хмыкнул он. - Брызгун, надо же!.. А как, интересно, нарекли тебя?
Но этим вопросом Габи пренебрегла. А Тигр уже освоился рядом с ней настолько, что принялся и тут обзаводиться новым телом - третьим по счету. Теперь он не походил на тень и на ногах стоял прочно. Даже подумывал, не присесть ли во второе кресло для большей естественности?
По мере обвыкания Эрик все явственней ощущал нити, протянувшиеся от царевны к ее фаворитам, составляющим команду необычного корабля. Где же она отыскала столько незаурядов? Или среди озорников их доля намного выше? Или когда контакт длится дольше, в партнере пробуждается отклик? Ведь сам-то Эрик скакал по верхам, являясь на готовое, - потому и подруп. у него наперечет.
- Ну давайте! - подстегнула Габи в нетерпении. - Решайтесь же, копуши!
И тут произошло то, чего не ждал, похоже, никто из здешних игроков, включая инициатора незапланированного действа. Дальний из четырех «плавунцов»-одиночек, безостановочно курсирующих вокруг царского броненосца, дабы уберечь его от внезапностей, вдруг набрал скорость и со всех лап устремился к кораблю Ядозуба, проламывая просеку в роскошныx камышах.
Момент был явно выбран наобум. Наверное, тамошний водитель долго сдерживал себя, мечась мыслями туда-сюда, пока напряжение не достигло критической точки. А потому среагировал на изменение ситуации самым идиотском образом - с точностью до наоборот.
- Кажется, тут не все любят тебя больше жизни, - заметил Эрик, кивая на потерявшегося беднягу. - Типичный перебежчик!
Все-таки он решил опуститься в кресло, рассевшись не без удовольствия. И даже это не отвлекло специалиста по ногтям - редкая сосредоточенность.
- У всех бывают осечки! - запальчиво возразила Габи. -Тем более в такой спешке.
Конечно, этот эпизод расстроил девушку. С годами, наверное, привыкаешь к предательствам… Или такое в принципе невозможно?
- Не хочешь его притормозить? - спросил Тигр. - Beдь каждый излучатель на счету! А шансов на той стороне и без того многовато.
- Да пусть сваливает!.. Не до него нынче. Но далеко изменник не ушел. Неизвестно, что вообразил Ядозуб, но именно он не пожалел строенного заряда, лишь бы достать подозрительный «плавунец», как только тот оказался в зоне поражения. Бедняга даже не успел выбраться из зарослей, запылав посреди них эффектным костром. Что ж, подумал Эрик, по крайней мере наш минус не сделался их плюсом - какое ни есть, а утешение.
- Опять Попрыгунчик ошибся, - заметила Габи без особенного осуждения. - Он всегда был слаб в расчетах. Да и коленках тоже.
- И впрямь парень со странностями… был. Девушка внезапно фыркнула.
- Когда-нибудь о нем сложат легенду, - предрекла она. Как он первым бросился на мятежников, спасая свою царицу!.. - И прибавила деловито: - Ничего, пусть хоть после смерти прославится - подданным ведь надо кому-то подражать?
- Вот и ты уже рассуждаешь по-государственному, - вздохнул Тигр. - Эдак вокруг и людей не останется - одни деятели.
Он вдруг заметил, что вокруг стало светлее, а поглядев на восток, увидел причину: над озерным краем вставало солнце. Невероятно, но здесь это каждодневное событие было обставлено еще эффектней, чем в заоблачных высях Огранды. Ничего более красочного, чем разводы облаков вблизи загорского горизонта, Эрик не видел в жизни. И кто из его земляков мог наблюдать такое великолепие? А все цвета в местном пейзаже сделались намного ярче, сочнее, как и положено при нормальном освещении. Понятно, отчего загорцы - что Истинные, что туземцы - смыслят в красоте куда поболе снежных огров, редко выбирающихся из сумрака.
Но за все приходится платить: с приходом светила сразу поднялся ветер, еще круче вздымая волны на бескрайнем озере, наполнив воздух шелестом, всплесками, воем. И резко ухудшилась эфирная связь с дружественными «плавунцами» - фигуры на экранах превратились в контуры, едва проступающие сквозь мельтешение искр.
- Ладно, умник, - проворчала царевна. - Сейчас нам растолкуют, кто тут люди, а кто… Похоже, началось!
В самом деле, главный утолитель, видимо, поверил ее новостям - в той части, которая затрагивала Долгоноса. (Тем более что тот крепко запаздывал и даже вестей о себе не подавал.) После самоустранения Звездорыла соотношение сил изменилось настолько, что зажать царский корабль в клещи вряд ли бы удалось, и потому Ядозуб направил свою машину к плавучему городу. В кильватер к ней тотчас пристроился верный пятиствольник. Двое других броненосцев тоже решили пока не менять ориентации и двинулись параллельными курсами.
- Худо, - буркнула Габи. - Если они состыкнутся с базой, мне туда уже не втиснуться. Выстроят такую броню - на пушечный выстрел не подпустят!..
Прищурив огромные глаза, она следила за вражеским флагманом, будто ждала от него чего-то. Либо пыталась подтолкнуть, второпях сплетя ловчее колечко - на манер Паучих. И он не разочаровал, вдруг, непонятно с чего, отвернув от прямой и Устремившись в обход притопленного островка, целиком покрытого камышом. Сразу за островком открывался вход в неширокую протоку, и Ядозуб явно нацелился туда, словно убоялся подвоха на прежнем пути. И кто подсказал ему этот бредовый ход?
- А вот так уже получше, - пробормотала царевна сквозь зубы. - Этого мы не пропустим.
Откинувшись в кресло, она шевельнула на пульте светлыми пальчиками, и огромный корабль рванулся вперед с ускорением, подходившим более для летуна, запускаемого на реактивной тяге. (Хотя таких аппаратов, если верить Олту в Империи больше не осталось.) Даже в нынешнем состоянии Эрика ощутимо вдавило в спинку, а полировщик и вовсе уткнулся лицом в Габины колени. Действительно, потрясающе!..
Со всех полуста ног (ладно, сорока восьми) их броненосец несся флагману наперерез, видно, надеясь перехватить его на выходе из протоки. Вскоре эту громадину вознесло над озером целиком - только бурлила вода под мелькающими лапами. Но и Ядозуб сразу прибавил скорость, демонстрируя возможности своего судна. Конечно, оно уступало в быстроте царскому кораблю, однако не настолько, чтобы проиграть гонку.
- Не успеваем, - с сожалением заметил Тигр. - Вдобавок рискуем, если в городке впрямь дальнобойники. А ну как добросят посылочку?
- Не переживай - все рассчитано, - сквозь зубы откликнулась царевна. - Конечно, в пределах мыслимого. Еще бы немножко везения!..
С таким же напряжением она глядела теперь поверх камышей, но не на сам флагман, а чуть вперед, словно бы старалась навлечь беду на главного своего врага. И будто отвечая на ее ворожбу, поперек канальчика, с обеих сторон стиснутого островками, всплыл из-под волн еще один броненосец - совсем крохотный, собранный из трех «плавунцов», причем верхний даже не походил на наездника. Этакая самоделка, наспех сварганенная из подручных деталей и припрятанная в нужном месте вот на такой крайний случай: чтобы придержать большой корабль, превосходящий малыша огневой мощью едва не втрое. Ход смелый, даже отчаянный… но вот оправданный ли? Уж очень неравные силы - больше смахивает на самоубийство.
- Там нет людей, - произнесла царевна, отвечая на невысказанный вопрос Эрика. - К чему лишние смерти?
Впрочем, какие-то шансы у крохи-броненосца имелись: из своих восьми стволов флагман мог задействовать половину - тесная протока не позволяла ему повернуть настолько, чтобы ударить всем бортом. Вдобавок для хорошего залпа у Ядозуба оставалось мало энергии: почти все уходило сейчас в двигатели. А вот малыш тратил ее лишь на маневры, без видимой системы смещаясь вправо-влево, лишь бы не подставляться под молнии флагмана. Видимо, тому все же придется сбросить скорость, иначе рискует серьезными повреждениями.
Стрельба уже началась, жгучие разряды сверкали меж двумя судами, пока не нанося особого ущерба: один слишком мощен, второй - вертляв. К тому же малыш будто предвосхищал выплески громилы, впритирку, но успевая уходить с линии удара. Дистанция между ними быстро сокращалась, соответственно возрастала мощь атак - флагман уже принялся тормозить, все глубже оседая в воду.
Но тут сделалось еще светлей: из-за рваных облаков проглянуло солнце, расцветив поле сражения в совсем уж радужные тона, будто насмехаясь, а контуры на экранах затерялись в сплошной ряби. И сразу в движениях трехствольника проступила неуверенность, словно он лишился направляющей воли, оставшись на попечение бортового вычислителя, - собственно, так оно и было.
А в тыл к нему уже спешили два малых броненосца, словно боясь опоздать к месту общего сбора. Похоже, главные события и впрямь ожидались там.
- Связь, мне связь нужна! - простонала Габи и всем телом повернулась к гостю: - Сможешь сделать ее надежной да секретной? И чтоб чужие не мешали!
- Легко, - ответил тот.
И протянулся к броневику вслед за своим взглядом, будто по лучу, формируя в пространстве изолированный канал, по Сорому эфирные сигналы могли проходить без искажений.
На главном экране тотчас возникла объемная, даже выпуклая картина, во всех красках показав наступающий флагман - рассвеченный вспышками излучателей, слегка затуманенный Защитой, утопающий в бурунах. Уж теперь Габи могла резвиться с ним, будто восседала в кабине самоделки, а не здесь, на безопасном удалении. Отличная все-таки штука: совмещение новейших технологий с древней магией, - ну кто же выстоит против такого?
Заодно Эрик послал незримые щупы к броненосцам противника, непроницаемыми сферами экранируя его передатчики, - чтобы усложнить другой стороне жизнь. Все же там перебрали с форой, надо уравнять.
- Отлично, отлично! - зашептала Габи, воспламеняясь. - Как вовремя я затянула тебя в себя, как удачно, а ты говоришь!. Вот теперь поиграем с ним на моих условиях.
Ее кисти скакали по клавиатуре, точно два взбесившихся краба, посылая команды сплошной лавиной, все глубже затягивая Ядозуба в поединок - понятно, неравный, с известным заранее исходом, но совершенно ему не нужный. Теперь царевна вполне могла успеть в нужную точку в нужный момент. Рассекая верхушки волн, ее броненосец покрыл уже половину расстояния, летя через озеро не хуже того памятного аппаратика, пусть ненадолго, но покорившего ограндское небо, - вблизи поверхности скорость ощущалась даже сильней, чем в облаках.
- А ты разберись с теми, кто целит из дворца, - распорядилась царевна. - Сможешь?
- Твое дело - приказать, - откликнулся Эрик, устремляясь к новой цели. - Ты здесь главный игрок.
- Соображаешь!
Хорошо быть демоном на посылках: риска почти никакого, ответственности - тоже. Вот если бы еще за хозяйку не волноваться… А из дворца по ним действительно целили, причем всерьез. Вообще Эрик слышал про пушки пластунов, метающие не молнии, как положено приличным орудиям, но увесистые бомбы, к тому же неимоверно далеко. а теперь, кажется, придется проверить эту занятную вещицу на себе. Точнее, на Габи со здешним молодняком.
Восьмиствольнику пришлось-таки затормозить, даже развернуться, насколько удалось, чтобы разделаться с нахальным броневичком, расстреляв его в упор беглым огнем шести орудий. (И мощи этих молний - действительно! - мог позавидовать стационар.) А значит, свою задачу малыш выполнил - даже ухитрился поджечь у Ядозуба один из нижних «плавунцов», превратив тот в бесполезный груз, а второму повредил излучатель. И лишь потом воспламенился сам, затонув как герой… Или к машинам такие звания неприменимы?
- Следующая мель - база, - сообщила Габи, убирая руки от пульта. - Видишь главную дуру? Вот из нее по нам и шарахнут!
Это орудие больше походило на витую коническую башню, наклоненную почти до горизонтали, а та, в свою очередь, смахивала на раковину чудовищного брюхонога, как и почти все архитектурные изыски озорников. Царский броненосец мчал уже по опасной зоне, где его вполне могли достать из города.
А с другой стороны набегала пара малых броненосцев, готовясь вступить в бой. И потрепанный флагман спешил выбраться из протоки, чтобы занять позицию поудачней, развернувшись навстречу врагу неповрежденным бортом.
Расклад веселый! - подумал Эрик. И как моя беляночка не боится?
- Только не опоздай предупредить, - сквозь зубы произнесла царевна, напряженная как струна. - Сейчас главное - подгадать.
Он кивнул, опасаясь издать лишний звук, способный сейчас привести к непоправимым последствиям. Момент назревал, Эрик слышал это в настороженных сознаниях пушкарей, Уже поймавших Габин корабль в свой прицел. Они тоже ждали и команды, вот только чьей: не тетушки ли Кваки? А кто еще мог заправлять там в отсутствие Ядозуба? Надо же, и у здешних законной наследницы схожие проблемы! Как скучен мир… в некоторых своих проявлениях.
- Сейчас! - сказал Тигр, будто хлестнул, и Габи среагировала сразу же, даже чуть раньше.
На полном ходу громадная конструкция накренилась, почти легла на бок, заслонясь от крепости массивными платформами «плавунцов», а все излучатели нацеля на корабль Ядозуба и подав в них энергию едва ли не целиком. Слаженный выплеск дюжины лучей, сфокусированных в точку, проломил Щит флагмана, затем и колпак его «наездника», угодив по главному пульту. А заодно и по тому бедняге, который недавно сыпал оттуда проклятиями.
Мгновенно оба превратились в пар, захлестнутые потоком плазмы, а сам корабль разом осел в воду, словно ему перебили хребет. Жесткая подчиненность оказалась губительной для команды - «плавунцы» даже не могли теперь расцепиться, увязнув в собственном капкане.
Тут и крепостное орудие содрогнулось, с оглушающим грохотом извергнув из себя тетушкин гостинец. Даже Защита царского броненосца едва смогла отразить тяжелый снаряд. Все-таки тот не взорвался, легонько ударившись о платформу, а отскочил рикошетом и почти с такой же скоростью устремился дальше, угодив прямиком в корабль Брызгуна. И вот там запаса прочности не хватило.
Эффект оказался страшен. В единый миг пятиствольник разнесло на составные части, а каждый из улетающих по сторонам «плавунцов» превратился в искореженный пылающий обломок, в котором не уцелел бы и Невидимка. Впрочем, вряд ли кто-то пережил сам взрыв - такие перегрузки не для нормальных людей. Господи, подумал Эрик, сохрани нас от таких войн! Все же излучатели не столь разрушительны.
А корабль Габи уже кренился в другую сторону. И прежде чем главная пушка разродилась новым выстрелом, по нему ударил второй залп из дюжины стволов, обратив в бесформенный оплавок. Вдобавок в следующую секунду внутри пушки взорвался свой же снаряд, отчего вокруг образовался немалый провал, вскипающий черным дымом, а сам дворец закачался на озерной поверхности, точно его сотрясали глубинные чудища.
- Я сама, сама это придумала! - оскалясь, крикнула Габи, точно спешила заполучить патент - Никто прежде не делал такого!
Вот теперь исход сражения был решен. Броненосец Вьюна, ца свое счастье, так и не успевший ни разу пальнуть, застыл на воде, поникнув всеми стволами, и даже форы потушил - в знак совершенной покорности. Второй корабль Ядозуба уносился прочь по той же протоке, гребя изо всех сил. А из-за тростниковых зарослей уже возвращался Звездорыл со своей дружиной, торопясь примкнуть к победителю.
- Вот так мы расправляемся с бунтарями! - выдавила царевна, мелко стуча зубами. - Впредь остерегутся!..
Трясло ее то ли от возбуждения, еще не схлынувшего, то ли от запоздалого ужаса, а скорей от того и другого вместе. Действительно, промахнись она в своих расчетах на чуть. и гореть бы сейчас ей вместо бедняги Брызгуна. Расширившимися глазами Габи смотрела на останки взорванного судна, полыхающие на воде, - словно сама не ожидала таких последствий. Но ведь как точно все рассчитала!
- Свою силу ты показала, - негромко сказал Эрик. - Теперь пришло время милосердия. Или здесь этого не поймут?
- Там видно будет.
Повернув корабль, Габи направила его к плавучему дворцу, для острастки поводя излучателями. Но и там, видимо, потеряли всякое желание драться. Это же не огры - вот те сопротивлялись бы до последнего.
В сплошной стене разъехались массивные створки, открывая путь к срединной гавани, - огромный броненосец величественно вплыл внутрь крепости, почти касаясь перламутровых стен. А корабль Звездорыла не замедлил устремиться следом, наконец выбрав хозяина. Уж теперь осторожного князя не обделят ролью - пока еще Габин молодняк заматереет!..
- А где же наша добрая Квака? - спросила царевна и Даже позвала в микрофон: - Тетушка, ау!
- Вот она, - показал Эрик вверх, на голое тело, подведенное к тоннельному своду.
У Кваки оказалось пухлая фигура и широкое невыразительное лицо домашней хозяйки. И впрямь тетушка. Точнее была ею. Вот так сановные озерники жалуют своих родичей. И так же проявляют преданность.
- Лихо, - пробормотал Эрик. - Конечно, мы, огры, еще те звери!.. Но ваших родственных чувств и нам не уразуметь.
- Хочу! - вдруг выкрикнула Габи. - Хочу прямо сейчас!.. Сможешь меня сделать?
- Это - без меня, - отказался Тигр. - Совокупляться перед трупами врагов - такой эстетики я не понимаю. К тому же тут и без меня полно желающих. Кажется, пришел час расплаты… Или это твоим мальчикам придется туго?
Но царевна сама уже подавила неуместную вспышку - действительно, сейчас не до пустяков. День начался бурно и обещает быть насыщенным. Вечером, все вечером - когда доберется наконец до постели!..
Кстати, и Эрику уже пора возвращаться. Следующий узелок в этой головоломке придется распутывать далеко отсюда.
- Слушай, а с пластунами у тебя не было контактов? - спросил он.
- Имеешь в виду - близких? - хмыкнула девушка, бросая по сторонам внимательные взгляды.
- Имею в виду высший их эшелон.
- Да мелькал около папеньки один, - небрежно ответила Габи. - Тихий такой, неприметный… хорек! А прислал его чуть ли не сам Властитель Топи.
Броненосец теперь пересекал гавань, направляясь к нарядному причалу, где уже подготовили встречу - наверняка по высшему разряду. И сколько еще висельников потребуется для декора? Вряд ли тут обойдется одной Квакой.
- И где он теперь?
- Откуда мне знать? - пожала она плечами. - Мало других забот?
- Ладно, милая, - сказал Эрик, поднимаясь из кресла. - До новых встреч - надеюсь, скорых.
- Не пропадай, - откликнулась царевна, мельком покосясь на него. - Если что - кликну.
Хотя, пожалуй, она уже могла зваться царицей. Ухмыльнувшись, Тигр растаял в воздухе - будто и не было. Впрочем, его успели тут разглядеть. И пусть толкуют потом, будто Водяная повелевает озерными демонами!..
- Ну, что? - с любопытством спросила Ита, чувствуя Эрика не хуже, чем он ее. - Нащупал новую тропку?
Они (точнее их фантомы) все так же бодрствовали вдвоем в темной кабине царского «плавунца», со всех лап спешащего по Южной Реке к вожделенной Тиберии. Как ни смешно, отсутствовал Тигр совсем недолго. (Зато сколько успел!) И конечно, рассвет до этих мест не успел добраться - даже намека было. Впрочем, сводный отряд еще не настолько удалился Огранды, чтоб увидеть настоящее утро.
- Понимаешь, - сказал Эрик, - возле Габи я уловил ниточку, убегавшую от нее в сторону Топи. Куда, к кому - черт поймет! А когда вернулся, проступила вторая нить, протянувшаяся уже через Зию, но в ту же точку, судя по окраске… запаху… Дьявол!

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Продолжай, - велела Ита, с пониманием усмехнувшись. - Я будто узрел сеть - незримую, но вполне четкую. И вот на пересечении этих двух линий возник новый персонаж.
- Кто?
- Пластун. Причем непростой - кто-то из верховных тайников, приближенных Властителя Топи. Он-то откуда вылупился?
- Чего же странного? Сам говорил, что Зия ублажила не одного болотника.
- Говорил или ты почуяла?
- Не важно, - отмахнулась девушка. - А у кого-то из них могла быть подружка, на которую запал твой пластун. Вот и протянулась цепочка. Или были еще звенья - сейчас трудно судить.
- Но тогда, выходит, мы тем же образом сможем достать очень многих?
- Если они окажутся на перекрестье, - подтвердила Ита. - Это же не прямая связь, где перенос удается без проблем, - тут иные правила.
- Значит, с этим пластуном нам крупно повезло, - заметил Тигр. - И знаешь, почему?
- Догадываюсь,
- Сейчас он направляется прямо к Зие, причем на изрядной скорости. И наверняка не один - не такой человек.
- Значит, ей тоже следует спешить.
- А мне - поторопить ее, - кивнул Эрик. - Не скучай! Он уже начинал привыкать к этим прыжкам, даже получать от них удовольствие. В самом деле, разве не чудо: за один миг перелетать из страны в страну? Тем более на Второй Материк. А если когда-нибудь Эрик сможет дотянуться до Кошки, то и вовсе унесется в иные миры. Ибо она вряд ли обнаружится ближе.
«Все готово, - объявила Зия, как только ощутила его присутствие. - Можем выступать хоть сейчас».
«Так выступайте, - подхлестнул Эрик. - Чего ждать? Мы уже на подходе».
«Снова толкаешь на безумство, малыш? Мы так спокойно жили тут!..»
«А разве ты жалеешь о прошлом „безумстве“?»
«Нет, конечно. Хотя по твоей милости угодила в это болото»
«По моей?»
«Ну, по Дэвиной… Честно сказать, мне даже понравилось тут».
«Еще бы! - хмыкнул Эрик. - Все заглядывают тебе в рот, над тобой никого. А ведь старина Хуг по тебе тоскует - измаялся весь».
«Вот с ним прежние отношения у меня вряд ли наладятся».
«Серьезно?»
«Абсолютно. Выросла из прежней шкуры, да ты и сам видишь. Иначе рвалась бы к прежней жизни изо всех сил».
«Но проблема не только в тебе, верно? Другим тоже приглянулось тут?»
«Боюсь, таких чуть ли не половина. - подтвердила Зия. - Может, и больше».
«Чтоб огры, да не желали уйти из болота?.. Кому рассказать - не поверит!»
«Ведь тут не вполне болото. То есть даже совсем не оно, а эдакий островок благополучия и тишины посреди общего раздрая. И сами огры не из простых - у них иные потребности, а управлять ими не просто. Понимаешь, у них есть воображение!»
«У огров-то? - ухмыльнулся Эрик. - Вот это и вправду - чудо».
Больше он не сказал ничего, да и не требовалось. Почувствовав его нетерпение, Кобра вздохнула:
«Только помоги мне, ладно? Возможны эксцессы».
«Что, бунт на вашем корабле? А ведь и в плавание еще не отправились!»
«Похоже, я переоценила свои чары».
«Такое случается, - поддакнул он, - когда манипулируешь другими через промежность».
«А разве ты поступаешь не так же?»
«Я не манипулирую - сотрудничаю».
«Беда в том, что этот способ годится не для всех, - посетовала Зия. - То есть не все мужчины клюют на такую приманку».
«На твою-то? - изумился Эрик. - Не представляю!»
«А помнишь Париса-Дракона?»
«Ну как же - из первых силачей Империи и мечник отменный. Конечно, не богатырь, но близко, близко…»
«Так для него это - полный ноль. Или даже изрядный минус. И вокруг Париса кучкуются такие же».
«Господи, это что, поветрие такое? Ну, я еще понимаю, Д, но Парис!,.»
«Малыш, - сказала Кобра, - следует шире смотреть на вещи!»
«Не настолько же, чтобы путать передок с задом?»
«Это у вас передок, - поправила Зия. - А у нас скорее низ»,
«Вот это уже детали».
«Зато из самых важных - сам говорил».
«Самое время играть словами! - хмыкнул Эрик. - Парис, надо же!.. Дерется-то он вроде сильно».
«Уж это умеет, - признала Кобра. Не удержавшись, съязвила: - Особенно когда на него глазеет публика, а отступать некуда».
«Ну, в этом-то грехе повинны многие!»
Выплыв из ее сознания наружу, Эрик за секунды обзавелся новой оболочкой, внешне неотличимой от своего тела, - с каждым разом это удавалось ему легче. То есть он уже умел намного убыстрять процесс либо, наоборот, замедлять почти до полной остановки.
- Ты вправду вырос, - спросила Зия, приглядываясь к нему, - или только на сегодня добавил роста?
- Просто ты забыла меня, - ответил юноша. - Все же я Тигр и не из последних. Кстати, у тебя не найдется одежка? Вот ее создавать из воздуха я не научился.
- Сколько угодно, - ответила Кобра. - На любой вкус. Запасливость - наше родовая черта.
Через минуту, обретя пристойный вид, они выступили на воздух.
Вокруг хижины Зии хватало свободного пространства, и собрались тут все мужчины поселка, несмотря на ночную пору. Было их не более полусотни, но парни действительно на подбор: статные, могучие, лучшие в своих кланах. Хотя породы представляли самые разные. После той ночи Главы недосчитались многих прославленных воинов из ближнего своего окружения, даже останков не нашли. И вот теперь пропавшие тела обнаружились - вполне живыми. Они уже облачились в прежние доспехи, достав из запасников, и теперь выглядели очень внушительно.
Но и над здешними силачами возвышался Парис, распирая мускулами просторные латы, один занимая места двоих, - бронзововолосый, смуглый, редкостный красавец по всем огрским меркам (включая самые строгие, Драконьи), ожившая статуя древнего героя, ходячий символ мужественности. И вдруг всплывает эдакое!.. Конечно, тут подобрались не самые косные огры, иначе бы их не забросило сюда, но такие открытия даже Эрику непросто переварить. Или впрямь задули новые ветра?
Вблизи гиганта-Дракона сгущалось напряжение, постепенно разливаясь вокруг, захватывая одного за другим. Хоть и. непростая собралась публика, но Резонансу подвержены даже умники, и если не удастся круто поменять настрой…
При виде Эрика, неожиданно возникшего из хижины вместе со штатной чародейкой, гомон разом потух - будто костер, залитый водой. Десятки глаз в изумлении уставились на юношу, и даже в нынешнем своем облике ему сделалось зябко.
- Возможно, некоторые знают меня, - заговорил он. - Я - Эрик-Тигр, наследник рода. Как очутился здесь, объяснять некогда - в самом деле, счет идет на минуты!.. Поэтому прошу воздержаться от лишнего крика и для начала выслушать меня. Со своей стороны постараюсь не болтать лишнего. Есть возражения?
Если и были, вслух их никто не произнес.
- Не хочется произносить фразы, смысл которых я и сам плохо понимаю, - продолжил Эрик. - Вроде «Империя нуждается в вас» и прочей галиматьи из репертуара вестников, ныне поющих совсем иное. Но разве вас не волнуют родичи? Ведь огры гибнут сейчас тысячами и многим из них вправду нужна помощь -имею в виду женщин и детей. Вы-то все вон какие здоровенные! - Он усмехнулся не без сарказма. - В любом случае, вашей жизни в здешнем раю пришел конец - независимо от того, что вы решите. Еще не забыли, где находитесь? Это ведь Топь, господа, - зловещая Большая Топь, смертельно опасная для огров. И ситуация куда серьезней, чем вам представляется. Мы-то полагали, здесь разрозненные племена, а ведь тут государство - со всеми атрибутами, вплоть до сбора податей. Это для нас болота непроходимы, зато пластуны носятся по ним точно посуху на своих плоскодонках с воздушной опорой. С дорогами у них порядок, будьте уверены, - вся территория охвачена! И если до сих пор вас не взяли оборот, то лишь благодаря Зие, отводившей мысли туземцев от Зачарованного Леса, как отводит она чужие взгляды. Даже те, кто пересекался с вами, едва помнят о присутствии чужаков, путая с персонажами легенд…
- Будто бы! - раздался звучный голос Париса, а точеные его губы скривились в недоверчивой усмешке. - По-моему, о нас прекрасно осведомлены все самки в округе.
- Еще бы, - откликнулась Зия. - Здесь ведь хватает отменных самцов. Да на один ваш запах готовы слететься туземки со всех окрестных лугов!..
- Тогда о какой секретности можно говорить?
- Ну кто из настоящих мужчин верит бабьим сказкам? Ктому же пока мы сдерживаем в себе зверей, туземки и сами стараются меньше болтать. Я ведь объясняла!..
- Но все кончается - рано или поздно, - снова вступил Эрик. - Не хочется об этом говорить, но как раз сейчас эту милую рощицу окружают штурмовые взводы пластунов. И это лишь авангард немалого войска, посланного по ваши души Властителем всея Топи. Собираетесь дожидаться врагов тут?
- Славно! - пробормотал кто-то неподалеку, нарушая повисшую тишину. - А у нас лишь мечи да самодельные иглометы. И что это против огнестрелов?
- Ну, с дюжину-то стволов у меня накопилось, - объявила Зия. - Не густо, конечно, но хоть какое-то подспорье.
- Так это за них ты продавалась здешним вонючкам? - поморщился Парис. - Нечего сказать, достойное занятие для высокорожденной Кобры!
- Мой милый, чем бы я ни торговала, уж ты к этому касательства не имеешь, - отрезала женщина. - Но если кому интересно: сведения стоят дороже оружия. Иногда они даже сравнимы с жизнью - сейчас, например. И огнестрелы разве, одной мне нужны? Или вы впрямь намерены отстреливаться самоделками?
- А почем знать, - хмыкнул Дракон, - может, ты опять плетешь небылицы? Мало нас пичкали россказнями про злосчастную ночь!.. И как мы очутились тут, и как ты сошла к нам с небес, будто богиня. Конечно, это помогало коротать вечера…
- Ты дурак? - спросил Эрик без обиняков. - Хочешь проверить нашу правдивость на своей шкуре?
- Дорогой мой, - проникновенно сказал Парис, - я кто угодно, только не дурак. К примеру, я отлично понимаю, что тебя, красавец наш, здесь попросту нет - как не было и там, в молельне. А есть лишь очень недурная голограмма, бестелесный мираж, наведенный сюда с немалой дистанции. Фокус занятный, бесспорно, но что в тебе имеется, кроме вида и голоса? Под тобой даже ворс не сминается. Один хороший выдох, и ты рассеешься, как марево, либо улетишь далеко-далеко. Мне дунуть, хочешь?
- Я легкий, да, - подтвердил Тигр, - но лишь для себя, изнутри. А ты моей легкости не оценишь - для тебя моя плоть тяжелее чугуна. И от моего удара отлетишь пушинкой ты, не я. Попробуем?
Видно, что-то в его голосе Париса убедило, потому что он лишь пожал плечами и усмехнулся вызывающе. Однако предложения не принял. И сразу напряженность вокруг него пошла на спад. Конечно, это не лучший довод в споре, но на другие не оставалось времени.
- В любом случае ты не настоящий, - заговорил Дракон после паузы. - Вдобавок чужак здесь. И нам вовсе не нравится, что ты…
- «Нам» -это кому? - перебил Эрик.
- Тем, кто не одна лишь видимость.
- Ведь и ты внешне неотличим от мужчины - и при этом не любишь женщин!.. Разве не странно?
На лицах ближних воинов засветились усмешки, постепенно растекаясь шире, гася темные волны, исходившие от Париса. Это было как встречный пожар - говорят, едва ли не лучшее из средств тушения.
- Кто согласен с нами, - очень кстати ввернула Зия, - Разбирайте огнестрелы. Живее, витязи, пора шевелиться!
Конечно, первыми ухватились за оружие ее любимцы, окончательно поменяв соотношение сил и прибавив веса доводам Эрика. Толпа стала редеть, подгоняемые вожаками люди занимали места, видимо, оговоренные заранее. А вожаков незримо направляла Кобра, зацепив изнутри не хуже, чем Габи своих «друзей детства».
Эрик не понял, сама Зия додумалась до этого или только сейчас переняла у него такой способ управления командой. Как видно, обмен сведениями происходил помимо его контроля и даже в обход сознания - новые знания словно всплывали изнутри. И лишь потом можно было сообразить, откуда они взялись.
- Ну, кажется, пошла лавина, - пробормотала Кобра. - Что дальше-то?
- Не мне обучать вас бою в здешних условиях, - ответил Эрик. - Женщин, как водится, в укрытия, по ключевым точкам расставьте стрелков - на цель ты сумеешь их навести, когда пластуны подберутся вплотную. Палить скорее всего придется вслепую, а тут преимущество у вас. Хотя кто знает, может, и на той стороне имеются колдуны, способные проницать туман?
Платформу уже опускали к воде, аккуратно надрубая новые канаты, чтоб они сами растягивались под тяжестью формы. Одновременно края плота загибали кверху, превращая в высокие борта, хоть как-то, защищавшие от опасности. Теперь бывший поселок впрямь напоминал корабль - правда, непомерно широкий, со странно плоским дном. Вблизи бортов устраивались гребцы из самых здоровенных, опуская в люки широкие лопасти весел, прилаживая их оси к массивным креплениям. По углам уже затаились стрелки, изготовив иглометы, но уложив рядом огнестрелы. Суеты не было - каждый знал свое место, а опыта этим парням не занимать. Кстати, сколько еще до рассвета? Пока солнце докандыбает сюда из Загорья!..
- С разведчиками-то мы совладаем, - без уверенности сказала Кобра. - А вот когда подвалят главные силы… Ты видел их дальнобойники?
- Мы спешим, спешим! - заверил Тигр. - Должны успеть раньше.
- У вас же меньше двух десятков машин, вдобавок загруженных беженцами. И скорость не та, что у болотоходов, и дальность стрельбы. Если пластуны не идиоты, они разнесут «плавунцы» с безопасной дистанции либо подорвут на минах. да они не идиоты - уж поверь.
- Ага, пусть попробуют, - усмехнулся Эрик. - Думаю, мы сумеем пластунов удивить. Уж от огров они не ждут сюрпризов. Не робей, моя Кобра, прорвемся!.. А что, - спросил он вдруг, - здешние туземцы впрямь «вонючки»?
- Вовсе нет. Видно, для Париса это больная тема. Он хоть и красавец из первых в Империи, но мыться мог бы почаще. Здесь же нет его любимых благовоний!
- Н-да, занятный персонаж…
- Говорят, из таких получаются лучшие подружки, - кривя губы, сказала Зия. - Какая чушь! Подружки бывают лишь у мужчин, а женщинам нужны друзья, вовсе не подруги. Разве женщины умеют дружить меж собой?
- А как ты относишься к Ите? - поинтересовался Эрик.
- Ита мне как сестра, - ответила Зия. - А сроднились мы через тебя, если помнишь.
- Чудеса! - только и сказал он.
- И потом, знаешь, как это бывает? - вернулась женщина к прежней теме. - Непривычные запахи ощущаются сильней.
- Ага, - ухватился Тигр. - Значит, все-таки пахнут?
- Да ну тебя, - все же смутилась Зия. - Сгинь.
- Повинуюсь, - ответил он, точно вышколенный демон. - Ты знаешь, как меня вызвать.
Из Зачарованной Рощи Эрик переметнулся в «плавунец», своему новому телу, уже вполне оформившемуся, и застал ту ке безмятежную картину - сонное царство. Впрочем, в этот раз он отсутствовал еще меньше.
- Подъем! - негромко скомандовал Тигр. - Назревают большие события.
Что огры делают с легкостью - это просыпаются. Только что все тут, кроме них с Итой, витали невесть где, а в следующий миг уже глядели на Эрика, даже успев расслышать его слова.
- Большие - насколько? - поинтересовался Гир. - а главное, насколько срочные? Они не могут погодить, пока мы выспимся? И что за манера: назревать ночью!
- Значит, так, - продолжил Эрик. - Вкратце. На подходе войско пластунов - скорее всего немалое и оснащенное по последнему слову.
- Пластунскому, я полагаю? - снова уточнил Спрут. - много ли весит их последнее слово?
- Думаю, изрядно. Слыхали вы про дальнобойники? недавно наблюдал один в действии: картинка, доложу вам, на любителя, а уж угодить под такое!.. Еще они обзавелись болотоходами на воздушной опоре - скоростными, точно колесники, и достаточно подъемными, чтобы нести по орудию. Ну, как?
- И тут сюрпризы! - проворчал Гир, явно недовольный, что не дали выспаться. - Причем, как и положено, припасены на последний миг. Чего же пластуны так оттягивали выход? А если медлили столько, почему не подождали еще чуть - пока мы уберемся отсюда? Нет, все надо сразу!..
- Меня тоже это настораживает, - подтвердил Эрик. - Словно бы их предупредили, да?
- Сколько, по-твоему, в пластунском войске этих… болотоходов? - вступила Ли.
- Насколько знаю, не один десяток, - ответил юноша. - И даже, думаю, не два.
- А каждый размером с «мастонда»?
- Возможно, и больше.
- И все это - против нашей горстки? К тому ж, если я верно поняла, нам даже пострелять не дадут, расщелкают издали…
- Ты куда клонишь, маменька? - неприятным голосом осведомилась Ита.
- Есть еще отряд Зии, - напомнил Тигр.
- Ну да, конечно: полсотни либо чуть больше латников-здоровяков - без машин, без настоящего оружия!.. Они хороши в рукопашной, когда до врага можно дотянуться мечом, а в здешних пустошах, где ничего не значат ни их доблесть, ци их искусство.
- И потому бедняг надо бросить тут? - снова спросила принцесса. - Замечательно!
В задумчивости Эрик поглядел на нее. Все-таки они с Итой пискуют сейчас не собой, а потому и голоса их весят меньше.. То есть в любом случае они наверняка бы не затруднились с выбором… но это уже - допущения.
- Милая, когда нет ни шанса, - рассудительно заметила императрица, - надо спасать, что можно. Но если кто-то считает такое трусостью, я могу остаться тут, чтобы погибнуть вместе с ним.
- Шансы есть, - возразил Эрик, - и неплохие. Иначе бы я не стал это затевать. Технически все выполнимо - дело за людьми. Точнее, за незаурядами.
- Ну-ка, ну-ка, - заинтересовался Гир. - Нельзя ли осветить это детальней?
- Мы тут по недоразумению разжились сокровищем, - принялся объяснять Тигр. - То есть получили в свое распоряжение несколько сверхмашин - секретное оружие озерников. Но чтобы управлять ими с полной эффективностью, требуется предельная согласованность команд. И внешней сигнальной системой тут не обойтись - требуются незауряды, связанные душами. А если сознание замуровано в теле, какой уж тут контакт - лишь горло надорвешь.
- Сколько потребуется команд? - спросил Гир. - Э-э… четыре. Три из шести человек, не считая капита-ча, и одна - из восьми. Водители, стрелки… К сожалению, бортовые вычислители не умеют пока обходиться без людей, а обычными способами тут не покомандуешь: слишком жесткая нужна спайка - во всяком случае, с водителями. Иначе машина запутается в собственных ногах.
- Но как же сами озерники?
- А у них каждый князь или царедворец - немножко маг и уж на трех-четырех подручных себе наскребет. - Я могу взять на себя команду, - заявила Ита.
- Из шести человек? - с сомнением сказал Спрут. - среди этой публики?
- Да хоть из восьми - пф-ф!.. При такой тесноте да комплекте сойдут даже Избранные. Если у них хватало ума , внимать Божественной…
- Н-да, растут дети, - пробормотал Гир. - Давно ли на горшок сажал?
- А сам? - потребовала принцесса,
- Ну, на водителей-то и я наскребу, - признался он. -Конечно, имею в виду дам. Но разве они управятся с «плавунцами»?
- Им и не требуется, - пояснил Эрик. - Лишь бы в этом понимал ты.
- Тогда берусь. Трое… даже четверо… из здешнего контингента подойдут вполне.
- Еще две команды, да? - нетерпеливо сказала Ита.
- Вообще, хватит и одной, - внес поправку Эрик. - Вычислитель царского «плавунца» да с моей подмогой худо-бедно потянет общее управление. К тому же я могу взять с собой Тину… и еще парочку.
- Развратники, - заклеймила принцесса. - Надеюсь, у вас хоть не общие подружки?
- Вряд ли, - ответил Гир. - Насколько знаю, охотились мы на разных участках.
- Осталось набрать последнюю, - резюмировала она. -Зия!.. Почему нет?
С сожалением Эрик покачал головой.
- Конечно, ее поклонников хватило бы на три броненосца, - сказал он. - И с управлением она справилась бы. Да только не успеем мы это устроить - дай бог поспеть к Зие раньше пластунов. Или хотя бы не слишком поздно. Нет, Зия отпадает.
- А теперь все посмотрели на женушку императора, - злорадно объявила Ита. - Быстренько, дети, быстренько!
Все в кабине и впрямь уже глядели на Ли, будто сговорившись. Поведя прекрасными плечами, «всеимперская красавица» с недоумением произнесла:
- А при чем тут, интересно…
- Да будет тебе, маменька! - скривилась принцесса. - Хватит изображать из себя Божественную, тем более что на днях и она лишилась девственности.
- Вообще я была дружна с несколькими Избранными, - нехотя призналась Ли.
- С несколькими дюжинами? - подсказала Ита. - Ты уж не прибедняйся, родная, перед нами-то какой смысл?
- Короче, - вмешался Эрик. - Наберется у вас четыре-пять не полных бездарей?
- Запросто, - ответила Ита. - С тройным запасом!
- Не тебя спрашиваю.
Ли кивнула, храня непроницаемое лицо.
- Тогда все устраивается, - подвел черту Тигр. - У нас ровно двадцать машин. Из них в бой пойдут семнадцать. Значит, всех детей, раненых надо ухитриться втиснуть в оставшуюся тройку - на случай… На всякий случай. Собственно, я вовсе не уверен, что там безопасней, но хоть трясти будет меньше - нам-то придется скакать по кочкам.
Затем он ухмыльнулся и прибавил:
- А сейчас прошу капитанов заняться своими командами. Хлопот еще выше крыши, а времени все меньше.
Предварительно согласовав все по ближней связи, они ненадолго сцепили «плавунцы» в подобие плавучей платформы, впрочем, не замедляя хода, чтобы наново распределить водителей и пассажиров. Заодно в царский вездеход переправили Виту, спасенную Горном, а также девочек Бура. Зато в машину старого Медведя, оказавшуюся «наездником» покойного Долгоноса, вернулась Ли-к немалому его удовольствию.
Затем началась обычная маета: разделение обязанностей, предварительный инструктаж, необходимые проверки. Без лишней суеты, с полным самообладанием Истинные готовиись к бою, одному из многих тысяч на протяжении огрской истории - не такой и долгой, если сравнивать с другими народами. Вот в драке у огров были прочные традиции, в этом с ними не мог сравниться никто.
Тем временем в другом месте, приближающемся к этому с каждой минутой, тоже кипела работа. Плавучий поселок завершил трансформацию в корабль и теперь неспешно пробирался меж деревьями, временами скрежеща бортами по стволам, однако не застревая, - Зия давно спланировала маршрут а кое-где даже расчистила путь, чтобы не возникало задержек когда их наконец вынудят к срочному бегству. Несколько Барсов и пару Леопардов она отправила наверх - следовать впереди судна по лабиринту веток, где уже могли поджидать пластуны и откуда очень удобно гвоздить гребцов, защищенных лишь латами. Но в ее мысле-облаке, расплывшемся далеко вокруг, пока не возникало узлов напряженности, указывавших на врагов. Даже не ощущалось опасного зверья, за время здешней жизни изгнанного ведьмой из Зачарованной Рощи. (Хотя на некоторых, самых упрямых тварей пришлось устраивать охоту.) Пока все проходило гладко, а таких подарков судьбы Кобра страшилась - слишком дорого приходится за них платить. Лучше получать неприятности умеренными дозами, чем угодить под обвал.
Затем вокруг стал сгущаться туман, постепенно затопляя деревья от макушек до воды и превращая предрассветную темень в полную непроглядность. Здесь пригодились бы «ночные глаза», недавно придуманные озерниками, но у Зии, конечно, не было таких приборов. Как и у пластунов, слава богам, - то ли скользкие их приятели не спешили делиться последними достижениями, то ли сами кожедеры слишком гордились своим древним умением, привыкнув больше полагаться на слухе и гнушаясь любыми новомодными ухищрениями. Впрочем, у Кобры имелось кое-что получше пластунских навыков - ее дар, еще развившийся тут из-за опасностей чужой среды и постоянных упражнений. И сейчас она с легкостью проницала туман, направляя разведчиков к врагам, подкрадывающимся теперь отовсюду, нацеливая на них своих стрелков.
Плот продолжал без спешки, зато уверенно пробираться через рощу, сквозь редеющие деревья, изредка выступавшие из мглы в самой близи бревенчатых бортов, мокрых от брызг и выпавшей росы. Кроме пластунов, в мысле-облаке Зиистали мелькать тени побледнее и, как правило, крупнее, знаменуя возвращение в рощу болотных тварей, и наверняка их привели с собой пластуны. Уже дважды с ветвей срывались удавы-пиявки, нападая ца гребцов, - предупрежденные ведьмой, огры встречали чудит клинками, рассекая на куски. Затем между стволов скользнул на кожистых крыльях огромный волк-вампир, прирученный и выдрессированный теми же пластунами, но угодил под сдвоенный выстрел и кувыркнулся в воду, не долетев до плота совсем немного. И двух его хозяев сняли с веток огрские стрелки, хотя на каждого пришлось потратить по несколько игл. Еще троих отыскали в тумане разведчики, прикончив без промедления, почти без шума, а сами кожедеры, разумеется, не подали голосов.
Правда, и одного Барса серьезно подранили в этих скоротечных отчаянных поединках - болотные крысы умели огрызаться. Затем показал характер Леопард, решив действовать на свой риск. В результате угодил в стандартную пластунскую ловушку и еле (хотя доблестно) из нее вырвался, зарубив двоих, чтобы тут же увязнуть в исполинском слизне-падальщике, растянувшемся меж ветвей. Пришлось его родичу спешить на выручку, теряя драгоценные минуты. Но в таких делах редко обходится без накладок. В целом же разведчики справились со своей задачей отлично, в лучших огрских традициях.
Когда уже подплывали к опушке, невдалеке раздался шумный всплеск, тотчас дополненный придушенным хрипом, словно бы кто-то из невидимых преследователей угодил на завтрак подводному чудищу, не рассчитав силы. Затем опять стихло, однако ненадолго.
Обстановка сменилась внезапно, разом. Только что вокруг было безмолвие, и вдруг налетел ветер. Тревожно зашелестела листва, наполняя воздух гулом, заскрежетали ветви, сталкиваясь друг о друга, закачались стволы. Похоже, пластуны впрямь управляли погодой, за многие века овладев чарами, потребными для их промысла, - во всяком случае, Это относилось к их адептам. Да и болотные чудища не повинуются кому попало.
Наконец плот миновал опушку, на выходе из леса прихватив разведчиков, соскользнувших на лианах, и по узкой протоке стал протискиваться между предательскими берегами, заросшими унылой осокой. Отсюда начинались болота, серые, жуткие, где бездонная, затянутая ряской трясина чередовалась с колючими кочками, вкраплениями камыша и гроздями уродливых кустов, а отовсюду неслись звуки чужой жизни, почти всегда опасной, нередко - смертельной.
И вот тут пластуны взялись за огров всерьез. Обычная их тактика не возымела успеха, а туман, как выяснилось, больше мешал самим, поэтому они, отбросив скрытность, открыли пальбу из громоздких и шумных своих трубок, пока что целя на звук, а попадая чаще в борта, где вязли их стальные колючки. Но белесая мгла уже разгонялась порывами ветра, разрывалась ими в клочья, катилась тяжелыми клубами прочь, открывая угрюмую пустошь, которую избегали посещать даже туземцы. И значит, выстрелы пластунов делались опасней. Сколько ни хоронились огры за деревянными укрытиями, на плоту вскоре появились новые раненые. А где прятались враги, определять удавалось с трудом, несмотря на частые вспышки, настолько хорошо сливались пластуны с местностью, иногда выбирая совершенно неожиданные места. А ведь среди здешних огров не было дальтоников - ни одного!..
Пришлось Зие удвоить число стрелков, сняв с гребли еще нескольких. Впрочем, на продвижении судна это почти не сказалось - уж сил у здешних крепышей было в избытке. А особенно старался Парис, конечно же, поставленный Коброй на самое почетное место - корму. Вот тут пригодилась его мощь, почти богатырская. Вместе с троицей своих любимцев, разместившихся неподалеку, он вполне заменял мотор средней мощности и, похоже, очень этим гордился, Зато править судном Зия доверила собственным фаворитам.
До сих пор защитники плота обходились иглометами, чтобы не высвечивать раньше срока бойницы в бортах, и пока что эти самоделки немногим уступали оружию нападающих. И дело даже не в принципе его устройства, основанного на взрывах. Преуспев в химии, болотники, к счастью, остались никудышными металлургами, так и не привыкнув иметь дело с огнем, - а потому стреляющие трубки пластунов были исполнены коряво, что сильно сказывалось на качестве стрельбы. Другое дело, если бы эти стволы сработали огры. (Точнее говоря, кэнты, наученные ограми.) Тогда трубки вполне могли бы поспорить с лучеметами, а кое в чем превзойти их, например в дальности. И пушки пластунов, где не требовалась такая точность подгонки, это успешно доказывали.
Вот подпускать кожедеров ближе было опасно. Если они смогут дошвырнуть до плота ручные бомбы, огров уже ничто не спасет. Но кольцо пластунов постепенно сжималось, и оказалось их вокруг на удивление много, хотя, по заверениям Эрика, это был лишь авангард, далеко опередивший главные силы. Чтобы сдерживать наседающих врагов, Кобре приходилось подключать к стрельбе все новых гребцов и пустить в ход все огнестрелы, накопленные за здешнюю жизнь, а припасов к ним, кстати, было не много. То есть Зия с самого начала предполагала бегство как один из вариантов исхода, но кто же знал, что оно станет исполняться с такой помпой!..
Вскоре на гребле остался лишь Парис с теплой своей компанией да двое-трое одиночек из самых крепких. Еще несколько огров старались изо всех сил, ежеминутно поворачивая махину плота, чтобы провести ее по извилистой протоке. А издали уже доносился тягучий гул, стремительно нарастая, - и не хотелось даже гадать, во что это вскоре выльется. Если таков авангард, то чего ожидать от главного войска?
Но все же первыми, как и обещал Эрик, подоспели «плавунцы». И уж эти машины, конечно, были оснащены «ночными глазами», а их экипажи не постеснялись пустить приборы в ход, проясняя окрестную мглу. Засверкали короткие вспышки очищая ближнее пространство от живности, более или менее опасной, но прежде всего - от затаившихся кожедеров. Против озерной техники они оказались столь же уязвимы, как Против Зииных чар. Впрочем, пластуны тоже ведь не чужды Прогрессу, и вскоре огры, видимо, узнают, насколько далеко он тут зашел.
Затем три «плавунца» поднырнули под плот и, чуть приподняв его на шипастых колпаках, сразу прибавили махине скорости, наконец сменив изнемогающих гребцов, - словно троица здоровенных рыбин, на коих, по представлению древних, покоилась родимая твердь, свободно плавая по мировому океану. (Кто тогда знал про Второй Материк?) Остальные машины, числом семнадцать, развернулись в плотный ряд и через болото двинулись навстречу пластунскому войску, избе гиблые места, точно по наитию.
А в зыбком свете наступающего дня уже проступили горизонте плоские блямбы, отсюда кажущиеся крохотными едва ползущими, но на деле громадные и мчащие с немалой скоростью, почти не разбирая пути, сминая тростник, кусты, с легкостью пролетая над любой трясиной. Было их несколько десятков - едва не по штуке на каждого огра, волей Судьбы и колдуна Дэва угодившего в эти края, - и у всех из покатых куполов, установленных на круглые основания, словно на шины чудовищного колесника, торчало по массивной трубе, как видно, изрядной мощи. Между этих исполинов спешили малыши, одноместные воздушники, - сотни их! - впрочем, не обгоняя самоходные орудия, чтобы не угодить под эдакие туши. Совершенно неясно, зачем пластуны пригнали сюда столько людей и техники. Или это у них взамен учения? Так сказать, генеральная репетиция перед выходом на большую арену.
С кормы подошел Парис, еще не отдышавшийся, взмокший настолько, будто с головой окунулся в воду, - от него пахнуло густой волной, на сей раз хотя бы свежей. Парочка верных Крогов, не удалявшихся от Зии с начала отплытия, ощутимо насторожились, но мысленной командой ведьма успокоила стражей.
- Что, Кобра, - сказал силач, явно напрашиваясь на похвалу, - давненько мы не выкладывались так?
- Ты молодец, - не задержалась Зия. - Если бы не твоя команда, нам всем пришлось бы худо. Представь, что пластуны сумели бы забросать плот бомбами. Сейчас бы тут был„ один красивый пожар!
Самодовольно ухмыльнувшись. Дракон стащил с головы ребристый шлем и тряхнул гривой, разметав вокруг брызги, - красиво, если смотришь со стороны. Но когда капли летят прямо на тебя…
- Это твои приятели? - спросил он, кивая на удаляющиеся машины. - И на что рассчитывают, интересно? На той же стороне все преимущества!.. Конечно, они здорово выручили нас - поспешил прибавить Парис. - Можно сказать, вывели из-под удара. Тем обиднее будет наблюдать их гибель.
- Не переживай - Эрик не из тех, кто рискует глупо, - ответила Кобра с улыбкой. - Думаю, нам не придется за него особенно обижаться.
Недоуменно пожав плечами, Дракон удалился к своим любимцам, поджидающим в сторонке, и оживленно зашептался с ними о чем-то. Зия не прислушивалась. Вместе с упомянутым только что Эриком она устремилась по цепочке (оказавшейся чуть длиннее, чем это полагалось вначале) к узлу, где пересеклись магические нити, нацеленные из двух таких разных мест. Очень неосторожно со стороны «узла» было так подставляться, впрочем, откуда ему было знать?
В этот момент верховный тайник Шинтай, Правая Средняя Рука Властителя Топи - да пребудут его бесконечные годы в тиши и мраке! - обретался в рубке флагманского болотохода, скромно притулясь на жестком стуле, только недавно выдвинутом из стены. (Действительно, к чему расседаться истовому служаке, ведь не старый еще, хотя заслуженный. И скромнее надо быть, скромнее!..) Наклонясь вперед, он искоса вглядывался в бледное лицо командора Бунго, едва различимое под темным капюшоном, в прищуренные его глаза, как и раньше, не пускавшие внутрь, и говорил тихим бесцветным голосом, едва не шепотом:
- Ведь они странно себя ведут, вам не кажется? Лезут на самом виду, точно у себя дома, и вроде бы напролом, словно досконально изучили здешние места.
- Огры! - с презрением бросил капитан. - Они всегда больше полагаются на удачу.
- Вы думаете? - вкрадчиво спросил Шинтай. - А ведь ни один «плавунец» еще не увяз. Стало быть, удача на их стороне?

Предыдущая страница 11 Следующая страница


Тесен мир 12

- До первых выстрелов. Скоро они войдут в зону поражения.
- Вот-вот, - пробормотал тайник. - Этого я и опасаюсь.
- Чего именно?
- Новых сюрпризов. Помнится, любезный командор, вы заверяли, будто пришлые чужаки не выберутся из леса и что ваших следопытов хватит на них с лихвой.
Он снова пересчитал машины противника: ровно семнадцать. Причем три заметно крупнее других, с двумя излучателями на каждого, а четвертый и вовсе большой мальчик, даже с тремя пушками. Всего же более двадцати стволов - недурной залп, если позволить им подойти. Хотя не смертельный, даже не очень разрушительный, если сравнить с ответным. Куда же они спешат: к собственной смерти? И ведь сколько отменной кожи сокрыто в кабинах - целое состояние! Жаль будет предать ее огню, разнести взрывами на обгорелые клочья. Увы, издержки большой войны!.. Тайные вылазки дают все же больше навара.
- Да кто мог знать, что к ним подоспеет помощь! - возразил капитан-водитель не слишком уверенно. - И отбивались они, надо признать, умело. Будто им подсобляли местные.
- Вот и я о том, - подтвердил тайник. - Кто мог знать? Местных-то мы, само собой, пошерстим, прибавил он про себя. Возможно, добрые наши граждане впрямь забыли про чужаков, поддавшись огрским чарам, но скорее просто не желали помнить. Что ж, придется поддержать в них патриотизм - надлежаще оформленные экзекуции весьма этому способствуют! И запасы срединной кожи нелишне восполнить. Конечно, в зарубежье выше качество, зато наша дешевле, можно сказать, даровая.
- Я вообще не понимаю, как смогли они пробраться в тот лес, - проворчал капитан. - Да еще, говорят, жили там больше года!.. Куда глядели здешние сборщики?
- Ну зачем вам, милейший, эта головная боль: понимать? - вздохнул Шинтай едва не с завистью. - Как пробрались, да почему не выявлены, да кто там и куда смотрел. Пусть уж адепты напрягают мозги - для того они и существуют… Имею в виду адептов, - улыбнулся он. - А мы давайте решать поставленную задачу. По-вашему, каких еще сюрпризов следует ждать от этой банды?
О том, что он сам адепт, к тому же из лучших в Топи, тайник предпочел не упоминать. Хотя никакой это не секрет - а как иначе он бы выбрался в Руки?
- Представления не имею, - признался Бунго честно. (Похвальное свойство, иногда даже способное отсрочить сдирание кожи.) - Уже то, что они заявились сюда в «пластунах»…
- Именно, - кивнул Шинтай. - Ведь наши друзья озерники горазды на придумки. А вдруг они поделились с ограми?
- Ну да! - недоверчиво сказал капитан. - С чего это?
- А с того, уважаемый, что озерников вообще трудно понять. Я ведь как-то гостил у Водяного - присматривался, изучал, даже вербанул кое-кого из ближнего круга. Но что они выкинут в следующую минуту…
Шинтай воломнил чудную ту девчушку и нежную ее кожу - такую тонкую, прозрачную, совсем непрактичную, но столь изысканную. Подобные тона он всегда любил, даже коллекционировал образцы. Жаль, жаль, что она дочь Водяного!.. Хотя у озерников вроде не в чести родственные узы. То есть они ценят их, но выборочно… А еще хуже, что эта малышка - ведьма, причем из сильных.
- Ну-ка, притормозите, - внезапно распорядился он.
Капитан с удивлением воззрился на него, кстати сказать, Довольно неучтиво. Попробовал бы сам Шинтай вот так посмотреть на Властителя!.. Живо бы узнал, кого и насколько Украшает скромность. Уж в Гнезде не церемонятся.
- Да-да, - подтвердил тайник. - Общая команда. Всем - стоп.
- Но ведь…
Оборвав себя, Бунго прихлопнул губы микрофоном и забубнил в трубку приказ. Содрогнувшись, болотоход круто затормозил. Чуть позже встали другие самоходки. Несколько малышей-«брызгунов» проскочили вперед, опоздав среагировать, но тотчас же вернулись в строй. (Позже надо будет выяснить нарушителей, отметил про себя Шинтай, - если ничего не случится. Все же у меня дурные предчувствия!..)
Теперь застыла вся техника пластунов. Зато вездеходы огров продолжали приближаться на полном ходу, расплескивая по сторонам болотную жижу, с прежней уверенностью распознавая броды, будто катались по здешнему пустырю с рождения.
Похоже, без магии не обошлось, вздохнул Шинтай. Ай-ай, опять выперло!.. А мы-то надеялись, что после Дэва, так бездарно провалившего свою затею, огры угомонятся надолго, Выходит, не зря Лот предупреждал? И ведь как настойчиво подталкивал, какие блага сулил!.. Откуда он прознал, интересно, кто прячется за ним? Или сам Лот унаследовал несколько из качеств Дэва и ныне раскручивает новый виток? Тогда ним, пожалуй, стоит дружить. В любом случае мы не напрасно сюда выбрались: уж скучно тут не будет, судя по началу. маленькое сражение нам не повредит - да еще с такими уч телями!.. Собственно, пластунам давно пора осваивать нову тактику. Не сидеть же до скончания веков в трясине, по ноздри погрузясь в вонючую грязь и слушая пересвист слизней и падалыциков? А здесь мы сможем неплохо попрактиковаться… если ничего не случится, повторил он как заклинание. Да спрячут нас болотные духи!..
- Смотрите, тишайший, - вдруг сказал капитан. - Кажется, огры перестраиваются.
- Дистанция? - быстро спросил Шинтай.
- На пределе. Конечно, можно попытаться пальнуть… :
- Погодим тратить снаряды, тем более что шансов почти нет. А вас не настораживает это новое совпадение?
- Что они вытворяют? - перебил Бунго, позволив себе повысить голос. - Смотрите же, смотрите!..
Тайник даже поморщился: экая несдержанность!.. Ведь на вид непрошибаем, как утес. А голос выдает.
Но поглядеть на такое и впрямь стоило. «Плавунцы» разом сбросили скорость, тоже почти остановившись. Затем большинство их - что помельче - сдвинулись в жесткие платформы, три треугольника и ромб, смыкаясь с завидной точностью. Потом оставшиеся четверо вскарабкались на платформы и устроились там, до упора вогнав лапы в пазы, как видно, для того и предназначенные. Теперь перед пластунским войском выстроились совсем иные машины: громадные, высоченные, многоногие, - и выглядели они куда более грозно, прямо-таки излучая мощь, ощетинясь стволами излучателей. А особенно страшен был один, составленный из пяти «плавунцов», включая самый крупный, с тремя стволами. И громоздилось сие чудище как раз напротив флагманского болотохода.
- Ведь они не достанут нас? - с внезапным беспокойством спросил Шинтай, хотя и сам это прекрасно знал. - Сколько сейчас до них?
И поморщился вторично, потому что теперь и его выдал голос. Впрочем, капитан этого не заметил, слишком изумленный неожиданной трансформацией «плавунцов».
- Почти вдвое дальше, чем бьют лучшие излучатели, - ответил он. - Цсключая, конечно, стационары. Но откуда им взяться тут?
- А если сложить мощности? Они же могут подключить батареи к одному стволу.
- Все равно не хватит, - покачал головой Бунго. - Вот если сомкнутся все семнадцать… ну, тогда…
Однако четыре народившихся монстра не спешили сходиться - наоборот, они расползались все шире, проворно перебирая десятками ног, словно бы для действий им требовался простор. И это не успокаивало. Они вели себя… слишком уверенно. Будто многократный перевес сил совершенно их не волновал. Но не безумцы же там?
Броненосцы - вот как зовут озерники эти конструкции! вдруг вспомнил Шинтай. Девчонка болтала что-то про сверхмашины. Но кто мог думать, что это всерьез? Ну большие, да,…огромные!.. Ну и что?
- Десять самоходок - вперед, - скомандовал он. - Мы конечно, стоим на месте.
Снова поглядев на него с бестактной, даже возмутительной пристальностью, капитан продублировал приказ в микрофон обозначив машины, которым первыми вступать в бой. Но прежде чем они успели сдвинуться, огры начали стрелять. А первым выпустил молнию тот, что стоял напротив флагмана.
Огонь вырвался сразу из пяти его излучателей, двух верхних и трех нижних, слившись перед броненосцем в один устрашающий луч, и тот протянулся к самому строю пластунов, не ослабляясь и не расходясь, будто расстояние для него не имело значения. Соседний с флагманским болотоход разом вспыхнул, словно взорвался, а в следующий миг его впрямь разнес на куски страшный взрыв собственных снарядов.
- Всем - в атаку' - выкрикнул Шинтай. - И стрелять, стрелять!.. Кроме нас, разумеется, - успел прибавить он до того, как Бунго открыл рот.
И до того, как ударили, почти одновременно, три других чудища, воспламенив еще тройку пластунских машин. Убийственная эффективность! Стоит каждому броненосцу сделать по десятку выстрелов… Теперь их войско может спасти лишь скорость. Скорость и напор. Поворачиваться, поворачиваться!..
Шинтай осознал, что кричит это вслух. А капитан уже орал в трубку почти то же самое, подкрепляя приказы отборными озерными ругательствами - видно, для пущей убедительности.
Насколько же это отличается от ночных диверсий! - подумал Шинтай, с усилием беря себя в руки. (Особенно в Правую - да, тайник?) Вот там - ни взрывов, ни шума, ни ругани. Тихо, скромно, без лишней помпы. А поджигается все по завершении. Долго же нам придется переучиваться! И плохо, как плохо, что началась учеба вот с этой бойни - очень плохо, смертельно…
Оправясь от замешательства, самоходки ринулись вперед, почти сразу открывая беспорядочную пальбу. На атаку это походило мало, скорее на отчаянную попытку отбиться, обычно предварявшую агонию.
И тут броненосцы показали, на что способны, рванув навстречу с такой прытью, что лапы под платформами слились в марево, вполне смахивая на воздушные опоры. И не хуже болотоходов понеслись напрямик, больше не обращая внимания на трясины, проскакивая их с такой скоростью, что даже не касались днищами поверхности. При этом огры не прекращали стрелять, раз за разом воспламеняя машины пластунов, обрушивая их в топь. А мельтешащую вокруг мелкоту попросту сшибали или подминали под себя, стальными лапами втаптывая в трясину - походя, особенно не стараясь, может, и не специально.
Самое страшное, что некоторые снаряды все же попадали в броненосцы, но не причиняли им вреда, отскакивая, точно от резиновых. Вот это уже полный бред!
- Уходим! - лязгнул металлом Шинтай. - Немедленно, на полной скорости.
В этот раз капитан-водитель не стал на него укоризненно пялиться, даже не вякнул ничего, вполне осознав, что шутки кончились и думать теперь следует о спасении. (А уж как их встретит Властитель и не одарит ли смертью похуже, будем соображать после.) Единым махом развернув машину, Бунго послал в моторы всю мощь. Болотоход буквально прыгнул с места и устремился прочь, ускоряясь с каждым мигом. А следом уже гнался броненосец - тот самый, срединный, первым нанесший удар, - предоставив другим расправляться с остатками войска, недавно такого гордого, уверенного в своей силе.
Наверное, железное чудище могло покончить с беглецом единственным выстрелом, но почему-то не делало этого, словно решило с ним поиграть, заодно проверив ходовые качества обеих машин. В самом деле, скоро броненосец стал догонять болотоход, мчащийся уже на полной скорости, затем и обходить его, вынуждая сворачивать. А ведь пластуны так горди своей машиной - скоростной, специально созданной для здешних условий, вроде бы не имеющей соперников на материке, вооруженной дальнобойником, подобного коему нет ни у кого. Да что же это творится-то?
Чем дальше, тем больше погоня походила на глумление. Огры вынуждали свою жертву выписывать по болоту такие кренделя что о бегстве смешно было поминать. И на что надеяться - что заряд в батареях преследователей кончится раньше, чем горючее в баках болотохода? Вот это вряд ли. А сгущать туман бесполезно - нынешние приборы озерников проницают его с легкостью. Такое простенькое пластунское чудо, полезное подспорье в тайных делах… было до недавнего времени. Куда ему до настоящей магии!
- Тормози, - устало велел Шинтай. - Нам не оторваться. По крайней мере узнаем, чего они хотят.
Молча капитан остановил машину, заглушил моторы. Затем демонстративно поднялся из кресла, уступая тайнику пульт. С сарказмом усмехнувшись, тот пересел к переговорнику. И тотчас зажглась лампочка, тусклая, как гнилушка. Стало быть, с нами желают говорить? Оч-чень занятно.
Отвечая на вызов, Шинтай утопил клавишу. Тотчас экран вспыхнул, заиграл красками, яркими да сочными, какие тайник наблюдал лишь в бункере Властителя, по кабельной связи. И картинка возникла не хуже - если иметь в виду качество. (Вот сюжетец подкачал, увы.) Сильно, сильно!.. И сколько еще секретов озерники берегли для себя? А одарили ими почему-то панцирников, главных своих врагов. Ну что за удивительный выверт! Н-да… Друзья, говорят, познаются в беде. Но лучше бы их узнавать раньше - не так больно, когда доходит до беды.
Конечно, с экрана на него глядел огр - здоровенный, коричневый, как почти все они. Но совсем юный, небрежно и легко одетый, с великолепной матовой кожей без единого пятнышка или шрама. Действительно, экое богатство! - с кривой ухмылкой подумал Шинтай. Да только не про наши закрома.
- Что, пластун, - спросил гигант, сверкнув снежным оскалом, - поджарили тебе пятки? Только не прикидывайся! Будто не разумеешь по-нашему!.. Я знаю о тебе больше, чем думаешь.
Голос его прозвучал неожиданно мягко, вкрадчиво, будто мурлыкала гигантская кошка, и почти дружелюбно - во всяком случае, бодро. Еще бы ему не веселиться!..
Протянув руку, огр подрегулировал что-то на своем пульте, и картинка сделалась выпуклей - будто оконце, распахнутое в соседнюю комнату. Даже пахнуло ароматами, наполнявшими чужую кабину, в основном почему-то женскими. А вот запаха самого юнца Шинтай не ощутил: видно, этот дикарь из чистюль. Либо в его роду принято подкрадываться к дичи, а не гнаться за ней со всей дури, - чтобы настигнуть одним прыжком. Кошачья порода, явно. Слегка даже родственная пластунам.
- И лучше говорить без свидетелей, - прибавил огр. - Ты ведь знаешь правила, Шинтай?
- Оставьте меня, капитан, - вяло распорядился тот. - Ступайте к своей команде.
Теперь, под пристальным взглядом чужака, Бунго повиновался как автомат - ни облачка на лице, ни лишнего жеста. Четко развернувшись, он скользнул в дверцу, тщательно прикрыл за собой. По лесенке зашаркали шаги - все ниже, ниже. Пока не стихли. Все-таки двигался капитан как военный, а не как истинный пластун, с рождения приученный к неприметности.
«Команда»! - усмехнулся тайник про себя. Два моториста и ремонтник - одно название. Вот они и вовсе не пластуны, Даже формально, - срединные болотники, призванные на службу насильно, недалеко отстоящие от рабов. По-настоящему ценен лишь капитан-водитель. Либо тот, кто его заменяет. Остальные - просто довески к двигателю.
- Небось гадаешь, отчего не прикончил тебя сразу? - снова осклабился огр. - А ты дорог мне!.. И не только мне.
- Поговорим о любви? - процедил Шинтай, едва разжимая зубы. - Ведь это надолго.
В самом деле кот! - утвердился он. Чистоплотность, звучание… в придачу манера играть с жертвой, прежде чем прикончить. Уж не Тигр ли? Вот не было печали!..
- Поговорим о твоих зарубежных делах, - не стал вилять верзила. - О тайных твоих миссиях - в Тиберии, Загорье Кэнтии… Все перечислил? Ах да, еще Огранда! Экий ты, братец, непоседа - весь материк исходил… точнее, исползал Должно быть, нравятся новые пейзажи, города? А сколько людей повидал, причем все такие разные - даже завидно, честное слово. Вот я до последнего времени не видел ничего кроме Столицы. Понятно, служба разведчика трудна и опасна, зато как расширяет кругозор!..
- Кто конкретно вас интересует? - негромко спросил тайник. - Не стоит впустую гонять ряску над трясиной.
- Конкретности хочешь? - радостно изумился orp. - Наш человек, даром что пластун!.. Недаром, видно, терся в Столице. Наверное, знался там с Дэвом, этим беднягой Спрутом? И с Лотом-Львом, начальником Дворцовой стражи, и с Корида-гом, кэнтийским Лидером, и с…
- Довольно, - прервал Шинтай. - Не надо напускать туман - этим нас трудно провести. Итак, вам нужен Лот?
- Ну, ты молодец, - признал гигант. - Нет, правда, люблю людей, достигших в своем деле настоящих высот. Сейчас ведь развелось столько неумех!.. Хотя, может, раньше их было не меньше, только не видно за этим самым туманом.
Отвернувшись от экрана, тайник сквозь прозрачный пластик посмотрел вдаль, где в свете наступающего дня чадно полыхали костры - десятки их! - вздымая клубы черного дыма к самым тучам. Но вспышки убийственных лучей вроде не мелькали больше - кончилась потеха. Наверняка ни одному из болотоходов не дали уйти, однако из малышей-«брызгунов» могли ускользнуть многие. И что они донесут Властителю, кого обвинят? Ведь кто-то же должен ответить за разгром, причем не враг, он к тому времени будет далеко. И попробуй спроси с таких!.. Бить будут своих - в первую очередь. А дальше уж как сложится.
- Итак, Лот, новый император, - повторил пластун уверенней. - Требуется его скомпрометировать, так?
- Может, мне лучше помолчать? - предложил огр. - Ты сам выложишь все, не отвлекаясь на чужие глупости… Кстати куда спешишь так, не к своему ли обожаемому Властителю?
Хочешь первым донести до него весть о блистательном разгроме? Вот он тоже меня занимает, не поможешь свидеться?
- Тоже вас или тоже он? - холодно уточнил тайник. - Вы сами-то определились, чего хотите?
- Всего, - рубанул гигант. - «Ничто не слишком» - слыхал такой лозунг? И даже ты, сладкий, меня привлекаешь, - добавил он вдруг. - Может, нам стоит сойтись ближе?
Звучало это двусмысленно по меньшей мере… и вполне в духе пластунов. Даже, как ни странно, нашло отклик в душе Щинтая, затронуло струны, которые приберегались совсем для иных случаев, персонажей, обстановки. И сразу он ощутил, как сильно, точно на тросах, влечет к этому верзиле. Словно бы тот восседал прямо тут, в рубке, а положением и властью по крайней мере не уступал Властителю. Такому впрямь хотелось покоряться, уступать - ну, разве поломавшись для приличия. Даже сладко заныло нутро, будто в предвкушении. И от этого делалось еще страшней, словно бы теперь Шинтая предала не только техника, лучшая на болотах, но и собственное тело. Ведь не к месту совершенно и объект не тот!.. Эти дикари, всего несколько веков как спустившиеся с гор, недалеко ушли от зверей, от вполне животных рефлексов, подразумевающих неизбывную нужду в самках - и только в них. Где им уразуметь служебное рвение, взмывающее до высот высокой страсти, постичь истинную близость, рождающуюся лишь при совпадении устремлений, задач… даже анатомии.
- А ведь на тебя вывела Габи, - сказал гигант. - Помнишь ее? Такая маленькая белянка со светящейся кожей, отливающей желтым.
И он осклабился понимающе, только что не подмигнул, будто видел Шинтая насквозь. Может, в самом деле? Ну откуда orp знает про кожу? То есть про мысли тайника о ней.
- Ты полагал, будто расколол малышку с наскока, выпотрошил до глубин, чуть ли не завербовал, - продолжал тот ЗДовно бы с сочувствием. - А ведь это Габи насадила тебя на рюк и с тех пор не отпускала. Время от времени даже навеивалась, чтоб выведать сокровенное. Ты был перед царевной открыт и прозрачен, точно горное озеро, и служил ее осведомителем, сам того не ведая.
Ложь! - хотелось выкрикнуть тайнику. Дешевая уловка, я сам пользовался такими десятки раз. Этого быть не может!..
Но горло будто стиснула мягкая лапа, пока что не выпуская когти. Вот так же трясина не спешит утаскивать добычу иногда дозволяя ей бултыхаться не одну минуту. Но редко очень редко выпуская.
- Вздумал откупиться от меня Лотом? - говорил Тигр скалясь все шире, показывая сияющие клыки, вполне способные разорвать глотку. - Да еще навалив с Гору, чтобы я задохнулся от миазмов, так и не сыскав в этом дерьме алмазы. Но ты не отделаешься так просто, мой хорек, ты сдашь мне, чем владеешь, - по доброй воле или нет, выбирай сам.
Вот тут Шинтая охватил ужас, до сих пор пережитый им лишь однажды - в Кэнтии, в ночь большого колдовства. Изо всех сил он призывал Хозяина, хотя в другое время поостерегся бы связываться, но на Зов откликнулся только болотный спрут, дальний родич «бедняги» Дэва… которого тоже, кажется, прикончил вот этот юнец. И зовут его Эри! - вдруг вспомнил тайник. Наследник Эри, сын Кира, Главы Тигров, ныне покойного. Когда же он успел натворить столько? А теперь и до меня добрался.
- А хочешь дотянуться до своего господина прямо сейчас? - внезапно спросил Тигр. - Ведь хочешь, чую, вожделешь!.. Так я помогу.
Подавшись вперед, он словно просочился сквозь экран и очутился в рубке болотохода - громадный, мощный, как стопоход, тяжелыми лапами вдавив тайника в кресло, а сверкающими желтыми глазами уставясь ему в лицо. Бред, бред!..
Теперь Шинтай вполне уяснил, отчего огров прозвали панцирниками, хотя на Эри-то как раз не было ни железки, а юная и гладкая - такая притягательная - кожа его казалось прозрачной. И однако же его покрывала непрошибаемая броня!.. А еще огров называли великанами-людоедами, и дикари эти впрямь жрали человечину: раньше для сытости, ныне во исполнение своих омерзительных ритуалов.
Мгновенным рывком Тигр переместился к нему за спину, на секунду не выпустив его плечи из обжигающих рук, и Шинтай словно бы ощутил огра внутри себя - пока лишь сознанием. Но такое слияние показалось даже сладостней, хотя боли доставляло не меньше. А в чреслах будто взбухал тягучий комок, грозя разразиться небывалым наслаждением. И разве не так же, всей душой, тайник предавался своему господину в минуты свиданий?
- Ну давай, зови его! - подтолкнул исполин. С ужасом и восторгом повинуясь чужой воле, Шинтай принялся набирать на пульте код, хотя безумием было пробовать докричаться до Властителя из такой дали. А раз это бессмысленно, значит, никого сейчас тайник не предает, лишь делает вид, что поддался. Или и тут самообман? Когда вокруг творится такое!.. Действительно, «ничто не слишком».
- Любовь к господину - великое чувство, - стискивая плечи тайника, приговаривал Тигр, точно заклиная его. - Иногда даже превосходит силой любовь к женщине, особенно для таких службистов, как ты. Вот на крыльях этой любви мы и махнем сейчас к Властителю. А передатчик укажет нам путь, верно?
Удивительно, но с первой же попытки этот передатчик, и близко не похожий на дальнюю связь, дотянулся до Гнезда, будто перекинул мостик через зияющий провал. И только на экране возникла изысканная заставка Гнезда, отвечая на вызов, а затем проступило такое знакомое помещение, как они, Эри и Шинтай, очутились там. Тени Болотные, когда же кончится этот бред?
Это были внутренние покои Властителя, сплошь затянутые кожистыми пологами, тихо шуршащими под легким сквознячком, - серыми, желтоватыми, кремовыми, даже коричневыми. Здесь было сердце Топи, и немалая доля трофеев оседала к раз тут, в Гнезде. Это не считая податей, взимаемых со единных болотников, - им ведь тоже приходилось платить шкурами, нередко включая собственные. Хотя сюда-то кожа попадала обработанной, даже искусно выделанной, а не в том варварском состоянии, в каком она доставалась добытчикам или сборщикам. Все же насколько приятней иметь дело с конечным продуктом!..
Шинтай ощущал себя странно: вроде у него имелось тело -но просвечивающее, текучее, смахивающее на желе. Вот Эри выглядел куда плотней, хотя тоже напоминал призрак. Оглядевшись, гигант двинулся в глубину комнаты, небрежно раздвигая бесчисленные пологи, а чаще пронизывая их, - и тайника повлекло за ним, как на поводке.
Внезапно, за очередной кожаной завесой, они почти уткнулись в бледное лицо, искаженное блаженством и болью, беззвучно оскаленное, словно бы безглазое от прищура, невидящее. Принадлежало лицо лысому черепу, поблескивающему от пота и слишком маленькому для такой широкой ряхи, торчащему на жилистой шее из свалившегося капюшона, точно голова черепахи из панциря. Дальше, в складках бесформенной одежды, угадывалось коренастое тело, опущенное на четвереньки и словно бы увязшее задом в мутно-зеленой стене. Та походила на поверхность трясины, мягко содрогающуюся то ли от рывков жертвы, то ли от толчков Болотного Хозяина забавляющегося с ней.
Конечно, и лицо, и тело, и одежда - все, кроме стены, принадлежали Карию, Нижней Левой Руке, как раз сейчас удостоенного приема у Властителя Топи. Никому, даже Рук Его, не дозволялось лицезреть Властителя - можно лишь слы шать. Да еще - как высшая награда - ощущать. И пожалу если отринуть ложную скромность, последнее время Шинт жаловали этим чаще, чем других. Еще чуть, и молодого тайника могли бы поднять до Верхней Руки. Совсем чуть, саму малость… Как раз такого и не хватает чаще всего!
Брезгливо поморщась, Эри вдруг выстрелил длинной ногой поверх Кария, погрузив ее в стену едва не целиком. А уж затем вломился в убежище сам, с легкостью одолев и эту, последнюю преграду. И снова Шинтай последовал за ним точно привязанный.
Тайная комната оказалась невелика и обставлена без роскоши. А возле дальней стены, на ворохе разноцветных кож, смущенно ворочался голыш - нескладный, пузатенький, бледный, багровея натруженным жезлом. Обмирая, тайник опознал в нем служку, неприметного, бессловесного, приставляемого к Рукам для услуг и услад, пока они дожидались в Гнезде приема. Шинтай и сам подминал его не раз, избавляясь от лишнего напряжения, и каждый раз удивлялся, с какой готовностью служка покоряется чужой воле - ведь тот никак не зависел от Рук, принадлежа лишь Властителю. А кто посмел бы повредить имущество господина Топи?
- Мы без приглашения, извини, - заговорил святотатец-огр, даже не пытаясь присесть на пуфы, болотными кочками взбухающие из-под шкурок, заваливших пол. - И пока вы натешитесь - некогда ждать. Ты не очень этим раздосадован, правда? Ты же у нас гостеприимный!
С брезгливым любопытством он озирал комнату, круглую, на удивление крохотную, зато вобравшую в себя тысячи тряпиц, внутри которых прежде умещались тела. А внутри стен, в неглубоких нишах, хранились великолепные чучела, исполненные из любимых врагов Тишайшего. Либо из Его слуг, не оправдавших доверия.
Властитель уже пришел в себя и всеми дрябловатыми конечностями закапывался в человечьи шкурки с быстротой, сделавшей бы честь любому адепту. Скоро из груды кож лишь посверкивали глаза, завешенные морщинистыми веками, затененные кустистыми бровями, острые и льдистые, как у паука, подмечавшие вокруг все. Тем более не пропустившие незваных посетителей, смахивающих на призраки.
Удивительно, но ныне от правителя не веяло божественной силой, какая прежде ощущалась даже сквозь стену. Впрочем, невзрачный тот служка, вторая его ипостась, тоже казался вполне ничтожным… А может, в этом и заключалась правда?
И с отчаянной, безнадежной уверенностью Шинтай осознал, что ткнулся сейчас в тайну, которую ему не пережить. Такое не прощается никому.
- Спешу огорчить тебя, сладкий, - продолжал Эри, мурлыкая по-тигриному. - Лучшее твое войско догорает ныне на Вересковой Пустоши, раздолбанное вдрызг. Думаю, не уцелел ни один болотоход. Вот твою Руку я отсекать не стал - вдруг еще захочешь с ней поблудить? К тому же твой тайник оказался столь сговорчив, что указал мне эту тропку, и уж теперь я с нее не собьюсь. Ты понял, урод? Не забудь поблаго дарить тех, кто навел на нас, - они подсунули тебе отменного слизняка!
Тут Тигр вздернул верхнюю губу, показав устрашающи клыки, и издал горловое рычание, будто едва сдерживался чтобы не разбросать по уютной комнате шматы рваного мяс( не забрызгать священной кровью россыпи изысканных шк) рок. Теперь и глаза Властителя пропали из виду, будто он зажмурил их. Отличная маскировка, мастерская!. Хотя Шинта, уже сомневался (кощунство, кощунство!), владеет ли Тишайший магией даже в пределах, положенным адептам, - умеет ли, скажем, отводить взгляды, сгущать туман, видеть ушами,
Вот Эри, как выяснилось, прекрасно различал контуры священной особы и под слоем кож - даром что огр. Погрузив, них руку, похожую на полированный древесный ствол, он безошибочно ухватил Властителя за шею и рывком вынул нару жу плоское, будто нарисованное лицо, осветив своим полых ющим взглядом. Негромко, но очень внушительно произнес
- И запомни, болотная тварь: отныне лучше тебе не вылезать из Гнезда, иначе вместе с Руками оторву тебе все отростки, включая голову!.. Засеки время, - велел он. - Если через сутки в окрестностях Горы сыщется хоть один пластун, я опять наведаюсь - и тогда не обессудь. А попробуешь сунуться в Tиберию, в Загорье… или вздумаешь отвести душу на срединниках… тоже сделаю тебе укорот. Теперь ты, родной, живет лишь потому, что я позволяю, а стоит нашалить… Тебя же лягушоночек, найдется, кому сменить? Только квакни, да, и набегут!..
Напрягшись, Шинтай наконец смог открыть рот, чтобы попытаться (хотя бы!) оправдаться, но смог издать лишь натужный, чуть слышный сип. Тигр оглянулся на него с интересом, хмыкнул снисходительно, даже подмигнул как сообщнику.
Затем тайник вдруг осознал, что снова сидит в рубке болотохода, перед тем же пультом, тупо уставясь в экран, с которого на него по-прежнему пялится огр, сверкая отменными зубами. Как ни странно, после недолгой эфирной прогулки (или все же привиделось?) Тигр больше не казался Шинтаю ни страшным, ни грозным - потому, верно, и влекло к нему меньше. Зато теперь тайник ненавидел Эри по-настоящему, с такой животной страстью, какую прежде не подозревал в себе. Как в той пословице - то ли огрской, то ли тиберийской… то ли озерской…
- Ну что, - поинтересовался верзила, - нахлебался впечатлений? И как тебе ваш урод, великий и загадочный? Экая слизь, право!
- Прекрати, - пробормотал тайник. - Ты не смеешь…
- Что ни говори, дружок, но любовь к правителям - это патология, - заметил Эри. - А хочешь, удавлю Властителя одной из его любимых шкурок? И тогда ты сможешь занять его место, конечно, если окажешься пошустрее прочих Рук!..
- Что ты болтаешь, огр! - вяло возмутился Шинтай. - Да есть для тебя хоть какие-нибудь святыни?
- Для меня святы женщины, - усмехнулся огр. - Вот их боготворю. Но никак не правителей. Вряд ли ты поймешь это, кожедер. Хотя… Не желаешь ли вновь повидать Габи? И наконец понять, что куда лучше чувствовать под пальцами живую кожу внимающую, трепетную. И что дарить - по доброй воле, не из выгоды, тем более страха, - так же приятно, как обретать. Или тебя уже затянуло в трясину с головой?
- Подавись! - крикнул тайник, в отчаянии рванув рычаг.
- Дождался-а-а?!..
Болотоход содрогнулся, извергая посылку. По лицу Тигра вроде бы промелькнуло сожаление, и он сгинул с экрана. Послднее, что Шинтай увидел, - это летящий прямо ему в лицо заряд, с озлобленным визгом буравящий воздух. Или тот почудился тайнику? Быстро, очень быстро…

Глава 6
БЛАГОДАТНЫЙ КРАЙ

- Какая изысканная компания! - заметила Ита, усмехаясь краем рта. - Будто нарыли покойников на дворцовом кладбище да усадили в кружок - прямо скажем, не особенно теплый.
- Ты всегда любила сильные образы, - откликнулась Зия, уместившись с ней в одном кресле, точно стосковавшаяся сестра. - «Покойники» - бр-р-р!.. А по-моему, все мы вполне живые. Вот чего мне не хватало в Роще больше всего: общения. То есть я имею в виду близких. А какие отсюда открываются виды!..
Они впрямь устроились недурно, вытащив из плавунцов несколько пассажирских шезлонгов и расположив их в пол круг на носу плота, будто на палубе настоящего корабля. Не давние его борта теперь свободно свисали вниз, почти касаясь волн и совершенно прикрывая четверку броненосцев, на которые опирался поселок. То есть опирался-то он на четыр платформы, составленные из стандартных «плавунцов» и устроенные ромбом. А машины-«наездники» громоздились уж поверх слоя бревен, выступая над ним этакими надстройками и пропустив сквозь дерево стальные лапы, дабы не нарушать волшебного единения, превращающего обычные стопоходы в чудища с почти неиссякаемой мощью. И сейчас вокруг привычных бронеколпаков вздымался совсем иной купол, невидимый, но непроницаемый для ветра, свободно гуляющего над речными просторами, и для рассеянного дождя, изредка принимавшегося сыпать из рваных туч, а главное - для пуль пластунов-снайперов, долетавших сюда с далеких берегов. Лишь над костерком, разложенным перед креслами больше для уюта,
Эрик, повозившись с настройкой, распахнул крохотное оконце куда и струился белесый дым.
Вообще же под куполом было тепло, и рассевшиеся в креслax дамы не озаботились надеть что-то сверх своих легких платьиц. От нескромных взглядов прочей публики, разбившейся по палубе на живописные группки, их заслонял широкий корпус «плавунца» и просторные спинки шезлонгов, смыкающиеся в подобие стенки. Зато впереди, за дрожанием горячего воздуха над костром, все было открыто взглядам. И такие виды были не в диковинку разве Тине, по обыкновению устроившейся ближе к Эрику, по другую сторону от дворцовых ведьм.' На третьем кресле разлеглась императрица, милостиво позволив грузному Буру примоститься в ногах; на четвертом спала Вита, обложенная «мышками» Главы, точно валиками. Подустав за время похода, девочки не возились, не шалили, только тихонько перешептывались между собой, вовсе не мешая беседе взрослых, - жили своей параллельной жизнью.
Из их команды отсутствовал лишь Гир, сморенный сном прямо перед пультом и милостиво оставленный подругами-ведьмами в сумеречной кабине. Как видно, после всех ограндских приключений, почти не оставлявших времени на передышки, у Гира начался спад активности, а в такие периоды Спруты могут дрыхнуть сутками. Хотя наследник не относился к типичным представителям породы - Эрику даже недоставало его в уютном этом месте, в тесном кругу близких душ, среди первых имперских красавиц,, к тому же весьма неглупых и очень, очень одаренных. И разговор протекал сейчас не пустой, не лишь бы языки почесать, - Гир оказался бы тут к месту.
- Выходит, вот на чем озерники обыграли моих сородичей, - задумчиво говорила Ли, щурясь на нескончаемую пляску огненных языков. - Действительно, сильный ход. И кто мог ждать от таких болтунов? Даже их приятели пластуны не подозревали ни о чем, а ведь у кожедеров разведка налажена отменно!
- Как и у загорцев, - вставил Эрик. - Вот только пялились они, как, выяснилось, слишком уж вдаль. А под носом проглядели гору.
- Все же не понимаю, - призналась женщина. - Как действуют озерские чудеса? Защита, вдруг делающаяся абсолютной, мощность батарей, за один миг взмывающая под небеса… А эти их бортокомпы, умнеющие скачком? Жутко даже, честное слово!
- Чтобы пользоваться, не обязательно понимать, - сказал Тигр. - Думаю, и сами озерники не уразумели еще, на что наткнулись. Правда, Габи толковала что-то про сотню заурядов, не способных заменить одного мудреца, - но это так, эффектный образ.
Нехотя оторвав взгляд от своих соседок, одна другой краше, он снова поглядел по сторонам. Диковинный их корабль, покоящийся на четырех броненосцах, мчался по водной равнине, почти не раскачиваясь на волнах. Берега уплывали назад с потрясающей быстротой - при том, что до них не близко. Даже на болотоходах пластуны вряд ли сумеют догнать дерзкий отряд, насквозь пронизавший Топь. Да и захотят ли? Вот из засад постреливать - другое дело. И ведь что обидно на виду же сидим, а толку - ноль!
- Лучше подумайте вот о чем, - вступила Ита. - Какой смысл теперь в Военном Координаторе, если десяток таких броненосцев способны разгромить любую армию, сколь бы дисциплинированной и оснащенной она ни была. Ведь как гордились пластуны своими машинами и оружием, какие планы устроили!.. Действительно, многие ли устоят, если пластуны двинутся на них, забрасывая издали снарядами и настолько превосходя в скорости?
- Лязгу от этих самоходок, - поморщила нос Зия.
- Потому что болотники не умеют работать с металле Но если они захватят Кэнтию? А их баки с горючим вполне можно заменить батареями… Впрочем, уже не актуально, повернула принцесса. - Озерники теперь опасней. А вдруг они вздумается захватить материк?
- Сомневаюсь, что Габи это интересно, - возразил Эрик. И не до того ей: с подданными бы разобраться…
- Как бы они сами не разобрались со своей царицей! - фыркнула Ита. - Неинтересно ей!.. А куда денешься, если весь народ в едином порыве, ради счастья своих детей и будущего процветания пожелает набросать вокруг горы трупов? Одно спасение: велики броненосцы - пока. Лишь наверху смогут воевать и не в каждое ущелье проберутся. Как бы ограм не пришлось снова спасаться под землей!
- Или не обратиться за помощью к Хранителям, - сказала Зия. - В прежние времена бесполые выручали нас постоянно.
- Вернее уж тогда - богиня, - поправила принцесса, глянув на Эрика. - Но раньше бежать впереди прогресса было проще. А ныне тот набрал такую инерцию, что даже Ю вряд ли справится. При всем моем к ней почтении, - прибавила она для Тигра, изобразив легкий поклон. - Без обид, да?
- Ну да, - хмыкнул Эрик. - Мы же теперь с ней вроде близнецы!
- Сросшиеся, - уточнила Ита. - Собственно, мы тут едва не все… из общего круга. Звенья одной цепи..
- Кстати, о цепи, - подхватила Зия, тоже обратив взгляд на юношу. - Ты ведь успел подхватить нить, когда полыхнул тот узел?
- Самоликвидировался, - со вкусом произнесла принцесса, за время жизни в Лесу, как видно, полюбившая точные формулировки. - уж эти преданные вассалы!.. И чего он испугался, интересно? Не своего же задрипанного Властителя?
- Скорее обиделся, - ответил Эрик, решив не вдаваться в подробности. - Что какая-то малявка так лихо его умыла, в первую же встречу насадив на крючок, а затем некий юнец разнес по кочкам грозное войско. Вот и решил посчитаться со мной, напоследок дав волю чувствам. А ниточку я зацепил, - сказал он уже для Зии. - И ведет она… B сомнении юноша поглядел на Ли.
Ну давай! - подхлестнула та. - Что еще за тайны?
К Лоту, - уступил он. - Что, напрямую? - прищурилась Ита.
- Ведь для пластунов это в порядке вещей, - принялся объяснять Эрик. - Долгие и скрытные рейды, знаете ли. Замкнутые группки, близость интересов…
- Для пластунов - может быть. Но Лот?!
- Похоже, до того как сделаться Правой Рукой…
- Средней, - прибавила девушка.
- Да… Так вот, прежде-то Шинтай был в касте пластунов…
- Нации, - сказала Ита.
- Слушай, подруга, - обратился к ней Эрик. - Может, сама расскажешь?
- Молчу, - улыбнулась она.
- Стало быть, Шинтай служил у пластунов чем-то вроде посла, может, потому, что внешность у него нетипичная для болотника. У Водяного гостил, с Дэвом пересекался, по-моему, даже Лидеров зацепил… И Тина ему знакома, хотя не близко.
- Не как Габи, да? - снова не удержалась принцесса. И теперь улыбнулся он. Все же приятно находиться среди своих! Главное, не надо притворяться - какой смысл, если тебя все равно видят насквозь?
- То есть Шинтай успел побывать и в Тиберии - с неофициальным визитом. А заодно, конечно, шпионил там, как и везде.
- Но Лот, Лот! - сказала Ита едва не с болью. - Ты помнишь, как он сопротивлялся Дэву? Я и сама-то сдалась куда быстрей.
- Зато ты вылечилась. А Лот, видно, подхватил заразу. И с тех пор ведет себя не как Лев. А у Дэва, похоже, перенял многое, включая ухватки предателя. Или забыла, как Лот поступил с твоим отцом?
- Уж предательство императора Тор бы простил ему, вступила Ли. - Но не связь с пластуном!
- Противоестественную связь, - подчеркнула Ита, оскалясь. - Такого старому Главе в кошмарном сне не привидится… Или я не права? - обернулась она к Буру.
- Да как сказать… - промямлил тот, явно застигнутый врасплох. Кажется, Медведь даже не знал, как реагировать на обращение. С одной стороны, не зря же о нем вспомнили, едва речь зашла о «старом Главе»? С другой - сравнение с Тором польстит кому угодно, а возраст над легендарным этим Львом вообще не властен. Хотя сейчас, в такой юной компании, да еще рядом с Ли, лучше обойти вопрос о годах.
-Думаю, вы правы, принцесса, - наконец выдавил он. - Тор, как и я, воспитан в прежних традициях и слишком закостенел в них, чтобы принять подобные веяния.
- Мои слова! - подхватил Эрик. - То есть и я, наверное, слишком стар, чтобы отнестись к вопросу без предубеждения. Уже не та широта кругозора, увы!
Тут он со значением поглядел на Кобру, и та насмешливо зашипела, вспомнив про Париса. Действительно, развелось!.. Вообще с пластунами лучше бы иметь дело как раз Дракону. Уж с тайником они быстро бы нашли общий язык.
- Да, но вот доказательства… - сказала Ита. - Тор ведь никому не верит, кроме своих. Впрочем, теперь и Нора. кажется… выпадает. А что мы сможем предъявить Главе, кроме слов и своей уверенности?
- А ты хотела бы, чтоб эти встречи засняли на пленку? - спросил Эрик. - Может, и хранится где, - к примеру, у загорцев, любителей компромата. Либо у Олта… хотя его архив сгорел вместе с моим родовым замком. И все же надо поспрашивать старика. Чтоб очернить ближнего, сгодятся любые средства!
- «Ближний»! - фыркнула девушка.
Странное дело: внешне она все больше походила на Спру-тессу, как и положено наследнице императорского рода. а вот повадками смахивала на Кошку. И когда успела набраться? Виделись-то считанные минуты. Да и времени прошло…
- Ох, давайте-ка о хорошем! - сказала Зия. Присев на пятки перед костром, она сноровисто подбросила дров, похоже, накопив в нечаянной ссылке походные навыки. Эрик заметил, как Глава в смущении отвел взгляд от розовых подошв, собравшихся на изгибах в нежные складочки. Конечно, Бур не Лев, тем более не Пещерный, и среди племенников или приблудных «мышек» позволяет себе много но на людях привык сдерживаться. И на коленки и ступни Ли, тоже вполне голые, он поглядывал разве украдкой. Хотя наедине с ней да без сторонних глаз… Впрочем, это их дела.
- О том, что ждет нас впереди? - предложил Эрик. - о Хуге со своими Крогами - единственном из могущественных родов Империи, не понесшим за последние дни серьезных потерь. И не расколотом, как Львы, на воинов и блюстителей породы, которых первые боятся как огня. Может, следует вспомнить и о наследнике Крогов? Но ведь бедняга Шон не всплыл до сих пор, а Ярш,к счастью, настоящий покойник - его и выкапывать не стоит.
Он улыбнулся Ите, возвращая ей сравнение, и девушка, гибко отведя ногу, пнула в его бедро узкой пяткой, впрочем, несильно. Особенно если вспомнить сокрушающие удары ее дяди Дэва, под конец жизни и вовсе ставшего чудищем.
- Между прочим, как раз сейчас мы пересекаем границу Топи, - объявила Ли. - Верно, девочка? - обратилась она к Тине, ласково улыбаясь. - Ты ведь бывала в здешних краях?
Робко улыбнувшись в ответ, та кивнула. И сейчас же спряталась за Эрика, почти зарывшись ему под мышку. Если девочка и подозревала, что он не всамделишней, ее это не смущало. Но вот ее застенчивость смахивает уже на болезнь неужто последствия плена? Похоже, с братьев-царевичей мне спросится в Тиберии!
- Ага, и как раз сейчас у кожедеров есть последняя возможность с нами сквитаться,. - прибавила Ита.
- Думаешь, не наелись? - спросила Зия, снова подсажг ваясь к ней. - Хотя здешних пластунов могли не оповестит Мы ведь несемся на рекордной скорости!
- Насколько знаю, отсутствие дальней связи пластуны во мешают цепочкой ближних, - возразила принцесса. - То ей замедление, конечно же, происходит, и помехи накапливаются
- Но весточку сюда могли прислать, - заключил Эрик. Причем опустив подробности. А на границе, понятное дел заслон.
- Вот интересно, как они запирают реку? - спросила Ли вдруг обеспокоясь. - Все же лазейка внутрь Топи, и тут им помогают болота…
- Боюсь, что минами, - мрачно ответила Зия. - Хотя кто сунется с этой стороны - тиберийцы? Не настолько они воинственные.
- И все же - мины!.. Мы не наскочим на них с налету?
- Корабль уже замедляет ход, - сообщил Эрик. - Вы не заметили?
В самом деле, берега больше не уносились за корму, будто стремились друг друга обогнать, да и качка сделалась ощутимей.
- Конечно, можно обойти заслон по берегу, - добавил он. - Но не хочется терять время. И вряд ли мины опасны нам.
- Не будем же мы снова испытывать Щит? - уже всерьез тревожилась императрица. - Зачем лишний риск?
Преданный Бур поддержал Ли угрюмым взглядом. А если требуется, и Медведей своих призовет. Хотя сила вовсе не на их стороне.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- Не будем, - согласился Эрик, устремляя взгляд вперед вслед за ним устремляясь сутью.
А вместе с ним водные глубины прощупывали подруги-ведьмы. Четверкой капитанов управляла сейчас Зия, а те спускали распоряжения своим командам обычными средствами - не было. нужды задействовать все магические связки, как во время недавнего сражения.
Речной фарватер впрямь оказался перекрыт глубинными зарядами, а также несколькими мощными тросами, протянутыми под смой поверхностью. Но когда видишь это не хуже, чем глазами, обойти ловушки не составляет труда. Даже на одних приборах «плавунцы» смогли бы пробраться тут. Все-таки не зря Шинтай обижался на озерников - им следовало лучше снабжать союзников передовой техникой. Хотя, если Водяной планировал покорить и Топь…
Неспешно маневрируя, корабль обходил один потаенный сюрприз за другим, а пластуны беспомощно наблюдали за этим с берегов. В одном месте, где, видимо, угнездился адепт, отвечавший за здешний участок границы, на чужаков попытались наслать отравленное облако, довольно искусно манипулируя ветром. Но оно не смогло подняться выше Защитного купола,вполне безвредно обогнув его с боков, - так что Эрику даже не пришлось закрывать оконце над костром.
Когда опасный отрезок фарватера остался за спиной, Зия остановила корабль и, напрямую подключась к парочке стрелков, подорвала кормовыми излучателями едва не половину мин упрятанных пластунами под водой, - просто для демонстрации, под злорадные выкрики палубной публики. Затем снова пустила моторы на полную.
Теперь огры плыли уже по Тиберии - дружественной, почти родной. Сразу после границы местность изменилась настолько, будто и тут не обошлось без чар. Берега сразу выросли, покрывшись густой и пышной порослью куда более веселых расцветок, туман пропал совершенно. Даже распушились и поредели облака, став наконец едва не белыми, а в частых просветах демонстрируя небо отменной голубизны, каким Эрик наблюдал его лишь с горных вершин, поднявшись над слоем туч.
Действительно, словно иной мир, - пожалуй, сюда стоило стремиться! Даже на вид здешние пейзажи казались теплее, и пропали пятна серебристого инея с окрестных деревьев. Хотя причина, возможно, в том, что солнце поднялось уже высоко. Взамен хмурого и зябкого утра вокруг расцветал день.
- Да, - сказал Бур, нарушая затянувшееся молчание, - ты исполнил свое обещание, Тигр. Мы даже не потеряли никого.
- Зато угробили столько пластунов! - пробормотал Эрик. - Я начинаю сожалеть, что увлекся.
- Тебе жаль кожедеров? - удивился Медведь.
- Как говаривал Горн: они сдирали с нас шкуры, мы пожирали - нормальное сосуществование.
- Но мы давно отказались от человечины'..
- Потому, что подвернулись иные продукты. А пластуны, видно, не нашли замену нашей коже. Или, по-вашему, мы такие гуманные?
После паузы Бур нехотя осклабился.
- Во всяком случае, это свежий взгляд на вещи, - признал он.
- Ну слава богу!.. Кстати, госпожа, - Эрик перевел взгляд императрицу, - долго нам еще плюхать по здешним водам? Вы ведь у нас - главный географ.
«Вы»! - усмехнулся он про себя. Не настолько Ли старше меня - молодая женщина, в самом соку. Опять же нас многое связывает, включая общие переживания. Как, оказывается, трудно менять привычки!.. Или я не хочу злить Медведя? В самом деле, при заурядах лучше блюсти приличия. Зато с глазу на глаз… А захочу ли я вкусить ее снова?. Скажем, чтоб укрепить отношения, узнать друг друга получше. Хотя иной раз узнаешь лучше некуда, а отношения испортишь и стоило тогда стараться?
- При таком ходе до Джавы час пути, - ответила женщина. - А то и меньше.
- Может, вам пора приодеться? - осторожно предложил Бур. - Все-таки там тоже двор. И правитель Мэг с приближенными, и столичных вельмож понаехало, включая наместника Хуга…
- Старичок, не порть посиделки! - потребовала Ита. -
Дай насладиться последними минутами.
Вот уж кого совершенно не заботили приличия - ни здесь, ни в Лесу, ни даже при дворе. Она и по Дворцу может пройтись голяком, если посчитает, что это не в ущерб делу. Впрочем, по Дворцу сейчас шляются совсем не огры.
- Может, откроем колпак? - обратилась девушка уже к Эрику. - Вдохнем наконец ароматы Тиберии! Улыбнувшись, тот покачал головой.
- Знаешь, как бывает в постановках? - сказал он. - Только расслабишься, опустишь усталые руки, вздохнешь полной грудью - тут и настигает тебя последняя стрела, пущенная врагом из последних сил. И радость победы приправляется горечью утрат. А зачем нам такой букет?
Словно в подтверждение его слов по Защитному куполу Шпокнула пуля, с той же скоростью полетев обратно, может быть, прямо в отправителя.
- Ничего себе, пластуны забираются! - вскинула брови принцесса. - Это же на сколько мы ушли от Топи? К тому же день.
- Тут не Кэнтия, - объявил Бур. - А тиберийцы - не вполне огры.
- Глубокая мысль!
И Эрик с Итой покосились на Тину, впрочем, не обратившую внимания на выпад Медведя.
- Здешние туземцы не особенно враждуют с болотниками, - прибавил Глава, несколько умерив свой бас. - Даже вроде обмениваются чем-то. Ну а местные Истинные не сильно этому препятствуют - всем же крутиться надо? Но если не хватать за шкварник каждого круглорожего да светлошкурого, и пластунам маскироваться легче.
- Ну, перекраситься-то не проблема! - сказала Ита.
- А куда им спрятать тела, плоские да широкие? - вступила Зия. - Это в центре Топи, как выяснилось, обитают симпатяги, а истинным болотникам пришлось подлаживаться под среду
- Уже и среди болотников - Истинные, - усмехнулась Ли. - Весело живем!
- Да уж, в последние дни - не до скуки, - подтверди, Эрик. - По-моему, пора наводить лоск, - заметил и он. Вступление вдовствующей императрицы и наследников стола в новую столицу должно проходить со всей помпе. Иначе придворные не поймут, а стало быть - не простят. чем добавлять себе сложностей?
- И ты туда же! - хмыкнула Ита. - Давно заделался занудой? Прежде не замечала.
- Ладно, пошли красить чешую, - сказала Зия, нехотя поднимаясь. - Действительно, надо беречь психику подданных. А то один древний царь возлюбил купаться нагишом - его и свергли, бедолагу.
- А не сверкай голой задницей! - рассмеялась принцесса. - Верно, маменька?
Ухватив Кобру за протянутую ладонь, она вскинулась а шезлонга, и вот так, взявшись, точно девочки, за руки, ведьмы упорхнули в кабину, провожаемые алчными взглядами, нацеленными со всех концов палубы. По очереди проскочили люк, сгинув в «плавунце», чтобы возникнуть оттуда при полном параде, облаченными в лучшие из Нориных нарядов, с умопомрачительными прическами и в боевой расцветке.
Вообще прибытие отряда на городскую пристань должно пооизвести эффект. Начать с того, что такого корабля нет ни у кого в Империи, - даже царский двенадиатиствольник Габи намного уступал этому размерами и огневой мощью. И сразу три претендента на престол, причем законных. А сколько блестящих вельмож составляют свиту, сколько славных витязей, включая тех, кто уже второй год числится пропавшим, - один Парис чего стоит!.. Кстати, надо поставить его на виду. Хотя он и сам пробьется, уж в массовке не затеряется.
Повернув голову, Эрик глянул на Тину.
- Помочь одеться? - спросил он. - Как?
- Нет, - выдохнула девушка. - Сама. И со вздохом отстранилась от него, отправясь следом за ведьмами.
- А мои платья в другой машине, - сообщила Ли, с улыбкой глядя на юношу. - Не хочешь мне помочь?
- У вас хватает помощников, - проворчал Тигр не слишком вежливо. - Стоит лишь свистнуть.
Хотя Медведю тут не угодишь при любом ответе. Что воля, что неволя… Вообще Ли могла бы не напрягать ситуацию!
- Собственно, мне нужно с тобой переговорить, - сказала она, тоже вставая, и со значением добавила: - Без свидетелей.
- Ну, пошли, - уступил Эрик и подставил ей локоть. - Госпожа?.. Глава Бур, конечно, промолчал. И остался возле потухающего костра со своими «шалуньями» да бедняжкой Витой, так и не проснувшейся.
В княжеском «наезднике» оказалось пусто. И кто бы стал париться в кабине, когда на палубе столь же тепло, комфортно, а воздуха и простора куда больше. Вдобавок есть на что поглядеть. Правда, и тут…
Не стесняясь гостя, императрица стянула дареное платье, оголившись полностью, словно Эрик был рабом или же старым слугой, напрочь лишенным ненужных позывов. Но в том и сложность, что эмоций у Тигра избыток, а Ли могла служить для них отличным объектом. Эти крутые перепады от талии - гибкой, изумительно тонкой - к округлому выпуклому заду и сильным бедрам; эта величественная шея, плавно перетекаюшая в покатые плечи: эти пышные груди, безукоризненные по форме, упруго сотг сающиеся на каждом шаге. Наконец, это лицо - треугольное, прекрасное, исполненное царственной гордости, накопленной за десятки поколений. И сколько бы душа Эрика ни стремилась к Ю, его тело не отвергало и прочие варианты - тем более второе тело, совсем недавно созданное из праха и вовсе не обязанное хранить верность. Teм более когда богиня далеко, а они, эти варианты, в самой близи, да еще открыты настежь его взглядам и рукам.
Впрочем, Ли не собиралась его соблазнять - некогда обстановка не располагала. Распахнув шкафчик, женщина принялась извлекать из его недр и раскладывать по креслам наряды, один другого вычурнее, а прочее бросала на столик, на пультовую клавиатуру, на пол. При этом держала себя так обыденно, по-свойски, ничего не скрывая, но и не демонстрируя ничего, что у Эрика сразу поубавилось порочных мыслей. Зато осталось бескорыстное любование. И потому в отличие от Бура ему не было стыдно глядеть на сокровища, доверенные его глазам.
- Ну что же ты? - позвала Ли нетерпеливо. - Помогай! Как видно, наряды и украшения были едва не единственным, что императрица прихватила с собой, когда сбегала от узурпатора. И наверняка она выбирала лучшее. Чего только не оказалось тут: от ажурного белья до парадных платьев. Хотя с бельем Ли не стала возиться. Да и кому взбредет на ум заглядывать к императрице под юбку? Разве тем, кому она сама позволит.
Придвинувшись, Тигр стал помогать Ли облачаться. Действительно, без сторонней помощи тут управиться сложно, и даже Эрик, при всем своем опыте, с трудом разбирался в этих ухиш-рениях. Правда, до сих пор он больше раздевал женщин, а возле Ю процесс сей и вовсе терял смысл.
- Если я поняла верно, - сказала императрица; - ты претендуешь сейчас ни на какие посты.
- Это лишь затянувшаяся экскурсия, - подтвердил юноша. - Вечером я вернусь в Огранду, к своей богине.
- Может, как и Горна, тебя не влечет власть?
- Может быть.
Втиснувшись в узкий лиф, женщина поерзала внутри корпусом, покрутила лопатками, даже помогла себе ладонями, умещая роскошные груди. Впрочем, большую их часть, а также плечи и половину спины платье оставляло открытым - к удовольствию Эрика. Ему и остальное-то было жаль прятать.
- А если я выйду босиком? - пробормотала Ли, будто почувствовав его сожаление. - Юбка-то закрывает…
- Как будет угодно вашему величеству, - откликнулся Тигр.
- Нет, нужны каблуки, - решила женщина. - Они возвышают. Ведь монаршьи особы должны поглядывать на всех свысока? Выбери там что-нибудь поизящней.
Эрик протянул ей босоножки - как компромисс.
- Нет уж, - усмехнулась императрица. - Одевай. Откинувшись в шезлонг, она предоставила юноше холеные ступни, вздернув юбку к самым коленям, тоже весьма соблазнительным. Возразить тут было сложно; присев у нее в ногах, Эрик оказал и эту услугу. Вообще такой императрице хотелось служить, и если бы он уже не принадлежал богине…
- Говорят, ты отличный массажист, - заметила Ли, при щуря длинные глаза.
- Не отвлекайтесь, - попросил Тигр. - У вас накопились вопросы? Задавайте.
- «У тебя», - предложила женщина. - Пора кончать эти вы.
- Согласен.
- К тому же в нарушение этикета ты сидишь в моем присутствии.
- Мне тут нравится, - заявил он. - У тебя потрясающие ноги.
- Не говоря о прочем, да?
- Это пошли вопросы? - осведомился Эрик. - Или еще не кончились отвлечения?
- Хорошо, - кивнула Ли. - Тогда скажи, почему я ощущаю тебя как-то… странно. Будто ты не вполне тут.
- Потому что так и есть, - не стал он оспаривать. -. Здесь присутствует моя суть, и то не вся. Прочее - наносное сотканное этой сутью из окрестных молекул.
- Магической сутью?
- Ну, наверное.
- Однако твое тело кажется настоящим, - заметила она. - Такое влекущее, живое!..
- Возможно, оно уже стало полноценным, способным к автономии. Понятия не имею, как оно поведет себя в мое отсутствие, - во всяком случае, остерегись.
- А есть ли тут еще кто-нибудь - столь же странный?
- Я отвечаю лишь за себя, - сказал Эрик. - С остальными разбирайся отдельно. Либо решай сама.
- Значит, к власти ты не стремишься, - подытожила императрица, задумчиво разглядывая свои пальцы, стянутые перламутровыми ремешками. - Мозоль! - заметила она вдруг, вскинув брови. - Добегалась-таки с вами. Зато похудела. Ну ладно… Чего же ты хочешь, Тигр, куда идешь?
- Прежде всего я стараюсь спасти Ю, - ответил он. - А для этого нужно сыскать ей в Империи подходящее убежище, набрать защитников. И заодно сделать так, чтобы она перестала быть необходимой стольким алчущим. Ведь все будто помешались на ВК! А Ю - единственный к нему ключ. Я должен вывести ее из-под обвала.
- Раз, - сказала Ли, загнув на левой ноге мизинец.
- Два - пытаюсь уравнять силы в Империи, - добавил юноша. - Потому что лишь так можно свести к минимуму потери. Иначе победители не успокоятся, пока не вобьют в землю всех, - собственных тормозов ни у кого уже не осталось.
Молча императрица загнула второй палец, на всякий случай придвинув другую ступню к первой. Ну, на столько-то у меня не наберется целей! - усмехнулся Эрик. Не такой уж я многоплановый.
- Три - вывести из игры главных имперских маньяков. Самое поразительное, что как раз за ними охотнее всего следуют толпы. Выходит, безумие заразно?
С сомнением Ли поджала средний палец. А интересно, указательные на ногах тоже имеются? - подумал юноша. И на что же ими указывают?
- Четыре - намерен все-таки подняться к своей вершине, - продолжал он. - Пять - желаю найти своего отца. Шесть…
Исправно подтверждая счет, женщина смотрела на него с ожиданием. Вздохнув, Эрик аккуратно распрямил все ее пальчики.
- Подплываем,, - сообщил он. - Пора выстраивать мизансцену. У тебя же в этом немалый опыт?
- О, это большое искусство! - усмехнулась Ли. - И я тут не из последних.
- Хочу предупредить напоследок, - сказал Эрик. - Не пригрозить - боже упаси! Здесь ведь идет очень серьезная игра. Нечеловечески серьезная. Понимаю, что она затягивает и сулит многое. Но лучше тебе не особенно усердствовать, встревая в нее, - для тебя лучше. Большая власть всегда была опасной, а ныне сделалась смертельной. На чьей стороне быть, решать тебе - даже я пока не знаю, кто прав. Но наши противники бьются за правду, не считаясь с потерями, а мне это не нравится. Ангел, который берется за карающий меч, - уже наполовину демон.
- А как насчет вас с Горном?
- А мы пока больше защищаемся, - ответил он. - И пытаемся защитить других. Это о чем-нибудь говорит?
- Вот и Горн на прощание меня предупреждал, - улыбнулась Ли. - Это что у вас, у Стражей, традиция такая?
Скрестив перед собой ноги, точно заправский дилан. Дан Оседал на пышном мхе, больше похожем на роскошный ковер, вплотную к постели, едва приподнятой над полом.
Чуть улыбаясь во сне, Ита лежала перед ним, закинув руки за голову и разбросав колени, будто хоть сейчас готова его принять - в очередной раз. Самое смешное, что и сам Дан не прочь был повторить. Вот сможет ли - это другой вопрос. Все-таки прошло совсем мало времени. И в этом одно из существенных наших отличий от женщин! - усмехнулся он. И от магов, видимо, - если признать, что они есть.
Легонько, почти на автомате Дан разминал ладонями упругие мускулы Спрутессы, от ее голеней до плеч (благо длина рук позволяла), и наслаждался ощущением этой волшебной кожи, гладкой, точно шелк, и словно бы сияющей в полутьме. Насколько бы ни оскудела девушка после того, как из нее якобы ушла душа, отправясь по срочным надобностям на другой материк, это не вызвало у Дана ни страха, ни отвращения. Даже неприятия не было, словно бы он ценил тело Иты не меньше, чем ее сознание, получая острое удовольствие от общения с ведьмой на всех уровнях, от почти животного (собственно, почему «почти»?) до возвышенно интеллектуального. Или это и впрямь любовь? Но тогда я должен ценить Иту, как себя, - вот критерий. А так ли это? Увы, увы… Конечно, я готов отдать за нее жизнь, но потому лишь, что иначе потеряю самоуважение. Все мы не чужды предрассудкам - кто больше, кто меньше. Хотя есть исключения. Н-да…
Все-таки забавная штука - человеческая инерция, подумал Дан. Как же не хочется иногда верить в то, что наблюдаешь собственными глазами, - слишком привык к иной картинке мира. Вот и явление призрачного моего братика (выросшего, как оказалось, в громилу) куда проще счесть глюком, с которым, по странному совпадению, говорила и добрая моя Ита. Но почему тогда она изменилась так сильно: в самом деле вынули душу? Или это тоже обычный психосдвиг, то есть не вполне обычный, конечно, однако не выходящий за рамки.
А допрос, учиненный нагрянувшему братцу, в общем-то, ничего не доказал. Если это глюк, он и должен был знать не меньше меня. Но если это какой-нибудь самозванец… После общения с Лесом, с легкостью выгребающим из мозгов любые сведения, такие способности уже не кажутся запредельными. Хотя заурядным их тоже не отнесешь. И тогда, выходит, это вправду маг? Но зачем магу, истинному и могущественному, выдавать себя за моего брата? И потом, дело-то не в фактиках, пусть и сокровенных, - но я ведь узнал Эри, действительно узнал! Несмотря на столько прошедших лет и многие перемены, случившиеся в малыше. Так почему же не поверить в него, что мешает? Инерция, инерция… Неужто дело лишь в ней?
Вздохнув, Дан с усилием оторвал взгляд от распахнутого тела девушки, влекущего к себе, точно магнит, и посмотрел в окно, за которым было темно, словно в морских глубинах, и уже довольно долго лил дождь - именно лил, вертикальными густыми струями, даже не очень холодными, будто над Лесом растянули огромный душ. При этом не хлестали молнии, не буйствовал ветер (и как бы он разгулялся тут, в сплошной воде?) - простой дождь, хотя и сильный, ничего сверх. В здешних местах такое не редкость.Вот над родовым замком Тигров, где вырос Дан, случались лишь грозы. А теперь, если верить призраку, замок сгорел. Хотя вполне мог сгореть еще в ту ночь, когда его штурмовали имперцы - пожаров тогда хватало. И трупы, трупы… С обеих сторон. Но если имперцы могли позволить себе потери, то Тигры… После такого обвала род уже не возродить (гм, забавное словосочетание), что бы ни думал по этому поводу
Эри. Остались-то ошметки, вдобавок разбросанные по двум материкам.
Насторожась, Дан вскинул взгляд, - как оказалось, вновь притянутый к прелестям Иты. По другую сторону лежанки сгущалась фигура, на глазах наливаясь плотностью и мощью. Как и в предыдущее посещение, в комнате резко упала температура, словно бы для создания псевдотела (фантома, ну да! - всплыло словечко) призраку требовалась прорва энергии. В этот раз похолодание было заметнее, кое-где даже иней выпал - потому, видимо, что сейчас процесс протекал до жути быстро. Эффектно, ничего не скажешь - в Дворцовых спектаклях это пошло бы на «ура».
Надо же, в какого дылду вымахал Эри! - опять поразился он. А ведь был такой нежный, доверчивый, восторженный…
Впрочем, во многом и остался, несмотря на явные живость ума и сильный характер. Весь в папочку, паршивец, - этого не отнять.
От подкативших воспоминаний сделалось так тоскливо будто от тех событий его не отделяли годы. Да когда же это кончится?
- Похоже, ты звал меня, брат? - вопросила фигура без лишних предисловий.
- Сгинь, - мрачно велел Дан. - Я в тебя не верю пока - стало быть, тебя нет… Следишь за ходом мысли?.. Но раз это не ты, значит, я опять говорю с собой. А себе я давно обрыднул за здешние декады.
- Разве тебе не интересны диланы?
- Я в восторге от них, - признался Дан. - Слишком они нравятся мне, а потому я их боюсь - рядом с ними трудно оставаться собой, понимаешь? Хочется меняться, стремиться ввысь, любить всех сильней, чем себя!..
- По-моему, ты и так забрался на самую верхотуру, усмехнулся призрак.
- Тут это единственный способ не улететь за облака. Вот мой приятель Герд не удержался, ступил на эту тропку - и где он ныне? Был огр и не стало огра, а получилось не поймешь что. И Псиный хозяин Рэй бросил меня, променял, видимо, на подлодку, - редкостный мерзавец, понятно, но какие мозги!.. Не голова, а Храмовый вычислитель. А теперь забрали стервочку Иту, последнюю мою отраду…
- Так уж и забрали, - не согласился гость. - А это кто лежит?
- Вот и я пытаюсь понять: кто это? Внешне от Иты не отличить, а ведет себя иначе. То есть… Перестала себя сдерживать, что ли.
- Как это?
- Не хочу хвалиться, - произнес Дан действительно без всякой охоты. - Тем более что ты - лицо заинтересованное.Но с этой дамочкой приходится выкладываться в полную силу Господи, это какая-то прорва! Ей нужен не мужской сук, да и самый закаленный, а бронированный поршень… Или она не дамочка уже, раз ее душа витает по ту сторону океана? Но с кем я воюю тогда?
- Если честно, у меня подозрение, что, пока Ита выстраивает себе новое тело, здешнее, не простив измены, решило нарастить другую душу. То есть не решило и не нарастить, а… Говорят же: природа не терпит пустоты. Что, если где-то имеется банк душ, некогда оставшихся без тел? И вот они только и ждут, когда образуется вакансия.
- Еще одни «лишенные тела»? - усмехнулся Дан. - Разве мало в Империи пустышек? Если отсутствие души - единственное условие…
- Во-первых, погляди, какое тело, - конкурс же можно устраивать! Во-вторых, прочие-то оболочки не вполне пусты некие уродцы корчатся внутри них, кривляются, строят рожи, пытаются сойти за настоящих. А от них порча переходит на плоть, да и выставить их непросто.
- И кто, по-твоему, желает вселиться в нашу красотку?
- Господи, разве мало в Империи загубленных душ? Один Дэв, бывший приятель нашего отца, порешил столько ведьм!.. Скривившись, Дан покачал головой.
- Ну и терминология: «души», «ведьмы»!.. Стоит послушать тебя некоторое время, как начнешь верить в эту галиматью.
- Может, заодно вспомнишь, с кем разговариваешь сейчас? - ухмыльнулся Эри. - Разве я не заявился к тебе бесплотным?
- Заявился ли? - спросил Дан. - И вообще ты ли это, брат?
- Действительно, если сомневаться, то начинать лучше с себя!.. Уж не принял ли ты меня за галлюцинацию?
- Н-да, это я уже проходил, - признался Дан. - Точнее, прошел - мимо. И версия с самозванцем, пожалуй, не катит. Кто я такой, чтобы меня так обхаживали? Сколько ни надувай щеки…
- Кстати, почему ты здесь? - вдруг заинтересовался Эри. - конечно, Ита и сама по себе сокровище, но ведь она еще и принцесса! А тебя, помнится, всегда влекло к высоким особам, хоть к высочайшим в Империи.
- Но ведь тебя тоже, малыш? - засмеялся Дан. - Императрица. богиня - куда уж выше!.. Рядом с ними блекнут принцессы.
- Богиню я люблю, - возразил юноша. - Не за статус за суть. Что до Ли: там, как ты знаешь, не моя инициатива, да с Итой меня, можно сказать, свела судьба. Ведь Дэв устроил драку прямо на ее теле!
- И все же факты трудно оспаривать.
- Да бог с ними, с фактами, - сейчас меня заботят причины. Уж не чувствуешь ли ты себя обделенным? Может, вот так ты умасливаешь свои душевные раны?
- Выискиваешь во мне червоточины? - сообразил Дан. Что же, братец, давай искать вместе. Видно, жизнь при Дворе научила тебя не доверять и самым близким.
- Это плохо?
- Здесь, среди диланов, это не пригодилось бы, а Империи… Вот там, конечно, лучше не подставляться.
- За последние годы у меня было немало друзей, - cказал Эри. - А настоящим оказался один - от кого ждал меше всего. Иногда думаю: может, сам виноват? То ли не стою чужой верности, то ли сам не надежней прочих, только не замечаю этого, как и они. Но ведь до сих пор я не позволял себе подлости, а все мелкие прегрешения так и торчат в душе занозами!
- Вот это, братик, называется рефлексиями, - пояснил Дан, сочувственно усмехаясь. - И настоящему - Истинному! - огру они ни к чему, лишь мешают жить. Наверное, это наше семейное проклятие. Отец тоже любил рассуждать на отвлеченные темы - этакий моралист, психолог-самоучка, философ доморощенный. Но я тогда не прислушивался, хватало иных проблем. Помнишь бедолагу Кэнга, приблудного сироту?
- Еще бы!
- А, ну да… Так вот, чем-то я на него походил, - наверное, отсутствием таланта. А не владея даром сам, я, как и Кэнг не признавал его в других. Правда, я оказался сильней и и стал возводить в культ свою заурядность, тем более не стал предавать. Хотя тут сравнивать сложно, - прибавил Дан. - Мне-то пришлось бы предавать родичей!..
- Мы с тобой, брат, неплохо дополняем друг друга, - заметил Эри. - У меня есть дар, но чего-то недостает - то ли опыта, то ли знаний, то ли ума. Или всего вместе. Зато восторженности в избытке, как и щенячьей доверчивости. Меня постоянно заносит, и с тормозами проблема. А ты - скептик до мозга костей, самому себе веришь через раз. Уж глупцом тебя никто не назовет, и знаешь ты слишком много для Истинного. Беда в том, что каждый из нас унаследовал половину Кира. Вот если нас сложить, тогда, может, и образуется Тиф, который сможет уломать старого Льва. Твоя логика, эрудиция плюс мои озарения… Как, по-твоему, наш отец сумел бы убедить Тора?
- Может, тебе надо подрасти? - с улыбкой предположил Дан. - Для своих лет ты вовсе не глуп. А знания - дело наживное.
- И сколько еще предлагаешь ждать? Пока от Империи останутся дымящиеся развалины?
- А что нам до Империи, брат? Она давно труп - так, трепыхается по инерции. Помнишь прогнившее насквозь, медленно издыхающее чудище, что вломилось в Дворцовую молельню, - Ита живописала его в деталях. По-моему, недурная модель!
- Бог с ней, с Империей, - сказал Эри. - Но разве тебе не жаль людей? Ведь столькие лишатся жизней, а еще больше - тел.
- В этом наша беда, - хмыкнул Дан, - Жалостливые. С этим надо что-то делать, а?
- Хорошо, - кивнул юноша, - тогда довод для эгоиста. Если в Империи возобладают наши враги, думаешь, они оставят Второй Материк в покое? Ты же знаешь: этих зверей нельзя насытить. Рано или поздно, но они заявятся и сюда.
- Скорее рано, - согласился Дан задумчиво. - Годика через два-три, как только осядет пыль на вашем пепелище.
- И что тогда станет с тобой, с ненаглядным твоим Гером. с дорогими тебе диланами? По-твоему, вас снова защитит Лес, как при первом вторжении? А если теперь огров поведет Рэй, постигший здешний мир как никто?
- Да, картинка не радует, - вздохнул старший Тигр. -Уж убеждать ты умеешь - зря прибеднялся. Мне даже и возразить нечего.
- Потому что ты играешь в поддавки, - проворчал младший. - Думаешь, не вижу? Все это ты и сам знаешь прекрасно, а сверх - еще многое, о чем я понятия не имею. Испытываешь меня,да?
- Не без того, братик, не без того.
- А раньше вот так же пытал Иту? Бедная Спрутесса - теперь ясно, почему она сбежала отсюда с такой охотой! возвращаться, по-моему, не спешит.
Выпад был недурен - Дан усмехнулся с одобрением.
- Мы пользовались друг другом - думаешь, я не знал? сказал он. - Каждый получал, чего ему не хватало, - натуральный обмен и, полагаю, честный. Конечно, поспевать за Итой было непросто, но я старался. Даже не подозревал вначале, что смогу продвинуться настолько далеко!
- И что, у нее хватало на тебя терпения?
- Иногда мне чудилось, будто Ита принимает меня за инвалида. Теперь понимаю, с кем она сравнивала.
- Не завидуешь? - снова насторожился гость.
- Что ты, брат!.. Не завидовал же я отцу, нашим богатырям? Я до сих пор не решил, дар это или проклятие. Между прочим, походи я тогда на них, вряд ли бы отделался так легко, невзирая на молодость. К счастью, меня сочли неопасным. А где теперь лучшие из Тигров? Даже Ю вряд ли знает.
- Она не знает, - подтвердил Эри. - Хранители укрыли это даже от нее.
Уколов юношу острым взглядом, Дан осклабился:
- Ну как же, ты ведь и сам почти бог!
- Беда в том, - со вздохом ответил Эри, - что боги оказались куда ближе к людям, нежели принято считать. Во всяком случае, это касается меня.
Непонятно как (может, по созвучию), но Дан ощутил боль - давнюю, острую, не проходящую. И ту же тоску после которой хотелось выть. Или как раз тоска произвела этот мираж? Черт, запутаешься тут!..
Бесшумно поднявшись, Эри переместился к окну и завороженно застыл, любуясь дождем, уже которую минуту продолжавшего низвергаться водопадом. Экий он все же впечатлительный!.. Впрочем, такого зрелища не сыскать в Империи. Жаль, за струями не разглядишь Лесную крышу, разглаженную сейчас до блеска, и бурные ручьи, стекающие по лиственным руслам в деревья-резервуары, точно в полноводные озера.
Хотя кто этих магов знает: а вдруг Эри видит все? Ведь он смотрит не только глазами.
- Кажется, я придумал способ дотянуться до Рэя, - сообщил Дан его спине. - Причем это вполне стыкуется с вашей методикой - так сказать, творческая доработка.
- По-твоему, сейчас стоит отвлекаться на Рэя? - спросил Эри, слегка повернув голову. - То есть потом-то он, конечно, станет опасным, если Империя войдет в силу.
- Плохо, что ты не знал его, - хмыкнул старший брат. - С другой стороны, лучше и дальше не знать. В своем роде это уникум. Уж насколько я эгоист, но до Рэя мне, как до абсолюта. Идеальная изоляция от среды - в том, что касается эмоций. Зато информация втекает без помех, зашоренности в помине нет. И сам сбалансирован на диво, а каждый блок сознания настраивается с легкостью, причем в полном диапазоне. Ей-богу, даже завидно! И если такое чудо вплывет в ваш раздрай и начнет все переиначивать на свой лад… Мало не покажется.
- Понятно, - молвил Эри. - И что за способ?
- Как видно, даже эта совершенная машина нуждается в корректировке. И он таки наследил тут, дал волю слабости.
- Представляю! - сказал младший не без опаски, словно бы не желал знать подробностей. Однако отвернулся от дождя на прежнее место, глядя с ожиданием.
- Понимаешь, у некоторых любовь принимает странные Формы. То есть они тоже привязываются, впускают за свои Щитные рубежи, но вот объектам это обычно не в радость. А иногда те огорчаются настолько, что даже умирают.
- Как в тот раз, да? - в упор спросил Эри, темнея лицом. Он что, замучил ее?
Вот теперь малыш определился в своем отношении к Рэю - разом и навеки. Из-за такой ерунды, надо же! - вздохнул Дан. Не-ет, с нашей чувствительностью надо что-то делать. Я и сам тогда расстроился до слез. Правда, я-то девочку неплохо знал.
- А ведь говорил, что научился прощать, -.напомнил он.
- Только не такое, - отказался Эри. - Вот это уже - за гранью.
- Н-да, действительно, - пробормотал Дан. И оба, не сговариваясь, поглядели на девушку, безмятежно спящую между ними. А заодно вспомнили немало, каждый свое.
Все-таки Дан слишком размяк от всплывшей картинки, потому что призрак тотчас спросил:
- Похоже, тут личные счеты, да?
- Видишь ли, братик, - ответил Дан, усмехаясь без веселости, - когда поживешь с мое, чужих детей иной раз воспринимаешь как собственных. Хотя вообще я не ощущаю тяги к отцовству. А помнишь, как ты переживал из-за погибшего котенка?
- Забудешь такое, - поежился младший. - До сих пор слышу его голос. Ведь он звал меня - до самого конца. Словно это я был его родителем.
- Тогда ты поймешь. Конечно, многих покоробило бы такое сравнение. Но когда к зверям относишься как к людям, а не наоборот…
- Я понимаю.
- И потом, у меня к девочке долг. - Дан усмехнулся краем рта: - Еще один огрский предрассудок!.. Мне не следовало к ней привязываться, наверное, это и сгубило кроху. Не могу ручаться, но совпадение странное. Позже я выяснил: за ней приходил Родон - тот бесноватый Пес, что пытался расшатать Лес, и личный порученец Рэя. Честно сказать, сначала я решил, будто Родон… сам… Конечно, посчитался с ним сгоряча. О чем, впрочем, не жалею.
- Задрал, да? - спросил Эри с одобрением.

Предыдущая страница 13 Следующая страница


Тесен мир 14

- Может, он и Волкодав, - ответил Дан, осклабясь. - Но Тигр оказался не по его зубам. Правда, разговорить Родона не удалось, он ведь впрямь бешеный… был. А может, из меня неважный дознаватель. Следовало обратиться к профессионалам, к тем же Псам.
Теперь младший покачал головой, возразив:
- Думаю, не стоило мараться.
- Затем картинка начала складываться, - продолжил Дан, - по пятнышку, по черточке. Но когда возникла определенность, Рэй успел улизнуть.
- Думаешь, успел? - усомнился призрак. - А может, просто поменял жаровню?
- Эксперимент покажет, - сказал Дан. - Хотя не верю я в высшую справедливость!
- Тут действует принцип: сделай сам. Кому-то ведь надо ее проводить?
- Так я же не прочь.
И оба ухмыльнулись, глядя друг на друга, точно на отражение.
- Ладно, а что за способ? - поинтересовался Эри. - Как ты собираешься добраться до Рэя?
Во-первых, у Найи полно родственников… сомнением призрак поджал губы, хмыкнул. Во-вторых? - спросил он.
- Ты ведь толковал про «банк душ»? Так вот, всех своих диланов, здравствующих и умерших… а теперь и некоторых огров… здешний Лес держит в себе, внутри своего исполинского сознания, раскинувшегося на весь материк, - этакие ментальные копии, даже как бы живущие внутри него, способные общаться меж собой и с живыми. Не знаю, можно ли считать это душами…
- Хорошая копия всегда накрепко связана с оригиналом, - произнес юноша убежденно. - Поэтому я и могу бреноситься сутью к своим подружкам, если меня отражают в точности. И таким же образом, наверное. Хранители вершат некоторые из своих чудес - когда накопленные знания об объекте превышают некий порог. Возникает связь, понимаешь? В пространстве открываются Окна. Одни люди забрасываются невесть в какие дали, другие возникают рядом неведомо откуда прорываются молнии…
- Значит, и Лесная матрица Найи в первом приближении может сойти за душу, - заключил Дан. - Это обнадеживает, да?
- Но твоей девочке потребуется привязка к месту, иначе ты не сможешь ухватить нить. Весь Лес - это слишком расплывчато. А подходящий мираж, чтобы она в него вселилась, я не сумею создать - не вспомнил еще и силы не накопил.
- А зачем мираж? - снова напомнил Дан. - Когда имеется такое тело, вдобавок бесхозное.
И они опять глянули вместе на Иту, раскидавшуюся на лежанке.
- Удачи! - пожелал Эри, растворяясь в воздухе медленно и эффектно, словно бы эти фокусы забавляли и его тоже. - Если что - зови.
Затем исчез, оставив Дана наедине с телом девушки.
А ведь за этот разговор я узнал куда больше, чем услышал! - вдруг осознал тот. Интересно, а насколько обогатился Эри? Черт возьми, наш малыш умеет устраиваться!..
Дану показалось, будто точеные губы Иты тронула нежная улыбка, совершенно не свойственная Спрутессе, - и по его телу пробежала дрожь.
А если и впрямь кто-то пытается вселиться в брошенные покои? - подумал Тигр, обмирая. И почему это не может оказаться Найя, несчастная моя девочка? Конечно, тело великовато ей, и повадки у него иные, скорее хищные, - но тем занятнее может получиться сплав… Особенно .когда сама Ита соизволит наконец наведаться! - ухмыльнулся он. И что за смесь образуется тогда?
Драться-то они, понятно, не станут. А выгонять на смертный холод тех, кто не способен противиться, наша ведьма вряд ли захочет.
- И каково тебе, братец, в кресле Главы? - поинтересовалась Ита, небрежно восседающая с голыми ногами на широком подоконнике, в распахнутом настежь проеме. - Разве не будит древние инстинкты?
Привыкшая к Лесной наготе, девушка упорно не желала надеть что-то, кроме легкого платья, - а Эрик слишком ценил красоту, чтобы возражать. К счастью, в Тиберии к подобным вольностям относились проще.
Оттопыря нижнюю губу, Гир глянул под себя, на слепленное из резного дерева и литого металла кресло, больше смахивающее на трон, вдобавок помещенное на постамент и установленное в глубине зала. Огромный, выряженный в роскошные латы Спрут смотрелся в нем весьма внушительно и вполне уместно.
- К дьяволу! - буркнул он. - Вот идиотом себя чувствую - это есть. А инстинкты… Разве не пора ломать замшелые обычаи?
- Вот заделаешься императором, и ломай, что пожелаешь, - никто не пикнет. А до тех пор изволь терпеть. Это ведь не тебе нужно - подданным,
- А почему тебе не усесться сюда самой? - вкрадчиво спросил Гир. - А, сестричка? Ведь у нас почти равные права.
- Да потому, милый, что я исполняю не менее важную роль: служу гарантом твоей безопасности. Не так много безумцев в Империи, кои захотят променять тебя на меня. А потому убирать тебя вряд ли станут, пока не разделаются со мной. Но ведь меня, ты знаешь, прикончить непросто!
Наследник перевел вопрошающий взгляд на Эрика - тот кивнул, подтверждая. Впрочем, Гир и сам все прекрасно знал, и сейчас просто искал лазейку, чтоб увильнуть от навязываемой ответственности. Ему отчаянно не хотелось влезать во власть, и Тигр вполне ему в этом сочувствовал. Да только 111ла-бк, похоже, не было.
- Но никто же не доказал, что Ун погиб? - ухватился Гир последний довод.
- А на сей случай, любезный родич, существует стандартнaя процедура, - сообщил Сид, знающий такие тонкости досконально. - Тут же все регламентировано с незапамятных времен! Сперва ты побудешь Исполнителем, разумеется, с полным набором полномочий. А когда пройдут сроки…
Вдвоем с малышкой Юкой - впрочем, на диво подросшей в благодатном климате Тиберии, расцветшей в утонченную красавицу, - принц разместился в тени охранной ниши, впихнув туда пару пышных пуфов. Как видно, побыв недолгое время возможным кандидатом на трон, он научился осторожности и не собирался дарить злопыхателям ни одного лишнего шанса.
- И сколько продлится эта бодяга? - спросил Гир с унылой миной. - Боги, ну и скучища!
- Это потому, что ты еще не ощутил вкуса к Игре, - пояснил Сид, улыбаясь. - Когда погуляешь с годик по краю пропасти, поплевывая на других с верхотуры, все прочее начинает казаться пресным. Ей-богу, иногда я даже жалею, что не гожусь на эту роль. Вот если бы огры глядели на вещи шире…
- А вот и наш старый добрый Хуг! - перебив его, объяви ла Ита. - Точен, как хронометр.
- Старый-то он старый, - пробормотал Сид, вжимаяс нишу глубже. - А вот добрый ли?
Массивные, покрытые изысканной чеканкой створки разъехались по сторонам, и вместе с Зией в зал вступил Верховный Управитель, ничуть не сдавший с Дворцовых времен, даже вроде бы помолодевший, - то ли забот здесь убавилось, то ли и на него повлиял климат. Размеренной поступью Глава Крогов проследовал от дверей, сейчас же сдвинувшихся за спиной Кобры, почти к самому креслу наследника, глядящего на гостя с сомнением: то ли подняться навстречу, наплевав на этикет, но уважив возраст; то ли пора уже привыкать к новой роли.
Чтобы разрядить ситуацию, Эрик двинулся Хугу наперерез, прихватив с собой пару кресел, расставленных вдоль стены. И только старик замер перед пьедесталом, как Тигр приставил к его ногам кресло. Второе поместил рядом, подмигнув за спиной Управителя Зие, которую не видел с полудня, и даже успев улыбнуться ей углом рта. Тотчас Хуг опустился на сиденье, будто иного не ожидал, а Кобра устроилась на другом, по примеру Иты поджав длинные ноги под себя. Обе ведьмы действительно были схожи сложением и повадками, впрочем, не в ущерб своеобразию.
- Вы, принцесса, лучше бы не маячили в окне, - первым делом заявил Крог, повернув грубое, будто высеченное из камня лицо к Ите. - Во-первых, тут высоко…
- Во-вторых, можно схватить насморк, - перебила та, решив, видимо, взяться за восстановление своей репутации, не теряя ни минуты.
- В-третьих, в городе не действует общая Защита, - невозмутимо продолжил Управитель. - Это же не Столица. Да и банальные иглы сюда долетают.
И впрямь, на Столицу это мало походило: взамен привычных блоков, наглухо закупоренных, наполовину зарывшихся в грунт, - устремленные к небу, похожие на башни дома с просторными окнами. Стояли они не густо, но и не особенно далеко друг от друга, основаниями утопая в пышной зелени, скрывавшей под собой бетонные тротуары и дороги - доступные, как ни странно, для всех, включая туземцев. А местная знать распределялась по этажам, словно Избранные на императорских приемах: чем именитей, тем выше. И, конечно, наследников Уна поселили на самой верхотуре. Да и здание это было едва ли не самым высоким в городе.
- Что, сезон охоты уже открыт? - удивилась Ита, с интересом поглядев на ближние высотники.
- А разве его закрывали? - резонно откликнулся Управитель.
- Ладно, - сказала девушка. - Вы меня предупредили - я Услышала. Проехали!
Пожав плечами, Хуг обратил взгляд на Гира, испрашивая У него поддержку. Упорства старику не занимать - так просто он не отстанет.
- У нас нет времени на препирательства, - примирительно заметил Эрик, глядя, однако, на Иту. - Собственно, его вообще почти нет.
Ухмыльнувшись, Спрутесса соскочила с подоконника и бесшумно направилась к гостям, явно ожидая, что и ее снабдят креслом. Но сперва Тигр захлопнул окно, чтобы заодно с ним окончательно закрыть и сам вопрос. Затем с новой парой кресел поспешил к месту сбора. Возможно, следовало обустроить сцену заранее, но в этих постановках тоже требуется опыт.
А Сид с Юкой так и не покинули своей ложи, впрочем, с любопытством следя оттуда за развитием сюжета.
- Полагаю, Зия ввела вас в курс последних событий, заговорил Эрик снова, решив дать разгон предстоящим переговорам. - А Сид порассказал нам о здешней жизни… Лучше обойтись без лишних церемоний, - прибавил он, уловив сомнение на лице старика. - Тоже для экономии времени. Поверьте, старина, никто тут не нуждается в демонстрациях - будьте проще, вы же умеете!.. А при посторонних мы не оплошаем.
- Принято, - буркнул Крог и покосился на Зию, бывшую свою советницу, которой теперь светило солидное повышение. Подруга самой наследницы, ну еще бы!.. Да и наследник благоволит. Как бы саму Кобру теперь не произвели в Управители. Впрочем, за ней не стоит могущественный род.
- Если вы не переменились с последней встречи, - продолжал Эрик, - то на верховную власть по-прежнему не замахиваетесь. Или прорезался аппетит? Вообще можно обсудить и такой вариант, поскольку бедолагу Гира, например, нам пришлось долго уламывать, прежде чем он согласился на эту должность.
- Увольте, - проскрипел Хуг. - Этот пар не для моих костей.
- Ваше право, - не стал настаивать Тигр. - Общий расклад вы уже знаете, повторять нет смысла - слово за вами. Одно могу сказать, подкрепляя доверием, какое вы, возможно, еще питаете ко мне: лучших правителей не найти - хотя бы потому, что они не желают править. И в отличие от Уна эти ребята умеют ценить преданность. Я уж не говорю, что у них в достатке ума и силы.
- Недурная рекомендация, - оценил старый Глава. -А если добавить к ней поручительство Зии…
- Ведь мы еще не подводили вас, верно? - не постеснялся напомнить Эрик. - И помогали вам не от большой любви, способной сгинуть в один миг, а следуя кодексу, вовсе не склонному к крутым виражам.
- Ха! - сказал Хуг, качая приплюснутой головой. - И не знаешь: радоваться ли такому доводу… Ладно, будем считать, со вступлением покончили.
- Но вы принимаете нашу сторону?
- Разумеется. Иначе с чего бы я заявился сюда, да еще без охраны?
- Потому что доверяете мне, - с улыбкой ответил Эрик. - Разве я уже не доказал свою порядочность?
- В твоем возрасте меняются быстро, - со вздохом возразил старик. - Иногда - до неузнаваемости.
- Поверьте, я по-прежнему честный, - сказал Тигр. - В любом случае вам ничего не грозило.
- Зато болтаешь много, - вмешалась Ита. - А будущему императору рта не даешь открыть.
- Я и с бывшим не церемонился, - ответил он. - Впрочем , умолкаю. Кто тут желает высказаться?
- Спасибо за дозволение, - съязвила девушка, больше развлекаясь. - А то мы уж испереживались!
- Лично меня, - заговорил из своего убежища Сид, - сейчас беспокоит Тор - наш неувядающий герой, Глава прайда. Во-первых, и сами Львы весят немало. А если Тора на самом деле поддерживают Хранители, готовые предоставить ВК по первому требованию… И богиня гостит у Норы, Львиного вождя. Вдобавок, узурпатор - его сын. А за Лотом, между прочим, едва не треть выживших Избранных.
- Зато у вас имеются броненосцы, - напомнил Хуг.
- У нас, - поправил Эрик.
- Ну, допустим.
- Всего лишь четыре, - ответил Сид. - Машинки занятое, спору нет…
- Ты, братец, не видел их в деле, - с усмешкой заметил Гир. - А вот я - участвовал. Поверь, эта четверка стоит большого войска. Конечно, когда ею управляют ведьмы.
- И потом, - прибавил Крог, - заодно с вами… с нами, - поправился он, покосясь на Тигра, - сама озерная царица. Конечно, если я верно понял Зию.
- Ну, в царицу-то ее произвели только сегодня! - возразил Сид. - И неизвестно, хватит ли у нее гвардии, чтобы отбиться от других претендентов. Хотя Эрик заверяет, что парни надежные, вдобавок очарованы своей госпожой.
- То есть… буквально? - спросил Хуг.
- А что вы удивляетесь? Будто не слышали про дочерей Водяного! А среди этих колдуний Габи - лучшая. Но вот поможет ли это удержаться наверху?
- А почему не послать ей взводец-другой Выдр? - предложил Эрик. - Просто чтобы прикрывали спину. А заодно Крогов, если не жалко, - для обороны ее дворца. Потом это воздается.
- Разве озорники способны на благодарность? - улыбнулся Сид. - Что-то новое!
- Нам важно, чтобы взамен Габи, желающей прежде всего выжить, не пришел кто-то, настроенный на великие свершения. Благодарность, добрые намерения - это пустое. Преходяще, как мог бы выразиться Хуг. Главное - совпадение интересов. Вот оно не подведет.
- Похоже, тебе пошла впрок Храмовая служба, - заметил Глава. - Или ты впрямь приобщился к божественной мудрости?
Тигр не ответил, вдруг ощутив некую суету перед входом в зал, даже расслышав кое-что. Словно бы кто-то прорывался сюда, объясняясь с охранниками-Спрутами. Он обменялся с ведьмами быстрыми взглядами, затем кивнул умнице Гиру, глядевшему на него с ожиданием, - предупреждая наследника быть настороже.
- Наверное, мне следовало предупредить, - произнес XyFi не пропустивший этой пантомимы. - По моим сведениям, Мэг собирается нанести вам визит, чтобы поблагодарить за спасение племянницы. Правда, я не предполагал, что он соберется так быстро, - обычно он валандается дольше.
Конечно, можно было узнать об этом много раньше, про тянувшись к Тине, но Эрик опасался ее тревожить, выжидая, пока захочет сама… если захочет.
Не дожидаясь доклада стражи, Гир нажал на подлокотнике клавишу, открывая доступ в зал. И в дверях возникла новая пара посетителей: уже знакомая всем Тина и правитель Мэг - мужчина скорее импозантный, чем представительный. Возраста и роста он был среднего, сложения отменного, хотя, по меркам снежных огров, слишком изящного, ликом приятен и приветлив, с такими же, как у племянницы, тонкими чертами. Для визита Мэг оделся элегантно и без лишней чопорности, в бежевый бархатный костюм, искусно вышитый цветными узорами, - то есть и он наверняка не был дальтоником. Вместе с вельможными родичами в зал вступил напыщенный тип неясного назначения, выряженный куда пышнее их, но этот задержался у входа, вытянувшись в столб.
Не сговариваясь, Эрик и ведьмы встали. За ними, без лишней спешки, поднялся Хуг. В два приема Тигр отставил кресла в сторону, освобождая проход к трону, на котором опять ломал голову бедняга наследник: а ему-то прилично сейчас вскакивать, точно простому Истинному? Все же решил, что допустимо, и с удивительной для его массы легкостью устремился навстречу тиберийцам, чтобы с почетом проводить к гостевому столу, вокруг которого уже суетился Эрик, наново расставляя мебель, выгребая яства и напитки из стенного холодильника. А заодно негодуя: что я, нанимался тут? Ну, Гир ладно, к бы при деле, но вот Сид мог бы и подсобить. Тоже мне, принцы!.. Кстати, принцессы тоже - разве угощение не жен-екая печаль?
- Славно управляешься, Тигр! - не преминула поддеть Ита. - Не желаешь ко мне в услужение? Раз уж мы отказались от рабов…
К слову сказать, от рабов Спруты отказались вовсе не по принципиальным соображением, а потому, что кто-нибудь из врагов вполне мог сделать голышей своими соглядатаями, воспользовавшись методом хитреца Олта. И тогда все, что рабы видели, при чем присутствовали, поставлялось бы на сторону
Теперь все расселись вокруг стола - даже Сид с Юкой наконец выбрались из пригретой ниши, соблазнясь роскошными блюдами. Как самого дорогого из гостей (Хуг уже как бы перешел в разряд своих), Мэга поместили напротив Гира на дальним полукружье просторного овала. А рядом с ним устроилась племянница. В нарядном платье, в привычном окружении, ухоженная и обласканная. Тина уже не выглядела несчастной и в прежнем опекуне больше не нуждалась, однако на Тигра поглядывала едва не с призывом.
Что-то не понравилось Эрику в ее фоне. Уж не занес ли младший Водяненыш какую-нибудь гадость в бедную девочку? Ведь и его папенька заигрывал с магией. По идее, Тине должны были надолго отбить охоту, но иногда эти потрясения дают обратный эффект. Ах, черт!..
Когда взаимные приветствия благополучно завершились, слово взял Мэг.
- Не люблю говорить долго, - глядя на Тифа, произнес он голосом мягким и бархатным, как его костюм. - Но вы, юноша, наверное, сами не представляете, что сделали для меня. Из ближних родичей у меня осталась лишь Тина. Если бы и ее потерял… - Втянув гладкие щеки, правитель помолчал пару секунд, затем спросил: - Могу я как-то отблагодарить? Хоть какие-то пожелания, а?
- Боюсь, у меня все есть, - ответил Эрик с сочувствием. (В самом деле, хуже нет неоплаченного долга!) - Единственная просьба: сохраните царевичам жизнь по-моему, я уже достаточно их наказал. Конечно, отпускать гаденышей ни к чему.
- Все во власти Исполнителя, - ответил Мэг серьезно. - Я могу лишь поддержать вашу просьбу.
- Но, любезный хозяин, - обратился к. нему Гир, - ведь меня еще должны утвердить в этом качестве?
- Хозяин в Империи один, - возразил тибериец. - И все мы гостим у него, где бы ни проживали. А утверждение Избранными лишь формальность - дело ближайших дней, да часов. И императором вы тоже станете непременно, поверьте на слово. Говорят, - тонко улыбнулся он, - я недурной предсказатель, даже слегка колдун.
А ведь это не похоже на простую вежливость, подумал Эрик.
Скорее декларация, заявление о намерениях. Выходит, и его не придется уламывать? Замечательно, значит, мы нашли к Мэгу верный подход!.. Но ведь я спасал Тину не ради этого?
- Что до царевичей, то в Тиберии мстительность не в почете, - прибавил правитель. - Тем более когда мстишь себе в ушерб. А с озерниками мы граничим.
Даже тревожно, когда все идет настолько гладко, поежился Тигр. Если не считать смешного спора с Хугом насчет окна, остальное… Но ведь ни тот, ни другой вроде не притворяются.
Тогда откуда ждать пакости?
- Вдовствующая императрица Ли и председатель Совета Избранных Бур, Глава Медведей, - объявил от дверей напыщенный тип, до сих пор больше походивший на изваяние, просят аудиенции у вашей милости.
«У которой?» - чуть не брякнул Эрик. Но теперь хотя бы ясно, для чего нужен этот расфуфыренный болван. А «вашей милостью» обозвали, видимо, Гира - ведь он тут за главного. Кажется, события набирают инерцию - точно лавина, катящаяся под гору. И у бедняги Спрута не остается уже времени на сомнения и увертки.
- Зовите, - со вздохом отозвался Гир. - Места пока что есть.
Черт возьми, обеспокоенно подумал Эрик, эта сцена не планировалась под такое число участников. Да все какие важные!.. Тут не помешали бы декорации пошикарней.
Створки вновь разъехались, и в зале действительно стало на два персонажа больше. Помимо самих гостей, немалый объем занимали их наряды, больше похожие то ли на конструкции, то ли на сооружения, - особенно у красотки Ли, облачившейся, видимо, в самое эффектное из своих платьев. Судя по выражениям лиц и тому, что Эрик различил за их заслонами, эти тоже явились с предложением союза, - надо же, сторонники плодятся на глазах!.. В том смысле, что их становитcя все больше.
По завершении неизбежной суеты, связанной с размещением новой парочки, со взаимными расшаркиваниями, комплиментами (включая двусмысленные), заверениями в давней симпатии и готовности к вечной дружбе (вплоть до первого пересечения интересов), императрица произнесла:
- Как понимаю, тут собрались все основные игроки, успевшие добраться до Джавы. Или я кого-то забыла.?
- Думаю, что вы правы, - улыбнулся Мэг.
- Тогда у нас есть конкретный план, - заявил Медведь замолчал, обводя взглядом собравшихся: дескать, уместно ли сейчас?
- Уместно, уместно, - проворчал Эрик, опережая Спрута, которому, наверное, полагалось бы ответить первым. - Не тяните!
Вот сейчас он не предвкушал хорошего.
- И что за план? - все-таки спросил Гир, чтобы соблюсти приличия. - Мы ждем, почтеннейший.
- План простой, - сказал Бур. - Уже сейчас в Тиберт скопилось немало воинов и техники, и с каждым часом подходят еще. А если прибавить к этому наши броненосцы…
- «Наши»? - перебил Тигр. - Вы что, уже наложили на них лапу?
- Так ведь это мы захватили почти все «плавунцы».
- И что бы вы делали с ними, не покажи я, как складывается этот ребус? Уж не говорю, что без нашего водительства они вряд ли бы заработали!
- И все же это наш законный трофей.
- Имейте совесть, Бур, - возмутился юноша. - Да без нас вы вообще бы не выбрались из Замка!.. И наверняка не прошли бы Топь.
- Господа, господа! - призвал Мэг. - Не будем задерживаться на частностях. В конце концов император волен выкупить любой трофей, особенно если это оружие такой разрушительной силы. А за отсутствием императора это вполне может сделать Исполнитель.
И он с ожиданием посмотрел на Гира.
- Действительно, - поневоле высказался тот и хмыкнул:
Заверните!
- Ладно, а что дальше? - осведомился Xyr. - Предположим, собрали армию наново…
- Так ведь ясно, - пожал плечами Медведь. - Выступить можно хоть завтра - к чему терять время? Южным Трактом следуем к Огранде, по пути собирая беглецов.
- Зачем?
- Чтоб разгромить кэнтийских бунтовщиков и вернуть себе, что потеряли, - возможно, и больше. Потом, дабы избежать повторения смуты, одарим большинство Низких рабошлемами…
- А где вы наклепаете столько? И как? Погоните Истинных в цеха? Или кэнты обслужат себя сами? На рабов особенно не надейтесь, на Промышленный Координатор - тоже.
- Ну, может, не сразу…
- Вы представляете себе масштаб разрушений в одной лишь Кэнтии? - осведомился Управитель. - И сколько сил потребуется, чтобы это восстановить. А вы хотите еще усилить развал и пожечь тысячи боевых машин, которые мы накапливали годами!
- По-вашему, лучше оставить это кэнтам? - угрюмо спросил Бур.
- А по-вашему, следует костьми лечь, лишь бы это не досталось никому? - осклабился Крог. - Весьма разумно, весьма!..
- Что делать, почтенный Хуг, - вступила императрица, - без потерь не обойтись. И пусть их больше будет на той стороне. А когда вернемся в Столицу, то наведем наконец порядок. И быстро, уверяю вас!
- Интересно, как? - спросил Эрик, нахмурясь. - Вернувшись к ритуальному пожиранию врагов - в целях устрашения? Развешивая гирлянды мертвецов вдоль городских стен? Возводя на площадях пирамиды из голов бунтовщиков?
- Ну, какую-то часть, видимо, придется уничтожить.
- И какую часть? Вы уже прикинули процент?
- Вот для этого у нас есть Божественная, - сказала императрица. - Разве нет?
- Черта вам, а не богиню, - не сдержался юноша. - Еще не хватало!.. Хотите, чтобы Ю планировала убийства? А другого применения для нее не нашли? Так останетесь наедине с Подземельем!
- Ты что же, Тигр, - глухо зарокотал Бур, - пойдешь против огров? Ты, Истинный!..
- Я не стану поддерживать людоедов, будь они даже мне родными братьями, - возразил Эрик упрямо. - Ни я, ни мои друзья. Хватит, Бур, хватит! Мы и так слишком разрезвились на болотах, недооценив свою силу, - столько напрасных смертей!.. Пора нам отказаться от прежних повадок: ведь много веков, как спустились с гор. И мы, огры, вроде похожи на людей; что же никак не научимся вести себя по-людски!
- Тебе бы. Тигр, в кэнтийские проповедники податься, - с иронией заметила Ли. - Цены бы не было. Сколько пыла, а?
- А вы, дражайшая императрица, скоро сами поймете, как это тяжко: ощущать отраженную боль, - запальчиво парировал юноша. - Что это поймет Бур, я не надеюсь: слишком у Медведей толстая шкура!.. Как и у Крогов, видимо, - прибавил он, покосясь на Хуга.
- Может, и так, - проскрипел тот. - Зато у нас хватает мозгов понять: если попытаться сейчас приструнить кэнтов, на нас навалятся уже все, от пластунов до озерников, - и тогда прежние потери покажутся ерундой. Не правда ли, дружище Мэг?
- Как я уже говорил, - откликнулся тибериец с мягкой улыбкой, - у нас месть не считается доблестью. Вообще на прошлое лучше оглядываться рассудком, а не чувствами - жить-то предстоит в будущем.
- Наш дорогой хозяин, как всегда, мудр, - сказала Ли. - Но вот интересно, сумеет ли Тиберия прокормить ораву Истинных, стекающихся сюда со всей Империи… пожалуй, что уже бывшей, - признала она нехотя. - Как, Мэг?
- У нас благодатный край, - неколебимо улыбаясь, ответил тот. - Отличнейший климат, почти нет опасного зверья. А какие у нас женщины! - Он посмотрел на Тину, лаская ее взглядом, затем добавил: - И пока что хватает невозделанных земель.
- Вы что же, предлагаете ограм заделаться землепашцами?
- Никто не принуждает их к этому, - заверил Мэг. - У них всегда будет выбор: содержать себя самим или умереть.
- Ведь тут соберется множество огров, - вкрадчиво напомнила Паучиха. - Отчаянных, озлобленных, неплохо вооруженных. Вряд ли они захотят умирать, Мэг. И в грязи копаться захотят немногие - это не в их обычае. Вот отбирать они умеют.
- Тогда у них станет на одного противника больше, - сказал правитель. - А ведь врагов и без того многовато. И потом, можно взять на содержание лишь половину гостей, чтобы та защищала нас от второй. Должны же они понимать, что всем тут не прокормиться? А затем, когда вторая половина вымрет, уцелевших вновь поделить пополам.
- И так несколько раз? - усмехнулась Ли. - Неглупо, да! Насколько я знаю снежных огров, это может сработать.
- А загорцы разве иные?
- Ну, утех-то, по сути, лишь один настоящий род, - нехотя пояснила она. - И очень жесткая вертикальная структура, начиная с самого верха. Снежных развести по лагерям куда проще.
- И ты, маменька, решила возглавить тех, кто предпочтет грабить? - Хмыкнув, Ита укоризненно покачала головой: - Рискованно, очень рискованно!.. С нами-то лучше ладить - еще не поняла? К тому же, кто пойдет за тобой сейчас, кроме Медведей? И далеко вы уйдете в этом составе? И куда? Снова в Огранду, собирая по пути беглецов? Чтобы затем объединиться с Тором, тоже любителем бодаться? Или даже с Лотом, от которого едва сбежали? - Она опять хмыкнула. - Бур, тебе не жалко свой род? Ведь голова кружится от таких перспектив - как над пропастью.
- Двадцать три Избранных, Бур, - напомнил Тигр. - Как раз столько мы вытащили из Горного Замка, затем - из Огранды. Еще с пару десятков наберется тут. И как, по-вашему, распределятся голоса? Вы же председатель Совета, должны знать!
- Да, - подтвердил Гир, - пожалуй, дорожка ведет в тупик. И в Огранду за вами последуют немногие, и в Тиберии вам может прийтись туго. Ну, наша мама-Паучиха успеет переметнуться, но вы-то, Бур, не столь поворотливы? Подумайте!
- Ну что, что ты смотришь! - внезапно воскликнула Ли, отвечая на пристальный взгляд Эрика. - Да, я помню: ты предупреждал. И что? Ничего же не произошло - мы лишь предложили. Ну не хотите, так и не надо. И ни к чему наворачивать вокруг!..
Вдруг рассмеялся Сид, жмурясь от удовольствия, привлекая к себе взгляды остальных.
- Ну, люди, - сказал он, оборвав смех столь же резко, - с вами не поскучаешь. Как жизнь-то оживилась, а? Прямо как «в старые добрые»!
И тут с некоторым опозданием захихикала Юка, сегодня на диво тихая.
- Не заиграться бы, - проворчала Ита. - Когда процесс делается важней результата…
- Спасает любовь, - заключил Сид. - Ты ведь любишь меня, сестрица? А я тебя. И таких якорьков в нашем кружочке, слава Духам, - множество!
Ли и Бур вскоре ушли. За ними и Мэг откланялся, едва не силой уведя с собой Тину, внезапно расшалившуюся. Да что это с ней?
- Похоже, визитеры отбывают в обратном порядке, - заметил Хуг, тоже поднимаясь из-за стола. - Теперь подошла моя очередь. Зия, идешь?
- Нет, милый, - проворковала Кобра, - я еще посижу. Ты ложись, ладно? Не жди меня.
Старый Крог натужно усмехнулся и той же мерной поступью убрался из зала, как видно, почувствовав себя тут неуютно. К тому же за окном начало темнеть, и в комнате быстро сгущался сумрак.
- Ты забыла прибавить: пупсик, - сказала Ита. - Или козлик. Или мой старичок.
- Или старый козел, - резанула Зия, и теперь в ее голосе прорвалось положенное шипение. - Рога бы ему обломать!..
Эрик поглядел на нее с любопытством, а Сид опять засмеялся, радуясь новым коллизиям здешнего действа.
- Ну так-то - зачем? - произнес Гир, тоже не удержавшись от ухмылки. - По-моему, Крог вел себя достойно. Хотя бы в сравнении с Буром, все-таки угодившим в сети Паучихи.
- Так что же теперь, Хуга на руках носить? - откликнулась принцесса. - Слава богу, у старика хватает ума не ломать лишних дров. И делает он это вовсе не из любви к нам. Значит, и мы ему ничем не обязаны.
- Все же нас было много для нормального разговора, - заметил Сид. - Полдюжины, как сейчас, куда ни шло, но одиннадцать!.. Сговорились они, что ли?
- Зато сразу выяснили позиции, - сказала Ита. - Но кто меня удивляет сегодня - это Юка. Случайно, ей не отсекли язычок?
Приоткрыв маленький рот, девочка тотчас опровергла предположение.
- Смотри-ка, на месте! - удивилась Ита. - Даже стал длиннее. Ну, тогда, наверное, она влюбилась.
- Кто - Юка? - Сид даже фыркнул. - Скорее уж я.
- И я даже знаю, в кого. Тебя всегда тянуло к большому и яркому.
- Любовь зла… - вздохнул он.
- …полюбишь и Дракона, - заключила девушка. - Видела, как ты пялился на пристани. Ох, не обожгись!
- Разве мы сами выбираем объект? - посетовал принц. - Это как гнев Духов, божье наказание!.. Одно радует: я не из тех, кто теряет голову.
- Предлагаю перебраться в парилку, - на правах здешнего хозяина пригласил Гир. - Чего мне по-настоящему не хватало в Огранде - это вот ее. А тиберийские бани я уже оценил!
- И состав подходящий, да? - поддела Спрутесса. - Трое на трое. То есть если и Сида считать за мужчину.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Мне пора возвращаться, - с сожалением объявил Эрик. - Ю уже заждалась меня, да и Нора… Конечно, своего фантома я оставляю, - прибавил он. - Думаю, в бане он не испортит компанию. И вообще… А если войдет в раж, сразу вызывайте приструню.
- По крайней мере теперь тебе есть что предъявить Тору, - сказала Ида, глядя на него с сожалением. - Расклад сил в Империи изменился кардинально, а его хваленые Сверхщиты - детские игрушки в сравнении с Броней озерников. И даже если он заполучит пресловутый ВК, это не даст ему абсолютного превосходства над прочими.
- Кстати, я отыскала в архиве Хуга пару занятных материлов на Лота, - сообщила Зия со сдержанным торжеством.
Все же разведка у старика налажена неплохо!.. Ну и кое-что мне подбросили сородичи.
- Неужто то самое, с пластуном? - засмеялась Ита. Улыбнувшись в ответ, Кобра покачала головой.
- Шинтай там фигурирует, но в ином качестве, - сказала она. - Зато как Лот сдает свой род имперцам, снято в деталях. По-моему, такой фактик ненамного хуже, чем дружба с пластуном.
- Дело за малым, - хмыкнул Эрик. - Как переправить это в Огранду: почтовым голубем? Так ведь там он не улетит далеко. А с собой этого не прихватишь.
- Дальняя связь, - вспомнил Сид. - Ну конечно!.. Умник Мэд давно разжился ею, как и Водяной. А у Тора наверняка сыщется приемник, хотя бы один. Так что проблема лишь в шифре. С другой стороны, почему не оповестить о позоре Лота всю Империю? Понятно, Тору это не понравится - и бог с ним, нечего было упрямиться столько! Но свои доказательства. он получит, разве нет?
Следовало признать, в этих сплетениях принц разобрался быстро - даром что провел все время в стороне от главных событий.
- Сработает, - подтвердила Ита. - Вполне, вполне… Ну что, Тигр, кажется, твоя поездка удалась?
- Общими стараниями, - согласился он. - По-моему, мы неплохо потрудились, не зря я вас собирал.
- То ли еще будет! - сказала принцесса и оглянулась на Зию. - Верно, подружка?
Кобра молча кивнула, взирая на Тигра с похожим сожалением. Действительно, ну почему он больше не свободен?
- За Тиной приглядывайте, - попросил Эрик на пpoщание. - Не пришлось бы изгонять из нее озерских демонов что-то неладно с девочкой. Попозже я и сам наведаюсь, а предварительно расспрошу Габи.
- Хочу в баню, - объявила Юка, наконец заговорив, едва не впервые за этот вечер. - Хочу, хочу!.. Ну сколько можно заниматься этими скучными делами?
Лучше бы она и дальше помалкивала. А ведь с виду казалась повзрослевшей.

Часть 3
Ничто не слишком

Глава 7
ВОЗВРАЩЕНИЕ НА КРУГ

Без лишней спешки Эрик открыл глаза, начав улыбаться еще до пробуждения, потому что рядом, в самой близи, ощутил присутствие двух женщин, действительно самых близких ему сейчас, самых дорогих… хотя вот это, дороговизну то бишь, сравнивать сложно. Если вообще возможно.
И все равно юноша не видел здешних своих подружек лишь несколько часов и уже соскучился до гложущей боли, хотя полностью не уходил отсюда ни на миг.
- Ну, малыш, - тотчас спросила Нора, улыбаясь в ответ, - с чем пожаловав?
Они по-прежнему пребывали в ее спальне, сплетясь на просторной, словно бы многоместной постели в замысловатое кольцо, - и чем эти трое занимались тут, в какие игры резвились, Тигр предпочел не выяснять. Тем более что Ю и сейчас с увлечением исследовала его тело, заодно изучая реакцию на Разные способы воздействия. А возражений у него это не вызывало - то есть совершенно. И кого стыдиться тут: Норы? Не смешите!
Все же как здорово попадать в нужные места, за мгновения переносясь на громадные расстояния! И видеть там родные лица - вдобавок прекрасные. И великолепные фигуры, почти всегда не отягощенные лишним декором, не подпорченные одеждой.
- С подарками, - откликнулся Эрик. - Полный мешок. Как сказала бы Габи: добрый дедушка Потоп.
- Ну, до дедушки тебе еще расти!.. Нет, в самом деле не пустой? - спросила Львица, уложив твердую ладонь ему на грудь. - Ну, не тяни!
Конечно, можно сомкнуться сознаниями, и тогда новые сведения хлынут в нее рекой, но это неинтересно.
- День прожит не зря, - похвалился юноша. - Я участвовал в двух сражениях и в обоих не прогадал, на чьей стороне биться.
- Истинный огр!.. А что насчет подарков?
- У вас имеется дальний приемник? - спросил он. - Или придется бежать к староистинным?
- У Тора-то наверняка есть, - заверила женщина. - Хотя он не признается в этом.
- Тогда пусть он свяжется с Мэгом и получит наконец доказательства, что именно его сын навел на вас имперцев в ночь перед бунтом. А еще, что Лот поддерживал связь с пластунами - безусловными врагами Империи.
- Ого! - тихонько произнесла Нора.
- Но это не все, - наслаждаясь ее реакцией, продолжал Эрик.
- Не все?
- Не все, - подтвердил он, стараясь не замечать, что с ним сейчас вытворяет Ю, бесстыдная и невинная, точно ди-ланка. - Даже не самое важное.
- А что - самое? - прошептала женщина, замирая от предвкушения.
- Насколько понимаю, Хранители держат Тора на коротком поводке, помахи-вая перед ним обманкой, отдаленно смахивающей на ВК, - сказал Эрик. - Заодно на ее запашок сползлось пол-Империи: кэнты, пластуны, загорцы… Так вот, теперь вся эта возня теряет смысл, поскольку возникло оружие, на голову превосходящее прочие.
- Возникло - где? - снова спросила она.
- На озерах, у Габи. И у нас тоже, хотя не в таком количестве. Зовутся эти чудища броненосцами, и каждый стоит войска. Правда, управлять ими непросто: требуются незауряды, которые, как выяснилось, в достатке имеются лишь в Загорий да еще, может, среди пластунов. Хотя и тиберийцы, пожалуй, не безнадежны - там-то куда меньше свирепствовали славные наши корчевщики, Тайные Воители. И Хранителям тамошние правители особенной воли не давали - в отличие от Уна.
- То есть пока что у озерников фора, да? В числе машин и особенно в способности ими распоряжаться.
- Без второго они смогут вскоре обойтись, - уточнил Эрик. - Когда доведут до ума бортовые вычислители. Для нормального вождения требуется железка, по мощи сравнимая с Храмовым Координатором, но, конечно, более компактная. А в этих делах, как ты знаешь, с озорниками трудно тягаться. Опытные образцы у них уже появились - осталось запустить это на поток. И тогда капитаном броненосца сможет заделаться любой зауряд!.. Весело, да?
А Ю все набирала активность - словно лишь с возвращением Эриковой сути у нее проснулся настоящий интерес к его телу, и теперь она решила оценить эту занятную конструкцию в собранном виде. А Тигру все труднее становилось сдерживаться… хотя и с Норой хотелось поговорить - накопилось.
- Меня вот что удивляет, - заговорила Львица. - Как смогли эти неуклюжие мягкотелы обскакать нас настолько?
- А как смогла кэнты вышвырнуть нас в Огранду? При том, что каждый огр в драке стоит десятка Низких. Наши бойцовские качества уже не имеют прежнего значения - теперь соревнуется техника.
- Это-то я понимаю, - отмахнулась она. - Если бы мы не превосходили остальных в вооружении, нас не спасла бы и сила, ни реакция - слишком нас мало. Но боги всегда помогали нам, одаряя знаниями, в критические моменты подбрасывая новые, поначалу кажущиеся чудом - настолько они опережали тогдашний уровень.
- В том и беда, - проворчал Эрик. - Слишком привыкли мы полагаться на богов и Хранителей. И заплатили за их дары умением думать, сами же истребляя своих умников, на которых, кстати, указывали те же бесполые… А «неуклюжие» озерники обходились собственными силами, постепенно набирая инерцию. И вот когда доступные запасы готового знания стали истощаться, озерники пошли на обгон. Это тела у них мягкие, а мозги, видно, потверже, чем у нас.
- Думаешь, мы уже выработали жилу? - не поверила Нора. - Но ведь в Поднебесье - все знания Вселенной!..
- Я же говорю: «доступные запасы». То есть такие, до которых наши боги способны дотянуться. А уж какая это доля от всех знаний… И потом, отчего ты уверена, что они хранятся в Поднебесье? - вдруг повернул он. - А может, в Подземелье?
- Дело-то не в названии…
- Как сказать. Во всяком случае, определенность в терминах помогает различать друзей и противников.
- Ладно, оставим… Такты считаешь, наши боги исчерпали себя?
- Как банальные воришки - скорее всего. Но не как мудрецы. Ты подумай: разве они сумели бы веками наставлять огров, практически не делая промашек, если бы только и умели, что таскать сведения у Духов? Тогда придется поверить, что наш мир выстроен снизу доверху по жесткой схеме и движется в уготованное Духами будущее словно по рельсам. Но в таком мироздании не было бы ни ведьм, ни магов, ни даже обычных творцов - ведь они вносят смуту во Вселенную!.. Да и боги сюда плохо вписываются, ибо способны мыслить и создавать. Может, оттого Безымянные и не подпускают их к себе близко? И неизвестно, сколько Откровений подарено Духами, а до скольких боги додумались сами. И если бы им не мешали Хранители, втиснув в рамки!.. Вот тогда скорее всего мы продвинулись бы намного дальше и не плелись сейчас в хвосте у озерников. Но в этом случае Хранители вернулись бы к тому, с чего начинали, превратясь в простых собирателей данных. А разве это устроит их?
- Да разве у бесполых остался выбор? Если, как ты говоришь, они уже проигрывают гонку…
- А для чего, по-твоему, создавались Невидимки? Не только же, чтобы расправляться с неугодными? Они-то и заберутся глубже в кладовку Духов, позволив бесполым разжиться новыми знаниями и задавить всех.
- Новые боги, да?
- Скорее демоны - у Хранителей на посылках. Вот они, те и другие, отлично вписываются в спланированный Духами мир, а прочим лучше воли не давать. Хотя не думаю, что бесполые смогут обойтись без богов, пока хоть кто-то из людей будет свободным.
Эрик еще мог говорить и даже рассуждать, с удовольствием решая всплывающие задачки, - но его тело все глубже вовлекалось совсем в иную игру, на эксперименты Ю отвечая ласками, находя ладонями ее уязвимые места, вздымая и в ней волну, подобную той, от которой у юноши уже путались мысли, перехватывало горло. И вряд ли их шалости избежали внимания Норы. Она не пропустила бы такое и с закрытыми глазами, тем более что до сих пор не спешила выбираться из общего сплетения.
Но с младых ногтей Львицу приучали к очередности: сперва дело, затем удовольствие, - и постепенно даже ее пылкую натуру удалось ввести в рамки. А потому женщина старалась не отвлекаться от разговора, выспрашивая у Тигра подробности последних событий, обращая его внимание на то, что он мог проглядеть, слишком увлеченный действом или нацеленный там на иное, а многое получая напрямую, без помощи таких несовершенных носителей, как слова. И наконец пришла к заключению, неожиданному для Эрика:
- Выходит, ты сможешь дотянуться до Лота, если я свяжусь с ним через эфир?
- Ну да, наверное, - подтвердил он озадаченно. - Если у Лота осталось воображение и если у тебя был с ним тесный контакт…
- Теснее некуда!.. И вряд ли Лот питает насчет меня иллюзии - так что моя копия в его сознании должна быть111 не рной.
- Проблема в том, как выстроить эфирную тропку.
- Как раз это не проблема! - возразила Львица. - А Бонн, на что? Вот прямо сейчас и кликну его.
- Так тебя же вроде оставили без связи, - напомнил Эрик. - Может, все-таки смотать за моим шлемом?
Хотя меньше всего Тигру хотелось сейчас покидать такую теплую компанию.
- Ну, обойти-то заслоны Тора я сумею, - ухмыльнулась она. - Наш старикан, невесть с чего вообразил себя докой в электронике, хотя знает не больше того, чему я научила его.
Сдвинувшись к краю постели, Львица уложила на скрещенные ноги клавиатуру и принялась выстукивать на ней шуршащую дробь - пока на экране не проступила физиономия Бонша, неожиданно спокойная, хотя заметно бледная, пепельных тонов. И опять пещерник сразу затуманил картинку, чтобы не видеть здешних безобразий - точнее сказать, наготы, Впрочем, затем он отрегулировал изображение, прояснив оконце, сквозь которое мог любоваться лицом Норы, а может, не только. Все-таки Бонш был еще молод и не успел закостенеть, как тамошние старики.
- Решила справиться о твоем здоровье, - сообщила Нора, приветливо улыбаясь. - Выглядишь на удивление!
- Ага, - подтвердил пещерник. - Особенно с этим, - и он показал культю, по локоть залепленную эластичным пластиком.
- Кстати, - словно бы вспомнила Львица, - я ведь поместила твою кисть в морозильник.
- Как сувенир, что ли? - невесело сострил Бонш. - Хорошо, я не оставил у вас еще кое-что.
- Стыдно, братец! На твоем посту следует чуть больше понимать в медицине. Разве тебе неведомо, что твои друзья Хранители умеют приживлять отсеченные конечности?
- В самом деле? - заинтересовался калека. - Надо же, какой пробел в образовании!
- А если не захотят они, - продолжала Нора, - у меня есть знакомцы, которые сделают не хуже. Стоит лишь обратиться.
- И кое-чем заплатить, верно? - добавил Бонш, усмехаясь. - И что же ты хочешь в обмен на руку?
- Не «в обмен», - возразила она. - На что мне новые конечности - я же не спрут!.. Но, как воспитанный Лев, ты мог бы отблагодарить за услугу.
- Ответной услугой, видимо?
- Соображаешь!
- И какой?
- Сведи меня с Лотом, - напрямик сказала Львица. - Нужно с ним выяснить кое-что.
- Что, при личной встрече? - даже слегка испугался пещерник.
- Боже упаси - это же Лот!.. Он ведь из тех, кто обожает ломать чужие игрушки, а с такими лучше говорить на дистанции.
- Вот как? - Бонш снова ухмыльнулся. - Ладно, попробую что-нибудь сделать. Береги мою руку. Нора!
Экран потух. Отложив клавиатуру, Львица оглянулась на парочку, мало-помалу расходившуюся все больше.
- Решили не терять времени? - спросила с завистью. - Правильно, когда еще выдастся передышка… Господи, - вдруг вырвалось из нее со всхлипом, - если бы и мой громила был тут! Куда же его занесло, а?
- Это ведь Горн, - откликнулся Эрик, стараясь говорить внятно. - Он из любой переделки выберется. Если даже с того света вернулся…
- Пожалуй, я опять к вам присоединюсь, - решила Львица. - Иначе свижусь. Все-таки замена, да? - И прибавила с гневом: - Ведь это он меня заразил!..
- Кто бы возражал, - пробормотал Эрик, в нынешнем состоянии и впрямь не способный на возражения. - Раз это требуется для дела… можно сказать, дружеская взаимовыручка.
Размякшее сознание расплывалось вокруг него шире, давно поглотив спальню, затем и все покои Львицы. (Впрочем, не такие уж просторные, если не считать бассейна.) И вдруг ткнулось в скопление льдистых искр, кружащих в водовороте, стремительно наплывающих.
- Дьявол! - рыкнул Тигр, рывком садясь на постели. - Опять!..
Разом напружинившись, Ю отпрянула от него, высвобождая для действий. Одним скачком он достиг стены, сорвал с нее мечи, вторым - метнулся к выходу, перемахнув через кровать. А дверь уже сминалась, точно под напором стопохода, и в комнату вторгался смерч, в котором лишь искушенный взгляд мог распознать человека. Точнее, убийцу, чудовище… Невидимку!
Впрочем, теперь юноша видел его отчетливо - не то что в прежние разы, когда приходилось спасаться от ночного кошмара бегством или когда их спасал Горн. Но теперь оставалось лишь драться - прочие варианты отпадали. И не дожидаясь пока стальная туша вновь наберет инерцию, Тигр атаковал сам.
Встречным взмахом ему едва не оторвало руку, зато и Невидимка притормозил. Расплывшейся сутью юноша ощущал как Львица выхватывает из-под подушки игломет, с ходу нацеливая, и как из богини в него стекает свежая сила, удивительная в ее легком теле. И как еще откуда-то - наверное, из Тиберии, Кэнтии, Загорья - по незримым нитям поступают другие порции, словно бы в ответ на его неосознанный зов. И как от этих потоков в его груди взбухает огненный шар, смутно знакомый юноше по прежней жизни и послушный его воле, готовый скакать по всему телу, изредка даже вылетая наружу. А все это вместе как-то выравнивало шансы.
- Ты, урод! - прорычал Тигр. - Решил и тут наследить?
И снова ринулся вперед, потому что отступать было некуда. Новые столкновения потрясли его не меньше, но по крайней мере не отбросили далеко. В этот миг Нора начала стрелять, часто и густо, посылая иглы вплотную к Эрику, чтобы монстру было трудней увернуться, - еще одна выгода ментального контакта. Похоже, целила Львица не вслепую, не лишь бы попасть в контур, но за такой проворной мишенью трудно поспеть. Все же несколько игл угодили в уязвимые места, исторгнув из чудища оскорбленный рев. Погрузились, конечно, неглубоко, зато раззадорили. Как видно, в этом и заключалась слабость Невидимки: обидчив, видите ли!..
Прежде чем вопль оборвался. Тигр атаковал в третий раз, вдобавок к своему телу сорвав с места огненный шар. И сразу, точно по накатанным колеям, тот заметался от клинка к клинку подкрепляя их удары своими яростными взрывами. С внезапной податливостью Невидимка отступил в проломленную дверь, как видно, предпочтя для своих действий простор.
Но там его поджидал сюрприз: поперек удлиненной и довольно-таки узкой комнаты громоздился строй из четырех воинов, выросший словно по волшебству. А юноша уже изготовился к обороне на пороге спальни, готовый выстоять либо умереть - просто потому, что не оставалось третьего. Неожиданно монстр оказался в окружении врагов, каждый из которых, во всяком случае, стоил внимания, и такой поворот событий его вряд ли устраивал.
С тем же возмущенным рыком стальной смерч метнулся на железную стену, с налета проломил ее, разбросав могучих латников по сторонам. И рванулся дальше, через миг сгинув в проходе, будто погрузился в камень. Разом все стихло, только сдержанно отдувались воины да с негромким скрежетом поднимался один из них, все же опрокинутый Невидимкой на каменный пол.
- И давно пасете нас? - спросил Тигр, ничуть не удивившись появлению староистинных. - Уж лучше тогда сторожите перед дверью. А как вы догадались, что он заявится?
- Этот ход было нетрудно предугадать, - сказал Тэн, убирая забрало. - Вы сделались слишком большой помехой для Хранителей. И чересчур быстро набираете силу. Вот уже и против Невидимки, сумели выстоять.
- Во-первых, недолго, - возразил Эрик. - Во-вторых, меня подпирало сейчас столько подружек!.. Так что это был не поединок - мы задавили его числом.
- Важен результат, верно? И Хранителям, и тем более вам.
- Лучше бы Невидимка подловил меня наедине, - прибавил Тигр. - Тогда у него были бы все шансы. А загнав меня в угол, он сильно промахнулся. Да и чего бы добился урод, прикончив мое тело? Ведь есть еще резервное - в Тиберии.
Кстати! - подумал он. Если наши фантомы стабильны и самодостаточны - это ли не путь к бессмертию? Наклепать их сколько требуется - и живи в свое удовольствие… Не-ет, слишком хорошо, чтобы оказаться правдой! Интересно, где тут подвох? Либо новые тела зависимы от основного, либо тут ограничение по числу…
- Во-первых, тел у вас стало бы меньше, - ответил жрец словно передразнивая его. - Во-вторых, вам пришлось бы убраться отсюда на некоторое время.
- В-третьих, возможно, он приходил не за мной, - со вздохом заключил юноша. - И что бы ни уготовили Хранители для Ю и Норы, хорошего ждать не приходится.
- Вы, как всегда, правы, - сказал Тэн. Тигр посмотрел на него с подозрением.
- Это такой дворцовый оборот? - спросил он. - Или в самом деле считаете меня непогрешимым?
- Вы же теперь заодно с Ю.
- Ага, - хмыкнул Эрик. - А непогрешимость богини - один из ваших постулатов, верно? Выходит, я еретик, ибо чем больше сближаюсь с Ю, тем меньше в это верю. И потом, Горну-то удалось ее провести!
- Потому что и сам Горн далеко не простак.
- Кто же он, интересно?
- Разрушитель.
- Это еще что за зверь? - удивился Тигр. - Что-то сродни Духам Подземелья?
- Может, и Дух, - ответил Тэн. - Но уж точно не Подземелья. Скорее Горн - частица Хаоса, укрощенная людскими привязанностями. И пока это его поддерживает.
- Где он может обретаться сейчас, не знаете?
- Понятия не имею, - пожал стальными плечами староистинный. - Куда, по-вашему, может занести частицу Хаоса? Вся Вселенная - его дом!
Почувствовав, что дальнейшие расспросы никуда не приведут, Эрик вздохнул.
- Ладно, - сказал он. - А как там наш Олт?
- Держится, - ответил Тэн. - Даже отходит понемногу.
- Надеюсь, не очень далеко? - хмыкнул юноша. - Вы уж, почтеннейший, не бросайтесь подобными словесами!.. Кстати, нельзя вашего кудесника-лекаря задействовать еще раз?
- Располагайте им, как мною.
- Ведь он сможет приживить руку, срезанную скалогры-зом? Или потребуется помощь Ю?
- Если рука в наличии, а времени прошло не много…
- Вот тут я не уверен, - признался Эрик. - Хотя хранится со всем тщанием.
- Сделаем, что можно, - сказал Тэн. - Но лучше не тянуть.
Повернув голову, Тигр глянул на Нору, без всякого стеснения маячившую в проеме и не пропустившую из разговора ни слова. Кивнув, она бросила гостям: «Располагайтесь!» - и, поманив Эрика за собой, отступила в спальню. Немедленно тот последовал за ней, спеша вернуться к Ю, хотя и отсюда прекрасно ее чувствовал.
Когда он вступил в спальню, подружки уже восседали на постели, словно ничего не произошло. Хотя кавардак вокруг царил изрядный, а снесенные Невидимкой двери зашвырнуло к самой кровати.
- Надо же, на самом интересном месте! - проворчал Тигр, подсаживаясь к ним. - А если бы за нами кто-то наблюдал?
Нора лишь ухмыльнулась, снова выстукивая в две руки по клавиатуре. А Ю вдруг обняла Эрика сзади и прижалась всем телом, будто пыталась слиться, - для богини такие повадки были внове. Этак скоро поведет себя и вовсе по-человечьи.
Со стены уже опять глядел Бонш, недоуменно хмурясь. То ли его изумила Новина поспешность, то ли поразил здешний раздрай.
- Собирайся, - велела ему Львица. - Лекарь дожидается.
- Что, - вскинул он брови, - прямо сейчас?
- А чего тянуть? Ты и так разлучен со своей рукой слишком долго.
- Но вы не станете меня обижать? - спросил Бонш, при-НУрясь. - Я могу вам довериться, правда?
- Похоже, пещерник, ты забыл, с кем говоришь, - ответил Тигр.
- Точно! - вскричал тот дурашливо. - Не прогневайся, Божественный!
- Знаешь, что обиднее всего? - сказал Эрик. - Что ты незауряден. Временами ты даже нравишься мне, Бонш, - что и вовсе худо. Ведь столько тебе дано: обличье, ум, сила - по всем статьям Лев, пусть и Пещерный. Но откуда в тебе столько гнили? Может, мало любили в детстве?
- А вот на мозоли прошу не наступать, - осклабился пещерник, сощуря глаза еще сильней, почти угрожающе. - Хватит с меня оттяпанной руки. И что же ты так любишь бередить чужие болячки, Тигр?
- Не надоело валять дурака? - поинтересовалась Нора. - Ведь скоро и сам забудешь, какой ты - настоящий. А может братец, тебе в лицедеи податься? Даром что Истинный. Вот там ты будешь на месте.
- Конечно, двое на одного, да еще инвалида!.. Ладно, вы торопили меня? Сейчас буду.
Он в самом деле не задержался, появившись в покоях Львицы через минуту. В гостиную вошел из прихожей, словно бы воспользовался обычной дверью, хотя наверняка проскочил туда через «окно», как видно, получив этот подарок от Хранителей. То ли сквозной канадец был нацелен в одну точку, то ли охватывал несколько ближних мест, то ли вообще был ограничен лишь расстоянием - тут еще предстояло разбираться.
Без возражений Бонш позволил староистинным затемнить ему забрало до полного мрака и затем увести неведомо куда. Правда, до этого пещерник внимательно оглядел здоровяков-жрецов, вполне уяснив, что с ними лучше не задираться. А подошедшей Hope вручил, отведя взор, компактный передатчик, сразу предупредив, что заберет по возвращении.
Потом Бонш убрался вместе с одним из четверки, а трое остальных задержались в гостиной, устраиваясь в ней основательно и, видимо, надолго. Уж этих нагота Львицы не конфузила: что происходило рядом с Ю, в ближнем ее круге, жрецы принимали без оговорок.
- Не стесняйтесь, дорогие гости, - прищурясь, произнесла Нора. - Будьте тут хозяевами. Продукты найдете в… Что? - среагировала она на кивок Тэна.
- Мы знаем, - коротко сообщил тот.
- Подглядывали, значит! - усмехнулась женщина. - Ну-ну.
Развернувшись, она направилась обратно, искусно раскачивая бедрами, но вполне оценил это лишь Эрик. Догнав Львицу, он приобнял ее заталию, с удовольствием ощутив крутой изгиб, на который так удобно ложится рука. Этакая маленькая, почти братская фамильярность… которую так легко усугубить, скользнув ладонью чуть ниже.
Но мы не пойдем на поводу у своих слабостей! - строго сказал Эрик себе. - Ничего сверх необходимого. Или чего Нора потребует сама? Ну-ну… цитируя ее же.
- Что имеем тут? - спросил он, кивая на прибор, который Львица уже крутила в руках. - Еще один дальний эфирник? Плодятся на глазах!.. Тебе не кажется, что Бонш уступил его слишком легко?
- Так ведь рука стоит дорого!
- Не больше, чем за нее просят. Он и так выторговал бы руку - не слишком тратясь. А может, Бонш решил, что пора делать новые ставки?
Вступив в спальню. Тигр на секунду задержался возле проема, чтобы заслонить его створками, сорванными с петель, - хотя бы от сторонних взглядов защитят. Впрочем, кого стесняться тут? Как говорит Ита: «свои же все люди»!..
- С чего вдруг? - откликнулась Нора, опять забираясь с Гногами на постель. - Еще вчера он собирался дружить с Хранителями!
Дотянувшись до Ю, она погладила богиню по бедру, подтверждая, что помнит о ней. Тигр вдруг осознал, что теперь, когда он как бы уравнялся с Божественной в статусе, оглядывается на нее куда меньше. Хотя зачем оглядываться, если Эрик и так слышит ее, где бы ни находился, - даже на Втором Материке! А любит наверняка сильнее, хотя не имеет пока времени это доказать. Вот если бы они могли обо всем забыть!.. Впрочем, и сама Ю занята сейчас как никогда. Ей же приходится наблюдать мир изнутри, переживая, чувствуя, зановово узнавая. Даже завидно - ведь столько впечатлений!
- С тех пор многое изменилось, - заметил Эрик, подсаживаясь к подружкам. - Во-первых, мы сами постарались.
- Союз Тигра и Львицы - страшная сила! - кивнула женщина. - А если прибавить к этому милость богини…
- …чего у нас точно не отнять…
- …и поддержку первых ведьм Империи, - бодро заключила Нора, - то что нам Лот со всем его сбродом? Да мы разнесем их…
Она вдруг умолкла, продавив зубами нижнюю губу едва не насквозь. Глаза заблестели, разом наполнясь влагой.
- Что, сестренка, - сейчас же спросил Эрик, - худо? Собственно, мог и не спрашивать - ощущал он Львицу великолепно, почти как своих подружек-ведьм. Да и большая ли разница?
- Тоскливо мне, Тигр, - сказала женщина, растянув губы в болезненный оскал. - Ох как мне тоскливо и холодно!.. Готова в пламя броситься, лишь бы согреться.
- Ну потерпи, - попросил он. - Куда Горн денется - от тебя? И прошло-то совсем чуть. Обходилась же ты без него прежде?
- Ага, прежде! - передразнила Нора. - Ты еще вспомни, что было до Горна. Вот тогда без кого только я ни обходилась!..
Внезапно она прижалась к юноше, почти вонзив ногти в его спину, и то ли зарыдала в голос, то ли зарычала, трясясь, точно в приступе. Устроясь в самой близи, Ю следила за женщиной, будто за редкостным феноменом, - во все глаза. В самом деле, часто ли такое увидишь?
- Слушай меня, милая, - заговорил Эрик, когда ее дрожь стала стихать. - Не хочу повторяться, поэтому Горна пока отставим. Но ведь у нас сложился теплый кружок - действительно теплый, почти горячий. Или назови это сетью каналов, раскинувшейся от Огранды до Загорья с Тиберией и еще дальше - до Второго Материка. И ты, сестра, в этот круг вхожа и можешь черпать там, сколько пожелаешь, - мы не обеднеем. Конечно, это не заменит тебе мужа, но продержаться поможет. А то и впрямь свихнешься - таких случаев хватает… Ты же не забыла еще, откуда у Горна сила?
Отодвинувшись, Нора вытерла ладонями глаза. Заодно промокнула и его плечо, в которое вжималась лицом.
- Ой как стыдно, - выдохнула она. - Львица, Вождь!.. И вдруг - такое.
- Гордиться должна, - серьезно возразил Тигр. - Многие ли ныне способны на безумства? Исключая, понятно, сумасшедших.
- Вернемся к делам, - сказала женщина. - Как водится, найдем в них успокоение… Ну, что у нас на второе?
- Чего? - удивился он.
- Ты сказал: «Во-первых, мы сами постарались».
- А-а!.. Во-вторых, на имперской арене появился еще один игрок - некто Рэй.
- Еще и Рэй, - проворчала Львица. - Кто он такой, собственно говоря?
- По отзыву Дана, гений, - ответил Эрик. - Конечно, насколько гением может быть правитель или вояка, ущербные по определению. А такие, как Рэй, рождаются даже не каждое столетие. Пока в Империи был порядок, более или менее гадостный, а все пути перекрывали чистокровки, Рэю не давали развернуться. Зато теперь, во времена смуты… Удивительно, что он не сам это затеял!
- Ну, такое под силу лишь титанам, - усмехнулась Нора с понятной гордостью.
- Или Разрушителю? - подхватил юноша. - Но Рэй, похоже, не только большой умник - он еще и маг. Хотя сам об этом вряд ли подозревает, поскольку прежде с чарами не соприкасался.
- Не то что ты, да, Тигр?
- Мне было проще, конечно, - согласился тот. - Я и вырос в подходящей среде, а затем угодил в такой котел!.. Вот Рэю придется доходить до всего самому. Но он попросту не смог бы сделаться настолько опасным, не заполучив в дополнение к своему рассудку, этакому нутряному вычислителю, немалый кус божественной сути.
- Эдакий аналог Ю? - подсказала Нора.

Предыдущая страница 15 Следующая страница


Тесен мир 16

- И Рэй не вампир вроде загорцев, не кормится чужой Силой, чтобы пускать в ход ворованную магию, - он отлично сбалансирован, обе стихии пребывают внутри него почти в идеальном равновесии. Но только - почти. Постепенный дрейф в сторону Подземелья все же происходит, и время от времени Рэю требуется корректировка. И вот тогда его изоляция от мира чуть-чуть нарушается.
- А тебе это не грозит? - спросила женщина. - Или ведьмам? Я имею в виду дрейф.
Эрик покачал головой, усмехаясь: пора бы Львице перестать отделять себя от ведьм.
- Нам проще, - опять сказал он. - Мы можем выплескивать из себя Хаос, восстанавливая баланс, - хотя иногда это происходит… э-э… слишком бурно. А как выплеснеш Порядок? Вот и приходится вампирам охотиться на ведьм.
- Значит, проблем прибавилось? - резюмировала Нора. - Мало нам прежних!
- Полагаю, вступить в игру Рэй все же не успеет, - сообщил Эрик с ухмылкой. - На свою беду он умудрился раздразнить Королевского Тигра - главная его ошибка. Можно сказать, роковая.
Уложив на колено передатчик, он прибавил:
- А теперь наведаемся по лучу к имперцам. Давненько не виделись с ними, верно? Аж со вчерашнего дня!
И подружки придвинулись к нему с обоих боков, одинаково обхватив за плечи, будто в самом деле собрались лететь.
Зал, куда они угодили, был велик, пуст и прохладен, а вида вполне затрапезного, вовсе не сообразного с амбициями Лота. Из мебели только несколько древних кресел, сколоченных грубо, зато крепко, обшарпанный, хотя огромный, стол на массивных ножках да продавленная кушетка возле стены, тоже изрядных размеров. Этакое логово пещерного людоеда.
Новый император, привычно облаченный в тяжелые латы, восседал в одном из кресел, уложив железные лапы на подлокотники. Перед ним, небрежно присев на край стола, обретался Биер, нынешний начальник дворцовой стражи. (Хотя где он нынче, этот Дворец?) А в воздухе затихали отзвуки имени, произносимого в последнее время слишком часто.
- Рэй, - повторил Лот недоуменно. - Кто такой Рэй? Где-то я о нем…
- Один из высших начальников корпуса, направленного на Второй Материк, - пояснил Биер. - Насколько знаю, он заведовал Псами.
- Псы! - сказал Лот, как плюнул. - Опять Псы, всюду они… Куда подевались истинные Звери?
- Проблема в том, что истинными теперь заделались полукровки, - ответил Волк. - Мои имперцы, к примеру. Но их пока слишком мало. Зато Псов…
- Как собак нерезаных! - рявкнул Лот, раздражаясь.
- Они полезны, - спокойно возразил Биер. - И Рэй это понял. Кстати, он тоже не чистых кровей, поэтому в корпусе был на вторых ролях. Хотя способный, даже слишком.
- Полагаешь, он может стать опасным? - сразу насторожился Лев.
- Если пустить за спину, с ударом не задержится, - подтвердил Биер. - Но как союзник - неоценим.
- Хорош союзничек!.. К которому нельзя повернуться спиной.
- Так ведь не друг же? Хотя сейчас и друзья…
- А друзей у нас не осталось, да, Волк? - усмехнулся Лот. - И даже родичи… Кстати, Тор согласился на встречу? Сколько можно тянуть!
- У нас совсем не осталось времени, - сообщил Биер. -
Либо мы выступаем сегодня…
- Либо?
- Либо можно уже не спешить. Рэй слишком сильный игрок, чтобы давать ему фору. А тут еще и Эрик развил деятельность.
- Этот юнец-Тигр? - хмыкнул Лот. - Да что он может?
- Этот юнец-Тигр, - повторил Биер, осклабясь, - за сутки поменял расстановку сил в Империи с такой легкостью, будто переставил фигурки на макете. И теперь в Тиберии образовался столь мощный кулак, вдобавок усиленный новейшим оружием озерников и подкрепленный авторитетом всех законных наследников Уна, включая вашу несостоявшуюся супругу Ли… я уже не поминаю Совет Избранных, оказавшийся там многочисленней нашего и, конечно, куда более влиятельным… Ю.
- …что? - перебил Лев, требуя завершения фразы, показавшейся ему чрезмерно длинной.
- …и Божественную Ю, до сих пор не выпущенную Тигром из когтей… - невозмутимо продолжал Волк.
- Что! - снова потребовал Лот, накаляясь уже до опасного градуса,
- …что Военный Координатор сделался нам еще нужней, - заключил Биер. - Просто необходим - как воздух. Раньше мы дрались за власть над Империей, теперь придется биться за свои жизни. Без него нас просто сметут - либо огры, накатив из Тиберии, либо озерники, разобравшись меж собой и подвалив на броненосцах. Либо тот же Рэй, наконец дорвавшийся до настоящей силы. Либо вернется ваш дружок Горн, и на пару Эриком они опять выкинут такое, от чего вся Империя встан на уши.
- А ты схлопочешь от Тигра новую взбучку, да? - съязвил правитель, не простив упоминания о Горне.
Впрочем, Биер умел уговаривать, да и трудно оспорить такие доводы. Полезен, очень полезен - не отнять. Иногда его осведомленность даже пугала Лота. Ну откуда этот Волк столькс знает?
- Ладно, что там насчет Рэя? - проворчал Лев. - Чего он добивается от нас?
- Поста командующего, - ответил Биер. - Это для начала.
- А затем?
- Затем главнокомандующего.
- Потом?
- Верховного, я полагаю, - пожал плечами Волк. - парень знает себе цену и задешево не продастся.
- Но ты сказал: у него лишь один корабль, - удивился Лот. - Корабль!.. Вполне бесполезный на суше. И людей не более батальона. Откуда же такие запросы?
- У него есть талант, - пояснил Биер. - Рэй - полководец, отмеченный Духами… может, единственный на Империю.! И такой центр конденсации, который мигом притянет к себе все огрские осколки, блуждающие сейчас по Кэнтии и предгорьям. А это армия и немалая. Вдобавок он отлично осведомлен о ситуации, видно, не без помощи дальней связи. И уж развернуться Рэй сумеет. Не примем мы предложит свои услуги кому-то еще. Либо начнет собственную игру, и тогда у нас станет на одного серьезного противника больше.
- Но сейчас-то какой прок от Рэя? Ведь он далеко отсюда.
- Рэй отлично осведомлен, - повторил Биер. - Настолько, что это уже смахивает на колдовство. Не знаю, сам ли он способен на Откровения или заполучил сильную ведьму…
- Или богиню?
- Вот до Ю Рэй не добрался пока, - осклабился Волк. -
Как и до ее дублерш, насколько знаю.
- Ладно, он осведомлен, - нетерпеливо сказал император. - Что дальше?
- А дальше Рэй предупреждает о последних интригах Тора, вашего отца.
- Например?
- Например, усилиями Эрика Львы вовлечены уже в переговоры с той самой тиберийской группировкой, а конкретно-с Хугом и Мэгом, выступающими от лица Исполнителя Гира. И как раз сейчас Тору сбрасывают по дальней связи пикантные материалы, касающиеся ваших переговоров с пластунами.
- Проклятие!
- Конечно, Тор слишком упрям, чтобы поддаться сразу, оборотившись к вам спиной. Но если дать ему время переварить…
- А озерники? - спросил Лот. - Ты же предлагал сперва разделаться с ними?
- Да черт с ними! - с пренебрежением скривился Биер.
Они были опасны, пока имелось кому их направлять. А теперь озерникам не до штурма - дай бог ноги унести. Утихомирим Тора, разберемся и с этими.
- Ладно, - решился Лев. - Тогда назначь Главе последний срок.
- На когда?
- Скажем, через час… Нет, лучше через полтора, как раз
Успею поужинать без спешки. Все, ступай!
Чуть поклонившись, Волк широким шагом направился к выходу. А следом и Эрик с подружками покинули промозглый зал, за один миг вернувшись в спальню Львицы, уютную и теплую, хотя слегка порушенную Невидимкой.
- Полтора часа, - задумчиво произнесла Нора. - Пожалуй, нам тоже не стоит терять время, а, братик? Мы ведь собирались заняться кое-чем, когда вломился Невидимка.
- Дьявольщина, - пробормотал тот, вновь раздираемый сомнениями. - Скорее бы возвращался Горн!.. Сколько можно отдуваться за него?
- Кто, если не ты? - резонно спросила женщина. - Для этого и нужны друзья.
- Ну да?! - удивился Тигр. - Ты уверена, что именно» этого?
- Ведь ты обещал меня согреть? Так действуй!.. И хват болтовни - времени в обрез.
И вот тут разговоры действительно закончились.
Никогда прежде Горн не видел такого уютного, почти ручного моря. Теплое и смирное, оно искрилось гладью под безоблачным, прозрачно-голубым небом и осторожно шелестело галькой возле самых его ног. Этот укромный пляжик со всех сторон ограждали шершавые темные валуны и причудливых Очертаний скалы. Но повыше, на крутом склоне, бесстрашно лепились нарядные домики, утопая в пышных зарослях, а густой цветочных дух даже и здесь пересиливал свежесть моря. Впрочем, ветра не ощущалось совершенно, словно бы весь этот живописный пейзаж - и горы, и море - помещался внутри Исполинского зала. Столь безмятежное место могло находиться где угодно, но только не на родной планете Горна.
Сбоку, из-за прибрежных глыб, донеслись негромкие всплески, будто кто-то пробирался сюда по мелководью, и Горн бесшумно отступил в тень, изготовя ладони, - хотя пространство вокруг казалось таким же спокойным, как и море.
Первым на глаза показался мускулистый парень, красивый, словно Эрик. Всю его одежду составлял матерчатый мешочек, поддерживаемый на паховой грозди тонкими шнурками, остальное он нес в руке. Вплотную за ним, ухватясь за ладонь, следовала девчушка, изящная, точно Ю, и столь же нагая. Только ее-то не защищала божественная оболочка - откуда же такая беспечность? Или тут впрямь нечего опасаться?
Завидев Горна, юноша удивленно вскинул брови и остано-вился по колено в воде.
- Уже и тут нас опередили! - вознегодовал он весело. - Куда же податься бедным натуристам?.. Слышишь, Юлька?
Речь его звучала странно, однако Горн улавливал смысл еще до того, как он облекался в слова, - не отсюда ли его лингвистический талант? Хотя прежде-то он не был телепатом…
- Да, но и ты как будто вполне гол, - дружелюбно заметил туземец. - Может, не станешь вредничать и поделишься местом? Мы тебя не стесним правда, котенок?
Девочка с готовностью кивнула, разглядывая Горна из-за спины друга. Рассмеявшись, тот вывел ее из воды, уронил сверток на гальку и подступил к гиганту.
- А и здоров же ты, приятель! - оценил парень, с удовольствием озирая пришельца. - Хоть сейчас на конкурс… Слушай, а чем это ты вымазался?
Спохватясь, Горн притушил блеск своей обновленной кожи до здешней нормы, чем удивил туземца еще больше.
- Эй, да ты фокусник! - сказал он и обернулся. - Юлька, заметила?
Но страха в нем не появилось - вот что странно. Или здесь непонятное не пугает?
- А что еще умеешь? - поинтересовался парень. - Выкладывай уж весь репертуар - Юлька обожает цирк. Горн молчал, прощупывая странную парочку. Юноша казался непрошибаемым, а девочка слегка робела незнакомца, но и только. Или настолько уверена в дружке, или… Ну что за странная планета! Уж не из тех ли она параллельных миров, про которые толковал Голос?
- Юлька, без паники! - озадаченно произнес парень. Кажись, напоролись на иностранца… Эй, приятель, а ты, случаем, не шпион?
Юля неуверенно засмеялась. Рывком Горн поймал ее глаз заставляя открыться. Но девочку тут же заслонил друг, оборвав неокрепшую нить. И теперь его глаза сузились в бойницы.
- Ну ты, полегче! - строго велел он. - Брось эти экстра штучки - со мной такое не проходит.
Горн обнажил в усмешке клыки - девчушка испуганно ахнула. Зато юноша помрачнел еще больше, бесстрашно шагнул к гиганту вплотную.
- Угодно попугать? - хмуро осведомился он. - Что же, продолжай.
И сразу стал походить на Эрика, словно близнец. Но откуда в нем столько нахальства? Кажется, его даже не заботят масштабы чужой силы.
- Алекс! - предостерегающе воскликнула девушка. - Ну чего ты?
Юноша не обернулся, выжидательно, но и с вызовом глядя в глаза Горна. И бесполезны были бы попытки укротить этот дерзкий дух.
- Ладно, остынь, - медленно выговорил исполин, на ходу обучаясь речи. - Я рад гостям.
- Еще надо разобраться, кто тут гость, - упрямо возразил Алекс. - Ты ведь не здешний, я прав?
- Но ведь и ты сюда приехал, - отозвался Горн. - Вместе с Юлей, так?
Парень удивленно моргнул. Выходит, Горн различил кое-что за его заслоном?
Впрочем, недоумевал Алекс недолго - вспомнил, видимо. что в здешних краях приезжие составляют большинство. Усмехнувшись, он без спешки отступил к Юле, присел на камень. Девочка немедленно устроилась рядом.
- И все же ты странный, - негромко сказал Алекс. - Извини, но ты… человек?
Отстранясь, Юля поглядела на приятеля с удивлением. В самом деле, различия в глаза не бросались.
- Уже нет, - ответил Горн спокойно. - А это важно? С любопытством он ожидал реакции туземцев. Но тон здесь задавал Алекс, а его смутить оказалось непросто.
- Кто же ты? - настороженно спросил он. - Откуда? Молча гигант ткнул пальцем в небо, хотя в направлении не был уверен.
- Вот так, да? - сказал Алекс. -А блестел, стало быть, скафандр?
Вряд ли он сам понимал, насколько близко попал в цель.
Ухмыльнувшись, Горн скачком включил полную защиту, и Юля пораженно вскрикнула при виде обратившейся в зеркало фигуры.
- Впечатляет, - подтвердил Алекс. - Может, ты и левитируешь?
Не меняя позы, исполин воспарил в воздух на пару метров. Затем так же плавно опустился обратно.
- Ты тоже видела? - спросил Алекс у подружки. - Надо же, сподобились! Похоже, купание отменяется.
- Вот это лишнее, - возразил Горн. - Не надо суеты - отдыхайте, купайтесь… Ну и поговорим, если вы не против. Недолго поколебавшись, юноша огляделся, вздохнул.
- Желание гостя… - пробормотал он. - Ладно, Юлька, укладывайся, лови свой загар. А мы тут побеседуем, да?
Совершенно успокоенная, девчушка развернула на гальке кусок ткани и улеглась поверху, подставив нагое тело солнцу. Даже глаза закрыла. Возможно ли так доверять? Хотя бы и другу.
- Если я правильно понял, у вас тут спокойно, - заговорил Горн. - Ни чудовищ, ни войн, ни диктаторов. И даже стихии приручили.
- Отчего же, случается всякое, - ответил Алекс. - Но не как правило и не в глобальном масштабе, если ты об этом.
С неудовольствием он покосился на скалу, тень от которой накрывала половину пляжа.
- Убрать? - предложил Горн. - Мне это запросто.
- Пусть стоит - не утруждайся, - хмыкнул юноша. - Слушай, я не понял: ты угодил к нам случайно или все же была цель?
- Похоже, я взял ложный след.
- А может, ошибся в направлении? - спросил Алекс. -Такого у вас не бывает?
Пожав плечами, гигант перевел взгляд на Юлю, блаженно разметавшуюся по подстилке, все глубже погружающуюся в сладкую истому. Малышка не тяготилась наготой совершенно, в свободной ее позе не ощущалось ни скованности, ни вызова. Всей кожей она впитывала морские испарения и жаркие лучи, будто заряжаясь от солнца, растворяясь в нем… В самом деле, между девочкой и солнцем словно бы протянулся призрачный луч… или почудилось?
Горн ощутил подошвами легкое содрогание почвы, тут же и Алекс озадаченно оглянулся.
- Скажи откровенно, - спросил гигант. - Почему ты меня не боишься?
- А если я притворяюсь? - ухмыльнулся юноша.
- Но я же чувствую: в тебе нет страха.
- Ну нету! - весело признал Алекс. - Что я могу поделать?!.
- Но разве это не странно? Посмотри на меня - я же способен горы сокрушать!
- А может, и я тебя… чувствую?
- Сквозь все мои заслоны?
- Почему нет? - пожал плечами юноша. - Впрочем, суть, не в этом. Я ведь вправду не боюсь ничего, даже смерти. Я немогу умереть, понимаешь? Сквозь меня проходит столько нитей, светящихся, теплых, - такие узлы не исчезают, я уверен!.. И если физически меня не станет, этот узел возродится в ком-то другом - в той же Юльке, например… Не слишком вразумительно, да?
- Я понимаю тебя лучше, чем ты думаешь, - отозвался Горн. - И что, подобные узлы неистребимы?
- Пока я не струшу - нет, - твердо сказал.Алекс. - Наш , мир вовсе не так безмятежен, каким он показался тебе, и страхов тут в избытке. Но я обязан быть сильнее их, обязан оставаться свободным. А только я сломаюсь, узел погаснет, нити оборвутся. И тогда меня не станет - одна пустота.
- В которой поселятся демоны?
Кто? - удивился Алекс. - Демоны?.. Может, и так. Должно же что-то заполнить вакуум! - Плохо, что в себе я не ощущаю этих нитей, - задумчивы во произнес исполин. - Выходит, я не свободен? Все-таки не свободен…
- А ты что, очень озабочен этим? Имей в виду, одержимость - любая! - плохо уживается со свободой.
- Алекс, ты опять? - вдруг подала голос девочка. - Ну смени пластинку, сколько можно! Тот засмеялся, подмигнул Горну.
- Обращает внимание на себя, - вполголоса пояснил он. - .Поклонники избаловали, спасу нет!..
- Вот всегда так, - пожаловалась Юля. - Распинается о свободе, а сам меня ни в грош не ставит. - Тут я буду сильно возражать, - сказал Алекс. - Без тебя я калека, ты же знаешь.
- Тогда целуй, - потребовала Юля, гибко протянув к нему ногу.
С удовольствием он перечмокал все ее пальчики. Затем, коварно прищурясь, пощекотал подошву, и девочка с визгом отдернула ступню.
Горн наблюдал за малышкой с нарастающим интересом. Поначалу-то он воспринял ее как необязательное дополнение , к Алексу, но, похоже, эти двое составляют целое, и оценивать их порознь бессмысленно. Теперь гигант уже не сомневался в странном родстве девочки с солнцем. Только вот что это могло значить? И какой от этого Горну прок?
- Вообще Алекс прав, - сказала Юля. - Он надежный.С ним ничего не страшно и почти все понятно… Но и занудой он бывает редкостным!
- Вот это правильно, - засмеялся юноша. - Собственность опасно перехвалить: вдруг кто попросит подарить!..
- Да кому ты нужен, кроме меня? - непоследовательно возразила девочка. - Хотя мне тревожно… с самого утра. Что-нибудь случится, а?
Вздохнув, она снова закрыла глаза, возвращаясь к странному общению с солнцем. И что дает ей солнцепоклонничество?
- Она провидица, точно тебе говорю, - убежденно сказал Алекс. - Или ведьма. Рассуждать-то не умеет, увы. Но иногда с таким выскакивает!.. При этом не умеет отличить откровение от глупости, и тут уж вступаю я. Мы здорово дополняем друг друга, правда. И сошлись вовремя - вот что радует… А тебя нет, котенок?
Берег снова вздрогнул, теперь куда сильней. Приподняв голову, девочка вопросительно посмотрела на Алекса. Тот успокоил ее улыбкой, в которой Горн уловил лишь готовность умереть первым, если потребуется. Но, может, предательств страшило Юлю сильнее смерти?
- Вообще тут случаются встряски, - негромко замети-Алекс. - Однако на моей памяти это впервые. Уж не твои ли это дружки расшалились? Что стоит вам снести пару гор!..
Но Горн и без подсказки ощутил, как напряглось вокруг пространство, как побежали по нему волны, пока что мелкие, точно рябь перед шквалом. Неужто разыскали? И что дальше?! Ну, подходите!
Внезапно вскочив, Юля метнулась к Алексу.
- Что, кошка, беду чуешь? - пробормотал тот, одной рукой обняв ее за плечи. - В чем дело, Сокрушитель, ты знаешь?
- Похоже, ты прав, - ответил Горн, свирепо наблюдая как трепещет и проминается пустота под чудовищным напором. - А хочешь увидеть Духов?
- Слушай, устраивали бы вы свои разборки где подальше, - попросил Алекс, с беспокойством озираясь. - Можешь и меня прихватить с собой, если поможет, только уведи их отсюда!..
Снова затряслась земля, протяжный гул пронесся над горами. А ведь и верно, подумал Горн. Обидно будет превратить этот край во вторую Огранду.
- Я ухожу, - объявил он. - Если потребуется, я разыщу вас.;
Алекс кивнул, изумленно наблюдая за горизонтом.
- Цунами на море? - спросил он. - Это ново!.. Извини, друг, прощаться некогда.
Подхватив подружку, юноша погнал ее вверх по склону, подпихивая под маленькие ягодицы. Опасности Алекс не страшился, но уступать судьбе, судя по всему, не привык и сражаться с ней готов был до последнего вздоха.
Они поднимались все выше - два крохотных человечка, уничтожить которых Горн мог движением кисти. И все же, все же… Вдвоем они были сильней.
Значит, из таких вот узелков и состоит Галактический Разум? - подумал гигант. И без них не образовался бы спасительный ментальный слой… Ну хорошо, а что строится из миллиардов Галактических Разумов? Вообще куда ведет эта пирамида? Не вернусь ли я снова к себе? И Создатель говорил: «Загляни в себя…»
Исполинская волна уже надвигалась на берег, заслонив полнеба и клонясь вперед для сокрушающего удара, после которого от безмятежного уголка останутся только унылые развалины, привычные огрскому глазу. Выставя ладонь. Горн послал навстречу водяной горе собственную волну - точно дозированной мощи. И та поглотила громадную инерцию миллионов тонн прозрачно-зеленой массы, бережно опустив ее к поверхности моря. До ног исполина докатился лишь неспешный пологий холмик.
Будем считать это вызовом, усмехнулся он. Что же, безымянные мои недруги, вы желали встречи со мной? Ну так готовьтесь, я иду!
И бросив вокруг прощальный взгляд. Горн покинул приветливый этот мир.
Лишних Рэй не стал с собой брать: трое спецов, опекавших подводный корабль в отсутствие Истинных; пара дюжин Псов во главе с Вожаком Тургом в качестве судовой команды; четверо Вепрей, чтобы стерегли его спину от Псиной злобы. (Жаль, жаль, что не уцелел исполин Кебрик!) Да еще Чак, командир Вепрей и аристократ из первых в Империи, сильно поблекший после недавних потрясений, - для общения, буде возникнет потребность.
Возвращение на родной материк оказалось куда более трудным и долгим, чем путь сюда. Подводное судно, оставленное на крайний случай в бухте соседнего островка, все-таки дожидалось хозяев слишком долго. Как выяснилось после отплытия, даже на таком расстоянии Лес-чудовище сумел подпортить его механизмы, тем более - приборы. И потому вместо планируемых нескольких дней путешествие затянулось на многие декады. Едва удалились от берега, как отказал передатчик дальней связи. Впрочем, он вполне мог выйти из строя и раньше, поскольку опробовали его не сразу. Зато приемник работал еще долго, и Рэй просиживал перед ним сутками, отлавливая новости, долетавшие сюда со всей Империи, усваивая события, сыплющие лавиной, выстраивая общую картину. И даже когда стал барахлить двигатель, стопорясь раз за разом, приемник не переставал поставлять сведения, хоть как-то отвлекая Рэя от неприятностей, накатывающих снежным комом.
Потом несколько действительно серьезных поломок едва не погубили весь экипаж. Пару раз пришлось всплывать, делаясь игрушкой огромных волн, пока напуганные до полного самозабвения спецы с лихорадочной торопливостью устраняли аварии. Затем надолго оккупировали пустынный островок, затерявшийся посреди океана, кормясь плодами и кореньями, точно обезьяны, в ожидании, когда инженеры, уже не столь податливые на угрозы и посулы, вполне осознавшие свою необходимость, снова доведут до ума капризные моторы.
Но следующий переход опять затянулся надолго, и нескольких Псов пришлось-таки пустить на корм. К счастью, берег Первого Материка показался раньше, чем корабль издох окончательно, а от команды остались только кости, тщательно обглоданные.
И тут Рэй выкинул трюк, который от него вряд ли кто-ни-будь ждал и на который хватило бы ума у немногих. На суше, тем более в Огранде, хватало игроков без него, а вот в воде их был явный недобор - исключая разве озерников. И вместо того чтобы высадиться со своим отрядиком на берег Кэнтии, где они были легкой добычей для любого кэнтийского батальона, ,Рэй снова ушел в глубину, руслом Подводной Реки поднявшись к самой Столице, недавно захваченной взбунтовавшейся Грязью. И здесь, в секретной гавани, забытой почти всеми и еще не найденной новыми хозяевами, его дожидался приз: тот самый корабль - огромный, длинный, совсем новый, даже новейший, но вполне завершенный и отлаженный, готовый к отплытию хоть сейчас, - который должен был сделаться флагманом следующей эскадры Вторжения. С восемью излучателями вкруговую, мало уступающими стационарам, и заправленными под завязку батареями. Он походил на самого грозного из глубинных монстров - будущий покоритель океана, более года простоявший в ожидании своего часа.
За долгий поход Рэй вполне освоился с должностью капитана и своих матросов-Псов - тех, кого еще не успели съесть - выдрессировал на диво. А механики сделались и вовсе доками, не единожды перебрав в лодочных устройствах каждый узелок, наладив либо изготовив наново каждую деталь. И гордецы-Вепри теперь подчинялись больше ему, чем своему сородичу Чаку, не быстро, но сориентировавшись, кому здесь стоит служить. Впрочем, чистокровным Вепрем среди них был один, остальные - полукровки, не слишком ценимые в роду, а потому не очень ему преданные.
То есть костяк будущей команды нового корабля уже сформировался.
Старое судно Рэй покидал не без сожаления - при том, что оно едва не погубило всех (но ведь довезло-таки?), - почему-то к машинам он привязывался сильнее, чем к людям. Хотя временами и люди бывали занятны. А некоторых, очень. немногих, Рэй даже признавал ровней себе, к примеру, Герда, восставшего против огров и победившего всех. Да еще, пожалуй, Дана-Тигра, почти столь же разумного, как сам Рэй. И все же в итоге Рэй переиграл эту спевшуюся парочку, а заодно и Лес - в том смысле, что сумел унести из него ноги, не изменившись в тамошней среде ни на йоту.
Оживив новый корабль, Рэй влюбился в него сразу и, видимо, надолго: какая мощь, какая легкость в движениях, несмотря на громадную массу, какая истовая готовность исполнить любое повеление!.. Чтоб управляться с этой махиной, вполне хватало недоеденной команды Псов, а запас прочности у механизмов был таков, что спецы теперь могли прохлаждаться, ограничиваясь рутинным обслуживанием. Вот кого не помешает набрать - это настоящих солдат-Истинных, сформировав из них десантный батальон. К слову сказать, десяток «жуков» и три «единорога» были уже припасены в трюме корабля.
Вернувшись в океан, Рэй недолго гадал, куда плыть. Собственно, вариантов было два. Первый: повернуть на юг, чтобы добраться до Тиберии, где по Южной Реке можно нагрянуть в Джаву, тамошнюю столицу, вовсе не ожидавшую нападения со стороны океана, и порезвиться там от души, заодно попытавшись захватить новое оружие, о котором переполошенно шипели пластуны, точно гнездовье потревоженных болотных змей, а от Топи паника расходилась по всей Империи.
Но куда заманчивее казался другой путь, на север. Вкруговую обогнуть едва не треть материка и очутиться по другую сторону Огранды, в Загорье, большая часть которой залита водой, - вот там для его восьмиствольного красавца открываются отменные перспективы. Для начала, конечно, следует захватить (врасплох, врасплох!) самозатопляемый городок Водяного, вместе со всем тамошним вооружением, накопленным втайне от коварных, но таких простодушных загорцев, и полонить симпатичную эту лягушечку, Габи. (Прочие царевны тоже сгодятся - следует разнообразить стол.)
И вот тогда, при достойном руководстве, энергичном и мудром (даже гениальном, чего уж), славные наши озерники сумеют показать, кто в Империи главная заноза. Мозги у них, судя по всему, варят, разнообразных умений в достатке. Чего им не хватает - это инициативы, слишком полюбили жить в сырости. Даже последний Водяной не столько играл по-крупному, сколько тешил свои пороки да ублажал слабости. А вот я подарю этим рыбарям даже не материк всю планету. Из мелких своих озерец, давно прирученных, скучных до оскомины, они наконец выплывут в океан и смогут наворотить такого!.. Уж теперь я сумею найти к Лесу подход, возможно, даже не один. Хватило бы людей и техники, а соображения мне не занимать, как и упорства… Но пока начнем с озерников - они станут первым трамплином.
Определившись с целью, Рэй двинулся вдоль побережья, подзывая к океану всех огров, какие могли его услышать: отряды, банды, группки, даже одиночек, - и отбирая из них действительно лучших. А прочих без сожаления оставлял на берегу, даже если по пятам за ними гнались кэнты на превосходных своих машинах (внутри которых мягкотелы оказались не худшими солдатами, чем сами Истинные), - невзирая на возражения Чака, впрочем, довольно вялые.
Работы бывшему комбату прибавилось: следовало принимать, устраивать свежих бойцов, распределять их по взводам, наново выстраивая батальон - ядро будущей армии, наверняка победоносной. Теперь Рэй почти не видел Вепря-аристократа - и слава Духам, кислая физиономия Чака вполне опостылела ему за декады похода. Похоже, бедняга так и не оправился от устроенный Гердом психоатаки, вдобавок усугубленной ранением, - уязвим, как большинство чистокровок!
Зато полупородные Вепри, а тем более Псы, вели себя, будто ничего не случилось, полностью восстановив прежние рефлексы. (Не рефлексии, боже упаси!) Вот такую психику можно считать устойчивой - другое дело, что чаще она свойственна примитивам. А с ними быстро делается скучно, и сложные задания им лучше не поручать, хотя в пределах своей компетенции функционируют как отлаженный механизм.
Но иногда возникает нужда в высоких профессионалах вроде того же Чака. Да и забавнее с ним, несмотря на его занудство.
Сам Рэй сутки напролет проводил в капитанской рубке, доверив управление корабельному вычислителю, но время от времени подключаясь сам, заодно привыкая к новому судну. («Гнев Духов» - вот как его назвали.) Не то чтобы у того был особенный норов однако игрушки такой сложности не терпят небрежного отношения, а на уважение отзываются куда охотнее. Впрочем, притереться друг к другу у них еще будет время.
Пока у Рэя хватало других дел, и мозги его работали совсем в ином направлении, наконец, после немалого перерыва, снова запущенные на полные обороты.
Да и рутина отвлекала - обычно в облике Вожака Псов, раз за разом стучавшего в дверь рубки по разнообразным делам, почти всегда и впрямь неотложным. За время похода коренастый здоровяк Тург, осторожный и исполнительный, как в лучшие времена, успел заделаться образцовым боцманом. Маленький его бунт в Лесу, спровоцированный Гердом, больше не поминался ни хозяином, ни слугой. По правде говоря, Тург тогда и виновен-то не был - хорошо, хоть уцелел.
А вот порывистый Родон, могучий и бешеный вожак Волкодавов, недолгий любимец Рэя, не пережил последних событий. Хотя, может, и спасся, но свихнулся окончательно и блуждает сейчас в Лесных чащобах, оборванный, страшный, кормясь червяками. Либо просто сбежал- подальше, не желая видеть свидетелей своего позора. Порывистые и страстные не запланированы на долгую жизнь - в отличие от умеренных и осмотрительных.
И потому с Рэем сейчас Тург, а не Родон, - как бы нихотелось капитану обратного. И снова это он, старый Вожак, настукивает в дверь, затем протискивается в комнатку и распрямляется у входа после поклона.
- Солнцеликий… - привычно завел Пес.
- Капитан, - очередной раз поправил Рэй. - Какой я, к бесу, «солнцеликий», когда под моим началом неполный батальон? Скромней надо быть, добрый мой Тург, и не держать остальных за идиотов!.. Уж я на идиота точно не похож. Или у тебя иное мнение?
- Как скажете, капитан.
- Ну, в чем проблема? Только коротко.
- Вездеходы, - коротко сказал Тург. - В трюмах все забито. А почти все, кого подбираем, требуют, чтоб их загружали вместе с машинами.

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Что они требуют, меня не волнует, - заявил Рэй. - Не, хотят расставаться, пусть парятся на берегу - нам спокойней. А твое дело: выбирать машины получше. Прежде всего нужны «единороги», причем последних моделей, - желательно те, что на вооружении у Воителей.
- А если ставить некуда?
- В воду, - распорядился капитан. - Конечно, предварительно сняв излучатели и батареи. Для начала сбросьте «жуки», дальше - что похуже. На берегу не оставлять, иначе потом это сработает против нас.
На лице Турга проступило сомнение - уж так не хотелось ему лишаться имущества!.. Бережливость - качество, необходимое для боцмана. Но дай Псу волю, он попросту утопит корабль, забивая разнообразным барахлом.
- А «мастонды»? - спросил Тург. - Если притопают.
- Ну куда их, старина? - спросил Рэй, даже развеселясь. - Они и в люки не втиснутся. Вот стволы «мастондов» - штука ценная, отбирать в обязательном порядке. А станут возражать… - Он помолчал, взвешивая шансы, затем махнул рукой: -Ладно, связываться не будем. Не хватало повредить «Гнев Духов» из-за такой малости!..
Потоптавшись немного, словно бы в раздумье, боцман спросил:
- Так я пойду?
- А кто тебя держит? - удивился Рэй. - Ступай себе. Но не успели шаги Пса затихнуть в глубине судна, как в дверь опять стукнули.
- Входите, Чак, - со вздохом откликнулся капитан. - У вас-то что за дела? Да вы садитесь, садитесь!
Рассевшись возле двери, даже будто уложив руки на несуществующие мечи. Вепрь окинул прищуренным взглядом рубку,хотя бывал тут не однажды, и произнес не сказал, нет, -имменно произнес, точно с крохотной трибуны
- Как мне только что поведал Тург, лишние стопоходы велено топить. С Истинными прикажете поступать таким же образом?
- Было бы неплохо, - ответил Рэй, ухмыляясь. - Или, вы думаете, наших соплеменников не удастся повернуть против нас с той же легкостью, как и машины?
- Иногда мне кажется, будто у Империи нет иного предначертания, кроме как служить вам. И что имеют значение лишь ваши цели.
- Именно так, - подтвердил Рэй. - И пусть вам, Чак это не «кажется», тем более «иногда». Лучше бы вам усвоить это накрепко. Потому что тогда и вы сможете взлететь высоко… конечно, чуть пониже, чем я.
- Вы так уверены в себе, - пробормотал Вепрь.
- Почти всегда, - с улыбкой заверил Рэй. - А если подкатывают сомнения, я уже знаю, как с ними справиться. Способ, правда, не из приятных… Ладно, Чак, вы зачем пришли? - оборвал он себя. - Та же проблема, что у Турга? Нехватка места?
- Пока еще есть, куда потесниться, - ответил тот. - Но хотелось бы знать пределы.
- Предусмотрительный наш комбат, - одобрительно сказал Рэй. - Как славно!.. А пределов нет, если не считать бортов нашего корабля - увы, не безразмерного. И даже припасы больше не играют роли - ну, попостятся пару деньков. Зато потом!..
- Может, введете меня в курс дел? - неумело попросиi Чак, скорее даже предложил. - Какие новости с фронтов, что вообще творится в Империи? Вам же самому хочется поделиться!
Тут он, положим, прав, хмыкнул Рэй про себя. Имеется такая слабость.
- Какие фронта, о чем вы? - сказал он вслух. - Похоже.
- Чак, вы в плену прежних иллюзий. Войны, как таковой, не получилось - огров попросту вышибли из Кэнтии. А затем загнали в самую глубь Огранды, к пресловутой Горе. И вот там образовался весьма занятный клуб… точнее клубок. Изначально Гору захватил Тор со своими Львами… то есть даже не захватил - вселился. Чуть погодя его осадили пластуны, посланные Властителем Топи, - без особенного, впрочем, успеха. Затем сунулись озерники, предводительствуемые Водяным, ныне уже покойным. А чуть позже подвалила и вовсе странная компания: армия бунтовщиков-кэнтов, ведомая своими Лидерами, в союзе с имперцами, недавними защитниками Дворца, возглавляемыми Лотом, бывшим начальником дворцовой стражи, новым императором.
- Что? - вырвалось у Чака.
Снисходительно улыбнувшись, Рэй подтвердил:
- Ну да, да - на днях Лот очень удачно избавился от Уна, своего благодетеля, и остатками Совета Избранных, благоразумно подрезанного им до управляемого минимума, провозглашен императором.
- Узурпатор! - процедил Вепрь с ненавистью. - Вдобавок изменник.
- Конечно, его титул - фикция, - согласился Рэй. - К тому же Ю Лота не признала, хотя Хранители, видимо, поддерживают.
- Где она? - быстро спросил Чак.
- Богиня? Вот тут снова странности; Ее то ли похитили, то ли спасли двое Стражей: некий Горн, за последний год изрядно нашумевший, но ранее неведомый никому, и юный Эрик, о котором вы, Чак, наверняка слышали.
- Кто? - удивился тот.
- Эри, - пояснил Рэй. - Наследник Кира, Главы Тигров, и младший его сын. А вдобавок брат нашего общего приятеля…
- Дана! - опять не сдержался Чак. - Ну конечно!.. И тут не обошлось без Тигров.
- Ну, если хотите знать, то и ваш родич Эст ныне слоняется вблизи Лота. Хотя в активных действиях не замечен - так, увлечен одним из недавних ветров. Впрочем, дело-то не в нем и даже не в Тиграх, давно сошедших с большой арены - если забыть о нашей парочке братьев…
- В чем же тогда? - глухо спросил Вепрь, при упоминании Эста разом потемневший лицом. Все-таки он слишком, До глупости, привязан к родичам - это же так обременяет!
- А в том, почему вся эта орава собралась вокруг Горы.
- И почему? - послушно сказал Чак, точно его дергали за веревки.
- Их влечет власть, - охотно выдал Рэй тайну, о которой знали, видимо, уже все в Империи. - Они слетелись на нее, точно мухи на дерьмо. Кто-то проболтался, а может, намеренно пустил слух, будто в Горе сокрыт Военный Координатор мощью не уступающий Промышленному, но дополненный пультом дальней связи, позволяющим напрямую управлять всеми рабошлемами в Империи, подавляя прочие команды.
- Что за чушь!
- Ну почему, это вполне может оказаться правдой. Либо мистификацию готовили много лет, что, признайте, довольно расточительно. Такая армия, представляете? Стоит ее вооружить и наслать на своих врагов… Кто, по-вашему, выстоит против такого? Это же всеимперская власть!.. И однако сия тропка ведет в тупик.
- Не понимаю, - признался Вепрь. - Если как вы говорите, это не блеф…
- Все в Империи будто помешались на Военном Координаторе, - стал объяснять Рэй. - Такая тут общеимперская игра с заранее оговоренным призом. Вероятно, их завораживает картинка. Ну представьте: по всему материку - исключая, конечно, Топь… а теперь и Загорье, озерный наш край - все голыши разом переподчиняются одному человеку и стройными колоннами направляются к тайным арсеналам, дабы вооружиться там, превратившись в армию, равной которой еще не знала Империя - ни по числу, ни по дисциплине. Впечатляет, не правда ли?
- Ну, - откликнулся Чак, как и обычно, глядя на капитана исподлобья. - И где подвох?
Иногда Рэй почти жалел, что не оставил его в Лесу - просветляться вместе с Гердом и прочими отступниками. Намного проще обзавестись каким-нибудь домашним зверем, а отклик почти такой же. Даже бессловесный и редкостно тупой Кебрик служил, пожалуй, лучшим объектом для словесных упражнений, по крайней мере исполин старался изо всех сил, пытаясь понять хоть что-то, и даже понемногу умнел от усилий. Вот про Чака этого не скажешь, тут скорее обратный процесс.
- Пока они будут пробираться к арсеналам, - продолжил Рэй, - будущие их враги,которые толпами слоняются по Империи, смогут положить прорву рабов, если не всех. То есть уже на этом этапе бездарно уничтожается ценный материал потеря трудно восполнимая! И сами арсеналы вызывают недоверие: где они, сколько их, что внутри? Скопить такую прорву снаряжения, чтобы никто этого не заметил, возможно лишь постепенно, откладывая понемногу, а значит, оно устарело на десятилетия.
- По-вашему, шансов нет? - с недоверием проворчал Чак. - К чему тогда эта возня?
- Не знаю, не знаю, - произнес Рэй задумчиво. - То ли они там все идиоты… А может, среди них затесались умные, которые преследуют реальную цель.
Он уперся взглядом в Чака, и тот опять отреагировал, показывая, что все же поддается дрессуре:
- Какую?
- Освободить всех рабов разом. Конечно, это тоже глупость, - прибавил Рэй сразу. - Зато по крайней мере выполнимая. Другой вопрос: что станет с голышами дальше, обрадует ли их такой подарок? Наивно думать, будто стоит снять с человека рабошлем, как он тотчас делается свободным. Рабство - это ведь забавная штука! И кроется вовсе не снаружи - шлем лишь доводит идею до абсолюта… А вообще эксперимент любопытный, - вдруг заявил он. - Конечно, я стану против него возражать, но поглядеть на результат не отказался бы. Вот вы как повели бы себя в такой ситуации?
- В какой?
- Господи, ак, да что же вы так однообразны! Других слов не знаете?
- Я не понял вопроса, - холодно произнес Вепрь. - Ка-ую ситуацию вы предлагаете?
- Представьте, будто на вас напялили рабошлем и подержали в нем с годик-другой.
- Меня?
- Ну да, - подтвердил Рэй. - А что вы удивляетесь? Или, умаете, трехбуквенные не попадают в шлемы? Да там их сейчас столько!..
- Хорошо, - сказал Чак. - Дальше.
- А дальше вас из него выпустили - в голод и стужу Ваши действия?
Помедлив с минуту, Вепрь ответил:
- Я не могу этого представить.
Что же, по крайней мере честно.
В этом ваша беда, Чак, - вздохнул Рэй. - Воображения маловато. Ладно, идите. Тот молча поднялся, направился к двери.
- Не кисните, старина, - сказал капитан вдогонку. - Больше жизни!
Убрался-то комбат, конечно, с охотой. Он вообще избегал находиться тут сверх положенного. Если это не ненависть, то и на любовь походит мало. Одно радует: Чак не Пес, в спину не ударит. Вообще с Истинными управляться проще - пока они следуют своим правилам. Хотя таких остается все меньше, и хорошо ли это, плохо ли… Данность - ее можно лишь принимать.
Подсев к пульту, Рэй вновь сомкнулся с корабельным вычислителем, с острым удовольствием предвкушая, сколько нового узнает сейчас об имперских делах. Сбор информации продолжался непрерывно, по всем каналам и частотам. Перехватывались все передачи, сообщения, разговоры, до каких удавалось дотянуться. Из них вычленялось главное, действительно важное, фактик за фактиком складываясь в сокровищницу Рэя. Слава Духам, вычислитель на судне из лучших в Империи - если исключить Храмы… а теперь еще и броненосцы. Конечно, и к нему не мешало бы пристыковать какую-нибудь малышку-ведьму. А то и саму богиню, если бы удалось ею разжиться. Ну так все же еще впереди, верно?
Рэй не пожалел для Чака всеимперской тайны, но собственные секреты оставил при себе - уж как водится. А в интриге, накручиваемой вокруг Горы, Рэя больше всего интересовали «плавунцы». Забавно, что о них, кажется, пока не вспомнил никто. Даже сами озерники, за неполные сутки дважды обезглавленные, растерявшие своих царьков и половину князей, внезапно лишенные цели, из грозного войска превращенные в бессмысленное стадо, - даже они не сознавали, каким сокровищем владеют. У покойного Водяного хватило ума оставить в резерве свою главную силу, эти самые броненосцы, о которых ныне, стараниями юного Эри, стало известно слишком многим.
На все войско озерников было лишь пять «наездников» - вполне достаточно, чтобы устроить отличную мясорубку любому из конкурентов. Но оба царских, по странному совпадению, угнал Тигренок, причем одну из машин ему пришлось подорвать. А доверенный князь Долгонос, отозванный из Огранды и оказавшийся, на свою беду, совершеннейшим простофилей, защемил свой долгий нос (а вместе с ним и голову) в одном из ущелий предгорья, угодив в лапы Бура-Медведя, - и три оставшихся «наездника» перешли к ограм, чтобы затем благополучно добраться до Джавы.
Таким образом, внутри Горы сейчас слоняются, точно заблудившиеся зверята, десятки, если не сотни вполне обычных «плавунцов», ничем не выделяющихся среди собратьев-стопоходов, кроме разве пристрастия к воде. Но загвоздка в том, что в Загорий-то их почти не осталось - Водяной погнал в великий поход едва ли не всю технику, какую сумели наскрести озерные князья. И если она останется похороненной в подземных тоннелях, то новую наклепают не скоро. Значит,-в Илграде Рэй сможет разжиться лишь несколькими броненосцами да десятком-другим «наездников», которые сами по себе, без ездовых вездеходов, стоят немного. А с такой силой нечего и думать о покорении мира - удержать бы что имеешь.
Этот юный Тигр, Эри, и сам еще не понял, что натворил: в несколько дерзких ходов, сделанных почти вслепую, по наитию, он уравнял силы в Империи настолько, что для всех наступление утратило смысл. А заодно нагнал такого страха на пластунов, что из своих болот те высунутся нескоро. Даже с Габи, нынешней царицей озерников, Тигр успел, похоже, где-то пересечься, создав себе и в Загорье неслабую базу. Эх, ну почему Рэй не вступил в игру на пару деньков раньше!..
Одно хорошо: в ближайшие сутки Эри вряд ли сумеет вернуться в Огранду, если еще не обзавелся крыльями. Стало быть, надо спешить, пока наш повеса опять не наломал каких-нибудь дров. Или же не нагрянул Горн, о коем тоже болтают многое, - тогда вообще ни за что нельзя будет поручиться. Но до тех пор в окрестностях Горы имеются лишь два игрока, с которыми стоит иметь дело, два Льва: Глава прайда Тор и его непутевый сынок Лот, самопровозглашенный император. Правда, еще там есть Коридаг, первый среди Лидеров, нежданно разыгравшийся в недурного стратега, и загорский царевич Кэй (не озерник, нет, - Истинный!), наследник свергнутого царя (кстати, этот-то куда делся?), и Миткус, тайник-адепт. Левая Средняя Рука Властителя Топи (фу-у, выговорил-таки), командующий тамошними пластунами, и Бонш, Вождь Пещерных Львов (любят же в Империи прописные буквы), и Нора, Вождь Горных (ах, что за женщина, вкусить бы от ее сладости!), - но этих оставим про запас.
Вот от Львов и зависит ныне судьба «плавунцов» - при том, что оба совершенно не представляют ценность озерских машинок. А потому им вполне можно морочить головы, хотя первый давно закостенел в памятник, а второй лишился, кажется, последних тормозов. И пусть Львы считают, что это Рэй нужен им, а не наоборот, пусть тешат себя мыслью, что он лишь ищет хозяина пощедрей, - главное, убедить их не губить бесценную технику. Но еще лучше: стравить Львов так, чтобы они сплелись на арене в яростный клуб, не имея времени больше ни на что, - пока Рэй будет выручать свои «плавунцы». (Свои, свои - тут и сомнений нет!) А уж потом, когда придет подходящий срок, все в Империи узнают наконец, кто тут настоящий господин…
Внезапно Рэй насторожился, явственно ощутив волну холода, накатившую на него из-за спины. Точнее, здешнее тепло будто утекало в глубь рубки, в ее дальний и темный угол, проваливаясь затем будто в прорву. Рывком обернувшись, даже выдернув наполовину меч, капитан уставился на небольшую фигуру, проступавшую там, точно голограмма, насланная невесть откуда. Что еще за шутки? - возмутился он. На этом корабле шутить дозволено только мне!..
Не сразу, но Рэй вспомнил эту маленькую, совсем еще юную диланку (точнее говоря, девочку, малолетку - даже по туземным меркам), с которой он как-то отвел душу в лагере Псов, когда еще надеялся приручить Лес. И которой, кажется, так и не простил ему Дан, сколько ни уламывали его диланы, записные наши добряки. Потом ее тело, кажется, выбросили на помойку. И вот нате вам, заявилась!.. Настал, видите ли, час расплаты - как в плохих постановках, служащих утешением для слабых.
- Что, малышка, - спросил Рэй, глядя на гостью ласково, как тогда, и говоря столь же мягко, - пришла за новой порцией? Мне-то казалось, тебе и предыдущей хватило с лихвой. Или там, в Подземелье, потребности возрастают? То-то должно быть весело!
Как же Рэй любил ее тогда! Как пылко, безоглядно он любил, разом выплеснув на диланку нежность, накопленную за годы, растянув сладостные мучения на всю ночь. Правда, ощущения поделил: сладость для себя, а уж все муки. понятное дело… И даже потом изредка вспоминал о ней. То есть не угрызался, понятно, - еще не хватало! - но сожалел, что нельзя все вернуть к началу. Чтобы затем повторить. А потом снова.
Он совершенно ее не опасался: живая или призрачная, диланка не способна причинить вред. Что Рэй испытывал сейчас - это удивление. До нынешнего дня он полагал, что из-за такого порога не возвращаются, даже если там вправду что-то есть, - просто не встречал доказательств обратного. И наконец подтверждение получил. Ну, и что теперь: не верить своим глазам? Конечно, это может оказаться фокусом, но почему тогда так сильно похолодало в рубке?
Диланка приоткрыла рот и произнесла звучным, совершенно мужским голосом со знакомыми интонациями огромной кошки:
- Вот и встретились, мой славный Рэй!.. Что же ты не попрощался перед отплытием? Даже Герд на тебя в обиде.
Тут Рэю впрямь стало зябко - и вряд ли от одной лишь тылости, вдруг захватившей комнату.
- В каждом деле важна завершенность, - продолжал призрак. - Если уж решил отгородиться от людей, следует отсекать все нити, даже самые гнилые, может, как раз их в первую очередь. Надо идти до конца, если хватает силы и ума, твой же тезис!.. Но здесь ты от него отступил.
Да, подумал Рэй, и манера знакомая, и аргументация. Такое, пожалуй, не подделаешь.
- Наконец ты удивил меня, Дан, - признал он. - И свое появление обставил как эффектно!.. Хотя, боюсь, придется тебя разочаровать. На что ты рассчитывал, интересно, - что во мне проснутся угрызения?
- Ну, не настолько я наивен! - ответил тот. - А свое появление я не обставлял, тут ты ошибся. Мы ведь здесь присутствуем вместе: я и Найя. Без нее я сюда бы не смог попасть. Но иметь с тобой дело буду лишь я, если помнишь, диланки так легко уступают нажиму!.. Да она и сама не хочет. Хватило одного раза, как ты верно подметил.
- Занятно, занятно… если не врешь, конечно. И как же это называется: вызов духов, общение с умершими? Что, Дан, пошел по стопам отца? Кажется, помимо измены ему вменяли в вину колдовство. Хотя лично я всегда считал мистику выдумкой досужих умов.
- Так и я тоже, пока не столкнулся с ней лоб в лоб!.. И тогда мне пришла в голову смешная мысль: уж не защищает ли себя магия тем, что даже такие умники, как ты, Рэй, не замечают ее в упор? А если и замечают, вскоре забывают с волшебной быстротой, начиная путать со снами.
- Я понимаю, когда не верят в то, во что не хотят верить, - сказал Рэй. - Но я ведь - со всей душой! (Опять душа! Да что же она привязалась так?) - Ну правда, с чудесами даже веселее жить. И в богов охотно поверил бы, и в Духов… Что меня-то не пускает: грехи?
- Слишком опасен ты для ближних, - подтвердил призрак. - Для всех без исключения. А магию не обманешь, Рэй. Наверное, и у тебя есть дар, однако тут на агрессии не выедешь - рано или поздно, но положат предел.
- Лучше поздно, - предпочел тот. - Совсем здорово - никогда. А ты не про себя сказываешь, Тигр, - не из личного ли опыта вывел? Тебя вон тоже столько лет не пускали в маги!
- С возрастом почти никто не делается лучше, - спокойно ответил Дан. - Но иногда случаются исключения.
- Мне всегда нравились скромники, - усмехнулся капитан.
Все-таки эта стужа начала его доставать - Рэй ничего не ,мог поделать с мерзкой дрожью, разливающейся от живота по всему телу. Не хватало, чтобы она прорвалась в голос!.. С другой стороны, почему это должно его волновать?
- По-твоему, зачем человек приходит в мир? - внезапно повернул он.
- Думаешь, это интересует меня сейчас? - Ну зачем, а? - снова спросил Рэй. - Чтоб уничтожить уйму продуктов, навалить гору дерьма, насытить бельма зрелищами, обрюхатить побольше самок, наплодив таких же, что бы они занимались тем же? И наконец убраться вон, с удовлетворением сознавая, что прожил жизнь не зря… Вот ради этого люди и являются на свет?
- Еще есть любители убивать.
- Любителей - да, полно! Вот профессионалов нехватка - тех, кто убивает, когда это вправду необходимо, и обходится минимумом, чтобы достичь максимального.
- И чего, по-твоему, следует достигать? - поинтересовался Дан, против воли вовлекаясь в спор, - уже хороший признак.
Хотя - Дан, Дан!.. Слишком ясно он себя видит и не позволит увлечь далеко. И почему Рэю так не повезло с врагом? Конечно, следует любить сильных противников, но не когда же играют на жизнь…
- Знаний - прежде всего, - сказал он убежденно. - Новых впечатлений, переживаний, ощущений. Ведь когда впереди столько непознанного…
- Старая песня, Рэй! Не ты первый объявляешь власть средством.
- Я всегда считал тебя умным человеком, - заметил Рэй с сожалением. - Что, Дан, решил меня разочаровать?
- Ты считал так, потому что видел во мне подобного себе, - пояснил гость. - А вот когда я разглядел нашу схожесть, мне это сильно не понравилось. И я решил малость поглупеть, если судить с твоей горки. Вдобавок я так и не смог подняться над инстинктами и даже мстительность не изжил. Мне ведь давно хотелось посчитаться с тобой, Рэй, но там на Втором Материке, я не успел это сделать, пока ты был опасен. А убивать в Лесу тех, у кого уже вырваны зубы… От такого и свихнуться недолго, верно?
- Ну вот, - помог ему Рэй - теперь я вновь сделался опасен.
Хотя скорее он пошел навстречу своему страху, словно бы мстя предателю-телу. Нет, Рэй по-прежнему не опасался диланки, как не испугался бы и самого Тигра, будь тот во плоти. Но чего ждать от диковиной этой смеси? Страшила неизвестность.
- Ага, - удовлетворенно подтвердил Дан. - Теперь мне есть чем себя оправдать. К тому же мы не в Лесу.
- Позволь дать совет, - сказал Рэй, опять назло плоти решив показать себя радушным хозяином. - Если пришел убивать, не следует увлекаться болтовней. Во-первых, такие речи отдают мелодрамой, во-вторых, ситуация может перемениться. Зачем же рисковать?
- Не скажи, - усмехнулся Дан. - Если решился на убийство, следует получить от него все удовольствие. Ведь это месть, мы оба понимаем это, - не какая-то там профилактическая ампутация, где боль стараются свести к минимуму. В идеале хотелось бы довести тебя до истерики, но раз это нереально, хотя бы дам тебе время вглядеться в смерть. Ты ведь не из тех, кого это радует?
- И что, по-твоему, я увижу? - спросил Рэй, тоже кривя губы. - Ну, не станет меня - и все дела! Жаль, конечно, но когда это случится, огорчаться будет некому. Или ты тоже веришь в посмертное возмездие? Дескать, провалиться мне в Подземелье, на вечные муки… Да кому там дело до моих грехов? Если впрямь существуют высшие сути - у них что, иных забот нет, кроме как взвешивать кому, сколько и за что отвалить?
- Возможно, взвешивают не они.
- Кто же?
- Само мироздание. Законы, по которым живет Вселенная. Думаешь, ты вполне их постиг? Вот я не убежден.
- И каковы эти законы? - хмыкнул капитан. - Нет, в самом деле, Тигр, как с их помощью поддерживаются мировой порядок и вселенская справедливость? У тебя есть какие-то предположения на сей счет? Я уж не говорю о гипотезах.
- Мой бывший маленький брат…
- Бывший? - вскинул брови Рэй.
- Бывший маленький, - уточнил Дан. - Братом он, понятное дело, остался. Так вот, мой Эри убежден, что все мы крутимся в кольцах судьбы, разной ширины и протяженности. И в конце каждого цикла минуем некий заслон, теряя сознательную память, чтобы уйти затем на новый круг.
- Это обнадеживает, а?
- Но от того, как пройден предыдущий круг, зависит уровень следующего. Можно подниматься с каждым циклом, а можно нисходить. Либо крутиться по единственному кругу, что, по мнению Эри, равносильно смерти.
- Любопытная версия, - признал Рэй. - Во всяком случае, привносит некую ответственность за поступки. Но ведь это лишь догадки твоего братца?
- Он утверждает, что наблюдал такое кольцо собственными глазами. Эри ведь немножко маг, ты не знал?
- И тебе он врать не станет, верно? Да и ты не стал бы сейчас сочинять. - Рэй задумался на минуту, затем покачал головой: - Жаль, жаль, что мы забываем прошлые круги!.. Конечно, если они были.
- Может, и остается кое-что, - возразил Дан. - Иначе откуда взялись байки про загробную жизнь, посмертное возмездие, Подземелье? А возможно, есть те, кто не теряет ничего и для кого круги сливаются в спираль, бесконечную как Космос. По-твоему, невозможно?
- Но нам-то это не грозит, правда? А мне так и вовсе…
- В нынешнем круге - наверняка. Слишком много ненависти ты уже разбудил.
Плохо, что он настолько спокоен, посетовал Рэй. Спокойного трудно отвернуть, почти невозможно. Вот если бы Дан не перекипел… Как говорится, от ненависти до любви… ну, не до любви, ладно, - до прощения.
- А ты не думал, что ненависть - это разновидность любви!? - закинул Рэй новую удочку, без особой надежды хватаясь на подсказку. - Недаром же они так легко меняются местами!
- Только у больных, - не согласился Дан. брат считает, будто на них наложено заклятие.
- Уместный термин!
- Ну, назови это матрицей, - предложил Тигр. - Составленной из животных рефлексов, примитивных программ. Эта кая сеть, наброшенная на человеческое сознание и подменившая его собой. Чем не заклятие?
- Не знаю, не знаю. Помнится, в юности я преклоняло перед Божественной, обожал ее до фанатизма. Но когда втора жение на Второй Материк захлебнулось…
- …ты стал богине мстить, выискивая ее подобия в дилан. ках? - Призрак усмехнулся. - Придумай что-нибудь убедительней.
Да, действительно, вздохнул Рэй, Как-то не очень стыкуется с общей концепцией меня.
- Хотя в то, что сейчас ты не любишь Ю, поверить легко, - прибавил Дан. - А если бы плавал мельче, вполне мог бы податься в ее убийцы. И это забавно, поскольку мой Эри тоже начинал с поклонения Ю. Но как далеко разошлись ваши пути!
- Не слишком ли часто ты поминаешь брата? - поддел Рэй.
- Ну, если учесть, что этот визит - наше совместное деяние…
- Может, сговоримся все-таки? - спросил капитан наудачу. - Дай хотя бы немного времени. Ведь на самом взлете сбиваешь!
- Сегодня не твой день, Рэй, - ответил Тигр, качая головой диланки.
- Подождем до завтра, да? - ухмыльнулся тот. - А если я подскажу, где упрятан второй глубинник? И уж он должен оказаться крепче, поскольку сработан озерниками. Представляешь: несколько дней, и ты уже тут - во плоти!..
Но пушистая голова девочки продолжала качаться, будто заведенная.
- Нормальная цена, чего ты? - сказал Рэй, больше играя в торг - точнее, изображая такую игру. (А что ему оставалось?) - Или предлагай свою. Ну, сколько пожелаешь? Ты же знаешь: я держу слово, - мне просто невыгодно по-иному.
- Пожалуй, время выходит, Рэй, - сообщил Дан, словно извиняясь. - Иначе не смогу исполнить, зачем пришел… Вообще мне было интересно с тобой, - прибавил он, точно уже стоял над гробом.
Капитан осклабился, вдруг не найдясь, что ответить. Наверное, стоило попытаться выстрелить, схватиться за мечи - шансов, понятно, чуть, но хоть что-то. Можно ведь и с призраками бороться, если знаешь средства? Должны же быть какие-то способы!..
Но Рэя охватило оцепенение. Лишь позорная дрожь сотрясала все сильнее: тело предало окончательно. Он даже не смог отступить назад, хотя бы заслониться. Еще и голос пропал напрочь. Хотя кого Рэй мог бы сейчас позвать?
С улыбкой, почти сочувственной, диланка надвинулась, поднялась на цыпочки, даже слегка взмыла в воздух. Протянув нежную руку, пофузила ее в грудь Рэя, легко пронзив панцирь, кожу, мускулы, ребра, и мягко сдавила сердце. Это оказалось совсем не больно, разве сделалось еще холоднее. Опустив лицо, он с любопытством поглядел на удивительный этот фокус, непонятно как исполненный. Конечно, если допустить, будто это настоящий призрак, пришедший оттуда, из-за порога… Но тогда складывается иная картинка, совсем иная. Где реалиями становятся души… загробная жизнь… возмездие…
Экая досада! - успел подумать Рэй. Все-таки меня сгуби-:а женщина…

Глава 8
ОСТРОВ ХРАНИТЕЛЕЙ

- Разве тебе мало? - вскинув косматые брови, удивился Тор. - Я отдал тебе половину Крепости.
- На что мне эти развалины? - Лот скривил тонкие губы. - Не притворяйтесь, отец, вы же знаете, зачем я здесь!
- Может быть, соскучился по родичам?
- Разве только по Hope. - Правитель скользнул взглядом по Львице, бесстрастно застывшей рядом со сгорбившимся в кресле стариком. - Но ведь я помогал вам, верно? Теперь не худо бы вернуть долг.
- Ага, так это мы тебе должны, - сообразил Top. - И чего же ты хочешь?
- Бросьте, отец, бросьте!.. - раздраженно сказал Лот. - Хватит морочить мне голову. Не забывайте в конце концов, что вы в полной моей власти.
В самом деле, за его спиной выстроились полдюжины отборных имперцев, предводительствуемые невозмутимым Биером, а спину старого Главы охраняла лишь внучка.
- Разве я не отец тебе? - снова удивился Top. - И разве я не сам сюда пришел?
- Хватит! - рявкнул Лот. - У императора есть только подданные, пора бы знать. И чего странного, если хоть одна из ваших глупостей не сойдет вам с рук!..
Удивительно, но на лице Норы не дрогнул ни мускул, будто она знала все наперед. Зато Глава поник в кресле еще больше.
- Выходит, прав был шатун? - пробормотал он. - Старый дурень, я не верил…
- Вы о Горне? - Лот засмеялся. - Должен и тут огорчить: мерзавец сей взорвал себя вместе с Божественной, да еще осквернил при этом священное место!.. Зато теперь ничто не препятствует Hope стать императрицей.
- Ты опоздал, сын, - сказал Top. - Она уже засеяна Горном.
- В чем проблема? Мы вытравим подлое семя! - Ты опоздал, - повторил Глава громче и расправил тяжелые плечи. - Ты всегда запаздываешь, даже в предательстве. Ты завидовал чужой удаче? Глупец, дело не в везении, но в силе и дерзости, а ты уже и родился трупом.
- Молчать! - выкрикнул император. - Хватит бреда, я запрещаю!..
- Пес шелудивый! - загремел Тор в полный голос. - Выродок! От кого зачала тебя мать, Отвечай!..
- Убейте его! - рявкнул Лот, и Биер негромко продублировал приказ. Двое стражников скользнули к Главе, тот легко поднялся навстречу, заслоняясь копье-мечом. Но тут Львица вскинула вперед руки, в воздухе блеснули иглы, и оба имперца словно споткнулись на полушаге, ткнувшись лицами в камень. По губам девушки мелькнула усмешка, показавшаяся Эрику странно знакомой, затем она сомкнула ладони на рукоятях мечей.
- Вперед! - снова скомандовал Волк, не трогаясь с места. С дружным ревом имперцы устремились на Львов. Но один тут же напоролся на широкий взмах копьемеча и мешком отлетел назад, едва не сбив спиной Лота, а трех остальных не хватило бы даже на одного Тора. И Львица показала себя бойцом опасным, будто успела набраться повадок у богатыря Горна.
Шаря глазами по сторонам, Биер отступил к дверям, ногой распахнул их, пронзительно свистнул. Сейчас же в зал ввалилась свежая порция стражников, а впереди всех - памятный Эрику , исполин, телохранитель Коридага, вооруженный той же парой обоюдоострых секир. Оскаля желтоватые клыки. Тор развалил еще одного врага и шагнул навстречу серому великану. Сталь со звоном встретилась и разлетелась - почти с равной скоростью. А Нора уже кружилась у деда за спиной и с дерзкой яростью, в .два меча, отражала сыплющиеся на обоих удары.
Разорви меня Ветер, обеспокоенно подумал Эрик, против такой глыбы старику не продержаться и минуты… Не пора ли? -
Он оглянулся на Ю.
- Погодите, - прошептал рядом Тэн. - Пришло пока только наше время.
- По-вашему, сюрпризы не кончились?
- Уверен, что нет. Приберегите свое совершенство для крайнего случая.
После проверки Тигра на прочность староистинные, стали относиться к нему с не меньшим почтением, чем к Ю. Возможно, в этом и был смысл . Тем более что сам Эрик все явственней ощущал себя продолжением богини. И разве это плохо?
- Теперь Top ждет нас, - добавил Тэн. - Спасибо Hope - хоть немного, но вправила старику мозги.
С усилием он пронизал пол этой призрачной, мерно пульсирующей камеры, в которую они пробрались прямо со склона Горы, и мягко спрыгнул на камень за спинами стражников. Рядом, один за другим, приземлились остальные трое, и в привычном строю четверка атаковала имперцев. Избегая клещей, те брызнули по сторонам. Освобожденная от них Львица сейчас же напала на Лота, и тому пришлось защищаться в полную силу, отчаянно.
А могучий Тор продолжал рубиться с серым исполином и об отступлении не помышлял. Видно, Эрик недооценил старика… либо себя теперешнего. Массивное оружие Главы порхало как тростинка, отражая сокрушительные взмахи секир, да и проворства старому бойцу пока хватало.
Один Биер по-прежнему оставался не удел, подпирая спиной стену. На панические взгляды императора, все сильнее теснимого Норой, он не обращал внимания. И лишь когда в схватке имперцев со староистинными отчетливо наметился перевес последних, Волк испустил новый свист. Через секунду на помощь запыхавшимся союзникам устремилась лавина гвардейцев-кэнтов. Но староистинные сомкнулись тесней жутковатым восьмируким механизмом стали наползать на гвардейцев, перемалывая их в кашу.
А неистовая Львица все глубже проникала мечами в оборону Лота - его золоченые доспехи уже обагрились кровью. Император быстро терял силы, зато в Нору точно бес вселился. За кого же она бьется так; за свое будущее потомство? За Горна?..
- Помоги, - выдавил Лот. - Скорее, убей ее!..
- Сейчас, - отозвался Биер и, шагнув к императору, хладнокровно всадил под его лопатку клинок.
Стряхнув с меча труп, отступил, быстро огляделся. Вокруг все были поглощены боем, и убийства не заметил никто, кроме Норы. Остолбенев на секунду, женщина издала устрашающий Львиный клич и с новой яростью бросилась на Волка, мстя за предательски убитого родича, - словно не сама только что старалась достать Лота. Черт возьми, да откуда же у нее столько сил!..
Биер отразил атаку, свистом подозвал подмогу и снова устранился от драки, озираясь по сторонам, будто в ожидании.
Не глядя, Эрик нашел руку богини, осторожно сжал. Да, подумал он, сейчас что-то произойдет. Но почему мы не видим подробностей снова вмешались Хранители? Значит, Биер все-таки служит им? А чем заняты главные силы имперско-кэнтийского блока? Предполагалось, будто они осадили Львов во Внутренней Крепости, но… Псы! Куда подевались Псы? .Сейчас им самое время ударить, а нападают они обычно со епины… Это ловушка!
Не спеша Биер достал лучемет, и тут же на его стволе вспыхнул индикатор. Все, Сверхщиты Львов отказали!.. Прищурясь, Волк навел оружие на Тора. И верно, к чему рисковать?
Коротким взмахом Эрик рассек под собой пленку, выпал из каморки. Мгновенно Биер рванул дулом в его сторону, но луч отразился от ладони Тигра и ударил в толпу гвардейцев. В следующий миг Биер отступил к стене, и камень его поглотил, - Волк всегда выделялся отличной реакцией.

Предыдущая страница 17 Следующая страница


Тесен мир 18

- Отходим! - крикнул Эрик, прорываясь через свалку к Тору. - Быстрее, нас обошли!
Он вклинился между Главой и телохранителем-исполином. Загнанно дыша, старик отступил. Отыскав взглядом тело Лота, горестно потряс гривой: вот и не стало у него первенца. И - Оставьте малыша мне, - сказал Эрик. - Возвращай-фсь в прайд, Ю выведет вас.
- С глухим рыком великан кинулся на Тигра и отлетел, будто натолкнулся на стену.
- Ну-ка! - воскликнул Эрик, запуская привычную серию и с каждым ударом наращивая преимущество. - Помнишь меня?
Внезапным ударом рукояти он оглушил исполина, точно быка, и тот с грохотом повалился. Оскалясь, Тигр развернулся и двинулся на стражников, отключая одного за другим, словно светильники. Да, теперь-то он достиг совершенства!..
- Нора, не увлекайся, - позвал он, расчистив для Ю угол, где та немедленно принялась колдовать на стене. - Все сюда! Отходим!
- Не беспокойтесь, Мастер, - подал голос Тэн, пробиваясь к нему вместе со своей троицей. - Кое-какие меры мы успели принять.
В камне распахнулось светящееся Окно, и вся их разношерстная восьмерка отступила через него - скоро и без потерь. Уходя последним, Эрик ухмыльнулся на обескураженные физиономии врагов и грациозным жестом затворил ход. Через секунду он уже спрыгивал на пол грандиозного кольцевого тоннеля - внутреннего периметра Крепости, последнего рубежа Львов. И вовремя: центр событий теперь сместился сюда. Похоже, здесь-то наконец и столкнулись главные претенденты на власть.
Усилиями староистинных внезапность атаки была сведена к минимуму, а сверхмощные Щиты с успехом замещались обычными передвижными экранами. И все же удар оказался страшен. Вдоль всего периметра в стенах раскрывались просторные Окна, и оттуда густо лезли нетерпеливые, злобные, свежие Псы. А во главе этих свор спешили отборные головорезы Биера, сплоченные общей алчностью, повязанные кровью Избранных. Почти сразу строй Львов распался на десятки разрозненных групп, впрочем, тотчас сомкнувшихся в плотные кольца, ощетиненные пиками и длинными клинками. По всему тоннелю теперь бушевало сражение, всюду звенела сталь я раздавались свирепые крики.
- Долго же придется собирать эти колечки! - проворчал Тиф, следом за Главой и Норой проталкиваясь к первой линии обороны. - Уважаемый, нам найдется еще, куда отступить?
- В ад! - рявкнул Тор и, увлекая за собой яростный вал Львов, обрушился на безродных, будто в самом деле решил прорубиться через весь тоннель, собирая своих.
Обеспокоенно оглянувшись, Эрик выдернул из строя Нору и показал на вторую половину отряда, перегородившую здешний кусок периметра с другой стороны:
- Они должны следовать за Тором вплотную, понимаешь?.. Иначе Псы вынырнут между вами.
Львица кивнула и со всех ног бросилась назад, переливчатым воплем командуя отход. Эрик обменялся взглядом с Тэном, в составе привычной четверки бдительно охранявшим богиню, - тот лишь пожал плечами и повел глазами на Ю, одна, дескать, осталась надежда. И правда, разгром Львов казался неминуемым, а отчаянные усилия Тора могли только затянуть агонию.
Настроясь на богиню, Тигр ненадолго застыл. Затем согласно улыбнулся и, повернувшись, прокричал:
- Почтенный Тор, хотя бы в ад, но отступать придется! У нас остались минуты.
Некоторое время старик не реагировал, потом вдруг вскинул голову и издал оглушающий рык, далеко перекрывший шум битвы и заметавшийся под сводами громадного тоннеля. Тотчас отряды Львов пришли в согласованное движение, пробиваясь к заветным местам, распахивая в полах широкие люки и по наклонным ходам скатываясь в черноту. А сопровождался их отход разочарованным воем бесчисленных Псиных глоток и гневными воплями имперцев.
Эрик уходил одним из последним, с десятком лучших бойцов прикрывая отступление. Псы уже научились его бояться и особо не наседали, так что группа не потеряла ни человека, ухитрившись даже закрыть за собой люк, впрочем, вряд ли надолго. Соскальзывая по гладкому желобу, Эрик притормаживал руками, затем пальцы зацепились за скобу и остановили его совсем. Рывком Тигр выдвинул из камня решетку, перекрыв ход наглухо, и разжал руки, стремительно набирая скорость.
С устрашающей силой Эрика вышвырнуло из норы и по широкой дуге доставило в руки двух могучих Львов, страхующих приземлявшихся. Высвободясь, Тигр побежал в глубину этой угрюмой пещеры, где его терпеливо ждала Ю, окруженная неразлучной четверкой. Сюда же отовсюду стягивались Львы, сколько их уцелело, спешно вытраивались в три ряда, спинами к громадным воротам, за которыми, Эрик знал, пылало сердце Огранды.
- Я велел установить напротив выходов копья, - скалясь, сообщил Тор. - Псам это вряд ли понравится. ….
- Боюсь, они явятся иначе, - со вздохом возразил Тигр. - Забыли, кто им помогает?
Словно бы в ответ на его слова стена перед ними засветилась многими Окнами, почти сливающимися в одно, и наружу сплошной лавой хлынуло Псиное войско. Над ревущей толпой засверкали сотни молний, так что защитные экраны Львов сразу раскалились на полную мощность. А первые ряды Псов уже накатились на Львиный строй, наполнив воздух лязгом и криками. И снова заработала машина смерти, заструились ручьи свежей крови.
- Нам не продержаться долго, - сказал Эрик, прихватив Главу за локоть. - Открывайте ворота.
- Да нельзя туда, пойми! - рявкнул старик. - Там гибель.
- Это единственный шанс, Тор. Или вы уже не верите Ю? Глава бросил вокруг пылающий взгляд. Со всех сторон напирали враги, и меньше их не становилось. Львы сражались вдохновенно, неустрашимо, но слишком велик был перевес. Один за другим они покрывались ранами и валились под ноги раззадоренной черни. И уже стали отказывать экраны.
- Вспомните про Невидимок, Top, - негромко добавил Тигр. - Если Хранители спустят еще и этих…
- Отец наш, подумайте о прайде, - так же тихо произнесла рядом Нора. - Кто защитит наших детей, если все мы поляжем здесь?
В ее голосе Эрику почудилась неукротимость Горна, и у него болезненно сжалось сердце. Великие Духи, куда же поде-вался этот сокрушитель? Даже Ю не может его найти…
- Так пусть же сгорят все! - вдруг громыхнул старик. -
Дети мои, в Подземелье!
Сейчас же разъехались тяжелые створки, и сумрак пещеры стал вытесняться мертвенным светом, наплывающим изнутри. Ощутив его жалящее касание, дрогнули и попятились Псы. Но по тылам их хлестнули снопы молний, и стаи с новым рвением хлынули на Львов. Однако те уже отступали через исполинские ворота, втягиваясь в голую расщелину, прорезавшую крутой выжженный склон и вместе с ним обрывавшуюся невдалеке в пропасть.
И вовсе это не походило на Подземелье. Сердцевину древней Горы составляла одна громадная, наполненная странным свечением полость, пронизывая камень до самой вершины. К ее невидимому пока дну и уходили сейчас Львы, подгоняемые свежим ветром. Один за другим они скрывались за краем обрыва, словно соскальзывали вниз. Эрик и сам устрашился бы этого пути, если бы не верил настолько богине. Снова он отходил последним, перекрыв узкое ущелье двумя сверкающими винтами, и время от времени для острастки погружал меч в жесткую плоть имперца либо Пса.
Здешний воздух был насыщен электричеством до предела, опасного даже привычным ограм, и Псы отстали почти сразу, откатись к воротам. Группки вошедших в раж стражников попытались обойти Львов по гребням, но первых же храбрецов пожгло молниями, хлеставшими словно бы из пустоты, и добровольцы перевелись быстро. Да и преследовать врагов по дну ущелья у имперцев скоро пропала охота, видимо, они рассмотрели наконец, куда сунулись в пылу погони.
- Биер! - крикнул Тигр. - Где же ты снова прячешься, мой Волк?
Однако Ю призвала его, и он побежал за колонной притихших Львов, удивляясь, что не ощущает нарастания крутизны, хотя давно уже должен был скатиться в пропасть. Затем склон выровнялся, и Эрик неожиданно обнаружил себя внутри исполинской и почти горизонтальной пещеры, стены которой плавно раздвигались, убегая в мерцающую, зыбкую даль - в бесконечность. А из глубины пещеры, еще недавно считавшейся вершиной Горы, мощно напирал ветер, в котором плыли тысячи пылающих мячиков.
- Из расщелины не высовываться, - покрикивал Тигр, обгоняя колонну. - Держаться плотно, голов не выставлять… Всем на дно! - вдруг заорал он и громадными скачками бросился вперед. - Лечь, застыть!.. Не двигаться!
Рядом оглушительно взревел Тор. Вдвоем они повалились на камень, закрывая собой Нору и Ю. Залегли все, кто успел забился в щель.
И тогда воздух над ними загустел, расцветился радужными переливами, а поверху прокатилось нечто - громадное, ужасающее, вдавливая людей в почву. Над ними, по гребням, крошились и плавились камни, осыпаяспины раскаленными крошками, и нарастали тяжесть, боль, страх… Напрягшись, Эрик выпихнул из себя защитный купол, растянув его на женщин и Тора, но что это против гнева Безымянных!.. Даже Горн здесь вряд ли бы выстоял.
Но,громада уже катила дальше, словно бы не заметив притаившихся внизу букашек, и уходила из тела тяжесть. Вскинув косматую голову, Тор обнажил клыки в дерзкой ухмылке.
- Кто же это был: Безымянный? - спросил он. - Ну и силища!
- Быстрее, Тор! - отозвался Эрик. - Если мы в полчаса не уберемся, останемся тут навечно. Глава распрямился, проревел подъем. Обгоняя строящихся Львов, их слаженный отрядец устремился в голову колонны, задал темп. И даже после изнурительной битвы люди бежали за ним с охотой - никому не хотелось задерживаться в Подземелье сверх необходимого.
Все же первыми выхода достигли Эрик с Ю, неутомимые и нагие, и остановились, поджидая Львов. Наконец Эрик снова ощутил под ладонью податливую талию девушки, вздохнул сожалеюще. Когда же все это кончится, Духи!.. Когда они смогут остаться наедине?
Растянувшись в цепочку, Львы стали проникать в узкую щель, а их Глава тем временем переводил дух, опершись на копье-меч. И ветер уже стихал.
- А не прогуляться ли нам дальше? - усмехаясь, спросил Top. - Оказывается, Подземелье не так и страшно.
- Благодарите небо, что мы успели проскочить, - ответил Эрик. - После каждого Вздоха здесь затишье, однако оно уже кончается - смотрите! - Он указал вдаль, где на склон наползал громадный огненный вал, вздымаясь все выше, заслоняя воздух, стены, - Скоро сюда вернется чужой мир, и тогда чудища Огранды покажутся мотыльками. Помоги нам Ю благополучно одолеть хотя бы эти норы.Последними они оставили Подземелье и, снова побежали вдоль стен, обгоняя латников. Поначалу узкий, тоннель разрастался, скоро Львы смогли сомкнуться, в привычный строй и скорым шагом двинулись вглубь, выслав вперед разведчиков. И странное дело: визуально ход все круче задирался вверх, но стоило закрыть глаза, как он снова казался горизонтальным. И что поджидает дальше: исполинский ползунок, бегунки, озерники?.. Вот и еще круг замкнулся. Кто же нас водит по ним?
Впереди, прямо поперек тоннеля, стало разгораться обширное Окно, и Эрик вскинул руку, командуя остановку. Это что, опять Псы? И ведь как точно рассчитали Хранители! Теперь, когда у Львов не осталось Щитов…
Но вместо сплошной лавины Псов, сыплющих перед собой молниями, в Окне возник единственный человек. Однако вид его ужасал, ибо незнакомец был громаден, могуч, а кожа отблескивала, точно полированный металл. И прожекторами сияли глаза на бестрепетном лице.
Вот и Невидимка пожаловал, угрюмо подумал Тигр. Секретное оружие Хранителей… Сбывается предсказание Горна.
Оскалясь, он выхватил мечи и шагнул навстречу гиганту, спиной ощущая присутствие Ю. Ну, моя богиня, этот бой я посвящаю тебе!..
Спрыгнув на камень, Горн не спеша приблизился к колонне.
- Опять меня не узнал, - укоризненно сказал он Эрику. -
А ведь и ты изменился, разве нет?
Вскользь проведя ладонью по пушистой головке Ю, гигант надвинулся на Нору, осторожно взял за плечи.
- Не боишься? - спросил он. - И правильно, теперь поздно.
Женщина смотрела в его пылающие глаза, силилась улыбнуться. Удивительно, но в сумбуре ее чувств едва ли не доминировало желание. И как она представляет себе это, интересно?
Гори повернул голову к Тору.
- Эта труба, - он кивнул за спину, - выведет вас к родовому замку. Но торопитесь - Хранители от вас легко не отстанут!
- И это все? - сумрачно спросил Top. - Больше тебе нечего сказать?
Исполин улыбнулся.
- Когда у Норы родится сын, - ответил он, - не пытайтесь его подчинить. Не тратьте сил попусту: непокорство будет у него в крови. Но и ваш гордый дух возродится в нем, хотя без потребности подавлять… Берегите его, Тор!
Старик кивнул и первым вступил в Окно, взмахом громадной руки увлекая за собой Львов.
- Ты прощаешься? - тихонько спросила Нора. - Разве ты уже провидишь судьбы?
- Ну-у, не пугайся до срока! - усмехнулся Горн. - Провидеть не так просто, особенно когда строишь будущее совместно с врагами.
- Но ты же уходишь? - настаивала она. - Снова уходишь? Ты оставляешь меня?
- А разве мало я уже навредил? Или тебе не хватает собственных забот?
- Но почему, Горн? - с тоской спросила женщина. - Должна же быть причина!
- Слишком далеко меня занесло, - отозвался он. - И чем заполнить этот разрыв, не знаешь?
- Ты охладел?.. Скажи, Горн!
Он покачал головой, наблюдая, как колонна все глубже втягивается в Окно, растворяясь в сиянии. И лишь четверка староистинных не двигалась с места.
- Полагаю, вы не последуете за нами в Подземелье? - поинтересовался у них Горн. - И не станете удерживать нас?
- Как можно, Сокрушитель! - спокойно откликнулся Тэн. - Теперь наши возможности несоизмеримы.
- Не тревожьтесь за Ю. Из нас троих она погибнет последней, а рисковать зря мы не станем.
- Сейчас нас волнует другое, - возразил жрец. - Вы ведь захотите освободить всех?
- А вы не поняли еще, что удерживает демонов в Подземелье? - удивился Горн. - Неужто Хранители смогли обмануть даже вас!.. Но подумайте: если бы свобода была абстракцией,стали бы за нее отдавать жизни?
Сумели староистинные понять его или нет, однако они разом поклонились и пристроились к хвосту колонны.
- Ну все, - сказал исполин, целуя Нору. - Береги себя и не обижай Тора. Что бы ни случилось, мое бессмертие - в тебе.
Женщина вдруг попыталась ухватиться за его плечи, но одетые в металл пальцы соскользнули по глянцевой коже.
- Убей меня, - выдохнула Львица. - Прошу, убей!.. На лицо Сокрушителя прорвалась гримаса боли, разрушая божественную маску, и он оттолкнул Нору - почти грубо. Всхлипнув, женщина бросилась вдогонку за колонной. И только ее поглотило сияние, как Горн движением кисти захлопнул Окно. В пещере снова сделалось пусто, тихо… Хотя вряд ли надолго.
- Вот и опять мы втроем, - улыбнулся гигант, поворачиваясь к Эрику. - Кстати, старину Олта я уже переправил к Львам, хотя и плох же он был!.. Малыш, а ты не передумал? - спросил он внезапно. - Шансов-то все меньше: против самих
Духов идем!
Эрик не ответил, прислушиваясь к богине. Да уж, им проще. В отличие от Горна с Норой они сильнее вдвоем.
- Не слишком доверяй Откровениям, - предупредил Горн. - Нынче Духи вполне могут соврать… Смотри-ка, - хмыкнул он, - вот и Псы пожаловали!
Невдалеке по стенам тоннеля засветились многие Окна, и с двух сторон в тоннель хлынули воины.
- Подгадали точно, - заметил Эрик. - Кто же у них предсказателем?
Два потока сомкнулись в один, развернулись и устремились под уклон, набирая скорость. Со зловещей ухмылкой Тигр потащил мечи из ножен.
- Брось, малыш, - руки страшнее, - возразил Горн. -
Гляди!
Привычно он выщелкнул перед собой пальцы, и неспешная волна обвалов погнала Псов обратно, вдоль тоннеля.
- Будут теперь драпать, пока не врежутся в озерников, - пояснил гигант. - Если раньше не встретятся с ползуном.
- Покажи еще! - потребовал Эрик.
Горн послал вторую волну следом за первой, и неожиданна юноша в точности повторил движение, будто в сознании его подружки дремали такие же навыки. Все-таки занятный симбиоз! - подумал гигант. И удивительно, что Эрик меняется сейчас куда быстрее Невидимок, но с завидной легкостью, - не потому ли, что его ведет и направляет богиня?
- А вот еще фокус, - сказал Горн и в несколько взмахов соорудил вокруг троицы уютную капсулу, заметную лишь елабым мерцанием, но непроницаемую почти абсолютно. В ней даже были устроены подобия трех кресел, хотя Эрик и Ю, конечно, предпочли угнездиться в одном.
- Предупреждаю, - добавил гигант, - двигаться будем в третьем пространственном слое, ибо второй контролируется-Духами. А значит, все лишнее и неживое останется здесь. Если Эрик и не все понял, то не возразил. Тут же мир за стенками капсулы померк, но через мгновение возник снова. Это тоже была пещера, только с ровными стенами и почти без уклона, а по ней скорым маршем следовала плотная колонна кэнтов - прямо на капсулу. Впереди, на рабодвойках, катили Лидеры, причем почетный центр по праву занимал энергичный Коридаг.
- Уже который час Хранители кружат их по коридорам, а кэнты уверены, будто шагают по прямой. - Горн усмехнулся. -
Мера вполне в духе бесполых. Они ведь не терпят крутых решений.
Мерно топоча, кэнты угрюмо спешили по бесконечному тоннелю - уже без надежды, растеряв технику, сами поредев на три четверти. И все же, помани их сейчас хотя бы тенью власти…
- Ну-ка, покажи им Ю, - велел гигант. - Ты Понял, малыш?
Эрик с улыбкой кивнул. Тотчас девушка всквчила с его колен и выступила из капсулы, внезапно сделавшись видимой для кэнтовг Лидеры-встрепенулись, а-первым, как всегда, начал действовать Коридаг, бросив свою рабодвойку вперед. Вдогонку за ним рванулись прочие Лидеры, затем - вся колонна. Но тут богиня исчезла, а взамен Горн распахнул перед кэнтами Окно. И те даже не притормозили.
- Они посыпятся Псам прямо на головы, - объяснил гигант. - И пока Хранители будут разбираться с этой заварушкой… - Он опять позволил всплыть усмешке. - Теперь мы в шаге от цели, и наши приятели уже предвкушают этот шаг. А мы ударим в тыл!
Глазами он высветил парочку, снова уютно слившуюся телами в призрачном кресле, и подумал: может, дело как раз в том, что у меня-то процесс начался изнутри, а Эрик подхватил заражение кожей, от слишком частого и тесного соседства с Ю? И теперь проникновение деформаций контролируется его божественной подружкой?.. Ладно, сейчас важнее другое.
- Хранители упрятали свое сокровище далеко и надежно, - заключил Горн, но кое-что не учли.
Вокруг снова померк мир, и возник другой, составленный из светящегося тумана и натянутых серебристых нитей, поющих каждая на свой лад. Впрочем, здесь, в этом месте слоя, нитей было немного, но тем проще оказалось найти нужную. С уверенностью капсула нанизалась на луч и вдоль него устремилась к далекой звезде. Покосясь на пассажиров. Горн заметил, что их обволакивает глянцевая пленка, словно бы Ю дополнительно страховала себя и Эрика. Что же, похвальная предусмотрительность…
Капсула затормозила, упершись в пылающий узел, и тотчас Горн дал команду на всплытие. Они очутились в просторном зале, посредине которого свисал до пола громадный пузырь, наполненный множеством пульсирующих мешочков, словно исполинскими икринками. Невдалеке, над операторским пультом, склонился знакомый Горну человек, вполголоса переговариваясь с двумя молодыми спецами, сосредоточенно следившими за многочисленными экранами.
Осклабясь, гигант растворил оболочку капсулы, и трое операторов оторопело уставились на божественных голышей, вольготно развалившихся невесть на чем. Первым опомнился Крис.
- Вы с ума сошли! - шепотом возмутился он. - В любой миг сюда могут войти Хранители.
- Кто? - спросил Горн. - Ах да. Хранители… Вот эти? Он щелкнул пальцами, и в зал вплыло пять матовых сфер, в каждой из которых застыл в странной позе Хранитель, застигнутый ловушкой врасплох. Сферы выстроились в ряд и замерли, будто на параде. Или на выставке уродцев.
- Посмотрите на них, Крис, - предложил Горн. - Очень они страшные? А теперь взгляните на меня.
Крис перевел изумленный взгляд на исполина и вскинул брови еще выше.
- Действительно, - признал он, - теперь вы кажетесь опаснее.
- И не только кажусь… Знаете, зачем я пришел? - Горн покосился на стылые лица Хранителей и хохотнул: - А вот они догадываются!
Не спеша он приблизился к чудовищному пузырю, похлопал по тугой пленке тяжелой рукой.
- Нет, Горн, прошу вас, - быстро заговорил Крис. - Ради Духов!..
- Именно, -усмехнулся гигант. - Здесь все делается ради Духов, Крис. - Вы еще не поняли это? Хранители ведь только затевались как собиратели знаний, но очень скоро превратились в прислужников Духов. Наверное, поначалу скопцы лишь вызывали всезнающих демонов Подземелья, чтобы набраться ума, однако переоценили себя, и те подмяли их. С той поры Хранители делают все, лишь бы обратить остальных в рабскую свою веру, ввергнуть каждого в такое же блеклое существование, отбить охоту к свободе - и этим расчистить Духам путь в наш мир. А теперь остановить Подземелье можем только мы, Крис.
- Но не таким же способом! - вскричал тот.
- А чем плох способ? - удивился Горн. - У Хранителей лишь две цели наполняют жизнь смыслом: служение Духам и самовоспроизводство… Кстати, когда у Чрева сброс?
- Через семь дней… Горн, прошу вас, отойдите от него!
- Вам страшно за этот мешок, Крис, но почему? Если мы оборвем Хранительскую цепь, а воссоздать Чрево им уже не…
- Отойдите, Горн! - отчаянно выкрикнул Крис. - Там же дети!
- Кто? - пуще удивился гигант. - Дети?.. Дружище, здесь только сотня будущих уродов, а на другой чаше, быть может, судьбы миллиардов. По-вашему, это сопоставимо?
С интересом Горн ждал ответа, но Крис лишь молча качал головой. И так же беззвучно, безнадежно таращились глаза Хранителей. Ну, наконец пробрало и их.
- Уничтожить! - громыхнул исполин. - Всю породу - под корень!.. Вам не нравится этот тезис?
- Как вам угодно, - пожал плечами Крис. - Но тогда вместе со мной. Конечно, вас это не остановит.
- Вы вправду этого хотите? Идеалы стоят так дорого, Крис, вы уверены? А если спросить, к примеру, ваших учеников?.. Ну что, парни, - обратился Горн к спецам, - примете смерть за Хранительских ублюдков?
Помедлив, те помотали головами, косясь на замороженных Хранителей.
- Видите? - сказал Горн. - А ведь это вполне славные ребята, лучшие и преданнейшие из ваших учеников. Но даже и с вами они не согласны угодить в мученики. И это норма, Крис! Зачем же становиться исключением - это нескромно.
- А может, без исключений норма опустится еще ниже, - возразил ученый. - Вы не подумали?
- А может, нет… Как проверить? - Гигант рокочуще засмеялся. - Однако шутка затянулась, мой друг. Успокойтесь, я не собираюсь вспарывать это брюхо. Глупо лишать себя такого довода в споре - Хранители ведь на многое пойдут ради своего продолжения!.. Но я запрячу этих недоносков так далеко, что отыскать смогу лишь сам. И вы же не бросите их на произвол судьбы, Крис?
- Кто-то же должен за ними присматривать…
- Так ведь я могу и не вернуться, - усмехнулся Горн. - Хранители могут навредить мне случайно. И кто мешает Духам заняться мной напрямую?
- В любом случае я уже сделал выбор.
- Что же, похвально. Нашему молодняку будет с кого брать пример - как сказал бы старина Олт… Верно, Тигр?
Направив ладонь на Хранителей, исполин вышвырнул их из Питомника как можно дальше, чтобы они не переполошили своих раньше срока. Тем же способом Горн переправил спецов в Столицу, где стало уже почти спокойно, поскольку грабить и жечь больше было нечего.
- Крис, - сказал он на прощание, - если не вернусь, помочь вам сможет лишь Эрик. Может, с ним вам повезет больше, чем со мной.
Питомник разом сморщился в клочок и, подхваченный потоком, унесся вдаль, оставив троицу голышей парить среди серебристых, певуче перекликающихся нитей.
- Вот теперь, малыш, - каменея лицом, произнес Горн, - самое время рвануть к цели. Хранителей мы отвлекли, а кто еще сможет нам помешать?
Задумчиво наклонив голову, Эрик перебирал пальцами нити, извлекая из них странную мелодию, и вслушивался в нее, растроганно улыбаясь.
Вот как, поразился гигант, наш мальчик уже различает ноты?..
- Помнится, Тэн толковал о семи ступенях свободы, - негромко заговорил Эрик. - Слышал ты о них?
- Выходит, я не первый до этого додумался! - откликнулся Горн удивленно. - Конечно, хочешь знать, кто на самом верху? Должен тебя огорчить: из присутствующих до первой ступени не дотягивает никто.
-А Крис?
Гигант кивнул:
- Безусловно, иначе как бы мы его отыскали?
- Но Тэн утверждал, будто первоступенные вкушают мудрости Мирового Духа.
- Более того, они и составляют Мировой Дух, - уточн» Горн. - А вот эти нити связывают его части воедино.
- Но ведь Крис - он такой…
- Обычный? Слабый? Уязвимый?.. Малыш, он сильнее и мудрее любого из нас, ибо победил и страх, и ненависть, и судьбу, и смерть. А мы лишь и умеем, что драться за свободу. Хотя и это не мало: вторая ступень. :
- Горн, ты льстишь мне! - рассмеялся юноша. - Пока что я только сомневаюсь и спрашиваю. А за тобой меня тащит, словно щепку за лодкой.
- По-твоему, усомниться мало? Да если ты не сбавишь темпа, скоро обставишь даже меня. - Тут Горн прищурил глаза и скривил губы, будто предвкушая что-то. - А сейчас мы спустимся по этой лесенке к нижним ступеням и ты сравнишь.
Капсула вновь остановилась. Ухмыляясь, гигант протянул руку вперед, и перед ними распахнулось светящееся оконце. В следующий миг суденышко скользнуло в него, погружаясь в горячее сияние, и под ногами образовалась удивительная планета.
Притиснув к себе богиню, Эрик глянул вниз и заморгал, ошеломленный пронзительной яркостью красок. Под ними расстилался сверкающий океан, по которому были разбросаны десятки зеленых колец, изнутри и снаружи окаймленных золотом. Лишь в следующую секунду Эрик понял, что это острова - с лагунами и песчаными пляжами, почти сплошь покрытые буйной растительностью. И сказочное это великолепие согревалось чужим солнцем, прочно зависшим посреди безоблачного неба.
- Девочка, видишь? - прошептал Эрик. - Наконец-то мы выбрались из пещер!
Но Ю не разделяла его восторга. Щекой к щеке с Эриком она всматривалась в волшебные острова, все явственнее излучая тревогу, и чуть заметно ерзала по нему корпусом, словно пыталась втиснуться под его кожу. А каждое ее движение отзывалось в Эрике дрожью, и реакция грозила стать неуправляемой.
- Где это мы? - спросил он, стараясь забыть о Ю.
- Какая тебе разница? - отозвался гигант. - Далеко, очень далеко от Огранды… А недурно здесь, верно?
Он направил.капсулу-вниз, прямиком к одному из островов. Вглядевшись, Эрцк с изумлением обнаружил, притом еще кольцо, узкое и белое, помещенное вплотную к берегу лагуны. И походило это на крышу длинного здания. Чуть позже юноша рассмотрел в зарослях густую сеть песчаных дорожек, вполне ухоженных. Выходит, остров обитаем?
Но тут, совершенно некстати, твердеющий жезл Тигра развернулся и попытался протиснуться между девичьих бедер. На миг Ю замерла, словно от неожиданности, затем слегка поднялась, накрыв цветком вершину, и круговыми движениями таза принялась нанизываться на стержень, не обращая внимания на Горна.
Впрочем, тому сейчас было не до них. Прищурясь, гигант опускал суденышко все ниже, и уже стали видны детали: ряды воздушных колонн, поддерживавших ажурную крышу, вычурные решетки, густо увитые плющом, широкие мраморные лестницы, поверх просторного пляжа сбегавшие в прозрачные воды лагуны, многочисленные бассейны, фонтаны, водопадики, разбитые снаружи кольцевого навеса. И повсюду - под навесом, на пляже, вокруг бассейнов - были расставлены столики с яствами и уютные шезлонги, в которых дремали, грелись на солнце или вели неспешные беседы голые люди, одинаково тощие, скучные, вялые. Вокруг них суетились другие, тоже нагие да хрупкие, зато подвижные и грациозные на удивление.
Ю наконец нанизалась до упора и будто успокоилась. Эрик тоже с облегчением перевел дух, хотя одно ощущение этой горячей и упругой норки могло довести до умопомрачения. Но ведь не сразу?
Он вдруг заметил, что тела у всех троих просвечивают, словно стеклянные, и с каждой секундой становятся прозрачнее.
- Не удивляйся, - произнес Горн. - Ни к чему нам маячить тут целиком, достаточно и глаз. Ведь эти ребята ушлые!
- Но кто они?
- А ты всмотрись.
Капсула снизилась уже к самым деревьям, и теперь стали видны лица туземцев, неподвижные, утомленные, сморщенные, удивительно похожие друг на друга и на… на…
- Да ведь это Хранители! - поражение воскликнул Эрик. - Откуда они здесь? И почему такие старые?
- Теперь взгляни на тех, кто их опекает.
Это были подростки, старательные, услужливые, с изящными бесполыми телами и гладкими, серьезными, одинаковыми лицами.
- О Духи! - пробормотал Тигр. - И эти… тоже.
- Еще один миф рушится? - насмешливо спросил Горн. - Ты не видел среди Хранителей ни стариков, ни детей и потому полагал их бессмертными. А они показывали людям лишь середину своей цепи, а остальное сокрыто здесь, на этом курорте.
- Разве они живут здесь? - не поверил Эрик. - А где же стены?
- Зачем? Тут не бывает ни ветров, ни дождей, ни смены сезонов. И солнце всегда в зените - вечный полдень!
- Но хотя бы прикрыться…
- От кого? - Исполин рассмеялся. - Эрик, ты еще не понял? Ведь это слепки с единственного человека, и различаются они только возрастом. Или ты не задумывался, отчего Хранители так похожи?
Потрясенный, юноша с новым вниманием оглядел эту чудовищную идиллию, где один бесконечный Хранитель истово предавался заслуженному отдыху и он же преданно ухаживал за собой в старости. У Эрика даже голова закружилась от такой невероятной картины, но тут горячая норка ощутимо сжалась, и сквозь его зубы прорвался стон.
- Что? - немедленно спросил Горн.
- Нет, ничего, поспешно ответил Тигр. - Так кого же ищем тут: Ата?
- По-твоему, aт - это имя? Малыш, это лишь должность, и каждый год ее занимает новый двойник. А прежний сдвигается вверх по лестнице. Но вот вопрос: кто на вершине? - Я всегда считал, что ат - это Верховный… - Думай, малыш, думай! Каждый из этих двойняшек проходит полный цикл, вместе со своим Кругом, соседями по Чреву. Сработали наших гаденышей, надо признать, недурно, и ясность своего ущербного ума они сохраняют до последних Дней, как и способность копить знания. В то же время это Рабы насквозь и почтением к старшим пропитаны с младенчества. Каждый Круг подчинен более ранним и повелевает остальными - значит,что?
- Думаешь, надо искать самых старых?
- Уверен! - сказал Горн. - К тому же до крайнего срока доживают не все, и потому верховная власть должна принадлежать единицам. А это нам теперь на руку.
Тугие стенки вновь сдавили разбухший жезл, и Эрик едва удержался от нового вскрика. Хорошо хоть, никто не видел их сейчас, поскольку от троицы остались в этом мире лишь зрачки, неспешно плывущие над залитымсолнцем берегом.
- А недурно бы тут поваляться с денек! - произнес невидимый Горн. - Как, малыш?
- А почему только день?
- Потому что все здесь пропитано Духами - разве не чувствуешь? А ведь Ю намекала тебе!..

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

Не удержавшись. Тигр фыркнул. Глупо было надеяться, будто Горн ничего не замечает. Видно, очень уж хотелось в это поверить…
- Все нормально, Эрик, не держи себя, - добавил гигант. -
Девочка стережется Хранителей и потому прячется за тебя.
- По-твоему, бесполые могут ее учуять?
- Конечно, ведь они и выводились с прицелом на божественное сознание. А потом, учти: Ю до сих пор настроена на Духов, и связь эта может оказаться двусторонней… Спрячь же ее, малыш!
- Тэн называл это «слиться с Мировым Духом», - ухмыльнулся Эрик. - Что за путаница в терминах!
- А если Тэн прав? - спросил Горн. - Кем бы стали мы без своих подруг?
Постепенно они продвигались в своих поисках выше по склону, и каждая следующая терраса ощутимо прибавляла возраста этому немыслимо размножившемуся Хранителю.
- Все же поразительная красота! - вполголоса заметил Тигр. - Но почему-то на ум приходят одни ругательства.
- Что, и тебя проняло? - Исполин хмыкнул. - Но обрати внимание: даже среди идентичных они ухитрились ввести жесткую иерархию.
Их невидимая капсула рванулась к самому верху, шмыгнула под навес и заскользила между резных колонн, над редкими здесь шезлонгами и куда более многочисленными юнцами, бесшумно и деловито снующими взад-вперед, хлопочущими над полуживыми, высохшими старцами, точно муравьи над личинками. И сразу Ю беспокойно зашевелилась на Тигре, уже впрямую напоминая тому о его обязанностях. С полной охотой Эрик принялся раздувать тлеющий внутри богини огонек, настраиваясь на нее всеми чувствами, заслоняя от чужаков.
- Вот кто мне нужен! - обрадованно произнес Горн. - Как раз его я и вычислял.
По-видимому, тут многотелый Хранитель наконец приблизился к своему завершению: на мраморном постаменте, в роскошном шезлонге, угасал патриарх полуторавековой древности. Среди сплошных морщин затерялись глаза и рот, пожухлая кожа просела к самым костям, деформированным временем. Над его бессильными расплющенными ступнями прилежно трудились двое голозадых подростков, зарабатывая безмятежную старость.
- И все же стариков тут немного, - заметил гигант. - Словно бы Хранители срываются с полки лишь в самом конце срока. Но не разучился ли этот сморчок говорить?
Эрик увидел, как из воздуха образовались две громадные кисти, сомкнулись на щиколотках юнцов, и вздернули тех странной машинерией кверху. Затем разбросали бедняг по сторонам, и они растянулись на коврах, ошеломленно озираясь.
- Отошли их, - пророкотал грозный голос. - Слышишь меня?
С трудом старец разомкнул сморщенные веки, из-под его темной коры вдруг вырвался пронзительный свет. Не спеша Хранитель подвигал зоркими зрачками и вяло махнул рукой, прогоняя послушников.
- Слышу тебя, Горн, - ответил он слабым голосом. - Зачем пришел?
- Чтобы крупно вас огорчить, - сказал исполин. - Ты ведь еще не знаешь о похоронах Чрева?..
Старик молчал, равнодушно, шевеля провалившимися губами.
- У меня к вам давний счет, - продолжал Горн. - Но я даже не стану крушить здесь сам, а подожду, пока за сей райский уголок примутся Духи, они ведь давно за мной охотятся. Через пару часов тут не останется ни живого куста, ни целой колонны. А если добавить к этому, что ненаглядное ваше Чрево я упрятал в надежное место…
Веки Хранителя снова поползли вниз, будто его уводило в сон или в смерть.
- Эй, старик, погоди умирать! - обеспокоенно позвал Горн. - Ты еще нужен мне.
Но молодые глаза на древнем лице лишь сузились в щели, притушив сияние.
- Говори дальше, - прошамкал Хранитель. - Чего хочешь?
- Разве не знаешь? В обмен на благополучие всей вашей породы мне требуется малость: Военный Координатор. Куда вы его запрятали?
- Так ты надеешься с нами сторговаться?
- Почему нет? - удивился Горн. - Или вы не дорожите жизнью? Пусть сам ты доживаешь последние дни, но разве тебя не продолжают эти юнцы? И мне ли не знать, как трепетно вы себя любите!
- Ведь мы не принадлежим себе, - возразил старец. - Ни наши желания, ни наша воля ничего не значат в этом мире. Лишь Безымянные вершат судьбами Вселенной. И разве мы посмеем им изменить?
- Неужто вы настолько пропитались рабством, что готовы умереть за хозяев? - недоверчиво спросил гигант. - Я же вас в порошок сотру!
- Каждый должен подчиняться кому-то, так было всегда и так будет, - спокойно ответил патриарх. - Скажу откровенно, Сокрушитель: многих братьев твои угрозы ввергнут в уныние. Но правом на решение у нас владеют лишь адепты верхнего Круга. А с возрастом уходят сомнения, привязанности, остается главное: понимание своего предначертания. Наш смысл в служении, прочее - второстепенно. Даже ради продления бытия мы не предадим своих господ, ибо в покорности и благо наше, и честь.
- Старик, ты не спятил? - поинтересовался Горн. - Вы же продались Духам из выгоды и страха, но теперь-то вам следует бояться меня!
- Ты в этом уверен, Горн? - Сияющие глаза Хранителя снова почти пропали в складках кожи. - Разве ты уже победил судьбу?
- Говори яснее, старик!
- Ты хотел узнать нашу тайну? Ответ прост: ВК больше нет. Мы уничтожили его сразу, как только у тебя появились шансы им завладеть. В сущности, он нам не очень нужен. Так что напрасны были твои подвиги. Хуже того, ты лишь раздразнил Духов и обратил их гнев на тех, чьи жизни еще можно было сохранить.
Как ни был Эрик увлечен Ю, благоговейно ощущая ее пробуждение, при этих словах насторожился и он. Не прерывая сладостной игры, Тигр нашел рукой невидимое плечо Горна и ощутил под пальцами дрожь, будто что-то распирало гиганта изнутри. Но и старик уже не казался дряхлым и теперь отчетливо напоминал Ата, только сместившегося на сотню лет вперед, словно бы капсула совершила скачок во времени. И в уродстве своей старости Хранитель куда больше походил на мужчину.
- Изначально ты был обречен на поражение, - дребезжащим голоском вещал старик. - Никогда тебе не победить всех, Сокрушитель, - судьба сильнее тебя. А гибель твоя близка и даже памяти о тебе не сохранится, потому как Невидимки уже добивают милых твоему сердцу Львов.
- Что?! - рявкнул исполин. - Врешь, скопец!
- А ты решил, будто переиграл нас? - Старец похмыкал зловеще. - Ты лишь сумел ненадолго исказить ход событий. Но ведь нас десятки тысяч, и сообща не так уж сложно исправить содеянное одним…
- Сколько уродов вы напустили на Львов? - перебил Горн.
- С запасом. Всех уцелевших.
- Сколько?! - взревел Сокрушитель.
- С тобой их было десять - считай, - ответил Хранитель. - А.чтобы докончить дело, мы переправили в Львиный замок всех, кто осаждал Крепость, - у них ведь большой счет к этим гордецам… Что такое? - внезапно спросил он и с усилием поднял голову,озираясь. - Будто дух Божественной витает рядом!
- Чуть погодя я наведаюсь сюда снова, - яростно сказал Горн. - И молись своим Духам, скопец, чтобы я вернулся не слишком злым.
Тут же пропали пышнозеленые острова и весь этот солнечный, безветренный мир. Наконец Эрик смог увидеть напряженное лицо богини, услышать ее прерывистое дыхание. И с раскаянием понял, что под конец все же отпустил Ю от себя, - недаром ее сумел учуять Хранитель!
- Мы помешали, извини, - не поворачиваясь, произнес Горн. - Но ты должен был слышать все. А теперь, сам понимаешь, вам придется прерваться.
Капсула развернулась и сквозь серебряные нити рванулась к далекой точке, ведомой лишь Горну.

Глава 9
САМИ ДУХИ

Из наполненного сиянием ментального слоя они вынырнули в сумеречные предгорья Огранды и зависли подсамыми тучами, озирая окрестности. Невдалеке, на широком округлом холме, высились могучие башни Львиного замка, сложенные в незапамятные времена и с тех пор не покорявшиеся никому. Даже сейчас они казались.неприступными, храняшими надменную величавость. - но что значат они против хитрости Хранителей.и могущества Духов! Горн, явственно: ощущал, как внутри замка трепещет и сминается пространство под натиском полудюжины начинающих Сокрушителей. При таком разгуле стихий бесполезно и пробовать остановить время.
- Готовься, малыш, - пробормотал Горн. - И да поможег тебе Ю.
Круто он направил капсулу вниз, будто решил расшибить ее о древние стены. Но суденышко легко пронизало их и оказалось в широком проходе между глухостенными блоками. По виду тот мало отличался от угрюмых тоннелей Крепости, и даже участники действа были те же: чуть поодаль, перед испещренной бойницами башней, привычно выстроились Львы, а на них накатывала беспорядочная толпа, в которой имперцы смешались с Псами, кэнты с озорниками, попадались даже вкрапления пластунов. Весь ограндский сброд согнали сюда Хранители, чтобы сломать хребет прайду, и чем сплотили они таких разных: алчностью, страхом?.. Среди Львов не было видно ни Тора, ни Норы, и все же рубились они отчаянно, вобрав подростков и женщин в свои шеренги, а из бойниц поверх строя густо летели стрелы. Однако не оказалось тут и Невидимок.
Под самой Крышей капсула скользнула к центру свалки, и Горн накрыл сводный отряд пленкой деформированного пространства. Убедившись в прочности невидимой преграды. Львы слаженно отступили в башню. А под пространственным колпаком еще какое-то время бесновалась ошалелая толпа, пока пленка, неумолимо стягиваясь, не превратила штурмующих в одну жутковатую скульптуру.
- Чую Невидимок - там, - показал Горн. - Но и с другой стороны неспокойно.

- Разделимся, Сокрушитель? - предложил Эрик.
- Ладно, только не рискуй зря. И не забывай слушать Ю. Капсула распалась надвое, и свою половинку Горн сразу погнал сквозь толстые стены блока - туда, откуда разбегались волны сотрясаемого пространства. Внутри блока тоже кипел бой, поскольку имперский сброд сумел занять первый этаж. Но выше гостей не пускали, и Львы, похоже, группировались для ответной атаки. Не задерживаясь. Горн сбросил несколько пространственных ловушек, плавно спустив с лестницы самых усердных. Потом вырвался в следующий радиус и здесь увидел первого из чудовищной шестерки.
Воя от восторга, Невидимка вихрем носился вдоль строя не умеющих пятиться Львов и косил их ряд за рядом, неуклонно продвигаясь ко входу в башню, где прайд укрыл самую лакомую свою плоть: детей, женщин. Из прежних доспехов монстр уже вылупился, и обнажившаяся кожа явственно отблескивала в лучах светильников. Еще чуть, и одним Сокрушителем стало бы больше.
Обернувшись на призывный рык Горна, убийца торжествующе оскалил клыки. Взревев в ответ, он с трудом дождался, пока главный его враг спрыгнет на мостовую, и ринулся на него, точно взбесившийся Крог. Горн подпустил противника вплотную, затем широко раскинул руки и поймал его в перекрестье двух волн. Пространство вокруг чудища сморщилось в ком, а самого Невидимку перекорежило и разодрало, точно внутри прозрачной мясорубки. Оборвался ужасный вопль, на мостовую осыпались кровавые ошметки. И тут по ушам ударил новый крик. - Скорей! - орали из Львиных рядов сразу многие, тыча мечами вдоль прохода. - Там Нора, Тор!.. Они увели смерчи за собой.
Впрочем, Горн и сам ощущал трепыхания двух или трех недозрелых чудищ, доносящиеся от крепостной башни, на которую указывали Львы. В один миг он оказался у ее входа, в следующий - вступил внутрь.
Посреди этого зала - видимо, совсем недавно - вздымалась к потолку винтовая лестница. Теперь она целиком обрушилась вниз, вместе с половиной пола, а в глубине провала, в клубах трескучего пламени, еще катался искалеченный, обугленный монстр. Жестокая шутка, хотя по заслугам. Но вряд ли это надолго задержало остальных.
Мощно оттолкнувшись, Горн взмыл к единственной дыре в потолке, крышку над котооой предупредительно разнесли и щепы те, за кем он сейчас ,гнался, и очутился в следующем зале, поменьше. Пол тут уступами поднимался к стенам, чтобы штурмующие не слишком радовались, взобравшись сюда. На ступеньках распласталось пять изувеченных тел. Неразлучная четверка староистинных остановила-таки урода, вломившегося первым, но и сама полегла вся. Лишь старина Тэн еще подавал признаки жизни, бессознательно прижимая к груди отрубленную голову Невидимки.
Не вникая. Горн заключил раненого в капсулу, остановив для него время, и метнулся дальше. За вышибленной дверью, в узком проеме между стенами, крутым винтом поднималась лестница. Горн проскочил ее за секунду, миновал очередной пролом и увидел место второй засады. Здешний пол плавно повышался к дальней стене, прорезанной цепочкой бойниц, и ворвавшихся сюда Невидимок наверняка встретил залп. Но вряд ли они оценили эти ухищрения, поскольку в комнате мало что изменилось, если не считать новых сорванных дверей.
Дальше начиналась такая же лестничная спираль, и здесь Львы уперлись, один за другим бросаясь в неравное единоборство и устилая ступеньки своими порубленными телами.
Перепрыгивая через безнадежные трупы, Горн взбежал по лестнице, выскочил на четвертый этаж. Навстречу метнулся рокочущий монстр. Брезгливо поморщась, Горн снес ему голову направленной волной, проломившей затем в стене аккуратную дыру. Пролетев мимо, безглавое тело гулко врезалось в плиты и кубарем посыпалось по крутым ступеням.
На этом этаже матерые гвардейцы Тора приняли свой последний бой. Вся комната была забрызгана кровью, усеяна труппами. А в дальнем углу еще каталась и билась в судорогах, страшно крича, истерзанная девушка, стискивая промежность обеими ладонями. Однако Норы не оказалось и здесь.
Не сдержав горлового рыка, гигант погрузил злосчастную Львицу в безвременье и рванулся к следующей двери, по сторонам которой были приколоты к стене, словно горельефы, два неподвижных великана, молодой Бонш, Вождь пещерников, и седовласый Тор, Глава Львов. Уже не надеясь, Горн взлетел по новой винтовой лестнице и остановился на пороге верхней комнаты.
Собственно, на комнату это походило мало, поскольку все здешнее пространство пронизывали вертикальные пики, похоже, разом обрушившиеся с потолка. В самой их гуще дергался прошитый в нескольких местах Невидимка и все тянул жадные руки к близкой добыче, а от стены на него шипела вполне живая Нора, знакомым кинжалом пытаясь срубить крючковатые пальцы. На ней уже не оставалось ни лат, ни одежды, а грудь и бока были в кровь расцарапаны железными когтями, - видно, Невидимка почти добрался до цели, когда сработала ловушка.
- Нора, - негромко позвал Горн, - девочка моя! Львица вскинула голову и вдруг подалась к самым пикам, забыв про опасность.
- Пришел! - крикнула она отчаянно. - Ты пришел!.. Гигант распахнул в чащобе светящийся проход, и женщи-на.с плачем кинулась ему на грудь, содрогаясь всем телом,
- Ты жива, - пробормотал Горн, осторожно ее обнимая. - Значит, и я буду жить.
- Ты видел Тора? - сквозь всхлипы выговорила Нора. - Что сделали они с ним!
- Я уложил двоих, - сказал Горн. - Третьего сбросили в яму, с четвертым разделались староистинные, пятый на твоем счету… Где же еще один?
Насаженный на пики монстр издал оглушающий рев и развернулся, сминая толстые прутья.
- Он сейчас выберется! - с ужасом воскликнула женщина.
- Раньше истечет кровью, - возразил Горн, но для надежности обезглавил и этого. - А ты-то как вырвалась?
- Я отбросила его, - ответила Нора удивленно. - Вот так… - Она знакомо сложила пальцы, хотя прежде и не видела такого. - А потом на миг опередила в броске к кнопке и сообразила прижаться к самой стене. Но меня все же задело, - показала она на глубокую ссадину возле соска.
- Еще бы - такая грудь! - усмехнулся гигант и легко провел ладонью по Нориной коже, заживляя царапины. - Теперь ты в ответе уже за всех Львов, - произнес он. - Где у вас пульт?
Прерывисто вздохнув. Нора ухватила его за руку,и повлекла вниз до лестнице. Возле застывшей .громады Тора, остановилась, вопросительно, ргдянулась, ца Горна, Я не слышу в нем жизни, - со вздохом откликнулся тот. - Но, может, он еще не ушел безвозвратно? Пока я лишь остановил его время, хотя и это шанс.
Вытирая ладонями глаза, Львица окинула взглядом комнату. Внезапно метнулась к девушке, оцепеневшей на середине крика, но тут же отпрянула с изумленным возгласом, наткнувшись на невидимую капсулу. Обернулась к гиганту:
- Поможешь ей?
- Потом, потом!.. - Он нетерпеливо махнул рукой. - Где пульт?
Шагнув к обшарпанной стене, Нора распахнула нишу, под завязку начиненную современной оснасткой, и пробежалась пальцами по клавиатуре. На экране замелькали залы, коридоры, улочки старого замка… Почти везде Львы уже переходили в наступление, тесня разрозненные, распадающиеся на глазах отряды штурмовиков. Овладеть замком с налета у тех не получилось, а стойкости в этом случайном войске не хватило и на час хорошей сечи.
- Ищи шестого, - велел Горн, на свой лад занимаясь тем же. - Он один стоит всех, и если Тигр его не отвлек…
Но тут на экране возникли оба, Эрик и последний из Невидимок, сцепившиеся в один неистовый вихрь, а в глубине картинки виднелась Ю, сосредоточенно наблюдающая за схваткой. Еще дальше просматривался неподвижный строй Львов, однако вряд ли кто-то, кроме Горна, Ю да, может. Норы, различал в кружащемся смерче двух рубящихся насмерть бойцов.
Эрик сражался самозабвенно, слегка уступая Невидимке в скорости, зато превосходя отточенностью движений и следя за ним в четыре глаза. Пока что Тигр не решился совсем отказаться от стали. Но раз за разом то один, то другой его меч внезапно взмывал в воздух, и тогда из освободившейся ладони вырывался сноп энергии, сотрясая Невидимку до нутра. Впрочем, сил у того было в избытке, и каждая встряска лишь добавляла ему ярости, а его ударам - мощи. Казалось, чудище могло задавить Эрика одной своей массой.
- Этот урод убьет мальчика, - прошептала Нора. - Горн!..
- Нет, - покачал головой гигант, сам раздираемый надвое. - Эрик не простит нам, если испытание сорвется.
Вдруг юноша отбросил мечи и с усмешкой показал врагу голые ладони. На миг оба застыли, и над рядами Львов пронесся стон, словно бы там Эрика уже приговорили. Действительно, зрелище впечатляло: нагой и безоружный, юноша противостоял гороподобному убийце, чьи клинки побурели от крови многих жертв. Как видно, гордец Тигр решил устроить себе экзамен по полной программе, чтобы наверняка подняться ступенькой выше, а заодно избавиться еще от одного застарелого страха. А кто в этом мире страшнее Невидимок?.. Только Духи.
С ревом чудище ринулось на дерзкого голыша. Но стремительный взмах его стали угодил в невидимую ловушку, исполненную Эриком с великолепной непринужденностью, будто он не впервые строил ее голыми руками. Тотчас ладони юноши чуть повернулись, вырывая меч из железных пальцев Невидимки. В бешенстве тот обрушил на Тигра новый удар, однако и второй клинок отлетел в сторону.
Теперь бойцы были на равных. И хотя Невидимка стартовал куда раньше и до сих пор превосходил Тигра почти во всем, управлять чудовищной своей силой так и не научился. А Эрик уже стал Мастером. Каждый его взмах казался небрежным, ленивым, но порождаемая при этом волна хлестала противника по лицу, и у того далеко отлетала голова, точно от пинка. Рыча, Невидимка кидался на Эрика снова и снова, но всякий раз натыкался на встречную порцию энергии и едва не ломал себе шею. Уже было ясно, что у монстра нет шансов,однако ни отступать, ни сдаваться он не умел - предполагалось, что ему это не понадобится.
Внезапно Тигр отпрыгнул назад, высоко вскидывая руки, и тут же из его ладоней хлынули два слепящих потока, захлестнув Невидимку огнем. Секунду тот еще сопротивлялся жару, затем с хрипом повалился на спину и застыл, медленно тускнея. Когда Эрик оборвал молнии, от трупа сохранились только контуры серого пепла. В изумлении юноша оглянулся на Ю, - кажется, он и сам не ожидал такого эффекта.
- Вот как уже умеем! - усмехаясь, произнес Горн. - И что нам теперь Хранители? - Он распахнул к напарнику Окно и пророкотал в проход: - Мои поздравления, малыш! Теперь я за тебя спокоен.
Обернувшись, Эрик обрадованно помахал ему рукой. Затем обхватил богиню за плечи и вместе с ней вступил в Окно. А на выходе обоих пылко обняла Нора.
- Здравствуй, сестренка, - растроганно откликнулся Тигр, приглаживая ее гриву. - Вот мы и снова вместе. - Он окинул взглядом комнату и покачал головой: - Черт возьми, знакомая работа!
Потом увидел Тора и снова приоткрыл было рот. - Все вопросы потом, - опередил его Горн. - И свои нежности приберегите для будущего. - А куда мы спешим теперь? - осведомился Эрик. - Насколько помню, нас уже лишили цели.
- Во-первых, старик мог и соврать - это вполне в духе Хранителей. Кроме того, у меня в запасе еще один ход.
- Милый, но у нас так много раненых, - вмешалась Нора. - И мы стольких потеряли!..
- Конечно, раненых я подлатаю, - кивнул гигант. - Хотя могла бы уже и сама справиться. А для обороны у вас хватит сил. Да и кого вам теперь бояться? Хранителям мы вырвали зубы, а Духи вас не достанут.
- Горн, не уходи! - воскликнула женщина. - Тебя же тянет ко мне.
- Как ни странно, - со вздохом признал он. - Но даже с тобой я как в клетке. Тот старый пень, Хранитель, не так уж неправ: каждому своя судьба. Что же поделать, если наши не совпали?
- Родной мой, ты безумен!
- Конечно, - снова согласился Горн. - Я одержим свободой, я ее раб. Смогу ли я избавиться от этого, или меня освободит смерть?.. Не знаю, может, и успею. Однако ждать меня не стоит.
- А если я не могу не ждать? - горько спросила Нора. - Что делать тогда?
- Время все лечит, - улыбнулся исполин. - К тому же тебе будет о ком заботиться… Даже если забыть, что теперь ты - Глава Львов.
- Господи, Горн, о чем ты? Как будто это важно!
- Еще как! Почему, ты думаешь, на вас ополчились Хранители? Да если бы к гордому Львиному духу добавить толику ума - цены бы вам не было. И от того, куда повернут ныне Львы, может зависеть судьба материка. А что прикажете с вами делать, если, отказавшись быть рабами, вы станете пробиваться в правители?
- Ты и в самом деле одержим, мой зверь, - с грустью сказала Нора. - Тогда уходи быстрей, пока я не успела к тебе привыкнуть.
- Здесь ты в своем праве.
- Не понимаю вас, ребята, - пожимая плечами, сказал Тигр. - Всегда ведь можно договориться.
Будто в подтверждение, Ю улыбнулась и прижалась к нему плотней.
Такой бури Эрик в своей жизни не помнил. Вздох следовал за Вздохом, сливаясь в один невероятный ураган, с чудовищной силой проносившийся по опустошенной, разоренной стране, сгоняя к Огранде тяжелые тучи, перенасыщенные электричеством. Точно все стихии мира разом сорвались с цепей и набросились на их эфирное суденышко, грозя разорвать его в клочья либо испепелить.
Но капсула без особых сложностей пробиралась сквозь изменчивые заросли молний, легонько раскачиваясь под ударами ветра, хотя управлял ею водитель не самый умелый - Эрик. Что до ее создателя и владельца, то он развалился в своем призрачном кресле и словно дремал, закинув громадные руки за голову. А вот богиню что-то тревожило, и это «что-то» могло проявиться совсем скоро - как будто мало напастей без того!..
- С чего так расшалились Духи? - негромко спросил Тигр. - Уж не ты ли их раздразнил?
- Ерунда все, - не открывая глаз, пророкотал Горн. - Не этим страшны Безымянные.
На секунды они снова погрузились в сплошную огненную сеть, по защитному слою расплескалось слепящее пламя.
- Зачем такие излишества? - опять заговорил Эрик. - И чем они могут остановить нас теперь? Разве они уже не перепробовали все?
- А что такое Духи, малыш, ты знаешь? Как они думают, если думают, как действуют? По-твоему, это они насылают на нас чудовищ, Хранителей, Невидимок?
- Но они ими командуют!
- Не-ет, Безымянные не командуют никем, - возразил Горн. - Зато они плетут судьбы. Ты пытаешься уподобить их себе - напрасно. Я даже не знаю, можно ли считать Духов разумными, ибо к чему всеведущим разум? Ведь они владеют всем знанием Вселенной. И строят ее сообразно этому знанию. А мы строительству мешаем, - конечно, нас следует приструнить.
- Честно сказать, я не понял и половины, - озадаченно признался Тигр. - Но все же, что из этого следует?
- Оглянись на свою жизнь, малыш, - сказал гигант. - И вспомни подробности нашего рейда. Тебе не кажется, будто мы ходим по кругу? Словно бы кто-то водит нас вокруг цели, и только мы приближаемся к ней, как начинается новый виток…
- Вот и сказано Слово! - торжественно прозвучал знакомый голос, и в капсуле, прямо перед ними, образовалась сияющая фигура в радужно искрящемся балахоне. Тотчас Ю прильнула к Тигру всем телом, будто пытаясь в нем спрятаться.
- Снова бесполый, - проворчал Горн, не шелохнувшись. - Ну чего тебе, явление? Разве между нами что-то неясно?
- Прежде, Сокрушитель, ты говорил с нами по отдельности, - возразил сиятельный Хранитель. - А теперь все мы слились в единую бестелесную суть, чтобы прийти к тебе вместе.
- И что, сейчас навалитесь на меня скопом? - ухмыльнулся гигант.
Хранитель покачал головой.
- Мы не воюем, - ответил он. - Лишь вразумляем. Ты ведь намерен сразиться с Духами?
Исполин молча пожал плечами.
- Бесполезно воевать с собой, Горн, - тут не бывает победителей. Ведь что есть Духи, как не глубинное наше естество? Ты же и сам понял, что Духи - это жизнь Вселенной.
- Жизнь?.. Всего лишь знание.
- А разве жизнь - не знание? Убери из твоего тела знание, как расположить атомы, и оно рассыплется в прах.
- Одного знания мало, - сказал Горн. - К тому же мне не нравится план, по которому возводят это здание. Мне он кажется безумным.
- Но что есть безумие, как не нарушение порядка? А ведь именно порядок Духи пытаются навести во Вселенной. В хаос мертвой материи они вдохнули жизнь и принялись организовывать мир по стройной системе, где каждой частице предопределен свой круг и уровень, и в этом - залог бессмертия. А ты пытаешься разорвать Круг. И что произойдет тогда?
- Жизнь двинется по спирали - только и всего.
- Или же мир слетит с рельсов? - возразил гость. - Мировые линии снова перепутаются, смешаются в хаос, и все вернется к исходной точке. Стоило ли тогда начинать? Разум погибнет…
- Чушь! Он погибнет, если водить его по кругу. Лишь в развитии - жизнь.
Хранитель безнадежно вздохнул.
- Знаете, с чего начался перекос мироздания? - спросил он. - С появления полов. Не следовало делить разумных на половинки. Самодостаточный ум не тоскует по утрате, не мечется в поисках цельности. А как только тяга к своему дополнению начинает возобладать над заданностью, над логикой, над инстинктами, человек перестает быть управляемым. Эта ваша «любовь» - погибель для Вселенной!
- Или спасение? - с ухмылкой откликнулся Горн.
- Послушайте, вы очень увлекательно все излагаете, - вмешался Эрик. - Но, может, добавите что-нибудь по существу? Хранитель терпеливо улыбнулся.
- Хорошо, вернемся к реалиям, - согласился он. - Вы правильно догадались: Духи вогнали ваши жизненные линии в узкое кольцо. Но каждый раз, когда они загоняют вас в тупик, вы проламываете стену и уходите на новый виток, не теряя ни памяти, ни даже плоти. Мы восхищаемся твоей силой, Горн, но как бы ты ни старался, судьбу тебе не обмануть, из колеи не выскочить. В лучшем случае ты обречен кружить так вечно - Духи не спустят тебя с поводка.
- Чего же они бесятся сейчас? - насмешливо спросил гигант. - Значит, не все безнадежно?
- Горн, не упорствуй. Духов тебе не победить!
- Я уже слышал это.
- Но подумай, что держит тебя здесь? Кто мешает забрать всех, кто тебе дорог, и перенести в безопасное место?
- А почему бы вам не убраться самим? - огрызнулся Горн. - Что вы вцепились в эту несчастную планету?
- Но разве мы смеем отступить от Плана? И разве способны на это Духи?
- Так мы поможем им! - дерзко выкрикнул Эрик, крепче обнимая дрожащую богиню. - А теперь, почтеннейший, почему бы вам не убраться к дьяволу?
Хранитель обратил к нему сияющий лик и одарил новой снисходительной улыбкой.
- А ведь я мог бы порассказать про твоего отца, мальчик, - произнес он. - Или тебе это неинтересно? - Ложь! - уверенно ответил Тигр. - Знай вы хоть что-нибудь, давно попытались бы меня купить.
- Порознь мы действительно не наскребли много, но теперь, когда крупицы собраны воедино… Вся мощь и все знания Хранителей сосредоточены во мне!
- Вся ваша свора не продержится против меня и минуты, - презрительно пророкотал Горн. - Вы упустили момент. И всегда вы запаздываете, вот к чему привело ваше пресмыкание перед Духами. Сейчас даже мы, загнанные в кольцо судьбы, слишком непредсказуемы для вас. Владея мертвым знанием, вы разучились думать. А может, и не умели… Вот ты, соединивший в себе многих тысяч, - стал ли ты мудрее каждой из своих частиц?
- Нас слишком мало, чтобы перейти в новое качество, - спокойно возразил Хранитель. - Зато так мы лучше слышим своих повелителей.
- И в этом счастье рабов, - заключил Горн. - Ладно, бесполый, пожелай нам удачи, если не хочешь, чтобы ваше племя прекратилось. И прощай.
Небрежно он ткнул перед собой ладонью, выключив сияющую фигуру Хранителя, словно экран.
- Собственно, зачем он являлся? - удивленно спросил Эрик. - Ну, выслушали мы его болтовню… Кстати, ты все понял?
- Может, он пытался освободить меня от ненависти? - отозвался Горн, странно усмехаясь.
- Хранитель - и освободить? - изумился Тигр. - Зачем?
- А в самом деле, за что злиться на Духов? Любая жизнь стремится себя сохранить, и чем примитивней формы…
- Горн, ты о чем?
Гигант покачал массивной головой.
- Ветер времени кружит наши судьбы, - задумчиво пробормотал он. - А по ним, одна за другой, прокатывают волны параллельных миров. И что там, на следующем уровне?
- Дружище, пожалей меня! - взмолился Эрик. - Хорошо, если хоть Ю тебя понимает.
- Слушай, малыш, - повернулся к нему Горн. - Если мы сумеем исказить хотя бы одну из волн, искажение двинется по ступеням вверх, и нарушится баланс во всей Вселенной. Разве это не шанс?
- Горн, объясни толком: мы уже не охотимся за ВК?
- Формально - да, цель прежняя. Но с каждым кругом Духи выстраивают стену прочнее. И кто знает, сумеем ли мы сломать ее на этот раз? И ради чего: чтобы пролететь еще один круг?
- Горн, я не поспеваю! - жалобно вскричал Тигр, как и Олт совсем недавно. - Что мы будем делать? Скажи внятно.
- Мы расшатаем кольцо, малыш, - осклабясь, объявил гигант. - Ты помнишь наше вступление в Огранду?
- Все-таки хочешь обмануть судьбу?
- А что остается тем, кто не умеет отступать? Проклятие, мы порвем цепи!..
Черное небо вдруг расколола чудовищная вспышка, в следующий миг на капсулу обрушился плазменный поток толщиной с крепостную башню. И прежде чем молния померкла, Эрик ощутил мгновенное головокружение, будто обвалился в пропасть. А когда осторожно разомкнул ресницы, вокруг уже был иной мир, яркий и солнечный. Капсула скользила над песчаным пляжем, но теперь здесь густо и неподвижно лежали Хранители всех возрастов и званий, а некоторые, самые древние, уже не дышали.
- Как видишь, даже идентичным слияние дается нелегко, - с усмешкой заметил Горн. - Ну, вперед?
Лагунный остров сгинул, вместе с лежбищем Хранителей, однако ни солнца, ни моря меньше не стало. Из синей глубины вздымался крутой, покрытый душистыми зарослями склон, а совсем рядом, на согретом лучами уступе, расположились два жизнерадостных существа, юноша и девушка, болтая над обрывом ногами. Завидев пришельцев, парень приветливо помахал рукой.
- Видишь, куда нас загнало цунами? - сказал он Горну на неведомом языке, однако Эрик понял. - Вот, решили пожить тут до холодов… Слушай, а кто это с тобой?
- Не узнаешь? - усмехнулся исполин. - Может, это ваши двойники.
Ю подалась к самой оболочке, вглядываясь в туземку, улыбающуюся пришельцам, словно родичам. А этот парень… Эрик вздохнул: хорошо бы иметь его своим братом.
- Скажи, друг, - спросил Горн, - ты ведь сам строишь свое будущее?
- Конечно, - удивленно ответил юноша. - Как же иначе? Гигант рассмеялся негромко и зловеще.
- Смотри, Эрик, - произнес он, - этим двоим не понять нас и не научить. Они рождены вольными, и жизнь не ломала или не сломила их. Но, значит, и мы могли быть свободны! Когда же Духи сумели загнать нас в кольцо?.. Ты не знаешь, Алекс?
- Обычно это случается в детстве, - откликнулся тот. - Почему бы вам не взглянуть назад пристальнее? Ведь есть поворотные моменты, когда закладывается характер.
- Меня ломали всю жизнь, день за днем, - мрачно сказал Горн. - Как тутсыщешь развилку? И как из этих вот искалеченных половинок образовать совершенство?
- А если сперва выправить одну? - с улыбкой спросил Алекс. - Может, не только болезни бывают заразными?.. Попробуй, Горн!
- А чем, по-твоему, я занимаюсь сейчас?

Предыдущая страница 19 Следующая страница


Тесен мир 20

- Если смогу быть полезен… Гигант покачал головой.
- Ты же знаешь: к свободе не ведут за руку, - ответил он. - Каждый добивается ее сам.
Он вскинул руку, прощаясь, и вновь у Эрика на миг затуманилось сознание. Затем внизу мелькнула сумеречная пустыня, плоская как стол, посреди которой громоздились циклопические развалины, - и пропала.
Новый прыжок неожиданно вернул их в Огранду, в самое ее сердце, - к Благодатной Горе, над которой непрерывно взбухали и тут же лопались оранжевые пузыри, посылая по материку волны нестихающего урагана. От раскатов безумного грома дрожали и рассыпались скалы, реки раскаленной плазмы почти сливались в один чудовищный костер. Потом сгинуло и это.
Скачки капсулы все учащались, картины за ее призрачными стенками менялись с головокружительной быстротой, и большинство пейзажей были знакомы Тигру разве что понаслышке. Перед глазами мелькали туманные мертвые болота, бурлящий гигантскими волнами океан и столь же бескрайний лес, укрывшийся от непогоды густыми кронами, далекие и чужие города, озера, пустыни, реки. И вдруг Эрик увидел…
- Стой! - выкрикнул он поспешно, и мельтешение прекратилось.
Здесь была ночь. Глубокая черная ночь, обычная в предгорьях Огранды, и только частые сполохи разрядов позволяли разглядеть безжизненную равнину, прорезанную многими трещинами, да темную громаду замка со шпилями по периметру, похожую на исполинский тиберийский шлем. И спутать это древнее строение было невозможно ни с чем.
- Смотри-ка, целый! - удивился Горн. - Но что-то в нем изменилось.
Стремительным броском капсула сблизилась с замком, описала вокруг него полный круг.
- Генераторы устарелой конструкции, - озадаченно заметил гигант. - Такие были в ходу лет десять назад… Эй, а что там,внизу?
Эрик и сам уже разглядел близ мощных стен копошение тысяч воинов, безмолвно и умело скапливающихся для штурма. Капсула спустилась ниже, и на латах стали видны знаки императорской гвардии времен старины Ола.
- Где мы. Горн? - ежась, спросил Эрик. - Что это?
- Если я не путаюсь в ощущениях, нас занесло в соседний мир, - с сомнением ответил гигант. - Но связь очень хлипкая и лишь в одну сторону. Влиять на события мы не можем.
- Но я уже видел все это! - воскликнул юноша. - Я же помню!..
Ю вдруг вжалась в него спиной, машинально Тигр закрыл девушку руками. И сразу к нему вернулась уверенность.
- В тот раз кто-то отключил Защиту, - продолжал он почти спокойно. - С ней мы сумели бы продержаться до подхода союзников, если не победить, но ведь нам ударили в сердце!.. Самое ужасное, что я видел этого негодяя, но никак не могу вспомнить. Осталось ощущение его рук и… - Эрик замолчал.
- Да? - бесстрастно спросил Горн. - Очень интересно. Капсула без усилий пронизала внешнюю стену и медленно поплыла вдоль кругового коридора, заполненного длинноногими крепышами, с полным самообладанием готовящимися к обороне. Boзле бойниц были развешены гроздья иглометов, заряженных под завязку, отборные стрелки без суеты навешивали на себя дополнительные броневые шиты, прикрепляли к шлемам прозрачные забрала. У каждого висело по бокам два прямых меча - все здесь, почти без исключения, были двумечниками-виртуозами, страшными в рукопашном бою.
- Тигры, - прошептал Эрик едва слышно. - Мой род. Однако он не узнавал тут почти никого, будто его детские воспоминания кто-то залил вязкой мутью, и теперь над черной водой торчали лишь редкие пики. Внезапно юноша вздрогнул, увидев человека, великолепного в своей вкрадчивой, почти ласковой властности и неожиданно молодого.
- Отец! - произнес Эрик удивленно. - А вон мои брат. Дан и вовсе оказался юнцом - младше теперешнего Эрика. А ведь тот помнил его недосягаемо взрослым.
- Все это, конечно, трогательно, - заговорил Горн, - но где в это время находился ты?
- Выше, - ответил Эрик, - под самым куполом. Наш главный пульт тогда помещался там, и отец отослал меня наблюдать за сражением оттуда. Или я сам его упросил?..
Капсула рванулась вверх, пронизывая перегородки, точно слои густого тумана. С каждым этажом меньше становилось Тигров-бойцов, а малолеток и женщин не было видно совсем, наверное, их заблаговременно удалили из замка. Затем помещения опустели вовсе, даже перестали казаться обжитыми, словно сюда и заглядывали нечасто. Освещалась лишь винтовая лестница, круто уводившая к вершине купола. И как раз на ней капсула нагнала двоих, костистого старика сурового вида, размеренно ступавшего на туго гнущихся ногах, и худенького мальчугана с копной непослушных волос, нетерпеливо теребившего своего медлительного спутника за рукав - безо всякого, впрочем, результата.
- Это же я! - воскликнул Эрик. - Ты видишь?
- Который? - поинтересовался гигант.
- Как странно. Вернуться на десять лет назад… Мальчик внезапно обернулся, и сквозь эту прорву времени Эрика опалил его взгляд - ясный, доверчивый, бесстрашный. Никто еще малыша не обидел, и ненавидеть ему было некого. Здесь его любили все, и даже старый воспитатель лишь напускал на себя строгость.
- Я говорил, - отчетливо произнес Горн, - человек рождается свободным!
- Но кто убережет его от жизни? - Кивком Эрик указал на мальчика. - Вот этому осталось минуты.
Лестница завершилась перед глухой стеной, по виду совершенно непрошибаемой. Добравшись до крохотной площадки, старик с облегчением перевел дух. Затем бережно притянул мальчика к себе и свободной рукой пошарил по стене, отыскивая кнопку вызова. Некоторое время ничего не происходило, видимо, их разглядывали изнутри, потом ступени верхнего пролета со скрипом осели, складываясь одна на другую, и только тогда в стене образовался проем. Пустив мальчика вперед, старик протиснулся, и сейчас же гранит сомкнулся за его спиной. Отныне и вплоть до завершения штурма внутрь этой комнатки не сможет попасть и сам Глава. Конечно, ее стены можно взорвать, но прежде оператор разнесет в пыль весь замок.
Маленький Эри не сдержал радостного возгласа, узнав за пультом своего давнего приятеля Дейва, здоровяка и весельчака. А тот, на миг оторвав взгляд от экранов, скорчил в ответ свирепую фимасу, даже успел подмигнуть. Укоризненно заворчав, старик двинулся через комнату к свободному креслу, не замечая, что сбоку, в дальнем углу, разгорается мерцающее сияние.
Лишь один Эри увидел, как из сияния выдвинулась рослая фигура в пластиковых латах и с ходу вскинула к плечу игломет. В следующий миг крупное тело Дейва вздрогнуло от удара, а под его затылком проросло хищное оперение стрелы. С гневным рыком Тигр развернулся, вскинулся во весь рост, и вторая стрела ворвалась в его глаз, расплескав по лицу кровь. Тотчас еще две погрузились в могучую шею, и захлебнувшись, Дейв упал, забился в судорогах.
Все выстрелы уместились в секунду, и только на ее исходе старик начал оборачиваться, смещая ладони к кинжалам. Убийца же двигался втрое быстрее. Стремительным броском он надвинулся на воспитателя, в руке сверкнул длинный клинок, и старик отпрянул, оседая с каждым шагом. Затем грузно обрушился на спину - самым ногам маленького Эри.
Ошеломленный, мальчик опустился на колени рядом с трупом, недоверчиво коснулся пальцами его окровавленного лица, рассеченного жестоким ударом. Глаза у малыша расширились. Впервые он видел смерть так близко… и так внезапно.
- Нет! - выдохнул Эрик. - Только не пугайся - нет!..
Уже без спешки убийца наступал на мальчика, нацеля на него потемневший меч. Сквозь прорези шлема поблескивали настороженные глаза, чуть ниже светились в хищном оскале зубы. Из живых лишь они вдвоем находились в этой закупоренной от всего мира комнате, и Эрик знал, что произойдет сейчас. Ужас захлестнет все потрясенное существо мальчика, и он ударится в паническое, безнадежное бегство. А затем этот пластиковый дьявол настигнет его и… Нет!
Заскрежетав зубами, Эрик рванулся к пленке, отделявшей его от прошлого, и отчаянно навалился всем телом, пытаясь продраться к малышу.
- Бесполезно, - пробормотал Горн. - Придется тебе пережить свой позор еще раз.
Завороженно уставясь на губительное лезвие, мальчик втягивал голову в плечи и припадал к полу все ниже, словно бы хотел укрыться за телом наставника. Сейчас, сейчас…
- Нет! - яростно крикнул Тигр. - Не смей бояться, слышишь!
И вдруг его маленький двойник застыл. Что-то изменилось в лице Эри - он будто вслушивался в себя, уловив отзвуки далекого голоса. Торопясь, Эрик перехватил у напарника управление, вплыл лицом прямо в кудрявый затылок мальчика. И уже из его глазниц глянул в лицо убийцы, надвинувшегося вплотную, - теперь их разделял только труп старика.
Он был совсем еще юн, этот Хранительский лазутчик, - почти подросток. Но в его угловатой фигуре, в колючих глазах и стылой ухмылке читалось одно: свирепая, волчья безжалостность.
- Провалиться мне в Подземелье, - с трудом вымолвил Эрик. - Это же Биер!
- Ты уверен?.. Впрочем, похож.
- То-то меня так тянуло к нему!.. Это мой рок.
- Что же, вполне может быть, - согласился Горн. - Должны же среди людей обретаться полномочные посланники Духов?
Руки Тигренка скользнули к поясу трупа и вырвали из ножен два широких кинжала. Он резко распрямился и принял безупречную стойку. Биер растянул тонкие губы еще шире.
- Звереныш, - процедил он. - Я сломаю тебе хребет! Будто снова услышав Эрика, мальчик пружинисто отпрыгнул в сторону, лишая себя последнего заслона и тем приглашая к атаке.
- Ну, мой сладкий, ты сам этого хотел, - произнес Волк, бросаясь на жертву.
Его длинный меч со свистом рассек воздух. Но, опередив убийцу на миг, Эри изящным вывертом увел удар в сторону и вогнал второй кинжал противнику под ребро, пропоров сочленение лат, - так уверенно и хладнокровно, словно фехтовал в учебном бою против верзилы Дана. Биер издал короткий вопль и отшатнулся, глядя на бойца-малолетку с изумлением. Скользящим шагом мальчик двинулся на него, вращая клинки все быстрей, и Волк попятился, прижимая ладонь к боку.
- Дьявол! - выкрикнул он напуганно. - Кто тебя научил?..
Развернувшись, Биер со всех ног кинулся в угол, и сияние поглотило его, тут же померкнув. В комнате остались два изувеченных трупа и маленький непобежденный Эри, еще дрожащий от возбуждения.
- Молодчина! - пророкотал Горн. - Я и сам не надеялся.
- По-твоему, лучше ненавидеть, чем бояться? - отозвался Эрик, с трудом усмиряя ликующую улыбку. - На чем же тогда поймали тебя?
- Ненависть ведь порождается страхом, - возразил исполин. - Меня до колик напугали рабством - я и взбесился. А гнев, праведный да утоленный, стихает быстро, затем уходит и скорбь. Все поправимо, кроме страха. Впрочем, разве сейчас ты не разорвал Кольцо?
- Во мне должно что-то измениться? Но я не чувствую!..
- Уж больно ты скор, - проворчал Горн. - Это проявится не вдруг - если проявится.
Не выпуская из рук кинжалов, Тигренок направился к экранам, почтительно переступил через бездыханное тело Дей-ва, сел за пульт. Он был пока неважным оператором, но других здесь не уцелело и теперь от малыша зависело многое. Хотя непохоже, чтобы это его смущало.
- Кажется, наше время вышло, - сказал Горн. - Чувствуешь?.. Нас выдавливает обратно.
Вдруг обернувшись, Эри окинул настороженным взглядом комнату, но перемен не обнаружил и вернулся глазами к экранам,
- Прощай, малыш, - Прошептал Тигр. - Пусть тебе повезет больше.
Их вышвырнуло из смежного мира (или что это было?) с такой беспощадной силой, что даже у Горна потемнело в глазах. Неудивительно, ибо он удерживал капсулу в чужой среде до последнего, пока непрерывно нараставший расход энергии не превысил даже нынешних его ресурсов. По всем измерениям Вселенной теперь разбегались неистовые волны, капсулу подбрасывало и кружило на них, словно щепку. А прекратить болтанку Горн не мог, поскольку ощущал себя выжатым и опустошенным, как в худшие времена. И если незримая их защита даст трещину, что станет с ними тогда?
- Долго еще нас будет мотать? - спросил Эрик, недовольно морщась. - Ну-кадай я… - Он вдруг попытался протиснуться к управлению, словно и впрямь посчитал себя надежней Горна.
- Ну-у, малыш! Все же не забегай вперед, - проворчал тот, отстраняя юношу деликатным волевым нажимом. - Не то нас размажет по галактикам и временам.
- Но ты же устал?
- Я в норме.
Тело капсулы вновь затряслось, точно в агонии, и Эрик смолк. С трудом гигант погасил вибрацию, гадая, что означает эта внезапная буря, охватившая, как видно, все слои разом. Или прав был Хранитель, и они впрямь сокрушили Вселенную?.. Видят Духи, подумал Горн, не этого я добивался. Но лучше гибель, чем вечное рабство.
- Дружише, - заговорил Эрик снова, - а ты уверен сейчас в своем прошлом? Лично у меня в памяти все двоится, будто из глубины накатывает волна.
Еще новость!..
Горн покосился на оживленное лицо юноши, но не разглядел там ничего, кроме жгучего любопытства. Кажется, перспектива собственного безумия Эрика забавляла - и только. Отблески похожего чувства мерцали и в глазах Ю, но что-то покоробило Горна в таком единодушии. Да разве это слияние? Девочка сменила хозяев, вот и все.
- Как ни переставляй прежние события, - ответил он, - но мы вместе и здесь. Значит, и в остальном настоящее не изменилось.
- Но ведь мы могли в нынешнее состояние прийти иными путями? Предположим, в тот раз победил мой отец…
- И что, разве он отменил бы рабство? Или отказался бы от услуг богинь?
- Зато он наверняка бы восстановил древний культ. И тогда мы с Ю составляли бы сейчас Божественную пару - почему нет?
- Малыш, а если то давнее событие изменилось лишь в твоей памяти, что тогда?
- Но ведь и ты это видел?
- Потому что хотел этого не меньше тебя, - сказал Горн. -
А увидел только твои грезы.
- И все равно, новый поворот событий теперь заслонил для меня прежний, - упрямо возразил Тигр. - А значит, так все и было. Чем можешь ты доказать обратное?
- Но тогда придется строить наново и остальную цепочку. Хватит ли у тебя фантазии на все десять лет?
- Я постараюсь, Горн, - заверил юноша. - Я буду вспоминать свою новую жизнь день за днем - и отца, и Дана, Тигров, Ю… Я верну их всех!
- Ты решил стать Создателем? Так это место уже занято.
- Это место свободно для всех, - не согласился Эрик. - Важно не бояться.
- И только? - Гигант усмехнулся. - Имей в виду, малыш, ведь тут даже не первый уровень - выше!
- Ну и что, Горн? Разве тебя это пугает?
- Просто это не мое, вот и все. Я - Сокрушитель.
- Тогда я сделаюсь Создателем, для равновесия. В конце концов, я же не замахиваюсь на Вселенную, а хочу лишь воссоздать собственную жизнь.
- По-твоему, это проще? - Горн покачал головой. - Вот уж не уверен! Пусть даже ты полностью отринешь прошлое, но как быть с настоящим? Ведь каждый нынешний факт должен укладываться в твою новую схему.
- В нашу. Горн, в нашу! Что значу я без тебя, без Ю?
- Только не надо лести, малыш, ладно?.. Знаешь, теперь я не уверен, что мы побывали именно в смежном мире. А может, мы прорвались в иной слой, заложенный под ментальным? В слой памяти или в прошлое - выбери сам.
- И повлияли на него.
- Ведь этим не изменишь настоящего?
- Но это меняет нас, а через нас - будущее. Мы переломим судьбу, Горн!
- Вот прямо сейчас и начнем? - поинтересовался гигант, - Или сперва разыщем ВК? Эрик улыбнулся.
- Я всегда восхищался резвостью твоего ума, старина, - заговорил он проникновенно. - Однако ныне, мне кажется, он добежал до пределов, установленных тебе собственной эрудицией. Ты полагаешься на свои знания, но кто сказал, что у этой задачки есть только техническое решение?
- Чего замолчал? - спросил Горн. - Ну, дальше!
- А ты… не обидишься? Гигант от души рассмеялся.
- Малыш, - сказал он, - может, я и кажусь тебе поглупевшим, но тут ты хватил через край.
- Ладно, - решился Тигр. - Тогда не кажется ли тебе, мой друг, что твоя нацеленность на ВК уже похожа на манию?
- Дальше.
- Духи отвлекают нас пустышкой. Горн. Кто доказал, что ВК существует, кто видел его?
- Олт, к примеру.
- А разве он опробовал всю систему? Хранители могли убедить его в чем угодно, пичкая полуправдой.
- Допустим, ты прав, - сказал Горн. - Но зачем? Что прячут Духи за этой приманкой?
- Вот! - вскричал Эрик азартно. - В этом-то все и дело. Ложной целью нас вынудили носиться по кругу, и только сейчас мы начинаем выламываться из колеи… Надо развивать успех!
- Отказавшись от цели? А что взамен?
- Собственно, почему отказавшись? Конечная цель та же свобода для всех. Но кто сказал, что к ней можно прорваться только через ВК? Мы уже натворили нечто, потрясшее Вселенную до основания. А ведь это лишь начало.
- Вот как? - усмехнулся Горн. - Какой же шаг станет следующим?
- Вот про это следует спросить у Криса.
- У кого? - Гигант удивленно пожал плечами. - Он-то откуда знает?
- Но ты же сам говорил, что он свободнее нас. Стало быть, через него может вешать Мировой Дух. И я даже подозреваю…
-Что?
- Нет, это потом. Сначала разыщем его.
- Ну что же…
Горн осознал вдруг, что капсулу больше не швыряет по сторонам с выматывающей душу свирепостью, хотя волны вокруг не стали ниже. Но за разговором к нему незаметно вернулись силы, словно он сумел уже настроиться в унисон с изменившейся Вселенной и через него вновь замкнулось энергетическое кольцо.
Для пробы исполин сунулся в зеркальные норы вселенского подвала, и, конечно, здесь к ним сразу прицепился Обобщенный Хранитель, колышущийся под волнами, точно привидение. Внутрь капсулы Горн его не пустил, но рядом тот держался упорно, пока гигант не соскользнул в ментальный слой. Сюда-то вход Хранителям был заказан.
Зато волны вовсю гуляли и по этим сияющим нитям, наполняя пространство мелодичным звоном. Оставалось лишь гадать, что происходит сейчас с Мировым Разумом. Все эти множественные непредвиденные столкновения, случайные за-коротки… А не сойдет ли наш сиятельный Дух с ума?
- Горн, - внезапно позвал юноша. - Ты не обиделся, правда? Конечно, я мог показаться тебе нахалом…
Гигант повернулся и уперся взглядом в его лицо. Эрик смущенно улыбнулся.
- Малыш, - произнес Горн серьезно, - разве с самого начала ты не мечтал меня обставить? Сколько сил на это положил!
- Разумеется, дружище, но…
- Может, как раз сейчас ты пошел на обгон. И если это удастся, значит, не зря я подбил тебя на гонку за лидером. А потому давай, парень, крой без оглядки дальше!.. Я не в претензии.
Не спеша капсула пробиралась через сверкающую сеть, колыхавшуюся точно под ветром. Прищурясь, Горн перебирал взглядом нити, отыскивая знакомую. На сей раз это оказалось труднее, но и теперь гигант не промахнулся.
В родильной комнате мало что изменилось. Правда, из персонала тут остался один Крис соответственно и забот ему прибавилось. Впрочем, судя по всему, ученый вполне с ними справлялся. Непринужденно разместись в крутящемся кресле, он вслепую скакал пальцами по двум клавиатурам сразу, не отрывая озабоченного взгляда от экранов.
- В чем проблема, дружище? - с ухмылкой спросил Горн. - Помощь не требуется?
Крис не обернулся, даже не вздрогнул, будто ждал их возвращения.
- Что могли, вы уже сделали, - откликнулся он со вздохом. - Похоже, Чрево разрешится до срока, в ближайшие часы, - и вот тогда я покручусь!
- И все ради того, чтобы сотворить еще сотню уродцев? - Гигант покачал головой. - Ну, предположим, Хранители до вас не доберутся и не воздадут за добро сполна… Крис, вы всерьез надеетесь обратить в свою веру этих порочных от рождения мальцов? Вы же не идиот!
- Будет сложно, - признал Крис. - Но другого пути не вижу.
Он вдруг замолчал, и его пальцы заметались по клавиатурам с удвоенной быстротой.
- Эх, дружище! - произнес Горн насмешливо. - Вы же словно довесок при этом бурдюке.
Он покосился на разбухшее Чрево, подрагивающее в предвкушении скорых родов, пожал плечами.
- Все мы служим чему-то, - спокойно возразил Крис. - Важно не делать этого по принуждению: из страха или ради выгоды.
- А если выбора нет? Если ты не принадлежишь себе?
- Вы о рабстве? - Но, мой друг, разве вы тогда рабошлема испугались? Нет, вас напугало то, что шлем мог сотворить с вами, - вы ужаснулись рабства в себе! А во многих ли еще сохранился этот страх? И скольких освободите вы, даже избавив от внешних оков?
- Будущее покажет, - ответил Горн. - По крайней мере у них будет выбор.
- Что выбрали вы? Разрушение?
- Надо же было расчистить место.
- А строить кому? - спросил Крис. - Вы подготовили новых строителей? А новый проект? Гигант рассмеялся.
- Не много ли на одного? - сказал он. - Я делаю, что могу. Или, по-вашему, мне не следовало в это влезать?
- Разве я вправе судить? У каждого свой путь.
- Но сейчас-то наши пути пересеклись!
- И что?
- Крис, а вас не удивляет собственная судьба? - напористо заговорил Горн. - Какой Дух вас оберегает? Как вы - вот такой - ухитрились выжить в нашем проклятом мире? Любого другого на вашем месте давно бы сунули головой в рабо-шлем, если не в петлю. Да я сам мог прикончить вас по крайней мере дважды!
- Меня? - Крис улыбнулся. - Зачем?
- На всякий случай. Слишком уж вы их ряда вон. И однако вы живы, невредимы, даже свободны… Как вам удалось это? Поделитесь.
- Привычка, - ответил Крис. - Слишком долго я живу.
- Разве? Вы же немногим старше меня.
- Телесно - да. Но в отличие от большинства я помню все прежние круги своей жизненной сути.
- Потому что Мировой Дух принял вас в себя?
- Именно.
- Так вы знаете все и про всех?
- Конечно. С тех самых пор.
- Зачем же вы столько времени морочили мне голову?
- А что я мог. Сокрушитель? - грустно спросил Крис. - Разве тогда вы поверили бы мне? Готовое знание не идет впрок - мне ли не понимать этого! Пока не доковыляешь до всего сам… Когда-то по недомыслию я принялся проповедовать открывшуюся мне истину и даже как будто преуспел в этом. Но из моих Откровений сотворили религию, а кому нужны мертвые догмы? Что сохранилось в их памяти, кроме немногих символов и формул? И что понимают они даже в уцелевшем?
- Крис, старина, - не утерпел Эрик, - так это вы - Учитель?
- Когда-то меня называли и так, - подтвердил Крис.
- Ведь это происходило тысячелетия назад!
- Ну да, с той поры минуло много веков… и десятки жизней. Сначала они не длились долго, хотя убить меня непросто. Затем я научился управлять судьбой и стал доживать до естественного угасания. Но оставляя позади прах и тлен, я нес сквозь Время свой бессмертный дух. И несчастную свою память.
- А больше вы не пытались вразумить огров? - спросил Горн. - Либо- кого-то еще?
- Как же!.. - Крис усмехнулся. - За что был неоднократно и разнообразно казнен - во славу собственного учения. А потом набрали силу Хранители и вогнали поток здешней цивилизации в жесткое русло. Как оказалось, на судьбу целого мира одиночка повлиять не в силах.
- И все-таки вы продолжали пробовать, - со смешком заметил Горн.
- Как и вы, я делал, что мог… точнее, чего не мог не делать. Если это и расширяло русло, то на самую малость. Степени свободы оставались…
- Лукавите, Крис! - перебил исполин. - Разве не вы помогли мне взорвать Империю? И не вы свели меня с Эриком?
- Я делал, что мог, - терпеливо повторил ученый. - Однако вы натворили куда больше, чем я смел надеяться. И теперь непонятно - к добру ли это? Конечно, прежний путь вел нас к гибели или к рабству - что, в общем, равнозначно. Но ведь этот процесс можно и ускорить?
- Учитель, кажется, вы усомнились в собственном учении! - весело удивился Эрик.
Просто я устал, - печально признался Крис. - Пережить столько смертей и воскрешений - это лишает дух твердости. К чему все мои знания, если я не могу ими поделиться? С каждым новым воплощением вокруг оставалось все меньше людей, созвучных мне, не отучившихся понимать. А теперь, видите? - я остался один.
- Посмотрите-ка вокруг лучше, - сощурясь, предложил Тигр. - Разве рядом с вами не друзья?
- И все же круг моих последователей сошел на нет. Даже из староистинных мало кто уцелел.
- К дьяволу все круги Вселенной! - пророкотал Горн. - Сыт ими по горло… Скажите, Крис, неужто на всю Империю вы один такой? Не странно ли это?
- А не вы ли только что удивлялись, как меня не растоптали тут? - напомнил Крис. - Наверное, другие попросту не успевали созревать для Истины, ибо в этом мире властвуют Духи Подземелья. Но иногда ошибаются и всеведущие демоны, иначе не было бы ни меня, ни вас.
- Стало быть, в их проект вкралась погрешность, и сейчас по стенам поползли трещины. Но что нужно добавить, чтобы здание развалилось? Вот Эрик утверждает, что ВК, за которым мы столько гонялись, существует лишь в нашем воображении. И если он прав, куда нам направляться теперь?
- Собственно, тут не так уж важна цель, - произнес Крис задумчиво. - В вашем походе самое ценное, как он отразится на вас. Видите ли, внутреннее продвижение часто обгоняет и перевешивает внешнее. И если хоть один из вас сумеет пробиться на самый верх, то, может, власти демонов на этой планете наступит конец.
- Но, Крис, разве я еще не свободен? - удивился Эрик. - Поверьте, Духам уже не за что во мне зацепиться, я вытравил даже ненависть!.. Чего же еще?
Не оглядываясь, Крис покачал головой.
- Откуда мне знать? - ответил он. - Ступайте вперед - дорога научит.
- Тогда мы должны забраться в самое Подземелье, разве нет? - спросил Эрик. - Другого направления я не вижу.
- Точно, - с ухмылкой подтвердил Горн. - А заодно поищем там ВК - самое подходящее место для него!
По Чреву вдруг прокатилась длинная судорога, и сейчас же картинки на экранах пришли в движение.
- Кажется, начались схватки, - обеспокоенно проговорил Крис. - Сожалею, друзья, но дальше мне будет не до разговоров.
- Чертовы отродья, - проворчал исполин. - Начинают пакостить, еще не родившись… Так кто же здесь управляет судьбой, Крис?
Плавно затормозив, капсула опустилась на камень вблизи глухой стены. Беззвучно растаял колпак, затем стали оседать кресла и распадаться платформа.
- Дальше - по старинке, - предупредил Горн. - В Подземелье с комфортом туго, большинство наших ухищрений там просто не действует.
Зачем-то они забрались по этим норам в такие глубины, куда не забредали даже подземные чудовища. Тут было жарко, точно в парной, а кожа уже начала зудеть от невидимых лучей, прорывавшихся сквозь сплошной камень. А что же творится там,за стенами?

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Еще не поздно. Тигр, - вполголоса сказал Горн. - Хочешь, я переправлю тебя к Львам?
- Вместе с Ю? - улыбнулся Эрик.
Покачав головой, гигант нацелил ладони на камень, распахивая Окно. И получилось оно устрашающе огненным, словно в топку.
- Быстрей, - скомандовал Горн. - Пока не засекли. Он первым вступил в пламя, а следом скользнула богиня. Эрик отстал от нее лишь на шаг, но, пронизывая огненную завесу, жара не ощутил. И сразу Окно захлопнулось.
Здесь тоже оказалась нора, проложенная словно внутри громадного кома ваты, и сквозь снежные бугристые стенки пробивался мерцающий свет. Столь же странно светился пол, упруго прогибавшийся под ногами, даже от глянцевой кожи Горна исходило сияние.
- И это Подземелье? - изумился Тигр. - Но ведь я видел иное!
- Я не настолько безумен, чтобы тащить вас в самое пекло, демонам на расправу, - проворчал гигант, озираясь. - Скорее это чердак Подземелья, сродни нашему второму слою, и пока что Духи сюда не вхожи. Достать нас тут смогли бы Невидимки, но этих мы повыбили. Впрочем… - Горн пожал плечами. - Их могло оказаться и больше.
- Конечно, - согласился Эрик. - Что стоило Хранителям обмануть нас еще и в этом?
По белоснежным пустынным галереям они уходили все дальше, интуитивно выдерживая направление. Только вот куда их влекло и что направляло?
- А как просто все начиналось! - со смешком произнес Тигр. - Мы лишь хотели завладеть ВК, и остальные искали его же. Шла честная драка за власть - чтобы подмять всех или освободить. А что толкает нас теперь? Ну, сыщем мы этот чертов прибор, даже запустим его… Станет в Империи больше свободных? Духам ведь важны не внешние путы, будь то рабошлемы или кандалы, - а вот что у человека на душе, как распорядится он своей волей?..
- Чтоб узнать, как поведет себя зверь, надо спустить его с цепи, - мрачно откликнулся Горн. - Пусть сперва он и загрызет кого-то, зато потом рванет от цепи подальше.
- Ах, старина, если бы все было так просто!..
- Конечно, все куда сложнее. Но если сейчас мы начнем задумываться, много ли сумеем сделать? Вот когда добьем и этот круг…
- Не будет ли поздно. Горн?
- Что, тебе тоже разонравились простые решения? -усмехнулся гигант. - Может, и убивать больше не захочешь? Малыш, тебя погубит воображение!
- Или поднимет на ступень выше? А ведь я уже был чудо-деем, но лишь сейчас начинаю вспоминать тот недолгий взлет. Чего-то мне не хватило тогда… Возможно, теперь наверстаю?
Горн вдруг обратился в статую, только ноздри раздувались,исследуя воздух.
- Будто кто-то следит за нами, - сказал он. - Похоже, чужим душком потянуло.
Медленно гигант огляделся, прощупывая глазами стены.
- Только близкий человек смог бы сейчас ухватить нить, добавил он. - Сохранились у тебя такие?
- Да почти все тут, - ответил Эрик, хотя и сам чувствовал себя неуютно. А может, слышал тревогу Ю. Или чью-то еще?
Кажется, стали размываться грани!..
- Ладно, двинулись, - сказал Горн, срываясь с места. Но вдруг опять замер. И тут же из-за углов выступили два нагих исполина, загородив проход. Их кожа отблескивала сталью, лица казались застывшими навеки, а из зрачков на людей взирала тьма - жуткая, завораживающая, высасывающаясилы.
- Снова тупик, - произнес Горн угрюмо. - Выходит, мы не вырвались из кольца?
С усилием Эрик стряхнул оцепенение. Собственно, из-за чего паника? Разве нам внове Невидимки?
- Тут ты не прав, - неожиданно возразил Горн. - От Невидимок у них только оболочки.
Громадные фигуры синхронно шевельнулись, и сейчас же Горн угрожающе вскинул руки.
- Назад! - яростным шепотом велел он Тигру. - Теперь это Духи, ясно?
Горн шагнул на врагов, и тотчас их стальные тела подернулись зеркальной пленкой, почти растворясь в сиянии. В следующий миг обратилась в зеркало и кожа Сокрушителя.
«К цели, малыш, к цели! - вспыхнуло в мозгу Эрика. -Богиня выведет тебя».
Одновременно в воздухе сверкнуло шесть слепящих лучей и заметались по пещерке, бешено крутясь, скрещиваясь с визгом и разлетаясь, опаляя стены, - два против четырех. А сами бойцы окончательно пропали из виду, закружившись в вихрях, лишь тени мелькали по стенам.
Растерявшись, Эрик отступал, тесня спиной богиню, когда та внезапно дернула его за руку, развернув, и побежала прочь от схватки. Издав гневный рык, Тигр бросился вдогонку. Но за первым же поворотом Ю затормозила, ибо и с этой стороны ход оказался перекрыт, - посредине коридора их поджидал Биер. Он тоже был обнажен, с начавшей уже глянцеветь кожей, с заметно раздавшимися мускулами. Губы его подергивались, обнажая мощные клыки, глаза светились злобной радостью.
- Так это ты навел Духов? - догадался Эрик. - Скольких ты уже предал, пес?
Биер развернул ладони, и оттуда выплеснулись два сверкающих луча. Шевеля пальцами, Волк описал ими несколько быстрых кругов, словно огненными мечами.
- Продолжим? - предложил он. - Ты ведь искал меня. Оскалясь, Тигр шагнул в обход богини, и тут стена выбросила из себя пару зеркальных лап, подцепив юношу за плечи. Будто стальными рычагами его впечатало в стену, руки с хрустом вывернулись за спину, он задохнулся в сокрушительных объятиях. Ю рывком повернулась к Эрику и оцепенела, глядя поверх его плеча в чьи-то страшные глаза.
- Вот и все, - хрипло заключил Биер. - Отбегался ты, приятель.
Ухмыльнувшись, он толкнул богиню в спину, и та покорно опустилась на колена, затем и на локти, уткнувшись лицом в пол и предоставив Волку сокровенное. А Эрик даже не мог шевельнуться, изнутри и снаружи стиснутый неодолимой волей.
- Как странно переплелись наши судьбы, - продолжал Биер негромко, так что Тигр едва слышал его за грохотом близкой битвы. - Разве кто-нибудь думает о тебе чаще, чем я? Ты мне ближе брата.
- Пес, пес! - выдавил Эрик придушенно. - Убить меня… не можешь?
- А кто сказал, что я желаю тебе смерти? - удивился Биер. - Разве я самоубийца, чтобы лишать себя цели и смысла?
- Тогда зачем ты здесь?
- Я докажу тебе, Эрик… Ты ведь считаешь себя лучше и выше всех? Врешь, просто тебя не били по-настоящему!..
- Меня? - Юноша попытался засмеяться, но наружу вырвался лишь кашель.
- Ты всегда желал быть первым, а теперь вознес себя даже над богиней, - продолжал Волк. - Более того, ты завладел Ю, подмял ее под себя и…
- Ложь! - выдохнул Эрик. - Я люблю ее.
- Как свое дополнение, а? Или как собственность. - Биер осклабился. - Вот тут ты и попался, дружок. Твоего властолюбия хватило лишь на Ю, но ведь Духам-то большего не надо, довольно и такой зацепки. Мы ведь рабы своих рабов, Эрик, или не знал? Ты раб, мой Тигр, раб! Всегда ты бежал от этого, но наконец вляпался. Я говорил: в этом мире - все рабы!..
- Н-нет, - выдавил Эрик. - Врешь!
- Там, - Биер ткнул пальцем вдоль коридора, озаряемого частыми всполохами молний, -Духи приканчивают единственного твоего друга, брошенного тобой ради Ю. А ведь он заменил тебе родню!
- Пес!..
- А здесь, - Биер опустил взгляд на распахнутые перед ним прелести, - здесь та, с которой ты сросся в одно. И, стало быть, через нее я смогу вступить в тебя, как уже пытался когда-то… Слушай, Эрик, слушай внимательно! Такие ощущения будут для тебя внове.
- Убью! - прохрипел Тигр, пытаясь сбросить душившую его тяжесть, освободиться. Множество нитей, связавших Эрика и Ю воедино и сейчас замкнутых Духами в рабское кольцо, натянулись до последнего предела… но не рвались, не рвались!
- Ты готов? - спросил Волк.
Он даже не стал опускаться на колени - просто шагнул между раздвинутых голеней Ю, когтистыми лапами подцепил ее за бедра и поднял к чудовищно разбухшему стволу, целясь насадить девушку на него, как на крюк, - Все, Эрик!
Издав хриплый рык, Тигр рванулся - раз, другой, будто бился в глухую стену. Внезапно капкан ослаб, и вскинувшись,Эрик выстрелил ногами Волку в живот, отшвырнув к стене. Богиня упала и распласталась по полу, странно содрогаясь, словно ее тянули в разные стороны. Ну же, девочка, ну!..
- Желаешь растянуть удовольствие? - спросил Биер не без удивления. - Напрасно. Через такое лучше проходить сразу, поверь моему опыту.
Эрик рванулся вновь, расшатывая стиснувшие его глыбы и в то же время пытаясь разбудить волю Ю. Ну еще немного, ну еще!..
Хищным движением Биер поймал девушку за щиколотку и подтянул к себе, подальше от Тигра. Как куклу, вздернул ее на ноги, развернул к себе.
- Тебе видно, царь зверей? Ну, смотри!
Мысленно Эрик привлек подругу, и она будто поддалась, с болью и кровью отрываясь от тянувших в другую сторону крючков. Как же он раньше-то их не замечал?
Подсев, Биер попытался раздвинуть девушке колени, но та вдруг заупрямилась. Свирепея, Волк ухватил ее за щиколотки, рывком опрокинул на плечи и все же вклинился между бедер.
- Будешь брыкаться? - рявкнул он. - Так я разорву тебя пополам!..
Изо всех сил Эрик напрягся, но руки завязли в стене намертво, он даже не ощущал ладоней. Прищурясь, Биер следил за ним и не спеша клонился на Ю, с легкостью перебарывая сопротивленце. Неотвратимо огромный его ствол надвигался на Божественный цветок.
- Ты добивался свободы? - спросил Биер. - А вот теперь я буду властвовать над тобой!
Но тут из-за поворота показалась шаткая, перекошенная фигура. Зеркальная кожа свисала с нее клочьями, а сквозь прорехи прорывались языки пламени. И в этом изувеченном огненном чудище Тигр с содроганием узнал Горна.
Эрика вдруг отбросило от стены. Из-за его спины навстречу Горну метнулось громадное зеркальное тело - еще один Дух! Снова взметнулись слепящие лучи, с визгом схлестнулись. Развернув онемелые руки, Тигр мимоходом резанул молниями вплотную к Биеру, затем ударил ими по зеркальной коже Духа. Сейчас же Эрика атаковал Волк, отшвырнув богиню прочь, как досадную помеху. И здесь он дал маху, потому что девушку больше не держал никто. Перевернувшись в воздухе, она упала на колени, нацелила ладони Биеру в бок.
- Нет! - крикнул Эрик, но было уже поздно. Два огненных пучка прорвались сквозь неокрепшую защиту Невидимки и безжалостно вгрызлись в его нутро. На полушаге Биер упал лицом вперед, задергался, отчаянно хрипя. Подскочив, Эрик перевернул его на спину, но сейчас же отдернул руку. Ю рассчитала точно - странно, что бедняга еще жив. Своего предела Биер достиг, и что ждет его дальше?
- Все же ты был неправ, старина, - произнес Эрик, выпрямляясь. - На что ты потратил жизнь?
Биер оборвал хрип, нашел глазами его лицо.
- Я устал гнаться за тобой, Эри, - с трудом выговорил он. - Устал тебя ненавидеть. Это ты изломал мне жизнь. Всегда ты был на шаг впереди, и сами Духи не смогли мне помочь.
- Тебя иссушила зависть, - возразил Эрик. - Она выжгла тебя насквозь, а в пустоте поселились демоны. Ты умер давно - когда впервые позавидовал.
- Ха! - пробормотал раненый. - Знаешь, Тигр, я на днях съел Эста… слопал Везунчика с потрохами… на счастье… И где же оно?
- Может, найдешь в следующем круге? Скоро он начнется. Вряд ли Волк еще слышал. Эрик шагнул в сторону, и зрачки Биера не последовали за ним, застыв навеки. Плечом к плечу с богиней Эрик атаковал Духа с тыла, и угодив в перекрестье шести лучей, тот продержался считанные секунды.
- Надеюсь, сейчас-то мы никого не убили? - сказал юноша, глядя на оставшиеся от него зеркальные лоскуты, быстро испаряющиеся. - Ведь Духи бессмертны, а тамошний Невидимка ушел раньше… Ты как, старина? - повернулся он к Горну. - Может, занять сил на починку?
- Свои бы куда деть, - пророкотал исполин, с легкостью заделывая прорехи в потрепанной оболочке. - Теперь я и сам Дух, хотя на собственный лад. Но ведь и ты сделал последний шаг?
- Мы дошли, дружище, - подтвердил Эрик. - Теперь я слышу - Криса, Алекса, всех… Начинается новый круг, и я чувствую его крутизну. Это спираль. Горн!
- Большое дело, - хмыкнул тот. - В Империи стало на одного свободного больше. Но, может, потом к тебе подтянется Ю?
- А как насчет тебя?
- У меня собственный путь. Духи попортили нам немало крови, теперь надо бы сквитаться, А тропинку они нам протоптали.
- И что, дальше наши пути расходятся?
- Отчего же, теперь ты сможешь в любой миг вызвать меня - как персонального каменнорукого великана. И мы снова сложим усилия. Только не опоздай позвать!

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    Нехоженые тропы     (Страница 1)
    • Глава 1
      ТОЛЬКО СОЗДАТЕЛЯ НЕ ХВАТАЛО!..       (Страница 1)
    • Глава 2
      НОВЫЕ МИРЫ       (Страница 2)
    • Глава 3
      ВОЗМОЖНЫ ВАРИАНТЫ       (Страница 5)
  • Часть 2
    Там, за Топью     (Страница 7)
    • Глава 4
      ХРАМ БЕЗ БОГИНИ       (Страница 7)
    • Глава 5
      ЖИЗНЬ ЗА ЦАРИЦУ       (Страница 9)
    • Глава 6
      БЛАГОДАТНЫЙ КРАЙ       (Страница 12)
  • Часть 3
    Ничто не слишком     (Страница 15)
    • Глава 7
      ВОЗВРАЩЕНИЕ НА КРУГ       (Страница 15)
    • Глава 8
      ОСТРОВ ХРАНИТЕЛЕЙ       (Страница 17)
    • Глава 9
      САМИ ДУХИ       (Страница 19)


Сергей Иванов

Тесен мир

Цикл: "Погружение в Огранду" - 4

 Читать книгу

Аннотация

Вы читали книги Сергея Иванова «Ветры Империи» и «Железный эверь»? Вы хотите еще раз оказаться в причудливом мире его произведений, где мотивы классической фэнтези и приключенческой фантастики переплелись настолько тесно, что разделить их практически невозможно?Вам интересно узнать, что же случилось с молодым воином Эриком после того, как он обрел поразительное свойство «перебрасываться сознанием» на огромные расстояния?Тогда – читайте роман «Тесен мир»!Вы вновь окажетесь на Огранде – планете воителей и монстров, колдуний и богинь. Вместе с Эриком отправитесь вы на поиски трех бесследно сгинувших девушек – в увлекательный и опасный путь по таинственным материкам, великим рекам и погибельным топям .

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".