Сергей Иванов - Союз одиночек

1 Сергей Иванов

Часть 1

Глава 1. Круг знакомых

- Ты не выполнил мой заказ, - сказал Аскольд, глядя в окно. - Почти ни по одному пункту. Вдобавок, по твоей милости я лишился жены, а лучший мой боец едва не погиб. За что же тебе платить, Род?
Руки он сцепил за спиной, словно бы инстинктивно не хотел подставлять незащищенную спину. И даже сейчас я ощущал его настрой - вот еще новая напасть. Раньше меня лишь тревожили чужие взгляды, затем я стал различать в них эмоции, из самых сильных, а ныне… Не хватало вправду заделаться телепатом! Мне и без того люди в тягость, и лучше не вглядываться в них слишком пристально. Эдак и вовсе окажусь закупоренным в своей берлоге, на прибрежной скале, отгородясь от мира новейшей страж-системой.
- Ты бы не маячил на виду, - негромко посоветовал я. - Думаешь, бронестекла сейчас спасают?
Мы обретались в кабинете Аскольда, на верхнем этаже высотного здания, целиком принадлежащего ему же - точнее говоря, его Семье, самой могущественной в Приграничье. И был Аскольд первым бандитом здешних мест, хотя выглядел респектабельно… в отличие от меня. Но ведь я пока не бандит.
Выдержав пару секунд для сохранения лица, главарь вернулся к столу и снова расселся в своем кресле, теперь сложив руки на груди. Да что ж он так опасается меня?
- Я сделал, что в человечьих силах, - добавил я. - Может, и чуть больше. А что до жены… По-твоему, лучше бы она стала твоей вдовой?
Кольнув меня странным взглядом, Аскольд наконец расцепил защитный узел рук и, ухватясь широкой дланью за бутылку, долил вина в мой бокал, а свой наполнил наново. Затем извлек из полированного ящичка сигару и закурил - впервые на моей памяти.
- Ты бы лучше с девочками расслаблялся, - проворчал я. - Кстати, куда подевались твои двойняшки?
Округлив рот, он выпустил струю дыма - к счастью, в сторону - и подхлестнул:
- К делу, Род, к делу!.. Что имеешь сказать по существу? Я пожал плечами. Что тут скажешь? Всю потребную информацию я уже выложил, а доказывать, что не верблюд, - занятие не для меня.
- По существу я лишь делаю, - изрек все-таки. - Если мои дела не устраивают, а мои рекомендации не в прок - что ж, я умываю руки. Но авансы не возвращаю, извини.
- Что, Шатун, решил и от меня отойти? - усмехнулся Аскольд. - Побоку старая дружба?
Я пожал плечами:
- Тебе решать, кто потеряет больше. Но «дружить» будем на моих условиях.
Задумчиво щурясь, главарь приложился к бокалу. Раз, второй… третий. В сложном букете его эмоций возобладала то одна составляющая, то другая. Почему-то он был обижен на меня, хотя я вроде не давал повода. Но для крутаря обидчивость - непозволительная роскошь. Все же я нужен Аскольду.
Завороженно я следил за его внутренней борьбой. Господи, да не чудится ли мне это? Начались-таки глюки - давно пора.
- Ладно, - сказал он вдруг, - бог с ней, с оплатой.
- Это в каком же смысле?
- В смысле, договоримся - позже. Кстати, вчера нам завезли «шмелей». Ты ведь хотел разжиться такой леталкой? Конечно, стоит турбореактив меньше «Малютки»…
- Это оплата или аванс? - уточнил я. - В счет нашей будущей дружбы.
- Над святым смеешься, - то ли укорил, то ли пошутил Аскольд.
Пожалуй, больше все-таки укорил. Вообще он не лишен благих порывов, хотя посещают те главаря не часто.
- Просто знаю ей цену, - ответил я. - Давай уж «котлеты отдельно».
- Ну, давай.
Отставив бокал, он размял ладонью лицо, будто пытался себя взбодрить. Тоже, видно, недосыпает - всё дела, заботы… опасения.
- С пожаром, будем считать, разобрались, - признал Аскольд нехотя. - К затопленному судну мы тоже успели сплавать - картинка вполне стыкуется с твоей версией. Грабарь, похоже, ни при чем здесь.
- Ну, славу богу!
- И Калиду я недооценил. Если б он успел развернуться…
Тут снова проступило то, что он надежно, как ему казалось, скрывал за своей маской, - страх. Сколько главарь ни насупливал лицо и ни сверкал серыми очами, это не убеждало - во всяком случае, меня. Все-таки Аскольда испугали мои натурные съемки, и ей-богу, я его не виню в этом, даже разделяю. Но вот отворачиваться зачем? Будто угроза пройдет сама, если ее не видеть. Уж эти мне страусы!..
- Значит, кое-что все же сделано? - вставил я. - Это к вопросу «за что платить».
- Но общая картина остается туманной…
- Не слишком ли многого от меня ждешь?
- Кроме того, ты не разобрался с домом на набережной.
- Зато дал насчет него хороший совет, - напомнил я. - Оставь этих ребят в покое, Аскольд, - они не по твоим зубам.
Не говоря о том, что при наезде на них я приму вовсе не сторону Семьи. Хотя Аскольда знаю много лет, а с теми не знаком вовсе. Такой вот парадокс.
- И не говори, что не предупреждал, - решил добавить. - Мы для них вроде оводов: укусить-то, наверно, сможем - прежде, чем самих раздавит в блин.
Опрокинув в себя остатки очередной порции, он спросил:
- Но чем они занимаются?
- Похоже, благотворительностью. Сиротки, инвалиды, забытые старушки, прозябающие гении…
Хотя откуда взяться гениям в нашей тьмутаракани?
- А на какие шиши? - вопросил Аскольд. - Они что наследство урвали, клад надыбали? Тоже, блин, графья Монте-Кристо - видали мы!..
Когда он выпивал или злобствовал (или второе усугублялось первым), весь его лоск слетал в момент. И тогда делалось видно, какой это тонкий слой и что за суть кроется в глубине.
- С каких пор ты стал считать чужие деньги?
- С тех самых, как мне стали наступать на горло!
- Но ведь не они?
- Откуда знать - может, и они. Ты ж ничего толком не говоришь. То ли тебе запудрили мозги, то ли ты… пудришь.
- Ну-ну, не заступай, - предупредил я.
В отличие от Аскольда, приходившего в ярость, когда посягали на его прибыль, я терял выдержку, если сомневались в моей честности. У каждого свои больные мозоли. Хотя, если вдуматься, какое мне дело до мнения бандитов? Странное создание - человек.
- А что еще они делают? - поинтересовался главарь.
- Привечают молодых девиц, - осклабясь, ответил я. - Неприкаянных или надломленных. Эдаких Асолек, ожидающих принцев. А некоторые уже дождались - на белых броневиках, в цветистых доспехах. Больше не хотят.
- Ну? - подстегнул Аскольд. - И что?
- Потом они исчезают.
- Вот, это ж зацепка! - обрадовался главарь. - Наверно, их сбывают муселам - отсюда навар. Наложницы нынче в цене!
- Хочешь контролировать и эти поставки? - осведомился я. - Ну да, когда доходы падают, почему не поправить дела работорговлей? Бизнес есть бизнес.
- Ты что разбушевался, Фантомас? - удивился он. - Речь же не обо мне.
- Не буду говорить о своих ощущениях - ты все равно в это не веришь. Но кто, по-твоему, станет навариваться на продаже людей, чтобы затем всё раздать?
- Во-первых, не людей, а девок, - ухмыльнулся Аскольд. - Те и сами не прочь продаться, лишь бы не задешево. Во-вторых, не всё - кое-чего и себе оставляют.
- Да хоть и часть!.. Вот ты - много раздаешь? Тебе ж в голову такое не придет, для тебя альтруизм сродни глупости. Разные психотипы, понимаешь?
Нахмурив брови, главарь задумался. («Тихо, Чапай думать будет!») Он-то считал, будто разбирается в людях. Но такое было за гранью его понимания - слишком уж далеко.
- Слыхал: у Грабаря третьего сына кончили? - вдруг спросил Аскольд. - Подорвали с домом и всей семьей, не считая прислуги. Жаль, хороший особнячок был, даже я заглядывался. И помещен красиво - на самом обрыве. Так и ухнул в море, вместе с куском берега.
- Давно?
- С пару часов назад, перед рассветом. Теперь забота: доставать тела из-под воды и камней!.. Может, предложить в помощь «Малютку», как думаешь?
Понятно, главарь спрашивал не всерьез, но я ответил:
- Лучше не высовывайся, даже с соболезнованиями. Мне и то странно, как быстро ты узнал об этом.
Хотя Аскольд-то не станет взрывать дом с женщинами и детьми… я надеюсь. И к имуществу он относится трепетно, старается не портить без крайней нужды. Но люди меняются и очень редко - в лучшую сторону.
- А у меня дружка порешили - Кадия, - сообщил Аскольд вторую новость. - Повесили на чердаке брошенного дома, точно кота. - Он скрипнул зубами. - Ведь с самого начала вместе, столько пережили!.. И что его занесло туда?
Вот отчего главарь так взвинчен сегодня!.. Кадия я помнил - не семи пядей, зато преданный. И драчун из лучших в Семье. Аскольд приберегал его для особых дел, требующих умелости и скрытности. Эдакий особист… был.
- Может, как раз котов вешал? - выдвинул версию.
- Ты что?
- М-да, этим он, верно, увлекался в нежном возрасте… А может, он сам? В смысле, повесился.
Чуть не ляпнул: повысился.
- Кто, Кадий? Ты плохо его знал!
Ну, не так и плохо. Покойник был субъектом задиристым и скандальным, что непозволительно в нынешнее время, когда вокруг столько ранимых душ, оснащенных мускулами и оружием. К слову, и у меня не раз чесались на него кулаки - а ведь кто-то мог зайти дальше.
- А он, случаем, не к Грабарю подбирался?
Аскольд бросил на меня испытующий взгляд, добавляя пищи моим подозрениям. Может, война уже началась, а я все усердствую, строю из себя миротворца?
- Похоже, вас опять стравливают, - сказал я. - Скачете под чужую дуду, будто заводные. Даже напрягаться не надо: всё у вас предсказуемо.
Как ни странно, огрызаться главарь не стал, лишь спросил:
- И чья дуда, по-твоему?
- Тебя утешит, что вашей пляске аккомпанирует сам губернатор?
- У Алмазина ума не хватит нас разыграть!
- Зато он знает вас, как себя, - возразил я. - Потому что сам такой же.
- И спецов у него таких нет, чтобы наших обставить.
- То - раньше. Я ж говорю: всё поменялось.
- Так быстро?
- Это-то и пугает. Сейчас Клоп сталкивает вас лбами, поскольку не уверен в своем перевесе, - а вскоре придушит, точно котят. Или поимеет тебя лично, пристегнув вашу Семью к своему воинству.
- Ты чего мелешь, а? Что за чушь!..
- Вас лупят по болевым точкам - еще не понял? Притерпись к боли, Аскольд, полюби ее.
- И что тогда?
- Сделаешься мазохистом, - хмыкнул я. - Вот тогда тебя возьмут теплым, с дымящейся от сладострастия кровью. И нахлебаются ею от души.
- Тьфу на тебя!
Впрочем, моя провокация возымела действие: главарь задумался. Быть пешкой в чужой игре ему не хотелось.
- Не продешеви, родной, - еще уколол я. - Может, сейчас выгодней отдаться? Первый раз, что ли?
- Да, я не святой, - с вызовом признал Аскольд. - Но ведь и ты не ангел?
- Разница в том, что я узнаю ангела, когда встречу. А ты примешь его за мошенника или переодетого беса. Кстати, о «бесах»…
- Ну?
- Хочу показать кое-что, - объявил я. - Свой недавний трофей. Можешь позвать на демонстрацию Конрада. Очень, знаешь ли, расширяет кругозор, а мыслям дает новое направление.
С подозрением оглядев меня, главарь распорядился, и через минуту в кабинет вступил начальник Семейной гардии - кряжистый, налитой, отлично экипированный. Почтительно кивнул Аскольду, сдержанно поздоровался со мной, излучая если не симпатию, то одобрение. С ним-то мы ладили лучше, поскольку наши отношения не выходили за деловые рамки.
- Ну, пошли, - сказал я, поднимаясь.
Вывел их на крохотную лоджию с высокими, по грудь, перилами - точнее даже стеной, сложенной из силикатного кирпича. С этой стороны не маячило вышек, а Аскольд выбирался сюда редко, так что вряд ли его могли тут караулить.
- Ну, что здесь не на месте? - спросил я, облокотясь на перила. - Ничто вам не заслоняет обзор?
Крутари озадаченно промолчали. Но я уже присмотрел на крыше старого дома, возвышающегося над прочими покинутыми зданиями примерно в километре отсюда, кирпичную трубу добротной и прочной кладки. Запустив ладонь под мышку, извлек добытое в бою оружие, к коему приспособил вчера оптический прицел. Выглядела пушечка несерьезно, хотя в изящных обводах угадывалась угроза. Но чтобы шмалить из нее по крупным мишеням?..
Быстро прицелясь, я выстрелил, даже не ощутив отдачи. Сейчас, при ярком свете, разряд мало походил на молнию - лишь прошелестела по воздуху призрачная полоса, за один миг достигнув трубы. А в следующий - та разлетелась на сотни кусков, забросав осколками крышу. Секунды спустя до нас донесся взрыв.
- Думали, на вас управы нет? - спросил я. - Кажется, с объяснением пожара мы поспешили. И ваш кораблик могло потопить вовсе не чудище. Во всяком случае, версии теперь две.
- Откуда это у тебя? - угрюмо спросил Аскольд.
- Да одарил один гостюшка, - ответил я, ухмыляясь. - После того, как ему разнесли череп. И уж этого умельца заслали не с набережной.
- Подержаться-то дашь?
- Не-а. Зачем искушать ближних? По себе знаю, как трудно возвращать хорошую вещь.
- А может, ты подстроил все? Загодя заложил мину, а сейчас лишь включил взрыватель.
- Не финти - это ж легко проверить. Хочешь, потоплю любой из твоих кораблей?
- Лучше бы из чужих, - отказался главарь, глядя на пушечку с вождением. - И что, бьет на любую дистанцию?
- Ну, по спутникам я еще не пулял…
- Но принцип работы рассек?
- Вот с этим - полная лажа. Есть тут батарейка, довольно хилая. - Я продемонстрировал ее, вытряхнув из рукояти. - И если соотнести с мощностью самого разряда… ну, вы видели. Любую броню прошивает на раз.
Действительно, это больше напоминало тумблер, открывающий путь энергетическому потоку. Но откуда он поступает… Хотя важен-то результат, верно? А уж его тут в избытке.
Конрад озабоченно хмурился, прикидывая, какие коррективы придется вносить в оборону. Да уж, ему прибавится хлопот!.. А Аскольду - страхов.
- А больше здесь разбирать нечего, можно лишь разломать. И будет ли от сего толк?.. - Я пожал плечами, вставил батарею на место, оружие сунул обратно в кобуру. - Всё, представление закончено!
Вернувшись в кабинет, мы с Аскольдом расселись по прежним местам. А Конрад сразу убрался, торопясь заняться делами, - действительно, ценный кадр. Уж этого у главаря не отнять: умеет подбирать людей.
- Ну, как тебе демонстрация? - спросил я.
- Впечатляет, - признал Аскольд. - Молодец, умеешь подать товар. И сколько за него хочешь?
- Ты опять не понял, - со вздохом сказал я. - Я не для торга сюда пришел. И подряжаться на новую работу не собираюсь. Ни к тебе, ни к кому другому. Сейчас не до накоплений - успеть бы потратить, что уже есть.
- Что, Шатун, и ты заделался прорицателем? Нынче их развелось столько!.. Причем часто угадывают, как ни странно.
- Это и плохо.
- Почему?
- Потому что люди сделались предсказуемыми. Над нами опять тяготеет Рок, как это, говорят, было в древности.
- А ты, стало быть, предсказатель…
- Бери выше - пророк. Хотя и в своем отечестве. Или больше не веришь в мою интуицию?
- Ну… предрекай.
- Думаешь, с гибелью Калиды кончились и проблемы? Боюсь, это было разминкой. А вот теперь за нас примутся всерьез.
- Кто? - спросил Аскольд. - Те парни - с набережной?
Откинувшись в кресле, он упирался взглядом в мою переносицу, демонстрируя положенную главарю твердость, - хотя пальцы отстукивали на столешнице дробь. Да я и без того чувствовал его беспокойство.
- Там нет угрозы, - уверенно сказал я. - Пока будешь вести себя по-людски, оттуда не наедут.
- А где есть?
- Если б я знал!..
Точнее, если бы я мог обосновать свои подозрения. Ведь здешние твердолобы принимают без доказательств лишь то, что видят сами.
- Бояться следует тех, кто имеет Власть, - все же сказал я. - Кто могут приказать тебе, и ты пойдешь за ними, как на привязи.
- Ну, Род!.. Опять впадаешь?
- Я-то - ладно. А вот когда впадешь ты, будет поздно.
- Это еще почему?
- Потому что тебе не совладать со своим Зверем.
Аскольд поглядел на меня, как на блаженного, - зациклился, мол, на своей идее. А ведь каким полезным братком мог бы стать!.. Лучшим из его самураев. Знал бы он, какая теперь цена этим «лучшим».
- Ладно, - сказал главарь, - вернемся к твоей пушке.
- Если эти штуковины производят в губернии, а не завозят…
- Ну?
- …то работали явно не кустари.
- Намекаешь на Компанию?
- В первую очередь. То есть я даже не представляю, где еще можно организовать производство, чтоб это не бросалось в глаза. А когда штампуют тачки, да еще в таких масштабах!.. Неслабое прикрытие, верно?
- Для прикрытия даже слишком, - с сомнением произнес Аскольд. - Да у меня половина братков разъезжает на местных броневиках!
- Сэкономил, да?
- И дешевле, само собой. Но главное, качество - на удивление. Будто не лагерники клепали.
Вот и еще странность, отметил я. Откуда у коммунаров такая умелость?
Но вслух заметил:
- Ну, они лишь собирают. Набор «Сделай сам».
- Так я ж и говорю о сборке. Детали-то, понятно… Хотя тоже ведь надо расстараться, чтоб поставляли не мусор? А тут - трехслойная броня, двигатели с реактивом, полная электронная начинка…
- Тоже отечественная?
- Ну.
- Патриот!.. «Месс-Менд» не читал?
- Это при чем?
- А то, что сделают тебе - потом не расхлебаешь.
- И что еще скажешь хорошего? - полюбопытствовал Аскольд.
За мной не заржавело:
- Скоро наша броня утратит смысл - когда наклепают бластеров. Уж не знаю, где здешние чинуши добыли документацию, - ясно, не сами придумали. И заказчиков у них будет, как собак… Не говоря о том, что первыми вооружатся сами и тогда наведут в губернии порядок.
- Но если это придумали другие, они же обставят Компанию? Или, по крайней мере, не отстанут.
- Представь, что бластеры сконструировали американы. Или японцы. Это оружие ближнего боя, на мировой баланс оно не повлияет. А вот при внутренних разборках… Не станут же по своей губернии долбать ядерными зарядами!
- Ты уверен?
- Во всяком случае, шансов мало. И если Клоп вооружится бластерами, то любой десант расщелкает за минуты. А уж Семьи ему на один чих!
- Если мы не добудем их раньше.
Кажется, Аскольд уже замыслил налет. Что ж, это напрашивается.
- У Компании надежная охрана, - заметил я. - Отлично вооруженная и неподконтрольная никому, кроме Крокина, главного сторожевика. В одиночку ее не одолеть, даже с поправкой на внезапность.
- Предлагаешь скооперироваться с кем-нибудь? - насторожился он. - Уж не с Грабарем ли?
- Да на здоровье! - пожал я плечами. - Мне-то что? Гуляйте и дальше гордыми… пока вас не прищучат Валуев с Лущенко, науськиваемые Клопом.
- Ладно-ладно, - проворчал Аскольд. - А сам чего собираешься делать?
- Был у рыцарей хороший девиз: «Делай, что должен, и будь что будет».
- Главное, думать не надо, - съязвил он. - Как говаривал один умник, принципы нужны тем, у кого проблемы с моралью.
О! Уже и меня цитируют. Но когда о морали вдруг вспоминает бандит…
- Конечно, ты сильный парень, - сказал главарь на прощанье. - Но легкий. Как тот ежик на пеньке. Так что не зарывайся, ладно?

1 Следующая страница


Союз одиночек 2

- Это всё, что тебя заботит? - спросил я. - Счастливец!
От бандитского гнезда я двинулся к торгашам, тоже обитавшим отдельно от остальных. За пару сотен метров до их слободы дорожное покрытие заметно разгладилось и фасады домов стали нарядней, оштукатуренные наново. А ближние улицы были загромождены машинами, оставлявшими для проезда узкую тропку. Приткнув свой «болид» к тротуару, я отправился бродить по торговым рядам, оккупировавшим в слободе все первые этажи. Магазины, ларьки, лотки стояли сплошняком, кое-где даже перекрывая друг друга.
Вот тут жизнь бурлила. Покупатели стекались сюда со всей губернии, завлекаемые сказочным обилием товара и низкими ценами. Некоторые даже прикатывали на автобусах, забивая их барахлом, чтоб продавать затем у себя. По улицам бродили «бутерброды», с обеих сторон упакованные в рекламу; у распахнутых входов резвились клоуны, завлекая публику. К такому еще не привыкли, а потому поглядывали с любопытством. Зато от выскакивавших, точно из засады, продавцов испуганно шарахались, а уж когда за покупку благодарили, терялись вовсе.
Тимофея я приметил издали. Рослый, широченный, бородатый, он крутился перед витринами универмага, вполголоса инструктируя лоточников и не забывая дыбиться прохожим, потенциальным своим клиентам. Мне тоже улыбнулся - сперва по инерции. Затем узнал и расплылся еще шире.
- Какие люди! - пророкотал он, раскидывая лапища. - Явление Шатуна народу. Не часто, но случается.
- Зато ты мелькаешь за пятерых, - отбрыкнулся я. - Еще не кончился завод?
- Раньше меня похоронят, - заверил Тимофей, будто и на кладбище собирался хлопотать да зазывать покупателей. И вскинул палец: - О как!
Я хотел было развить тему, но тут мое внимание привлекла чудная сценка. На другой стороне улицы, в тесном магазинчике, двое бесстрастных типов обыскивали полицейского. Третий, облокотясь на узкий прилавок, строчил что-то - видно, составлял протокол. Немедленно я нацелил на витрину «слухач» и будто проникнул сквозь стекло.
- Ну мужики, - скулил злосчастный коп, глядя в пол, - ну че вы? Будьте ж людьми! У меня… это… семья, дети. Отпустите, а?
Кажется, он даже готов был пролить слезу. По крайней мере очень старался, громко шмыгая носом, а увесистым кулаком тер глаза. Хотя на бедствующего не походил: раскормленный, мордатый, на шее поблескивает золотая цепь. Сколько раз я видел таких же, лениво фланирующих вдоль прилавков, провожаемых угрюмыми взглядами торгашей. И не поймешь сразу, бандиты это или законники, - тем более, те и другие часто обряжаются в камуфляж.
- Уже не первого подлавливают, - удовлетворенно заметил Трофим. - Черт знает, может, и наведут порядок!..
- Не по чину брал? - фыркнул я. - Коп должен одариваться сверху, а не хапать сам. Так это ж не значит, что станут меньше грабить. Кстати, что за типы его шмонают?
- Из внутренней полиции, сказывают. Напрямую подчинены Валуеву.
- И что, их еще не пробовали купить?
Торгаш усмехнулся:
- Как не пробовать!.. Пока без толку, насколько знаю.
- Такие дорогие, что не продаются?
- Да вроде не скупились.
- Н-да, - сказал я. - «В Багдаде все спокойно». Как перед бурей.
Наглядевшись на представление, мы с Трофимом нырнули в универмаг, пронизав завесу прохладного воздуха, и побрели вдоль стоек, обсуждая ассортимент. Народу хватало - многие и заскакивали сюда, чтоб отдохнуть от жары, а без покупки уходили редко. Как всегда, бородач интересовался у меня новинками, которые не добрались еще в наше захолустье. В отличие от Аскольда, он не искал легкой наживы, но в торговле важно опередить прочих - хоть на чуть.
Из его товаров меня насмешил «Коба», средство от тараканов.
- А средство против Коб не знаешь? - спросил я. - Похоже, это случай, когда лекарство горше болезни.
- Средств-то хватает, - ответил Тимофей. - Спроса нет. Вот «Кобу» разбирают за милую душу.
- А тебе лишь бы заработать!..
- Money-money, - уважительно произнес он. - Нынче за все приходится платить. Знаешь, сколько стоит кило железа? Пару-тройку мэнчиков.
- Получается, по твоей лавке разбросаны двадцатки да полусотни, - заметил я, кивая на стенд с гантелями. - Чего ж не запираешь в сейф?
- Ты вот зубы скалишь, а давеча один пытался вынести за пазухой пудовый блин.
- Ого!.. Наверно, не хиляк?
- Так ведь и я не слаб!
- Отделал его, да? Все ж ты куркуль.
- Конечно, не «милосердный самарянин», - спокойно признал Тимофей. - Зато не халявщик, как многие. Чужого мне не надо, но и свое за так не отдам.
- Жадный, да?
- Жадный - кто разевает рот на чужое. А я уж тогда скупой.
- Тоже ведь не достоинство?
- Я тот, кто есть. И не строю из себя благодетеля, лишь бы обирать ближних. По нынешним временам и честность - много.
- Похоже, достали тебя ворюги, - заметил я.
- Да уж, - вздохнул он. - Я чаял, тут мы достигли предела, отмеренного людям, - ан нет. Понятно, когда прут с голодухи, - но ныне-то откуда взбрык?
- Значит, недооценил ты человечью природу. «Нам нет преград».
- Нас губят две вещи, - объявил Трофим. - Зависть да лень.
- И глупость, - прибавил я.
- Это-то ладно, - не согласился он. - Мы не дурее прочих, токмо думать ленимся. И делать тож - покуда нас раскачаешь!.. А ежели кто умыслит да предпримет чего, тут ему и сделают укорот, чтоб не рыпался.
- Так ведь ты лишь и озабочен, как вынудить ближних раскошелиться, по возможности не прибегая к грабежу. Все эти твои подарки, полуоплачиваемые покупки, «счастливые» часы, «карточки покупателя»… Не стыдно играть на слабостях нации?
- Не я это придумал, - возразил Трофим. - И не отсюда это пошло, если разобраться. Хотя у нас такие приманки работают лучше, - добавил он, подумав. - Кто здесь не любит лотерей!..
- Ну, я не люблю.
- А это оттого, верно, что ни разу не выиграл. Тут он угадал: сколько ни навязывали билетов, ни одного серьезного попадания - уж такая судьба. Так что не мне выступать с разоблачениями.
- Вот, что мне нравится, - сказал я, снимая с крючьев двуствольный убойник. - Российская же работа - а какая игрушка!
- Что хорошо, то хорошо, - согласился Трофим. - Но торговать этим, - он подергал за рукав моего маскировочного пиджака, - уволь. Ни один патриот, сколько бы ни надрывался на митингах, не станет покупать себе в ущерб.
- Зато вполне может разгромить твой маркет.
- Дык было б желание - повод найдется.
С сожалением я повесил убойник на место. Черт знает, не люблю ж охоты, тем более на людей, - но к оружию питаю слабость. Атавизм, видимо.
- А как складываются отношения с Двором? - поинтересовался я. - Про бандитов не спрашиваю.
У Тимофея сразу убавилось благодушия - в широком лице, в интонациях.
- Эти обалдуи не угомонятся, покуда не пустят всех по миру, - ответил он. - Их будто не волнует, что станет завтра.
- «Завтра была война», - сказал я. - Или общее благоденствие, как нам обещают. В любом случае, далеко загадывать не стоит.
В глухом гомоне, наполняющем магазин, выделились голоса, донесшиеся от одной из касс. Повернув кудлатую голову, Тимофей вгляделся в кассиршу и помрачнел пуще.
- Отрыжка социализма, - выругался он. - Послал же Бог родственницу. Впрямую не дерзит, но тон, ужимки!.. Ну как научить ее любить покупателя?
- Уволить, - предложил я. - К чертовой матери!.. Пусть помыкается по помойкам - через пару месяцев станет шелковая. Правда, ненадолго.
- То-то и оно, - вздохнул Трофим и вскинул руку, жестом направляя заведующего уладить недоразумение. - Но эта хотя бы не ворует, а сколькие горазды тащить даже у родича!.. Порчу на нас навели, что ли?
Затем, пока его снова не затянул водоворот дел, провел меня в кабинет, и там мы скоренько, больше не отвлекаясь на ерунду, обговорили то, про что другим слышать не следует. Помимо прочего я урегулировал вопрос о Клер, давней своей знакомой, просившей похлопотать за нее перед правлением гильдии. Как и ожидал, тут сложностей не возникло. Зато по второй проблеме образовалась дискуссия.
- Я все понимаю, - говорил торгаш. - Без надежной охраны никак. Но ты ж зовешь набирать не сторожей - войско. Кусается, а?
- Это Приграничье, Трофим. Тут ведь такой котел!.. И сам заваривает круто, и стекаются сюда в большинстве те, кто хлебнул горячего.
- Ясное дело, молодцы рисковые. В прежнем-то болоте им было душно, хочется простора. Так разве это плохо? Оботрутся, обтешутся малость, войдут в разум…
- Ты повидал таких, - сказал я. - И много среди них нормальных? Я не берусь судить - наверно, иначе они не выжили бы, а потому приходилось спускать своих Зверей. Но теперь те распробовали кровь, и удержать их на привязи стало трудно. Эти парни уязвимы для любой сторонней силы, что горазда погонять зверье, - для Всадников. Надо вывести их из-под удара… и заодно обезопасить себя. Если пожмотничаете сейчас, чуть погодя парней натравят на вас и тогда отберут всё. Подгребайте их под себя, пока не поздно. А то ведь покатятся под уклон - чем дальше, тем быстрей. И тогда бедняг остановит разве пуля. Серебряная.
- Пугаешь, а? - со вздохом спросил Трофим, отлично сознавая, что это не так. - Звери какие-то, Всадники… - Он снова вздохнул. - Чего еще присоветуешь?
- Эти Всадники, кто б они ни были, нуждаются не только в слугах. Им нужна пища - много. А кормятся Всадники знаешь чем?
- Кровью, да? - уныло предположил торгаш.
- Не всякой. Людей они разделяют на сорта. Покорных и пассивных трогают редко, а вот живчиков вроде тебя, с шилом в заднице… Остерегись, ладно? Особенно по ночам.
- Да я-то чего…
- Да ты-то мужик ушлый, за себя сам ответишь, - согласился я. - Беда, что и невинные души у Всадников нарасхват.
- На деток, что ль, намекаешь?
- Услал бы их подальше, Трофим, - до лучших времен. Если наступят, конечно.
- Послушаешь тебя, Родя, - будто меда наешься! - посетовал тот.
- А ты песняров покличь, - хмыкнул я. - Или цыган. Заодно и спляшут - в отличие от нас, «черных вестников». Специализация, понимаешь.

Глава 2. Дела торговые

Только за гостем захлопнулась дверь, как Трофим вернулся к работе. Своих забот полон рот - где о чужих печься!.. Сперва он оглядел торговый зал, насквозь просматриваемый с шести «глазков». И снова, который уж раз, смог наблюдать, как одна покупательница, вовсе не похожая на нищенку, что-то запихивает под обширную грудь, укрывшись за стойкой. Такое случалось тут едва не каждые четверть часа, а на выходе воришек неизменно прихватывала охрана. Но они не унимались, даже не смущались особо, а на следующий день нередко попадались вновь. Ни стыда у людей, ни совести. Ведь самому мерзко хватать воров за руку, а они, разлучаясь с чужим, негодуют, будто грабят как раз их. Средь таких всякие обретались: от любителей щекотать нервы до больных, - но большинство просто хотят поживиться, урвав у ближнего. А дай им волю, тут Родя прав, и вовсе устроят раскулачку. «Я пришел дать вам волю», хм… Не приведи Господь!
Повздыхав, Трофим машинально тронул себя за живот, еще недавно выступавший вперед барабаном, и опять обмер, когда ладони провалились на добрый десяток сантиметров за привычную границу. Нашлась-таки и для него подходящая метода - спасибо Родиону. А то стал уж походить на купчину из пролетарской фильмы, коего и грабануть не грех.
Обратив взор на пульт, торгаш не сразу сыскал нужную кнопку, ткнул в нее толстым пальцем. Модернизация - штука важная, спору нет. Родя и тут удружил, устроил по последнему слову. Но как трудно въезжать в это зрелому мужику!.. Хошь, не хошь - осваивать надо, не то растащат товары вместе с полками. А без верной связи и вовсе кранты.
На главном дисплее возник Демид, племяш и правая рука Трофима, - совсем еще почка, едва усы пробились, но купец от бога и хитрюга редкостный, хотя честный. Трофим глядел на картинку с радостным изумлением - столь она была яркой и выпуклой; даже хотелось потрогать. Эти цацки завезли с месяц назад, а он всё не мог наиграться.
- Чего, дядя? - поторопил Демид, не прекращая настукивать что-то на клавиатуре. Вечно он пытался успеть за троих.
- Ты вот что, Дёма, - помедлив, сказал Трофим. - Принимай команду, понял? Мне отлучиться надо.
- Что, сейчас? - вскинулся малый. - Даешь!.. Презентация ж на носу.
- Сам и проведешь - чай, не впервой. Гостей ожидается в меру. А этих пустозвонов-сектантов, ежели сунутся, гони в шею. И нарядись солидней - все ж лицо фирмы!
- Ох, дядя, доиграешься, - пригрозил Демид. - Подсижу я тебя.
- Это ты дошуткуешься, - гыкнул Трофим. - Мы ж люди дремучие, от сохи, - вдруг поверю?
Парень оскалился и сгинул с экрана. А торгаш уже вызывал к себе Карима, старшего охранника (или гарда, как нынче повадились именовать), - здоровенного, хмурого, по глаза заросшего смоляной бородой. Трофим доверял ему поболе, чем едва не всем своим родичам, сильно подпорченным социализмом. (Демид - счастливое исключение.) Карим был предан точно пес и надежен как скала - из лучших образцов горской породы. К тому ж куда лучше хозяина смыслил в технике, так что Родион, экономя время, чаще объяснялся с ним, когда подбрасывал очередную диковину.
- Отбываем, - сказал Трофим. - Сам знаешь, куда.
Карим молча кивнул, сразу подобравшись, и первым двинулся к подземному гаражу, чувствуя хозяина словно бы спиной и на ходу раздавая команды гардам. Тех было на фирме немного, зато отборные, проверенные сперва Каримом, затем и самим Трофимом.
Машинка поджидала их- приземистая, обшарпанная, по виду сущее барахло, но с дюжим мотором, броневой оболочкой, отменным бортокомпом и многоствольными пулеметами, упрятанными в корпус. (Эдакий хищный жучище, маскированный под божью коровку.) Время от времени ее перекрашивали, чтоб не примелькалась, даже меняли бамперы и колеса. А вот водилой у Трофима всегда оставался Карим - это без вариантов.
Сели оба на переднее сиденье. (Собственно, на заднее пришлось бы втискиваться - так, припасено на крайний случай.) Как всегда, управленческая панель нагнала на Трофима страх, он сразу уложил руки на колени, чтобы не задеть чего ненароком. Зато Карим управлялся с этим, будто родился в окруженьи приборов. Он походил сейчас на пилота в новейшей кабине. Хотя видом оставался дик и грозен.
- Не надоело пугать народ? - проворчал Трофим. - Можно же вывести лишнюю поросль. Смотрелся бы как испанец, на худой край - мафиози заморский. Таких девки любят, и клиент не шарахается. А то ведь абрек абреком!.. Будто вчера с гор спустился.
Как обычно, Карим на это промолчал, лишь усмехнулся краем рта. И чего артачится?
Поерзав, Трофим спросил, уже не впервой:
- Никто не всплыл из твоего рода?
Горец покачал головой.
- А хочешь - подрядим на это Родю. Уж он из-под земли нароет!
И сам же похмекал: «рода», «Родю» - прямо стихи. Надо ж, как окрестили парня!.. А у того ни родичей, ни семьи. И с родиной отношения сложные.
- Ты - мой род, - спокойно ответил Карим. - Еще Демид, Арина, дети твои. Мало? А кто под землей - пусть там и остается.
Путь оказался не длинным. В слободке-то все рядом - особливо, когда знаешь ее, как свою квартиру. Хотя скученность изрядная, на улицах не погоняешь. Иной раз со встречным еле-еле разъедешься - тут не до скоростей. Пора б расширять поселение, осваивать прилегающие кварталы… да боязно. И расходы, расходы - это ж опять границу крепить!
Дом, куда прибыл Трофим, был с виду невзрачен, как его машина. Но, как и она, внутри оказался роскошным. Комнаты, правда, по пальцам пересчитаешь, зато каждая - загляденье. И не похожа на другие.
Главную залу оформили в готике: стрельчатые своды и такие ж окна, стекленные мозаикой, массивный и длинный стол с резными ножками, на стенах подсвечники, гобелены. За столом восседало трое - первые из здешних купчин. То есть в губернии сыскалась бы еще пара такого ж полету, но в городе с этими тягаться некому. Они и составляли Совет торговой гильдии - вернее, костяк его. Лишних приглашать не стоило. Ежели договорятся тут, остальные последуют.
Усевшись на свободное место, Трофим переглянулся с Каримом. Тот кивнул: дескать, порядок - секретность гарантирована. Ну, можно приступать.
- Вот что, други мои, - неспешно заговорил Трофим. - Собрал я вас…
- «…чтобы сообщить пренеприятное известие!» - выскочил Клим, точно черт из коробки. Он и походил на черта: тощий, прожаренный, весь из острых углов и морщин, седые волосья торчат клоками - где еще не повылезли. Клим считал себя шибко грамотным (в объеме средней школы) и старался, чтоб о том не забывали другие. Ведь не мальчик: за шестьдесят уже, - и охота выстебываться? Но чутье у Клима имелось, на этом и выезжал.
Укоризненно поглядев на него, Трофим спросил: «Всё?» - и после паузы продолжил:
- Кажись, срока на раздумья не дают нам. Решать надо нынче же - не то поспешать станет ни к чему. Не люблю считать чужие деньги, однако ведаю: наших средств хватит и на батальон, сплошь составленный из офицерья. Требуется привлечь лучших наемов, покуда не перехватили. Спрос растет с каждым часом - соразмерно прибывает цена. Пожмотничаем сегодня, завтра потратим вдвое, а послезавтра лишимся всего.
Он поймал себя, что едва не в слово повторяет Рода. Ну, сие-то как раз не стыдно.
- Что, новые сведения? - спросил Казимир, самый богатый здесь, а значит, и во всей губернии.
- Из источников, заслуживающих доверия! - хихикнул Клим.
- Вот теперь попал в точку, - подтвердил Трофим, глядя, правда, не на него. - Уж эти врать не станут.
- На добрый товар не жаль монет, - сказал Казимир. - Хотя даются они непросто. Вопрос в ином: куда пускать их в первую голову? Энергия нам тож потребна. Ведь надоело побираться!
Казимир происходил из родовитых купцов и выглядел подходяще: громадного роста, массивный, основательный. Разнести его могло еще покруче, чем Тимофея, но и этот вовремя спохватился. Нынче не те времена, чтоб потрафлять обжорству. Конечно, бердышом-то махать вряд ли потребуется, как его предкам на большаке, но вертеться надо не меньше. Сальца оставалось на нем изрядно, но и мяса, точно на медведе. Пожалуй, не меньше, чем у Роди, хотя тому потребовалось на это годы труда, а Казимир таким уродился. Когда он говорил, гул наполнял даже самую большую комнату, - ему бы в дьяконы.
- Одно другому не помеха, - вступил Виктор. - Что, разве не потянем? И лучше б побыстрей - это верно!
Виктор (как раз так, на иноземный лад) был самым молодым тут, но вовсе не последним - обставил многих на крутых виражах. Одевался с иголочки, хотя перстни не жаловал - лишь печатка на безымянном пальце. Гляделся аристократом: осанистый, лощенный, - при том, что в роду не нашлось бы и купчишки завалящего. А бойцом слыл отменным. Собственно, тем и зарабатывал, пока не ушел в торгаши. По сию пору оставался азартным да задиристым, но зряшных мордобоев избегал - берег гнев для настоящих врагов.
- Мы ж под опекой Двора, или нет? - вопросил Клин. - Патрули-то по слободке так и шастают!..
- Сильно тебя блюстики оборонят! - фыркнул Виктор. - А козлиного молочка не желаешь? Трофим прав: пора переходить на полную автономию. Знаете, сколько я отстегиваю Двору за энергию? А на охрану, которой нет? Как запустим станцию, вот что чинуши от меня получат! - и он продемонстрировал наманикюренный кукиш.
На его поддержку Трофим рассчитывал, хотя не слишком ей радовался. Уж очень тот был напорист, почти смыкаясь в этом с бандитскими Семьями. Но торговый кодекс чтил, иначе вылетел бы из гильдии в момент. И соображал лучше седовласых, даром что опыта с гулькин нос.
- Сколь смогут отхватить, столь и получат, - произнес Казимир. - Они ли, другие ли. Вокруг всякого отребья полно!.. От «шакалов» мы и сейчас отобьемся. Вот с Семьями как быть?
- Не хочешь подчиняться банде, должен сделаться не слабей, - заметил Виктор. - Кстати, это может оказаться дороже.
- Уж лучше наемам платить, чем быть данником, - вздохнул Трофим. - Бандюги мало с тебя три шкуры дерут, еще и почтения требуют!.. А за что?
- За силу, - ответил Виктор. - О чем и толкую.
- Вот им - почтение! - Казимир тоже вскинул здоровенную фигу. - Что, мы не сможем на вражин ополчиться? Хуже пахарей разве?
- Ополчение - штука полезная, - сказал Трофим. - Токмо не достаточная. Вояки из нас… сами знаете. В каждом деле нужны спецы. Мы умеем зарабатывать, но и тратить надобно с умом. Если не вложим потребную долю в дружину, все наши хлопоты - коту под хвост. А войско нужно изрядное, чтоб смогли отбрыкаться от кого угодно, включая алмазинских аспидов.
- В цивилизованных странах как? - опять сунулся Клим. - Отстегиваешь властям, сколь положено, и о другом у тебя голова не болит. А ежели не по нраву что, всегда найдется, на кого нажать.
- То ж в цивилизованных! - с пренебрежением хмыкнул Виктор. - Где они и где мы?
- Как должно быть, и я ведаю, - проворчал Казимир. - Да не про нашу это честь. Вот палки в колеса - у нас умеют. Тут лишь дай слабину, столь ручонок в карман набьется - как вмещаются только? И мало, что хапают, - еще и велят. В каждую дырку затычки.
- Когда это было, чтоб власти указывали, как торгашам вести дела? - изумился Клим, пуча глаза. - Должен ведь Алмазин соображение иметь!..
- А когда этого не было? - спросил Виктор. - Ты, Клим, будто вчера родился. Этот урод диктует нам, что делать. Из своего гадюшника, понимаешь?
- Чему дивиться? - сказал Трофим. - Будто не знаете: у Клопа свои опричники, как у Ваньки Грозы, к тому ж отъявленные изуверы. Осталось их натравить. Говорю: вокруг зверье, как в лесу. Круговая оборона, только так!
- А может, нанять сразу Семью? - брякнул Клим. - Заключить с главарем договор, чин по чину…
- Он тебе, пожалуй, заключит! - хмыкнул Трофим. - Мало не покажется. Поспрашивай тех, кто уже под таким крылом.
Не сговариваясь, все поглядели на Виктора, пришедшего в торговлю как раз из таких защитников.
- Конечно, бандюги оттяпают, сколько смогут, - подтвердил он. - А разве вы не такие? И хорошо, если хватит ума не зарезать несушку!
- Договариваться можно в одном случае, - заключил Трофим. - Когда наша шкура сделается им не по зубам. Вот тогда ихняя сила приплюсуется к нашей, а не станет давить. Тогда будет союз, а не паразитство. И потратим в итоге меньше.
- Присоединяюсь, - веско изрек Казимир. - Нужна дружина.
- А я уж высказался, - прибавил Виктор. - Куда яснее?
Теперь все глядели на Клима.
- Ну чего, чего? - занервничал он. - Чуть что - Клим!.. Я ж не против.
- Стало быть, единодушно, - поспешил застолбить Трофим. - Но есть еще вопрос: за какую грань нам не заходить?
- И тут Предел? - хмыкнул Виктор. - Куда ни ткнись!..
- Дело-то не шутейное. Ныне чем только не торгуют - вплоть до людей, цельных иль нарезанных.
- Ты про органы, что ли? - уточнил молодец. - Бизнес доходный - точно.
- Дохлый он, а не доходный. Раз скидываемся на общую гардию, надо условиться, кого и за что оборонять. В чужие дела я не лезу, но покрывать работорговлю не желаю. Это понятно?
- Ну, начинается! - рассмеялся Виктор. - Только не надо всё в кучу, да? Девок поставлять или сирот пристраивать - это одно… И поставлять-то можно на Запад или в гаремы.
- А «пристраивать» - к детолюбам, - прибавил Трофим. - И на Западе наши девахи влетают по это самое… Хотя набирают вроде бы танцорок. Мало там борделей?
- А не фиг ушами хлопать, - отрезал Виктор с внезапной злостью. - Легкой жизни, вишь, захотелось! Вот и накачают этой веселухой во все дыры, пока из ноздрей не хлынет. За что боролись - как водится…
- Если у тебя к кому счет, Витек, - пророкотал Казимир, - при чем дела? Мстителей сейчас по улицам, аки псов голодных. И не только их, говорят.
- Ага, - произнес Трофим. - Ты тоже слышал?
- Чего такое? - вскинулся Клим. - Вы о чем?
- Да брехня это! - отмахнулся Виктор. - Мало о чем болтают!.. Тут же не клуб? Давайте о деле.
- О деле, - кивнул Трофим. - Сразу условимся, чего ждать друг от друга и до какого рубежа идем вместе. Хуже нет, когда после начинают вилять: мол, я не так понял тебя, да и сам разумел вовсе не то!.. Вот и хочу, чтоб усвоили твердо: никаких касаний с «живым товаром» - ни под каким видом. И не рассказывайте, кто из богатеев загибается без органов да сколько народу желает поделиться, чтоб выжить, - знаю, куда это ведет. И сколь пьяни хочет навариться на своих детках, тож ведаю. Если в своем союзе не поставим такому заслон, то и мне в нем не бывать, - это я могу обещать.
- Может, и оружием не торговать? - с ухмылкой спросил Виктор. - А как насчет наркоты?
- А тебе обязательно людей продавать, травить или убивать? - ответил Трофим, нахмурясь. - Ведь для этого бандиты имеются - чего ж отбирать у них хлеб?
Тут в спор влетел Клим, кудахча, будто раззадоренный петух, затем и Казимир встрял, взрыкивая медведем, - и понеслась сеча! Хотя итог был более-менее предсказуем: на сей раз Трофим останется в меньшинстве. Понятно, невольничий рынок гильдия вряд ли учредит и от смертельной дури, верно, воздержится. А вот отравка поумеренней да стволы - дело иное. Если уж государства таким наваром не брезгуют!..
Лаялись, впрочем, недолго, спустя короткое время вернувшись к самой больной из тем: безопасности.
- Послушайте, - сказал Клим, - может, отгородить слободу от прочих улок? А чего - возвести заборы промеж домов, наладить проходные…
- И каждого общупывать на входе? - Казимир гулко хмыкнул. - Да так мы половину клиентов потеряем!
- Вчерашним днем живешь, Климушка, - поддержал Виктор. - Давно придуманы более деликатные средства контроля.
- К слову, имеется на примете системка, - вступил Трофим. - Тоже Род рекомендовал. Каждый уголок будет под надзором, никто из вниманья не выскользнет! И всех шибко ушлых… Чтоб вы знали, любой разбойничек где-то да засветился, а полный иконостас мне обещали на днях забросить. Так что следить за ними будет нетрудно. И пресекать, буде потребуется.
- Тут новый товар предлагают, - вдруг повернул Казимир. - Выгодный. И даже весьма, по моему разумению.
Эка! - подивился Трофим. С виду-то слонище неразворотливый, однако ж опять обскакал всех. И где только выискивает партнеров?
- Что, - спросил, - опять отраву какую?
- Да по первому глазу подвоха не видать.
- Оружие?
- Не-а. Этот… как его… энергоноситель. Природный. А может, и живой - черт его разберет.
- Это что ж, - холодея, произнес Трофим, - потусторонники, что ль? С того света то есть?
- А хоть из Преисподней, - не стал оспаривать Казимир. - Ежели правда, о чем толкуют, мы сами озолотимся и всех людишек вокруг подкормим. Будет как в этом… в Брунее. Всё на халяву и каждый день баня!
- Да что за энергоноситель такой? - спросил Виктор, загораясь.
- Емкость якобы несусветная, схожая едва не с атомом.
- Ну, не заливай!
- Почем купил… А видом схож с маревом, желтым и густым аки кисель, - мне предъявили образчик. Так и кличут его: «туман».
- И что ж его, машинам в баки заливать? - съязвил Клим. - Далеко они укатят на твоем «тумане»!..
- Ты, Климушка, сперва бы думал, - ответил Казимир, - затем уж болтал. Да на том «тумане», сколько его в баке уместится, любой лимузин год проездит, а то и боле. Может, развалится раньше.
- Выходит, дело за мотором? - снова вступил Виктор. - У них уже есть готовый? И на каких условиях передадут know-how? Вот если наложить на него руку… да при монополии на носитель… Господи! И где тогда окажется этот Гейтс?
- Слушайте, братцы, - сказал Трофим, мучаясь от неловкости. - Мы что ж, договор будем с дьяволом заключать? На предмет общей выгоды.
- Во-первых, нигде не записано, что наш партнер - выходец с того света. Ну с чего ты взял, будто это посланник дьявола?
- Да слышал я… кое-что. И неспроста ж - такие дары!.. Боком же выйдет. Сами ведаете: легкие деньги не ведут к добру.
- Всяко бывает, Трофим, - прогудел Казимир. - А такой фарт случается в жизни единожды. Не упускать же?

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- А что еще наплели тебе про «туман»? - спросил Клим.
- Транспортировать его надо в контейнерах, не шибко объемных. Я так понял, сгодятся обычные бензобаки.
- Ну, - усмехнулся Виктор. - У нас этих контейнеров по автосвалкам!..
- «Туман», ты сказывал, вроде живой, - опять вступил Трофим. - Наверно, и хищный. А ежели вырвется? Это ж погибель!
- А если бензобак грохнется? - отрезал Виктор. - Каждая стоящая вещь требует аккуратности. И опасностей кругом полно - приноровились же?
- То вещь, - пробормотал Трофим неуступчиво, - а то… А если оно, вдобавок, думает?
- Чем - своим туманом? Сказанул тоже!
- А чем оно живет? Где ты вообще видел живой газ?
- Ну, мало ли…
- Да уж мало не будет. Вот расползется «туман» по шарику- с нашей-то подачи…
- Ох, ты изобразил - апокалипсис прямо! И что характерно: из пальца высосал. Далеко б мы ушли, если бы от каждой тени шарахались.
- Да уж в такое болото бы не забрели, я мыслю. Поспрашивай людей!..
- Еще голосование устроить, да? Вече скликать… Уж там наголосуют.
- С кем они схожи хоть? - спросил Клим. - А, Казимир?
- Кто?
- Ну, эти… пришельцы или выходцы… не разберешь с вами.
- Собственно, я видал лишь одного.
- Ну, неважно. Как выглядел-то?
Гигант пожал плечищами.
- Обыкновенно. Росточку среднего… пожалуй, чуток выше, сложен ладно, хотя не крепыш. Ликом благостен, речь плавная, говорит с почтением. Одет добротно, зато неброско. Что еще… Серой не пахнет, копыт тож не приметил. И чего это Трофим выдумал?
- Да ведь ты не очень и возражал, - откликнулся тот.
- Ну, говоря по правде, было в нем… эдакое. И сколько лет, не понять. А один раз я даже усомнился…
- Что? - подстегнул Виктор.
- …мужик ли это.
- Нешто баба переодетая? - изумился Клим.
- Так ведь и с бабой не схож, - сказал Казимир без уверенности. - Ни то, стало быть, ни сё.
- Ангел! - Клим даже по колену себя хлопнул от восторга. - А Трофим все стращал: дьявол, дьявол…
- Ведь дьявол и произошел из них, из ангелов-то. Тож, небось, порхал по раю с нимбом да крылами. А потом то ли у него не заладилось с боженькой, то ли он на особом задании - кто ж отсюда-то поймет?
- Н-да, трактовочка, - заметил Виктор. - А что по сему поводу мыслит митрополит?
- Вот его лучше не мешать в наши дела, - сказал Казимир. - И потом…
- Чего? - насторожился Трофим.
- Да поступила цидуля: нечисто там.
- Это в Храме-то? - вскинулся Клим. - А не путают твои шпиёны?
- Всяко возможно. А все одно: лучше не мешать.
- Ладно, а что они просят взамен? - спросил Виктор. - Не души, нет?
- Хе, души! - хмыкнул Клим. - Откель они у торгашей?
- В подробности не вдавались, - ответил Казимир. - Я так мыслю: одному это предприятие не поднять - кумпания требуется. Вот на следующей встрече и обговорим.
- Я - в доле, - сейчас же сказал Виктор.
- Поглядеть-то надо, - присоединился и Клим.
Все ж прав Родя, прав! - думал Трофим, теребя себя за бороду. Каждому - свой искус. Вот и нас нашли, чем уесть. Какой торгаш устоит тут? Это ж какой прорыв: на самый, что ни на есть, верх! И поплевывать на всех с вышины. О Господи, грехи наши тяжкие…
Остальные вопросы не заняли много времени, и спустя минуты торгаши уже рассаживались по машинам, спеша по своим делам.
- Куда теперь, хозяин? - спросил Карим, когда они вырулили из гаража.
- Слышь-ка, парень, - рассердился Трофим. - Да сколько ж талдычить тебе: не зови меня хозяином!.. И где набрался этой пакости?
- А кто ты?
- Босс, - вспомнив Демида, предложил Трофим. - А чего?
- Это и есть «хозяин», - пожал плечами горец. - Только на английском.
- Ну, может быть. Зато звучит как-то… демократичней. Или шеф, да?
- Или Трофим Иванович?
- Или так, - согласился тот. - А прокатиться надо к трактиру. Там от Амира посыльный дожидается.
- Опять Рыжий, да?
- Вроде бы он.
- Не пущу, - решительно объявил Карим. - Не верю Рыжему, у него глаз худой.
- Это как же ты меня не пустишь? - поинтересовался Трофим. - Хозяина-то!
- Увольняй, - сказал горец. - А пока все дела с муселами - через меня.
- Работничек, - проворчал торгаш. - Ладно, езжай в лечебницу - чего-то там строители морочат. Или тоже нельзя?
Карим молчал, глядя перед собой. Благотворительности он не одобрял.
- Ну, что насупился?
- Расходы, а? - сказал гард едва не с болью. - Какие средства уходят!
- Это наш долг Богу, - произнес Трофим твердо. - А долги надо платить. Не заплатишь - себе дороже выйдет.
- Добрый ты, хозяин…
- Я не добрый - расчетливый. Если без дележа не обойтись, лучше тратить на убогих и сирот, чем отдавать громилам с кистенем…
И тут затрезвонил видеофон. Вздрогнув, Трофим суетливо задвигал над ним ладонями - пока Карим, скосив взгляд, не нажал нужную клавишу. Тотчас на экран вскочила оживленная мордаха Демида. И откуда он: не с презентации ли?
- Конечно, мое дело - сторона, - заговорил малый, ехидно посмеиваясь, - но тебе, дядя, назначили свиданку.
- Где? - растерявшись, брякнул Трофим. - То есть… тьфу… кто?
- Некая известная в губернии дама… о коей ты, ясное дело, понятия не имеешь. Зовется Клер. Место встречи - отель «Астория», номер 38. Ух, какие там диваны!.. А время выбери сам.
- Ладно, - пробурчал торгаш, - разберемся.
- Ну, ты востер, дядя! - бросил Демид вроде даже с одобрением и отключился.
Трофим засопел озабоченно: и впрямь бог знает, чего могут вообразить. Арина-то, понятно, разумница, а все равно - лучше не испытывать. Да и самому подальше бы от таких краль. Плоти-то накопилось вон сколь - разве сдюжишь с ней, если войдет в раж? А с Клер все должно проходить на виду да при большом стечении, иначе не поручусь.
- Вот что, Каримушка, - сказал он ласково. - Голубь наш сизоскулый… Вот ты и пойдешь на рандеву, раз взялся меня заслонять. Уж там твоя стать придется к месту, и развеяться тебе не лишне. Ты должен больше вращаться! - прибавил Трофим фразу, озадачившую самого. Она-то откуда выскочила? Не из той ли книжицы, какую Арина читала младшенькому перед сном?

Глава 3. Нечаянная встреча

Вступив в трактир, Геральд притормозил на пороге и огляделся. Просторный, скудно освещенный зал оказался не полон, но и далеко не пуст - посетителей хватало, даже в такое время. Знакомых вроде не наблюдалось, и слава богу. Очень немногих из них Геральд хотел бы сейчас видеть. Хотя поболтать с кем-нибудь не отказался бы - была у него такая слабость.
Не спеша он зашагал между столиками, вглядываясь в публику. Как и ожидал, коллекция собралась занятная. Приграничье все ж таки, раздолье для авантюристов, мошенников, игроков - этакий современный Клондайк. Состояния делаются тут за считанные дни, но так же легко теряются, нередко вместе с жизнью. И кто только не стекается сюда, включая обнищалую интеллигенцию. Кстати, вон, кажется, представительница!..
В углу, за небольшим столиком, прихлебывала чай молодая женщина, одетая не без элегантности и с золотистыми волосами, уложенными в изящную прическу. Рядом со стаканом лежали на блюдце два ломтя батона, от третьего, густо помазанного даровой горчицей, она откусывала по чуть-чуть, будто от пирожного, и тщательно пережевывала. Бог знает, зачем дамочка явилась сюда: может, собой торговать. Странно, что ее не выставили. То ли не успели еще, то ли решили, будто она ждет кого-то… то ли сочли перспективной. Хотя не девочка - явно. Наверно, и замужем успела побывать.
Что ж, этой хотя бы повезло - на длинные ноги, стройную фигуру и тонкое лицо. Есть надежда продаться не дешево. А если очень подфартит, то и пристроиться к снисходительному удачливому мужчинке. К Геральду, например.
- Вы позволите? - спросил он, трогая спинку стула.
Не поднимая глаз, женщина кивнула. Попробовала бы она отказать!.. Вообще здесь даже спрашивать вряд ли принято.
Опустившись на стул, Геральд покрутил головой, высматривая официанта (или кто они теперь: половые?), поманил пальцем. Тот подлетел, демонстрируя то ли усердие, то ли приличное знание людей, - молодой, прилизанный, слегка женственный, с приторной миной на ряхе.
- Две солянки, пару бифштексов, - распорядился Геральд. - И что-нибудь выпить - не слишком крепкое.
- «Каролайн»? - предложил парень.
Покосившись на соседку, Геральд кивнул. Конечно, ликер с солянкой… хм. Но кто сейчас обращает внимание на тонкости?
- Бокалов тоже два?
- Соображаешь.
Половой упорхнул. Геральд посмотрел на дамочку в упор и усмехнулся.
- Меня зовут Гарри, - сообщил он.
Сейчас многие корежат имена на иностранный лад, но ему с имечком удружили родители, еще при рождении. И вот поди ты, угодило в струю!
- Энни, - тихо сказала женщина и поправилась: - Анна Георгиевна. Но я не голодная, вы не думайте.
- Рассказывайте! Можно еще соврать, будто на диете. И которые уже сутки, хотелось бы знать? - Геральд ухмыльнулся: - Надо, надо себя заставить!..
Впрочем, долго ломаться она не стала - то ли поняла, как неубедительно это выглядит, то ли в самом деле очень хотела есть. И когда половой выставил перед ней дымящуюся солянку, тотчас принялась за дело, стараясь только не слишком спешить.
- Вы ведь не местная? - спросил Геральд, размешивая сметану в своей порции. Он не любил горячее и вообще редко потреблял супы - от случая к случаю, чаще за компанию.
Энни кивнула, не прерывая процесса. Действительно, сперва следует человека накормить, а уж затем приступать к расспросам. Но Геральд был любопытен - особенно, когда дело касалось женщин, пригожих и одиноких.
- А как с жильем: устроилось уже?
- Более или менее, - ответила она, все же прервавшись на секунду.
- Скорее менее, да?
Недолго подумав, Энни опять кивнула. По крайней мере, не пытается врать - хороший признак. Не столько честности, сколько ума. Темнить в подобных вещах и в такой момент!.. Возможно ведь, ей действительно повезло. Впрочем, время покажет.
- Я снял недурной номер в здешнем отеле, - произнес Геральд. - Со всеми наворотами, трехкомнатный. Одну могу предложить вам.
Он наконец хлебнул солянки и повел бровями: хм, недурно. Лучше, чем можно было ожидать в этой дыре.
- Я не предлагаю сожительство, - добавил Геральд, перехватив ее настороженный взгляд. - Хотя не исключаю и такой вариант. Но я не насильник и не торговец людьми. А покупать женщину за миску супа и мягкую койку - это, знаете ли, пошло.
- Тогда на что я вам? - спросила Энни, со вздохом откладывая ложку. Как ни сдерживала она себя, солянка закончилась быстрее, чем можно было желать. А добавлять не стоит: опасно.
- Немножко для представительства, - сказал Геральд. - Немножко для маскировки. Вам не претит небольшой обман? Наверно, придется выдавать себя за супружескую пару.
- Разве это не предполагает общую постель?
- Вовсе нет. - Он усмехнулся. - У вас устарелые представления на сей счет. Нынешняя элита давно перешла на раздельные спальни, а на Западе это и вовсе вошло в обычай. Никакого принуждения, заверяю вас! Разве только пожелаете сами.
- А что еще будет входить в мои обязанности?
- По ситуации. Надо разобраться, на что вы годны.
- Нечто вроде выездной секретарши? - спросила Энни. - Я умею работать с компьютером, знаю четыре языка, разбираюсь в юриспруденции, живописи. Вдобавок музицирую на двух инструментах, немножко пою.
- Надо же, - улыбнулся Геральд. - Прямо находка! Может, вы еще и актриса? При моих занятиях это не помешает.
- Был и такой грех, - кивнула она. - Хотя широкого признания не добилась.
- И слава богу. В смысле, лишняя шумиха мне ни к чему. Я вообще скромный человек, чураюсь больших компаний. Зато люблю путешествовать. Как у вас с этим?
Энни пожала тонкими плечами.
- Приходится, - сказала она. - Пока что выбирать не из чего.
- Бомжуем помаленьку, да? - улыбнулся Геральд. - Вас тоже сорвал с места ветер перемен? А был бы собственный дом… Кстати, не такая уж химера- если повезет чуть-чуть. Хотя связано с известным риском.
- С «известным»? - вскинула Энни брови. - И насколько большим?
- Не слишком значительным, если уметь себя вести. Не чрезмерным. Рассиживаясь тут в одиночестве, рискуете не меньше. Похоже, вы не знаете здешних правил и не готовы еще платить полную цену… а сунулись на чужую территорию. Глупой вы не кажетесь - значит, дошли до ручки?
- Гарри! - раздалось вдруг за его спиной. - Это ты, што ль?
Ему потребовалась секунда, чтобы опознать голос и выбрать линию поведения. Проклятье, все ж нарвался на знакомца!
- Ради бога, только не заговаривайте с ним, - успел он прошептать. - Это как чума.
В следующий момент по его плечу стукнула трость, требуя внимания. А ведь дуралею уже грозили набить лицо за такие выходки!.. Как-нибудь в другой раз, ладно? Сейчас не до тебя.
- Чтё-о? - раздраженно каркнул Геральд, оборачиваясь. - Мне не есть знать вас!.. Ви кто?
За один миг в нем изменилось всё: осанка, голос, мимика, даже черты. Он достаточно владел телом и учился перевоплощению не один год. Если это не искусство, то вполне пристойный уровень профессионализма.
Некоторое время нахал изумленно вглядывался в него. Затем извиняюще пробормотал что-то и ретировался, пока разгневанный иноземец не затеял скандал. Невнятно выругавшись, Геральд вновь повернулся к Энни и вкрадчиво улыбнулся, возвращаясь к прежнему облику. Кажется, его внезапная маска ошеломила женщину. Ну-ну, милая, привыкай!
А тут и вторая смена подоспела - вполне под стать солянке, судя по запаху. Все-таки здешнюю кухню стоит взять на заметку. Вот только нежелательные эти встречи… Н-да. Будем пока считать это случайностью.
- Вас что, разыскивают? - осторожно спросила Энни.
В смысле: не в розыске ли он?
- Я убил десять человек, - сипло поведал Геральд и даже показал на пальцах: - Десять! - Поглядев на ее вытянувшееся лицо, рассмеялся: - Шучу. - Затем подумал и добавил: - А может, и убил. Я ведь воевал, сударыня, а там, знаете ли… Кто считал, сколько из выпущенных мною пуль нашли цель?
- Ну, это другое.
- Думаете? Поначалу и я…
- А что затем? - живо поинтересовалась она.
- А затем, невесть с чего, во мне проснулась совесть. - Геральд снова улыбнулся, на сей раз без веселости, одной половиной лица. - Очень, знаете ли, мерзкое ощущение - словно бы вспоминаешь свои давние проигрыши, обиды, унижения… когда еще позволял себя унижать. И вот тогда я задумался: как искупить? Раскаянием, добрыми делами? Так мне вроде не по профилю это. И смирением не отличаюсь - с младых ногтей обуревает гордыня. Но ближним теперь стараюсь не пакостить… если сами не нарываются. Некоторых даже полезно время от времени колотить.
- Женщин тоже?
- Обижаете, милая. Это - табу. Если что не по мне, отхожу в сторону.
- В таком случае, мы с вами сработаемся, - заявила Энни серьезно.
Геральд вновь засмеялся, потом взялся за вилку, жестом предлагая возобновить трапезу. С готовностью она последовала его примеру, и вскоре от обоих бифштексов осталось воспоминание - впрочем, приятное. Короткое время спустя парочка покинула заведение, причем Энни взяла работодателя под руку, сразу начав играть порученную роль. Если за ними кто-то наблюдал, решил бы, что они знакомы не первый день.
При виде его боевого коня на лице Энни мелькнуло разочарование. Именно мелькнуло - не в ее положении привередничать.
- Не доверяйте первому впечатлению, - предупредил Геральд. - Он как и я: неярок, но содержателен. Знаете, как его зовут? Горбунок.
- Прикажете и вас так величать? - легонько фыркнула Энни, опускаясь в любезно распахнутую дверь. - Этакая супружеская фамильярность… Кстати, мы и дальше будем на «вы»? - спросила она, когда Геральд сел за руль. - Как-то не очень вписывается в роль, вам не кажется?
Внутри оказалось просторней, чем казалось снаружи, - на удивление. Конечно, сам Геральд давно перестал этому дивиться. В свое время он тщательно выбирал модель, а затем переиначил тут почти все, от мотора до подвесок. Пришлось, правда, пожертвовать обтекаемостью форм ради маскировки, но и тут проигрыш небольшой - к тому ж, с лихвой перекрывается отборной начинкой.
- В этом имеется особый шик, - ответил он, плавно трогая машину с места. - Когда по утру, после всех ночных безумств и полной распахнутости, супруги общаются с пиететом. Всегда умилялся старым аристократам - в смысле, прежним, дореволюционным еще.
- Но сейчас-то иные времена.
- Вы правы, нынче нас в этом не поймут. Придется соответствовать.
- Впрочем, в постели, если дойдет дело, можете обращаться со мной, как дворянин. Такой стиль мне тоже по нутру.
Геральд покосился на нее, но не понял, говорилось это серьезно или в шутку. Если последнее, то у дамочки своеобразное чувство юмора, а свои остроты она умеет подать. И это хорошо.
- Как вам моя машина? - спросил он и тотчас поправился: - То есть тебе. Ощущаешь скрытую мощь?
- Очень уж она легонькая, - отозвалась Энни. - Это не опасно?
- А я не собираюсь бодаться с броневиками. Настоящее искусство в том, чтобы обходиться без царапины. Хотя панцирь у моей малышки не хуже. И уж резвостью она заткнет за пояс любого.
- Вы любите ее как женщину, - заметила она и поправилась: - То есть ты.
И опять Геральд не понял, случайно или намеренно его спародировали. Это становилось занятным. Кажется, скучать с новой знакомой не придется.
- Тебе не говорили, что ты похожа на Нонну Терентье - спросил он. - Была такая актриса, давно.
- Да, я знаю. Странно, что ты помнишь.
- А мне нравилась она - внешне. В ней ощущалось то, что именуется породой, присутствовал аристократизм. Потому и играла обычно стерв… Кстати, ты сама не из дворянок?
Вот сам Геральд вовсе не выглядел бароном - хотя, если папан не врал, был им на три четверти. Вдобавок не отличался ни изяществом, ни высоким ростом - скорее коренаст. Зато проворен, энергичен, крепок. Это что, наследие низкой крови? Или смешение кровей дало взрывной эффект?
- Ну да, сейчас это модно! - молвила Энни неопределенно.
Они уже подкатывали к отелю, выглядевшему вполне пристойно по меркам провинции. И внутри устроенному не хуже.
- Может, сразу съездить за твоим багажом? - спросил Геральд. - Как думаешь, милая?
- Собственно, почти всё на мне, - ответила Энни. - Либо в сумочке. А прочее не стоит хлопот.
- Действительно, куда спешить? - ухмыльнулся он. - Сперва следует приглядеться - ко мне, к новым обязанностям.
Загнав машину в подземный гараж, Геральд помог женщине выбраться из салона и вместе с ней взмыл на лифте к верхнему этажу, где помещался его номер - в самом деле, весьма недурной. На пути не встретился никто - ни из обитателей, ни из персонала, - хотя проверили их по меньшей мере трижды. Вообще, как Геральд успел убедиться, охрана в отеле налажена образцово, но в глаза это не бросалось. Как уже поминалось, находиться в Приграничье было рискованно. Зато и деньги тут вращались немалые, а это предполагало качественную обслугу - для тех, у кого не пусто в кармане.
- Спальню выбери сама, - сказал Геральд, заперев за собой дверь. - Собственно, они одинаковы. А здесь как бы гостиная. Хотя гостей я пускаю редко.
- Значит, я уже не подпадаю под этот статус? - осведомилась Энни. - Тогда приму для начала ванну. С тех пор, как ты накормил меня, это - главное мое желание.
- Если позволишь, я помогу. Обожаю обхаживать красивых женщин!
- Хотя бы с внешностью мне повезло, - пробормотала она, будто подслушала его недавние мысли. - Где я могу раздеться?
- А где желаешь, - ухмыльнулся Геральд. - Удобнее в спальне, приличнее в ванной.
Не ломаясь, Энни выбрала первый вариант. И когда он наполнил резервуар зеленоватой ароматизированной водой, женщина вступила в ванную уже нагая, даже не позаботясь обуть тапочки и распустив по плечам пышные волосы. Без одежды она выглядела еще лучше, к тому же Геральду нравилась в людях раскованность. В жизни и без того хватает сложностей, чтобы добавлять их самим.
Приняв его руку, Энни осторожно шагнула в воду. Затем погрузилась в нее всем телом, почти целиком скрывшись под сугробами снежной пены, и вытянулась во весь рост, тихонько застонав от наслаждения.
- Боже мой, - выдохнула она, - как мало нужно человеку для счастья!
- Ну, если тебе больше ничего не надо…
Присев на стул, Геральд пододвинул к ванне изящный столик и разлил по бокалам вино. Фрукты и сладости прилагались.
- Вообще здесь довольно места для двоих, - заметила Энни. - Даже для троих, если уж зашла речь.
Ну, это смело! - оценил Геральд. Где ж я добуду третьего? Вдобавок и делиться не люблю - есть такой грех. Или имелась в виду третья?
- Не искушай без нужды, - предостерег он. - Пока что я созерцатель, почти абстрактный ценитель твоей красоты. Но стоит дистанцию нарушить…
- Почему нет? Все равно это произойдет - рано или поздно. Так к чему затягивать?
«Это» произошло даже быстрее, чем Геральд рассчитывал, - они не успели еще выбраться из ванны. К прочим достоинствам у нее оказалась атласная кожа и нежные, как у ребенка, ступни с умилительными пальчиками. К слову сказать, его «обхаживание» в предложенном ею варианте больше походило на эротическую игру. Он вовсе не собирался принуждать гостью, но та сама возжелала близости. Взыграл ли темперамент, до поры сдерживаемый, или Энни впрямь лишена предрассудков. Оно и к лучшему, если честно.
Затем «это» совершилось трижды, уже в постели, перемежаясь легкой трапезой, неспешной выпивкой, расслабленной дремотой, разговором. Энни изголодалась по ласке, хотя старалась не слишком это выказывать, и льнула к нему словно течная кошечка, постепенно раскрываясь. Возможно, с самого начала Геральд настроился на нее верно, сплетясь незримыми нитями, а может, и в тот трактир завернул неспроста - ведь не планировал. И она доверилась незнакомцу так легко, словно бы сама владела подобием его дара - чувствовать людей. Или это беспечность? Или безысходность?
Похоже, в этой нечаянной встрече повезло не только женщине. Хотя Геральд давно уж не полагался на удачу - куда чаще ему приходилось драться с судьбой.
- Что ни делается - к лучшему, - заметил он, когда оба наконец угомонились. - Сейчас мы покемарим, чтобы не клевать носом днем, а когда встанет солнце, переберемся в лоджию - если вы, сударыня, не против легкого загара. Кстати, там небольшой бассейн с морской водой. Удобно, верно?
- Может, я умерла? - спросила Энни, дыша в его шею. - Или мне это снится? Так круто все поменялось!..
- Ну да, и я в роли гурия, - хохотнул Геральд. - Кстати, куда определяют муселок после смерти? Что праведники получают в раю полную секс-обслугу - это понятно; но на что могут претендовать праведницы?
Не хватало влюбить ее в себя, подумал он с опаской. И что тогда делать с новыми угрызениями? Мало мне прежних!
- В любом случае я за равноправие, - пробормотала женщина. - Ищущий да обрящет. Кажется, я неплохо вложила свой единственный капитал?

Предыдущая страница 3 Следующая страница


Союз одиночек 4

А это что: цинизм или самоирония? - снова не понял Геральд. Или дамочка еще проницательней, чем можно было заподозрить? Собственно, кто тут в кого вкладывает?
- Думаешь, я купился на эффектную витрину? - спросил он. - Этого мне не хватало и в юные годы.
- Впрочем, вру - есть еще кое-что, - сказала Энни. - Потому и заявилась сюда. Я ведь не только гляжусь белой костью, как ни смешно.
- Из графьев, что ли? - хмыкнул Геральд.
- Наполовину. Байстрючка, можно сказать. Ну, да много ли осталось чистопородных!.. Может, тебе ведомо, что в столице здешней губернии затеян конгресс дворян?
- Как же, слыхал! Слетелись вороны, почуяли падаль… Я не имею в виду тебя, - прибавил Геральд. - Ты-то не из хищных птичек - клювом не вышла.
- Кто знает, милый, кто знает…
Кажется, Энни не собиралась перебираться в другую спальню или прогонять туда Геральда. И его это устраивало пока. Ощущать ее в такой близи было удовольствием - даже если забыть о прочем.
- Какой же ты твердый, - прошептала гостья то ли с одобрением, то ли с осуждением, укладываясь щекой на его грудь.
Вдобавок неясно, имела она в виду мускулы или что иное.
- Налитой прямо, - уточнила-таки Энни. - Каждая мышца играет. А в одежде кажешься этаким плотнячком.
- Маскировка, милая, - хохотнул он. - Люблю удивлять ближних.
- Лично мне такой сюрприз по душе. Не терплю дряблых.
В последнем слове Геральду тоже почудилось два смысла. Словно бы в своей вовсе не длинной жизни Энни успела натерпеться от этих… «дряблых». Действительно, сколько людишек дрейфует по жизни, загаживая и отравляя среду. Даже у дворян - что прежних, что нынешних, - предприимчивость не в чести. Поэтому Геральду и не по пути с ними.
- Вот и славно, - кивнул он.
Прихлебывая рейнское вино, столь им ценимое, закусывая фруктами, коих тут было обилие, Геральд наслаждался моментом. Вдобавок (и главное!) рядом возлежала женщина - прелестная, умненькая, загадочная… то есть непрочитанная пока, но раскрытая ему навстречу. Чего еще желать?
- До сих пор я полагал, что золотые волосы выдуманы сказочниками, - сказал он, - а по жизни шлындрают рыжие, все в конопушках… или крашеные. Но ведь ты натуральная златовласка!
Энни поморщилась, словно бы с неудовольствием, однако не возразила и любоваться собой не препятствовала. Выдав еще пару комплиментов (впрочем, искренних), Геральд принялся аккуратно, исподволь раскручивать женщину на исповедь, благо момент и обстановка располагали. Может, это неблагородно. Но в серьезных делах слишком многое зависит от партнера, чтоб выбирать его наобум. Вдобавок Геральд любил узнавать людей.
Конечно, поначалу Энни противилась: иным женщинам куда проще раздвинуть ноги, чем раскрыть душу. Но Геральд был терпелив, один за другим снимая заслоны, возведенные для других, - словно бы расчищал русло для будущего потока. И наконец тот хлынул, прорвавшись из-за плотины. Теперь следовало не зевать, осторожно подправляя его течение, и складировать доверенные сведения на заготовленные полки, чтобы рассортировать и осмыслить это уже после, на свежую голову. Но в любом случае Энни не разочаровала его, и впрямь оказавшись занятным созданием.
- А откуда произошел ты? - спросила она, выговорившись. - То есть что ты делал по жизни, чем занимался, на что нацелен?
- Ничего себе вопросец! - восхитился Геральд. - «Как закалялся», да? Этак всей ночи не хватит, чтобы ответить.
- И все-таки?
- Ну, моя жизнь богата событиями - так просто не перечислишь. «И мотало меня…» Сперва, по молодости, увлекся карьерой, даже достиг определенных высот в своей сфере… не будем уточнять, какой. Затем мне сделалось душно, и я круто поменял ориентиры… причем не единожды. Среди прочего отдал дань накопительству - тоже ведь недурная игра. Хотя приедается быстро. Я люблю комфорт и не против богатства - но делать это смыслом существования?.. Скучно, господа!
- Похоже, ты и сейчас не беден, - заметила Энни, окидывая взглядом роскошный номер.
- Поддерживаю достаток, само собой, - к хорошему привыкаешь. К примеру, я люблю ванны, в которых не тесно вдвоем, - тут Геральд позволил себе улыбнуться, - и в которых можно пошалить всласть, не рискуя повредить что-то себе или своей подружке. Но никаких излишеств, сударыня, - это развращает!
Она хихикнула.
- Собрал не одну коллекцию, - продолжил Геральд, - от старинных клинков до автомобилей. Кое-что сохранилось, надежно упрятанное… хотя гараж сгорел, увы. Я ведь и пользованными машинами торговал, - добавил он. - Оказалось прибыльным делом. Там и сделал свой первый миллион… он же последний.
- Что, поменялась конъюнктура?
- Нет, наскучило. Да и на что мне больше?
- Как странно ты выразился, - заметила Энни. - «Пользованные машины»… Или это сейчас в струю?
- Что, не звучит? А ведь прямой перевод с английского - «used».
- По-моему, тут есть подтекст.
- Не без этого, - улыбнулся Геральд. - Можешь записать меня в суеверы, но машина не просто набор железок, слепленных по чертежу. Уж поверь: я знаю предмет. Личность владельца накладывает след, что бы там ни болтали теоретики. А садиться на чье-то место все равно, что надевать… то самое.
- Многие и женщин не любят… подержанных. По той же причине, да?
- Ну, если женщиной впрямь владеют… Но за одну ночь это не происходит. Да и за сезон - вряд ли. Вот разве за год.
- А за семь месяцев? - осведомилась она серьезно, словно имела в виду себя.
- Зависит от интенсивности, полагаю. Точнее от того, насколько дамочку подминают.
- Женщин тоже коллекционируешь? - спросила Энни.
И, в общем, попала в точку - по крайней мере, не сильно промахнулась.
- Будем ревновать, да?
- Ну, какие у меня права!..
- Да уж, лишних прав вам лучше не давать.
Выдержав паузу, Геральд сказал:
- Знаешь, не люблю притуплять ощущения. А ведь стоит не поупражняться с неделю, как то, что вытворяет мужчина с женщиной, оставшись наедине, начинает казаться таинством. Ну вдуматься, а? Еще недавно мы едва соприкасались руками- и вдруг пытаемся слиться в одно, смешаться телами!.. Это ли не священнодействие?
- А как назвать то, что вытворяет мужчина с мужчиной?
- Ну, это святотатство! - усмехнулся Геральд. - За такое следует отлучать от истинной веры. Впрочем, они уж отлучили себя сами… глупцы.
- И все-таки, часто ли ты меняешь подружек?
- Есть у меня изъян: не могу долго обходиться без женщины. Точнее, не хочу - слишком это гнетет. Конечно, можно изнурять себя тренингом…
- Видимо, у тебя переизбыток тестостерона, - предположила Энни. - Даже скорее всего - судя по моим ощущениям. Странно, что ты не полысел… А почему считаешь это изъяном?
- Потому что иногда лучше побыть одному. Подворачиваются ведь такие экземпляры!.. Но с тобой мне, кажется, повезло.
- Так, - сказала она, словно отметила что-то в своем кондуите. - Наверно, и азартные игры любишь?
Геральд рассмеялся - негромко, зато от сердца. Опять Энни угадала.
- Для меня это чересчур - действует, как наркотик, - признался он. - Пришлось оставить, пока не затянуло. Видишь ли, когда ценой секунды может стать миллион… И ведь понимаешь, что суета!
- Ничего себе, - пробормотала Энни. - Мне бы кусочек от той суеты.
- А если на другой чаше - жизнь? Согласишься сыграть?
- Собственно, что мне терять?
- Эх! - огорчился Геральд, чуть не прибавив: молодежь. - И когда люди научатся ценить, что имеют? Вокруг столько радостей, маленьких и больших, столько непознанного!..
- Хорошо глядеть на мир с твоей колокольни, - вздохнула женщина. - Предварительно утомясь коллекционировать машины.
Геральд насмешливо фыркнул.
- Тянет на авантюры? - спросил он. - Ну, за ними дело не станет. Слыхала про здешнее зверье: крысок запредельных размеров, морских чудищ, оснащенных лазерами, прочих небывалых тварей? Вот из чего собрать бы коллекцию - цены б не было!
Чуть заметно Энни напряглась под его рукой, зашевелила лопатками.
- Разве это не вымысел? - спросила она.
- Сперва и мне казалось так - пока не присмотрелся ближе. По натуре я парнишка азартный, но свои затеи привык готовить с тщанием. И стоило ковырнуть мешок, как из него столько посыпалось!.. Тут, в этом городке, еще цветочки, а центр аномалии приходится на губернскую столицу. Думаешь, почему туда стремится столько народу? Притягивает, говорят, - даже понятие возникло: «слышать Зов». Правда, добраться до конечного пункта хватает духа не у всех.
- И тебя тоже притянуло Зовом?
- А у меня всегда ухи на макухе, - ухмыльнулся Геральд. - И уж я, в отличие от многих, знаю, чего хочу. Зверюги - что!.. Там есть вещи куда занятней.
- Расскажи, а? - попросила Энни. - Будь таким добреньким.
- Про всё? А спать когда?
- Ну, хотя бы начни.
И женщина поменяла позу, чтоб видеть его лицо.
- Прежде, до возвращения губерний, эта местность звалась краем, - начал Геральд. - Как ни забавно, теперь она оправдывает такой статус. Именно край, даже не государства - планеты. Здесь Приграничье, к тому ж покруче Дикого Запада, поскольку граничит черт знает с чем - может, и с Преисподней.
- Шутишь!..
- В мои годы на такие темы трудно острить.
- А сейчас ты говоришь, точно старик.
Усмехнувшись, Геральд поцеловал ее в висок.
- Как пишут в объявлениях: «девушка желает познакомиться с солидным щедрым мужчиной для приятного общения». Вот я как раз такой: не лысый, но уже поседелый. А жизнь гарантирую не хуже своей - разве это не щедрость?
- По-моему, это пишут шлюхи.
- Боже, что за обороты!
- Хотя кто ныне не продается…
- Ну, такие наверняка есть - не надо всех под один гребень. Хотя речь об ином… Скажи, тебя не страшит смерть?
- Что? - удивилась она.
- И старость, и немощь, - продолжил Геральд. - Пока я мужчинка в соку, но перевала уже достиг. А дальше что: тропка под уклон? Все ниже, ниже… Затем обвал- в небытие. Будто и не было человека. Вспорхнул, прокукарекал, сколько успел, и сгинул навеки.
- Разве ты не веришь в бессмертие души?
- «Веришь»! - фыркнул он. - Это не для меня. Доказательства - где? Кто-нибудь вернулся оттуда? Ага, Христос… Если и вернулся, ко мне не приходил. А ведь какой разговор мог бы состояться!
Геральд даже засмеялся, представив такую встречу.
- Ну, и к чему твой вопрос? - вернулась Энни к реалиям.
- Да к тому, милая, что я не прочь перенести окончательное разрешение этой дилеммки: насчет бессмертия души, - как можно дальше в будущее. А до тех пор пожить на грешной земле.
- По-твоему, это возможно? То есть не в отдаленной перспективе, а сейчас, здесь?
- В том и суть. За этим многие и ломанулись туда. Но захотят ли они платить полную цену?
- А ты? - спросила женщина.
- Вот я предпочел бы не платить, - ответил он. - Поскольку ценой как раз и может стать жизнь - настоящая, полнокровная. И тогда на что мне такой срок? Уж лучше небытие, чем прозябание.
- Значит, и байки про вампиров высосаны не из пальца? Ну, это уже не просто двусмысленность - скабрезность!
- Отнюдь, - хмыкнул Геральд. - Кажется, из любимых словцов нового дворянства.
- А по-моему, это лексика анекдотных персонажей.
- Разве большая разница?
Сев на постели, Энни потянулась к своей сумочке.
- Не против, если я закурю?
Кажется, она разволновалась - признак доверия. Начального, скажем так.
Геральд пожал плечами:
- Желание дамы…
И подвинул к ней пепельницу.
- А ты, конечно, не куришь.
- Теперь это, скорее, женское занятие, - подтвердил он, усмехаясь. - Греши, пока молода. С возрастом учишься рационализму - если не дурак.
- И не пьешь, да?
- А вот тут имеется оптимум. Как и в постельных утехах, к слову сказать.
- По крайней мере, тебя не раздражает, когда женщина курит?
- Если она красива и обнажена, - сказал Геральд галантно, - это даже добавляет ей шика. Хотя здоровью, конечно, вредит, - присовокупил, чуть подумав.
Он вдруг заметил, что за окнами светает. Да и в комнате стало светлее. Вот так: незаметно, за «приятным общением», - пролетела еще одна ночь. А много ль осталось их, столь же сладостных? В следующие-то уже не расслабишься, как сейчас… Или подарить себе еще сутки? Куда торопиться: на тот свет? Нет, подарки судьбы надо беречь!
- И утро тебе к лицу, - сказал он, любуясь женщиной.
- И ночь? - откликнулась Энни, точно на пароль.
Ух ты, выходит, и она помнит старинный этот фильм!.. Или совпадение? Роль миледи ей бы подошла, смотрелась бы не хуже Демонжо. Даже лучше - если иметь в виду любовные сцены.
Геральд снова поглядел в окно, будто ожидал увидеть там первого из монстров Приграничья. Хотя с рассветом они прекращают бедокурить, а в такую даль забредают редко. Правда, уже и тут случались странности. Мало-помалу, но чужаки наступают.
Оглянувшись на соседку по постели, Геральд вздохнул:
- Четыре языка - это, конечно, славно. Но лучше б ты выучилась стрелять.
- А я умею, - неожиданно сказала она.
- Ого! А как насчет фехтования, верховой езды… точнее, вождения?
- Всего понемногу.
- Похоже, тебя растили в лучших традициях ушедшей эпохи, - позавидовал Геральд. - Вот мне почти до всего пришлось доходить самому.
- А почему ты считаешь, что у меня не так?
- Да потому, милая, что я много старше. Ты просто не успела бы освоить все самостоятельно. Значит, с пяти метров не промахнешься?
Протянув руку, он извлек из-под кровати компактный, зато увесистый чемодан и уложил рядом с собой. Покосясь на Энни, откинул крышку.
- О! - не удержалась она от возгласа, а в глазах вспыхнул неженский восторг.
Действительно, арсенал - загляденье. Геральд подбирал его тщательно, вдумчиво… чтобы не сказать, любовно.
- Вот этот тебе подойдет, - сказал он, вынимая из паза изящный пистолет. - Отдача не сильная, но прошибет и броню. Пуль более двадцати, может стрелять короткими очередями. Хотя не советую. Береги патроны-то, расходуй с умом.
- Ага, «зря сирот не обижай», - пробормотала Энни, аккуратно принимая оружие. - Стреляй на поражение.
Во всяком случае, отношение к таким вещам у нее, похоже, правильное. И она не из тех, кто любит баловаться с огнем, - но при надобности сумеет применить. Уже легче. Хуже нет, чем плодить жертв вокруг себя!.. Кстати, женская нагота вкупе с оружием смотрелась недурно.
- Опа! - вдруг произнес Геральд, настораживаясь.
- Что?
Затем взгляд ее метнулся к балконной двери - теперь и Энни расслышала за ней шорох. Выходит, приключения начались раньше, чем планировалось?
- Кажется, я накаркал. - Он выхватил из чемодана пистолет для себя - увесистый, с мощным стволом. - Следи за окном!
Скользнув вдоль стены, Геральд распахнул дверь и рывком выдвинулся наружу, держа оружие перед собой. Однако стрелять оказалось не в кого - видно, посетители тоже не жаловались на слух, а потому успели ретироваться. Вот только каким способом, куда?.. Не говоря о том, что и попасть сюда вовсе не просто. Но на пришлых тварей не похоже. Уж эти гости знали, что самый сладкий сон у любовников - по утру. И рассчитывали их сильно удивить. Жаль, жаль, что я поспешил - вечная моя проблема!
Тщательно заперев дверь, Геральд повернулся к своей напарнице. Улегшись животом на широкий подоконник, Энни высунулась в окно, пытаясь заглянуть за угол отеля. Экие булочки! - восхитился Геральд, любуясь ее оттопыренной попкой. Даром что дворянка. Вообще, держать оборону в таком экипировке - это лихо!..
Словно ощутив, что на нее смотрят, женщина оглянулась.
- Бессовестный! - сказала она, вполне оценив его похотливую мину. - Не стыдно?
Однако позу менять не стала. Решено! - подумал Геральд, ухмыляясь. На сегодня беру выходной. И до завтрашнего утра из номера - ни ногой. Когда еще выпадет передышка?
- Первой своей фразой ты ответила на вторую, - заметил он. - И кто бы ни посетил нас сейчас, шансы на его возвращение ничтожны - поверь моему опыту. С другой стороны, разве тебя не будоражит опасность?
- Все-таки, кто это был?
- Возможно, грабители, - пожал Геральд плечами. - В этот городок сползлось столько шушеры!.. Но если честно, сейчас мои мысли об ином.
- Бессовестный, - повторила Энни и снова разлеглась на подоконнике, опустив голову на сложенные руки. К счастью, она не была паникершей.

Часть II

Глава 4. Моя крепость

За этот день я успел объездить едва не полгорода и посетил многих, с кем приятней или полезнее беседовать вживую. По нынешним временам не самый удобный метод общения, но без такой добавки не обойтись - к тому же, я воспринимал других не только зрением или слухом. Заодно рассчитался с последними долгами, завершив дела с прежними клиентами. Новых заказов не принимал - всё, закрыта лавочка. Был методист Шатун и нет его - забудьте!
В свою берлогу возвращался уже перед закатом, по опустелому шоссе, с изрядным запасом обгоняя попутный транспорт. На моем «болиде» это нетрудно, а водить я таки умею - практика, господа. И когда вдобавок тебя страхует бортокомп, уберегая от явных ляпов… Этот отрезок пути, от города до уединенной моей усадьбы, был знаком мне до последнего камня, но до сих пор зрелище лесистых гор, вздымавшихся к небу с одного бока, и лазоревого моря, простиравшегося до горизонта с другого, радовало глаз. И сама дорога - из лучших в здешних местах. Конечно, нашу магистраль не сравнить с автобанами западников, но и на ней можно погонять от души. Что я и вытворял почти каждый вечер, спеша попасть домой до захода. Но, как оказалось, опасности грозят не только по ночам.
Ей-богу, я ощутил грядущий сюрприз за пару минут до того, как он разразился, - вот еще новое качество. Не слишком приятное, зато полезное. Услышать или увидеть что-то заранее я не мог и, однако, стал озираться, окунувшись в тревогу, как в ледяную воду. Затем выпихнул наружу «стрекозу», велев ей сразу взлететь повыше, и подключил к управлению бортокомп.
И тут оно проявилось, вынырнув из-за ближнего гребня, - сперва на экране. Что-то приближалось ко мне по воздуху, слишком компактное и шустрое для вертолета, больше похожее на здоровенный валун, пущенный из катапульты. Опять же черт знает как, но я ударил по тормозам за миг до того, как из чужака хлестнула молния, едва не подпалив «болиду» нос. Взвизгнув, летун проскочил надо мной по крутой дуге, и развернулся куда быстрей, чем можно было ждать, словно бы весил считанные килограммы.
Не дожидаясь новой атаки, я свернул на подвернувшуюся грунтовку, уводящую в глубь ущелья, и на повороте выпал из машины, укатившись в кусты. Тотчас вскинулся на колени, выхватив бластер, а прицел доверил боескафандру, пластиковые мышцы которого уже направлялись бортокомпом. И когда чужак снова возник на виду, погнавшись за «болидом» между отвесных стен, по нему ударили из трех точек, сразу железом и плазмой, зажав в огненные клещи.
Но все заряды расплескались по сфере, на секунды сделав ее видимой. Впрочем, этого хватило, чтобы летун взмыл вверх, за секунду перемахнув гребень, и сгинул с глаз, более не стреляя. То ли усомнился в своей защите, то ли не рассчитывал нарваться тут на отпор.
«Болид» уже возвращался, пятясь кормой. Забравшись внутрь, я вырулил на магистраль и покатил дальше, в изумлении поглядывая на экран, где проявлялись и детализировались последние события. Нежданное приключение не столько напугало меня, сколько озадачило. Пушечка-то у летуна под стать моей, разве помощней, - но маневренность, защита!.. И с чего эта глыбища так порхает? Будто космолет в невесомости. А если прикинуть перегрузки при разворотах… Да какой организм это выдержит? То есть я пока не веду речь о пришельцах - но, может, летуном управлял комп? Эдакая битва машин… Или уже придумали средство против инерции? Как раз его и не хватает для полного комплекта - в дополнение к антиграву. Хотя, не исключено, оба устройства работают на одном принципе. Как и защита, да? Домыслы, домыслы…
Будь я тарелочником, без колебаний отнес бы суденышко к летающей посуде инопланетян. И все равно в следующую минуту удивился бы его сходству с обычным броневиком, снабженным реактивными турбинами. По-моему, как раз такую модель выпускает Компания. Или очень близкую.
Чтобы не ломать голову, я послал запрос Дворецкому, и тот, сверив с архивом, подтвердил сходство, даже прислал чертежи искомой машины. Водительское кресло размещалось там по центру, а руль при нажиме погружался в управленческую панель - якобы для безопасности. Но тем же способом в самолете меняют высоту. Выходит, стандартная модель служит заготовкой и после небольшой доработки превращается в такого вот летуна… Господи, как? Одной загадкой больше, да? И почему все они сыплются на мою голову - притягиваю, что ли? Эдак меня не хватит надолго.
Но больше на дороге не приготовили каверз. Свернув с магистрали на узкое ответвление, уводившее к моей берлоге, через пару минут я уже миновал ворота и закатил «болид» в подземный гараж. Поднявшись по винтовой лесенке, вступил в прихожую, где меня, конечно, встретил Хан, громадный псина, больше смахивающий на медведя, и единственное существо, в преданности которого я уверен. Навязываться он не стал - дождался, пока подойду и в две руки потреплю мохнатый загривок. Заворчал удовлетворенно, затем не спеша удалился, отправясь по каким-то своим делам.
Кроме нас двоих в доме обитала Инесса, странная женщина, заправлявшая тут хозяйством, - безмолвная, услужливая и неизменно нагая. А с недавних пор здесь обосновались шкодный котенок Пират, невесть с чего принятый Ханом в воспитанники, и дружная пара малолеток, Настя с Лехой, - как и Инесса, старающихся лишний раз не показываться мне на глаза. Понятно, это не то уединение, к которому я привык за последние годы, но пока нечаянные соседи раздражали меня не сильно. Да и выгонять их пришлось бы на улицу, что по нынешним временам почти приравнивалось к высшей мере.
А еще тут жила Голова, но о ней разговор особый. И это чудо я старался держать подальше от прочих - такой сюрприз не для слабых нервов.
Избавясь от снаряжения и пройдя через душ, я направился в гостиную, где меня поджидал ужин, как всегда, отлично приготовленный и умело сервированный. Из-за стен сюда доносились ребячьи голоса, но чтобы расслышать их, пришлось бы заглушить музыку - а эту завесу я снимал редко. К тому же снизу, через раскрытые окна, доносился нескончаемый рокот волн, накатывавших на утес.
Как интересно жить стало, а? - размышлял я, смакуя Инессины яства. Сперва Калида со своими отпрысками едва не устроил в городе маленький армагеддон, заручась благословением чужого Бога… что еще можно списать на случайный пространственный прокол. А когда покончили с этой напастью, косяком поперли новые странности. Да если к моим трофеям: бластеру, шлему и комбинезону, - прибавить оснастку сегодняшнего летуна… Что ж выходит: неужто и впрямь вторжение? Вот не было печали!..
Закончив с ужином, я перебрался в кабинет, настрого закрытый для прочих обитателей дома, и уселся перед широким экраном, еще не включенным, равнодушно отражающим то, что перед ним. Вообще, полезно время от времени смотреть на себя в зеркало, сцепившись взглядами с отражением, вглядываясь в зрачки, - иной раз там открываются такие глубины!
- Не понимаю! - сказал я внятно. - Что творится в этом проклятом городе?
- Проклятом или проклятом? - уточнила Голова, хотя наверняка расслышала ударение.
Как всегда, помещалась она на верхней полке стенного стеллажа, упакованная в удобный шлем, и прежде принадлежала тому самому Калиде, метившему в большие злодеи. Незадолго до кончины тот сильно поумнел, разжившись ресурсами собственных чад, объединившись с ними в эдакий супермозг, и хотя лишился тела, новое соображение сохранил в полной мере. Иногда мне это нравилось, чаще - бесило.
Но дискутировать с ним полезно. А потому я спросил:
- Откуда идет эта волна? Я же устранил твоего Бога!
- Не Богом единым, - съязвил пленник, если не злоупотребляя, то пользуясь моими угрызениями. Как ни крути, нынешним своим состоянием Калида обязан мне. Хотя остановить иным способом его вряд ли бы удалось…
- Я начинаю думать, что Бога подбросили нарочно, лишь бы отвлечь, и что главная опасность исходит не от него.
- Глубокая мысль, - сказал Калида и добавил с внезапной серьезностью: - В последние дни и мне чудилось похожее. Правда, осознать это я не успел.
Камешек в мой огород. Но и у меня за пазухой полно каменьев.
- Выходит, ты лишь служил кому-то завесой, а я сражался с мельницами?
- По крайней мере эту завесу ты сорвал, - заметил он, словно утешая.
- Чтоб увидать следующую?
- Ну, что тут скажешь? Зри в корень.
- Советчик!.. И где ж он, этот корень?
- Н-да. - Калида вздохнул, точнее, за неимением груди, изобразил вздох, и вдруг сменил тему: - Что-то давно Ланочка не звонила!..
- Молчал бы, а?
Об этом я мог только просить. По негласному, но понятному обоим соглашению, Калида волен был изгаляться на любые темы - лишь бы его не слышали другие. Эдакий несмолкающий глас моей совести… Хотя и чудно видеть Калиду в такой роли.
А звонок от Ланы не замедлил, раздался как по заказу. Это становилось традицией - каждую ночь, почти в одно время. Хорошо, Калида в такие минуты помалкивал, сохраняя право слышать наши беседы. Затем и комментировать их, уже наедине со мной.
Давно прошли дни… даже недели, месяцы… когда я отчаянно, до скрежета зубовного, ждал ее звонка - лучше бы, конечно, в дверь. Хотя уже тогда понимал, что толку от ее визитов не будет. Нельзя войти дважды - в реку ли, в женщину.
- Ничего не узнал про мою дочь? - спросила Лана, только возникнув на экране. Кажется, это сделалось у нее навязчивой идеей. Столько лет прожила бездетной - и вдруг взыграло материнство!..
- Работы ведутся, - ответил я, как обычно. - Если что всплывет, сразу сообщу.
На моем экране женщина выглядела как ожившая картина - портрет в натуральную величину, к тому же тщательно выписанный, с сочными красками и ощущением объема. А выряжена, слава богу, без излишеств: в просвечивающий халат, мало что скрывавший. Хотя переоделась только что - судя по метинам, еще проступавшим на белой коже. Вместе с убранством Главной Матери, придуманным самой же, Лана сбросила с себя чопорность, потребную, как она считала, при таком статусе. Сейчас женщина восседала на своей кровати, но иногда звонила прямо из ванны, хотя бы передо мной не разыгрывая скромницу. Вдобавок понимала, что мне приятно на нее смотреть - до сих пор, спустя столько времени.

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- Как ваш матриархат, пока оправдывает себя? - поинтересовался я. - А Горынычи не шалят больше? Имей в виду, после третьей смерти им не ожить. И новую пирамиду без папы-Кощея не выстроить. Да и я буду возражать.
В ожидании ответа Калида словно бы затаил дыхание. (Хотя откуда оно у него - без легких-то?) Все ж родная кровь, наследнички.
- Трудности, конечно, есть, - с интонациями, которые так меня бесят, заговорила Лана, глядя в сторону. - Но общими усилиями мы…
- Скажи уж прямо, - перебил я, - хреновые дела.
Женщина замялась, затем выдавила:
- В общем… да.
Теперь она посмотрела прямо в глаза. Этого я тоже не люблю, но лучше уж так.
- Чего ж не хватает: силы, разума, средств?
- Да просто я не понимаю, что творится вокруг! - сказала Лана, будто цитируя меня. - Ты же считал: с устранением Отца наладится все, - да и я в это верила. А теперь… Что нам делать, Род?
- Пока не высовываться. - Я говорил с уверенностью, которой не испытывал. - Свои матримониальные намерения придержите до лучших времен. По моим ощущениям, в любой миг может разразиться бойня. Сидите в своем подземелье, проедайте накопления Калиды - авось ураган пронесется над головой. Пару-то недель выдержите?
- Мы постараемся, куда ж деваться!..
- Да, кстати, - прибавил я, затылком ощущая второй взгляд, будто пытающийся высверлить во мне дыру. - На днях заимел новый комп, еще покруче Дворецкого. Можешь располагать им для своих нужд… А хочешь, он будет походить на Калиду?
- Ради Бога, Род! - не удержалась она от вскрика. - Только не это.
- Вашего Бога я спровадил в ад, - напомнил я. - Если не прикончил вовсе. А как мощи его мессии: не тлеют еще?
- Тебя впрямь это заботит? Или насмехаешься?
- Раньше различала.
- Раньше!.. Раньше-то многое было по-иному.
Помолчав, Лана ответила:
- Нет, тело Отца не меняется.
- Надо же!
- А что с его головой?
- Такая же пустая, - хмыкнул я. - По-твоему, пялюсь на нее каждый день?
Как будто это не так!..
- Может, все-таки вернешь?
- Мало тебе проблем? А вдруг Отец оживет?
Как раз этого Лана хотела меньше всего. Соблюсти приличия - куда ни шло. Но делиться властью?.. Бедняга Калида! Вот к чему приводит родительский деспотизм.
- Хотя бы береги ее, - попросила она, чтобы не выглядеть бессердечной. - Ради меня, ладно?
Экран потух, и я снова уставился на свое отражение. В темном кабинете, подсвеченное индикаторами, оно выглядело странно, словно чужое. Что делает с нами ночь! Мне и раньше казалось, что с наступлением тьмы мои чувства обостряются, а ныне это сделалось явным. Звереем, а?
- Даже не знаю, благодарить ли тебя, - проворчала Голова со своего насеста. - Такое назначение!..
- Сделай одолжение, Кощей, откажись. Я как-нибудь выкручусь.
- Ну, уж нет!
Помолчав, я прибавил:
- Не тебе объяснять, что я могу и что стану делать в этой ситуации. Ты кто угодно, только не дурак. Ну, так думай о последствиях, прежде чем советовать Лане! Не заиграйся, не доводи дело до крайностей. Мне вовсе не хочется бросать тебя в топку, как, говорят, поступали беляки с избранными большевиками.
Затем я вынул из тайника трофейный шлем и который раз принялся экспериментировать с ним, поднеся ближе к монитору.
- Чего вытворяешь? - спросил Калида, с интересом следя за мной.
- Почему-то мне кажется, что шлемная оснастка действует не только на пленку комбинезона, а на любую достаточно гладкую поверхность… зеркало, экран… Это такое поле, понимаешь?
- И ты хочешь сделать экран непрошибаемым?
- Думай, Калида, думай. У тебя ж не одна голова в запасе, даже не две. Да будь у меня такие резервы!..
- Зато у меня нет твоей интуиции. Как ты говорил? «Сколько ни складывай ноли…»
- Интуиция идет из подсознания, да? Что-то сродни инстинкту, нечто от животного, от зверя…
- Да хоть от черта! Был бы эффект.
В этот миг экран опять вспыхнул, наконец дождавшись ответа на мой вызов. Новый гость был не из тех, кто может разговаривать со мной в любое время, - нашу плодотворную, взаимовыгодную связь приходилось скрывать от всех, включая его подручных. Звали его, как ни странно, Гувер, а был он оком и рупором федеральных властей в нашем крае. Властью, если и владел, то потенциальной, ибо при надобности мог призвать немалую силу. А потому на него старались не наезжать. Большого зверя лучше не дразнить, пока не заряжено ружье.
- Ну, что тебе? - проворчал Гувер. Его широкое простоватое лицо гляделось помятым, но вряд ли от избытка работы. - Хотя бы ночью не дергал!
Пожелание не по адресу - как раз ночами здесь главные события.
- Загниваем помалу? - сказал я, глядя на него с сожалением. - А может, тебе нарочно подсовывают девиц, чтоб отвлечь от насущных дел?
- Скажешь тоже! - фыркнул он, впрочем без уверенности.
- Ладно, вернемся к баранам. Меня по-прежнему интересует Алмазин, наше всегубернское солнце, и его ближние сподвижники. Последнее время в их ведомствах заметно бурное брожение, а это не укладывается в мою схему.
- «Теория суха, мой друг», - неожиданно выдал Гувер. Оказывается, отдельные наши гебисты почитывают Гёте - образованные, блин!.. Хотя, скорее, подслушал где-нибудь - память-то тренированная.
- Как бы ты сам не позеленел вскоре, как то «древо», - огрызнулся я. - Нынешние модели не чета прежним, и если мой Дворецкий не справляется…
- То что?
- Либо заправил его неверным исходняком… что вряд ли… либо местные деятели стали меняться, невесть с чего. И последнее вроде бы подтверждается.
- Чем это?
- Моей агентурой, - осклабился я. - Да и сам многое повидал за эти дни. Главная угроза исходит от чинуш - какой-то там образовался рассадник. А к Двору примыкает Компания, и уж что клепают за ее забором… Вот, взгляни!
Я продемонстрировал Гуверу недавнюю запись, больше смахивающую на фрагмент из фант-боевика. Если бы он знал меня хуже, вряд ли бы поверил.
- Эдакий флайер, представляешь? - добавил я. - Да с супероружием, энергозащитой!.. Федералов это не беспокоит?
- По-твоему, он продукт Компании?
- Ну, или инопланетная летательная посуда - если тебя это утешит. Хотя абрисы знакомы. Смахивает на обычный броневик, только без колес. Но ведь их можно сделать выдвижными?
- Тогда на чем он летает? Крыльев-то нет.
- На честном слове, - буркнул я. - Про антигравитацию слыхал? А ведь в Океане мелькали слухи, будто проблемку решили.
- И сразу на поток? В глухой провинции, на задрипанном заводе.
- Во-первых, не такой задрипанный - машиностроительный гигант в недавнем прошлом. Во-вторых, не учитываешь человечий фактор. Говорю же: со здешними чинушами что-то стряслось!
- Скачком поумнели, да?
- И это тоже нельзя исключить. По крайней мере один такой феномен мне известен: Калида. Незадолго до гибели он сделался едва не гением.
- Шутишь!..
- Ты знаешь, что такое оперативная память?
- Ну, - подтвердил Гувер не слишком уверенно.
- Говоря грубо, это число мыслей, которые умещается в башке разом. У большинства людей она мизерная - отсюда их двоемыслие. То есть они верят во взаимоисключающие понятия, поскольку охватить их вместе не могут. Так вот, оперативка Калиды превышала норму на порядок.
Чуть не сказал: «превышает». О Голове лучше не распространяться. Доверишься одному- и пошло-поехало…
- С чего вдруг?
- Долго объяснять. И все равно не поверишь - доказательств у меня нет.
- А все ж таки?
- Изменилась здешняя среда, понимаешь? Соответственно меняются отношения. И чем ближе люди друг к другу, душевно или по крови, тем прочней связи. А при максимальном подобии их сознания будто сливаются.
- Ну, сказанул!..
- Не хочешь - не верь. Только не оказалось бы поздно, когда подтверждения появятся.
- По-твоему, это общее правило? - спросил Гувер. - Я хочу сказать: действует ли оно на всех? Может, в этом и причина нынешнего расслоения?
- Надо быть ближе к народу, полкан, - осклабился я. - Тогда б не спрашивал. Бери пример с меня.
- Ну да, ну да… Тоже мне, народник!
Лишь бы ответить. Впрочем, Гувер никогда не блистал реакцией. Зато въедливый, этого не отнять. И понимает многое, если разжуешь.
- Тебя не удивляет нарастающая эффективность губернских силовиков? - сказал я. - До сих пор высокие профи присутствовали разве в беллетристике и ваших самовосхвалениях, а как доходило до дела… Тут вас и макали по самые уши!
- Ну, ты… не очень-то.
- А вот здесь решили сказку сделать былью, - пренебрег я. - В прежних структурах, аморфных и рыхлых, стали возникать скелеты, и с каждым днем костяк делается прочней. Конечно, лохи преобладают, но сквозь них уже не пройдешь, как сквозь масло, - где-нибудь да напорешься.
- Чего это тебя занесло в образы? - пробурчал Гувер недовольно.
- Для наглядности. Нарисовалась картинка-то?
Помолчав, он со вздохом уступил:
- Ладно, попытаюсь разузнать по своим каналам. Но и ты, Шатун, про меня помни. И ту запись, с летуном, перешли, ладно? Информашка занятная.
После Гувера, пока не кончился завод, я позвонил Гаю, лучшему из моих приятелей. Видом тот смахивал на гнома, неуклюжего и нескладного, зато симпатичного. Как репортер, Гай был более известен по стране, чем в губернии, но упорно не желал покинуть город, вполне серьезно рискуя жизнью, - слишком многим он прищемил носы. Насколько мог, я обезопасил упрямца, даже подключил к охране парней из фирмы «Друг», но гарантий это, понятно, не давало. Да и кто сейчас в безопасности? Бежать надо отсюда - со всех ног. Если бы меня тут ничего не держало!..
Гай тоже выглядел неважно, хотя по иной причине: его опять одолела хворь. Он вообще подвержен болячкам, непонятно как ухитряясь простужаться в такую жару. Немалый его нос еще разбух и зашершавился, истертый носовыми платками, а рот приоткрыт для лучшей циркуляции.
Впрочем, для Гая такое состояние было привычным.
- Что поделываешь? - спросил я.
- Сейчас? - уточнил он, деликатно шмыгая. - Готовлю себе, любимому. Вдруг захотелось жрать - не глядя на ночь.
- А женщины на что?
- Ну, как, - сказал Гай застенчиво. - Разве не знаешь?
- Твоя версия?
- По-моему, им надо поклоняться, как средоточию красоты на Земле. И лучше молиться на них, чем на раскрашенную деревяшку, запихнутую в угол. А кухарничать я могу и сам.
- Ага, они лишь и ждут этого! - проворчал я. - Кстати, как Карина?
По моей просьбе Гай приютил у себя певичку кабаре, популярную больше своими формами, чем голосом, - бывшую мою пассию, очередной раз влетевшую в беду. Против ожидания, Карина прижилась в его конуре без особенных трепыханий, даже навела там подобие порядка - конечно, на свой лад. И выезжать пока не стремилась. К тому ж Гай не их тех, кто претендует на многое, - ему и видеть довольно. Хотя от большего не откажется, если предложат. (А кто бы отказался? Такая сокровищница!..)
- Вроде не жалуется, - ответил он, улыбаясь не без смущения.
Кажется, Гай до сих пор считал, что я имею тут интерес. Хотя к Карине у меня остались лишь обязательства.
- Из дома по-прежнему не выходит?
- По-моему, ей хватает телевизора, чтобы не скучать.
Украдкой он вздохнул, наверняка понимая, что долго это не продлится. Не такой у Карины нрав, чтобы жить затворницей.
- Пора устроить допрос, - сказал я. - А то затаилась, как неразорвавшаяся бомба, - в любой миг может рвануть!
- Помнится, раньше ты не влезал в чужие дела.
- Эти дела касаются слишком многих, - возразил я. - Что еще за Дворовые тайны? И с Лущом шутки плохи, даром что карлик. Там вообще плохо понимают юмор.
- М-да, Лущенко, - молвил Гай задумчиво. - Занятный персонаж. И тоже ведь возник ниоткуда.
- А почему «тоже»?
- Да потому, что и про Крокина, главу сторожевиков, я ничего не смог узнать.
- Силовики, мать их, - скрытные!.. Валуев, правда, прослеживается с рождения. Зато его, говорят, будто подменили в последнее время.
- Кто говорит? - заинтересовался репортер.
- Клер.
- О! Уж она должна знать.
- Старикан искусал ее до крови - ни с того, якобы, ни с сего.
Гай даже присвистнул:
- Тенденция, однако!
- Не у всех она протекает настолько бурно.
- Так ведь нормальный и не пойдет в органы - тут нужен особый склад.
- Ну, коп все ж таки не чета «бесу», - возразил я. - И сейчас меня больше заботит Лущ. Что известно о его конторе?
Репортер пожал плечами:
- Дюжина отделов, в каждом по дюжине агентов, не считая начальника. Забавно, да?
- Сакраментальное число. Хорошо, их полторы сотни, а не шестьсот шестьдесят шесть.
- Для губернии хватит. Более чем.
- И свои дела вершат под покровом ночи… Кстати, на меня опять напали.
- Господи! - испугался Гай. - Теперь-то по какому поводу? Или повод уже не нужен?
- Пожалуй, что был. Я как раз проявил интерес к Компании, поспрашивал кое-кого. Мне показалось, что для объема продукции, о котором известно, там задействовано слишком много - площади, материалов, людей.
- Ну, если учесть эффективность рабского труда…
- Даже и тогда. Знаешь, сколько энергии потребляет завод? А какая там ограда, ты видел? И охрана!.. Секретность - по высшему разряду. Что ж они производят: оружие, наркоту?
- Вполне может быть.
- Но на сторону похожего не уходит - все чинно, пристойно. И охраняют поставки вовсе не с тем пылом. Значит, самое дорогое откладывают для своих нужд? Если предположить, что это такие же шлемы, комбинезоны, бластеры, не говоря о летунах… Представляешь, какие возможности открываются? А еще вспомни беднягу, который снабдил меня своей оснасткой. Может, Компания производит не только супероружие, но и сверхлюдей?
- Ой, это перебор!
- Не знаю, не знаю, - сказал я, потирая ребра. - Если бы тебя так лягнули… В любом случае, туда стоит наведаться.
- Разведка боем, да? Не искушай судьбу, Род. Сколько раз за последнее время ты побывал на краю!..
- Предлагаешь дождаться, пока нарыв лопнет? Вот тогда, действительно, везение кончится.
- Ведь можно привлечь кого-то.
- Я и привлекаю - тебя, Трофима, Аскольда… Есть еще кандидатуры?
Беспомощно Гай пожал плечами, жалостливо воздохнул.
- Не гляди на меня, как на дорогого покойника, - сказал я. - На тот свет не спешу. Собственно, я лишь выбираю из двух зол - ничего героического. Когда за спиной смерть, можно сигануть и через пропасть - с испугу. Ты вон рискуешь не меньше, влезая в здешние склоки. Кстати, Дворовые не наезжали?
- Если бы с Океаном меня связывала провода, их давно б перерезали, - усмехнулся Гай. - Наша правительственная банда не лучше любой другой.
- Тебе бы убраться отсюда, - который раз предложил я. - Хотя б на время, а? Пока не утрясется.
- Ты ж не уезжаешь?
- Между нами есть разница. Видишь ли, я плохо гожусь на роль жертвы.
- Если ты прав насчет гостей, - возразил Гай, - то даже такой зверь, как ты, им навроде мыши.
- За мышью еще надо гоняться, а тебя прихлопнут не напрягаясь. Ты еще веришь в мои предчувствия?
- Как говорится, «чему быть…» - бодро сказал он.
- И дурак, - буркнул я. - Миновать как раз можно - если не пускать на самотек.
- Закроем тему, ладно? - попросил Гай. - Все равно никуда не ведет.
- Мое дело - прокукарекать. - Помедлив, спросил: - Может, деньжат подбросить?
- Спасибо, Род, хватает пока.
Хотя об этом лучше говорить с Кариной - уж она не стесняется просить. Но сейчас она, конечно, спит. И пусть себе.
- Тогда спасибо за внимание. Звони, если что.
Думаете, на этом программа кончилась? Если бы!.. Только прекратил болтать с Гаем, как поступил новый вызов. Увидев номер, я поморщился: вот уж к кому сам бы обращаться не стал. Отвечать не хотелось, но куда денешься?
В этот раз Грабарь и вовсе смотрелся развалиной. Действительно, взялись за старого - врагу не пожелаешь. За неполный месяц лишился трех сыновей. Эдак его Семья вскоре останется без наследников.
- Слыхал? - осведомился он сипло.
- Еще бы!..
- Ну, кто?
- Сам бы хотел знать. Но пока глухо. Орудует кто-то ушлый - не мой уровень, понимаешь? Конечно, я делаю, что могу.
- Это Аскольд, да?
- Слушай, Грабарь, - сказал я. - Погибли дети, слуги - это ж беспредел! Думаешь, я стану покрывать убийцу? Аскольд ни при чем.
- Кто-то должен за это платить, - процедил старик с угрозой.
Вот с терпением и у меня сложности.
- Хочешь сорвать злость на мне? Ну, давай!.. Только помни: если это не раскручу я, другие и вовсе завязнут.
Следующему звонку я не удивился - уж такая выдалась ночь. Взамен изможденного лика Грабаря на экране возникла совсем иная физиономия: смуглая, горбоносая, с усами и баками, как у индийского раджи. Принадлежала она главе горского рода и уже метала пламенные взоры из-под густых бровей.
- Чего хочешь от меня, Амир? - в упор спросил я. - С твоим обидчиком я посчитался - отсек башку в лучших традициях муселов. И с девицей говорил, передал пожелания… Но волочь Айгуль назад, чтоб ее отдали в наложницы? Не в моих это правилах, ты знаешь.
- Значит, не выполнил заказ, - упрямо сказал горец.
- Значит, мы поняли его по-разному! - рявкнул я. - Сговорились, что ли? Оказывается, и тебе должен!.. Ну так я приеду, и проведем полный расчет.
- Пугаешь, да?
- Лучше самому начать.
- Ладно, - прорычал он, - еще встретимся!
- И я о том, - подтвердил, обрывая связь. Но тут же ко мне прорвался Аскольд. «Сегодня мы не на параде», ага. А как еще это назвать? Выставкой главарей?
- Не спишь? - спросил Аскольд, словно я мог разговаривать с ним во сне. - Мы тут взвесили всё…
- И?
- …и я решил, что уж на «шмель» ты заработал.
- Что, и не больше?
- Или на треть «Малютки», - усмехнулся он. - Сможешь выкупить остальное?
- Считать надо.
В самом деле, на это моей налички не хватит - разве продать кое-что. И так ли нужна мне «Малютка»? Не до прогулок ныне, тем более под водой.
- Ну, считай, - разрешил главарь. - Что до «шмеля», могу доставить хоть завтра. Гуляй, Вася!.. В смысле, порхай.
- Кстати, - вспомнил я. - К вопросу о Компании…

Предыдущая страница 5 Следующая страница


Союз одиночек 6

- Ну?
- Посмотри-ка на это.
И показал вечернего налетчика, для большей наглядности замедлив запись.
- Ни фига себе, - произнес Аскольд. - Как же оно летает? Ни крыльев, ни винтов.
- А знаешь, какие ускорения накручиваются? Ни один мотор не вытянет - не говоря уже про пилота.
- Наводит на мысли, а?
- Надеюсь, на правильные, - хмыкнул я. - Или и тут усматриваешь добычу? Смотри, волчина, не порвалась бы пасть!..
- Уж как-нибудь.
Я поглядел на него с сомнением. Едва не каждый год кто-то из моих знакомых переходит в разряд «покойных», а ведь не старики еще.
- Слушай, Аскольд, - неожиданно сказал я. - А если подряжусь добыть Дика, выдашь под это дело «Малютку»? Ведь он крепко досаждает вам, и счетец к нему имеется. А как Дик смотрелся бы среди твоих трофеев!..
Задумавшись ненадолго, главарь покачал головой:
- Риск, Шатун. А если он добудет тебя раньше?
- Ну, ты жлоб!.. Я-то рискую жизнью.
- Так ведь каждый решает за себя, - ухмыльнулся он. - Может, я ценю «Малютку» выше, чем ты - свою жизнь?
- В таком разе кто-то из нас - псих, - заметил я. - Интересно знать, кто?

Глава 5. Смотрины

Экран потух, и несколько секунд Аскольд упирался в него взглядом, не обращая внимания на сестер, призывно улыбающихся с постели. Этот тип умел довести до каления!.. Своим надменным видом и прищуренным взглядом, своим голосом, равнодушным и бесцветным, своими воззрениями - тем более обидными, что сам от них не отступал. Своим бесстрашием и тем, какого страха мог нагнать на других. Он ведь впрямь мог сделаться опасным. (Аскольд вспомнил, как покрылся мурашками, когда Шатун, будто невзначай, нацелил на него бластер, - точно медведь рявкнул над ухом.) Давно следовало бы сделать ему укорот… если б он не был так полезен. И надежен, черт возьми! Это у Шатуна не отнять. А на многих сейчас можно положиться?
Если уж резать правду, без его советов Аскольд не вознесся бы высоко, да и выжил бы вряд ли - слишком многим он пересек путь. В гардии, конечно, ушлые парни, но не будь Семья на шажок впереди остальных, в ее обороне наверняка сыскалась бы брешь. Уж на что самолюбив Конрад, их боевой вождь, но и он консультируется с Родом едва не каждую неделю.
Правда, рекомендации Шатуна относятся лишь к обороне - еще один его бзик. А попробуй Аскольд нарушить Предел, Род повернется к нему спиной. Эдакая ходячая честь! И ведь не прибьешь, как доставучего пса, - выйдет себе дороже. Род словно пребывал в ближнем будущем и отстегивал от своих щедрот тем, кому благоволил, приближая к себе на пару годков. Но вполне мог выставить из фаворитов и уже поступил так не с одним.
«А может, хорошо, что меня сдерживают? - кольнула внезапная мысль. - Шатун, Лана… Иначе доигрался бы черт знает до чего».
Еще и Лана, да. Вот этого Аскольд простить не мог. Он так старался, чтобы женщина ушла к нему, и в конце концов добился, чего хотел. Но радости это не принесло - никому из троих. То ли мнилось Аскольду, что его все время сравнивают, то ли так было на самом деле. А потом Лана ушла - внезапно, среди ночи. Выпрыгнула из окна спальни в море и сгинула для всех… кроме Шатуна. Хотя он и молчит, когда речь заходит о Лане, но наверняка знает про ее нынешние дела. Она и отсюда названивала Роду через день - спрашивается, зачем? Чего ей не хватало тут!..
Сбросив халат, Аскольд разлегся меж двойняшек, и тотчас те придвинулись к нему, с охотой возобновляя игру. Их преданность к себе он взращивал долго, зато теперь не опасался предательства. Где угодно, только не здесь. Мила и Тина - самый внутренний его круг: сразу защита и помощь и услада. Кроме хозяина сестры любили только друг друга, хотя и это вызывало у Аскольда ревность. С другой стороны, иначе бы им не было настолько хорошо втроем - всегда приходится чем-то жертвовать.
Насладившись до изнеможения, главарь наконец уснул. И спал, пока к нему в покои, как и обычно, не заявился с докладом боевой вождь. Упругой поступью Конрад приблизился к столу, опустился в кресло. Хотя он считался в Семье вторым после Аскольда, лишнего себе не позволял - одно из многих его полезных качеств. А на двойняшек, разгуливавших по комнате нагишом, обращал внимания не больше, чем на мебель.
- Есть не хочешь? - предложил главарь.
- Уже.
- А выпить?
- Шутишь?
Аскольд усмехнулся. Стараясь удержаться в первых бойцах, Конрад фанатично следовал режиму. А вольности Семейного главы молча осуждал: дескать, какой пример для молодняка!.. Вот пусть и подает - за двоих.
- Что-нибудь выяснил насчет Компании?
Кивнув, вожак счел нужным добавить:
- Наверняка меньше, чем можно узнать у Шатуна.
- Конечно, Род сведущий товарищ, - не стал отрицать Аскольд. - Но шибко инициативный. Ни к чему подбрасывать ему лишние козыри.
- Мои ребята оглядели периметр, - сказал Конрад. - Страж-система выстроена грамотно, обычными способами не пройти. Конечно, можно взорвать…
- Ну, это перебор!
- Тогда подкоп - займет пару суток.
- Или?
- Махнуть туда на «шмелях». Ложной атакой стянуть сторожевиков на одну сторону, а через другую устроить воздушный мост, сразу перерубив сигнализацию. Правда, «шмели» не поднимут много…
- Кстати, взгляни на это. - Аскольд прокрутил на экране запись, пересланную Шатуном. - Покруче любого «шмеля», верно?
- Намного, - признал Конрад. - Даже не верится.
- Не сомневайся, - хмыкнул главарь. - Источник надежный.
- Там все иное: оружие, броня!..
- Кроме самой машины. Знакомые обводы, да? Хорошо, если опытный образец. А если уже запустили на поток? Чем тогда сможем возразить?
Подумав, вожак ответил:
- Ну, хороший залп, наверно, и такая Защита не выдержит - раз летун испугался пальбы. Установить на крышах побольше стволов, устроить засады…
- Лучше разжиться такими же летунами - вот тогда мы себя покажем!
- Но если сторожевики Компании оснащены этим…
- А если нет? Зачем им высвечиваться до срока?
- Так ведь высветились уже, - кивнул Конрад на экран.
- Вчера вечером. Пока просекут да примут меры… Знаешь, старичок, - решил Аскольд, - готовь акцию на завтрашнюю ночь. А заодно начинай подкоп - как запасной вариант. Ну и прочие меры прими, какие считаешь нужными. Ты же у нас военный вождь!..
- Потребуются лучшие бойцы. Вдруг нарвемся на тварей… С ними разве Киря может совладать, а он хворый.
- Не слишком ли долго Киря прохлаждается? - спросил главарь. - Или понравилось?
- Побойся бога, Аскольд. Парню ногу прострелили!
- Ведь молодой - на них быстро заживает.
- Все ж не как на тварях. А Киря даже не берсерк вроде Шатуна.
- По-твоему, Род сам наполовину оборотень?
- Так он и не скрывает, что внутри - Зверь. Иначе как бы выживал?
- Да уж, в живучести ему не откажешь, - согласился Аскольд и сменил тему: - Про Кадия ничего не всплыло?
- Глухо, - пожал плечами Конрад. - Улик никаких, зато версий - девать некуда. Вот если бы Шатун взялся…
- Не возьмется. Как и тебе, ему на Кадия плевать.
- Кабы не это, покойник и столько бы не прожил.
- Он был предан! - отрезал главарь. - Ударивший по нему метил в меня. Но кто, Конрад, кто?
- Да кто угодно. От твоих близняшек до торгаша Виктора. Уж врагов у Кадия хватало.
- Это Грабарь - я знаю!
- Откуда? - спросил вожак. - Фактов - никаких. А коль и были бы…
- Что тогда?
- Если бы в тебя метил Грабарь, он, понятно, мог бы промазать - но ведь не настолько? Старикан пока не выжил из ума.
Аскольд едва сдержал ругань: надо ж, у каждого свое мнение! Скоро и сестры начнут пререкаться с Главой. Вот Кадий не стал бы возражать. Хотя был глуп - это точно. «Умные нам ненадобны», - всплыла фраза. Откуда? Но сказано верно. У Семьи должна быть одна голова.
- Ладно, старичок, - сказал он. - Мы сведем наши счеты потом. Сейчас нужно провернуть дельце с Компанией. Вот когда обзаведемся такими же летунами… По-моему, всё обговорили?
Кивнув, вожак поднялся и направился к выходу. Очень уж он деловитый. В фамильярности не замечен, но мог бы выказывать Главе больше почтения. И на Лану, помнится, глядел слишком пристально… А ведь Шатун как-то заметил, что правителей часто приканчивают собственные гарды. Не пора ль и Конраду устроить проверку на лояльность? Такую ма-аленькую провокацию… Ладно, погодим. Пара-то деньков еще есть.
Тем более, что сегодня должно была состояться встреча, о которой в Семье знал лишь главарь. Еще прежде, чем городок этот сделался столицей края, Аскольд неплохо уживался со здешним мэром Хруновым. Когда сюда въехал Двор, того нежданно повысили, назначив главным чинушей и помощником губернатора, но старые связи не прервались, поскольку были выгодны обоим. И вот вчера Хрунов выступил с предложением, от которого трудно отказаться: устроить встречу с самим Алмазиным. И даже не во Дворе, а у себя в ратуши - так сказать, на нейтральной территории (ну, почти). Правда, Шатун предупреждал, что с губером лучше не затевать дел, - но кто он такой, чтоб его слушать? Всегда лучше полагаться на собственные впечатления.
К ратуши главарь подкатил вдвоем с Милой, поручив Тине прикрывать тылы. Для поездки он выбрал стандартный броневик, а из высотника Семьи отбыл без лишней помпы - на случай, если Грабарь ищет к нему подходы. Зато встретили Аскольда с почетом: сам Хрунов не поленился выйти к парадному входу, хотя был стар и тучен. И он же повел гостей в свой кабинет.
Переваливаясь как пингвин, Хрунов топал по коридору и, перемежая фразы пыхтением, бубнил о наболевшем, делился редкими мыслями. Даже вспоминал чего-то - видно, полагал свой опыт поучительным для молодежи. Аскольд шагал рядом и старательно изображал внимание, хотя почти все пропускал мимо ушей. А в голове вертелась фраза: «Кто больше пыжится, тот больше лебезит». И про кого это, интересно?
Его сильно раздражал галстук, обязательный в здешних сферах, и тугой сюртук, невыносимый в такую жару, и тесная обувь. А Хрунов будто родился в чинушьей форме, переплюнув везунчиков с рубашками. Или сжился с ним за столько лет. Наверно, он и в постель брякается, не вынимаясь из футляра.
Рослый детина в нарядной ливрее распахнул дверь и поклонился им, как благородным. Не удержавшись, главарь хмыкнул: а приятно, черт возьми!.. Уважают, да? Хорошо, пока хватает юмора не принимать это всерьез. «Кто больше пыжится…»
Миновав придверного, Аскольд обернулся, оглядел его и сзади. Этот здоровяк, хоть и вышколен, больше смахивал на гарда. Сквозь ливрею явственно проступал клинок, а подмышкой вполне мог прятаться пулемет, не то что какая-то пукалка. И на входе пара мордоворотов - стережется Клоп.
Впрочем, у главаря тоже имелась охрана: Мила. И не такая плохонькая, если глядеть в суть. Девчонка прошла у Шатуна полную выучку, на какую у самого Аскольда не хватило ни времени, ни упорства. И могла единым ударом своротить с ног громилу, хотя смотрелась безвредной цыпочкой.
В кабинете оказалась прохладно и сумеречно, точно в погребе. Высокие окна зашторены, вдобавок прикрыты жалюзями, пропуская лишь рассеянный свет. Под потолком тихо гудели кондиционеры, гоняя по комнате ветерок. Теперь Аскольд даже порадовался, что заявился сюда не в рубахе, - от такого перепада можно схватить простуду.
Алмазин ждал их, рассевшись во главе длинного стола. Напустив на себя важность, он старался держаться чинно, но и пяти секунд не мог усидеть спокойно, будто его черт щипал. Губернатор был много мельче и заметно моложе Хрунова. Лоб восходил по вискам изрядными залысинами, а густые, похожие на каблучную подкову усы, плохо сочетались с узким лицом. Как и огромные уши, смахивающие на оладьи.
Навстречу гостям Клоп все же поднялся, быстро пожал обоим руки влажной ладонью и тут же снова плюхнулся в кресло.
- Вот, значит, вы какой, - сказал он, искоса разглядывая Аскольда. - Наша, можно сказать, смена!..
Судя по улыбке, которую Алмазин пытался выдать за отеческую, он вполне обошелся бы и без смены, во всяком случае пока жив. А его будущее плавно вытекало из настоящего - все вверх и вверх, ступень за ступенью. К тому ж выглядел он как огурчик, многих переживет. Но пококетничать надо, как же без этого? Таковы традиции.
- Бог с вами, Аркадий Львович, - ответил Аскольд, тоже улыбаясь. - Зачем нам «поперед батьки»?
- С нами Бог, да, - рассеянно согласился Клоп, взглядом рыская по его лицу. - Как же иначе?
И сам главарь осторожно наблюдал за подвижной ряхой хозяина, на которой каждую секунду менялись выражения. Аскольд считал себя неплохим физиономистом - это помогало ему в делах. Некоторые (тот же Шатун) умели строить непроницаемые мины, а тут всё читалось, как с книги. Но такой шквал впечатлений оказался не лучше штиля. И вычленить главное из обрушившейся лавины было еще трудней, чем пробиться сквозь глухую защиту. А в один миг Аскольд увидел такое, от чего в сознании всплыли слова: «Жалкий червь! Будешь служить мне или умрешь. Преклони колени!..» А это из какой сказки? - подумал он изумленно. Вот это и есть «главное»?
Во всяком случае, в показушном радушии Алмазина присутствовал напор. И энергии в этом плюгавчике невпроворот - через края плещет. Но в образ Клоп пока не вошел, лишь подбирает себе подходящую вывеску, пробует - то, се. А разговор, как водится в чинушьих кругах, повел издалека.
Сперва, для разминки, прошелся по торгашам:
- Эти лавочники слишком возомнили о себе!.. Если накопили средств и не хотят делиться, значит они и есть настоящие грабилы.
Этим доводом и сам Аскольд пользовался не раз. Ха! - подумал он, оживляясь. А у нас и впрямь много общего.
- Пусть себе балуются, заигрывают с губернским людом, - сказал Клоп о Народном Соборе. - А мы тем временем выстроим такую пирамиду!..
И оппозицию не забыл:
- Эти подонки, которые зовут себя либералами, поборники общемировых ценностей… Свободу им подавай - ишь! А дерьма искушать не угодно?
В выражениях губернатор себя не стеснял, своих противников крыл почем зря - и впрямь «верный ленинец». А как умеет сплачивать вокруг себя стаю!.. Любой главарь позавидует.
- С вольницей пора кончать, - бросал хозяин, точно с трибуны, и при этом энергично рубил воздух. - Хватит, порезвились!.. Довольно каждому грести под себя, общественные нужды должны выйти на первый план. Кто, если не мы, позаботится о народе? Люди ж - как малые дети.
В Аскольде крепло подозрение, что большинство этих фраз он уже слышал - в трансляциях, на сборищах разных уровней. Словно бы Алмазин, не мудрствуя, заимствовал фразы, где только мог. А заодно и сам делился мыслями, какой хочет видеть Россию, - прямо поветрие. Хотя иногда его уносило в такое, что не понять: то ли Клоп бредит, то ли придуривается. То ли впрямь идиот.
Но мало-помалу речи Алмазина делались конкретней.
- Пора устраивать Большую Чистку, - говорил он. - Помните Мойдодыра? Мочалок командир, вот именно! И каждому придется выбирать, то ли он станет чистить, то ли его… хи-хи… станут.
И наконец, речь зашла о главном:
- Как говорится, у нас товар, у вас… э-э… купец, да? Точнее сказать, налаженные каналы доставки и сбыта. В наше время они значат едва не больше производства - видите, я с вами откровенен. И если поладим, вы сможете преуспеть в масштабах, несравнимых с прежними.
- А почему вы обратились ко мне? - помедлив, спросил Аскольд. - Ведь есть рядом и другие… скажем, Грабарь.
- Ваш… э-э… коллега слишком негибок, понимаете? Тут нужен человек решительный, разворотливый. Вот вы умеете работать. Как с Калидой разобрались, а? Чувствуется почерк мастера. Тогда ж и Носач сгинул, вместе с ближними родичами. Сбили на самом взлете, и - никаких следов! А кто уцелел, быстренько примкнул к вам. Теперь с вами может состязаться разве старый Грабарь. Но мы поможем убедить его и прочих… э-э…
- …коллег, - хмыкнул главарь. - А что за «товар»: ходовой?
- О-о, по высшему разряду! С руками оторвут, будьте покойны. Образцы можем предоставить хоть завтра.
Аскольд даже глаза прикрыл, чтобы не выдать себя их блеском. Вот он - мой шанс, подумалось ему. Сколько я дожидался!.. На таких делах и наваривают миллиарды.
- Оружие, да? - решил проявить осведомленность. - Из тех, что плюются молниями.
Алмазин поглядел на него с уважением, но подтверждать или опровергать не стал. Аскольд усмехнулся понимающе.
- А еще, верно, леталки на антиграве? - прибавил он.
- Ого! - оценил губернатор. - И о них знаете?.. Но я про это не говорил, - спохватился он и хихикнул: - Вообще, мало ли что мелькает над головами? Лишь бы не гадили.
- Дело-то нешуточное, - сказал Аскольд. - А куш такой, что многие потянутся. Федералов не собираетесь привлекать?
- А зачем нам федералы? Край здесь благодатный, порты имеются, даже на суше граничим не с одной страной. Так что блокада не страшна, а против введения войск найдутся средства. Еще месяц-другой, и мы сможем диктовать условия кому угодно.
Звучало это убедительно. Правда, сами федералы могли думать иначе.
- Но пока сила за ними, - возразил главарь. - А там тоже есть умелые игроки - столица все ж таки!
- В этих играх побеждает тот, кто играет не по правилам, - наставительно произнес Клоп. - Точнее - вовсе без правил. Вспомните историю, хотя б и нашу. И почему на ней никто не учится?
- Ну почему? Скажем, о Наполеоне я…
- Читайте социалистов, - перебил Алмазин. - Там все есть.
- Национал или большевиков?
Подумав, губернатор ответил:
- Всех.
Хрунов давно обмяк, смежив глаза в щелки, и будто дремал, чуть слышно посапывая, - сказывался опыт. Но при этом наверняка не пропускал мимо ушей важное. И черт с ним.
- Все-таки я не понял, Аркадий Львович, - сказал Аскольд. - Вы что же, надумали отделяться?
- Чтобы заделаться в нашей деревне первым парнем? Родной мой, я не плаваю так мелко, я - глубоководный зверь, к тому ж из самых крупных… навроде кархародона. И на аппетит не жалуюсь. Там, - Алмазин ткнул пальцем вверх, - мне потребуется команда. А уж я доберусь туда, будь спокоен. Вопрос в том, с кем мне окажется по пути, а кого…
В этот момент дверь отворилась, и в кабинет проник новый персонаж. Видел Аскольд его впервые, но сразу признал Луща, шефа губернских «бесов».
- Вот и наш оплот! - обрадовался Клоп. - Можно сказать, главный врачеватель народных недугов.
Уж это точно, прибавил Аскольд мысленно. Можно даже сказать: хирург.
«Оплоту», видно, досталось в молодые годы. (Пытали его, что ли? Ага, в царских застенках.) Выглядел он едва не горбатым, к тому ж скособоченным, будто под изрядной тяжестью, а при ходьбе ковылял так, точно хромал сразу на обе ноги. К сморщенному личику прилипла улыбка - похоже, неподдельная, - глаза оживленно блестели. Чувствовалось, что служба ему в охотку.
- Вот пример человека на своем месте, - заметил и Алмазин. - Уж Агий-то Геннадьевич к работе относится с душой.
Лущенко устремился к свободному креслу, не без труда водрузился на сиденье, огляделся заинтересованно. Даже в сравнении с Клопом он выглядел карликом. Да и кто рядом с Лущом не покажется верзилой?
- А много ль работы? - поинтересовался Аскольд.
- Ой, хватает, - застенчиво признался малыш. - Знаете, все-таки не любят у нас порядок. Кто постарше, хотя бы бояться не разучились. Но вот молодежь остеречь… Видно, каждому надо ожечься самому.
- Почти все по младости возмущаются тиранией, - выдал Алмазин. - Некоторые даже бороться пробуют, призывают низвергнуть. Пока сами не распробуют власть. И вот тогда мозги встают на место. Что характерно: ни один революционер не произошел из царевичей. - Вскинув палец, он торжествующе оглядел слушателей. - Зато сколько там обиженных!..
Аскольду вспомнилась байка про Дракона, любимая Шатуном. Что ж, иногда и самого Дракошу послушать невредно.
А еще лучше - примерить на себя его шкуру. Хоть и опасно, говорят. Но мало ли что болтают?
Тут дверь опять открылась, и в комнату вступил митрополит Ювеналий - эдак по-простому, точно к приятелю заскочил. Выглядел он молодцевато, будто строевой офицер, шагал размашисто. Без лишних церемоний подсел к столу, с любопытством посмотрел на гостя. Ну вот, еще один оплот подоспел - главный губернский идеолог. Как же без идеалов? Не одни, так другие - свято место не пустует.
А вдохновленного возросшей аудиторией Клопа опять понесло, словно полноводной рекой. Вернее, он сам смахивал на поток, который не остановить простому смертному, сколько ни тужься. Смысл уже не играл роли, но некоторые фразы цепляли сознание, запоминаясь против воли. Среди прочих корябнула это:
- Слыхал байку про воробья, корову и кошку? Там главная мораль: «Коль сидишь по уши в дерьме, не чирикай!»
Несмотря на кабинетную прохладу, Аскольда прошиб пот. Возникло ощущение, будто угодил в западню. Этот безудержный говорун постепенно захватывал над ним власть, точно набрасывал крючок за крючком - крохотные, едва ощутимые. Но когда счет их идет на сотни… Что там учудили с Гулливером лилипуты, когда застукали спящим?
Единственный якорек оставался рядом - Мила. Уж она не предаст, будет драться за него до последнего. И почему не взял обеих сестер? Переоценил, переоценил себя!.. Как говаривал тот же Шатун: «Не лезь в чужой огород - козлом станешь». Глупо! - с тоской подумал Аскольд. Я даже не позаботился об отходе.
И тут в его кармане заверещал телефон. Алмазин тотчас умолк, будто от изумления, даже хлопнул пару раз ресницами. Наверняка здание экранировали от сторонних звонков, но на такой аппаратик вряд ли рассчитывали. Через силу Аскольд зашевелился, сунул руку в карман. Невнятно извинившись, поднес трубку к уху.
- Говорил тебе, не влезай, - раздался из нее голос Шатуна. (Вот уж действительно: помяни черта!) - И что теперь: подмогу вызывать?
Локаторы Алмазина явственно напряглись, словно бы он мог подслушать разговор даже со своего места.
- Н-нет… - выдавил Аскольд. Не стоит начинать военные действия лишь потому, что ему стало худо. Может, перепад температур так подействовал?
- Имей в виду: не покажешься через пять минут, садану по окну гранатой - и «пропадай моя телега»!.. Где кабинет Хруна, я знаю. Скажи: у тебя срочная надобность, - и сваливай. Счет пошел.
В другое время Аскольд не потерпел бы такого тона от одиночки, но сейчас испытал облегчение. Ему и требовалось сложить свою волю с другой, чтобы сорваться с крючков. Скосив глаза на окно, он увидел «стрекозу», нахально зависшую перед самым стеклом, - и туда же посмотрел Клоп, будто контролировал каждый его жест.
- Я извиняюсь, - пробормотал Аскольд, на всякий случай не отключая связь. - Стряслось такое!..
С натугой он поднялся и на ватных ногах заковылял к выходу, спиной чувствуя сожалеющий взгляд губернатора. Наверное, тот расслышал угрозу Шатуна, поскольку даже не попытался задержать гостя.
«Это называется магнетизм! - думал главарь ошеломленно. - Говорят, у Адика такого добра было через край. И у Кобы. Или так влияет на людей большая власть? А уж кто там ее носитель!.. Интересно, когда Алмазина скинут, куда денется его сила?»
Пока вместе с Милой шел по знакомому коридору, ему вспомнилась вторая мораль из помянутой Клопом байки: «Не всяк тебе друг, кто из дерьма вытащит». И кто тут воробей, а кто кошка? Не говоря уже о корове.
Броневик поджидал их около парадного крыльца. Лишь очутившись в кабине, Аскольд окончательно восстановил власть над телом и вернул уверенность. За управление села Мила, непроницаемая точно кибер. Но с места взяла резвей обычного - значит, и ее проняло. Может, слабость Главы она тоже заметила? Вот это нам ни к чему. А если о таком проведает еще кто-то…
Тут их опять вызвал Шатун, а через секунду он уже глядел с экрана, насмешливо щурясь.
- Что, крутарь, накушался чинушьих откровений? - спросил он. - Особая раса, верно? Или тебе это близко?
- Выходит, ты подслушивал меня! - возмутился Аскольд.
- «Выходит, меня изнасиловали», - хмыкнул Род. - Или не успели еще? Ну хоть теперь ты понял, куда влез?
- И куда?
Наклонив голову, Шатун оглядел главаря, точно редкий экспонат.
- Знаешь, что такое кархародон? - спросил неожиданно.
- Ну?
- Это ископаемая акула размером с кита, в пасти которой можно прогуляться, не наклоняясь. Рядом с ней любая «белая смерть» покажется форелью. А самое забавное, что она дожила-таки до наших дней.
- И что?
- А то, что ты против Клопа, как афалина против кархародона. Или вообразил себя Моби Диком?
Вспомнив губернатора, Аскольд содрогнулся. Этот человек наводил ужас, хотя вовсе не походил на персонаж кошмара.
- Но ты ж его не боишься? - сказал главарь.
- А мне что он, что ты - один черт. Я в иной системе координат… Кстати, чего Клоп хотел от тебя? Что предлагал, чем заманивал?
- Говорил, поставлю над внешторгом, если…
- Что?
- …присягну на верность.
- Надо ж, и при Дворе те же игры!.. Или это не игры?
- А что тогда?
- Зачем тебе знать? Ты ж не веришь в мистику.
- Сейчас я и в черта поверю.
- Тогда представь, что клятвы там не пустой звук, а официальный договор.
- С дьяволом?
- Ну уж, сразу!.. Не такого ты полета птица. А Клоп все-таки не князь Тьмы. Но это не значит, что договор с ним легко порвать. И подозреваю, что скрепляется клятва не только обещаниями.
- Повязать убийством, что ли?
- Видишь, тебе это близко, - съязвил Шатун. - Может, вы созданы друг для друга?
- Без подколок нельзя?
- Начальство, чтоб ты знал, надо любить, как бога. А любовь у чинуш принято подтверждать. Чем ты готов поступиться ради власти: близкими, честью?
- Ага, щас!.. Да и на что я так уж сдался Клопу?
- А ты не замечал, как просто подчинить пирамиду? Достаточно подмять вершину. Вот если он получит тебя, что станет с Семьей?

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Ты ему льстишь, - проворчал Аскольд. - Не такой он умный.
- Ум тут ни при чем, это на уровне инстинктов. Клоп - гений приспособляемости, к тому ж опыт прежних тиранов вызубрил наизусть. Нужна лишь хорошая память!.. А может, у него хороший советчик?
- Как у меня, что ли?
- Как раз тебе не повезло - если имеешь в виду меня.
- Имел я тебя в виду! - угрюмо подтвердил главарь. - А почему?
- Да говорю вовсе не то, что тебе хочется слышать. Странно, что еще не послал меня подальше.
- Ладно, отвлеклись!.. Что там насчет Алмазинского договора?
- К примеру, могут устроить посвящение в духе дьяволопоклонников - с человечьими жертвами, прочими радостями.
- Для чего?
- Элементарно, родной!.. Тут тоже не надо придумывать - обыгрывалось не раз. Достигаются две цели. Во-первых, шантаж - кто замешан в этом, становятся управляемой. Во-вторых, происходит первичный отбор людей, имеющих склонность к садизму. Таких, как ты.
- По торговым делам мы…
- По контрабанде, - поправил Шатун. - Кстати, лучшее из твоих занятий. Потому что в остальном ты - натуральный бандит.
- Мы не бандиты, - проворчал Аскольд. - Мы - благородные разбойники. Бедных не трогаем.
- А что с них взять серьезному хищнику? Пусть уж шакалы кормятся.
- Если вокруг столько баранов, значит и вожаки нужны.
- Но ведь вожак - тот же баран, разве нет?
- Ну, тогда пастухи.
- Ведь и они стаду не хозяева, - сказал Шатун. - А Хозяином тебе, дорогуша, не стать - даже не пробуй. Все места заняты.

Глава 6. Нескучная прогулка

Из отеля они выбрались после полудня - когда откладывать уже было некуда, разве задержаться еще на сутки. (А лучше бы на неделю, да?) Загрузившись в Горбунок, втиснулись в поток машин, устремленный к городской окраине. Тотчас Геральд включил проигрыватель, спросил: «Не громко, нет?» - и сразу набрал скорость, жалея, что не может газануть от души. Хотя Энни, наверно, и такой темп показался чрезмерным, поскольку Геральд выглядел более поглощенным музыкой, нежели дорогой. На самом-то деле он был погружен в мысли, от которых его отвлекли позапрошлым вечером. Но кто сказал, что при вождении трудно думать? Видимо, тот, кому и при ходьбе нужно концентрироваться.
Горбунок уже подкатывал к магистрали, когда из-за поворота вывернул броневик и, слова худого не говоря, ринулся на таран. Вильнув в сторону, Геральд избежал столкновения, смачно чертыхнулся. Но тут же ухмыльнулся, легко сбрасывая злость.
- Каков наглец? - сказал он. - Ведь мог и достать: что-то я расслабился.
Видно, посчитав Горбунок легкой добычей, броневик с визгом развернулся и снова нацелил на него могучий бампер.
- Ага, щас! - сказал Геральд.
Он круто затормозил, и задира пролетел мимо Горбунка, даже не оцарапав. Зато сам с разгона вмазался в столб, очень кстати случившийся на пути, - то есть так уж подгадал Геральд. Раздался скрежет сминаемого металла, на асфальт брызнули стекла.
- Вот и ты, дружок, нашел свое счастье, - произнес Геральд, возобновляя езду. - Не греши больше.
Повернув, он вырвался на простор большой дороги и с удовлетворением вздохнул, наконец позволив Горбунку наддать. По сторонам, за лиственной завесой, мелькали живописные домики, постепенно теряя в высоте.
- Полагаешь, случайность? - спросила Энни.
- Всяко возможно. Вообще здесь полно отморозков, которые носятся по дорогам, полагаясь больше на везение да крепость своей брони.
- Или забираются по утрам в номера, - негромко прибавила она
Геральд хмыкнул, но продолжил:
- Куда больше я опасаюсь лохов, плюхающих на тихоходах. Вот они непредсказуемы. Куда повернут, где затормозят? Похоже, сами не ведают. И как еще не выбили всех!.. Или эти птички плодятся быстрей, чем их сбивают?
Усохшие до единственного этажа строения наконец остались сзади, и дорога заструилась меж холмов, затопленных пышной зеленью. А впереди уже громоздились горы. Собственно, их было видно и в городе, но там они принимались за эффектные декорации, а вот отсюда впечатляли куда сильней. И приближались с каждой минутой, на глазах проступая сквозь белесую дымку, - так что сомнений в их реальности не оставалось.
- Ты столько рассказал мне за эти ночи, - вновь заговорила Энни. - Но днем все принимаешь иначе.
- Критичнее, да? - откликнулся Геральд. - И на здоровье. Главное, чтобы это не стало для тебя сюрпризом.
- А ты сам до сих пор веришь в сказки?
- Ну, раз не верю в богов… Чем еще заменить религию?
- Ведь это ересь, милый.
- Именно, - подтвердил Геральд. - Поскольку отвергается основными конфессиями. Ишь, чего выдумали: бессмертие тел! А на что тогда царство божье? Эдак и рай станут устраивать на земле… Собственно, почему нет? Лично мне нравится тут - по крайней мере не скучно. А изредка даже испытываешь блаженство. К примеру, нынешней ночью.
- Льстец.
- Скорее бахвал, - возразил он. - Экую фемину отхватил!
- Ну, если честно, и мне с тобой не противно.
- Ах, негодница!.. А кто стенал на весь отель?
- Что, в самом деле? Ужас какой!
Впрочем, Энни не выглядела смущенной.
- Ты не сворачивай, ладно? - прибавила она. - Ближе к теме.
- Ладно, - согласился Геральд. - Вот ты можешь ответить, с чего тебя занесло сюда?
- Пожалуй… нет.
- Тащило словно бы потоком, да? В том и дело, что многие ветра дуют нынче в эти места. Слишком много происходит тут странного. А если вспомнить разнообразную и опасную живность, явно пришедшую издалека…
- Ну, это ж и вовсе слухи!
- Просто ты плохо информирована, - заметил Геральд. - Поверь, уже собрана целая коллекция. Хотя экспонировать ее не спешат. К чему лишний ажиотаж, верно? Тем более, чужеродное зверье не исчерпывает проблемы.
- Имеешь в виду… пришельцев?
- Выходцев! - хохотнул он. - С того света. Во всяком случае, на обычных инопланетян они не похожи. Хотя, насколько знаю, человекоподобны на удивление. А может, умело маскируются: этакая мимикрия на клеточном уровне. Но ведь больше пугает похожее, разве нет? Или знакомое, хотя бы смутно. Иначе откуда взяться ассоциациям?
- Странно: в Бога ты не веришь, а…
- В дьявола? Ну, с ним-то людей роднит куда больше! Хотя и ваш боженька, если разобраться, субъект не из приятных.
Заметив, как помрачнело ее лицо, Геральд тотчас сдал назад:
- Прости, постараюсь не заступать… Так вот, об этих, условно говоря, пришельцах сведения разноречивые. Тем более, что впрямую они себя не проявляют и на виду стараются не мелькать. А судить о них по делам их…
- Ты ж сказал: человекоподобны, - перебила Энни, на секунду забыв о приличиях. И тут же прикусила язычок.
Улыбнувшись, Геральд ответил:
- Ну да, поскольку разумные монстры в округе не замечены. Что же до поведения чужаков… Складывается впечатление, будто тут орудуют сразу две или три пришлых расы.
- Послушай, Гарри, - осторожно сказала Энни, - а ты вообще… нормальный?
Он расхохотался, откинув голову, даже похлопал ладонями о руль. А Горбунок, разделяя его веселье, выписал по шоссе аккуратный зигзаг.
- Справку показать? - спросил Геральд. - Таких нормальных поискать! И к легковерам не отношусь. А что толкую про чудеса, так каждый свой тезис могу обосновать.
- Но почему об этом молчит церковь?
- А почему молчат власти? Между прочим, местный губернатор и краевой митрополит дружны на удивление - этакая смычка чинуш и слуг божьих. Причем союз сей зиждется на взаимной выгоде: души прихожан в обмен на мирские блага.
- Похоже, ты опять заступаешь, - сухо заметила Энни.
- Э нет, милая, позволь! - не согласился Геральд. - Богу богово, а церковники - особая статья. Уж эти попики-гэбисты!.. Или ты не отделяешь религию от служителей?
- Ты настолько не любишь «бесов»?
- На дух не переношу, - признался он. - Ни губернских, ни федеральных. И есть основания, поверь. Кстати, здешние попы решили отделиться от метрополии. По-твоему, это спроста? Уж кто-кто, а православы всегда держали нос по ветру - за исключением тех, кто шел под топор. И вот так, мало-помалу, строптивцев отлучили всех.
- Ты-то об этом откуда знаешь?
- Уж знаю, - улыбнулся Геральд. - Имел касательство и до сих пор знаком со многими. Но еще любопытней, что иерархи ведущих конфессий Приграничья, прежде враждовавшие, ныне проявляют единодушие. И такую же трогательную солидарность с угнетателями показывают коммунары - прямо идиллия. Этакий райский сад, где предаторы мирно уживаются со своим кормом.
- Не веришь в добрую волю, да?
- Возраст не тот. Слишком часто за благостным фасадом обнаруживал уродливую машинерию, а это, знаешь, излечивает от иллюзий.
- Может, ты затаил обиду на бывших коллег? Отсюда и неприязнь.
- При чем тут обида? - удивился он. - Обижаются на близких, а мне просто разонравилось там. С государством, милая моя, как с дьяволом, - лучше не сближаться сверх неизбежного, поскольку отдалиться затем крайне сложно. Особенно это касается некоторых его учреждений. То есть тропка на кладбище открыта всегда!.. Во всякой игре главное - вовремя затормозить.
- Как в наркотиках?
- Вот-вот, - одобрительно кивнул Геральд. - Что называется, «соскочил с иглы».
- Имеешь в виду карьеру?
- Всё суета: власть, слава, роскошь!.. Комфорт- другое дело.
- А долг?
- Перед кем? Кому я чего должен, а? Ты вдумайся!.. У каждого есть собственный круг, коему он подотчетен. И либо этот круг очень широк - по родству крови; либо совсем мал - по родству воззрений. Все же прочее зовется стаей, ибо сцементировано выгодой. Так вот, благополучие ближнего круга для меня важней любого долга - к начальству, нации, стране. Переболел, знаешь ли, - иммунитет!..
Энни вдруг зевнула, деликатно прикрыв рот ладонью. Все-таки ей не хватило четырех часов сна, да и накопилось - за двое суток.
- Можешь вздремнуть, - сказал он, нажатием клавиши превращая ее кресло в лежак. - Или погляди фильм - в моей кинотеке сыщется любое новье.
Отвлекаться на экран женщина не захотела, а скорее побоялась отвлечь водителя. По своему обыкновению Геральд все делал разом: говорил, рулил, настраивал технику, смаковал персики, - кажется, это тревожило Энни. И совершенно напрасно: он не из тех, кто рискует зря. Вождение требует сосредоточенности лишь в первые годы, а с опытом навыки врастают настолько, что больше не требуют участия сознания. Во всяком случае, пока скорость не перевалит на третью сотню… или на тебя не ведут охоту. Как сейчас, например. И это уже не случайность.
- Не думал, что меня вычислят так скоро, - пробормотал Геральд. - Или настучал кто?
- Что-то не так? - встрепенулась Энни.
- Оглянись… Нет-нет, не на дорогу- выше.
- Вертолет, - сообщила она. - Черный. А почему не слышно гула?
- Особая модель, из последних разработок. Я-то полагал, что они в арсенале лишь у федералов.
- По-твоему, это местные?
- Не дремлет Лущ!.. Такой кроха, а шустрый.
- Послушай, - сказала Энни. - А ты не шпион?
Несмотря на озабоченность, Геральд рассмеялся.
- Если шпионю, то лишь к своей выгоде, - ответил он. - Хотя и это мало кому нравится. Я ведь предупреждал: скучать не придется!
Отложив в сторону персик, Геральд взялся за управление всерьез. Вот теперь Горбунок покажет, на что годен.
- Пристегнись, - велел он. - Сейчас погоняем. Несколько домашних заготовок у меня припасено.
Первым делом он выдвинул из корпуса антикрыло, широкое как вторая крыша, открыл обтекатели, опустил корпус ближе к шоссе. За секунды его машинка приняла совсем иной вид, куда более подходивший для гонки. Правда, и дорога уже обрела статус горной - с немалым наклоном и многими изгибами. Но тем занятней будет схватка.
- Дальше - тишина, - предупредил Геральд. - Мне нужно слышать мотор.
И даже музыку убрал, чтобы не мешала. Штурманом у него выступал бортокомп, показывая на экране ближайший отрезок.
Машина скакнула вперед, разгоняясь на реактивной тяге, - даже в кресла вдавило не хуже, чем при взлете. Правда, для порханий требовались другие крылья, и тут, пожалуй, главное отличие Горбунка от его сказочного тезки. А пригодилось бы сейчас, да? Пора, пора думать о модернизации!..
- Врешь, не возьмешь, - шептал Геральд, петляя по горной трассе. - Не по вашим клыкам дичь.
Раздувая ноздри, он все прибавлял газ, наконец дав волю себе и машине. Чувствовал себя Геральд превосходно, как и всегда во время гонок. Кровь бурлит, нервы как струны - такую жизнь он любил. Нет смысла коптить небо, лишь бы протянуть дольше. Но когда ходишь по краю слишком часто, рано или поздно сорвешься в пропасть. Так что рисковать следует с оглядкой - тем более, сейчас Геральд не один.
- Ничего «medium» - всё «high», - похвалился он, коротко глянув на притихшую Энни. - Высший стандарт!
В повороты он влетал нагло, но траекторию выверял до сантиметра, как и дозволенную скорость. И чего ждать от Горбунка на таком покрытии, представлял отлично - в отличие от загонщиков, поначалу явно растерявшихся. Впрочем, немного погодя они стали наверстывать отставание, благо им позволялось срезать углы.
- Хорошая машинка, славная, - бормотал Геральд, вполне уверенный, что этим помогает ей. В партнерстве едва не главное - взаимная приязнь.
К счастью, Горбунок цепко держался за полотно рифлеными шинами, каждое из которых стоило с обычный автомобиль, и словно обтекал шоссе, притиснутый к нему потоком рассекаемого воздуха. На таких скоростях приходится использовать всю ширину шоссе, временами даже захватывая обочины, - так что для других места не остается. Но это не значит, что их не было. Водители встречаемых машин наверняка вздрагивали, когда впритирку к ним проносился Горбунок, будто пущенный из катапульты. А когда поверху проскальзывала вертушка, делалось совсем весело.
- Думаешь, выигрывает тот, кто шибче газует? - спросил Геральд. - Вот и нет - главное: уметь притормаживать.
И уж он умел это, как немногие. Да и Горбунок вел себя выше похвал. Но все равно, вертушка не отставала.
- Конечно, они быстрей, - признал Геральд нехотя. - Зато мы легче. Ты погляди, как их заносит!
Иногда в тщательно выверенные маневры приходилось вносить коррективы, потому как напуганные встречники принимались выделывать такое!.. Один раз он едва увернулся от нежданно вильнувшей машины, другую пришлось боднуть краем бронированного носа, чтобы освободила проход. Царапину, понятно, схлопотал, но сейчас не до принципов - ноги бы унести. Несколько раз Геральд позволил Горбунку оттолкнуться корпусом от попутного авто, чтоб вписаться в поворот на большей скорости, - трюк рискованный, но при должной умелости действенный. А однажды его машину таки вынесло с полотна - на обширную поляну, уставленную валунами.
- Спокойно! - процедил Геральд, напрягшись. - Как говорят западники, - продолжил он, стараясь меньше рулить на скользкой траве, - дорог у вас нет, - оскалясь, он вписался в проем между скалами, - но кое-где проехать можно.
В следующую секунду Горбунок вернулся на шоссе, вызвав у водителя и пассажирки облегченный вздох.
- Посмотрите налево, - предложил Геральд с ухмылкой. - Что вы там наблюдаете?
- Фигу, - отрезала женщина.
- Ничего подобного - и близко нет. Вы наблюдаете местную примечательность: двуступенчатый водопад. Конечно, не Ниагара, но тоже красиво. Я бы не отказался пожить тут… некоторое время. Представляешь: спальня с видом на водопад? Шумно, правда, но при должной-то изоляции…
А вскоре перед ними распахнулось ущелье, рассекавшее отвесную гору, минуты назад казавшуюся далекой. Теперь вертушка следовала за Горбунком неотступно, мотаясь позади, точно бумажный змей. И ущелье оказалось для нее не тесным - все ж недурна машина!.. Жаль, что не наша.
- Ч-черт, - пробормотал Геральд, извлекая из багажничка пистолет. - Экий ты, брат, настырный - прямо репей!
Приоткрыв окно, он сунул левую руку наружу, не глядя нацелил ствол в вертолет.
- Нет! - испуганно вскрикнула Энни, но выстрел уж грянул. За ним еще два.
- Это ж не «стингер», - успокоил Геральд, пряча оружие. - Так, легкое щекотание нервов!.. Должен же я заявить о недопустимости подобных манер?
Впереди, внизу массивной скалы, показался вход в тоннель, больше похожий на темную норищу, логово дракона. Или на чудовищную пасть, готовую заглотнуть любого, кто в ней уместится. Влетев в тоннель, Геральд домчал до ближайшего изгиба и сразу за ним развернулся, круто затормозив.
- На том конце наверняка устроена встреча, - ответил на удивленный взгляд Энни. - Не зря же нас гнали сюда? Старый охотничий прием - даже обидно, что применили ко мне. - Ухмыльнувшись, он добавил: - А вот с этой стороны подготовиться не успеют.
И рванул машину с места, за секунды разгоняя до опасной скорости. Вертушка уже приземлялась поперек шоссе, готовясь закупорить ловушку, когда Горбунок выскочил из темноты и, лихо саданув бампером по краю ее посадочной лыжи, протиснулся в открывшуюся щель.
- Ты, рожа! - заорал Геральд в восторге. - Схлопотал? Затем понесся по дороге в обратном направлении. Легкими касаниями подправляя бег машины, он злорадно наблюдал в зеркальце, как накренившийся вертолет наплывает на стену, в щепы размалывая винты, - пока сладостная картинка не скрылась за поворотом.
А Горбунок уже сбрасывал скорость, заодно возвращаясь к прежнему облику - невзрачному, уязвимому. Как и хозяин, он любил преподносить сюрпризы.
- Придется воспользоваться объездом, - сказал Геральд расслабленно, оставляя за спиной этот эпизод. - Конечно, если и там не устроили пакость.
Женщина промолчала, будто ее это совершенно не касалось.
- Кажется, я позволил себе крепкие словеса? Извини, в такие моменты трудно сдерживаться.
- Это ты развлекаешься так? - откликнулась Энни, глядя в окно. - По-моему, тебе понравилось.
- Я так живу, - ответил он. - А иначе зачем?
- Знаешь, как это зовется?
- Я авантюрист, да, - с готовностью признал Геральд. - И что?
- Конечно, у нас всякий труд почетен, но длинная жизнь предполагает размеренность. А хочешь щекотать нервы - разве мало безопасных способов?
- Нет, так неинтересно, - покачал он головой. - Что за игра без риска? Должен быть некий минимум - иначе не тот азарт.
- Ведь ты планируешь себя надолго…
- Я не боюсь смерти, - возразил Геральд. - То есть не больше, чем все. Зато как я люблю жизнь!.. Хочу черпать ее полными горстями.
Достигнув развилки, он свернул на едва приметную грунтовку, с обоих боков зажатую высокими кустами. Об этой тропе знали немногие, а кто знал, обычно избегал пользоваться, хотя она много короче. От стада боязно отойти, если нечем возразить хищникам. Но когда устраивают гон на виду у всех… Уж лучше хищники, чем такие охотники.
- Голубушка, у меня тоже есть мечта, - заговорил Геральд снова. - I have a dream, как говаривал один симпатяга. Моя жизнь распланирована на сотни лет - так много хочется перепробовать, столько повидать…
- Ты еще не накопил под такие расходы, - заметила женщина. - Стоит ли тратить порох?
Он хмыкнул:
- А это у нас национальный вид спорта: дележка неубитого зверя. Уж в этом мы преуспели больше других. Столько веков практики!..
- Ты всегда такой говорливый? - спросила Энни. - Или это разновидность «медвежьей болезни»?
Геральд хохотнул, жмурясь от удовольствия.
- Ну, в какой-то степени, - признал он. - То есть и то, и другое. После таких встрясок аппетит возрастает намного. И к общению, знаешь ли, тянет.
- Наверно, и меня подобрал, чтоб было кому слушать, - предположила женщина. - И реагировать, да? Надо вписать в перечень моих обязанностей. Ничего, что я тебе возражаю? А как ты относишься к скандалам?
- Дай конфету, милая, - сказал Геральд со вздохом. - Следует ублажить нервы… Да-да, в холодильнике.
- Может, дать чего-нибудь послаще? - спросила Энни, сощурясь.
- А что, это мысль! - оживился он. - Если не шутишь, конечно. Грешно смеяться над сокровенным.
- Да уж не до шуток нынче. Как ты говоришь: «после таких встрясок…»
- Что, и у тебя тоже? Тогда «мы сработаемся» - как это говоришь ты.
Все-таки она засмеялась, тотчас принявшись расстегивать платье. А Геральд уже высматривал, где укрыться, чтоб их не потревожили ни с воздуха, ни с земли. Конечно, в салоне не порезвишься как на кровати, но Горбунок проектировали и под такие нужды, предусмотрев многое. К тому ж, недавняя гонка создала изрядный резерв времени, который теперь можно было употребить с толком. И они не потратили даром ни секунды, а женщину даже не потребовалось разогревать, будто ее достаточно завела опасность. Действительно, родственная душа - с такой и работа в радость.
Затем Горбунок снова выкатил на тропу и запетлял сквозь заросли, с натугой взбираясь по крутому склону. Но уже вскоре, перевалив седловину, обрадовано устремился с горки, совершенно не затрачивая усилий. Чуть дальше кончились и кусты, уступая место новой расщелине, постепенно расходившейся в ущелье. Да и тропа мало-помалу становилось шире, показывая, какой она была прежде, пока через горы не проложили бетонное шоссе. Из угловатых стен изредка выступали, словно наросты, ветхие, давно покинутые дома, нависая над дорогой. Если предположить, что когда-то тут обитали абреки, то им, вероятно, было удобно сигать прямо с веранд на проходившие внизу караваны.
Потом одна из стен оборвалась, и за ней открылось море, в который раз изумив Геральда простором, красками, ароматами. Одевшаяся в асфальт дорога теперь вилась над самой водой, между бугристым обрывом, поверху заросшим буйной зеленью, и узким галечным пляжем. Пологие редкие волны накатывали на берег, разражаясь тягучим шелестом, от воды неслись крики чаек. Лазурная гладь, кое-где прорываемая живописными глыбами, искрилась под солнцем, уже клонившимся к горизонту. Сейчас бы развалиться на теплой гальке да с феминой под боком - идиллия!..
Впрочем, и так неплохо. Надежное авто, послушное каждому жесту, гул ветра в ушах, красивая женщина рядом - что еще нужно человеку? «Чтобы спокойно встретить старость», - всплыла фраза из давнего фильма. Геральд усмехнулся: кажется, моя цель становится манией. Но черт возьми, хочется ведь пожить всласть! Разве для этого обязательно превращаться в вампира? Тем более, со сладостью тогда возникнут проблемы.
Несмотря на цивилизованный вид, шоссе оставалось пустынным. Особо не разгоняясь, Геральд катил по нему минута за минутой, следуя причудливым изгибам берега, и поглядывал больше по сторонам, чем на дорогу. Все тут было, как много лет назад. Разве что не стояли тогда на приколе корабли, будто испугавшись близкого шторма, и не казались брошенными дома, иногда сбивающиеся в грозди, а то и образующие небольшие поселки.
Остывшее до красноты солнце уже опускалось в море, ветер и вовсе стих, обратив водную поверхность в зеркало. И чайки прекратили гвалт, попрятавшись либо улетев. Зато ароматы будто еще усилились, а каждый сторонний звук разносился на километры. Здешний пейзаж был отлично знаком Геральду, как и запахи, звуки, - но с наступлением сумерек что-то поменялось вокруг. Словно бы парочку перенесли вместе с Горбунком в иной мир, где обычный колесник превращался в этакий краулер, покидать который опасно для жизни. Черт знает, откуда взялось это ощущение, однако и Энни чувствовала себя неуютно - судя по тому, как притихла она сейчас. А когда солнце наконец зашло, женщина и вовсе затаила дыхание, вжавшись в кресло. Хотя ее кожа в густеющей мгле светилась очень заманчиво.
- Не передумала участвовать? - спросил Геральд. - Может, вернешься, пока не поздно?
- Куда? - откликнулась она тихо. - Нет уж, умерла так умерла!
- Ну да, «доктор сказал: в морг…» Откуда такой фатализм, милая?
- Скажи лучше, зачем тащишь меня с собой. Разве в разведку ходят с барышнями?
- А что в разведке главное? Душевный коллектив! Вот с тобой мне комфортно… Но для тебя еще не поздно переиграть. Я выделю тебе… э-э… подъемные, и дальше ты… Нет? - удивился он, заметив, что Энни качает головой. - Собственно, почему?
- Иногда худшая беда - одиночество, - ответила женщина. - С тобой, по крайней мере, не поскучаешь.
- Это - да, - ухмыльнулся Геральд. - Этого у меня не отнять.
Вдруг он ударил по тормозам и рывком повернулся, подавшись лицом к самому стеклу.
- Что это было? - спросил, жадно вглядываясь в сумрак. - Не успела разглядеть?
Мелькнувшая тень вовсе не походила на чудовищного нетопыря, как болтали очевидцы, - скорее на гигантскую манту, парящую на широких плавниках по воздуху, яко в океанской глуби. Кстати, в отдалении Геральду послышался всплеск, будто, налетавшись над сушей, животина вернулась в родную среду. Ну да, прихватив по пути корову!.. По крайней мере теперь есть на кого списать пропажи. Поди разберись: то ли абреки балуют, то ли Горынычи кормятся, то ли душка-сосед решил поживиться за чужой счет? «Хорошо, что коровы не летают», - всплыла присказка. Это как посмотреть. А если им слегка помочь?
Хотя они, эти очевидцы, вполне могли видеть другую тварь. Но какой занятный край! Только успел въехать и - первые сюрпризы.
- Ради Бога, Гарри! - выдохнула Энни. - Чем бы это ни было - ты же не погонишься за ним, правда?
Оглянувшись на женщину, Геральд вздохнул. Он бы погнался, с превеликим удовольствием и азартом… будь сейчас один. А отвечать за чужие жизни - спасибо, хватит с меня!
- А ты не верила, - укорил он. - Помнишь «Затерянный мир»? Тут могут водиться чудовища!..
- А тебя это радует, да?
Геральд хмыкнул и снова послал машину вперед, утешая себя, что главные события - впереди. Нельзя же сразу получить всё? Хотя и хочется.
Мало-помалу обрыв над дорогой понижался, зато деревья поверх него становились выше и строения на нем размещались чаще, а некоторые даже выглядели обжитыми - во всяком случае, оставили их недавно. Потом шоссе отвернуло от моря, опять угодив в окружение каменных стен.
- Подъезжаем, - негромко сообщил Геральд. - Еще минут десять и - окраина.
- Что, мне уже можно одеться?
- А кто тебе запрещал? - удивился он.
- К твоему сведению, - заметила Энни, - хорошая секретарша должна угадывать желания патрона.

Предыдущая страница 7 Следующая страница


Союз одиночек 8

Геральд усмехнулся:
- Только не переусердствуй, ладно? Мне вовсе не хочется, чтоб и это ты занесла в перечень обязанностей.
- А кто сказал, что я против? Лишь бы это не отвлекало тебя.
- Меня это вдохновляет! - засмеялся он, тоже надевая рубаху.
Спустя четверть часа, уже при всем параде, они и вправду въехали в город. Здесь-то жизнь затихала позже, и на улицах еще хватало машин, прохожих, света. Хотя не везде - многие районы словно вымерли, мерцая редкими фонарями, зияя черными проемами опустелых домов. А особенно удивляли кварталы, больше похожие на крепости, - с заложенным кирпичом окнами нижних этажей и подворотнями, наглухо перекрытыми стальными воротами. Собственно, это и были крепости, заселенные пресловутыми Семьями.
Вообще же, городское население за последние годы сильно убавилось в числе, а заодно расслоилось по интересам, сбившись в подобия слобод. Зато куда больше стало храмов, причем не только православных. Вот мечетей на пути не попалось - скорее, их не осталось тут вовсе, как и легальных муселов. Видимо, те вернулись туда, откуда спустились… пока в горы, не на деревья.
- Стада вновь потянулись к пастырям, - заметил Геральд. - Как и положено на Руси. Не это ли так роднит нас с Азией?
Некоторое время они катили вдоль высокого забора, за которым прятался Лагерь, гнездилище коммунаров. Казацкую слободу тоже пришлось огибать, поскольку через нее закрыли проезд. Лишь затем впереди открылся городской центр, средоточие местного официоза, сплотившегося вокруг губернского Двора. И почти все гостиницы размещались тут, где еще поддерживался порядок, почти сравнимый с прежним.
Номер в отеле Геральд позаботился заказать загодя. Как оказалось, не зря: мест уже не осталось - о чем извещала табличка на двери. У подъезда встречал рослый швейцар в ливрее, с русой бородой и выпуклой блестящей лысиной на полчерепа. Хотя был вовсе не стар, судя по гладкой коже и румяным скулам.
- Экий ты, братец, лобастый - от мыслей, должно? - проворчал Геральд, передавая ему пару пузатых баулов и ключи от Горбунка. - Машину мою не обидишь? Проверю!
Третью сумку, не тяжелую, но самую ценную, он повесил себе на плечо и, предложив свободный локоть Энни, под руку с ней вступил в отель.
- Кто я теперь: баронесса? - спросила она шепотом.
- Может, это я - графинин муж? - ухмыльнулся Геральд.
В просторном вестибюле уже толклись дворяне, устроив подобие раута, - некоторых Геральд помнил по прежним сборищам. Почти все были одеты с претензией, подражая моде прошлых веков. Кое-кто даже порывался общаться на французском, хотя смотрелось это неубедительно. Ей-богу, лучше б они использовали английский… правда, тогда их могли спутать с крутарями, этой новой знатью.
Впрочем, старая аристократия выглядела пожиже, да и оснастку не сравнить. При этом многие мужчины рядились в военное, содрав фасоны бог знает откуда. Но даже Геральд в цивильном своем облачении, стоило ему приосаниться и принять надменный вид, куда больше походил на царского офицера, причем в звании не ниже полковника.
Небрежными поклонами отвечая на приветствия, он провел Энни к лифту, поднявшему их на верхний этаж. Здесь они прогулялись по широкому коридору, устланному роскошной дорожкой, и наконец очутились в номере, за двумя запертыми дверями, где уже можно было отбросить притворство.
Благодарно поцеловав Энни в щеку, Геральд опустил сумку на стол, сбросил пиджак на кушетку и лишь затем огляделся. Эти комнаты он помнил, и с тех пор тут мало что изменилось, даже обстановка почти та же. И уж это настоящий люкс - прежний отель все-таки не дотягивал.
- Устраивайся, милая, - предложил он. - Теперь тут- наш дом.
Молча кивнув, женщина сейчас же прошла в спальню, а Геральд, расстегивая ворот, приблизился к зеркалу, внимательно себя оглядел.
- Всё седее и седее, - произнес он задумчиво. - Может, обриться наголо - как считаешь? Тогда никто не заметит, включая меня.
- А мне нравится твоя седина, - через открытую дверь откликнулась Энни, без стеснения подготавливая себя к ванне. - Вообще предпочитаю мужчин в возрасте.
Скосив глаза, Геральд следил, как участок за участком обнажается тело женщины. Этот процесс всегда его завораживал.
- Может, ты недолюбила своего отца? - предположил он. - Вот и компенсируешь теперь.
- А без психоанализа нельзя?
Сбросив с себя последнее и скрутив волосы в узел, Энни скользнула мимо него в ванную, окатив влекущими ароматами. Сразу же зашумела струя, разбиваясь об эмалированное дно. Похоже, купание - из любимых занятий Энни. Или наверстывает?
Поскольку дверь не заперли, Геральд посчитал себя вправе войти без спроса. Здешняя ванна больше походила на бассейн, ослепляя обилием хромированных деталей. И купальщица соответствовала: мраморная кожа, золотые волосы, изящные пропорции - прямо ожившая статуя! Рассевшись в мелкой воде и вооружась ножничками, женщина сосредоточенно обхаживала ступню, ноготок за ноготком. На возникшего работодателя она покосилась, но не возразила и процедуры не прервала. Пальцы у нее были загляденье - в ровную дугу, один к одному. А подошвы узкие, нежные, как и положено графине.
Помедлив, Геральд присел на край ванны и некоторое время следил за процессом, легонько улыбаясь. Сценка почти семейная - и самое забавное, что ему это нравится.
- Интересно? - спросила Энни, чувствуя его взгляд.
Хмыкнув, он заговорил, будто лишь для того и пришел:
- Есть несколько правил, кои настоятельно рекомендую исполнять. Первое и главное: ни под каким предлогом не выходи из отеля после заката. Лучше вообще не покидай номера - во всяком случае, без меня.
- Это действительно рекомендация?
- Самая настоятельная, - повторил Геральд. - Мне вовсе не хочется подыскивать новую секретаршу - не говоря уж о прочем.
- А каково второе правило?
- Не разгуливать без оружия. Запомни: эта территория вполне вражеская. И в отношении всех встречных действует презумпция виновности. Посягнуть на твою жизнь могут в любой миг.
- Прочее, стало быть, не в счет, - пробормотала Энни. - Что еще?
- Держаться подальше от моих секретов. Конечно, полной гарантии это не даст, но все ж добавит шансов на выживание.
- А чем я буду заниматься тут?
- Ты ведь общалась с компами? - спросил он. - Я обучу тебя кое-каким приемам… э-э… не вполне традиционным.
- Взлому, да? - уточнила женщина, озабоченно трогая свои пятки, словно прикидывая, не пора ли их драить наново.
Экая все же непринужденность!.. Или имеет место эпатаж?
- Вроде того, - кивнул Геральд. - Надо порыться в местных архивах. Предмет поиска укажу позже.
- Вообще я уже занималась подобным, - сообщила она. - И по-моему, получалось неплохо.
- Да ты и впрямь бесценный помощник!
- Беда в том, что у меня куча дарований и ни одного таланта, - вздохнула Энни. - Сами-то по себе они стоят не много. Да и оплачиваются, знаешь ли…
- А красота? - возразил Геральд с полной серьезностью. - Разве это не талант?
- Это лишь обрамление. К своему таланту или к чужому…
- …состоянию?
- За неимением первого, - подтвердила она. - Конечно, лучше, когда в комплекте.
- Во всяком случае, такое обрамление меня бы устроило. И если мне повезет, то ты в накладе не останешься - уж поверь.
- Знакомиться следует с «солидными и щедрыми»? - негромко спросила Энни. - «Для приятного общения…» По-твоему, я уже созрела торговать собой внаглую?
- Считай это джентльменским соглашением.
- Заметано, - кивнула она, откладывая ножнички. - Кстати, я закончила.
- И?
- И не пора ли вступать тебе? По-моему, прошло достаточно времени.
Геральд рассмеялся с искренней радостью.
- Кажется, этот день завершится столь же чудесно, как начался, - сказал он. - А что было в промежутке - не в счет… Исключая один эпизод из того же ряда.
- Аминь, - заключила Энни. - Может, когда-нибудь я уйду в монастырь, но до этого надо нагрешить до оскомины.
- Я буду тебя навещать, - пообещал Геральд, раздеваясь со всей поспешностью.

Часть III

Глава 7. Тайна Пиковой Дамы

С недавних пор меня стали посещать вещие сны. Я даже стал доверять им, хотя с оглядкой. Тем более, снилось много всякого - поди угадай, что из этого сбудется. Но совпадения, мягко говоря странные, случайностью их не объяснишь. А самые примечательные намеки я записывал сразу после пробуждения, уложив рядом с кроватью листы. Кстати, спал ныне урывками, когда накатывала сонливость и если ничего не мешало.
Однако сегодня я залег в нормальное время, чуть позже полуночи - ну захотелось! А потому уснул крепко, будто погрузился в черную топь.
Наверно, я бы не проснулся, если б не мой Зверь. В отличие от людей, он по ночам бодрствовал, а сородичей чуял за километр. И лишь поэтому успел меня разбудить. Еще не очнувшись толком, я кувыркнулся в сторону и только у стены вскинулся в полный рост. Собственно, это был даже не я - по наитию или спросонок, но разбираться с ситуацией я выпустил своего зверюгу, а сам укрылся за его мохнатой спиной, готовый перехватить управление, если возникнет надобность. И его же глазами, легко проницающими ночную мглу, глядел на проникшего в спальню Хищника.
Тот оказался не слишком велик и вовсе не массивен, а ухватками и обилием острых углов напоминал насекомое - эдакий исполинский богомол, вскинувшийся на задние лапы. Сходство усиливали характерная стойка и узкие клинки, лезвиями вниз зажатые в тощих лапах. И двигался он с проворством чудища: я едва успел убраться с постели, прежде чем ее вспорол один из ножей. Что вряд ли стоило делать, поскольку из рассеченного матраса хлынула вода, ударив убийцу по ногам и на доли секунды задержав следующий бросок.
А я уже выхватил из угла дюралевый дрын, с коим разминался по утрам, и ринулся убийце навстречу, чтобы его напор погасить собственным и не дать себя опрокинуть. Но нужной инерции набрать не успел, хотя выглядел вдвое тяжелей, - лишь и сумел, что сбить в сторону разящую руку. Столкновение швырнуло меня обратно и второй нож едва не взрезал мой живот, скрежанув по подставленному дрыну.
Скользнув вдоль стены, я выиграл простор для маневров и атаковал сам, обрушив на пришельца град ударов, ошеломивших бы любого нормального бойца. Но этот парировал их играючи, явно выгадывая момент, чтобы достать меня одним из своих лезвий. И судя по всему, шансы у него были отличные - не то что у меня. Мой Зверь, прежде наводивший ужас на противников, в подметки не годился новой породе Хищников. Откуда ж они взялись?
Внезапно чужак метнулся вбок, пропуская мимо себя стремительное тело, безмолвно кинувшееся на него со спины. Конечно, это был Хан, привлеченный подозрительным шумом, и на моей памяти он промахнулся впервые. К счастью, пес не угодил под взмах костлявой лапы, хлестнувшей почти вслепую, а я сумел увернуться от его броска, иначе бы услуга моего лохматого друга обернулась бедой. Наверно, подсознательно я ждал его появления, а потому даже не прервал атаки, пытаясь обратить к своей выгоде коротенький сбой, что вызвал у вражины прыжок Хана.
Но тут убийца скакнул еще дальше, вскинув острые плечи, будто его ужалило меж лопаток. Затем рванулся к окну, почти растворясь в сумраке комнаты, и угловатой тенью вылетел прочь, с гулом пронизав оконный проем. Метнувшись следом, я увидел, как серая фигура пикирует к далекой воде и пропадает за крохотным всплеском. А преследовать ее не было ни желания, ни резона.
Распрямившись, я обернулся к двери, где притулилась к косяку девочка-подросток - тоненькая, ладная, еще не успевшая загореть. Чем-то она смахивала на юную принцессу, недавно переболевшую тифом. И к балу ее пока не успели приодеть - то есть совсем голышом.
- Хорошие у тебя ножи на кухне, - сказала девочка тусклым голосом. - Удобные.
Ничего себе детки пошли! То-то мне показалось, что из шеи улетающего пришельца торчит знакомая рукоять. А второй тесак Настя сжимала в левой руке, укрыв за предплечьем.
Ножички и впрямь недурны: из японской нержавейки, длиной в полметра, увесистые. Но теперь их стало на один меньше. Это ж с какой силой надо было метнуть? Вот так приютишь уличного котенка, а у него обнаруживаются ухватки тигра. Девочка-сюрприз, ну да!.. Вообще я подозревал, что Настя на многое способна, - но такого не ожидал. Хотя появилась она вовремя.
- Это он за мной приходил, - добавила Настя.
- Не выдумывай, - буркнул я, переводя дух. - Что ж он сперва кинулся на меня?
Отставив к подоконнику дрын, со вниманием оглядел себя, страшась обнаружить порезы, не замеченные в пылу схватки, - к счастью, обошлось. Затем так же тщательно осмотрел Хана. Везет дурням: ни единой царапины! Хотя пара-другая синяков на мне еще могла проступить - этот парень будто из железа. Киборг, ага? Пофантазируй, пофантазируй!..
- Просто ты мешал ему, - пояснила девочка.
- Уж это точно.
Иначе с чего бы он сюда сунулся? Вроде не звали.
- А покончив с тобой, взялся бы за меня.
- Или за Инессу, - прибавил я. - Или за Леху. Знаешь, сколько похожих случаев по окрестностям? Слава богу, сумели отмахаться, а то собирали бы потом по частям!..
Как и всегда, я не врал впрямую, но говорил не вполне то, что думал. В случайность этого визита верилось слабо. Иначе придется допустить, будто я притягиваю несчастья.
- Интересно, почему он не стрелял? - спросила Настя, особо не вслушиваясь в мою болтовню. - Ведь так проще.
- А уж мне как интересно! - проворчал я. - Может, он из тех, кто любит осязать клиента.
Мне показалось или девочку вправду трясет? Приблизясь, я глянул на ее ладонь, но и тут все оказалось в порядке. Как видно, обращаться с таким оружием Настя умела.
- Спать-то не хочешь?
Она покачала головой, заворожено глядя в окно, словно посетившее нас чудище могло вернуться, взметнувшись из волн. Действительно, какой теперь сон? Я и сам на взводе.
- Тогда пошли чаевничать.
Хан, конечно, увязался за нами. На кухне уже хлопотала Инесса, будто не ложилась. До сих пор не могу понять, как она угадывает мои желания, - тоже ведь попахивает мистикой. Хотя со временем привыкаешь ко всему.
Мы расселись за просторным столом, а Хан, улегся под ним мохнатой грудой, в которую так приятно погружать ступни. Когда Инесса расставила чашки, дымящиеся ароматным паром, я кивнул ей на свободное место. Женщина с готовностью примкнула, налив чай и себе. Наверно, мы напоминали семью за ранним завтраком. Хотя тонколицая Настя мало походила на Инессу, скуластую и чуть раскосую, а уж тем более - на меня.
- А с чего ты решила, будто он приходил за тобой? - поинтересовался я.
- После, ладно? - откликнулась девочка. - Мне подумать нужно.
- Ну думай, думай… Занятие невредное.
Почему-то у меня зябло нутро, хотя ночь не была прохладной, и даже порции горячей жидкости, соскальзывающие вниз, не согревали. Коротко взглянув на меня, Инесса дотянулась до шкафчика и выставила на стол бутыль наливки, дополнив парой рюмок. Помедлив, прибавила к ним третью. Это называется: спаивать малолеток. Впрочем, градусов в наливке мало - я и сам не жалую крепкое. А дозы можно выделять сообразно весу и возрасту.
Несмотря на допинг, беседы не получилось - Инесса вообще молчунья редкостная, я тоже не из говорунов. И Настя не была расположена к разговору, зато сладости уплетала охотно, не забывая и о наливке. Наверно, нам просто хотелось побыть вместе - эдакая сплоченность перед лицом опасности.
Затем я отправился в кабинет, чтобы разобраться с событием, едва не ставшим для меня последним. Такой поворот в сюжете мне совсем не нравился. Чего я боялся по-настоящему, это быть застигнутым во сне, беспомощным и уязвимым. И вот едва не состоялось. Как мерзко оказаться в роли жертвы!..
Уже не первую ночь вокруг дома кружили «стрекозы», с высоты обозревая подступы и готовые стрелять в случае надобности. Но этого гостя сторожа проглядели. Каким-то образом он пробрался через все сюрпризы и западни, окружавшие дом, а те даже не пикнули, чтобы предупредить. Хороша крепость, если чужаки заявляются в нее, как к себе домой!
Я потратил час, выясняя, как убийца проник сюда (он словно чуял мои ловушки, а обходя их, вытворял невероятное), и пытаясь заделать брешь. Заодно лучше разглядел его, узнав доспехи, к счастью покрывавшие этого Хищника не целиком. Выходит, оба птенчика из одного гнезда? И оттуда же, скорее всего, прилетала птаха, гвоздившая по «болиду» молниями. Неслабо за меня принялись! Кому-то я мешал - настолько, что за пару дней он предпринял вторую попытку меня убрать. И будет, видимо, пробовать раз за разом, пока не добьется своего. Значит, нужно найти его раньше. Вот этим и займусь в ближайшие дни.
Потом, раз уж все равно перебили сон, я проглядел записи, поставляемые «глазками», разбросанными по окрестному морю. Накопилось немало. Почему-то пришлые твари тщательно стереглись солнца, зато ночами прибрежные воды, а частью и берег, превращались в их охотничьи угодья. И проникало чужого зверья всё больше, едва не каждую ночь возникали новые персонажи. А кое-кто попадался в ловушки, окружавшие мою скалу защитным кольцом, - главным образом, понятно, мелкота. Но и среди той преобладали экземпляры, отлично приспособленные для умерщвления.
И каждую ночь вдоль берега курсировал, точно сбрендивший крейсер, громадный Моби Дик, атакуя суда, еще отваживающиеся на ночные рейды, и метая молнии по целям на суше. А самого Дика не пронять было ничем - даже торпеды его не брали, натыкаясь на невидимое поле. Официально чудище не признавали, а местные mass media молчали о нем, как по сговору. Зато приморская публика, от рыбаков до контрабандистов, уже познакомилась с Диком близко. Кое-кто, из особо отчаянных или безмозглых, даже пытался играть с исполином в догонялки - на легком катерке или оседлав водный мотоцикл. До сих пор, насколько знаю, не выиграл ни один. Вот так и происходит естественный отбор.
Пока утренние лучи не сгубили пленников, я проверил ловушки и опять не разочаровался: с каждой ночью улов делался богаче. Часть нынешней добычи мой «плавунец» уже доставил в подскальный грот, разместив по свободным клеткам. Там собралась впечатляющая коллекция чужеродных уродов, и чтобы любоваться на нее, не обязательно погружаться в воду - и отсюда прекрасно видно, спасибо камере.
Покончив с этим, я спустился в тренаж-зал и слегка «помахал кулаками после драки», сцепившись с виртуал-партнером, которого Дворецкий успел скопировать с ночного гостя. Раз за разом я пытался даже не победить, а хотя бы устоять перед шквалом мгновенных ударов, применяя для защиты то посох, то алебарду, то мечи, - но снова и снова убеждался в своей несостоятельности. Это не моя лига, судари!.. А ведь он, этот виртуал, бил в полсилы.
Но самое поразительное - ухватки Хищника. Их даже боевым стилем нельзя назвать: слишком органичны. Наверняка идут изнутри, от природной его сути. Однако эти рефлексы ковались куда дольше и тщательней, чем у моего Зверя, вдобавок в условиях, намного более жестких.
Отдышавшись и пройдя через душ, я вернулся в спальню, где испорченный матрас уже поменяли на новый, наполненный подогретой водой. И окно тут закрыли наглухо, против чего я сейчас не возражал. Сняв со стены один из мечей, я улегся вместе с ним на постель, продолжая ломать голову над тем, что происходит в здешних краях. Картинка не складывалась. Или, вернее, виделась как сквозь густой туман, едва угадываясь в белесой мгле. Вроде и фрагментов скопилось вдоволь, и ощущаю что-то интуитивно, а целиком охватить не могу. Словно бы поглупел невесть с чего. Или здешняя среда так воздействует?
А может, мой Зверь забрал надо мной слишком большую власть? Уж он никогда не отличался соображением. До сих порто мы ладили - я даже считал его укрощенным и спускал с цепи, когда это действительно требовалось. Но теперь его активность возросла в разы, и неизвестно, хватит ли у меня сил обуздать зверюгу, если тот разойдется на полную. И все равно в сравнении с новыми Хищниками он кажется недомерком.
Все же последние события вышибли меня из колеи, если я ощутил стороннее присутствие, лишь когда подо мной заколыхалась постель. Открыв глаза, увидел миниатюрную фигуру, осторожно ворочающуюся у меня в ногах, затем узнал Настю. На секунду показалось, что девочка решила устроиться со мной на ночлег, как это любил вытворять Хан, будучи щенком. Но она уселась на кровати в обычной позе, сложив по-турецки ноги, и уставилась на меня, точно ворожея. Хотя и такое сближение вовсе не входило в мои планы. Она не Инесса, я не Леха - какие могут быть игры?
- Привет, - сказал настороженно. - Тебе чего?
- Поговорить, - ответила она.
Ну вот, решилась наконец!..
- А до утра это не подождет?
- Ведь ты все равно не спишь?
И впрямь, это - довод. Я хмыкнул:
- Бессонница? Стареешь, мать!.. Слушай, ты бы накинула чего.
- Да не холодно! - Она дернула плечом. - Туз ничего про меня не болтал?
- Ничего эдакого,
- Хотя и он мало знает… Я из Питомника.
Я не придумал ничего умнее, как буркнуть:
- Ну?
Опустив голову, будто пытаясь рассмотреть свои белеющие в темноте подошвы, Настя молчала с минуту, затем выдавила:
- Все искала, кому рассказать…
- И нашла? - бросил я небрежно, уже ощутив любопытство.
Вскинув взгляд, она глянула прямо в лицо:
- Ты в Бога-то веришь? В настоящего, для всех людей.
Ну и вопросец! Услышать его сейчас, да еще от такой крохи…
- Как тебе сказать… Допускаю возможность - вряд ли больше. Нас так растили. И уж что выросло…
- А как же другие?
- Сам удивляюсь. Оказывается, вокруг столько верующих!.. Может, мы жили в разных государствах?
- А как с дьяволом? - снова спросила девочка.
- Что?
- В дьявола веришь?
- Тот же расклад. Пока не пощупаю…
- А вот я видела его! - тряхнув разросшимися локонами, заявила она. - Даже трогала. Не веришь?
- Ну вот, опять, - усмехнулся я. - Хорошо уже, что не отрицаю. В жизни случаются чудеса, однако очень редко, иначе б их звали по-другому… Ты рассказывай!
И она, запинаясь, поведала мне такое, что еще пару недель назад я счел бы бредом - при всей своей декларируемой непредвзятости. Вкратце: в нашем городском детдоме - образцовом и показательном, если глядеть со стороны, - взращивали супербойцов. Причем без всяких технических ухищрений, на одном психовоздействии. Якобы это высвобождало в детках небывалую мощь, превращало их в совершенные механизмы, к тому ж отлично настроенные. И заправлял там молодой директор, прославившийся на всю губернию… даже, пожалуй, на страну… какими-то прогрессивными методиками.
Ей-богу, это уже становится нормой. Хотел бы я знать, есть ли среди «заслуженных» детолюбов хоть один со здоровой психикой? Как там, у Стругацких: «Ребенку не нужен хороший отец. Ему нужен хороший учитель». Истина, казавшаяся непреложной, пока верилось в коммунизм. Но где ж взять столько хороших? Отцов ли, учителей… Даже с матерями проблема - сами ломаные и детей калечат. Зачем тогда заводить? Впрочем, Калида, к примеру, не спрашивал о желании.
И тут в голову пришла мысль, от которой я поморщился. Чего не терплю, это долгоиграющих сериалов, когда из пальца высасываются сюжетные ходы, плохо стыкующиеся с заявленными характерами. Хотя понимаю, что при тамошней тесноте не развернуться, - вот и приходится опутывать персонажи все новыми нитями, образуя немыслимые сплетения. Похоже, в малом городе та же проблема: кого ни выдернешь из толпы, потянется такое корневище!..
- Настена, - спросил, - а ты помнишь свою мать?
Она покачала головой.
- Но кто-то же навещал тебя в Питомнике?
- Да приходила одна тетенька… Давно.
- Молодая, красивая?
- Ну, наверно, - пожала девочка плечами.
Конечно, у нас разные системы отсчета. Она себя-то не знает, куда отнести: к детям ли, ко взрослым, - а я для нее и вовсе посланник «старины глубокой», сродни бессмертному Мак-Лауду.
- Худощавая, бледная? - еще спросил я, хотя проще было показать запись. Но делать этого не хотелось: то ли ее боялся растревожить, то ли себя. К тому ж почти все дочки Калиды похожи друг на друга, а с последнего визита прошел, видимо, не один год - для Насти целая вечность. Может, лучше вообще не соваться? Пусть течет, как течет… лишь бы опять не вмешался Бог.
- Не помню, - каким-то не своим, жалобным голосом ответила Настя. - Высокая, ласковая… Так ведь я сама тогда… под стол пешком.
- Ну, вспомнить не проблема! Сеанс гипноза - и всё на блюдце.
- Да зачем? - прежним тоном сказала она. - Вспоминать еще!.. Даже если мать - так и что? Я взрослая.
Это, конечно, бравада, но сейчас Настю и впрямь больше заботит иное - уж настолько я понимаю женщин и детей.
- Чего ты боишься? - подтолкнул я.
И девочка сразу ответила, даже будто с облегчением:
- Что меня ищут. Ну эти, из Питомника… Из-за меня Колоду могут так тряхнуть, что у ползунов зубы полетят. А то и головы.
- Черт, - пробормотал я, - мало им проблем. - И предложил: - Может, тебя в темницу упрятать, чтоб не мозолила глаза чужакам?
Неуверенно Настена покривила губы, обозначая улыбку.
- Хотя сейчас столько бесхозных детей! Авось не распознают издали.
- Так ты не выгонишь меня?
Куда: на улицу, под землю, обратно в Питомник?
- Я что, похож на мерзавца?
- Н-нет…
Фыркнув, я подтянул ноги и уселся на своем участке постели, соорудив из подушек подобие кресла.
- Может, и похож, - ответил себе. - Может, я хочу ловить бывших твоих хозяев на живца. А заодно вызнать больше о Питомнике. И эксплуатировать детский труд. Устраивает тебя такая сделка?
Опять не разобравшись, что тут всерьез, Настя решила подыграть:
- Взвесить надо.
- Вот-вот, - подхватил я, - взвесь. Заодно с Лехой потолкуй, с Инессой переговори… Одно дело гостевать у чужого дяди, другое - вкалывать на него. Тут без договора не обойтись. Права, обязанности, гарантии. Опять же комнату тебе выдели, учебу организуй, тренировки, прочее…
Постепенно из позы Насти уходило напряжение. Затем и защитный узел перед ее грудью распался, освобожденные руки легли на колени.
- А как же Леха? - спросила она.
Вот, потянулась цепочка!..
- Он тебе вроде родича, так? Можешь привечать в своей комнате, под свою ответственность.
- И на свою пайку, да?
- Ты взрослая, - напомнил. - Вот и прикинь, к чему его приспособить. Иждивенцы мне не нужны - сам лентяй. Это ясно?
Девочка серьезно кивнула.
- И еще, - сказал я. - Слышала про Синюю Бороду? Главные беды случались там, когда совались в запретную дверь. И лучше тебе не заступать на чужую территорию - не то как посыплются скелеты из шкафов!.. А когда затевают возню за спиной, я делаюсь подозрительным и угрюмым.
Если я пытался Настену напугать, вряд ли преуспел, судя по ее безразличному лицу. А уходить девочка не спешила, будто ждала от меня еще чего-то. И чего ж, интересно?
Вскинувшись с постели, я прошел к окну, распахнул его настежь. В спальню волной хлынули прибрежные ароматы, и будто придвинулся прибой, заполнив комнату рокотом. Сев на подоконник, я оглядел море, взбудораженное свежим ветром, и небо, затянутое бурлящей пеленой. Подходящая погодка для диверсий. Вспомнив «демона», показанного Калидой, я поежился. А если еще и в Защите? Пожалуй, такого не собьешь пулеметом - требуется бластер. Новый виток в гонке вооружений.
Настя тоже перебралась в проем, прислонясь спиной к боковине. Без особого интереса поглядела вниз, где, у подножия скалы, плескались волны. Теперь она и вовсе держала себя свободно, словно бы с Лехой. Экая распущенность… как у цветка.
- А моих родичей поможешь сыскать? - спросила тихо. - Ну, если это не очень сложно.
Вот вам - женская непоследовательность!
- Зачем тебе? Хлопот с ними не оберешься, еще и старые долги навесят. Друзья надежней - если повезет на них.
- А если нет?

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

Вопрос стоящий - я даже оживился.
- А вот тут интересней причины. То ли не встретилось достойных, то ли сам не стоишь преданности. Вообще дружба - большая редкость; поэтому многие тут кормятся иллюзиями. А после удивляются, откуда изжога. И ударяются в иную веру, и снова травятся. Такой характер, значит и судьба такая. Упаси бог от подобной наследственности! По мне, лучше жить одному.
- Но и тебе же нужны близкие?
- Друзья - да. Любимая… Но не суррогат.
- Может, и я на что сгожусь? - спросила девочка.
А теперь я не понял: то ли это шутка, то ли цитата из популярного некогда фильма. Который она вряд ли смотрела - за давностью.
- «Let's come together, - сказал я, засмеявшись, - Right now, in sweet harmony».
На сей раз Настя улыбнулась по-настоящему - дождался наконец. Зубы у нее оказались как на рекламе - верно, и костяк прочный. А сложение, рефлексы я уже оценил: благодатный материал для хорошего тренера.
- Но right now лучше иди спать, - прибавил я. - Леха, поди, с ума сходит.
Настя скользнула мимо меня, по пути неумело ткнувшись сухими губами в щеку, и растворилась в дверном проеме. А я остался восседать на окне, рассеянно озирая окрестности. Это в каком же качестве меня облобызали? Наверно, опять с кем-то спутали. Ладно, ерунда!..
А вот как быть с Настеной? По закону подлости могут подтвердиться худшие подозрения, и тогда всплывет Голова. Ничего себе, подарочек для сироты! Поди докажи ей, что от такого папеньки-деда, усеченного до лучшей своей части, пользы больше… во всяком случае, вреда уж точно меньше. Такое испытание выдержит редкая дружба, а мы ведь и не друзья. Не обернется ли Настя опять тигренком?
Со вздохом сожаления я закрыл окно, даже задернул наглухо шторы и вновь развалился на кровати. Вот на виду лучше не маячить - сейчас, когда я в состоянии войны с неведомыми врагами. Бог знает, откуда могут дотянуться до меня - с их-то оснасткой. Неплохо бы заслонить окна голографическими миражами, хотя дорогое это удовольствие.
Кошачьим призраком явился Пират, поглядел на меня с неодобрением. Затем задумчиво воззрился на портьеру. Схлопотав несколько взбучек, котенок больше не пытался карабкаться по мне, путая, верно, с деревом, а вот по шторам взбирался охотно. Правда, потом принимался орать, требуя, чтобы его сняли. Такая, понимаешь, противоречивая натура.
- Изыди, - сказал я, - Мало тебе других жертв?
Пират и ухом не повел, будто обращались не к нему. Позавидуешь такому нахальству. Уже на второй день после заселения он ощущал себя господином, а остальных принимал, видимо, за обслуживающий персонал. Но со мной такие фокусы не проходят.
- Брысь! - велел я, и теперь до него дошло. Впрочем, удалился Пират с достоинством. После Надиных откровений мне совершенно расхотелось спать, хотя ждать новых гостей вряд ли стоило. Похоже, они не балуют хозяев частыми посещениями - то есть не больше визита за ночь. Но обсудить эти дела хотелось, а потому, невзирая на поздний час, я послал вызов одному из своих знакомых. В самом деле, почему другие должны спать, если я бодрствую?
Сперва я увидал на экране громадное ухо, и хриплый со сна голос прошептал в самый микрофон:
- Капитан Нестеров у аппарата.
- «Взгляни ж на меня», капитан! - затребовал я тоже шепотом. - На фига мне твоя раковина?
На том конце линии тихо чертыхнулись, ухо отодвинулось. По дисплею замелькали темные углы и стены, увешанные дребеденью, быстро прошлепали ноги, скрипнула дверь. Затем вспыхнул свет, и я узнал комнату, где меня принимали совсем недавно. Что ж, студентке Гале, новой хозяйке того дома, теперь не страшно в чужом городе. Быстро же они сошлись! Вот в наше время… бывало и быстрей, да. Впрочем, Матвей мог остаться у соседки в ту же ночь.
- А-а, эт-ты, - пробурчал он, разглядев меня, - И сам собирался тебе звонить. Тут, понимаешь, такое деется!..
- Неужто опять чьи-то причиндалы скрутили в бантик?
- Да это-то ладно…
Хмыкнув, я спросил:
- Хочешь совет - для затравки?
- Ну?
- Не спи ночью, тем более с открытыми окнами.
- А че такое?
- Простудишься.
- В такую жару?
- Капитан, ты придуриваешься? Не переусердствуй, а то как войдешь в роль…
Помолчав, Матвей напомнил:
- Так у меня ж псы?
- Ты еще канареек заведи!
- А-а… да.
- Гляжу, место дислокации ты сменил…
С некоторым смущением он обозрел помещение, почесал грудь.
- Что, цыплят любишь?
- В каком смысле?
- Да в том самом.
С минуту подумав, Матвей сообразил. …
- Вообще Галя славная, - сказал он. - Бестолковая малость… Так откуда ж в них толк?
- Смотри, не обижай. А то вдруг Мстительница вернется? Посмотрю тогда на твоих псов!
- Других пугай, - обиделся сыскарь. - У нас с Галей всё по-доброму. Глядишь, и ячейку создадим.
- Думаешь, обезопасит? Тут ведь не на штампы глядят, а в корень. Вот его - береги.
- Ладно-ладно, - проворчал он. - За этим и позвонил среди ночи?
- Я-то хоть звоню, а вот ко мне - являются. Плохо бережете, копы, приходится самим отбрыкиваться. Что ж это вы?
- А мы не сторожевики, чтобы беречь, - вот к ним и обращайся. За хорошую мзду они даже бандитов готовы охранять.
- Ага, «сами калечат, сами лечат». Не они ли засылают убийц, чтобы заработать на охране?
- Ну, это ты хватил!
- Голову даешь на отсечение? - спросил я. - Кстати, наблюдал вчера, как одного копа поймали на горячем. Что, и у вас завелась внутренняя полиция?
- Вроде идет перетасовка, - пожал Матвей плечами. - Причем на всех уровнях. Кого понижают, кого вовсе выкидывают. А сверху спускают новых - они и роют землю.
- За сыскарей-то еще не взялись?
- Да наша группа пока держится. Старшой у нас - мужик с понятием, от начальства умеет отбрыкаться. А может, побаиваются его. Вообще майор не любит крика, но под горячую руку ему лучше не попадать.
- Как фамилия?
- Майора? Шилов.
- А сколько в вашем ведомстве отделов?
- Погоди, дай соображу… Одиннадцать, по-моему. Или двенадцать? Да, точно - дюжина!
А в каждом - по дюжине активистов, не считая балласта. Опять та же схема!.. Или это мода?
- Слушай, Мазай…
- Матвей.
- Это все равно. Как у вас дела движутся: впрямь кого-то отлавливаете или видимость создаете?
- Ловим-то будь здоров сколько! Другое дело, что меньше не становится.
- А вы прижигайте обрубки, - посоветовал я.
- Как это?
- Как у Лернейской Гидры. Помнишь сказку про Геракла?
- А-а… Шутить изволишь?
- Не уверен. Что вы делаете с задержанными?
- Как и положено: сдаем.
- Поштучно или на вес? Впрочем, не важно… А дальнейшую судьбу их отслеживаете?
- На фига?
- Если ваш улов вправду неплох, то куда деваются эти уроды? Ни шумных процессов, ни победных реляций, ни освещений в mass media… Вдруг их отпускают обратно? Эдакий кругооборот отморозков в губернии.
- Что ты лепишь? - даже оскорбился Матвей. - Да кому ж надо такое!..
- Вот и я думаю: кому? Или их не выпускают, а…
- Ну, что?
- …скажем, перековывают.
- В тюряге?
- Разве ж она безразмерная? И каторги окрест не видать - если не считать Лагеря. Но там обитают коммунары, божьи люди…
- Слушай, Род, куда ты клонишь - не пойму что-то.
- Сам еще не понял, - признался я. - Ладно, спасибо за сведения - спи дальше. Но лучше отсыпайся после рассвета.
- А работать когда?
- Ночью, капитан, ночью. Бери пример со старших. А не успеваешь высыпаться, переходи на полставки… тем более, толку от вашей суеты - чуть. Привет цыпленку!
Хотя правильней назвать Галю синичкой, подумал я, уже оборвав связь. Той, что в руке. И Матвей ее заполучил. Может, он и прав.
Наверное, по контрасту вспомнилась Ника из дома на набережной, и я опять подумал: таких людей не бывает. Не девушка - картинка. Ей-богу, как нарисованная - не видел бы сам, не поверил бы. Еще и поет, причем замечательно. А водит как!.. О прочих достоинствах не знаю, но подозреваю, что самым въедливым искателям изъянов тут нечем поживиться. Слишком она хороша - во всем. Не от мира сего, вот именно. А от какого?
Кажется, у меня снова заныло горло. И ступни вдруг стали мерзнуть - это летом!.. Уж не подхватил ли я простуду от Гая?
Ну да, через эфир… Или я попросту слышу его ощущения? Тогда это надолго.
Я усмехнулся: вот и оправдание, чтобы ничего не делать. Пожалуй, опять придется выдавливать из себя дурь в тренаж-зале - проверенное средство, до сих пор меня не подводившее. Но сперва надо найти подход к Компании, чьи посланцы зачастили по мою душу. И самый надежный путь - окружной. А кто теснее завязан на Компанию? Коммунары, да… Значит, нам дорога в Лагерь.
Для начала я забрался в городские архивы, просмотрев планировки районов, которые чинуши удосужились перевести в электронный вид. Затем переключился на спутниковые снимки, куда более свежие.
Как выяснилось, основное строительство велось у торгашей и вокруг Дворца, а вот в Лагере из новых зданий появилось единственное. Зато возвели его в самом центре, на вершине покатого холма, и вид оно имело внушительный. Эдакая стройка десятилетия, поглотившая уйму сил и средств, - при тамошней-то нищете. А окрестили его не по-коммунарски: Храм. Что еще за рассадник поповщины посреди царства воинствующего атеизма? Или это филиал другого Храма, воздвигнутого Клопом для губернских церковников?
Нет, положительно - в Лагерь стоит наведаться. В тихом омуте, как известно… А ведь такое стоялое озеро поискать!

Глава 8. Рекогносцировка

Для сегодняшних дел Геральд решил прибегнуть к маскировке: щегольские рыжие усики, шевелюра огненного отлива поверх обычной стрижки, россыпь бледных веснушек на посветлевших скулах. И темный полосатый костюм в обтяжку, делающий его почти изящным, - в комплекте с вишневыми туфлями, начищенными до блеска, да надвинутой на глаза шляпой-котелком. В довершение образа: танцующая поступь, порывистые жесты, зловещая ухмылка, - этакий чикагский гангстер времен сухого закона. Использовать накладные ногти с «траурной» каймой, вид которых самого приводил в содрогание, Геральд не стал. Вообще роль была с двойным дном: он ведь играл не просто рискового франта из нижних слоев, а скорее барона, надевшего на себя такую маску. То есть пока не приглядишься - франт; а всмотришься - ну, вылитый барон!
Для начала Геральд решил посетить квартиру в старом доме, скучавшем на окраине городского центра, перед тихим каналом, отделявшем территорию, опекаемую Двором, от диких кварталов. Тут в самом деле оказалось покойно, как в прежние годы, и так же прогуливались люди по набережной, дыша водной свежестью. Правда, какой-то идиот, напялив резиновую харю, разъезжал на мопеде, не столько пугая девиц, сколько вызывая восторженные визги. Вот так развлекается нынешний молодняк.
Хорошенько оглядев подступы, Геральд поднялся по обветшалой лестнице, даванул в звонок, вряд ли уступающий ему возрастом.
- Кто там? - спросили из-за двери.
Ухмыльнувшись, Геральд ответил:
- Твоя смерть.
После паузы раздалось, как по заказу:
- Ну и что?
- Ну и все, - отрезал он.
Еще помолчав, голос осведомился:
- Гарри, что ли?
- А вживую не узнаёте?
- Так ведь дверь искажает…
- Ну да, как и старые телефоны. Открывайте, открывайте, - подхлестнул Геральд. - Если б я был они, обошелся бы без звонка.
Наконец дверь приоткрылась, явив физиономию хозяина - кстати сказать, вполне бесцветную. Увидав нынешнее обличье Геральда, он поморгал, затем с укоризной покачал головой: дескать, предупреждать надо. Хотя настоящий облик гостя ему тоже не был знаком.
- Я на минуту, - сказал Геральд. - Пустите?
- Как будто у меня есть выбор!
- Тут вы правы.
Железная створка сдвинулась еще чуть - настолько, чтобы гость смог протиснуться, - и сразу за ним захлопнулась.
- А если в глазок пальнут? - полюбопытствовал Геральд.
- По-вашему, я фильмов не смотрю? - оскорбился хозяин. - Да и стекло бронебойное.
- Ну-ну…
Разговор продолжили в комнате, усевшись за стол друг против друга. До сих пор они встречались только в виртуале. Там этот человек выглядел иначе и откликался на кличку Фант, видимо, полагая его сокращением слова «фантом». До вчерашнего дня именно он был глазами и ушами Геральда в здешнем городе. К ним прилагалось некое количество мозгов - достаточное, чтоб быть отменным спецом в своей сфере и чтобы не попасться за столько времени. Вот ни о чести, ни о совести лучше не вспоминать. То есть сам Фант охотно болтал на такие темы, но представления об этом имел своеобразные.
- Как вы нашли меня? - первым делом спросил он.
- Милашкой, - ухмыльнулся Геральд.
- Я всерьез!..
- Думаете, сейчас можно спрятаться? Уши все равно будут торчать - или какая иная часть.
- Но мы ж не договаривались так.
- Мы и по-другому не договаривались. Да и какая разница? Поверьте, меня пугаться не стоит. А зачем я пришел, вы знаете.
Со вспыхнувшей подозрительностью Фант впился в гостя взглядом, затем медленно втянул голову в плечи, точно напуганная черепаха. Чего он боится, интересно? - подумал Геральд. Что я отберу вещицу даром, а затем не захочу оставлять свидетеля? Вообще-то почти любой профи именно так и поступил бы на моем месте.
- Только не надо резких жестов, - предупредил он. - Меня вам все равно не переиграть, а посему лучше проявите доверие.
Глубоко вздохнув, хозяин расслабился и запустил руку в ящик комода, нащупывая что-то в глубине.
- Вот, - сказал Фант, выкладывая на стол небольшую коробку.
Оказалось, он не стал прятать сокровище далеко; да и вряд ли в этом был смысл. Если бы до него добрались, не помогли бы никакие тайники.
- И вот, - прибавил Геральд, опуская рядом свой пакет, куда более весомый. - Здесь вдвое против оговоренной суммы. Сможете убраться из города сразу - ваши потери я компенсировал. И советую не медлить с отъездом. Ведь бог знает, как повернутся события!
- По-моему, это скорее приказ, чем совет, - заметил Фант, задумчиво глядя на пакет, словно бы решая, сейчас развернуть или дождаться ухода гостя.
- Даю вам срок до утра, - сказал Геральд. - Завтра я займу вашу квартиру - она мне подходит. А вам к этому времени лучше оказаться подальше. Бегите отсюда, Фант, бегите со всех ног - страна большая, не говоря уж о мире. А вашим коллегам на ближайшие дни хватит забот - вот это я гарантирую. Прощайте, Фант. Надеюсь больше вас не увидеть.
Второй визит Геральд нанес неподалеку, даже не став возвращаться к Горбунку, - в малых городах почти всё рядом. И теперь дверь открыл рослый, довольно крепкий мужчина с ликом типичного гебиста - все же служба накладывает отпечаток. Звали его Гувер… точнее, такая у него была фамилия. Хотя и величали беднягу чаще по ней.
- Честь имею, - приветствовал его Геральд, приложившись рукой к шляпе. - Пока еще. А как с этим у вас, полковник?
- Вы с ума сошли, Хованцев! - вполне искренне испугался тот. - Заявиться к нам - вот так!..
- Ну, вы ведь не станете меня арестовывать? К тому ж, я буду возражать.
Гувер бросил взгляд за спину, будто опасался сторонних глаз.
- Не волнуйтесь, - успокоил Геральд. - Я озаботил вашего боровка по меньшей мере на час.
- Каким же это образом?
Барон загадочно ухмыльнулся:
- Следует знать слабые места своих подчиненных.
- Вот со мной у вас не было проблем! - заметил Гувер не без ехидства. - Выпивка да бабы - стандартный набор.
- А еще - азартные игры, - прибавил Геральд со вздохом. - Впрочем, не мое дело.
«Теперь» - следовало бы добавить. Когда-то Гувер, тогда еще капитан, был его помощником - надо признать, довольно толковым. Во всяком случае, сведения добывать он умел. Но в первые ряды не рвался. И вот так - полегоньку, не надрываясь - дослужился до высоких чинов. Хотя непохоже, что это сделало Гувера счастливым.
- Так вы приглашаете, полковник? - осведомился Геральд.
- А, ну да, - спохватился тот, убираясь с пути.
Танцующей поступью барон проследовал в кабинет, с любопытством озираясь. Занятного, впрочем, не увидел и, обогнув массивный стол, расположился спиной к стене - больше по привычке, чем из опаски.
- Похмельный синдром? - усмехнулся он, разглядывая мятую физиономию хозяина. - Увы, с собой ничего. - И подхлестнул: - Ну давайте, Гувер, включайтесь!.. У нас не так много времени.
- Да, - согласился гебист. - Уж это точно. Ладонью он с силой провел по лицу, будто соскребая следы буйной ночи, и уселся напротив Геральда:
- Слушаю вас.
- Речь пойдет о Питомнике, - начал барон.
- Простите, о чем?
- Да полно вам, Андрей Геннадьевич!.. Будто я не знаю, что кроется под вывеской здешнего детдома.
- Откуда же, интересно?
- Во-первых, я предполагал появление чего-то схожего. Во-вторых, Фомичев постарался, чтоб его достижения получили огласку. На свою беду, он сделался слишком популярным, даже обратил на себя внимание Двора.
Гувер проворчал себе под нос забористое ругательство - в том смысле, что этого следовало ждать.
- Наверняка вы курируете Питомник, - прибавил Геральд. - Почему ж до сих пор его не перебазировали в метрополию? Неужто здешние условия настолько критичны? Или причина в том, что тут вотчина Богомола?
Федерал глянул на гостя с испугом.
Улыбнувшись, тот спросил:
- Вас что-то смущает, полковник?
- Ну да - ваши вопросы!.. Зачем вы пришли, Хованцев?
- Так повернулось, что сейчас мы - союзники, - пояснил Геральд. - Или вам не нужны сведения?
- Но вы ж не отдадите их за просто так?
- Как и всегда: честный обмен. Возможно, что и себе в убыток. Но не задаром - тут вы правы.
- Раньше-то вы не заступали на чужую территорию!..
- Может, эта территория и чужая, - сказал барон. - Однако уже не ваша. Собственно, она и была вашей лишь по недоразумению. Уверяю, я осведомлен о Питомнике не хуже вас - скорее лучше. И стоит мне сбросить это в Океан… Где, по-вашему, Богомол станет искать утечку?
Крякнув, Гувер укоризненно покачал головой: дескать, от кого угодно мог ожидать - но от вас, Геральд Васильевич!..
- Мы теряем время, полковник, - напомнил гость. - Вы ж знаете: я своего добьюсь. И дела веду к взаимной выгоде - сие вам тоже ведомо. А мой, с позволения сказать, шантаж базируется вовсе не на данных, кои я получил от вас, - так что и тут за рамки не выхожу. Ну?
- Хорошо, поехали! - решился федерал. - Но предупреждаю: в эти дела я старался не влезать. Так что и спрос с меня невелик.
- Если дойдет до спроса, - хмыкнул Геральд, - то отвечать вы будете не мне. Я не сторож братьям, тем более - не судья. И ваше право на спокойный сон не оспариваю.
- Всё умничаете, майор? - огрызнулся Гувер. - Не надоело?
- Подполковник тогда уж, - поправил гость. - Успел получить, прежде чем сгинул. Хотя все равно ниже, чем у вас, - тут вы правы. Так я слушаю, Андрей Геннадьевич!
Гувер помолчал несколько секунд, собираясь с мыслями, затем деловито и без обиняков выложил, что знал, - скорее всего в полном объеме, будто хотел сбросить с себя эту тяжесть. Не для того ли и пьет он, чтобы заглушить? Раньше все-таки знал меру.
- Фомичев, понятно, псих, - сказал Гувер в заключение. - Зато умеет нравиться - родителям, репортерам, чинушам. Эдакий обаяшка!..
- Это не вполне то, что зовется обаянием, - возразил Геральд. - Скорее магнетизм. А заряжается он от своих деток. Вы хоть представляете, какими способами Фомичев привязал их к себе?
Но в такие детали Гувер старался не вникать, а потому спросил об ином:
- Что вы будете делать с этим: продадите?
По-видимому, решил сразу условиться о доле.
- Мне претит торговать чужими секретами, - сказал Геральд. - Вот если бы добыл это сам… Хотя и тогда - вряд ли. Сказать по правде, мне вовсе не хочется, чтоб на методику наложили лапу другие.
- Тогда я не понимаю, Хованцев: в чем ваш интерес?
- Боже мой, да что тут понимать! - пожал он плечами. - Просто я не желаю, чтоб Алмазин прорвался наверх, - тогда мне сделается душно в этой стране.

Предыдущая страница 9 Следующая страница


Союз одиночек 10

- Для этого не обязательно приезжать сюда.
- Интересуетесь, зачем я здесь? - спросил Геральд. - Могу ответить. Во-первых, разобраться с Питомником. Во-вторых, свести счеты - кое с кем. В-третьих, найти… одного человека. Или двух. В-четвертых… Да просто мне любопытно, черт возьми!
- А не боитесь, что я донесу?
Барон пожал плечами:
- Ради бога - будем считать это объявлением войны. К тому ж тут нет секрета для заинтересованных сторон. Что я в городе, им уже ведомо, а чего добиваюсь - сообразить просто… Вы, полковник, лучше бы беспокоились о себе!
- С какой стати?
- Пока что вас избегают трогать, - сказал Геральд. - Но когда в здешних местах закрутится та же карусель, что под Колпаком, - по-вашему, на какой день вас прихлопнут?
Свою шкуру Гувер оберегал как зеницу, и вот этим пронять его легче всего.
- Собственно, вы о чем? - спросил он настороженно. - Что еще за «карусель»?
Барон хохотнул:
- Ну да, конечно! Как всегда, у нас перемудрили с секретностью - даже те, кому положено, мало что знают… Говоря вкратце, там мы поимели вторжение во всей красе: с новым оружием и летающими крепостями.
- Какое вторжение, чье?
- А это уж у кого и на что хватит фантазии, - ответил Геральд. - Вы вольны подозревать западников - у каждого, говорят, свой бзик. Другие поминают инопланетян.
- Бред!.. Вы что, Хованцев, тоже верите в это?
- Помнится, у нас уже пытались «сказку сделать былью», - заметил тот. - Так почему не допустить, что кто-то преуспел в этом больше? Впрочем, как считает наш приятель Кторов, признанный знаток людей и мастер интриги, в сюжетах лучше не расставлять лишних точек - пусть читатель сам додумывает. С другой стороны, когда центр города перестраивают наново, формируя единый ансамбль, а затем сия махина вздымается в воздух, изрыгая по всем направлениям лучи и плазму…
- Да не ведется тут больших строек! - с досадой возразил Гувер. - И не возводилось в последнее время ничего… если не считать Храма.
- Значит, к нему и надо приглядеться внимательней. А заодно к церковникам.
- Как раз там все схвачено.
- Богомолом? Ну да, прозвище обязывает!
С беспокойством полковник взглянул на часы.
- Ухожу, ухожу, - успокоил Геральд. - А что, Ульян последнее время не возникал? Или хотя бы Альбион?
- Меня, во всяком случае, не навещали. Зато ваш любимый Кторов сшивается неподалеку.
- Что, Борислав тут? - обрадовался Геральд. - Вот удача!..
- По-моему, он черпает вдохновение в здешних местах, - съязвил Гувер. - Тут и придумывать не надо - знай пиши с натуры.
- Можете меня с ним состыковать?
- Почему нет?
Достав из кармана старенький телефон, федерал настучал номер, дождался отклика. Не поминая имен, задал обычный по нынешним временам вопрос: «Вы где сейчас?» Выслушав разъяснение, подтвердил: «Понял», - и сообщил Геральду:
- В торговой слободе, возле книжных лавок. Еще какое-то время пробудет.
- Ну вот, - бодро заметил тот, - теперь вы знаете, куда направить убийц.
На это Гувер лишь кисло усмехнулся, оставив без комментариев.
- Удачи, полковник! - прибавил Геральд. - Постараюсь предупредить, когда настанет время рвать когти. Думаю, что живым я для вас полезнее.
К торгашам он докатил за минуты. Вот тут оказалось людно, а все подходы забиты машинами. Воткнув Горбунка в подвернувшуюся щель, Геральд зашагал по уличной стремнине, держась подальше от магазинов, чтоб не угодить в людской водоворот. Парило уже крепко, но он любил жару, вдобавок было с чем сравнивать - все ж не тропики. Да и нательный кондиционер выручал, создавая вокруг прохладную завесу.
У книжных лотков было свободней - пожалуй, продавцы даже превосходили числом покупателей. А потому один из тех, огромный и массивный человечище, сразу бросался в глаза. Задумчиво щурясь, он вертел в пальцах яркую книжицу с прорисованной на обложке жуткой сценой.
- Экое паскудство - верно, толстый? - доверительно зашептал барон, придвинувшись вплотную. - И кому ж может тянуться такое!..
- Здесь есть тонкость, сударь, - сказал гигант, покосившись на него. - Фамилия на обложке совпадает с моей.
- А имя?
- Имя тоже. И вообще, это я.
- То-то я гляжу, обличье знакомое! - обрадовался Геральд. - Ведь это прославленный на всю планету, Великий и Могучий кудесник слова…
- Полегче, Гарри, полегче, - проворчал тот, откладывая книжку. - Не пережимай. Думаешь, не узнал? Да я тебя под любой личиной различу - по твоему непревзойденному нахальству!
- Ну, ты растешь, - засмеялся Геральд, кивая на его живот. - Откуда такие пышности?
- Так ведь из-за машины не вылезаю. Скоро у меня будет зад, как у гамадрила.
- Такая же красная?
- Такая же красивая! - гулко хмыкнул великан. С гривой пепельных волос, отброшенных за спину, и густой порослью по всему лицу он походил на разъевшегося благодушного льва, который уже не усматривает в каждом встречном добычу. Но хищника, даже ушедшего на покой, лучше не задевать.
- Хоть не зря натирал мозоли? - поинтересовался Геральд.
- «Скока я зарезал, скока перерезал, - прогудел Борислав, кровожадно потирая лапищи. - Скока душ я загубил…»
Конечно, он имел в виду очередной из своих ужасников, кои клепал по штуке в квартал и которые, как ни чудно, пользовались спросом у публики.
- Ладно, где можно поболтать без помех? - спросил Геральд, озираясь.
- Тут поблизости кабачок, - сообщил Борислав. - Вполне уютный.
- Приглашаешь?
- За твой счет, разумеется.
- Ну, веди!
Заведение помещалось в подвале и, действительно, выглядело недурно: сводчатые потолки, стены из бурого кирпича, деревянные кресла с подушками. Как видно, Кторова тут уважали, а потому гостям сразу выделили кабинет. Обслуживала их владелица трактира - веселая справная дамочка, явно благоволившая к обходительному гиганту. Вообще тот не хуже Геральда умел заводить знакомства и устраиваться в жизни - может, со временем и впрямь пустит здесь корни. А что, домик аккуратный, кормежка отменная, хозяюшка душевная, наверно и пылкая. Чем не прибежище для бывшего героя тайных сражений?
- Вот уж кого не ожидал встретить! - сказал Геральд, когда их оставили наедине. - Даже в голову не приходило.
- Напрасно, напрасно, - откликнулся Борислав, с удовольствием озирая закуски, в самом деле выглядящие завлекательно. - Как раз мне тут самое место. А вот тебя с чего занесло в эти края?
Попробовав вина, уже разлитого по бокалам, Геральд одобрительно кивнул и сказал:
- Причин много, но главное… Тянет меня, понимаешь? Будто зовет кто…
- Ага, значит, и у тебя…
- Что?
- Крыша поехала. Не переживай, Гарри, - здесь это норма. А ты и вправду мог слышать Зов.
- Скажи еще Глас Божий! - ухмыльнулся он. - Нет, ко мне-то взывает человек, вдобавок близкий.
- У тебя что, много родичей?
- Скорее мало. Но, может, я знаю не о всех?
- А-а, - протянул Борислав. - Конечно, у каждого свои скелеты…
- И потом, хочу разобраться в здешнем компоте.
- Эка! С налёта, да? Я тут сколь времени ошиваюсь - а много ль уразумел? Впрочем, кое-что…
- Ну?
- У меня ж интуиция, ты знаешь.
Об этом Геральд, действительно, знал.
- Сколько? - спросил он напрямик.
- А это как сам оценишь, - ответил гигант с кокетством таксиста.
- Столько хватит? - осведомился барон, демонстрируя фигу.
Борислав хохотнул, не поверив. Слишком давно они знакомы.
- А что за Храм тут возвели? - спросил Геральд. - Слышал что-нибудь?
- Он и тебе подозрителен?
- Еще бы. Якобы восстановили в точности - но я ж видел фото оригинала!..
- Зато местные святоши вселились туда охотно. И теперь, что ни день, являют публике чудеса.
- Неужто опять иконы прослезились? - возмутился барон. - Да сколько можно, помилуйте!
- А что удивляться? Разве люди не сами наделяют чудотворцев силой? Главное, верить. Сейчас ведь многие ждут пришествия - то ли Христа, то ли инопланетян, то ли первосвященников разных мастей, включая основателей. Может, уже заявился кто-то?
- Это вопрос? Или констатация?
- Да ходят такие слухи. Будто за наши грехи или же муки ниспослали на Землю спасителей. Пророков или мудрецов.
- Сионских? - вставил Геральд. - А без чужого ума - никак?
- А если они прибыли из Шамбалы? - сказал Борислав. - Такой вариант ты исключаешь?
- Нам только Шамбалы не хватает, - хмыкнул Геральд. - А так полный набор, на все вкусы. Кстати, вот это больше всего настораживает.
- Что именно?
- Кто-то умело играет на людских слабостях, причем задействовал всю октаву - от алчности до тщеславия. Уж не следят ли за нами со стороны?
- Имеешь в виду…
- …совсем чужих, - кивнул Геральд. - Из очень дальней стороны - может, с того света.
- Ты что, дорогуша, моих опусов переел?
- Ага, лишь этим и занят - когда не сплю.
- С кем? - сейчас же спросил Борислав. - Опять подцепил какую-нибудь кралю?
- Подцепить можно триппер, - фыркнул барон. - Филолог!
- Иногда лучше уж его. Между прочим, ты сам помянул слабости…
- Ну, договаривай.
- Будь ты у меня в персонажах, уж я бы знал, чем тебя купить.
- Это не слабость, мой друг, - потребность, - возразил Геральд. - Более того, необходимость. Без этого мир тускнеет вдвое. А то и больше.
- Тем дешевле ты купишься, - проворчал гигант. - Сколько тебя знаю, вокруг - мамзельки. Все доказываешь свою неувядающую потенцию?
- Зачем доказывать? Я реализую.
Однако Геральд задумался - действительно, тут могла найтись слабина. А сочинитель тем временем продолжал:
- Вообще, у персонажей должны быть простые мотивы - иначе не увлечь. Публика сопереживает, когда понятно. А высокие помыслы хороши в сказках. По большому счету людишек не волнуют идеи. Зато они стремятся примкнуть к стае, желательно крупной, и занять там место потеплее. Вот ты, барон, не хочешь заделаться герцогом?
- Да на кой? - фыркнул тот. - Проку нынче от герцогства!..
- В народе станут уважать больше.
- Да неинтересны мне те, кто уважают за титул.
- И у самого прибавится уверенности.
- О, уж с этим порядок!..
- Тогда подумай о богатстве - настоящем, неисчерпаемом.
- Что толку в роскоши, когда не станет сил? А копить на старость - это такое занудство!
Гигант благодушно хмыкнул:
- В гонки-то, поди, балуешься еще?
- А куда деваться, если гоняют, - улыбнулся Геральд. - Но вообще хорошие игры люблю по-прежнему. Знаешь, Бур, когда я был вдвое моложе…
- Ну?
- …я желал почти того же и чувствовал себя, как сейчас. С тех пор у меня не изменились ни формы, ни темперамент - разве прибавилось морщин. Я и поныне не уступлю молодым энергией и выносливостью. Но долго ли продержусь на этой полке?
- Второй твой бзик, - отметил Борислав.
- Лучше иметь несколько, - засмеялся Геральд. - Отличное средство против мании!
- А вот я живу в согласии с возрастом. Каждой поре - свои цацки.
- Значит, я из тех, кто не взрослеют.
- Будешь гнаться за поездом, пока не свалишься под колеса? Говорят, Цибульский так погиб.
- Кто?
- Да был такой актер.
- А-а, ну да… Слушай, толстяк, - вдруг повернул Геральд, - а не хочешь поработать со мной в спарке? Как в прежние времена - помнишь?
- А сочинять за меня станет Пушкин, - прибавил Борислав, снисходительно кивая. - Как бы коллега, да?
- Нашел о чем переживать. Здесь и без тебя такого насочиняют!..
- Не-ет, старина, я уж отбегался, отстрелялся. Теперь для меня главная радость: созерцать… Ну, еще осмысливать, понимать, увязывать. А также строить схемы и прогнозы.
- Не рано ли сдался, Бур? У тебя ж сила, как у медведя! И со здоровьем, поди, проблем нет.
- Потому и не хочу подставляться под пули. С возрастом осознаешь, что главное достояние - голова. А мысль, говорят, убивать нельзя, хотя охотников хватает. Вот ежели б мне предложили планировать операции…
- Додумался, молодец! То есть я стану вкалывать за двоих, а ты, белая кость, будешь подбрасывать мне идеи?
Борислав ухмыльнулся:
- Ну, раз тебе хватает своих… А у меня, видишь, главные мысли сейчас о романе. Я не имею в виду этот, - кивнул он на дверь. - Хотя и тут закручивается лихо. Но два романа не потяну - какой-то придется тормознуть. Да ведь и ты не любишь параллелить?
- Неразрешимая проблема, - вздохнул Геральд с сочувствием.
Гигант зычно фыркнул.
- Ты не мешай меня с мягкотелами, - попросил он. - Пока что я вижу цель и стены прошибать способен. Вот только зачем исполнять это лбом?
- А тут не до выбора частей - уж что подвернется!.. Кстати, откуда такой разгул маньячества? В прежние времена эти красавцы были наперечет, а ныне, говорят, бродят стаями.
- Так ведь сами взрастили, - сказал Борислав. - Веками в людях копили муть, а теперь ее всколыхнули извне - вот и выплеснулось.
- Все-таки «извне»? - не пропустил Геральд. - Значит, и ты склоняешься к версии пришельцев. Космических или иных?
- Ну, для инопланетян они знают нас слишком хорошо!
- Может, бывшие люди? То есть почившие, но не вполне.
- Или будущие, - прибавил сочинитель. - Этакая цивилизация могучих детей, разжившаяся опасными игрушками. Между прочим, едва не все наши комплексы - из детства. Оттуда же, видимо, и твоя ненависть к насильникам.
- Людовед! - хмыкнул Геральд. - Хотя больше смахиваешь на людоеда.
Тут как раз принесли горячее, поменяв разоренные тарелки на дымящиеся, исходящие искусительными ароматами. И опять скоренько удалились, чтобы не мешать общению, - дисциплина на уровне.
- Кстати, о детях, - сказал барон, как только закрылась дверь. - А про Питомник ты ничего не слышал?
- Имеешь в виду местный детдом? Как же, как же - мелькало. А какой там импозантный директор - ну право, такая душка!.. Фомичев, кажется?
- По моим сведениям, его пристроил туда Ульян.
- У Богомола на людей особый нюх, - заметил Борислав. - Как у навозной мухи. Дерьма не пропустит.
- А знаешь, сколько Фомичеву лет? Он ведь немногим младше нас с тобой, а выглядит юнцом.
- И в чем причина, по-твоему?
- В тамошних воспитанниках. Они сделались его портретами, как у Грея, и теперь взрослеют быстрей положенного.
- Да, детки-детки, - вздохнул здоровяк. - Как ты знаешь, под здешним городом полно катакомб…
- И что?
- А в последние годы развелось столько беспризорников…
- Ну, дальше!
- Что творится с людьми? - раздумчиво продолжал Борислав. - Уже собственных чад перестают любить!
- У тебя их и вовсе нет.
- Я компенсирую книгами - по известной формуле. Впрочем, дело не во мне.
- Вот именно. Переходи к сути. Как я понял, беспризорники заселили катакомбы?
- Видишь ли, в этих норах за ними трудно угнаться…
- Уж тебе - точно.
- Я и говорю: отличное убежище для мальцов. У них там уже свое общество. И организовано занятно - по карточному принципу.
- То есть?
- Ну, тамошний социум делится на Колоды и Масти - будто на кланы. А в каждой Масти четкое разделение по статусу: от Туза до Шестерки.
- В самом деле, оригинально. И удобно!..
- Но речь о другом: в последние недели кто-то устроил охоту на ползунов. Конечно, на общем фоне это непросто разглядеть…
- А что же власти - совсем устранились?
- А что им до мальцов? Правда, один местный репортер забил тревогу. Но от Двора тотчас поступило разъяснение: ребятки, мол, сами друг друга мордуют - этакие межплеменные войны. Ну, расшалились от избытка энергии, дело-то молодое.
- Меня не удивляет, что это заявил Двор, - сказал Геральд. - Вот что находятся идиоты, которые в такое верят!..
- Так ведь, если хочешь спокойно спать, лучше записать жертвы в виновники. Не то придется вспомнить, что среди тех бедолаг обретается, возможно, кто-то из твоих родичей, коему ты отказал в помощи. А это, знаешь, все-таки дергает.
- Ага, «и с партизанами как-то неловко получилось»!..
- Хотя некоторые из здешних доброхотов поддерживают ползунов. И среди них, к слову сказать, Клер.
- Кто?
- Клер, твоя бывшая пассия, - охотно пояснил Борислав. - Она неплохо поднялась тут - завела собственную фирму, создала недурную команду, обрела влияние. Конечно, не вровень с Семьями, но с ней считаются.
- Вот к Клер я наведаюсь завтра, - сказал Геральд. - Уже и время согласовал. Это ты у меня - внеплановый.
- Скажи еще: внебрачный! - хохотнул гигант.
Дальше разговор переключился на знакомых: с кем что стало, кто куда пробился да чего сподобился, а кто и вовсе помер. Затем подоспел десерт, а еще чуть погодя обед подошел к завершению. И почти сразу друзья расстались, не забыв обменяться координатами.
Покинув гостеприимный подвал, Геральд отправился бродить по городу, некоторые районы одолевая на Горбунке, чтобы не тратить время на дорогу. За прошедшие годы тут многое изменилось. К примеру, обрели нежданное влияние казаки, прежде смахивавшие на опереточные персонажи. Помимо собственной слободы, бравые фуражечники патрулировали центр, подменяя сторожевиков, и уже освоили окрестности порта, встречая странную терпимость со стороны заправляющих там бандитов. И что же их сближает?
Не пропустил Геральд и центральный парк, где по случаю наступившего уик-энда устроили гуляния. Тут и там трудились аттракционы, в большинстве даровые, всюду натыкали киосков. А на главной эстраде, при большом стечении и в агитационных, видимо, целях, распевали жизнерадостные до кретинизма молодцы, поминутно хватая себя за причинные места, будто у них там свербело. Издали они казались такими же щенками, как полтора десятилетия назад, а ближе разглядывать не хотелось.
Толкотня тут творилась несусветная. Надвинув на глаза шляпу, Геральд двинулся через толпу, лавируя меж людьми, а особенных нахалов отшвыривая тычком бедер - старый «бесовский» трюк, применяемый при разгоне сборищ. При этом не забывал сердечно улыбаться, а на возмущенные окрики отвечал простодушным взглядом. От обилия ощущений кружилась голова, и это даже нравилось Геральду - пьянило, как легкое вино.
Выбравшись из толпы, он опустил на глаза очки, вполне похожие на принадлежность видеоплейера, но куда более универсальные, и двинулся вдоль забора по тенистой аллее, после недавнего столпотворения казавшейся безлюдной. Почему-то его влекло в глубину парка, где мало что находилось, кроме административных и хозяйственных зданий.
Кстати, как раз тут, сразу за каменной оградой, начиналась территория порта, принадлежавшая, как уже поминалось, крутарям. И как они смогли урвать столь лакомый кус? Впрочем, тогда в городе еще не обосновался Двор, а здешние муниципалы и себя продали бы с охотой. Ну, и что занятного может обнаружиться по ту сторону забора?
Внезапно в ухе заурчал зуммер, оповещая о вызове. Удивившись, Геральд ответил. Перед глазами, заслоняя деревья, возник светлый лик Энни, красиво обрамленный золотыми локонами. И ниже, сколько хватало экрана, все смотрелось отлично. Как видно, после его ухода женщина так и не удосужилась одеться.

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Патрон, куда вы запропали? - укорила она, надув губки, точно маленькая капризуля. - Уже наскучила, да?
Нечто новое в ее манерах - до сих пор вела себя иначе. Решила сменить образ?
- Я не патрон, я обойма, - сказал Геральд, машинально поправив очки. - И докажу это нынешним вечером. Отсыпайся, набирайся сил… Я скоро буду.
- Жду с нетерпением, - заверила женщина. - Будешь на подходе, сообщи. Приму нужную позу.
- Сладкая, не буди зверя! - засмеялся барон. - Не то придется свернуть программу.
Чмокнув губами едва не в самую камеру, Энни пропала из виду - успев разбудить в Геральде томление. Вот чертовка! - подумал он с одобрением. Умеет дергать мужиков за струны.
Поглядывая по сторонам, Геральд погулял по аллее еще некоторое время, прислушиваясь к себе. Ну что, доверимся инстинкту? С виду цивилизованный человек, а ежели копнуть глубже…
Оглянувшись, он нырнул за кусты, легко вскарабкался по выщербленной стене и слетел с нее уже по другую сторону. Здесь тоже густо росли деревья, утопая стволами в пышных зарослях, - а потому заметить вторжение было сложно. Пригнувшись, барон заскользил вперед, интуитивно выбирая в листве тропку, словно опять очутился в джунглях. Когда требовалось, он умел ступать бесшумно - тем более в таких мокасинах. А из-за крон уже проступала глухая стена, похожая на второй забор. Впрочем, затем над ней проявилась крыша.
Достигнув здания, Геральд остановился, озадаченно озираясь. Он не солгал Бориславу, даже не преувеличил - его действительно влекло, будто пресловутым Зовом. Но сейчас почему-то тянуло под землю. Не рано ли? Хотя нет, горизонтальная составляющая оставалась и указывала внутрь строения. Или по другую его сторону. Но лучше мы двинемся напрямик.
Сместившись к стальной двери, замеченной неподалеку, барон хмыкнул и, за секунды уговорив замок, проник в открывшуюся щель. Вот так да! Домина и снаружи выглядел солидно, а внутри оказался одним громадным залом, подкрепленным массивными колоннами, заставленным бесчисленными ящиками, образующими причудливый лабиринт - с узкими проходами и внезапными тупичками. Освещали его несколько ламп, подвешенных под потолком, а вдоль стен и меж колоннами протянулись железные мостки, куда вели крутые лестницы.
Так это склад, сообразил Геральд, вступая в лабиринт. Ну, могли бы и лучше охранять.
Впрочем, ящики казались увесистыми - так просто не утащишь. А сложенные из них стеночки редко где превышали полтора метра - видно, тут не требовалось экономить площадь.
Геральд добрался до середины зала, когда ощутил тревогу, сразу затормозив. Невдалеке то ли послышался, то ли почудился топоток - пожалуй, слишком частый для человечьего. При том, что до заката было еще неблизко, барону сделалось зябко. Черт знает, может, завелись уже и дневные гости? Ничто ведь не бывает абсолютным.
Искоса озирая зал, Геральд ждал продолжения. Вдруг его будто сдернуло с места, и в тот же миг раздались выстрелы, причем с нескольких точек. В длинном броске нырнув за ящик, барон перекатился на корточки, выхватил из-под одежды пистолеты.
- Э нет, судари мои, - прошептал он, осклабясь. - Не так-то это просто. Сейчас покажу вам кино!..
Какой черт заманил его в этот лабиринт? Правда, и ангел не дремал, вовремя предупредив, - хотя мог бы подсуетиться до обострения ситуации. Наверно, и дальше придется перемещаться кувырками, но Геральда это мало смущало. Такой акробатикой со стрельбой он владел получше иных циркачей и в жертвы записываться не собирался. Кажется, предстоит веселенькая забава.
- Господа! - не поднимаясь с корточек, крикнул он. - Может, разойдемся по-доброму? Ей-богу, вам же дешевле встанет!
Понятно, никто не ответил. Вообще Геральд не помнил случая, чтобы это сработало. Но для очистки совести следовало предложить мировую. Конечно, играть с ними в поддавки барон не собирался. В конце концов, они первые начали - пришел на ум детский довод. Теперь главное: закончить последним.
Для разгона он кувыркнулся через голову и тут же скакнул из-за ящика, нацелив пистолеты вбок. А только взгляду открылась пригнувшаяся фигура, одетая в блеклый камуфляж, как Геральд стал стрелять. И продолжал пальбу из обоих стволов, пока не влетел за следующее укрытие, совершив там новый кульбит. Тотчас в голове будто счетчик включился, фиксируя расход припасов. Нынче у боевиков такая броня, что одним попаданием не обойтись. Впрочем, барон экипирован не хуже. А уж пистолеты у него… Ну и отдача у этих Eagles! - подумал он с уважением. Это ж на сколько меня снесло?
Насколько Геральд успел заметить, почти все его пули попали в цель и противнику этого хватило. Но оставались еще двое - по меньшей мере.
На миг он выглянул из-за угла, затем пару секунд осмысливал картинку, прикрыв глаза. Да, похоже, с одним разобрались - как ни печально для проигравшего. «Одиннадцать», - продолжил барон счет с того числа, которое недавно назвал Энни - якобы в шутку. За точность, правда, поручиться трудно, но в погрешность укладывается. И пока ему не до угрызений.
Геральд снова качнулся за угол, но теперь не стал тормозить, а в пять скачков достиг убитого и склонился над ним, посылая компу запрос на опознание. Почти сразу пришел ответ, изумив барона несказанно. Вот от кого не ждал подвоха!.. По крайней мере, не так скоро.
Оказывается, это гильдия карателей, наш боевой авангард в борьбе со всяческой мразью, от прыщавых юнцов-насильников до маньяков-серийщиков. Ах-ах, благородные мстители!.. Уже и за плату убиваете? Или дали себя уговорить, поверив в мои грехи? Конечно, на моей совести много разного, но насилий и садизма в помине нет - за что же на меня наезжать? В любом случае, выбранная стезя привела карателей туда, где палачей не отличить от лиходеев, - а значит, церемониться с ними не стоит. Взбесившихся псов пристреливают, разве нет?
- Делайте ставки, господа, делайте ставки! - прошептал Геральд. - На кону - жизнь.
Некоторое время он играл с противниками то ли в прятки, то ли в догонялки, перебегая из укрытия в укрытие и постреливая в пятнистые фигуры, мелькающие в проходах. Может, и доставал, хотя вряд ли всерьез. Но выпущенные им заряды считали и на той стороне. Потому что, только Геральд привалился к ящикам, готовясь сменить обоймы, как из-за угла выскочил каратель, наставляя ствол. Оскалясь, Геральд вскинул ему навстречу ладонь и чуть-чуть опередил с выстрелом. Тряхнуло так, будто с руки стартовала ракета, - зато и противника бросило назад. Тот все же успел пустить очередь, но с прицела его сбили и почти все пули ушли вбок, брызнув щепками, вырванными из досок.
Конечно, я не Василиса Премудрая, злорадно подумал барон, однако в рукаве кое-что припас: ма-аленькую гранатку. Кушайте, родные!..
Подбирать пулемет подстреленного он не стал - свое оружие привычней. Вогнав в рукояти новые обоймы, возобновил охоту. Врагов теперь стало меньше - сообразно поменялась тактика. Погнавшись за следующим карателем, Геральд уже не так оберегал тылы, сосредоточась на беглеце. Но тот, шельма, оказался ловок и уходил от преследования весьма умело, вдобавок огрызаясь. А проворен был на диво, ни на миг не прекращая двигаться.
- Да что ж ты мечешься так? - пробурчал барон с досадой. И сам усмехнулся: ну да, постой минуту, пока не попаду.
Но как нравились ему такие заварушки! Вот когда начинаешь ценить жизнь, каждый ее миг, отвоеванный у оппонентов. И лучше пусть за нее платят они - раз вступили в этот торг.
И вдруг во всем помещении погас свет.
- Так, - прошептал Геральд, - переходим на следующий уровень.
Коснувшись рукой очков, он включил инфра-зрение и сразу сменил позицию, надеясь, что каратели адаптируются к смене условий не столь быстро: оснастка-то у них послабей. Затем возобновил игру.
Третьего противника барон подловил на галерее, всадив в беднягу несколько пуль и принудив кувыркнуться через перила - скорее всего, уже мертвым. Хотя и этот оказался не последним.
Все же упорные парни - каратели. Даже оставшись один, четвертый не захотел отступать, бог знает на что надеясь. Хотя оказался вовсе не так шустр, как предыдущий, и куда доверчивей остальных. Геральд выманил его, пожертвовав пиджаком, и подранил крепко. Добивать не стал - перевязывать, впрочем, тоже. Кстати, отличная штука: провокация. Если приспособить ее для добрых дел… Ну-ну, «парадоксов друг», не увлекайся.
Вообще, следует уносить отсюда ноги, пока этой пальбой не заинтересовались хозяева. Не хватает лишь разборок с крутарями!.. Ну извините, парни, я тут насорил слегка. Вы уж приберите за мной, ладно?

Глава 9. Ваш выход, незауряды

- Провалиться мне в ад, - пробурчал Стас озадаченно. - Уж это ни в какие ворота.
Развалясь в кресле, он недоверчиво глядел на экран, испещренный цветистыми значками и надписями. Массивный, широкий, с тяжелыми длинными конечностями, Стас совершенно не гармонировал с изощренной техникой, заполнявшей стенд до самого потолка, и с деликатными клавишами, по которым вслепую скакали его пальцы, твердые как дерево. И однако управлялся со всем этим на диво.
- В чем проблема? - поинтересовался Влад, нехотя отрываясь от мыслей. - Снова отклонения?
- И какие!.. Впору свихнуться.
- Может, пора менять модель?
- Щас! - огрызнулся Стас. - До последнего времени к ней претензий не было, верно?
- Ну, если по крупному…
- А нынче сыплются из ведра. - Стас хмыкнул. - «Дождь кошками и собаками»! Не хочу показать себя торопыгой, но, кажись, появился неучтенный фактор.
- Появился или неучтенный? - уточнил Влад.
- Скажем: проявился. Спал себе, спал - и вдруг нате вам, выпал на свет!
- Ты уверен?
Легонько отстранив приятеля от пульта, Влад сам погрузился в исследование многозвенной схемы, листая страницу за страницей.
- Ну? - спросил Стас, с усмешкой наблюдая за ним. - Убедился?
- Н-да… Действительно, кто бы мог подумать? Опять люди ведут себя не как от них ждали. Грядут новые разочарования.
- Что-то неладно со здешним Гнездом, - сказал Стас. - Нет, по первому слою все нормально: пирамидальная структура, стандартное отношение уровней, но… общая ситуация не та. Обычно-то огры вылавливают ведьм, запасаясь творческими ресурсами, а здесь их словно бы выживают, создают вакуум Хаоса. И знаешь: как бы мы не работали на руку неведомым хитрецам!
- То есть ты полагаешь, что тут действуют не огры?
- Или не те огры - другие. Вообще, много ли мы знаем о чужаках? Это все равно что судить о землянах по одной нации, вдобавок экзотической.
- Даже не по нации - племени, - поправил Влад. - А то и роду.
- Позорище, а? Пришлые дикари, которых всего-то с десяток тысяч, реально грозят подмять Землю… а противодействовать им, кроме нас, некому. Более того, среди местных у них куда больше союзников, чем сможем набрать мы. Выходит, численное преимущество на их стороне?
- Может, они дикари, но вовсе не глупцы. К тому ж психологию заурядов понимают отлично. Недооценивать их, как ты знаешь, себе дороже.
- Кстати, а куда Ника подевалась? - вдруг спросил Стас, озираясь, будто она должна была обретаться в пределах видимости. - Опять ищет приключений на свою красивую попку? И ведь найдет!
- Работа такая, - коротко откликнулся Влад. - Что ж поделать?
Он тоже волновался за девушку, но, в отличие от верзилы, смог притерпеться к постоянным ее отлучкам. И конечно, Ника имела на них право. Разумеется, Стас это понимал, да только не умел настолько отстраняться от друзей - еще не умел или вообще. Поэтому и с Переходами у него сложности.
- Ладно, - со вздохом сказал Стас, - что у нас по программе дальше?
Молча Влад ткнул пальцем в пульт, вызывая Рауля. В целях конспирации Окно открывалось прямо на экране, имитируя объемную картинку. И звук был на зависть - если считать это обычной связью. Разница заключалась в том, что они могли, при желании, пожать друг другу руки.
- Какие новости, брат? - спросил Влад, завидев венесуэльца. - Давненько ты не возникал.
- Ждем, - коротко ответил Рауль. - Что-то грядет.
Был он коренаст и смугл, с литыми твердыми мускулами. Волосы прямые, черные, в чертах угадывается примесь индейской крови. Кроме него тамошнюю команду составляли Мария, племянница Рауля, и Хозе, дальний их родич, - развели, понимаешь, семейственность!.. Редко, но случается.
- Помощь не требуется? - предложил Влад. В принципе, если человек смог подняться на такую ступень, избыток самолюбия ему не свойственен, и уж призвать друзей, когда возникнет надобность, он не постесняется. Но разброс тут возможен - лучше застраховаться.
- Если что, заору на весь шарик, - заверил Рауль, слегка осклабясь.
- Договорились.
Только Окно схлопнулось, как ожила внутренняя связь. Повернувшись на сигнал зуммера, Стас нажал клавишу. На втором экране возник лик Стеллы, прекрасный и безмятежный, эффектно обрамленный гривой смоляных волос. Как и всегда, фасад их странной фирмы смотрелся безупречно.
- К вам посетитель, - промурлыкала она, улыбаясь. - Даже двое.
- Кто? - спросил Стас.
- Шилов.
- Со товарищем? Ладно, щас будем.
Погасив экран, он вопросительно глянул на Влада.
- Это серьезно, - сказал тот.
- Конечно, - согласился Стас. - По ерунде майор теребить не станет.
- К тому же в струю.
- Правда? И во что это станет нам?
- Боюсь, недешево.
- Вот смех!.. Хоть бы кто-то пришел с радостью.
Вместе они поднялись и направились к двери. Шилов притулился в гостевом кресле, поджав запыленные ботинки и уложив старенькую шляпу на колени. Это был плотный крепыш, круглолицый, полноватый, с ранними залысинами. Великолепной Стеллы он робел и поглядывал на нее с опасливым восхищением - вполне бескорыстным, ибо был до смешного предан маленькой жене и сыновьям-двойнятам. Вообще Шилов показал себя человеком беззлобным и не завистливым, что по нынешним временам немало. А потому Влад поддерживал в нем Силу - конечно, строго дозированную, поскольку, как и большинство старых служак, майор тяготел к простым решениям и слишком любил порядок.
Вторым посетителем оказался красивый статный парень с застывшими глазами, словно бы обращенными внутрь. В его лице ощущалось то избыточное спокойствие, какое только и удерживает от взрыва. Но взгляд, которым он встретил возникшую парочку, удивлял пытливостью.
- Можете уделить десяток минут? - спросил Шилов, вскакивая и застенчиво протягивая руку для ритуального пожатия.
Как обычно, он начинал с малого, опасаясь спугнуть намеченную жертву, - но зацепившись, редко не достигал желаемого.
Кивком Стас направил его в кабинет. Обойдясь даже без такого приглашения, парень двинулся за майором - видно, сейчас ему было не до формальностей. Поймав взгляд Влада, верзила на секунду опустил веки, подтверждая, что берет инициативу на себя.
- Итак? - спросил он, когда все расселись. По своему обыкновению Стас развалился в кресле, забросив массивную ногу на локотник. Вот чего никогда не позволял себе Влад - по крайней мере в присутствии гостей. Приходится блюсти приличия, если они кому-то важны.
- У Артема пропала подружка, - кивнул Шилов на парня. - Никаких следов, абсолютно. Сами понимаете, в таких делах надо действовать быстро или… спешить будет уже ни к чему. Я опросил криминалов, кого достал, - пусто, да и не их это стиль. Вообще, куда не ткнешься, всплывает какая-то чертовщина.
- Хватаешься за соломинку - да, майор? - поинтересовался Стас.
- А что делать? Уж не знаю, чем вы берете, но результаты налицо, глупо отрицать. И потом… чертовщина- это больше по вашей части.
- И ты, Шилов? - со вздохом произнес здоровяк. - Если такие твердолобые прагматики уже ударились в мистицизм… Ладно, чего от нас ждешь: совета или работы по полной программе?
- Мы ждем от вас Иру, - строго сказал майор. - Живую и по возможности невредимую. Поверьте, эти двое славные ребята, а таких, я знаю, вы коллекционируете. Вот ее фото, - он выложил на стол карточку. - Так что решайте сами.
- «Думайте сами, решайте сами», - пропел Стас. - Ладно, гоните факты!
Чуть заметно вздохнув, Шилов поглядел на юношу. Свою вступительную миссию он исполнил, очередь за основным заказчиком.
- Понимаете, я всегда встречаю Иру после учебы, - волнуясь, заговорил Артем. - И вчера, как обычно, ждал на остановке. Но она не приехала, хотя перед выходом позвонила. То ли ее перехватили возле института, хотя там оживленное место, то ли что-то стряслось в троллейбусе. Правда, и там полно людей.
- А что люди? - заворчал Шилов. - Кому сейчас дело до других? Молодой еще, в людей веришь!
- Тут ты, Романыч, не прав, - возразил Стас. - Зачем обобщать? Люди-то разные - на том стоим. И пока опыта мало, каждый судит по себе.
- Я и говорю: поживет с мое - насмотрится.
Артем молчал, глядя на Стаса с ожиданием. И чего он ждет, интересно? Что кто-то из хозяев возложит на фото длань и загробным басом изречет: «Вижу ее!» А затем выдаст точные координаты. Неплохо бы, а?
Незауряды переглянулись, как и всегда, понимая друг друга без слов.
- Вообще, в конспирации есть смысл, - заметил Влад.
- Не всегда и не со всеми, - сказал Стас. - У бюрократов есть занятная фраза: «под мою ответственность».
- У нас это…
- …не катит, согласен. Так ты разделишь?
- Не отпускать же тебя одного!
- Тогда, судари мои, - зажигаясь, объявил гигант, - представление начинается!.. Но прежде, чем рыть землю на местах, нехудо поднять архивы.
- Ты о чем? - удивился Шилов. - Какие тут могут быть архивы?
- Разные. А начнем с ваших, коповских.
Стас уселся за пульт и стал перебирать пальцами по клавишам с такой скоростью, что картинки на экране едва успевали сменять друг друга.
- К твоему сведению, Пинкертоша, на многих перекрестках и в закоулках города установлены следящие камеры. И если происшествие зафиксировано хотя бы одной из них…
- Выходит, я о них ни фига не знаю, зато ты…
- Тебе не положено знать, - прервал Стас. - Ты - мелкая сошка, к тому ж сыскарь. Ведь в кадр могут угодить Дворовые воротилы!.. А это, прости, не твой уровень.
- Но и не твой, верно?
- Так низко я обычно не гляжу, - согласился Стас. - Может, и зря. Эдак недолго и в дерьмо вляпаться.
Наконец проникнув в хранилище губернских тайн, он задал компу задачу, и дальше тот сам принялся отбирать ситуации, где фигурировала девушка, юная да пригожая, и присутствовало насилие - в самых разных ипостасях, вплоть до словесной агрессии. Таких случаев оказалось множество, но вряд ли большинству из них давали ход.
- Газетчиков, что ли, натравить? - спросил Стас, морщась, как от боли. - Так ведь и они не захотят связываться.
Иллюзионисты!
Больше всего тут удручает собственное бессилие. Ведь все это уже стряслось - часы или дни назад, так что кидаться на выручку поздно. И потом, если взяться за такое, на остальное не останется ни времени, ни сил. Только успевай спасать малышек, влетающих в беду. И это не самое сложное, таких охотников еще можно набрать. Подключиться к камерам напрямую, установить по городу с десяток постов, снабдить скоростными винтокрылами - деньжат наскребем… И перессориться со всеми, включая власти. Ибо на что они нужны, если самодеятельная команда справляется лучше?
- Я мог бы обратиться к начальству, - предложил Шилов без энтузиазма.
- Ага, - фыркнул Стас. - Будто оно не знает!.. Да что ты смыслишь в высокой политике?
Помолчав, добавил:
- А будешь упорствовать, примутся не за них, - он кивнул на экран, - за тебя. И ладно бы сам - подумай о детях. Для этих ухарей хороши все средства.
- Но ведь вы можете найти на них управу?
- На каждого? - спросил Влад. - Пришлось бы поменять здесь всё, включая людей. И как тогда быть с невмешательством?
- Тут нет Иры, - сообщил Артем. - И даже похожих на нее.
- Следующий этап, - объявил Стас. - Спутниковые съемки.
- Наши или штатовские? - уточнил майор.
- Тебе не все равно? Лишь бы прок был.
- Ну, все-таки…
- Шилов, ты только на патриотизм не дави, - сказал Стас. - Вот уж чего в помине нет!.. Я даже не гражданин Земли, если хочешь знать.
- А чего тогда: Галактики?
- Бери шире: Вселенной.
Он послал мысленный вызов, и в следующий миг на экране возник Майкл, как всегда, сосредоточенный (заурядам он показался бы хмурым), хотя на той стороне была глубокая ночь. Не здороваясь, уперся в Стаса взглядом, вполне представляя, зачем в такое время к нему обратились. Тот сразу выдал временной диапазон и примерный район. Через минуту нужные сведения поступили, а Майкл сгинул с экрана, так и не промолвив ни слова.
- Серьезный, - пробормотал Шилов, мешая в интонации осуждение с одобрением и наверняка гадая, из какой державы этот молчун. Видом-то явно не русский.
- Ну-с, уже кое-что, - сказал Стас, пуская новую картинку. - К счастью, в этот момент съемки велись. Конечно, ракурс не лучший.
Теперь они видели город сверху, с высоты сотен километров. Но при желании могли различить каждую щербинку на асфальте, каждую родинку на мелькающих лысинах или открытых плечах. А сейчас в кадре хватало тех и других - конец учебного дня, троллейбусная остановка близ института, заполненная студентами.
- Вот она! - показал Артем на шар пепельных волос, из-за которых едва проступали обнаженные плечи и два острых холмика, оттопыривающих сиреневый ситец. - Ира…
Подъехал троллейбус и будто всосал внутрь себя часть ожидающих.
- Вместе с девочкой вошло девять, - сообщил Стас. - Каждый взят на заметку.
Троллейбус двинулся дальше, и сразу демонстратор ускорил просмотр, соскальзывая в нормальный ритм при остановках. После первых двух в салоне осталось лишь четверо из «меченых» пассажиров, включая Иру. Затем троллейбус снова затормозил, причем не в положенном месте, даже не перед светофором.
- Обратили внимание? - спросил Стас. - Как раз над люком. Вот тут, наверно, и случилось все.
- Но как же… - не удержался Артем. - А пассажиры? Ведь кто-то должен был видеть!
- Я опросил водителей, - вставил Шилов. - Один вспомнил Иру, даже обратил внимание, как садилась. Девушка-то приметная. Но… ничего. Где сошла, как - не заметил. В салоне никаких происшествий. И про внеплановую остановку он ничего не говорил.
- А на это у них есть Власть, - пояснил Стас, - Солнце как раз зашло - самое время появиться чертям.
- Всё шутишь, да?
- Если бы!
Верзила покачал головой, с ненавистью глядя на крышу троллейбуса, скрывшую главные события. Затем сдвинул его на корпус вперед, снова остановил. Помянутый люк надвинулся на зрителей, заполонив пол-экрана, а на второй половине возник такой же, но… чуть-чуть иной.
- Видите? - сказал Стас. - Крышка сдвинулась. Точней, ее сдвинули. Эх, сразу бы ухватить след! А теперь… - Он махнул рукой. - Ладно, отсюда можно выскрести еще кое-что. Кто-то же должен был остановить машину?
Преследуемый небесной камерой, троллейбус сорвался с места и вихрем помчался по улицам, за мгновения проскакивая остановки, выплевывая шустрых человечков, а взамен заглатывая других, пока не успокоился наконец на кольцевой. Потом на экран вернулся начальный кадр, где присутствовала Ира и ее попутчики в последней поездке.
- Этот! - уверенно ткнул Стас в одного из них и расширил его на весь экран. - Он не сошел нигде - просто сгинул, вместе с девочкой.
Если судить сверху, парень был крепкий, довольно плечистый, с короткой стрижкой и квадратной челюстью, торчащей едва не дальше носа, тоже немаленького.
- Это Модем, - выдавил Артем. - Модем Афанасьев, - прибавил он, отвечая на недоуменный взгляд майора. - Ирин сокурсник и порядочный гад.
- Занятное сочетание! - хмыкнул Стас.
- А на Иру он имел виды, - продолжал юноша. - Пришлось даже объясниться с ним - на доступном ему языке. - Мельком он глянул на свой кулак, не слишком крупный, но довольно твердый. - И все равно, по-моему, не понял. Как же, у него такие друзья!..
- И какой дурень его назвал так? - пробормотал Шилов. - С Модестом, что ли, спутали?
- Похоже на вступительную жертву, - сказал Стас, переглянувшись с Владом. - Так вышло, что никого дороже у парня не оказалось. Этой ночью он подарит Иру своему будущему хозяину. А взамен обретет Силу.
- Господи, - изумился майор, - ты про что?
- Неважно, Шилов, - отмахнулся верзила. - Для этого ты еще не созрел… Н-да, времени-то вправду в обрез! Аккурат до полуночи. А лучше бы управиться до захода… Проверить, что ли, трубы?
Он снова поглядел на Влада, будто спрашивая о чем-то. И вдруг сказал:
- Нет, не верю! Нас пускают по ложному следу - эдакая многоходовая комбинация.
- Не слишком ли сложно для огров? - негромко спросил Влад.
- Слишком, - кивнул Стас. - А я о чем говорил? Тут игроки поумелей, не ограм чета. Не запутаться бы в чужаках - развелось, понимаешь!..
Он снова вывел на экран момент внеплановой остановки, поколдовал с изображением, отыскивая частоту, при которой сквозь крышу можно хоть что-то разглядеть. И вскоре троллейбус покрылся пятнами, в которых опытный глаз мог распознать людей. Затем Стас двинул запись вперед, кадр за кадром.
- Вот! - воскликнул он внезапно, и картинка застыла. - Окно - видите? Так я и думал.
- Какое окно? - пробормотал Шилов, вглядываясь. - Где?
- Не троллейбусное, - пояснил Влад. - Пространственный пробой, если по научному. Закоротка. Или вход в Зазеркалье - как хотите.
- К-куда?
- Не напрягайся, майор, - хмыкнул Стас. - Зачем тебе головная боль? Это лишь присказка, а обещанные черти еще появятся, будь уверен. Пока что все поддается рациональному объяснению.
- А после, выходит… - Шилов сглотнул, непроизвольно поежась, насупился пуще. - Ладно, переварю как-нибудь.
- Уверен, что сдюжишь? - спросил Стас. - А твоя коповская душа не взыграет? Мы ведь живем по своим законам.
- Пора приобщаться, - сказал Влад. - Понемногу, понемногу…
Прежде-то Шилов отступал, благоразумно стараясь не влезать в то, чего не понимал и что может вступить в конфликт с его служебными функциями. Но сегодня наконец решился - видно, накопилось. Да и сколько еще можно сторониться ТАКОГО?
- Постойте-ка! - внезапно сказал Стас. - А это что?
Пальцы его замелькали над пультом, добиваясь от картинки предельной четкости, настраивая ее наново, сдвигая в сторону от троллейбуса, растягивая замеченное там смутное пятно на весь экран. И опять регулируя изображение, пока в пятне не стали проступать детали.
- Везет дурням, везет! - приговаривал он. - Ведь и не чаял, случайно наткнулся… А? - спросил Стас, складывая руки не груди. - Как вам такое?
Очертаниями и размером этот предмет походил на стандартное авто. Но сквозь него явственно проступали пешеходы, а значит, зависла машина высоко над тротуаром. Мало того, наверняка никто не видел ее в обычном диапазоне, то есть снаружи она казалась прозрачной.
- Чем дальше, тем веселей, - пробурчал верзила. - Летучего Голландца не угодно?
- Выходит, тут еще и группа прикрытия, - сказал Влад. - Или это наблюдатель?
- Что это значит? - спросил Шилов.

Предыдущая страница 11 Следующая страница


Союз одиночек 12

- Это значит, что дело серьезнее, чем казалось на первый взгляд, - ответил Стас. - Почему-то за вашу Иринку принялись, как за принцессу крови. - При последнем слове он поморщился. - Даже нам эта хреновина внове. Хотя объяснить ее можно.
- Антигравитация, да? - кисло сказал майор. - Обычное дело!.. А как насчет невидимости?
- Думаешь, это самое скверное? - Стас усмехнулся. - Смотри!
Он отпустил запись, и картинка ожила, пятна на ней пришли в движение. Спустя пару секунд призрачное авто тоже стронулось и с легкостью пронизало ближнее здание, затем еще несколько. Потом вдруг поблекло и без остатка растворилось в густеющих сумерках, уже не откликаясь ни на какие ухищрения. Ушло в небытие, сгинуло.
- Абсолютная проницаемость, - прокомментировал Стас. - И как будешь ловить таких умельцев - а, сыскарь?
Достав скомканный платок, Шилов принялся вытирать лицо, разом вспотевшее. Сказать ему было нечего. За таким Фантомасом уже не побегаешь - зато он проникнет, куда захочет.
Влад тоже молчал, пристально глядя на Артема.
- Что? - настороженно спросил Стас. - Бог мой, Влад, да ты в нем дырку просверлишь!..
- Кажется, нам повезло, - сказал Влад. - Вглядись.
- Э-э… как?
- Нутром.
С минуту Стас напряженно пялился на Артема, прищуря глаза, затем расплылся в довольной ухмылке.
- Черт возьми, это ж Пара! - объявил он. - Бывают в жизни чудеса.
И снова уткнулся в экран, мурлыча под нос песню, невесть откуда всплывшую: «Мир наш полон радостных чудес…»
- Что значит: пара? - сейчас же спросил майор.
- Не пара, а Пара, - поправил Стас и прибавил, воздев руки: - О-о!
- Ну да, ну да… И все-таки?
- О, это большая редкость! Слыхал про Гермафродита?
- Господи, - ошарашено сказал Шилов, - он-то при чем?
- При том, что иногда двое как бы сливаются в целое. Конечно, не телами - сознаниями. Меж ними словно нить натянута. И если проследовать по ней к другому концу…
- Но раз нить еще протянута… - кашлянув, заговорил Артем.
- А ты не чувствуешь? Ира жива и, видимо, здорова. О прочем узнаем, когда доберемся до нее.
- Пока жива, - уточнил юноша и попросил: - Поспешим, а?
- Что ж, - удовлетворенно сказал Стас. - Пришла пора действовать.
С внезапной резвостью он вскочил на ноги и устремился к двери, будто уже едва себя сдерживал. Артём молча ринулся следом, а Шилов вопросительно поглядел на Влада, без спешки выбирающегося из кресла.
- Как хочешь, - пожал тот плечами. - Может, и пригодишься им.
- Но не тебе?
- Вряд ли, - подтвердил Влад. - Я буду на подхвате.
Наклонившись к пульту, он переключил экран на коридор, по которому едва не рысью топали двое - один другого ретивей. И кто тут кого заводит, а?
- Про экипировку не забудь, - сказал в микрофон. - Разогнался!
Стас с небрежением хмыкнул, однако спорить не стал, завернул на склад. Он и вправду мог обойтись, но не Артем.
- Ты-то при параде? - спросил Влад у Шилова. - Броня не повредит.
Майор кивнул, стукнул себя по груди.
- Тогда пошли.
Ходким шагом они миновали тот же коридор, по винтовой лесенке взбежали на крышу, где, в уютном ангаре, помещался «шмель», турбореактивный универсал, доставленный недавно и по-настоящему еще не опробованный. Видом он напоминал скоростной автомобиль, облепленный четверкой турбин, а сверху накрытый широким крылом, одновременно служившим и винтом. Смотрелся летун красиво, как и положено удачной конструкции: бока тускло отблескивают, почти сливаясь с тонированными стеклами, турбины смахивают на фантастические пушки, фары сияют.
При виде машины у Шилова округлились глаза, будто его подозрения получили новую пищу.
- Ничего особенного, - возразил Влад. - Сейчас и не такое производят. Надо лишь следить за прогрессом.
- Следить я умею, - проворчал сыскарь. - Заполучить как?
- А друзья на что? - улыбнулся Влад. - Ну, хочешь такую же?
- И к ней такой же дом, да? Да меня в неделю раскулачат!
- Так ты не светись - аккуратно.
- Это с женой-то и детьми? Нет уж, спокойнее оставаться нищим. Таких у нас любят.
- Да уж, страна убогих, - вздохнул Влад.
Распахнув дверцу, он забрался в кабину и пустил мотор.
- А я где размещусь? - спросил Шилов, просунув голову в проем. - На полу?
Повернувшись, Влад отщелкнул от задней стенки сиденье, кивком пригласил устраиваться. Затем выбрался наружу.
От дверей уже спешили Стас с Артемом, упакованные в пластиковые доспехи, как в скафандры. Судя по, прищуренным глазам майора, он и это не пропустил. Копятся, копятся улики!.. Но скоро ему станет не до подозрений - просто некогда будет. Дело и впрямь нешуточное.
Картинным жестом Стас извлек из кобуры плазмомет, проверил заряд - больше для демонстрации. Зато Артем скопировал его движения на полном серьезе.
- Ч-черт, - поразился Шилов, - это ж лазеры!
- Бластеры, - поправил Стас. - Дикий ты, майор, фантастики не читаешь.
- Но откуда?
- От дромадера.
- Чего?
- От верблюда, - снисходительно пояснил верзила. - Одногорбого.
- Ведь это оружие, - заметил Шилов. - Кодексом наказуемо.
- Шел бы ты, - со смешком откликнулся Стас. - Блюститель!.. Ну, ты залезаешь?
Вздохнув, майор протиснулся к заднему сиденью. Тотчас Стас уселся за руль, секундой позже рядом с ним поместился Артем, и бронированные дверцы захлопнулись. Но и через панцирь Влад превосходно слышал, что происходит в салоне. А расстояние тут не играло роли, «Шмель» уже выкатывал из ангара. Не дожидаясь, пока машина взлетит, Влад направился в кабинет. Собственно, его задачей было подстраховывать и обеспечивать резерв, а Стас в таких ситуациях обычно справлялся сам.
- Ну, веди, Сусанин, - сказал Стас. - Куда лететь?
- Вы это серьезно?
- Нет, развлекаюсь!.. Закрой глаза, малыш, - прибавил он мягче, - не думай о стороннем. Сосредоточься на Ире, почувствуй ее, потянись к ней… и поймай направление. Ну?
После изрядной паузы, Артем вымолвил:
- Кажется, вон туда.
- Креститься надо, - буркнул Стас, однако развернул летун в указанную сторону. - Ну, кто тут не любит скорость? Салон прошу не марать!
И конечно, сразу дал предельное ускорение, азартно оскалясь, - майор аж закряхтел от натуги, ерзая на сиденье.
- Все-таки вы не люди, - выдавил он. - Это ж черт знает что!
- По-твоему, мы пришельцы? - спросил Стас. - Увы, Шилов, мы - «плоть от плоти».
- А как насчет духа?
- Ты еще душу приплети! - фыркнул здоровяк. Уже на полной скорости «шмель» несся над городом, наверняка привлекая внимание пешеходов - да и копов, скорее всего.
- Не хочешь помахать коллегам? - спросил Стас. - А, майор? «Мне сверху видно всё…»
- Нам бы такие машинки, - вздохнул Шилов.
- Ага, щас!.. Вот у бандюг они скоро будут. А сыскарям-то зачем?
- Туда, - снова показал Артем, корректируя направление.
- Уверен?
- Почти.
- Уже лучше, - одобрил Стас. - А то: «кажется»!.. Через минуту «шмель» подлетел к чудному строению, еще при Советах провозглашенным памятником старины. Видом он смахивал на средневековый замок, хотя был воздвигнут каким-то самодуром меньше двух веков назад. Стилизация получилась недурная: крепостные стены, центральная башня со шпилем, башенки по углам, даже подъемный мост взамен ворот, - конечно, не в натуральную величину. Но помещений тут хватало, а в подвале можно заблудиться - эдакий лабиринт. Кстати, прежде по зданию водили экскурсии, как по музею. А вот кто в нем заправляет теперь?
- Что, Шилов, хотел чертовщины? - спросил Стас. - Сейчас получишь - в лучшем виде!.. И не говори, что не заказывал.
Они зависли вблизи шпиля, прямо напротив оконца, устроенного в его основании. Сдвинув дверцу, Артем подался к проему.
- Прыгай, ну! - распорядился Стас, а про себя спросил: «Влад?»
«Готов», - откликнулся тот.
И тотчас, догоняя Артема, Стас рванулся к выходу, освободив кресло для напарника. Подмена произошла настолько быстро, что летун даже не дрогнул. А бедняга Шилов лишь через минуту сообразил, что вместо одной спины перед ним маячит другая, - когда Влад оглянулся на него и произнес:
- Вот тебе лучше не соваться - вспомни о детях. Собственно, и парень напрасно влез, но разве его удержишь!..
Затем улыбнулся и добавил:
- Не волнуйся, Стас наведет тут порядок. И девочку вытащит, и парню не даст вляпаться. К счастью, до заката еще время есть.

Часть IV

Глава 10. Осознавшие необходимость

Лагерь отхватил у города немалый и не худший кусок, одной своей стороной примыкая к морю и протянувшись «до самых до окраин». От прочих улиц Лагерь отделили забором, словно военную часть или, того пуще, тюрьму. Черт знает, что тут было скрывать, но на границу опять навесили здоровенный замок. Охрану составляли крепкие ребята, ряженные в камуфляж. Свою принадлежность они не афишировали, но я-то знал, что Лагерь стережется Двором. Еще бы, почти даровая рабочая сила!..
Перед самой проходной я затормозил, вкатывая «болид» на тротуар, вплотную к высоченной стене, поверх которой протянули колючую проволоку. Смотрелся забор солидно, но при желании одолеть его не составляло труда. Впрочем, еще проще было договориться со сторожевиками.
На проходной дежурили двое, кряжистые, мордатые, - типичные образчики своей породы. Меня они встретили хмуро, но ломаться не стали и пропустили сразу, содрав обычную мзду. Странно: мне показалось, будто эту денежку, немалую по их заработкам, они приняли без удовольствия. Что за новые мотивы в охранной службе?
Как бы то ни было, главный заслон я миновал и теперь находился на территории Лагеря. Общественный транспорт тут давно не курсировал, а ведь сколько было ликования, когда его сделали бесплатным. По пустым дорогам дребезжали редкие машины Слуг - бог знает, каких лет выпуска, - да иногда проплывали двуколесы сторожевиков, равнодушно поглядывающих по сторонам.
Вообще Лагерь странное образование - я не слышал, чтоб еще где-то устроили такое. Сам я давно желал, чтобы человечий мусор: неумехи, лодыри, завистники, - обособился и жил, как считает правильным, не принуждая к этому остальных. Вот и сбылось, хотя бы в масштабе губернии. Конечно, здесь обитали не все, кто прежде ратовал за коммунизм. Но агитацию тогда провели мощную, на некоторых даже пришлось надавить. Изначально-то в Лагерь попали лузеры, доверчивые простаки, обиженные старики… Кое-кто вскоре сбежал, убоявшись «временных трудностей», другие попытались на личном примере доказать преимущества избранного пути, но, как и всегда, без успеха. И пришлось им свои потребности опускать до уровня возможностей - не слишком больших, прямо скажем.
Когда я посещал эту богадельню последний раз, тут было все ясно. Но с тех пор в Лагере что-то изменилось. Нет, коммунары гляделись столь же убого, одетые едва не в униформу, изрядно поношенную. Сытыми они тоже не казались, и достатка не прибавилось - но прежнего уныния не ощущалось. И откуда взялось? Я ведь полагал: былой энтузиазм не возродить. (Собственно, и в былой я не шибко верил. Мало ли что могли напеть штатные романтики первых пятилеток?) Словно бы в здешнюю воду стали добавлять эйфории и теперь коммунары жили в предвкушении скорого счастья. Не жизнь, а вечный праздник - при общей нищете. И вправду, счастье-то не в богатстве!.. Главное, убедить всех в этой истине.
Впрочем, здешняя нищета не вызывала гадливости, в ней ощущалось достоинство. Ну скудненько, да… Зато у всех крыша над головой и в распределителях что-то есть. Конечно, не ананасы с рябчиками и не миноги с анчоусами, но самое насущное: макароны, картошка, маргарин в брикетах, колбаса «Отдельная». (Кстати, почему «отдельная»? Совершенно неуместное тут название.) А из консервов… Оглядев полки, я ухмыльнулся: «Бычки в томате» и «Завтрак туриста». Вот не думал, что еще выпускают! И как туристы не вымерли от такой кормежки?
Через низкие, доверчиво распахнутые окна я наблюдал холодильники допотопных моделей и телевизоры полувековой давности - по-моему, еще черно-белые. А мебель, судя по всему, собирали по брошенным домам. Но особенно умиляли коляски с газ-водой, увенчанные сиропными колбами, - из каких запасников их достали? Где-то пиликала скрипка, перемежаемая сочными тонами аккордеона, явно наигрывающим другое. С другого бока доносился сладкий тенор Ободзинского, верно, извлекаемый каким-нибудь граммофоном. Из-за окна кто-то писклявым голоском, зато старательно, выводил «Одинокую гармонь», аккомпанируя себе на гитаре. Слова, если вдуматься, ерундовые - но разве нынешние дебилки лучше?
А на лагерном пляже резвились, ныряя с заржавелых понтонов и звонко перекликаясь, загорелые пацаны в матерчатых плавках, видно, «сорвавшиеся» с уроков. И никто не пальнет по ним за лишний шум, и маньяки не бродят тут, подманивая мальцов. В худшем случае нарвутся на сварливого старика, или ретивый сторожевик шуганет. Накупавшись, побегут домой за очередной порцией родительских затрещин и дымящегося супа, в котором, возможно, будет плавать и мясо.
Я будто вернулся в детство, только вместо вязов и акаций на берегу росли пальмы с кипарисами. Черт, даже ощутил ностальгическое томление!.. по юности ли, безвозвратно сгинувшей, по человечьему ли теплу, пусть и даровому, по светлой ли вере в людей, с каждым годом якобы делающихся лучше. Разумеется, ни за какие коврижки (и откуда они здесь?) я не соглашусь на такую жизнь - но понять этих людей могу. Им нечего делить и некому завидовать, а друг от друга они мало зависят; поэтому им легко дружить и быть добрыми. Что ни говори, а идея всемирного братства греет душу.
В здешний Храм меня не тянуло: почему-то я был уверен, что сейчас там смотреть не на что. Помещался он на покатом холме, видом напоминая то ли планетарий, то ли обсерваторию. (Наблюдают, стало быть, коммунары небо, высматривают: а не летят ли к ним посланцы дружественных цивилизаций?) Пройдя Лагерь из конца в конец и нагулявшись до оскомины, я подгадал поглядеть на коммунаров, возвращающихся из Компании. Через раскрытые ворота картинка просматривалась далеко. Люди текли по шоссе, точно колонна муравьев, мигрирующая через джунгли. По бокам вышагивали сторожевики - в лучших традициях, не хватало разве овчарок. Но настрой у конвоируемых, как выяснилось, был не лагерный: «усталые, но довольные» они шли домой после ударной вахты, а сторожевиков воспринимали как охрану, обязательную на таком пути. Мне будто кино показывали - древнее, еще советское, времен расцвета общего оптимизма. Вот так изображали работяг новой формации, тогдашний наш авангард. Но ведь тут не актеры? Играть им вроде бы ни к чему, да и не сумеют они войти в роль настолько, чтобы поверил даже я, с моим нюхом на фальшь. Эти ребята не лицедеи, нет, - тогда что же их вдохновляет?
Однако досмотреть сюжет мне не дали.
- Эй, товарищ! - по переулку ко мне спешил, спотыкаясь от усердия, неряшливый типчик в панаме и сандалиях на босую ногу. - Товарищ, послушайте!.. Вы ведь снаружи, да? Тут нельзя находиться посторонним.
Лицо у него было морщинистым и вспотелым, в глазах сиял восторг первых комсомольцев. Или первых христиан, всегда готовых ратовать за веру. Лучше бы они мылись чаще. По крайней мере, от этого попахивало сильней здешней нормы.
- Шел бы ты, - пробурчал я. - Тамбовский волк…
- Вы не правы, товарищ, - возразил он, согласный, если надо, и пострадать за свои убеждения. - Я ведь только предупредить. А меры, в случае чего, будут принимать они, - типчик указал на сторожевиков, скапливающихся у ворот и в самом деле поглядывающих на меня с подозрением.
Кажется, он искренне стремился мне помочь - будто рассчитывал получить за это премию. Но скорей его корысть состояла в ином: наставить грешника на праведный путь. Это же так возвышает!..
Действительно, когда я двинулся прочь от зрелища, оказавшегося почему-то запретным, абориген засеменил следом, торопясь вывалить на меня доводы, затертые от долгого применения, явственно отдающие плесенью. Сейчас он смахивал на заевший пулемет. Возраст, возраст - его бы пожалеть.
- Может, заткнешься? - спросил я без особой надежды.
- Но вы признаете, что коммунизм - наше будущее? - не сдавался он.
- Предлагаешь устроить диспут прямо тут?
- Правда уместна везде, - заявил типчик. - Наше учение всемогуще, поскольку верно.
- Или наоборот, - фыркнул я. - Ты что, агитаторов наслушался?
- Я и есть агитатор, - поведал он со скромной гордостью.
- Эй, поп, - не выдержал я, - хочешь в лоб?
Но типчик не внял - видно, давно не получал хорошей плюхи. Да и кто ж тут наделит его, болезного?
- А вы, товарищ, приходите в Храм, - вдруг позвал он. - Послушаете, приглядитесь. Не хлебом же единым…
- С маслом, - перебил я. - И с девками. А вы обобществите!.. На хрена мне такой кукиш?
Ну достал он меня!
- Приходите, приходите, - повторил он, радушно улыбаясь. - У нас для каждого найдется дело по душе.
Ну да, и для убийц? Что-то в этой фразе было… для сердца русского.
- Ждем вас, товарищ! - прибавил типчик ободряюще, только что по плечу не похлопал. И чем я так глянулся ему?
А меня он не заинтересовал - отработанный материал. Эти, прежние, попросту доживали в Лагере. Их терпели, к ним снисходили, но погоды они не делали. С одной стороны хорошо: хотя бы здесь не правят старики. Однако неясно, кто взрастил эту молодежь- энергичную, просветленную… несмотря ни на что. Откуда такой поворот? Это и надо выяснить.
Вот теперь, ближе к вечеру, я ощутил вокруг странное: по Лагерю будто незримые нити веяли, сплетаясь в тугую сеть, постепенно сгущавшуюся к центру. Мой Зверь посчитал бы их сродни запахам, но скорее тут замешаны мысли - ориентир не самый плохой. Обострившееся в последнее время чутье не подвело и на сей раз, вывело к цели быстро и кратчайшим путем. Ну, здравствуй, племя младое, незнакомое. Что же ты представляешь из себя?
Она была симпатичной, по меньшей мере. Открытое улыбчивое лицо, ладная фигура, движения легкие и точные - видимо, физкультурница. Или даже спортсменка: легкоатлетка либо гимнастка-художница. (Теннис тут вряд ли культивируют.) И пахла свежестью, несмотря на жару. Ее волосы выгорели добела, зато кожа побронзовела в йодистых испарениях моря. Одета в стандартное платьице, выцветшее и застиранное, на ногах сандалии.
Со школьных лет храню светлый образ комсомолки, внушенный тогдашней пропагандой. Но среди реальных партийцев встречал лишь карьеристок, помешанных на власти, или фанатичных дурищ с единственной извилиной, замусоренной демагогами. Или дурнушек, с отчаяния заделавшихся общественницами. Или смазливых девиц, планирующих выгодное замужество. Эта малышка не походила ни на один из помянутых типажей. Ее глаза были ясными, улыбка - озорной. Может, ее растили на тех же фильмах, что и меня?
- Не жарко ль тебе, красавица? - спросил я, заступая девушке путь. - И не вмазать ли нам по кружечке кваса, как думаешь? Или мама не велит?
- Мама не может мне ничего запретить, - ответила она серьезно.
- А кто может?
- Вожатый. Или комиссар. Но вряд ли они станут запрещать квас.
- А как насчет подозрительных знакомств?
- А что это такое? - удивилась девушка.
- Ну, или нежелательных.
- Разве бывают такие?
Уже интересно. Я-то считал: невинность коммунаров блюдут строго, как у монахов. Или для этого хватает забора?
- Как зовут тебя, чудо?
- Зоя, - ответила она, не ломаясь.
- А меня - Родион.
Улыбнувшись, девочка доверчиво взяла меня под руку. Может, она из тех, кто чист, пока не ушибется о жизнь? Я и таких знавал. И куда девается их доверчивость после первого встреченного мерзавца!..
- Ты тоже росла в интернате? Чуть не ляпнул: в инкубаторе.
- Конечно. Правда, только с восьми лет, - прибавила она с сожалением.
- А как же родители?
- Мы встречаемся. Иногда.
- Ну, ни фига себе!..
Тут нас прервали. Вдруг позвонил Гувер и, не вдаваясь в детали, предложил срочно заехать в их контору - якобы для важного дела. Удивившись, я дал согласие, хотя федерал звучал странно. Пока общался с ним, Зоя глядела на меня с любопытством, верно, не очень понимая, что происходит. Коснувшись выступа на шлеме, я отключил рацию.
- Нужно вернуться, - сообщил новой знакомой. - Хочешь со мной?
Эксперимент в самом деле занятный: выдернуть девчушку из нищей идиллии в сытое, но опасное будущее, - из одной общественной формации в другую, без пересадки.
- Меня не выпустят, - нерешительно сказала Зоя.
- «Границе на замке»? - хмыкнул я. - А вот сейчас проверим.
На проходной вправду возникли сложности. Но разрешились они просто: я сунул сторожевику пару мэнчиков, и он отвернулся, заинтересовавшись чем-то в глубине будки. Я вывел притихшую коммунарку наружу, усадил в мерцающий «болид» и рванул машину с места. Сразу включилась музыка, обволакивающая, вкрадчивая, а на дисплее возникла карта, указывая наше местонахождение. Сбоку панели открылось оконце бара.
- Хочешь пить? - спросил я. - Что выбираешь?
- Э-э… на твое усмотрение, - вывернулась Зоя.
- Безалкогольное, да?
Я налил фанты, с интересом ожидая ее реакции. При этом ощущал себя так, будто и сам пробовал впервые. Во всяком случае, маленькие открытия девушки и моему восприятию добавляли свежести.
- А хороший у тебя мобиль, - заметила Зоя с одобрением.
- Эти машинки отживают свое, - вздохнул я. - Еще год-другой, и пересядем в турбореактивы. Дело не только в скорости - но сколько можно цепляться за полоски асфальта, когда над головою такой простор? Лети, куда пожелаешь, и никто не перегородит путь. Мир без границ - как тебе такое?
- Как же без них? Мы ведь пока не при коммунизме.
- Да похоже, границы нужны лишь коммунарам и чинушам.
- Нет, ты не прав. Стоит убрать забор, как в Лагерь хлынут чужаки.
- Что, к вам? - Я хмыкнул с пренебрежением. - Да кому вы сдались? Последний нищий не променяет наши помойки на ваши закрома, а для трудяг у вас и вовсе нет просвета.
- В нашей жизни есть смысл, - сказала девушка. - А для чего живете вы?
- Во всяком случае, не для светлого будущего. И не ради прогрессивного человечества. По-твоему, смысл в этом? А попробуй пожить ради кого-то одного. Думаешь, это легче?
- Я знаю: мы на верном пути, - объявила Зоя твердо. - Наша тропа, может быть, трудней - зато короче.
- Знаешь, да? - спросил я. - Так поделись!
- Я… не могу. Не имею права. Пока еще нельзя.
Вид у нее сделался виноватый - оттого ли, что проговорилась, или что отказывается меня просветить.
- «Верной дорогой идете, товарищи»? - Я снова хмыкнул. - Ну-ну.
Можно было направиться сразу к Гуверу, но я специально покружил по обновленным кварталам, чтобы вкусить от ощущений Зои. Для нее тут была заграница, невиданная, таинственная, - в одних витринах чего только не выставлено! И люди вокруг другие, и машин тьма, и огней уйма. Я сам поглядывал по сторонам не без интереса. Каждую неделю здесь что-то менялось: реставрировались дома, а то и вырастали новые; магазины переезжали либо закрывались (или их взрывали), взамен расцветали другие; а уж кафе и ресторанчики множились на глазах.
Наверно, Зоя высматривала следы разложения, описанные в дозволенных книгах, и ожидала увидеть дебоши, классовую борьбу, чуть ли не трупы на улицах. Но днем тут было пристойно, разборками никто не занимался, попрошайки отсыпались перед работой, и даже «бабочки» не фланировали по тротуарам. Вот через час-другой, когда наступит ночь…
- Слишком сыто живем, да? - спросил я. - Некогда о душе подумать.
- Я атеистка, - заявила девочка с трогательной убежденностью.
- Что ж, - пожал я плечами, - у каждого своя вера.
Мы уже подкатывали к резиденции федералов. Оставив Зою ждать в машине, я поднялся в квартиру. К моим посещениям тут относились без восторга, но на сей раз даже обрадовались - по крайней мере Агей, что настораживало. А Гувер явно был не в своей тарелке.
Кроме них в гостиной обретались двое, похоже, нагрянувшие из столицы и наделенные немалой властью. То есть начальником выглядел один; матерый, хотя рыхловатый тип с замороженным усатым лицом и свинцовым взглядом, - а второй, жилистый верзила, ходил у него в подручных. Оба были выряжены по северному и экипированы не хило, судя по выпуклостям на одежде. Принимали их, точно ревизоров. Обшарпанный, видавший виды стол ломился от яств и напитков - не очень изысканных, зато обильных. А в перспективе могла маячить сауна с девочками - сейчас это даже не дорого.
- Ага, - сказал усатый, завидев меня. - Как говорится, на ловца…
Похоже, мой облик ему нарисовали. Но с «ловцом» он поспешил.
- Садись, - по-хозяйски пригласил гость. - Не тушуйся!.. Чего налить?
- Кваса.
- Да? - хмыкнул он. - А почему не кумыса?
- Вкус гнилостный, - сказал я наудачу. - Как у сушеной селезенки.
У него это не вызвало ассоциаций.
- Значит, не татарин, - констатировал усатый. - Уже неплохо.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

Хотя у самого в чертах проступала явная монголоидная примесь.
- Вдобавок Родион, - продолжал он. - Хорошее имя, патриотичное. А меня можешь звать Ульяном Мироновичем.
А могу и не звать, прибавил я мысленно. На кой ты сдался мне?
Но вслух спросил:
- А фамилия?
- Вот фамилия ни к чему. Хотя, если желаешь… Сидоров подойдет?
Скажите, какие мы загадочные! Все равно ж выловлю в Океане. Но взгляд Ульяна мне не нравился - тяжесть его ощущалась и через очки.
- Да хоть Петров!.. Мне-то что?
Обойдясь без приглашения, я опустился на свободный стул. Все же Ульян налил мне водки, почти полный стакан, - видно, принял за настоящего мужика. Или решил подпоить. Не он первый. Вообще я могу выпить много, не теряя контроля, - только зачем? Отодвинув стакан, я действительно взялся за квас - тем более, об этой моей склонности не знал даже Гувер. Конечно, навряд ли мне что-то подсыплют…
- Ты закусывай! - усмехаясь, предложил Ульян. - Не то и впрямь захмелеешь, не приведи бог.
Похоже, у него сегодня бенефис - остальные помалкивали. Помощник методично работал челюстями, а толстячок Агей, зацепенев с приоткрытым ртом, поглядывал то на меня, то на Ульяна, будто следил за мячом в теннисном матче.
Хлебнув ледяного кваса, я посмотрел на Гувера, но тот сразу отвел взгляд, словно отстраняясь. Счастливым он не выглядел, как и дружелюбным, - похоже, опасался гостей. Но, может, хотя бы не станет вмешиваться, если дойдет до потасовки?
Будто очнувшись, Агей подскочил и, обежав вкруговую стола, установил передо мной тарелку. Рядом положил вилку, сравнительно чистую.
- А компот? - спросил я, но толстячок лишь недоуменно кольнул меня глазками и затрусил обратно, на пригретое место. Уж он точно не на моей стороне - и слава богу.
- Мне говорили: ты много знаешь, - начал Ульян. - И понимаешь в этом бедламе больше других.
- Я много в чем понимаю. И что?
Усач опять уперся в меня тяжелым взглядом, будто стремился подмять. Наверно, в большинстве случаев это удавалось. Он и сам по себе был опасен, а вдобавок в нем ощущалась принадлежность к большой и грозной стае.
- Мне что, нужно напомнить про твой гражданский долг? - спросил он с угрозой.
Ну, насмешил!
- Напомнить? - хмыкнул я. - Это как в анекдоте про студента, которому профессор кричит: «Вспомни, несчастный, этого еще никто не знает!..»
- Не понял, - медленно выцедил Ульян.
- …сказал бывалый кот, загремев вместе с водосточной трубой.
- Хохмач! - сказал он. - Еще не расчухал, на кого нарвался? Ты должен очень стараться, чтобы понравиться мне. Потому что, если тебя не полюблю…
- Как родного?
- Как патриота. Объясняю популярно и коротко: не станешь сотрудничать, вообще не будешь… работать. Ну, еще раз: кто я, по-твоему?
Прыщ на ровном месте! - едва не брякнул я. Подобных субчиков, упивающихся властью над слабыми, полно среди крутарей. Но еще больше их среди шушеры - вот там это едва не норма. Теперь я понял, что проступало сквозь благодушную маску Ульяна, как пятно через краску, - жестокость. И даже не обычная безжалостность, а именно желание приносить боль и смерть. Бог знает, когда он вошел во вкус, но на такой работе трудно не сломаться. Да и кого волнуют там высшие цели? От этой глупости быстро излечиваешься.
- Ты из федеральных спецслужб, - объявил я небрежно. - Если не босс, то очень, очень полномочный агент - «с правом на убийство». И как, многих уже порешил, авансом получая отпущение грехов?
Ухмылка не слиняла с усатой физиономии, зато глаза превратились в прицелы. Наверно, Ульян был умелый практик- но это не значит, что лучше меня разбирался в теории. Нынче кто не ленив, тот подготовлен, и для этого не обязательно идти в ученики к ассу. А кто подготовлен, тот вооружен. И когда Ульян будто невзначай сдвинул руку, направив ее на меня, я сразу и в точности повторил жест, осклабясь ему в лицо. А второй рукав нацелил на подручного, слишком близко поднесшего ладонь к борту расстегнутого пиджака.
- Будем и дальше друг друга пугать? - спросил я. - Или поговорим о деле?
Видимо, Ульян плохо понимал людей - слишком привык, что его боятся. Легко общаться с людьми через амбразуру, сидя, к примеру, в танке. Конечно, будь я экипирован хуже, тоже бы не пер на рожон, но пытать себя вряд ли бы позволил. Нынче госмашина не та: в открытую не наедет, - да и я пока не в капкане, отмашусь с божьей помощью. Не так их много: двое прожженных убийц, не привыкших к честной драке, и неумеха-подтявкатель. Да еще - невольник служебного долга, вряд ли бы ставший усердствовать.
- Ладно, давай о деле, - сдал назад Ульян. - Дошел до нас слух, будто в городе обосновалась подозрительная братия. Будто вытворяют онные люди странное и владеют, чем не положено. И нет для них ни законов, ни укорота - живут, как хотят.
- Разве они одни?..
- Остальные не уходят за рамки - стало быть, управляемы. А вот чего хотят эти? И чего могут?
И это все, что его волнует? Тут губерния на грани взрыва, жители с ума посходили… не говоря о нечисти, заполонившей темные глубины, водные и подземные.
- Собственно, ты о ком? - спросил я. - Последнее время в нашей деревне развелось столько экзотики - можно экскурсии водить.
- О тех, за кем и ты приглядываешь, - с ехидцей ответил Ульян. - В оконца пялишься, за машинами гоняешь, а подойти не решаешься. Что ж ты такой боязливый? Пора, брат, пора!
Невольно я поморщился. Это называется: утечка информации. И откуда она утекла? Слежки за мной не было - я бы заметил… Господи, уж не снюхался ли Аскольд еще и с этими?
- Вообще я «приглядываю» за одной, - уточнил я. - С каких пор моя личная жизнь стала интересовать спецслужбы?
- Не финти, - прикрикнул Ульян. - Видали мы таких умников!..
- Правда? - не поверил я. - Только не говори, что в зеркале.
Кажется, Ульяну стала изменять выдержка, даже щека задергалась. Очень он не любил, когда отказывают, - ему такие поперек горла. С ними он и воевал не за страх, а… н-да, вот о совести не будем. И отстреливал, сколько дозволяли, и ломал, если удавалось, и с дерьмом смешивал, доказывая, кто тут прав. А всех несогласных записывал во враги.
- Дурень, - сказал Ульян. - Да что ты стоишь против организации!..
Последнее слово он произнес с таким нажимом, что прямо слышалась прописная буква.
- Ну да, такая здоровенная стая!..
Мне совсем не нравилось, что творится в губернии, и пока я не видел сил, которые могли это остановить, - кроме федералов. Маленькому человеку, чтобы не угодить под каток, лучше заручиться поддержкой гиганта… А как насчет тех, кто желает звучать гордо?
- Значит, не хочешь сотрудничать?
- С убийцей плечом к плечу, ради высоких целей? За кого ты меня держишь?
Надолго повисла пауза, зловещая или растерянная - кому что нравится. Как ни старался Гувер хранить безразличие, по его лицу скользнуло злорадство. Все ж приятно, когда макают тех, кого не решаешься умыть сам.
- Хочешь совет? - спросил я. - Бесплатный, в счет моего гипотического «долга». Затеешь устранять Клопа, близко к нему не подходи, тем более не вступай в переговоры… Впрочем, дуракам советы не впрок - они и так знают все.
- А ты, значит, умный?
Как мне надоел этот вопрос!.. Ну, есть такой грех- что дальше?
- Если б я поверил, что тебя заботит дело, меж нами, может, и завязалось что, - прибавил я. - Но ты же больной son of a bitch - тебе просто нравится убивать.
Затем я поднялся, ногой убрав в сторону стул, и попятился к выходу, не выпуская из-под прицела обоих варягов. Агея в расчет не принимал: он труслив и высовываться не станет. А у Гувера, даже если захочет влезть, хватает ума понять, что я не блефую и что любой неверный ход может привести к трупам. За последние дни я насмотрелся достаточно, чтобы не церемониться. А самому на тот свет не хотелось категорически.
Вернувшись в «болид», к терпеливо ожидающей Зое, я больше не стал кружить по городу, а сразу поехал к себе, заодно показав на магистрали, что такое настоящая скорость. По-моему, девушка с трудом сдерживалась, чтобы не завизжать от восторга, - наш человек!..
На пороге она сбросила сандалии и все равно ступила на стерильный ковер с опаской, будто заодно не отказалась бы ополоснуть ступни. Конечно, про пресиптрон она не слыхала; в Лагере и пылесос - редкость. Взяв под локоток, я провел гостью на второй этаж. В гостиной всё уже приготовили к приему: музыка, фрукты, цветы, напитки. В нишах красовались статуи на темы греческих мифов - конечно, уменьшенные копии, зато детальные. По стенам просторные экраны, будто окна в дальние миры, - это не считая настоящих окон, от пола до потолка. Кстати, сегодня по морю гуляли внушительные валы, впервые за много дней. «Неспокойно синее море!..» К чему бы это?
Продуманный уют моей берлоги обычно действует на гостей расслабляюще, но в Зое я ощутил напряженность.
- Тебя что-то смущает?
Она обратила глазища на меня и грустно сообщила:
- Тут могло бы жить несколько семей.
- Ага, по семье на комнату, - подтвердил я. - А обитаю я один. У меня и прислуга есть - правда-правда!.. Типичный буржуин.
Из всего обилия фруктов Зоя рискнула попробовать бананы, о которых, наверное, была наслышана (или видела, как их потребляют мультяшные обезьяны). Пришлось мне самому разрезать киви да очищать ананасы.
- А финики я ела, - похвалилась она. - Как-то завезли в распределитель. Хотя давно, - прибавила честно, - еще в детстве.
Действительно, сколько воды утекло!.. Хмыкнув, я разлил по фужерам прозрачный нектар маракуй. Не самый вкусный из напитков, зато из наиболее экзотичных- насколько помню свои первые впечатления.
- Откуда у тебя всё? - Зоя обвела рукой вокруг: - Ну, вот это.
Я пожал плечами:
- Заработал.
- Как?
- Знания продаю.
- Да разве они стоят что-то?
- Еще бы. Всё держится на них: власть, богатство, прогресс…
- Но ведь не ты это придумал?
- Я спекулянт, - признал с готовностью. - Достаю в одном месте, сбываю в другом. Более того: грабитель, - поскольку беру без спроса. Теперь понимаешь, в какой притон угодила?
- А где берешь их? - спросила Зоя. - То есть я про знания.
- В Океане. Это такое…
- Ну да, мне рассказывали. И что, грабишь прямо там?
- В каждом океане водятся пираты, - сказал я, берясь за пультик. - Странно, если бы тут было иначе. Вот, гляди.
На экране возник некий аналог сказочного принца из восточных сказок.
- Кто это?
- Один из моих партнеров. Когда не удается друг друга одурачить, мы обмениваемся.
- Он такой красивый! - сказала Зоя восхищенно. - Как нарисованный.
- Это и есть рисунок, - подтвердил я. - Тут у каждого своя маска.
- И у тебя?
Я кивнул и вывел на экран облик тщедушного очкарика, озабоченного, будто у него непроходящий понос. Не удержавшись, Зоя хихикнула.
- Зато доверия больше, - пояснил я. - Кто подумает, что это ширма? Настоящий шулер должен тасовать карты неловко.
«Испытание собачкой», столь популярное в фильмах, девушка выдержала, хотя Хан больше смахивает на молодого медведя. То ли она не ждала от меня подвоха, то ли была непуганой, словно годовалое дитя, но псину приняла с восторгом. А тот ответил взаимностью, как ни странно. И котяра отнесся к Зое с расположением, непонятно как распознав в ней женскую особь, - и тотчас принялся клеиться, молокосос.
Зато как у гостьи округлились глаза, когда на пороге возникла Инесса - с полным подносом и в своем обычном виде, то есть нагишом. С непроницаемым лицом женщина сгрузила блюда на столик и удалилась, покачивая бедрами точно одалиска. А Зоя едва сдержалась, чтобы не вскочить, - настолько смутил бедняжку такой сервиз.
- По-моему, ее надо пригласить, - сказала она, ерзая как на иголках.
- Еще чего! - фыркнул я. - Сесть за один стол с рабыней?
- Мерзость какая, - пробормотала Зоя, сразу потеряв аппетит. - Фу!
- Хочешь с ней на равных? Конечно, могу ее позвать, только…
- Что?
- Так ведь на равных, - повторил я с ухмылкой. - Готова ты уравняться?
Девушка поглядела на меня, озадаченно сдвинув брови.
- Ты выдумал всё, - заявила вдруг. - По-твоему, я совсем не разбираюсь в людях? Она ж не рабыня, правда?
- Правда, - пришлось согласиться. - Скорее мы соседи. Но, раз уж зашла речь, я тут полный хозяин и, что бы ни сотворил - с ней ли, с тобой… По-твоему, тебя станут искать?
- Ладно, поняла, - кивнула Зоя. - В следующий раз буду думать, прежде чем связываться с чужаком. К этому ты ведешь?
- В общем, да. И закроем тему… Ну-ка, что тут у нас?
«Тут у нас» было много разного, даже мне с ходу не разобраться. Сегодня Инесса превзошла себя. Вот так кормятся люди, если не умеют держать себя в рамках. А ублажить всех - когда еще сможем!..
И Зоя взирала на угощение с сомнением.
- Не выбрасывать же? - заметил я. - Ну да, помню: на Земле многие голодают. Но мы потом им расскажем, ладно?
Против воли она хихикнула. «Подумала - и стала кушать».
- У меня вопрос, - заговорил я чуть погодя. - Возможно, некорректный.
- А у нас нет секретов от друзей, - сказала Зоя с такой искренностью, что я усомнился, доверяют ли секреты ей самой.
- Где уж претендовать!.. Я вам скорее антагонист.
- По-моему, ты хороший человек, - неожиданно заявила она. - И умный.
- А все люди доброй воли и здравого смысла, конечно, с вами?
- Как же иначе? Ведь доброму стоит лишь хорошо подумать…
- …чтобы послать лагерников подальше. Впрочем, не о том речь. Я хотел спросить: знаешь ли ты, как выстроена коммуна?
- Ну, примерно.
- По-твоему, вся власть у лагерного Совета?
- А как иначе?
- И сторожевиками они ведают? - едко осведомился я. - Ладно, оставим… Насколько знаю, коммуна составляет едва не десятую часть от населения края, то есть около ста тысяч, - и соразмерно вы представлены в Соборе, делегируя туда представителей. А в ваш Совет входит полторы сотни комиссаров… сакраментальное число, н-да… Кстати, как вы их зовете?
- Слуги народа, - с готовностью ответила девушка. - Старшие Слуги. А кто в Президиуме - главные.
- Железная логика, - согласился я. - Ведь есть и младшие - так называемые вожатые. И этих больше на порядок. А кто под ними?
- Что значит - «под»?
- Ну, кем они командуют напрямую?
- У каждого вожатого есть помощники.
- Числом?
Она пожала плечами:
- По разному. Обычно от трех до десяти. Бывает и чуть больше.
- Двенадцать? - И подражая «товарищу Сталину», произнес: - Будэм считать это крайнэй цифрой.
Кстати, в президиуме столько же. И что они так возлюбили это число?

- Итого набирается дружинка тысяч в десять-пятнадцать - прежде это звалось авангардом. А остальные, стало быть, ведомые, пассивно верующие… или просто напуганные миром. Нехилая секта, а?
- При чем тут секта? - обиделась девушка.
- Ну зови ее конфессией, ладно. И ты в этой пирамиде полувожатая, так? То бишь помощница младшего Слуги… Как его зовут-то?
- Феликс.
- Ну! - Я даже развеселился. - Познакомишь?
- В любое время. Уж его тебе не уболтать.
- У меня иная ориентация, - возразил я. - Но, может, твой Феликс и поведает путное. Наверно, он знает побольше помощников?
- Ну, естественно.
- Вот его и попытаю. Конечно, если еще не передумала возвращаться.
- Скажешь тоже!..
Котенок спустился с загривка своего опекуна и отправился исследовать углы. Развалившись по ковру, Хан неотступно следовал за ним глазами, будто маленький бандит даже здесь мог вляпаться в беду. И с чего в псине взыграл отцовский инстинкт? Это наводит на странную мысль: может, и мне кого-то усыновить? «Тигру нужна только тигрица, - невесть откуда всплыла цитата, - да еще, может, тигрята - и никого более».
- А еще мне интересно, - продолжил я, - кто возглавляет ваших жрецов?
- Кого? - изумилась она.
- Да комиссаров же, членов Совета. Кто в президиуме за председателя? Что кличут его Алексеем Куприяновым - я знаю. Но что он за тип?
- И вовсе Куприянов не тип, - посуровела Зоя. - Очень уважаемый и достойный товарищ…
- Тамбовский волк, - пробормотал я непримиримо.
- …очень знающий. И послушать его лекцию…
- Проповедь.
- …тебе не мешало бы. О самых сложных вещах он говорит просто и понятно.
- Потому что низводит до уровня аудитории.
- Ну ты-то откуда знаешь? Будто его слушал!..
- А это общий принцип таких… ораторов.
Нагулявшись, Пират вернулся в исходную точку и принялся набрасываться на Хана, с разгона вцепляясь в него всеми лапами и пытаясь что-нибудь отгрызть. Громадный псина эти наскоки игнорировал, хотя мама-кошка наверняка бы сбежала от буйного отпрыска куда повыше. Затем котейка напал на плюшевого слона, пробуя его на зуб и терзая задними лапами, точно заправский предатор. Ей-богу, слишком он старается оправдать свое имя!
Отхлебнув вина, я произнес:
- Вот если бы ваш говорун предъявил доказательства…
- Там, - указала Зоя вверх, - уже построили коммунизм. Я верю! - прибавила девушка с внезапной страстью.
- Ну, разве на небе, - пожал я плечами. - Где и положено пребывать раю.
- А почем ты знаешь, - спросила она, - может, они уже летят к нам? И не сегодня-завтра приземлятся прямо тут.
- Ага, - хмыкнул я, - и заберут на небо истинно верующих. Или поделятся know-how, наконец окунув в изобилие. Что ты предпочтешь?
Еще одна Асоль - на свой лад. И прикондыбает за ней принц на серебристом звездолете, наследный коммунар бог знает в каком поколении… Вообще не самая плохая вера. Когда-то и я ждал инопланетян. Правда, тогда даже Запад был для нас иным миром - но мы-то его считали вчерашним днем. А оказалось, сами из позавчерашнего. Такой вот занятный кульбит.
- А вдруг они пожелают захватить Землю?
- Какая ерунда! - вспыхнула девочка. - И не стыдно? Взрослый же!..
- Ну-ка, ну-ка? - подбодрил я.
- Если цивилизация сумела освоить космос, она должна быть гуманной.
- А-а… Так называемые непреложные истины. Прежде и я в это верил.
- Да разве может быть по-иному?
- Запросто. Ну представь, что дикари захватили звездолет и худо-бедно справились с управлением. Вот будет радость, когда они причапают!..
Зверюга Пират вдруг шарахнулся башкой о стекло, пытаясь ухватить пролетавшую мимо чайку, - хотя та была больше него втрое. Да уж, сегодня он в ударе.
- Не обращай внимания, - сказал я. - Это его любимое занятие.
Засмеявшись, девушка вытянула ноги, не знавшие колготок, и пошевелила пальцами, не деформированными тесной обувью. И не нужна та в здешнем климате - а вот ажурные трусики Зое бы пошли. К ним босоножки на шпильках, платье от кутюрье да бриллиантовое колье. И что тогда останется от коммунарки? Разве душа. Ну, это мы как раз стерпим.
- Наверно, вас оберегают от негативных примеров? - спросил я.
- Почему же, мы изучаем историю.
- Ой ли?
- Феликс не скрывает от нас ничего. Он говорит: «Свои сомнения разрешайте лучше со мной».
- И что, разрешаете? Как у вас, например, с «каждому по труду»?
- У нас «каждому по потребностям», - сказала Зоя и, подумав, добавила: - Минимальным.
- Серьезная оговорка, - хмыкнул я. - А если для меня минимум - это?
И показал подбородком вокруг.
- Значит, тебя надо воспитывать.
- Не поздно ли? Ведь и я жил в комнате на четверых - мне есть с чем сравнивать. Знаешь, надоело кормить нахлебников. Дайте, что заслужил, а лишнего не возьму сам.
- Значит, ты уже готов жить при социализме, - обнадежила она.
- Да уж нажился там, больше не тянет. Тем более, известные принципы лучше работают здесь - при всех издержках. И на наставников мне не везло. Если откровенный - как правило, дурак. А умные помалкивали.
Вздохнув, Зоя потянулась к котенку, уложила себе на колени. Затеяла щекотать его пушистый бочок и допросилась: бандит ее оцарапал. Коготки у него крохотные, зато как иглы. Сейчас же рванул к Хану, спешно зарываясь в его мех, - будто в прежние разы это спасало.
- Пошли, - сказал я. - Лучше сразу обработать. Сейчас и не знаешь, откуда ждать пакости.
Отведя девушку в ванную, продезинфицировал ранки. Указав на мое корыто, Зоя спросила:
- Это бассейн?

Предыдущая страница 13 Следующая страница


Союз одиночек 14

- Скорей ванна. Бассейн во дворе.
- А это, значит, ванная комната? - Она скептически поглядела на окна, выходящие на море, на столик с двумя креслами. - Нормальненько!..
- А в ванне подсветка и турбуленция, - усугубил я, пуская воду. - Так и загниваем. Не завидно?
- Удобства - не главное в жизни,
- В самом деле; что значат они рядом с мировой революцией!
- И ничего смешного, - слегка обиделась девушка. - Не так это фантастично, как тебе кажется. Когда люди узнают…
Она умолкла - с явным усилием.
- Опять секреты? - сказал я. - За что не люблю коммунаров: на любой плетень готовы тень навести. Ну, какая у вас Военная Тайна? «Плывут пароходы - привет Мальчишу!..» Бедняга, он бы и рад выдать, да кто ж ему доверит?
Зоя нахмурилась - видно, гайдаровская сказка относилась у лагерников к священным текстам.
- И вовсе мы не наводим, - возразила она. - Просто… не время еще.
- Революционная ситуация не назрела? Да как же «люди узнают», если вы прячете? Ну попробуй убедить хотя бы меня. Уж я не хуже среднего человечка, на которого вы делаете ставку. Или лучшие вам ни к чему? Мороки с ними!..
- Вот уж неправда! - не выдержала Зоя.
- Так докажи. Или мешает что-то?
- И докажу, - выпалила она. - Завтра же сведу с Феликсом.
- Ага, нужен я ему! Я для таких классовый враг - забыла? Не потому, что эксплуататор, а просто - живу сытно.
- Неправда, - повторила девушка, хотя без прежней убежденности. - Феликс всегда глядит в суть.
Этого не хватало! - чуть не брякнул. Вот тогда меня точно пошлют.
- В некоторых вещах женщины разбираются лучше, - сказал я. - Например, в мужчинах.
- Тоже мне, «вещь»! - фыркнула Зоя. Однако уши навострила.
Тогда я двинулся напролом:
- Но разве на показ ЭТОГО наложен запрет?
- Н-нет, - после паузы признала она.
- И лично ты считаешь, что мне полезно на ЭТО взглянуть?
- Пожалуй, - снова подтвердила она.
- И разве ты не вправе решать некоторые вопросы сама?
Вот теперь Зоя задумалась надолго.
- Я не тороплю, - сказал великодушно. - Ответишь, когда захочешь. Хоть через минуту.
Она рассмеялась от такой щедрости.
- Или завтра, - прибавил я. - Или после ванны. Кстати, она уже полная. Тебе где стелить: в спальне или в гостиной?
- В гостиной, - ответила девушка, угодив в этот маленький капкан.
- Вообще я имел в виду не свою спальню. Но как хочешь… Прислать сюда Инессу?
- Зачем?
- Чтобы помыть тебя.
- Я что, больная?
- Но это приятно! А если напрягает, можешь отплатить тем же.
- Спасибо, - твердо сказала Зоя. - Обойдусь.
В ванне она не задержалась: одной там и впрямь скучно.
Когда девушка вернулась в гостиную, на ходу вытирая волосы полотенцем, я спросил:
- А почему ты уверена, что ЭТО - правда?
- Ведь я сама видела!
- И щупала?
- Н-нет, - сказала она растерянно. - Зачем?
- Сейчас в голофильмах такое делают!..
- Ты имеешь в виду порнографию?
- И это тоже, - хмыкнул я. - Но вообще речь о голографии, объемном кино… Ну, хотя бы стереофильмы у вас показывают?
- А разве это не фантастика? - осторожно спросила Зоя.
- Милая моя!.. Да ваше «светлое будущее» я хоть сейчас сделаю былью. Засиделись вы в прошлом, будто на забытом острове, и теперь любой жулик волен втирать вам очки, выдавая художественные съемки за натурные. Чуда захотелось? Так это сейчас не проблема.
Отведя гостью в кабинет, я для начала показал на экране комнату, где мы обретались, себя за пультом и ее, сидящую в соседнем кресле, с любопытством поглядывающую по сторонам. После чего зафиксировал картинку и принялся колдовать.
Внезапно обе фигуры лишились покровов, что вызвало у девушки испуганный вздох. Затем мое отражение стало изменяться, превращаясь в чудище с клыкастой пастью и когтистыми лапами. А виртуальный двойник Зои обзавелся радужными крыльями и принялся порхать по комнате, сверкая обольстительной улыбкой, - эдакий чувственный ангел. А комната трансформировалась в небесный сад, насыщенный сочными красками, наполненный щебетом и стрекотаньем, заселенный причудливыми зверьми.
- Ну, как тебе такое? - спросил я. - Убеждает? А если еще добавить запахи, ветер…
Судя по проступившим на ее глазах слезам, у Зои зародились сомнения. Честно сказать, меня это удивило. В таких ситуациях редко помогает, даже если тычешь носом. Молодость, молодость!.. Вообще это свинство: отнимать у девочки мечту. А что могу дать взамен: правду? Да кому она нужна, если нет радости. Зябко жить без светлых личностей, коих вокруг большинство, без яркого и щедрого будущего, приближающегося с каждым годом, без братьев, рассеянных по Вселенной, - надо лишь докричаться, дотянуться до них, а уж они поймут и примут.
Кстати, давненько я не посещал планету Грифон, не парил в заоблачной выси от одного небесного острова к другому, не порхал над фиолетовыми джунглями и буйным океаном, не отстреливал чудищ из супероружия… Почему не восполнить?
- Думаешь, межзвездные перелеты лишь пришельцам по силам? - сказал я, загадочно улыбаясь. - Ну-ка, Орленок, садись под крыло дяди Орла и - полетим! Какую звезду тебе подарить?
Сумрак кабинета сгустился, выстраивая интерьер планетолета. За овальными иллюминаторами клубился рваный туман, сквозь который проступали картины изумительной красоты. И мы помчались.
Иллюзия было полной - даже на мой привычный взгляд. В ушах свистел ветер чужих сфер, кресла кренились на виражах, двигаясь вместе с платформой. Глаза Зои пылали, жадно впитывая виды, открывающиеся вокруг.
- А хочешь порулить? Это просто. И - никакого риска.
- Нет, пожалуйста, не надо больше! - вдруг попросила девушка. - У меня голова кружится.
Тотчас я прервал полет, убирая миражи. Вернувшись в кабинет, Зоя тихо вздохнула.
- Just believe, - сказал я и добавил: - Остается лишь верить. В мудрых вождей, бескорыстных Слуг, верных товарищей. - Она кивала. - В бога.
Зоя вздрогнула, поглядев на меня с испугом.
- Пойдем, - продолжил я. - Покажу еще кое-что.
По темному коридору провел ее в новую комнату, поставил перед стеной. Затем раздвинул шторы, открыв широкую нишу.
- Ой! - отпрянула девушка. - Кто это?
- Всего лишь скульптура, не бойся.
- Ну как живая!..
- Тогда с чего ты шарахнулась? - спросил я. - Приняла за покойницу?
- А она красивая, - заметила Зоя. - Тоже придуманная?
- Вообще это слепок.
- Надо же… Прямо мавзолей.
- Боже упаси! Мертвецов мариновать? Бр-р-р… Вот «спящая царевна» - куда ни шло. Правда, монаршей величавостью тут не пахнет.
- Так ты знаком с ней?
- Я-то знаком. Вот насчет нее - не уверен.
Девушка на постаменте впрямь выглядела живой… во всяком случае, настоящей. Изящные холмики грудей слегка сплющены, будто под своим весом, голова запрокинута, носочки вытянуты - в горизонтали такое уместно.
- А лица не разобрать, - укорила Зоя.
- Все ж это был песок, не гипс. Для фигуры-то - в самый раз…
- Ну, хорошо, - сказала она. - А зачем ее показал?
Я пожал плечами:
- Почему-то мне кажется, что это - истинное. В отличие от того, чем потчуют вас.
И в этом миг нас сорвал с места вой сирены. Вернее, сорвал-то он меня, а я потянул за собой Зою. Влетев в кабинет, мы подскочили к экрану, где уже показывали нарушителей нашего покоя. Итак, опять пришла ночь, а с ней вернулись чужаки и едва не всем кагалом ломанулись ко мне. Надо ж, какая честь!
- Они тоже выдуманные? - спросила девушка с надеждой.
- Сам бы этого хотел, - пробормотал я.
Существа взбирались по отвесу яко по лестнице - с пугающей легкостью, сплошным потоком. Уж не они ли выкрадывают людей из прибрежных вилл? Но распространяться об этом не стал - твари и без того гляделись жутко.
- Что это за мерзость? - с содроганием спросила Зоя.
- Похожи на водных скорпионов - но размеры!..
Да, вот этих я бы есть не стал. Как бы они сами не слопали кого-то… очередной раз. Вообще звери больше смахивали на пауков - гигантских, вдобавок оснащенных устрашающими клешнями. Мой оживший кошмар.
Но меры против них уже принимались. Обе мои «стрекозы» зависли близ стены и поливали тварей свинцом - так, что от них летели клочья. Затем включился охранный пулемет, сшибая самых прытких, и уже изготовились несколько других стволов.
К счастью, атака захлебнулась прежде, чем звери достигли края обрыва. Среди них попросту не осталось живых - отступать они, видимо, не умели.
- Вот и конец вечерней сказки, - объявил я. - Иди-ка ты, малыш, спать.
- А ты?
- А мне еще надо повкалывать. Тяжел, тяжел пиратский труд!.. Думаешь, просто жить по потребностям?
- Ты в кабинете работаешь? - спросила Зоя. - А… можно я лягу тут?
- На здоровье!.. Конечно, если не храпишь.
- Шутишь?
Впрочем, я уложил девушку в гостиной, потушив верхний свет, и здесь же сел за экран, благо терминал в этой комнате был не хуже. Охота предстояла серьезная, хотя ловить было на что. Выбрав из недавней записи кадры поудачней, я забросил их в Океан и, очертив круг поиска, принялся ждать, пока поймается рыбка, большая или хотя бы маленькая. Ждать пришлось не одну минуту - видно, «рыбка» плавала не в верхних слоях. Затем все же клюнуло, и улов проявился.
Недавнего своего оппонента я вычислил верно. На самом-то деле Ульяна Мартыновича звали Евгением Яновичем, и фамилия у него была, конечно, не Сидоров, а Щеглов. Агентурная кличка: Богомол. Засветился он еще в прежние времена, когда воевал с империалистами, а специализировался на покушениях и терроре. Подозревали его во многих подвигах, включая провокации с большим числом жертв, но прямых улик, как я понял, Женюра не оставлял: умел работать чисто. Вот чем он занимался сейчас, не знали даже в Океане - во всяком случае, с поверхности не видно. Тут требовался глубинный трал.
Его подручный отзывался на имя Альбион и кличку Туманный. Судя по всему, соображал он и впрямь тускло, но дело знал назубок и не жаловался ни на память, ни на рассеянность… ни на лишнюю щепетильность, если доходило до крутых мер. Может, не питал к ним такого пристрастия, как Богомол, однако не брезговал.
Затем мои мысли переключились на другое. Что-то брезжило в сознании, не спеша обретать ясные формы. И вдруг сложилось в конструкцию, которую я быстренько набросал на экране. Перебравшись в кабинет, позвонил Гаю, и только он откликнулся, как я заговорил, поглядывая на свою схему:
- Смотри, что выходит… В прямом подчинении Клопа сейчас семеро. Во-первых, Лущ с полутора сотнями «бесов». Во-вторых, Валуев, чья контора тоже поделена на дюжину отделов. В-третьих, Крокин, предводитель сторожевиков, выстроенных по тому же принципу. В-четвертых, Хрунов, главный чинуша, - под ним та же чехарда. В-пятых, казацкий генерал Жданович с Кругом из двенадцати атаманов. В-шестых, Куприянов, Лагерный вождь, с президиумом в дюжину человек и Советом из ста пятидесяти комиссаров. В-седьмых, Филин, директор Компании, - там тоже картинка схожая.
- Забыл про идеологический сектор, - вставил репортер. - Митрополит Ювеналий и его гвардия. Насколько знаю - такая же ситуация.
- Восемь, - кивнул я. - Гай, это ж Структура! Почти такая, как была у Калиды, только масштабней.
- Хорошо, а где еще четверо?
- Что, мало кандидатов? На вскидку: нашисты, каратели, дворяне, торгаши, бандиты. Здешних главарей уже обрабатывают, нашисты только и ждут, чтобы подобрали, а уж карателей подмять… Впишутся, как по заказу!
- Действительно, выбор у Клопа есть, - согласился Гай. - Но если ты прав, то и над ним должен стоять Бог. Имею в виду подземельного.
Вот тут Калида не стерпел.
- Оставьте в покое Бога! - прошипел он со своей полки. - А заглянуть выше не хватает соображения?
Обернувшись, я поглядел на бывшего главаря. После того, как его лишили тела, у Калиды сильно испортился характер. Впрочем, не удивительно.
- Объясни, - велел я.
- По-вашему, над Богом никого нет? Конечно, это могучая животина, но ведь и не более того? Моя Пирамидка - максимум, что он мог выстроить… если не считать еще нескольких.
- Одиннадцать? - предположил Гай.
- Может, и так - откуда мне знать? - огрызнулся Калида. - Но разве я был так уж силен? Да если б не мои детки и не наше с ними подобие…
- То есть ты хочешь сказать, что мощью твой Бог не превосходил Клопа? - спросил я. - И что ты был бы не сильнее любого из Дворовых вельмож, если б не твое потомство.
- Наконец, сообразил, - фыркнула Голова.
- Эх, ничего себе! - произнес Гай. - Выходит, Алмазин уже равен Богу. Тогда и вправду встает вопрос: кто над ними?
- Князь Тьмы, - ответил я. - С богами-то Клоп и рядом не сидел, а вот на черного колдуна смахивает.
- Имеешь в виду Черную Магию? - Репортер хмыкнул. - А кто ж тогда Лущ со товарищи: вампиры?
- А кто был Калида - разве не вампир? Чем он кормился, помнишь?
- Вот и определился жанр, - заметил Гай. - Мистический ужастик. Хотя бы с этим ясность.

Глава 11. Рецепт из легенды

Эту ночь Энни спала тревожно, ворочаясь и вздрагивая, иногда даже всхлипывала во сне, будто ее что-то терзало. И каждый раз, просыпаясь ненадолго, Геральд успокаивал женщину осторожными ласками. Обхватив со спины, он словно пытался защитить Энни кольцом рук - и впрямь могучим, если сравнивать с ее хрупкостью.
Кстати, Геральда совсем не напрягало такое соседство. Они не стали менять порядок, сложившийся в первую ночь, и после вечерних безумств не разбредались по разным спальням, вполне довольствуясь общей постелью, - тем более, что в течение ночи не раз возобновляли игру, уступая внезапным приливам страсти. А каждое утро встречали зарядкой, причем начинал ее тот, кто просыпался раньше. Побольше бы таких пробуждений!
Сегодняшний день не стал исключением, и, как всегда, они разбавили зарядку водными процедурами… точнее дополнили. И даже завтрак подали себе в постель, едва не забрызгавшись кофе.
Но затем пришло время для дел.
- Вчера ты не дал мне времени отчитаться, - сказала Энни, садясь в изголовье и беря в руку пультик. - И у меня… мысли улетели. А ведь я полный день проторчала за экраном!
- Ну слушаю, слушаю, - откликнулся барон, хмыкая. Щекой он лег на ее гладкое бедро - как удобно!.. Напротив них вспыхнул и заиграл сочными красками экран, встроенный в стену. Конечно, в прошлый приезд такого тут не было. Правда, скучал в углу телевизор, вполне приличный по тогдашним стандартам. А для работы Геральд использовал ноутбук, считавшийся в те времена роскошью.
Вдохнув, женщина начала «отчет», не без лихости листая страницы и негромко их комментируя. На особенные находки барон не рассчитывал, но Энни нарыла в здешних закромах куда больше, чем можно было предполагать.
- Ты молодец, - сказал он, когда экран погас. - Нет, вправду- на все руки дока!.. Начинаю бояться, что ты сделаешься незаменимой. И как нам быть тогда?
- Ага, испугался!
Рассевшись на его бедрах, Энни уперлась ему в грудь прохладной ступней, будто именно себя полагала тут госпожой. А Геральд, в общем, не возражал. Он даже удивился, насколько нравилось ему подчиняться Энни.
- Сейчас опять укачу на весь день, - сообщил барон. - Столько хлопот!..
- Мало тебе вчерашних? - спросила она. - Хочешь заполучить новые прорехи на шкуре?
- Да разве это прорехи? И на царапины не тянут - скорее синяки. А фингалы, как ты знаешь, мужиков красят.
- Скорее раскрашивают, - проворчала Энни. - В синюшные цвета.
- Как у покойников, что ли? На это не рассчитывай - я слишком привык жить. И буду возражать, если станут торопить на тот свет. А аргументов у меня хватает.
- Господи, Гарри, да что ты за человек такой!
- Редкий, - ответил он. - Как сказано в словаре: «распространен широко, но всюду малочислен».
Вздохнув, Энни убрала ногу с его груди, но теперь улеглась на Геральда всем телом, будто на валун, подперев плечи локтями.
- Удобно? - спросил он. - Мне тоже нравится. Вот только одна деталь мешает.
- Ну, это поправимо, - откликнулась женщина, И в самом деле поправила, запустив руку под себя и слегка поерзав тазом. Теперь Геральду сделалось совсем хорошо - настолько, что и говорить расхотелось. Но его попытку перейти к действиям Энни пресекла: дескать, потерпишь, пока не добеседуем, - я же терплю?
- Как патрон, ты обязан меня воспитывать, - заявила она. - Это называется: растить кадры. Конечно, проще драконить их ночи напролет!..
- Как раз воспитывать больше любят лузеры - такая, понимаешь, закономерность. А наше, патронье, дело: руководить. И вести за собой.
- Куда: к обрыву?
- Ну уж!..
- Ты уверен, что тебя влечет цель? - спросила Энни. - Может, тебе важен процесс? По-моему, ты больше развлекаешься.
- Как и везде, тут важна мера, - сказал Геральд. - Главное, не заиграться. Если человек не понимает, где и с чем нельзя шутить… Но лишняя серьезность тоже не красит. Знаешь, бродят по жизни этакие ранние старики: сказок не терпят, забавляются в отведенных местах и в строгом соответствии с возрастом. Ску-учно!
- А станешь скакать жеребчиком, сойдешь за молодого?
- Я не хочу «сходить», - возразил он. - Хочу быть.
- И что, здесь это возможно?
- Надеюсь. Даже почти уверен.
- Мне не нравится «почти».
- Хочешь полной гарантии? Так не бывает.
- Но как ты намерен это устроить? Или о маршальских замыслах незачем извещать низшие чины?
- Я предупреждал: лишние сведения опасны. Или боишься, что надую при дележе?
Может, лучше сказать: «накачаю»? - подумалось ему. Впрочем, Энни пренебрегла этим нюансом.
- Вот уж о чем голова не болит! - сказала она. - Но зная цель, я смогла бы трудиться эффективней. Ты же сам признал, что моя суета имеет смысл?
- Ладно, - уступил Геральд. - Вкратце: в этом городе творятся чудеса. Рассказывать обо всех ни к чему, да и знаю я не так много. Но есть здесь такая штуковина, как Сила, - да-да, именно с большой буквы. То есть она имеется и в прочих местах, рассеянная по многим людям, но лишь тут завелись умельцы, способные концентрировать Силу настолько, что ее хватает на чудо.
- Они что, отбирают Силу у других?
- Как говорится, «не в бровь…» Именно, что отбирают, нередко вместе с жизнью. Грязная проделка, если разобраться. Этакое первичное накопление капитала - в лучших традициях, с грабежом и убийствами. Пресечь это, как понимаешь, не по нашим силам. Остается - что? Правильно: захватить и распорядиться наилучшим образом. - Геральд ухмыльнулся: - Уж что-что, а оправдывать себя мы научились!..
- И ты знаешь, где есть запасы? - деловито спросила Энни.
- Ага, - кивнул он. - И уж там Силу не пустят на добрые дела, так что угрызений будет меньше. Может, даже удастся прекратить сбор.
- И девственность соблюсти, и удовольствие получить - так?
- Точно, - снова кивнул Геральд. - Мою проблему ты знаешь: не хочу сдаваться старости. Пока счет в мою пользу, но на противника играет время. И я намерен зарядиться Силой настолько, чтоб одолеть свой глупый организм.
- Есть еще путь, - заметила женщина. - Через укус в шею.
- Заразиться вампиризмом? Милая, вряд ли это можно считать жизнью. Вампиры просто останавливают время, растягивая миг на столетия. Все их процессы, желания, мысли вертятся по кругу, оборот за оборотом, - от этого свихнуться можно!.. Разве такое привлечет тех, кто имеет вкус к радости?
Тут Энни сама подстегнула его к активности, словно уже не могла сдерживаться. И разве он когда-нибудь возражал?
- Вот теперь отпускаю с чистой совестью, - заявила женщина после. - И если тебя все ж потянет на сторону, моей вины тут не будет. Что могла, сделала - как честный человек, ты должен это признать.
- Да уж, себя оправдать мне будет сложно.
- Но ты же потом замолишь грехи? То есть, я имею в виду, отработаешь свою норму. И не станешь сваливать на усталость, занятость, плохую погоду…
- На сей счет можешь быть совершенно спокойна, - заверил Геральд, перемежая слова поцелуями. - Я не из тех, кто подводит партнера.
Самое время выяснять отношения - когда они сплелись конечностями, срослись телами. О женщины!.. Хотя Энни и это исполняет не как все.
- Пожалуй, мне пора отплывать, - прошептала она на ухо.
- Это хорошо, что ты любишь плескаться, - заметил барон.
- И почему, интересно знать?
- Пойдем-ка.
Приобняв за талию, он отвел Энни в ванную, помог ступить в поблескивающее корыто, поставил перед роскошным зеркалом на полстены.
- Мне покрутиться тут, да? - спросила женщина. - Я могу даже станцевать, хочешь?
- Тогда уж не здесь - поскользнешься. А пока… Геральд коснулся неприметного выступа на узорной раме, и зеркало скользнуло вбок, обнаружив за собой вместительную нишу. То есть двое-трое вполне могли поместиться там, даже не очень ограничивая себя в движениях.
- Шкатулочка-то с сюрпризом, - пояснил барон. - Я неспроста заказал именно этот номер. Когда-то я обитал здесь и кое-что модернизировал - на случай эксцессов.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Но почему в ванной?
- Если помнишь, маньяки любят нападать в самых неподходящих местах.
- Ну, раз уж зашла речь, я знаю и более… неподходящие.
- Пошли, - потянул он женщину за собой. Заведя ее в туалет, и со здешним зеркалом проделал похожий финт. Хотя в эту нишу двое вряд ли бы втиснулись. Да и ни к чему вроде.
- Отвернись, пожалуйста, - попросила Энни. - Ты разволновал меня - надо излиться.
- А меня это не коробит, - ухмыльнулся барон. - Наоборот!
- Ну, тогда смотри.
И она в самом деле присела, широко разведя колени. Нет, все же молодец, подумал Геральд. По принципу: кто кого смутит первым, - это у нас такая игра.
- Самое смешное, что и меня это заводит, - закончив, призналась Энни. - Похоже, мы извращенцы, да?
- Лишь бы моя перверсия дополняла твою - тогда не страшно.
- Ну, если так… Вижу, ты опять готов?
Барон рассмеялся:
- Ты права: мне это трудней скрыть.
- Я знаю местечко, - подмигнула она. - Там никто не разглядит.
- Так веди!..
В результате Геральд чуть не опоздал на свидание, хотя в делах обычно точен до занудства. А за его утехи пришлось отдуваться Горбунку, очередной раз демонстрируя свою прыть.
Клер принимала барона в своем офисе, занимавшем целое здание, довольно импозантное, пусть и небольшое. Не виделись они давно, а в прежнее время, действительно, знались тесно, покуролесив от души. И расстались вроде бы без претензий, хотя в спешке. Тогда Клер лишь начинала «вставать на ноги», и Геральд помог ей кое-чем, благо рычагов хватало. Вообще с Клер можно вести дела к взаимной выгоде. Конечно, она охотно использует всех, но при этом не пытается выехать на даровщине.
Теперь она выглядела дамой - знатной либо состоятельной, к тому же с немалыми связями. И стерегли Клер плотно, система охраны выстроена на диво. Но в ее кабинет барона провели без проволочек.
- Как же ныне обращаться с вами, сударыня? - спросил он, вскидывая брови. - И до какого градуса кланяться?
- Пошел к чертям, Гарри! - сказала женщина. После чего надвинулась и поцеловала в губы, обвив руками за шею. - А ты, небось, генерал? В те времена был на взлете!
Усмехнувшись, он покачал головой:
- Из прежней конторы я ушел - так что давай уж без чинов.
За полтора десятилетия Клер мало изменилась - во всяком случае, это касалось абрисов. Та же изысканная худоба, упакованная в элегантные одежды, и прежняя легкость движений, почти сравнимая с грацией. Если в ее плоти и возникла дряблость, то под строгим костюмом это не разглядишь. На виду оставались лишь кисти и ступни, сухие, ухоженные, да еще лицо, тоже не выдававшее возраст. Следов подтяжек не заметно - стало быть, обходится пока массажем, кремами, диетой.
- Слава богу, ты не меняешься! - сказал Геральд с искренней радостью.
- Льстец, - улыбнулась женщина, снова прильнув к нему узким телом.
- Ну, почти, - сказал он, чмокнув в благоухающую скулу.
- Да и тебя будто из морозильника вынули.
- Из гроба, - усмехнулся барон, а на ее удивленный взгляд уточнил: - Как вампира.
Расселись в доверительной близости, почти касаясь коленями. Первые минуты больше разглядывали друг друга, болтая о ерунде, вспоминая знакомых. Кое-что рассказали и о себе - что каждый посчитал нужным, в лишние подробности не вдавались.
Затем Геральд спросил:
- И кто нынче у тебя в фаворитах?
- До недавних пор был Валуев, - не стала вилять Клер. - Начальник губернской полиции.
- Ты смотри! - удивился Геральд. - Недурное прикритие. Сколько ж ему сейчас: под семьдесят?
- Шестьдесят шесть.
- Примечательное число, - усмехнулся он. - Хотя не полное.
- Уж не знаю, в числе ли причина…
- Ну?
- Пару лет мы неплохо ладили. Но недавно он как с катушек слетел. Искусал меня, представляешь?
- Валуев, - повторил Геральд задумчиво. - А чего, вполне может быть!.. Сможешь устроить нам встречу?
- Что, очень надо? Честно сказать, стараюсь держаться от него подальше.
- Тогда придумай, где можно его перехватить.
- Хорошо, постараюсь.
- Кстати, кому ты можешь доверять здесь?
- В городе? - Клер помолчала, качая ногой. - Своим мальчикам - пока они меня любят. Нескольким партнерам - пока их подпирает выгода. Двум-трем родичам - до известных пределов.
- А без оговорок?
- Только Шатуну, - сказала женщина. - Правда, он живёт за городом.
- А это что за личность?
- Не знаешь? Впрочем, да… Он тут не больше семи лет - залетная птица. Хотя корни пустил прочные и в нынешней кути понимает больше других. Тут ведь такой букет!..
- Он из крутарей?
- Вовсе нет. Но наезжать на него стерегутся все, от муселов до Семей. Ты же помнишь Калиду?
- Еще бы!
- Недавно он вдруг пошел на подъем, нагнал страху на многих. А укорот ему сделал как раз Шатун.
- Это в каком же смысле?
- А в таком, что о Калиде теперь не слышно, - тишь да гладь.
- Деталей не вызнала?
- Шатун - он и есть шатун, себе на уме. Сказал лишь, что с этого бока более не грозит.
- Действительно, чего еще! - фыркнул Геральд.
- Зато с гарантией. Сколько знакомы, ни разу не соврал. Но чужую дезу ловит в момент. Бог ведает - может, и Род заделался колдуном?
- Похоже, ты проверяла парня по полной программе, - заметил Геральд. - Да и он постиг тебя не поверхностно.
Тут ему вспомнилась Энни, любительница фраз с двойным дном. Неужто заразила?
- Ты что, ревнуешь?
- Ну, не то, чтобы… Просто ни о ком ты не отзывалась с таким пиететом.
- Ты ж спросил о доверии? Так вот Шатун - единственный, кто ничего от меня не ждет, но сам готов сделать многое. А его советы дорогого стоят.
- Вдобавок бесплатные, да?
- Для меня, - улыбнулась Клер. - В память о радости, которую мы доставили друг другу. Но остальные за его рекомендации платят. Собственно, Род и торгует знаниями - он тут главный по новым технологиям… Кстати, Гарри, - словно бы вспомнила она, - мы ведь можем продолжить взаимный экскурс - почему нет? Или ты из тех, кто дважды не вступает?
- Ты же знаешь, я не веду параллельных дел. Во всем люблю последовательность.
- Так у тебя новая пассия? То-то ты на таком взводе!..
- Так вышло, - ухмыльнулся он. - Я ведь не рассчитывал застать тебя свободной.
- Ну, с тех пор, как ты сбежал от меня… И к кому ты ушел тогда?
- Я ушел не к кому-то - просто ушел, - возразил Геральд. - Но ты действительно этому парню настолько веришь?
- К твоему сведению, я отписала Шатуну все имущество вместе с накоплениями, - сообщила Клер. - И растрезвонила об этом по городу. Теперь пусть попробуют подступиться!..
Барон присвистнул: действительно, это говорит о многом. Чтобы наша обольстительная акула рискнула самым дорогим!.. Вот мне она доверяла лишь тело.
- И впрямь занятный персонаж, - сказал Геральд. - Ну-ка покажи.
Наверняка у Клер был запасен не один снимок, но она предпочла этот - как видно, связанный с пиком в их отношениях. Из явно не здешнего моря выбирался на скалу экземпляр, прикрытый лоскутом ткани. В напряженной позе ощущались мощь, бугристые мышцы мерцали под солнцем, точно полированный гранит, - вообще здоровяк сильно напоминал статую.
- Bay, - не удержался гость. - Вот это машина! Этот парень нарастил даже те мускулы, о существовании которых многие не подозревают. Боже милостивый, да разве это плечи? Похоже, там не три пучка, как у всех, а по меньшей мере пять.
- Мне бы такие пекторали, как у него дельты! - сказал Геральд вслух. - Хотя и я «лежа жму сто пятьдесят». И что, он умеет со всем этим управляться?
- Род - эксперт по единоборствам и лучший боец в Приграничье.
Значит, и в стране, заключил Геральд мысленно. Потому как здешним крутарям приходится драться за жизнь, а прочие больше балуются.
- Кроме того, он берсерк, - добавила Клер.
- Тю! - удивился барон. - Уж на викинга он мало смахивает.
- Как-то Род в одиночку расколошматил гнездо шушеры, промышлявшей работорговлей. Я после заскакивала любоваться - впечатление, будто проехал бульдозер. Говорят, он крушил все подряд: мебель, двери, людей…
- Шушеру, - поправил Геральд. - Видно, его крепко рассердили.
- С тех пор здешние пакостники обходят Рода за километр. Он же чокнулся на личной свободе!
- Вот тут я солидарен с ним. А скажи: Шатун в самом деле понимает, что происходит вокруг?
- Во всяком случае, получше других. Почему-то это зацепило Рода. Насколько знаю, он прекратил все дела, чтоб вплотную заняться новьем.
- «Почему-то», - хмыкнул барон. - Уж эта рассейская беспечность - и это после недавнего Отделения. Ну, подумаешь, Колпак! Подумаешь, целая губерния сгинула с карты!.. Обычное же дело, через год случается.
- С чего ты взъярился, Гарри? - удивилась Клер.
- Да с того, что мы уже поимели вторжение - к счастью, неудачное. А все продолжают жить, будто ничего не было. Будто то же самое не может начаться вновь - в любом месте, в любой миг!..
- Ты что, дружок мой, в тарелочники записался?
- С некоторых пор я больше не записываюсь никуда, - отказался он. - Вольный казак.
- Ну, казаков у нас тоже хватает. Только на вольных они мало похожи.
- Н-да… А кого ты наметила взамен Валуева?
- Род советует держаться торгашей, - сообщила женщина. - Вот дворян и казаков не жалует, зовет «ряжеными». А по-твоему, как?
Барон усмехнулся: Клер в своем репертуаре. Ну да, баш на баш - всё по честному. Пришел час расплаты.
- В целом-то Шатун прав, - сказал он. - И его совет, в общем, неплох.
- Но? - подстегнула Клер, чуткая к таким нюансам.
- Но на днях конъюнктура изменилась. Возникли новые обстоятельства, о важности которых я пока не берусь судить.
- Ты про ту девицу, всплывшую ниоткуда? Еще один претендент на престол - большое дело!..
- Поначалу и я так решил. Дескать, пускай детки тешатся… Но ты же помнишь: я любопытен.
- И?
- В этот раз ситуация серьезней.
- У нее что, в самом деле хватает прав?
- Господи, да при чем тут права, кого это волнует!.. Ты помнишь сказку про Экскалибур?
- Ну-у, так, - сказала женщина неуверенно.
- Собственно, дело не в нем, а в первом мече, который Артур вынул из камня. Этим он доказал свое право на трон, понимаешь? И других оснований не требовалось, ибо парня избрал Господь.
- Так этой Лизке устроят испытание? Хороша же она будет с мечом!..
- Вообще я бы не отказался взглянуть, - хмыкнул Геральд. - Но обойдется скорее всего без меча. Видишь ли, с недавних пор среди дворян бытует мнение, будто древние жрецы наделяли правителей божественной силой, как раз и позволяющей властвовать. Конечно, из кандидатов отбирали самых перспективных. А пресловутое помазание - лишь отголоски настоящего ритуала.
- И что, в этой байке имеется смысл?
- В нее верят многие, включая Шувалова. Так и не выяснил, откуда она взялась, но ты же знаешь графа - к легковерам его трудно отнести. К тому ж хватает иных подтверждений, а на фоне последних событий такая гипотеза уже не кажется бредом. И потом, разве ты не слышала о Пророке?
- Н-нет…
- Ну! Впрочем, личность и впрямь загадочная. Во всяком случае, не смогли про него ничего откопать, хотя старались. А попытки проследить за ним результата не дают - как сквозь землю проваливается.
- Может, в самом деле? - предположила Клер.
- А-а, и ты слышала про потусторонних!.. Только не надо считать, будто преисподняя укрыта под землей, как белье под одеждой. Почему не допустить, что Пророк возносится на небо? Этакие челночные рейсы - туда-сюда. Вправит мозги тем, у кого они набекрень, и опять ретируется в райские кущи, чтобы подлечить нервы.
- Тоже вариант, - согласилась она, подумав.
Везет мне на рассудочных женщин, хмыкнул Геральд. Или сам выбираю - по контрасту?
- А самое забавное, что время от времени Пророка наблюдают сразу в двух местах, - сказал он. - Вездесущ как бог, хотя рангом не дотягивает.
- А как выглядит?
- Ничего броского: худощав, благообразен, одет скромно… типичный пророк. Бороды, правда, нет. Вообще мужественности явный недобор - скорее бесполый. Впрочем, симпатичен. Да и не стар вовсе.
- Вроде ангелов, да?
- Хм… А ты видала их? Впрочем, это лирика, - повернул Геральд. - Главное, что Пророк и впрямь выступает как толкователь воли богов… или Бога - кому что нравится. А заодно их порученец, к тому ж с немалыми полномочиями. На серафима не похож, но зеницы, сказывают, отверзает… перстами ли, нет - другой вопрос. И глаголом жжет ну очень больно, едва не всякого способен уболтать. То есть тут некий гибрид серафима с пророком - по принципу, передай другому. А натворил он уже довольно, чтобы в его дар уверовали многие, включая монархистов. Представляешь, какой инструмент они получают в руки?
- Да, - задумчиво молвила Клер, - тебе бы с Шатуном это обсудить.
- Полагаешь, имеет смысл?
- Уверена.
- Ну, поглядим.
После общения с прежней пассией, и впрямь оказавшимся не пустым, барон отправился на свою базу, выкупленную у Фанта вместе с обстановкой. Бывший хозяин наверняка уже убрался из города, радуясь, что отпускают живым, и вступать в законные права было самое время.
По пути Геральд позвонил Кторову, поинтересовался, как идут дела.
- A-a, лучше не спрашивай, - проворчал тот. - Опять угодил под Струю, и тут такое полезло!.. Персонажи плодятся как кролики. Уже начал и симпатяг убивать, а меньше не делается. Подумываю об атомном заряде, чтобы раз - и тишина!
- Это называется сублимация, - сообщил Геральд, ухмыляясь. - Видно, в настоящей жизни тебе не хватает действия.
- Предлагаешь взаправду укокошить парочку хмырей? Дело, понятно, прибыльное, зато и хлопот больше. Лучше уж сублимировать.
- Ну, помогай бог, - сказал барон, отключаясь. В дверь его новой квартиры названивал некий тип без особых примет. На попрошайку или коммивояжера он не походил: слишком мрачен. На убийцу, впрочем, тоже - даже если сделать поправку на вопиющий непрофессионализм большинства нынешних душегубов.
- Не открывают? - спросил Геральд сочувственно.
Покосившись на наглеца, тип раздраженно пробормотал что-то себе под нос.
- Тогда позвольте мне, - сказал Геральд, доставая ключи. Держался, однако, настороже - мало ли? А если тот устроился киллером на полставки, в свободное от основной работы время? Детишек-то надо кормить. И супружница каждый день пилит.
- Так вы живете тут? - сообразил гость.
И откуда он, такой умный? Как же его недоставало!..
- Ну, вы заходите? - осведомился барон. - Или будете продолжать трезвонить? Тогда я лучше отключу пищалку - нервы, знаете ли.
Приосанившись, субъект отрывисто кивнул и вступил в проем. Еще один поручик, надо же. Не наиграются никак. Или этот - штабс-капитан?
Посмеиваясь, Геральд завел его в комнату, которая у Фанта служила гостиной, указал на кресло. Сохраняя выправку, гость сел, быстро оглядел обстановку.
- Я от Шувалова, - произнес он значительно.
- Да я уже понял. Кроме него, про эту нору никто не знает. Кстати, вы раньше условленного.
- На четверть часа.
- В наших делах, поручик, - веско сказал Геральд, - каждая минута играет роль.
«Поручика» гость проглотил не поморщась - стало быть, попадание. И остальное скушал с серьезностью. Уважает!
- Кстати, ваше имя?
- Князь Потоцкий, - представился тип, дернув головой еще раз. - Корнелий Павлович.
«Маркиз Карабас», - едва не брякнул Геральд в ответ. И что они сплошь графы да князья - других титулов нет? Мелко я плаваю, вот что. Впрямь, что ли, на герцогство посягнуть? За особые, так сказать, заслуги. А Шувалов похлопочет перед великой княгиней. Сейчас-то к титулу не прилагают земли - так что проблем никаких.
- Ладно, - сказал Геральд, - рассиживаться не будем. В другое время, князь, охотно бы с вами поболтал, но ныне все дела - срочные. Кстати, вы не привели за собой «хвост»?
- Барон!..
Восклицание сопровождалось оскорбленной миной: дескать, обижаете, сударь, - с моим-то опытом конспирации!.. Н-да, явная самодеятельность. Народные, так сказать, таланты. Тут уж либо энтузиазм, либо умелость. Из всей тамошней команды лишь Шувалову удается совмещать оба качества.
- Видимо, князь, вам поручено проводить меня на совещание?
- Так точно-с, - клюнул тот головой снова.
- Ну так поехали!
Добирались на машине Потоцкого, предоставив Горбунку следовать сзади. И ехать оказалось близко - впрочем, в этом городке всё рядом. Совещание проводилось в старом доме, громоздившемся на краю обитаемого Центра и уже опустевшем наполовину. Под свои нужды Шувалов оккупировал там целый подъезд, а в огромном вестибюле устроил гараж. Впрочем, сегодня тот был заполнен под завязку, и машины пришлось оставить во дворе, сумеречном и угрюмом как колодец.
Следом за провожатым Геральд взошел на второй этаж, миновал величественную прихожую, вступил в изрядную залу. Все уже были в сборе, тем более что обитали они в этом же подъезде, а не в отеле, как большинство других. Конечно, если не считать Арсения Кедрина, аборигена. А если исключить и Шувалова, то в комнате присутствовали трое. И расселись они в разных углах, подальше друг от друга.
Князь Гиршфельд, якобы имеющий сродство с монаршей фамилией, требовался больше для антуража - импозантный, седовласый, величественный. Время от времени он даже подавал голос, хотя лучше бы помалкивал. Видом-то князь был предводитель, но во все времена увлекали его за собой другие, куда более инициативные. Вроде того же Шувалова, для которого монархизм сделался смыслом, а борьба за возвращение престола - способом жизни.
Еще один князь, Алексеев, - длинный, нескладный, с маленькой головой и мелкими чертами. Он имел все хрестоматийные признаки вырождения и откровенно гордился ими, как подтверждением своего аристократизма. Правда, соображал Алексеев неплохо, то есть был похитрей старого Гиршфельда и на рожон не лез. А иногда даже подбрасывал дельные мысли.
Графиня Криворукова - сухощавая, тонкая, напоминавшая балерину-пенсионерку или модель, из-за возраста покинувшую подиум. Красивой ее не назовешь, но к внешним проявлениям породы придраться трудно, что придавало графине известную сексапильность. Забавно, что она походила на Клер, точно родная сестра, - может, и впрямь общая кровь? Надо порыться в их родословных.
Из всех лишь Шувалов выглядел внушительно: рослый, плотный, решительный. Он-то и начал разговор:
- Кажется, вы слегка задержались, барон. Мы ждали вас вчера.
- С чего это? - удивился тот, усаживаясь так, чтобы видеть всех. - Разве я обещал?
- А разве нужно объяснять значимость нынешних событий? И княгиня тут уже вторые сутки!
Мысленно сосчитав до пяти, Геральд сказал, стараясь говорить плавно:
- По-вашему, у меня нет иных дел, кроме этой странной затеи с помазанием? Честно сказать, граф, до последнего момента я не был уверен, что соглашусь. И если б мне не сделалось любопытно…
- Вообще я рассчитывал на это, - усмехнулся Шувалов. - Поскольку наши цели вас не волнуют. А нынешняя наша… «затея»… и вовсе кажется вам авантюрой.
- Как это верно, граф! Я бы даже выразился сильней…
- Не стоит, - прервал тот. - Не та аудитория, чтобы выражаться. А я знаком с вами давно и вполне представляю, чего от вас ждать. Собственно, потому и позвал: вы нужны нам. С вашим опытом, навыками, даже с вашим скепсисом. Тем более, ситуация впрямь рискованная.
- Во что вы ввязались, Алексей Георгиевич? - спросил Геральд. - Я еще понимаю Арсения - он натура восторженная, склонен к перехлестам. В конце концов, вам не жаль девочку? Конечно, идеалы дорого стоят, но приносить на алтарь человеческие жертвы…
- Барон, не забывайтесь!
- Граф! - в тон ему воскликнул Геральд и прибавил совсем в ином стиле: - Может, выйдем на пару слов?
У Шувалова, однако, хватило ума сообразить, что над ним надсмехаются.
- Что имеете возразить по существу? - спросил он. - Уж вы не станете бубнить: «Этого нет, потому что не может быть»!..
- Ну допустим, Пророк действительно наделен таким даром, - сказал Геральд. - Предположим далее, что он не прочь поделиться этим с Лизаветой, сделав ее провидицей, слышащей Бога… а заодно открыв дорогу к престолу. Но вы не забыли про Алмазина?
- В каком смысле?
- В таком, что он тоже не лыком шит. Вы, граф, слишком сосредоточены на княгине и, что творится окрест, представляете смутно. А ведь здешний губернатор тоже лелеет планы и, по моим сведениям, набрал немалую силу.
- И что?
- Вы всерьез полагаете, будто Алмазин захочет делиться властью? - спросил Геральд. - Конечно, если у него больше ума, чем тщеславия, он может поиграть в герцога Ришелье, прикрыв срам слабым монархом, а заодно понукая его в хвост и гриву, - но это ж не вполне то, что вы навоображали?
- По-моему, барон, вас заносит. Слишком смелые прогнозы при явном дефиците данных.

Предыдущая страница 15 Следующая страница


Союз одиночек 16

- Кстати, о моем приезде знали на стороне, - сообщил Геральд. - Откуда утечка, не знаете?
- Послушайте, фон Ховен… - произнес Шувалов едва не с угрозой.
- Хованцев, с вашего позволения, - поправил тот, оскалив зубы.
- Не думаете же вы, что я…
- Вы - нет, - снова перебил барон. - Но кто знал помимо вас?
- Я вызвал вас на свой риск. Конечно, предварительно согласовав с митрополитом.
Геральд фыркнул в полный голос.
- Что вы хотите сказать этим?
- Я? - изумился барон. - Совершенно ничего.
Пожалуй, он и так сказал больше, чем следовало.
- Мне не нравится это ваше «пф-ф», Геральд Васильевич, - занудил из своего угла Гиршфельд. - Вы и раньше отзывались о духовных особах без подобающего пиетета. По-вашему, там сплошь предатели?
- Да отчего ж «предатели», князь? Нормальные гебисты. Даже патриоты - в некотором роде. Ибо пекутся о благе державы.
- Вы подразумеваете отца Ювеналия? - холодно спросил Шувалов.
- Ну да, я помню, что у вас к митрополиту давняя привязанность!.. Но слишком широк круг его знакомых. Вам известно такое прозвище: Богомол?
Лицо графа затвердело, глаза сузились в щелки:
- Что, вы уверены в этом?
- Разве забыли мой послужной список? - спросил Геральд. - Я просто-напросто знаю. Наши церковники настолько сдружились с «бесами», что уже не поймешь, кто у кого на службе. И цель у моего бывшего ведомства та же: душевное здоровье нации, - понятно, в своей трактовке. Так что теперь они в едином строю. А вы, извините, выбиваетесь из рядов - особенно в последнее время. И кто, по-вашему, «более матери-истории дорог»?
- Революционных поэтов цитируем? - осведомился старый князь.
- Да хоть мятежника Цурэна! - пожал плечами Гарри. - Было бы к месту.
Гиршфельд мигнул в некоторой растерянности, однако переспрашивать не решился. Похоже, его знание новейшей литературы не выходило за рамки школьной программы. Всё XIX-й век, понимаете ли, расцвет дворянства…
- Насколько знаю, - сказал Шувалов, - вы приехали не один.
- И что?
- Все привыкли воспринимать вас, как одиночку.
- Я не болтаю в постели, - отрезал Геральд. - То есть не разглашаю чужие тайны - свои, куда ни шло. А вообще это попытка маскировки… начинаю думать, не самая удачная. Не хватало, чтоб мою спутницу воспринял всерьез еще кто-то!.. Кстати, ваши агенты не засекли возле нас никакой возни?
- Вроде бы чисто все.
- Да? Я так и полагал.
- Намекаете на их некомпетентность?
- Да уж какие намеки, граф, - это и для вас не секрет. И вот с ними вы собираетесь защищать княгиню?
- Мы хотим привлечь к ее охране лучшего здешнего спеца, - сообщил Шувалов. - Некоего Родиона Шатова по прозвищу Шатун.
- Надо же! - хмыкнул Геральд.
И что тут от чего произошло: фамилия от прозвища или наоборот?
- Вы, случаем, не знакомы с ним?
Помолчав, барон ответил:
- Я не возникал тут больше десяти лет, а Шатун, насколько знаю, нарисовался позже. Кстати, удивляюсь вам, Алексей Георгиевич: доверить охрану августейшей особы безродному наеме!..
- За него поручился Кедрин, - возразил Шувалов несколько поспешней, чем следовало. Видно, укор попал по больному.
Барон перевел взгляд на Арсения. Действительно, поручитель из надежных - этакий местный юродивый. Умом, правда, не блещет, но людей чувствует сердцем. Вдобавок талантлив, этим оправдывая лишнюю простоту.
- Может, Родион не голубых кровей, - пылко вступил тот, - зато человек чести!
- Что, увы, не всегда соседствует, - усмехнулся Геральд.
- Я знаком с Родом не один год, - не унимался Арсений, - и доверяю, как себе. Моя бы воля, не задумываясь пожаловал бы ему дворянство.
- Ладно-ладно, убедили. Но он действительно сведущ в своем деле?
- Конечно, тут провинция, - сказал Шувалов. - Зато условия экстремальные, а это предполагает серьезную практику. К тому же естественный отбор - слабые не выживают. А Шатун поселился на отшибе и обитает один. По-моему, это говорит о чем-то, разве нет?
- В самом деле, самореклама недурная, - согласился Геральд. - Хотя рискованная… Ладно, я присмотрюсь к этому Шатуну, - сказал он. - Но постарайтесь не торопить события. Кстати, зачем вы затеяли общий сбор?
- Это предложила Елизавета, - ответил граф. - По ее мнению, присутствие многих единомышленников существенно повышает шансы.
- А заодно провоцирует свары. Как бы дело опять не кончилось дракой!
- Между прочим, в этом мы поддержали княгиню, - опять не утерпел Гиршфельд. - То есть я имею в виду членов ее будущего Совета.
- Что, вы уже и портфели распределили?
- Ну надо же быть готовым к развитию ситуации, - вступил Алексеев. - Кстати, не желаете участвовать? Ваши разнообразные дарования нашли бы здесь отличное применение.
И на что он намекает? Учитывая его репутацию, звучит странно.
- Если у меня возникнет потребность лобызать ягодицы… я не имею в виду дам, - тут Геральд слегка поклонился в сторону графини, - зачем влезать в эту шаткую конструкцию? Вокруг столько готовых пирамид!..
- Князь, никто не уполномочивал вас делать такие предложения, - ревниво заметил Гиршфельд. - Что-то вы очень расщедрились за чужой счет!
- Ах, князь, да полноте вам! - отмахнулся Алексеев, томно морщась. - От нас не убудет. А в Совете нужны те, кто умеет не только болтать.
- Может, и моим мнением поинтересуются? - напряженным голосом спросила графиня. - Или я тут вместо вешалки?
- Боже мой, Надежда Павловна! - ухмыльнулся Алексеев. - И что это вы свои больные мозоли разбросали по всей зале?
- Не смейте, князь! - взвизгнула она. - Вы сами-то…
- Хватит, - жестко сказал Шувалов. - Другого места не нашли? Оставим частности на потом.
- Н-да, чуда не случилось, - заметил Геральд меланхолически. - Пауки в банке не уживаются, сколько не дрессируй. А если подбросить еще горсть?

Глава 12. Там, на неведомых дорожках

Влад ощутил внутри себя Зов, совсем близкий, внутригородской, и тотчас откликнулся, протянувшись навстречу сознанием. Конечно, это оказалась Ника, разгоряченная, оживленная. Обреталась она в каком-то захламленном подъезде, с любопытством поглядывая в оконце. Разглядеть детали Влад не успел - ухватившись за него, Ника сразу перенеслась в кабинет и закружилась в своей манере, одновременно выспрашивая, рассказывая, ужасаясь и восторгаясь, а заодно проверяя что-то в архивах. Но через пару минут убежала к себе, чтобы успеть к началу вечеринки, - собственно, для этого и Окном воспользовалась. А когда Влад вступил в общую комнату, она восседала в любимом кресле и с нетерпением поглядывала по сторонам, будто заявилась сюда первой. Да и остальные были уже в сборе.
На первый взгляд это походило на сборище рыцарей за Круглым Столом: просторный зал, массивные кресла, оружие на стенах, даже свечи по углам, - но торжественностью тут не пахло. Всё было просто, по-домашнему. Помянутый «круглый стол» заставлен яствами, способными потрафить любому вкусу, а наряды и позы пирующих отличались раскованностью. Правда, обошлось без натуризма, чтобы не шокировать непривычного Шилова. Даже Ника сегодня держалась приличий - конечно, в собственной трактовке. Зато Ира и Артем, сдвинув кресла, сидели в обнимку, будто страшились расстаться снова, и потчевали друг друга невиданными фруктами, только что доставленными из тропиков.
- Ты у нас взамен кукушки, - заметила Ника, глядя на усаживающегося Влада. - Появляешься с боем часов. Ну давай, прокукуй чего-нибудь! Мы уж созрели.
И все, включая юную парочку, с ожиданием уставились на него, словно он должен был провозгласить тост. А Влад, в свою очередь, посмотрел на новичков.
- Хотите вы, друзья, или нет, но играть в эту игру придется, - сказал он. - А значит, надо ознакомиться с правилами, предысторией - как положено. Тем более, смена обстановки предстоит кардинальная.
Первые страсти уже улеглись, а спасенную девочку даже не пришлось подвергать обычной процедуре, иногда затягивавшейся надолго. То ли психика у нее оказалось на редкость устойчивой, то ли все главные пакости похитители берегли для второй ночи. Но скорей причина в том, что Иру погрузили в гипнотранс, сквозь который мало что проникало. А вывел ее оттуда уже Влад.
К слову, Артем в тамошних обстоятельствах действовал безупречно: не рисковал сверх необходимого и не ярился без нужды, - вполне вызревший незауряд. Хотя слегка помочь парню не помешает.
- Все-таки хочу выяснить насчет гермафродита, - вмешался майор. - Это в каком же смысле? Насколько разбираюсь, ребята нормальные, без отклонений. В конце концов, Иру-то я с пеленок знаю…
- Слушай, Шилов, - сказал Стас. - Оставь в покое анатомию - она тут ни при чем.
- Тогда о каких гермиках вы говорили?
- Об изначальных, мифических… Это потом их разделили на пары. С тех пор каждый ищет свою половину и хорошо, если набредает на ее подобие, более или менее близкое. Так вот эти - нашли.
- И что?
- А то, что они дополняют друг друга - эмоциями, рассудком - почти до идеала. Just perfect, понимаешь? Совершенная человечья особь, хотя и составленная из двоих. Наверно, ребят с самого начала взаимно влекло - пока не встретились. И уж теперь их разлучит лишь смерть.
- Типун тебе!..
- Аминь, - подтвердил верзила. - Но ты понял, почему Артем смог вывести на место? Те хитроманы допустили промах: связываться с Парой себе дороже. Да и умыкать ее половинки по отдельности вряд ли имеет смысл.
- Может, они надеялись, что тогда парень придет к ним сам? - предположил Шилов.
- Он и пришел - к счастью, не один.
- И слава богу, - наконец удовлетворился гость и принялся накладывать на свою тарелку салаты.
- Но вы ведь тоже… - заговорил теперь Артем, легонько водя щекой по пушистым волосам подружки.
- Что?
- Незаурядные, - сформулировал он.
- Вот это в точку! - хихикнула Ника. Парень бросил на нее удивленный взгляд.
- Дело в том, - пояснил Стас, - что себя мы так и зовем - скромненько, без изысков: незауряды. Чтобы, значит, отличить от всех иных.
- Мы в самом деле наделены качествами, распространенными не широко, - прибавил Влад. - А в остальном - обычные люди.
- Ну да, «за исключением пустяка», - хмыкнул Стас.
- Например, умеем вот это, - продолжил Влад, распахивая над центром стола Окно - не слишком большое, зато открытое в другое полушарие. Если не приглядываться, оно могло сойти за голографический экран, уже начинавший входить в обиход, а показывало пока лишь пейзажи, один за другим, - будто включился географический канал.
- «И сокращаются большие расстояния», - пробормотал Стас. - Чтоб вы знали, наш шар такой махонький! И людей на нем куда меньше, чем принято думать.
- Ты еще их на сорта подели, - откликнулся Влад. - Расист.
- Так ведь я за равенство прав!
Это был давний их спор, хотя расхождения больше касались формулировок. Ну, вот Шилова, к примеру, куда отнести?
- Прошу иметь в виду, - сказал Влад. - От тех, с кем общаемся через это оконце, у нас секретов нет.
- А почему такое доверие? - заинтересовался майор. - Как я понял, там полно иностранцев.
- По качану, - отрезал Стас. - Прими за аксиому. А в Окне уже мелькали люди, хотя на изрядном удалении, словно бы камера зависла над деревьями, плавно вращаясь.
- Ух, ты, - восхитился Шилов, - чего вытворяют.
- Это не картинки, - внезапно произнес Артем. - Они живые!
Шилов покосился на юношу с изумлением. А незауряды переглянулись: для начала недурно.
- Ну, пока еще рано судить, - осторожно заметил Влад. - Все-таки нас уже не четверо, - сказал Стас. - А мы и не чаяли.
Шилова он не считал - тот присутствовал, как наблюдатель. Кстати, впервые, ради пробы. Не то чтобы тут очень секретничали, но лучше не испытывать людей на прочность. Зависть - опасная болезнь, сгубившая миллиарды жизней.
- По статистике и четверо много, - подала голос Ника, - на здешний-то миллион.
Стелла лишь улыбнулась, будто ее это совершенно не трогало. Поджав изящные ступни под себя, она вкушала хурму- в ожидании, пока остынет пахучий чай. Вообще ароматы здесь витали, точно на восточном базаре.
- Вскоре вы и сами наткнулись бы на нас, - сказал Влад, обращаясь к парочке. - Если б еще раньше вас не отыскали другие… Собственно, Иру уже нашли.
- Все-таки что это? - спросил Артем, кивая на Окно, мерцающее над столом подобием гигантской люстры. - Вы ж не сами его придумали?
- Вряд ли тут чья-то придумка, - ответил Стас. - Скорее всего Окна существовали испокон, вот только доступ к ним имели единицы. Это за тысячи лет! Потому и общаться им было не с кем - настолько разнесло бедняг по времени. Ну, прыгали по шарику туда-сюда, нагоняли страху на невежд, пробавлялись дешевыми чудесами. А затем, может, и вовсе отправлялись в неведомые дали, странствуя от звезды к звезде.
- Но теперь среда изменилась, - вступил Влад, пока и самого Стаса не унесло далеко. - Порог Окон снизился настолько…
- Подоконник, - с ухмылкой поправил Стас.
- …что феномен стал доступен тысячам.
- Допустим, шести тысячам, - предположил Артем. - Это на шесть миллиардов? То есть один из миллиона. И вправду, нам повезло!
- Господи, - ужаснулась Ира. - Это же избранные, да? Как бы отмеченные Богом. И за что такая честь?
- За внутреннюю свободу, - ответил Влад. - Видимо, главный критерий.
- Значит, свободных так мало? Я-то считала…
- Каждый судит по себе, - хмыкнул Стас. - Поначалу. Но с возрастом иллюзии уходят - если не дурак. Оглянитесь: много ли вокруг бесстрашных, независтливых? Чтобы любили без взаимности, а дарили без корысти, чтобы жили по совести и нутром отвергали ложь. И чтоб были самодостаточны.
- То есть одиночек? - уточнил Артем. - Хорошо, вот появилось средство сплотить их по всей Земле… Это можно представить, как ростки нового мира?
- Смотря что под ним разуметь. Конечно, стиль отношений меняется радикально - в том смысле, что ни от кого не ждешь подвоха, а если позовешь, на помощь придет любой. Такие люди, да?
- Хорошие люди, - задумчиво произнесла Ира, точно пробуя на вкус.
- Если отбросить лишнюю скромность - эти люди должны быть очень хорошими, почти святыми. Считайте это реализованной утопией. Совершенное общество можно выстроить лишь из совершенного материала. Раньше-то пытались лепить из дерьма.
Влад покачал головой, но промолчал - старый спор, надоело.
- И все-таки, - напомнил Артем, - как насчет «ростков»?
- That depends, - усмехнулся Стас. - Сперва надо выяснить, становится ли таких людей больше. И как реагируют на них прочие: как на пример или как на угрозу?
- Если я верно понял, - сказал юноша, - в сей коммунарий вхожи те, кто возвысился над плотским.
- Но не отринул его, - прибавил Стас с плотоядной ухмылкой.
Уж он понимал толк в земных радостях!..
- А нет ли среди них бессмертных? Чей дух вознесся так высоко, что уже не находится в плену плоти, а сам управляет ею.
Ира поглядела на него, озадаченно приоткрыв рот, а Шилов пробормотал из своего удаления: «Эка завернул!»
Вдруг рассмеявшись, Ника объявила:
- Люблю шустрых!.. Уж извини, Ирочка.
- Может, не стоит опережать события? - сказал Стас. - Спроси что-нибудь полегче.
- Тогда разъясните, как строятся отношения между вами.
- Да никак не строятся, - фыркнул здоровяк. - Они просто есть. Каждый ведет себя как желает, а других это устраивает. Такое естество, понимаешь?
- Каждый отдает другим, сколько способен, - прибавил Влад. - А от них берет, сколько те могут дать. Конечно, «по потребностям» не выходит, но здесь никто не возьмет лишнего - просто в голову не придет.
- Ну да, - кивнул Артем. - Коммунизм, говорят, отличная штука, вот только людей под него не набрать. Кто отдавать не любит, кто норовит хапнуть больше. А у вас, выходит, отборные?
- Ведь отбирали не мы, - пояснил Стас. - И вообще никто: «ни бог, ни царь». Просто другие в эту среду не вхожи. Так сами и управляемся, бедолаги, - без правителей, даже без слуг… народных.
- И что, никакого контроля? - с недоверием спросил сыскарь.
- Шилов, у тебя же есть брат, - сказал Стас. - И родители, слава богу, живы. И что, вы очень озабочены, как бы кто не стянул у родича лишнего?
- Ну? - не понял тот. - И что?
- Ну и представь общество, где все относятся друг к другу так же. Где на деле человек человеку - брат. Не по крови - черт с ней, - по духу.
- Сейчас важней понять, отчего изменилась среда, - вмешался Влад. - Вряд ли причина в нас - тут проявился внешний фактор.
- «Чужие», да? - спросил Артем, наверняка вспомнив знаменитый фильм.
- Скорей «темные ангелы», - поправил Стас. - Кто охотится на людей, как на кроликов.
- Тогда уж «хищники», - хмыкнул юноша. - И что нужно им: наши черепа?
- Кровь, - негромко ответил Влад. - Души, свобода… Они пришли «навеки поселиться», а не за трофеями.
- Представьте пирамиду вампиров, - заговорил Стас. - От разной швали внизу: насильников, садистов, маньяков, - до царя-самодержца, стоящего во главе. По сути это большая Семья, о какой мечтают державники, но вертикальные связи тут куда прочней горизонтальных. Чужаков не так много: по нашим прикидкам, около десяти тысяч, - и поделены они на десять Гнезд, разбросанных по шарику.
- Девять, - поправил Влад. - Теперь.
- Точно, с одним уже разобрались, хотя и без нашего участия. Местоположения большинства остальных известны, но оповещать об этом правителей нет смысла: слишком прочно там укоренились чужаки. Издали и не разберешь, где аборигены, а где пришельцы.
- А как они выглядят? - поинтересовался Артем.
- Да как пожелают. Вообще они человекоподобны, однако способны менять внешность. Но главная опасность не в них, а в местной швали, готовой лечь под любую силу. И вот теперь вся эта мерзость взыграла.
- Видно, чужаки растревожили таки нашу землю, - заметил Влад, - если нечисть полезла из всех подвалов. Раньше-то она хоронилась.
- Скажем так: они расширили границы возможного. А поскольку эта ватага имеет одну полярность, пришлось нам всей толпой нестись на другую сторону, чтоб удержать равновесие. Их-то Сила замешана на власти и выстроена пирамидой, а у нас - сплошные горизонтали. Одиночки, понимаешь… хотя не только. То есть одиночки - это обязательно. Но не из всякой же куколки проклевывается бабочка?
- Вроде тебя, что ль? - фыркнула Ника. - Такая «бабочка» кэ-эк рухнет на голову…
- Так разве ж я против сочувствия к людям!
- Или жалости? Ты, родненький, по краю гуляешь - потому и со Связью нелады. А ну как вовсе откажет?
- Дык «от каждого - по возможностям». Уж чем богаты.
- Хороший ты парень, Стас, - кто спорит? Можно сказать, первый сорт.
- Но не высший, ага?
- Если б тебя еще и не заносило!
Ухмыляясь, верзила съежился, покаянно обхватил руками голову.
- Да ну тебя! - Ника пнула пяткой в его жесткий бок и тоже рассмеялась.
- Зато в Зазеркалье мне сшиваться проще, - заметил Стас уже серьезно. - Вас, таких замечательных, Лабиринт отторгает.
- А тебя как бы не проглотил.
- Риск, конечно, есть, - согласился он и задумался.
- Расскажите про Гнезда чужаков, - попросил Артем. - На что они похожи? И почему их стало девять?
Похоже, из услышанного он не пропускал и не забывал ничего - молодец.
- Я лучше покажу, - сказал Влад и теперь на самом деле совместил Окно с голографией.
По небу, невдалеке от клубящихся туч, плыл… город. Ну не город, конечно, а его центральная часть - по крайней мере, такой эта громада виделась сверху. Вот внизу открывалось иное: чудовищный конус, из которого по всем сторонам хлестали пушки. Располагались они в несколько рядов, а долбили по черным вертушкам и шустрым «шмелям», удручающе крохотным на фоне летающей крепости. Впрочем, те в долгу не оставались, жалили метко.
- Что это? - выдохнула Ира.
- Исход десятого Гнезда, - пояснил Влад, будто читал лекцию. - Его вынудили стартовать слишком рано. Что-то там творилось внутри, в командной рубке, - по-видимому, десант землян все же сумел добраться до управления. Затем корабль ухнул в пространственный колодец, увлекая несколько «шмелей». После чего колодец схлопнулся, и Отделение прекратилось. Тамошние жители до сих пор приходят в себя, а на месте городского центра остался котлован, наполовину залитый водой. Вместе с Гнездом сгинуло несколько тысяч горожан - не самых бесталанных, скажем так.
- А… куда?
- Скорее всего на планету, откуда пришли огры. Вполне возможно, этот корабль летает там до сих пор, поскольку энергией обеспечен на годы вперед. Да и продуктов, по нашим сведениям, должно хватить надолго.
- Наш ответ Чемберлену, - проворчал Стас. - А мы вот тут… кукуем.
- По-моему, и здесь хватает дел, - сказала Ника.
- «Все гадали-рядили, как нам людям помочь», - негромко напел он. - А главное: на фига?
- Все не можешь решить проблему? Бедняжка!.. Ну, дай я тебя утешу.
С готовностью верзила бухнулся перед девушкой на колени и ткнулся кудлатой макушкой в ее живот.
- А что будешь делать? - спросил с любопытством. - В голове искать?
- Да чего ж там искать, дитятко! - удивилась она. - Эхо разве? У-у!.. Зато могу подарить идею.
- Давай, - согласился Стас, усаживаясь на пол. - Подарки я люблю.
- Здоровый же лоб! - заворчал Шилов с неодобрением. - А ведет себя…
В самом деле, Стас мог бы резвиться меньше, мысленно согласился Влад. По крайней мере, пока гости не обвыкнут… точнее уж, новые соседи.
- Собственно, чего нам не хватает? - спросила Ника. - Методика отработана - более или менее. Привязка к месту возникла.
- Так далеко мы еще не летали, - пробормотал здоровяк, рассеянно накручивая вилку на палец. - Это же черти где!..
- «И сокращаются большие расстояния», - напомнила девушка. - На шарике уже тесно.

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Эх, раззудись плечо!.. Начинаем осваивать Большой Космос? Прежде это считалось общепланетной проблемой, минимум - государственной. Но уж никак не частной инициативой.
- Да разве мы одни? Едва не каждая страна представлена.
- Ага - одиночками. Коммунистический союз… индивидуалистов.
- Индивидуальностей, - поправила Ника. - Кто ж виноват, что лишь они созрели для будущего? И не собираемся мы лезть напролом - нам это не по средствам, да и ни к чему. Есть ведь окольные тропы.
- «Нормальные герои всегда идут в обход», - согласился Стас. - Только сперва надо обеспечить тылы.
- От кого слышу! - усмехнулся Влад. - Мудр не по годам.
- По пудам, - буркнул Стас, забираясь обратно в кресло. - Помните моего знакомца, Вадима? Ну того, из-под Колпака.
- И что?
- Полагаю, по этой тропке он отправился в числе первых. И если сумел закрепиться на дальнем рубеже…
- Шансов-то не так много.
- Но и не мало. Вадим, похоже, из породы «хад-дайеров», и если он с друганами заломал тамошних птенцов… Эх!
От избытка чувств верзила даже хрястнул по локотнику - впрочем, аккуратно. Свою силу он привык соизмерять с прочностью мебелью.
- Ну? - спросил Влад.
- Пожалуй, берусь, - кивнул Стас. - Задачка по мне. Во всяком случае, покумекать над ней стоит.
- Извините, - вмешался Артем. - А что насчет других Гнезд?
- Да, меня тоже интересует, - поддержал Шилов. - Конечно, что деется там, на иных планетах, знать любопытно, однако мы пока живем на Земле. Я уж не говорю про наших детей.
- А про них я давно советовал, - откликнулся Стас. - Отошли их - вместе с супругой. Хотя б на время. Так нет, ты ж и без нас умный!..
- Выходит, второе Гнездо как раз в нашем городе? - тихо спросил Артем.
- Есть такое подозрение, пока не подтвержденное, - кивнул Влад. - То есть, что тут творится схожее, можно считать доказанным - судя по начавшейся в последние недели Охоте. Даже имеется Пирамида, выстроенная по тому же принципу. Но вот идет ли это от огров, про которых мы знаем? И вообще, от огров ли?
- Можно подумать, пришельцев вокруг, как собак нерезаных! - хмыкнул Шилов. - Разве трудно отличить?
- А разве мало на Земле собственных Колпаков с уже готовыми Пирамидами? - спросил Стас. - Осталось внедриться в верхние уровни и - распишись в получении. Все эти восточные тирании с рабовладельческим укладом, лагеря свободы, острова-авианосцы… Уж огры знают, где почва благоприятствует людоедским режимам. А хуже всего, что в этих клоповниках почти нет настоящих людей!
- Истинных, - вставила Ника. - Чего уж стесняться?
Но Стас пренебрег.
- Я ведь понимаю, Шилов, что тебя удивляет, - сказал он. - Ты гадаешь: чего ж мы не наведем порядок, если такие могучие. Знал бы, как трудно бывает удержаться!.. Но разве сам ты помогаешь таким, кто ничего не делает для своего спасения?
- Нам по должности положено, - пробурчал майор без особой убежденности.
- Это ты репортерам заливай, какие вы спасители! - осклабился Стас. - Задача вам поставлена четко: преступников ловить. В лучшем случае вы - охотники. А те, как известно, сами недалеко ушли от зверья. Против кого борешься, на того и похож - не слышал о такой закономерности?
- Ты не отклоняйся, - хмуро сказал Шилов. - Речь-то не о нас.
- А что тебе еще неясно?
- Вы что, каждый раз дожидаетесь, пока позовут на помощь? И сперва даете людям показать, на что годны. А если не сдюжим?
- Ну, если другого не останется… В конце концов, здесь-то не мы первые вмешались в естественный ход. Силком волочь в рай толку мало, но дать по рукам тем, кто тащит в ад, - святое дело!
- И на том спасибо, - пробурчал майор, наконец отступая. А в Окне снова замелькали пейзажи, демонстрируя красоты родной планеты. Посмотреть, действительно, было на что.
- В тропики хочу, - мечтательно сказал Стас. - На коралловый остров. Пышные джунгли, золотые пески, ласковая лагуна… Или в Австралию. Или на Мадагаскар.
- Или на Калыму, - прибавил Влад. - Вот закончим с делами…
- Который день это слышу! Ну хотя бы ненадолго смотаемся?
- Разве на пару часов. Не до купаний сейчас.

Часть V

Глава 13. Лучшие люди

Нынешнее мероприятие я не планировал, не искал, оно само меня нашло. Точнее, мне сделали приглашение, от которого я не смог отказаться - просто потому, что исходило оно от человека на редкость славного, хотя чокнутого. (А кто нынче нормален?) Подкатив к громадному домине, я оставил «болид» на другой стороне улицы, где еще оставались места, и без спешки направился к зданию.
Перед главным входом прогуливался Мурдинов, горделиво подбоченясь и придерживая болтающуюся на боку шашку (по нынешним временам потешное оружие), - один из городских придурков, представляющий в Соборе дворянское Собрание. Сегодня он демонстрировал зевакам новую форму, на днях присвоив себе очередное звание. А заодно ловил момент, чтобы продекламировать патриотический стих, рожденный прошлым вечером при свете лампады. Проходящим мимо соратникам Мурдинов отдавал честь, картинно вскидывая ладонь к фуражке и щелкая каблуками. Затем удовлетворенно оглаживал бородку, прищуренным взором выискивая, с кем бы еще поделиться таким добром. Кстати, делиться ему было особо нечем, поскольку при Советах наш монархист активно постукивал в компетентные органы, не щадя ни друзей, ни любовниц. Но сейчас напоминание об этом счел бы бестактностью. Да и кто из нынешних орлов не обкакался в былые годы? А уж чтобы вовсе не замараться!.. Активность - она ведь требует.
Внутрь меня пропустили без сложностей - видно, на сей счет имелось распоряжение. Ни своим видом, ни статусом я не подходил к здешней обстановке, хотя само здание мне даже нравилось - по крайней мере в нем имелся стиль. Старинный этот дом, возведенный едва не два века назад, и впрямь гляделся дворцом. А парадный его зал был роскошен: непривычный простор, высокие потолки, украшенные мозаикой, стрельчатые окна, узорчатый паркет, витые мраморные колонны, на стенах - золоченные канделябры с множеством свечей. Несмотря на количество, света от них было не как от ламп, зато колорит ушедшей эпохи достигался неплохо.
Народу уже набежало изрядно, но смотрелась публика тускло. Среди дам преобладали толстушки, кавалеры тоже не отличались статью. А большинство физиономий, как ни пытались их облагородить прическами и макияжем, изумляли заурядностью, вряд ли уместной в таком высоком обществе.
Вообще это смахивало на бал-маскарад. В глазах рябило от мундиров всяческих фасонов, от старинных камзолов и форменных сюртуков, от белых париков и наштукатуренных лиц, вдобавок украшенных мушками. Присутствовало даже несколько самозваных монархов, с отменной щедростью одаривавших титулами особо заслуженных. Логику в этом углядеть трудно, да и вряд ли стоило. По-моему, я был тут из самых нормальных, но на таком скоплении ряженых как раз меня могли принять за психа - впрочем, как и обычно. Кто ж виноват, что норма у нас настолько уехала в патологию?
Между дворян ловко сновали лакеи в кремовых ливреях, разнося шампанское. Из любопытства я взял бокал, отхлебнул: ну, не бог весть что!.. В моем погребке найдется лучше.
Почти сразу меня перехватил субъект, сутулый и очкастенький, на обширной лысине которого мерцали отражения люстр, и принялся похваляться дарованиями предков да количеством крови, пролитой ими за Отечество, - а потому он, де, как полномочный их наследник и хранитель родовых генов, имеет законное право на сословные привилегии, кои необходимо ввести как можно скорее. Назвался субъект каким-то графом, а за кого принял меня, я не понял, но наверняка с кем-то спутал.
- Православие, самодержавие, сословность! - возглашал он с чувством. - Вот три кита, на коих стояла и будет стоять Россия. А изменить за один век менталитет, который создавался тысячелетиями…
Слушал я не без интереса, время от времени добавляя оратору пыла скептическими междометиями. Но глядел больше в сторону, где другой тип, долговязый и расхлябанный, в мундире драгунского полковника, гневно выговаривал лакею, размахивая перед его носом кулаком, - в духе: «И встать, когда с тобой разговаривает подпоручик!» Был сей вельможа крепко выпивши и в выражениях себя не стеснял, но до мордобоя пока не доходило. Стоя навытяжку, лакей скучающе глядел на скандалиста и терпеливо дожидался, пока тот иссякнет, - видно, здесь неплохо платили. А «полковник» был мне знаком - он и в прежние времена любил качать права, хотя тогда козырял не титулом, а папенькиным чином. В конце концов, большая ли разница?
Затем ко мне привязался приземистый бородач весьма неопрятного вида, тоже в хорошем подпитии, и стал убеждать, что нам, людям благородного происхождения, следует держаться вместе, иначе не выстоять перед натиском разгулявшегося быдла. Невдалеке переминалась, словно застоявшаяся кобылка, его моложавая супруга, раздраженно на меня поглядывая, - будто это я подпоил ее благоверного.
Тут я углядел невдалеке симпатягу, заманившего меня в эту кунсткамеру, и оставив бородача, устремился туда, шагая сквозь толпу, как через заросли.
Звали моего приятеля Арсений. Был он худощав до прозрачности, а ликом напоминал Христа - точнее актера, сыгравшего в «Иисусе из Назарета». Но болезненным не выглядел: двигался живо, глядел бодро, говорил увлеченно, хотя всегда вежливо. Сперва я заподозрил, что это его стиль издевки, однако он впрямь оказался приветлив почти ко всем. Формула «патриотизм - прибежище негодяев» тут не работала. Арсений был милейшим человеком: безотказным, благожелательным. Даже рассудительным - в большинстве вопросов. Но только речь заходила о сокровенном, как он становился даже не дальтоником, а слепым, то есть черное мог запросто спутать с белым. Во многое он просто верил - я же всегда требовал доказательств. А потому понять друг друга нам бывало трудно.
При этом Арсений очень прилично рисовал - даже без скидок на провинциализм. В одной из моих спален до сих пор висит портрет Ланы его работы (как раз не очень пристойный), заполучить который Аскольд хотел едва ли не сильней, чем мой особняк, - будто без своего настенного воплощения женушка досталась ему не вся. Чудится, что нарисованные глаза светятся нежностью и утоленной страстью, а распущенное тело источает негу - словно бы Лана позировала сразу после близости. Странным образом всё, что модель испытывала ко мне, передалось изображению, и долго еще оно согревало меня бессонными ночами. Было время, я даже разговаривал с ним - эдакий псих!..
Еще Арсений писал стихи, тоже отличные, вдобавок исполненные искренних чувств, а не их натужной имитации, как у бездарного дурачка Мурдинова. Даже сочинял к ним музыку и сам исполнял свои песни. И хотя наш бард не выступал перед большой публикой, самодеятельностью тут не пахло. Вот на чем он мог зарабатывать куда больше, чем на картинах, каждую из которых писал по много недель.
В отличие от большинства дворян, Арсений не придавал особого значения своей родословной и не требовал привилегий, как заслуженного наследства, и не хлопотал о возвращении имений, отнятых Октябрьским путчем. А сюда приходил для общения. Время от времени кто-нибудь пробуждал его любопытство, или даже восторг, - но неизменно следовало разочарование. И поиски начинались снова, с удивлявшей меня настойчивостью. Или это вправду зов крови?
Вот и сегодня на Арсения снизошло вдохновение - в лице очередной претендентки на царский престол, ради которой, собственно, и устроили сей сабантуй. Не успели мы толком поздороваться, как Арсений увлек меня к ней, благо далеко идти не пришлось.
Объект вправду подвернулся занятный - с такой витриной впору заделаться топ-моделью. Рост гренадерский, причем половину составляют ноги, кисти маленькие, как и ступни, шея высоченная, стекающая к плечам, точно горло амфоры. Кожа сияет белизной, отблескивающие русые волосы уложены в вычурную прическу. А лицо впечатляет не столько правильностью, сколько утонченностью - что называется, штучный товар. Все эти клоуны, толпящиеся в зале, не годились княгине даже для фона. Но особенно изумляли ее пальцы - тонкие, как и полагалось при таком сложении, но округлые и гладкие словно у толстушки. Самое странное, они не розовели на концах- чистый мрамор. Зато четко очерченные губы казались едва не алыми. Ее платье отличалось изысканной простотой: плиссированная юбка до щиколоток, обтягивающий лиф с глубоким вырезом и длинные рукава, дополненные кружевными манжетами. Похоже, обряжал претендентку любитель костюмированных боевиков - во всяком случае, подпертые грудки в ее декольте гляделись пикантно. Но не слишком ли она юная для такой роли?
Сопровождал княгиню плечистый верзила в живописном наряде, стилизованном под старинный мундир, и при боевой сабле - отличной, судя по эфесу и ножнам. К правому бедру была пристегнута вполне модерновая машинка: штурмовой пистолет «Хеклер и Кох» - 45-го калибра, с лазерным наведением. Второй ствол топорщил одежду под левой грудью, а из обоих сапог выглядывали рукояти кинжалов. Сам боец был от природы наделен мощным костяком и недурными рефлексами, а вот насколько развил их, покажет дело. Физиономия его не казалась ни глупой, ни самодовольной, как у большинства здесь, - но очень уж он серьезен. И по сторонам поглядывал так, будто за каждой колонной высматривал убийц.
Только мы очутились перед этой парочкой, как Арсений выпалил:
- Хочу рекомендовать, ваше высочество, своего давнего и надежного друга, не раз выручавшего меня в трудные минуты. Это истинный рыцарь, клянусь вам, и если он берет кого под свою опеку, то стоит за него до последнего.
Как ни смешно, говорил он искренне. Не слишком умно с его стороны, однако льстит. Видно, недохвалили меня в детстве - раз я так восприимчив к славословиям. Даже когда понимаю, что всё - чушь. Ну, почти всё.
Угрюмо озиравшего меня верзилу тоже представили: граф Шувалов, Алексей Георгиевич. С этой фамилией я уже пересекался. Помнится, нескольких ее носителей после революции сослали в Оренбург, чтоб не маячили по столицам. Уж не из этих ли и наш Леша?
А княгиню звали Елизаветой - самое подходящее имечко. Она тоже выдала несколько фраз, верно, положенных по этикету. Ее голос, глубокий, проникновенный, вполне гармонировал с обличьем, истинно монаршим. Из какого ж запасника ее вынули? Похоже, девочка впрямь верит в свою исключительность - при том, что дурой не кажется.
- Нет нужды разводить церемонии. - Я осклабился со всей доступной мне учтивостью. - Своими генами я ближе к ним, - кивнул на скользнувшего мимо разносчика.
- Разве дело в вас? - холодно вопросила княгиня, будто с высоты своего статуса не видела разницы между лакеем и, скажем, маркизом.
Интересно, а что она запоет, когда речь пойдет о продлении рода? Для утех-то сойдет любой, но кровь смешивать допустимо лишь с ближними. Невольно я хмыкнул: «вот так они и вымерли».
- Лично мне плевать на свою генеалогию, - сообщил я доверительно. - Как и на вашу, раз уж зашла речь.
А может, и нет, добавил мысленно. Иначе зачем наезжаю на нее - бедняжку бы пожалеть. Возможно, она умней своих кукловодов, зато их много и они спелись в хор, который не перекричать одному, сколько ни тужься. Да и к чему это мне?
Шувалов на мои слова потемнел, аки грозовая туча, а Арсений глянул на меня с испугом, наверно, жалея уже, что затеял знакомство. Зато Лиза и бровью не повела.
- Это ваша проблема, - ответила она. - Или о ней обязательно извещать всех?
Молодец, отбрыкнулась!.. Может, девочка не так уязвима, как кажется?
- Мне вообще смешна здешняя публика, - запустил я второй шар. - Полноценный не станет хвастать родословной - он и без того хорош.
- Кичиться тут нечем, - неожиданно согласилась княгиня. - Дело в ином. Есть физическая наследственность, а есть… скажем, духовная. Сложность в том, что требуют они разного. Если для первой желательна несхожесть родительских генов, то вторая, напротив, предполагает кровосмешение.
- Это еще зачем? - искренне изумился я.
Уголки ее губ поднялись, но тон не изменился.
- Если говорить о монархах, всплывает термин «помазание на царство». По-видимому, считаете это вздором?
- В общем, да.
- И священнослужителей всерьез не принимаете?
- Даже без симпатии.
- Но и без враждебности?
- Я слишком лелею себя, чтобы растрачиваться на злобу.
- Уже легче, - сказала она. - А как насчет Бога?
- А черт его знает, - пожал я плечами. - Ежели он в наличии, вряд ли хоть одна конфессия может претендовать на монополию. Значит, тут никто не прав.
- Все же предположим, что Бог есть. И что среди верующих существуют адепты, посредством определенного набора приемов достигающие единения с Ним. Это вы можете допустить?
- С трудом.
- И тем не менее. Если посыл верен, такие люди вполне могут выступать посредниками между Богом и остальными.
- А могут и лапшу вешать.
- Конечно, - подтвердила княгиня. - Но ведь не все же и не каждый раз? Наверняка в помазании имеется процент брака - возможно, немалый. Однако остаются помазанники, напрямую связанные с Богом и у Него черпающие мудрость.
- Нехилая у них «крыша»! - согласился теперь я. - Но как истинных отличить от поддельных? К примеру, наши помазнутые столько дров наломали!.. Это у них от избытка мудрости? Или практика тут не критерий?
- Мало слышать Господа, надо еще иметь силу следовать за Ним. А без веры подданных нет и силы. К тому же нередко голос Бога заглушают вопящие в помазаннике демоны. Монархи ведь тоже люди.
- Веселая картина! - хмыкнул я. - То сил недобор, то демоны замуровали. А расхлебывать кому?
- По-моему, последний царь заплатил за свои ошибки сполна.
- Если бы только он! При всем сочувствии к его детям, надо подсчитать и других плательщиков. Конечно, они не царских кровей, а всех в мученики не запишешь… Неудачный эксперимент, да? Попробуем еще раз? Вот и коммунары говорят…
- Каждая ситуация предполагают некий оптимум, - заметила Лиза. - А если сейчас как раз и возник шанс поставить у руля достойных?
- Говорят, лучших Бог забирает к себе. Этого вы не боитесь?
- Наверно, Ему видней. Не нам обсуждать Его решения.
- А кому? - удивился я. - Хотя, если самодержцы примутся оспаривать Создателя, то и сами выйдут из доверия поданных. Законы Пирамиды нерушимы для всех слоев.
- А вы, стало быть, в стороне?
- Стало быть, там.
- Тогда, действительно, нам сложно понять друг друга.
- Дело не в сложности - в желании. Хватит ли его, а?
- Вопрос, - согласилась княгиня. - Сразу не ответишь.
Хороша девица, но уж больно рассудочна. Дыхнешь на такую, и ее глаза запотеют. Но не всегда же она такая?
- Я подумаю насчет вас, - прибавила она. - Конечно, вы - персонаж любопытный. Но иногда от таких больше хлопот, чем проку.
Нас здесь не любят, понял я. И ладно. В конце концов я ж не брильянт, чтобы нравиться всем. А такой калашный ряд не для моего рыла.
Прохладно кивнув, княгиня взяла Арсения под руку и вместе с ним уплыла прочь - сквозь раздвигающуюся перед ней толпу. Но граф, как ни странно, задержался. Сейчас вызовет на дуэль, предположил я с ухмылкой. Хотя - ведь я не ровня ему!.. Значит, насует зуботычин, чтобы знал свое место.
Но Шувалов осведомился довольно миролюбиво:
- Мы можем поговорить? Надо обсудить кое-что.
Голос у него оказался под стать габаритам: густой, звучный, - при том, что граф старался его умерить.
- По-моему, я не тянулся вам, - заметил я.
- Я не одобряю ваших манер, - сухо подтвердил граф. - Но Кедрин поручился за вас, а я ему доверяю. Вы можете стать полезным для нас.
- «Нас»?
- Прежде всего для княгини. Как всякому сокровищу, ей нужна охрана, а вы, говорят, спец по таким делам. Возьметесь устроить?
- Честно сказать, у меня без того дел по горло.
- Не надо лицемерить, - призвал Шувалов. А когда я глянул на него с удивлением, добавил: - Вам же понравилась княгиня.
- Ну-у, на нее приятно смотреть…
- И занятно слушать, верно?
- А еще она отлично пахнет, - продолжил я перечень. - И что?
- Я достаточно разбираюсь в людях…
- В людях? - перебил я. - Или в простолюдинах?
Он усмехнулся:
- Больная тема, верно?
- Тема - может быть. Но диагноз нужно ставить не мне.
- Я понимаю, что вы чувствуете, наблюдая весь этот, - тут граф обвел крутым подбородком зал, - сброд. По-вашему, это они используют княгиню?
- Ведь не она же - их? Да и какой с них толк?
- Ну-у, - протянул теперь он. - «С худой овцы…»
- Хотя… есть еще вариант.
Шувалов вопросительно поднял брови, затем сообразил:
- Намекаете на мою персону? - Он усмехнулся, качая головой. - Я не имею прав на престол и совершенно лишен властных амбиций. Как и Кедрин, я энтузиаст самой идеи. И потом, вы же видели княгиню. Она еще очень юна, согласен, - но разве у нее не достанет ума и воли, чтобы через год-другой избавиться от любой опеки?
- А в женихи, случаем, не набиваетесь?
- У меня уже есть супруга, - ответил он холодно, - и четверо детей. И я счастлив в браке, если уж зашла речь.
- Четверо, хм… Сколько же вас наплодится на наши шеи?
- У вас имеются возражения по существу?
- Прежде всего, граф, позвольте заверить, что на вашу идею мне… гм… с высокой колокольни. Этот пункт, полагаю, ясен?
- Совершенно.
- Но девочку мне жаль, и что смогу, я для нее сделаю. Хороших манер не обещаю, но… таков уж мой стиль - терпите.
- Договорились.
Небрежно кивнув мне, Шувалов наладился отвалить.
- Один вопрос, граф, - притормозил я его. - Даже два… Что за ствол у вас в резерве?
- «Glock-18».
Я присвистнул: тоже машинка не слабая - с магазином на 33 патрона и двумя режимами огня, включая непрерывный. Калибр чуть поменьше, зато стрельба побыстрей. Этот тип знает толк в оружии!
- А сабля подлинная?

- Начало XIX-гo века, мастер Бутэ, - не без бахвальства сообщил он, тронув золоченный эфес. - Если вам это о чем-нибудь говорит.
Я едва удержался от нового свиста: еще бы не говорило! Такого нет даже в моей коллекции.
- Из какого ж музея вы ее слямзили?
- Вернул свое, - сказал Шувалов, окатив меня ледяным взором. - Наш род владел ею на протяжении поколений. Впрочем, это уже третий вопрос.
Он кивнул вторично и поспешил за княгиней, успевшей уплыть на другой конец зала. Похоже, граф не расположен к пустой болтовне. Он был со мной корректен, но и только. В его круг я не вхож и вряд ли когда-то войду- отношения сугубо деловые.
Кстати, пока мы общались, невдалеке, возле колонны, нарисовался еще один занятный субъект: коренастый крепыш, выряженный щеголем и вполне освоивший светские манеры. Но сколько ни старался он сойти за своего в этой стае павлинов, в каждом его движении сквозили ухватки бойца - пожалуй, более опасного, чем Шувалов. Кажется, и крепыш исподволь следил за мной.
Озираясь по сторонам, я соображал, ждать ли Арсения, чтоб поговорить без свидетелей, или погулять по этому зверинцу, когда на меня наскочил один из здешних придурков. То ли ему не потрафил мой вид, то ли он ухватил фразы из моего разговора с княгиней и решил вступиться за ее честь, - я толком не понял. Был сей петушок в изрядном подпитии, а внешне смахивал на юного Ланового: звучал столь же выспренне и любил красоваться, благо от природы наделен статью, ликом героя-любовника и роскошной шевелюрой. Я знал, что он слывет дуэлянтом и всегда готов спровоцировать на драку тех, кто слабей, - но задира про меня вряд ли слышал: в этих кругах я еще не обрел известность. А его клинок был такой же имитацией настоящего, как и сам хлыщ. Если б дошло до боя, я перерубил бы эту игрушку с одного удара. Да только чего ж нам делить?
- А шел бы ты, бла-ародь, в задницу, - предложил я негромко. - Или помочь?
Он схватился было за шпажонку, но мы люди простые, к изыскам не привыкшие, а если рубимся, то не из-за ерунды. Я просто ткнул в его торчащий подбородок - так коротко, что со стороны это вряд ли заметили. К тому ж удар был выверен настолько, что не отбросил дурня, а лишь потряс, отключив напрочь. Сложившись, как брошенная марионетка, он осел на пол и застыл в странной позе, слегка похожий на «умершего лебедя».
Перехватив взгляд Шувалова, я пожал плечами и лицемерно заметил:
- Ай-яй! Уже и парни хлопаются в обморок, точно институтки. Куда катится мир?
По-моему, граф не поверил.
Но теперь мне самому захотелось пошалить, а объект нашелся рядом: настоятель ближнего монастыря, знакомый мне по местному TV, где он мелькал часто. «Батюшка» выглядел моложавым и благостным, а его архимандритская ряса была столь красочной, что сан хотелось сократить до мандрила. Хотя и без него тут хватало обезьян. Подсемейство мартышковых из семейства ряженых. Сколько их развелось ныне - от казаков до рокеров!..
Заведясь с полуоборота, настоятель поделился пониманием текущего момента и высказался по ряду трепещущих вопросов. Затем принялся обличать эротические программы, транслируемые федералами, - выказав при этом немалую осведомленность. А на головы тамошних ведущих вполне мог бы накликать молнии - если бы вправду имел у Бога блат.
- Говорят, в Храме снова вершатся чудеса, - ввернул я. - Будто в старые добрые!.. Дурите народ, батя? С нынешними технологиями чего не натворишь.
- Ни боже мой! - возмутился поп. - Всё по честному. Просто веры в людях стало больше - вот Господь и откликнулся.
- Ну да, яйцо породило курицу! А может, веры прибавилось из-за чудес? Нынче-то к вам многие переметнулись. Но немало, я слышал, обращается к Богу напрямую, оставляя слуг Его не у дел. А вы же так привыкли к роли посредников, и комиссионные за это отстегивают нехилые.
- Нас подвинул на это Господь, - значительно объявил настоятель.
- Это вы так говорите - подвижнички!.. А свидетели у вас есть? Скоро пастырей станет больше, чем овец, - и ведь каждый норовит остричь.
Но доругаться мне не дали. Рядом возник Арсений, вынырнув из толпы, и опять увлек с собой, придерживая за локоть. Вдвоем мы пересекли зал, ступили на широкую лестницу, уводившую к верхним этажам. Спиной я ощущал взгляд коренастого, но был уверен: стоит обернуться, и он будет смотреть вовсе не на меня.
- И когда научишься себя вести? - вполголоса выговаривал Арсений. - Прямо слон в посудной лавке!..
- Куда? - спросил я, несколько его озадачив.
Во всяком случае он умолк, и я смог спросить о типе возле колонны. Звали его фон Хован, барон. Хотя на немца походил мало.
Арсений затащил меня в комнатку, выделенную ему как оформителю здания, усадил возле оконца, больше похожего на чердачный люк, и на скорую руку сварганил чай, заварив прямо в стаканах. Подсластить напиток предлагалось халвой, рассыпанной по широкому блюду, - кстати, в лакомствах художник понимал толк.
- Во что ты втравил меня, христосик? - спросил я, когда хозяин присел напротив.
- Кто втравил - я? - удивился Арсений. - И близко нет! Я лишь поставил тебя перед выбором.
- Кто поставил - ты? По-моему, я стою там с рождения.
- Видишь? Значит, и тут я не причем.
- А знаешь, что случается с теми, кто встревает в большую свару без соразмерного обеспечения?
- Выходит, ты поверил, что наша свара - большая? - оживился он.
- Это словцо: «верить», - не из моего лексикона. Но когда я плохо просекаю ситуацию, приглядываюсь к тем, кто варится в этом котле. Ни ваша Лизонька, ни Шувалов не производят впечатление пустышек. Стало быть, за этим что-то кроется - к несчастью.
- Да почему же «к несчастью»?
- Потому, что тогда и последствия могут оказаться летальными. Хотя и это не самое скверное.
- Так ведь мы затем и привлекли тебя, чтобы…
- Смеешься? - перебил я. - Тут такое деется!.. Самому бы уцелеть.
- Ведь ты не откажешься? Да не поверю я, Род!
- Арси, я хочу помочь вашей девочке. Но что я могу тут? По моим ощущениям, вы на всех парах несетесь в пропасть.
- По-моему, твои ощущения…
- Ну?

Предыдущая страница 17 Следующая страница


Союз одиночек 18

- …ничуть не материальной, чем моя вера.
- А кто говорил о материальности? Да я в любую мистику ударюсь! Только дайте сперва пощупать.
Покачав головой, Арсений заметил:
- Хоть ты и «отряхнул прах» марксизма, но продолжаешь следовать его заветам.
- Например?
- Например, всё подвергаешь сомнению. Разве нет?
- Зачем же «рушить до основания»? Там есть и полезные вещи.
- Может быть. Но не эта.
- Разжуй, будь любезен.
- Иногда надо просто поверить. И тогда мир вокруг оживет, расцветет яркими красками.
Я поглядел на Арсения с завистью: все же насколько интересней жить в мироздании, населенном богами и демонами!.. И смерти можно не страшиться, поскольку душе гарантирована вечность.
- Just believe, да? Не умею я, не приучен.
- Постарайся понять, Род, - настойчиво сказал он. - Сделай допущения и танцуй от них.
- Я стараюсь, стараюсь!..
- Во-первых, если поверишь во что-то всем сердцем, это делается явью.
- Например, в коммунизм? - едко спросил я. - Кстати, был фильм «Бесконечная история» - в нем проводилась та же мысль.
- А ей уже много веков - как и религии.
- Ага, вон куда клонишь! Лептонная теория богов.
- Назови хоть груздем…
- То есть, если вы поверите в предначертание княгини, она и впрямь станет отмеченной Богом. А если еще больше народа в это не верит?
- Всем сердцем? - насмешливо уточнил Арсений. - И много таких знаешь?
- Скажем, коммунары…
- Да они еще большие монархисты, чем мы! Только у них уклон в восточную деспотию - оттого их идеи лучше приживаются на Востоке.
- Это не настоящие. Давеча я одну юную коммунарку закадрил… можно сказать, растлил.
- Будет тебе, Род, - засмеялся художник. - Ну какой из тебя растлитель?
- Знал бы, Арси, как напрягает твое доверие, - вздохнул я. - И не хочешь, а приходится соответствовать.
- Видишь? - сразу ухватился он. - Вот и довод в пользу моего тезиса. Выходит, моя вера все же действует на тебя?
- Просто на Руси не принято обижать блаженных. Традиция такая, понимаешь?
- А ты, значит, ее хранитель? Бабушкам расскажи - на ночь. Или детям. Они любят сказки.
- Вот и ты этим потчуешь. Помешался на своей вере.
- По-моему, верить обязаны все. Неплохо бы даже издать такой закон.
- Это уже из разряда: «кто не с нами», - проворчал я. - Следующий этап: «если враг не сдается».
- При чем тут… Ну скажи, разве порядочный человек станет хвалить фашистов?
- И что?
- Как политические пристрастия характеризуют человека, так и неверие исключает нравственность.
- Насколько знаю, в религию чаще влетают со страху или от нечистой совести. Сильному не нужен заступник, а честному - исповедальник.
- Род, ты на самом деле не веришь в Бога? Или просто любишь спорить?
- Если верю, то уж не в те клочья, которые верующие растащили по конфессиям, подлаживая под себя. Коли Бог существует, то единый, для всех людей, - как и совесть. Бог есть любовь, прочее «от лукавого». Когда за религию начинают убивать, в воздухе ощущается запах серы.
- Тут я согласен. С другой стороны, лучше вера упрощенная, чем никакой. Далеко не все готовы принять Господа во всей Его сложности.
- Ладно, бог с ней, с верой.
- Вот именно.
- Или черт - время покажет. Вернемся к реалиям. Видимо, критический момент наступит во время помазания? То ли девочка впрямь что-нибудь приобретет, то ли поимеют ее…
- Род!..
- …или то и другое вместе. Ее должны одарить Силой, да? Превратив в эдакие Божьи Уста, неспособные ошибаться. И вы надеетесь получить такой дар на халяву? Раскатали, понимаешь, губу до пола!..
- По-твоему, княгиня не сознает опасность? - спросил Арсений. - Или думаешь, она так уж доверяет Пророку? Возможно, у него свой интерес - даже наверняка. И на княгиню он, похоже, имеет виды. Но ведь и она вовсе не так проста, чтобы плясать под чужую дуду.
- То есть она хочет и рыбку съесть, и…
- Что?
- Ладно, такие обороты не для твоего слуха, - отмахнулся я. - А ты не забыл, голубь, что вашей Лизоньке еще нет восемнадцати? Да что она может понимать в жизни?
- Уж не меньше, чем, например, я.
- Ну, это как раз не критерий!..
Но Арсений пренебрег шпилькой.
- Друг мой, пойми, - сказал он пылко. - Лиза и впрямь - чудо. Ей не нужно знать, чтобы понимать, она с завязанными глазами найдет верный путь.
- Это я и наблюдаю сейчас.
- Повторяю: она прекрасно сознает, чем рискует, и идет на это…
- …с завязанными глазами, - кивнул я. - А вы - с ней за компанию, ради идеи. Значит, вы ждете чуда? А знаешь, какой ценой достигаются эти чудеса?
- Так ты все же веришь в них?
- Более того, я их видел. Другое дело - откуда они берутся. И сколько вы готовы платить за святую цель.
- Ну, если для возрождения монархии потребуются жертвы…
- Вполне большевистский лозунг, - заметил я. - Корона спишет всё. А собой ты готов жертвовать?
- Вот тут для меня вопроса нет, - твердо сказал Арсений.
- Ну да, ты ж у нас истинный рыцарь - без страха и сомнений.
- Да полно тебе, Род!..
- Зато меня раздирает надвое. Все время на распутье - прямо хроника.

Глава 14. Встреча заинтересованных

Как обычно, общее собрание проводилось в одном из «заоблачных» клубов, условно именуемом «ДП». Размещался он в надпространственном слое, куда заказан вход разносчикам Тьмы, и походил на полый цилиндр со многими Окнами, почти смыкавшимися краями. Число их постоянно менялось: незауряды то возникали, то отключались, - а соответственно менялся диаметр цилиндра. Но сколь далеко ни расходились бы Окна, стоило сфокусировать взгляд на любом из них, как там проступали детали. Нередко за Окнами открывались роскошные виды, словно бы тамошние жители желали - не похвалиться, нет, - просто показать друзьям местные красоты. С разных концов планеты в клуб проникали экзотические ароматы, смешиваясь в невероятный букет. Аббревиатуру «ДП» каждый расшифровывал как хотел, но чаще получалось «Добро пожаловать» или «Дави пришельцев». А кое-кто объединял эти названия в общий процесс: то есть сперва первое, затем второе, - понятно, имея в виду конкретную ситуацию. Вообще же клуб занимался вторжением чужаков, а его членом мог заделаться любой, проявивший к проблеме интерес. Вход, как говорится, свободный - главная сложность: его найти.
Из всех Окон сейчас светилось восемь, но неявно присутствовало еще с полсотни незаурядов. Свои каналы они поставили на запись, чтобы позже ознакомиться с высказываниями и, буде возникнет надобность, переговорить с заинтересованными напрямую.
А первым сегодня заговорил Стас. Кроме него от их станции участвовали Ника и Влад, хотя для экономии они воспользовались единственным Окном, лишь раздвинув его пошире.
- Хочу уведомить уважаемое сборище, - произнес здоровяк, - о некоторых коррективах в оценке ситуации, кои нам пришлось внести в свете последних событий.
- Не слишком ли завернул? - поинтересовалась Ника.
- Думаешь? - Стас озадаченно поскреб висок. - Ладно, скажу проще: в общем, други, лопухнулись мы, соблазнясь торной тропкой, - я имею в виду нашу шайку и тот бардак, что творится окрест.
- Поясни, будь добр, - с традиционной вежливостью попросил Такада. - И зайди издалека, если нетрудно. Понимаешь, я же впервые тут.
Имелось в виду, что он пересекся со Стеллой совсем недавно и, как водится, решил подключиться к ее делам. Но от Стеллы трудно добиться конкретики.
- Охотно, - сказал Стас. - По нашим данным, огрских Гнезд на шарике девять - учитывая, что десятое выкорчевано и отправлено восвояси… скорее всего, изрядно ощипанным. Мы обнаружили пока пять - засекли либо вычислили. Предполагалось, что шестое укореняется в здешнем городке. Еще несколько занесло в такие края, где никто из наших пока не проклюнулся.
- Занесло? - с улыбкой спросил Стюарт, житель благодатного Кипра.
Судя по пейзажу за его спиной, погода в Средиземноморье была на зависть. Сам же киприот выглядел как образцовый англосакс, хотя загорел до черноты. А его изящный костяк завешивали такие пласты, твердые и рельефные, что он походил на ожившую статую.
- Хорошо, залетели, - согласился Стас. - Или заползли - черт их поймет. Конечно, там им куда вольготней!
- И про «наших» лучше не поминай, - попросил Влад.
- Всё? - после паузы осведомился верзила. - Или будут еще пожелания?
- Давай, давай, - сказала Ника. - Кокетун!
Ухмыльнувшись, Стас продолжил:
- Точнее говоря, таких гнездовий три - если исходить из общего числа. По косвенным признакам можно судить, что огры уже захватили в тех странах верховную власть. И это было несложно, поскольку тамошние правители еще до вторжения выстроили жесткие Пирамиды. А своих граждан подвергли такой отбраковке, что даже из Одиночек мало кто выжил - не говоря о незаурядах. Правда, возглавив Пирамиды, огры поневоле выступили из тени. И если нанести по верхушкам массированный удар… ну, вы понимаете. Сил-то на это хватит.
- И что дальше? - спросил Анджей, видимо, самый старший в клубе - если судить по его правнучке Поле, вполне взрослой девушке, восседавшую обок поляка. Возраст не прибавлял тут авторитета, но Анджей вправду был мудр - «мудёр», по выражению Ники.
- Что дальше? - повторил он, видя недоумение Стаса. - Сам захочешь сделаться Драконом или уступишь честь кому-то из местных. Ей-богу, я не уверен, что пришлые людоеды хуже местных. По крайней мере, огры не станут… как это у вас… резать яйценосных кур. Или овец, которых выгодней стричь. И не будут морить людей голодом, потому что не хватает мозгов накормить. И гробить миллионы, чтобы уберечься от тысяч.
- Конечно, им ни к чему лупить по площадям, - вступил Влад. - Они могут наносить «точечные» удары. Но умертвить уколами так же легко, как и топором, - правда, покойник будет выглядеть живым, даже размножаться не прекратит.
- Образ сильный, - признал Анджей. - Но образ - не аргумент. Кто просчитал последствия нашего вмешательства?
- Или невмешательства, - прибавил Влад. - А если не успеем просчитать, отдадимся на волю волн?
- У нас это зовется: «спустить проблему на тормозах», - поддержал Стас.
- По-вашему, без тормозов лучше? - осведомился поляк.
Улыбающийся Стюарт поднял руку, будто изваянную античным скульптором. Спорщики повернулись к нему, уступая очередь.
- Вам не кажется, что сейчас актуальней разобраться с прочими Гнездами? - спросил киприот. - Не дать им развернуться - вот что важно. Можно долго дискутировать, какая деспотия менее гадостная, но лучше не доводить до них вообще. А что отсутствие выбора - худший вариант, тут никому не нужно доказывать.
- Красиво излагает, - вздохнул Стас, - Как по писаному.
- Если отсечь у спрута две трети щупалец, сил у него убавится втрое.
- Что, в вашем море уже и спруты завелись?
- Стас, - одернула верзилу Ника. - Ну чего ты?
- Пардон!..
- По-моему, мы уклонились от темы, - сказал Анджей. - О чем-то Стас хотел «уведомить»…
- Так меня ж послали в обход, - откликнулся тот. - Вот я и двинулся.
- И пошел, и пошел, - хихикнула Ника.
Теперь поднял руку Такеда.
- Чего тебе, самурай? - спросил Стас.
- Прошу прощения, что отнимаю время, - сказал японец. - Может, лучше мне побеседовать со Стасом наедине?
- Ага, выйти на пару слов! - хмыкнул тот. - А в чем дело-то?
- К своему стыду, я вообще плохо представляю, о чем идет речь. Видите ли, я совсем свежий незауряд, мне тут всё внове.
- Ну, начал ты неплохо, - с ухмылкой заметил Стас. - И попал в хорошие руки.
- Ну Стас же! - безнадежно сказала Ника.
Такада скромно улыбнулся - он был вполне согласен с верзилой: такие руки поискать.
- Тогда я вкратце пробегусь по тылам, - предложил Стас. - Надеюсь, никто не против? Конечно, это отступление от основного действа…
Он обвел глазами публику, но возражений не последовало. А среди Окон воссияло еще одно, за которым, на просторной веранде, хлопотала девушка весьма аристократичной наружности, занятая приготовлением каких-то местных вкусностей. Звали ее Марией, и была она племянницей Рауля, к которому Влад заглядывал недавно. Судя по распахнутой сбоку двери, дядя тоже прислушивался к беседе, не отвлекаясь от своих дел. А в отдалении, за обширным зеленым лугом и частоколом темных деревьев, вздымались величественные горы, сияя снежными шапками, - видно, родичи решили отдохнуть от подшефного Гнезда, на денек переместившись в эту уединенную резиденцию. Мария позаботилась завесить Окно пространственной пленкой, поэтому кухонные ароматы в клуб не проникали, - зато аппетитное шкворчанье сковороды и шлепки девичьих ног по настилу доносились отчетливо.
- Итак, мы имеем дело с жителями планеты, - заговорил Стас, - изначально устроенной очень занятно. По основным показателям она мало отличается от нашей старушки - практически ее близнец. Но сушу там составляют два материка, не слишком крупные, к тому же предельно удаленные друг от друга. И разделяет их океан - настолько буйный, что по нему особо не поплаваешь. А потому жизнь на материках развивалась, как на разных планетах, и пришла, естественно, к разным итогам.
- Извините, - втиснулся Такада, - а почему «естественно»? Разве условия на материках не схожи? Они что, на разных широтах?
- Вовсе нет, широты почти те же, - ответил Стас. - Но одному из материков не подфартило. Дело в том, что в его центре разлеглась гористая страна, именуемая Ограндой, а вот в ее глубине…
- Смахивает на байку про Кощееву смерть, - пробурчала Ника.
- …в ее глубине еще бог знает когда образовался пробой в иную Вселенную. И то, что кроется за тамошней Дверью, сильно разнится от нашего космоса, а оттуда по планете расходятся возмущения, провоцируя бури и грозы, насыщая воздух зарядами, завешивая небо непроглядным слоем туч.
- Такой малюсенький котёл Гингемы…
- Достала ты своими сказками! - сказал Стас. - Лучше почитаю их тебе на ночь, идет?
- Поле своей читай, - фыркнула Ника, - с Марией. Видали мы таких чтецов!
Тут против них вспыхнуло еще одно Окно, за которым в общем кресле угнездились две девушки - обе изящные, как статуэтки, и наверняка метиски, хотя до странности непохожие друг на друга. Как и Такада, они примкнули к клубу недавно и потому заинтересовались рассказом, активизировав вход, - а вовсе не рассказчиком, как Мария. Не то чтобы метисок совсем не тянуло к мужчинам, но добиться их расположения было куда трудней.
Впрочем Стас никогда не пасовал перед трудностями. Распушив хвост пуще, он продолжил:
- И вот в этом котле, то бишь в Огранде, вызрели весьма неординарные личности, соседями прозванные великанами-людоедами, а нами, соответственно, ограми… Как ни забавно, себя они именуют так же - бывают в жизни совпадения. Действительно, размерами и силой огры превосходят остальных жителей планеты, зато уступают численностью - ну мало горцев, такая беда!.. Что, однако, не помешало им захватить едва не весь материк. Вы спросите: каким образом?
- Это ты сам у себя спросил, - проворчала Ника.
Но верзила пренебрег.
- Отвечу, - сказал он. - Благодаря той же Огранде. Вообразите тараканов, таскающих с хозяйского стола, - конечно, у них будет фора перед прочими насекомыми, вынужденными до всего доходить самостоятельно.
- И кто в роли хозяев? - спросил Такада.
- Так называемые Духи, коим огры поклоняются, - могущественные и грозные обитатели Вселенной, укрытой за ограндской Дверью. Самое чудное, что у огров есть и боги… точнее сказать, богиня - вечно юная, непогрешимая. Но она лишь посредник меж Духами, владеющим абсолютным знанием, и людьми, которым подачки от них требуются позарез. Вот богиня и одаряла огров такими откровениями, что остальное становилось делом техники.
- А огрская богиня на самом деле бессмертна?
- Полагаю, что нет. Это больше смахивает на титул, чем на личность. Скорее, у огров выработалась система, благодаря которой удавалось втихую сменять на этом посту одну девицу за другой, не давая им времени стареть. А может, такая нагрузка опустошает за считанные годы и приходится ставить новую деталь взамен сломанной. Наверно, и методика взращивания богинь там отлажена - нужны ведь девушки с уникальными свойствами. Кстати, опекают богиню некие Хранители - тоже существа необычные.
- Хорошо, вот спустились ваши огры с гор…
- Наши, - хмыкнул Стюарт. - Общие - теперь уже.
- Да, - кивнул Такада, принимая поправку. - И завоевали материк- «едва не весь», как ты сказал. А дальше что?
- Дальше образовалось кастовое общество - с ограми наверху, а снизу подпертое рабами, для надежности лишенными тел.
- Извини, - вскинул брови японец. - Как это?
- Огры изобрели… точнее, заимствовали у Духов… такую полезную штуковину, как рабошлем. Напяливаешь ближнему на черепушку, и у того отнимаются мышцы - то есть шлем как раз и отнимает, захватывая управление. Загружай теперь любую программу, раб не возразит ни словом, ни жестом - всё, готовый автомат!.. Очень удобно, верно? И таких бедолаг там больше половины, что позволяет жировать остальным. Точнее, позволяло.
- Что-то изменилось, да?
- Причем в последние годы, - подтвердил Стас. - Все ж эта махина рухнула, расколовшись вдрызг. Вообще там была империя, поделенная на несколько областей. Одна могла сойти за метрополию, поскольку в ней находилась Столица и базировалась верхушка, включая императора и богиню с ближним окружением. Остальные больше походили на колонии, хотя тамошние правители владели известной автономией. И когда случился большой бух, судьба областей сложилась по-разному. Из метрополии огров выперли с треском, для начала загнав в родимые горы. Богиню, насколько нам известно, они потеряли, император сгинул - вместе с немалой долей элиты. Зато в другом месте радикального не произошло, а потому там образовалась главная база огров, притягивая к себе уцелевшие осколки, - впрочем, довольно умеренная по режиму, если сравнивать с прежним, и с весьма мягким правлением, если делать поправку на огрскую психологию.
- И тут, наконец, мы подходим к сути, - вставила Ника с ухмылкой.
- Точно, - кивнул Стас. - А именно, к третьей области, именуемой Загорьем, ибо размещена она по другую стороны Огранды, ежели глядеть из Столицы. По существу это озерный край, на две трети покрытый водой и населенный туземной расой, которую простодушные горцы так и окрестили: озерники. А огры, что воцарились там, стали зваться загорцами - в отличие от прочих, носивших гордую добавку «снежные». И вот эти самые загорцы, малочисленные даже по огрским меркам, а все милости богини вынужденные получать из рук Столичных властей, с которыми, вообще говоря, конкурировали, раз за разом пытаясь обойти на вираже, - так вот они…
- …эти самые загорцы, - подсказала Ника, развлекаясь.
- …выстроили из себя на редкость прочную конструкцию, истинную Пирамиду. Следует учесть, что каждый Глава загорского рода имеет гарем из десяти жен…
- Прямо завидки берут, да? - не пропустила девушка.
- …и в отношении каждой из них тамошний царь владеет правом первенца - то есть первый ее ребенок всегда от царя. Когда детки вырастают, то начинают управлять родом, а старший из них автоматически делается преемником Главы - вот вам и пресловутая Десятка. Надо еще заметить, что загорские женщины обладают странным свойством, тоже наверняка вынесенным из Огранды: к потомству они ничего не прибавляют от себя, с разительной точностью копируя папашу, - собственно, они нужны лишь для вынашивания детей. Это приводит к тому, что меж отцом и сыновьями возникает эфирная связь. И подчиненность, которая образуется тут, абсолютна: младший брат совершенно покорен старшему, сын - отцу. Заодно по цепочке восходит Сила… конечно, не та, какой владеем мы, зато наделяющая ее носителя Властью. А тамошний патриарх якобы скопил Силы столько, что сделался бессмертным не хуже Кощея, - тут верзила покосился на Нику, - и вдобавок, получил прямой выход на Духов, подпитываясь их откровениями. Хотя, по слухам, получается это у него хуже, чем у богини.
- И что же стало с загорцами? - спросил Такада.
- А их тоже поперли, - злорадно ухмыльнулся Стас. - Вместе со всеми их замечательными свойствами. Из нижних звеньев многие подались в наемники, но самые сплоченные в тамошней Пирамиде двинулись, к сожалению, иным путем, который в конце концов и привел к нам.
- Но ведь ты сказал: их немного. По сути, это даже не нация, а племя, к тому же сильно убавившееся в числе.
- Вот это и обидней всего! - воскликнул верзила. - В этом племени десять родов, а в каждом вряд ли больше тысячи дикарей. А могут поставить на уши Землю, если не остановим.
- Разве они такие опасные? Если даже озерники их выгнали…
- Когда загорцев изгоняли, они были вовсе не в той силе, какую набрали сейчас. Ну большие парни, да. Крепкие, сплоченные. И умеют, в общем, немало, оснащены недурно. И папенька жук, какого поискать. А все же таки люди. Но то, что заявилось сюда, к людям отнести трудно. Где-то на своей тропе они разжились качествами, в сравнению с которыми прежние кажутся пустяком. Это уже совсем иная Пирамида: с каждым уровнем Сила тут возрастает в разы, а наверху и вовсе делается чудовищной. И фантастика здесь кончается, начинается фэнтези… а то и хоррор - с мистическим антуражем и потусторонними персонажами. Конечно, мы тоже не лубом шиты, но легкой победы ждать не приходится. Вдобавок у пришельцев такая поддержка на местах, какую нам не получить никогда. Дай бог, чтобы не мешали!
- А на втором материка тоже живут люди? - неожиданно спросила метиска со спадающими до талии роскошными волосами, отливающими медью. А вторая, стриженая, кивнула, показывая, что и ее это интересует.
- Там сложилась совершенно невероятная раса, - ответил Стас, широко улыбнувшись. - И на редкость симпатичная. Но это, как говорится, совсем иная история. Если желаете, я поведаю ее в другой раз и в иной обстановке.
Ника чуть слышно прыснула, на сей раз воздержавшись от шпилек. Уж она не из тех, кто мешает чужой охоте.
- Теперь, наконец, мы можем вернуться к главному? - спросил Анджей.
- Почему нет? - ответил Стас, пожав плечами. - Только о главном пусть сказывает Влад, а я уже наговорился… Конечно, на приватные беседы это на распространяется, - прибавил он, метнув взгляд на метисок.
И почти такой же взор Мария бросила на него, сверкнул глазищами. Затем и Пола поглядела на верзилу, задумчиво поджав губы. Кстати, пока Стас выступал, стены цилиндра раздвинулись еще на десяток Окон - публика подтягивалась. Среди слушателей даже появились незнакомцы.
- Я вот что хочу сказать, дорогие мои, - вступил Влад. - Без сомнения, вблизи нашей станции произошло сближение миров, но затем события стали развиваться не по обычному сценарию. Это вовсе не Гнездо - лишь его видимость, обманка. Кто-то морочит нам головы, пытаясь отвлечь на ерунду.
- Ни фига себе, ерунда! - не удержался Стас. - Ты чего, Влад?
- Ну, если сравнивать с тем, что может за этим скрываться…
- А в чем отличия? - спросил Стюарт.
- Прежде всего в качестве Пирамиды. Как вы знаете, наверху каждого Гнезда должны помещаться десять огрских царевичей… или меньше, если дожили не все. Исходный их облик известен, хотя Текучесть способна придать любой вид. Но что бы ни происходило с внешностью, психика не затрагивается и повадки субъекта меняются мало. Вот этого и не ощущается в нашем городке - то есть ничего странного в ухватках правителей, всё до скучного знакомо. Вполне обычные чинуши, примитивные по мотивациям и предпочтениям, практически лишенные тормозов, пещерные интриганы, вдруг заполучившие рычаги, прежде казавшиеся невероятными… Нет, это не интересно.
- Насколько помню, эту Пирамиду возглавляет Алмазин, - сказал Анджей. - Что за субъект, выяснили?
- Ничего примечательного. Настоящая фамилия Коростылев, в юности привлекался за изнасилование. Затем не один год подвизался в сексотах, потом сделался замполитом колонии, еще позже сам угодил в отсидку - за взятки. Нормальная биография, таких среди чинуш через одного. Правда, после перечисленного Алмазин на пару лет выпал из поля зрения, и чем он занимался в этот период, выяснить не удалось.
- Как у него с мозгами?
- Интеллект невысокий, но память отменная - труды основоположников помнит наизусть. Фантазия на нуле, логика простейшая. Зато изрядная тяга к подражательству, что, в общем, оправданно и приносит Алмазину немало выгоды, поскольку применяется осмысленно.
- Несмотря на слабую голову?
- Дело же не только в соображении. У Алмазина хватка, как у бульдога, весьма широкий охват проблемы и вполне приличная отстраненность от нее, когда доходит до решений, - а потому он способен обставить и куда более умных. К слову, в прежние годы у него таких качеств не наблюдалось.
- То есть это тот редкий случай, когда человек поумнел с возрастом? - усмехнулся Анджей. - Или на него так подействовал ответственный пост?
- «После» не значит «вследствие», - возразил Влад. - Где Алмазина научили думать и кто помог ему в этом - вот чего мы не знаем. Что стряслось с ним за «слепой» период?
- Его не могли подменить? - спросил Стюарт. - А может, объяснение в хороших советниках?
- Ни первое, ни второе, - ответил Влад. - У нас хватает данных, чтобы судить, а такие предположения всплывали. Это Коростылев, почти наверняка, только научившийся тому же, что и загорцы. Возможно, тут присутствует еще кто-то, одаривающий такими свойствами. И это он сперва натравил на Землю загорцев, а теперь, в дополнение к ним, задействовал местные ресурсы. Думаю, все согласятся, что этого добра у нас хватит не на одну сотню Пирамид.
- А то и тысячу, - поддакнул Стас. - Лишь бы под них хватило пробоев.
- Вот, полюбуйтесь - если кто-то еще не видел.
Влад спроецировал на центр зала картинку, которую Стас смог извлечь из спутниковой съемки. И поглядеть на летуна, с легкостью пронизывающего стены, действительно стоило.
- Судя по всему, этот скромник скользит по границе пространственных слоев, в любой миг готовый убраться из нашего мира. Он не действует, не вмешивается - лишь наблюдает. Ни повадками, ни возможностями это не похоже на загорцев.
- О пророках скажи, - подстегнул Стас.
- Действительно, последнее время в губернии стали проявляться носители абсолютного знания, даже умеющие заглядывать в будущее. Конечно, не всех можно прогнозировать…
- Это смахивает на Откровения! - не утерпел верзила. - Помните живую богиню огров? А сами пророки, судя по описанию…
- Не спеши, - сказал Влад. - Рано судить.
- Да Хранители это - некому больше. И ухватками схожи.
- Во всяком случае, дело серьезней, чем выглядело поначалу. Похоже, создается прецедент. А стоит эксперименту оказаться успешным… Если это впрямь Хранители, потом их будет непросто свернуть с выбранной стези. По нашим сведениям, нащупывают путь они осторожно, зато следуют ему с редким упорством.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Надо сразу двинуть им по рукам, - вставил Стас. - Не то в будущем не оберемся хлопот.
- Уж это прогрессорство! - проворчал кто-то из новичков. - Пусть идет, как идет. Следует лишь пресекать эксцессы.
- Все вы знаете наши принципы, - сказал Анджей и тут же напомнил: - Мы вольны спасать тех, кому грозит гибель, и можем помогать тем, кто выкладывается сам. И должны пресекать внешнюю агрессию. Но вмешиваться всерьез имеет смысл, когда поток событий подходит к развилке, а ситуация зависает в равновесии. Иначе река все равно свернет в накатанное русло.
- В данном случае река наткнулась на запруду, выстроенную чужаками, - сказал Влад. - Это они вмешались в естественный ход, а мы обязаны плотину разрушить. И лучше не дожидаться, пока равновесие нарушится окончательно. Уже сейчас слишком многих тут захватила тьма, и с каждым днем люди звереют больше. Представляете, что начнется, когда в нежить обратится хотя бы каждый десятый? И что станет с остальными?
- Кажется, пора созывать Большой Совет, - озабоченно заметил Анджей. - Тучи сгущаются, требуется срочное Решение.
Он вообще любил слова с прописной буквы - была у него такая слабость, простительная для пожилых людей. Но когда начинались действия, Анджей сразу и без сожалений переходил на прозу, отбрасывая эти игры до лучших времен.

Глава 15. История на ночь

Ближе к вечеру, проезжая по диким кварталам, в одном из здешних парков я углядел митинг, собравший жителей окрестных домов. Набежало их не много, зато стояли тесно - оборванные, замызганные, угрюмые. Сгрудились они перед детской «горкой», чем-то похожей на сломанный броневик. С этой импровизированной трибуны вещал пухлый мужик с пышными усами и жидким чубом, стыдливо покрывающим раннюю плешь. Приглядевшись, я узнал его - активист из ближнего окружения Дарыгова, предводителя губернских нашистов. Что они, уже и тут вербуют сторонников?
Чтобы не дразнить гусей, я отогнал «болид» в сторону, закатив на тротуар, в густую тень. И в окружившую трибуну толпу втесался, «каная» под опаленного солнцем бродягу в потрепанном шмотье. Пробираться к трибуне не стал - тем более, перед ней застыло несколько здоровяков, сцепив руки на причинных местах, точно футболисты в «стенке». Впрочем, и не требовалось.
Дарыговский агитатор вещал зычно и прямо сочился ядом, долбая по нескольким целям сразу. Язык ему подвесили неплохо, сведениями загрузили охватистыми, так что слушать оказалось забавно. Его бы на TV, дворовым обозревателем, - цены бы не было. Вообще я знавал таких: нескладных, сутуленьких, с детства копивших обиду на лучших, - им лишь дай, любого грязью зашлепают. По приказу, за плату, но и с удовольствием. А чем выше плевать, тем больше азарта (имею в виду, конечно, не высокий пост). Еще один из штата Мосек, подрядившийся лаять от имени слонов.
Вскоре митинг кончился, и толстяк, шустро ссыпавшись по ступеням, заспешил через толпу к лимузину. Тотчас и охранники пришли в движение, устремившись впереди него твердым клином. Не церемонясь, они принялись расталкивать и отворачивать всех, чтобы не глазели на лучезарного, тем более - не замышляли. А за меня один принялся очень активно, сразу зачислив в подозрительные. Ну, мы люди смирные, привыкли жлобам уступать дорогу - особенно, когда так настырно пихают в спину. Так бы ситуация и разрешилась ничем, если бы один из публики, коренастый налитой крепыш, вдруг не восстал, возмутившись обращением. И оказался он человеком действия.
Первый его противник и охнуть не успел, как полетел вверх тормашками. Мгновенно драчун переключился на второго и раскрутил его так же лихо, работая на опережение, подхватывая и направляя каждое движение, заморочив беднягу в несколько секунд. Реакция, техника - позавидуешь!.. Чего же он не торгует этим? Наверное, характер скверный, не терпит над собой никого.
Мой опекун дернулся было помочь, но теперь его придержал я, поймав в мертвый захват. Со стороны не заметно, а не шелохнуться.
- Ну подожди, - сказал дружески. - Интересно же: кто - кого. И красиво работает, а?
Конечно, присоединяться проще, чем затевать. Но и вторым быть еще почетно. Вот третьих не видать что-то - и ладно, обойдемся.
Мимо рванулся другой помощник. Я сунул наперерез подножку, и громила спикировал на асфальт, взревев: «Ё-ё!..» С руганью стал подниматься, угрожающе озираясь.
- Ты чего такой воинственный? - спросил я. - Колотили часто?
И, сдвинувшись вместе с опекуном, наступил сдвоенной тяжестью на стопу бедняги, исторгнув у него новый рев и вынудив обрушиться опять.
- И ноги тебя не слушают, - пожалел я. - Головку-то уже держишь?
У двух оставшихся сразу убавилось энтузиазма: силы-то уровнялись. Тем более, нас подпирала толпа, пока молчащая, но настроенная враждебно.
- Ломать ничего не будем? - спросил я у своего. - Только скажи!..
Он придушенно замычал, энергично замотал головой.
- Ну, как хочешь.
Я выпустил охранника, отпихнув прочь. Войдя в раж, коренастый драчун уже подступал к третьему противнику, но тот, вдруг сделавшись очень скромным, сторонился его, избегая резких движений. Четвертый и вовсе глядел в сторону, делая вид, будто ни при чем.
Вот теперь можно проявить смелость- из публики стали раздаваться голоса, быстро наливаясь силой и злостью. Но я опередил всех, подступив к оставшемуся без прикрытия говоруну.
- Скажи, - спросил, прихватив толстяка за грудки, - ну кто ты такой? Чего сторожить тебя, эдакую кучу?
Преданно улыбаясь, он хлопал распахнутыми глазками, похоже, готовый отвечать, как на духу, - уж лучше мне, чем тому неистовому. Но еще хуже - намного! - остаться наедине с раздраженной толпой. Вот этого не желаю даже своим врагам.
- Хочешь прокатиться? - повернулся я к своему нечаянному партнеру. - Хозяин приглашает.
- А то! - ответил он, нехотя оставляя свою несостоявшуюся жертву.
Хватка - как у бультерьера. Пес-убийца.
- Вот вы, парни, гуляйте, - велел я сторожевикам. - Толку от вас!.. Суеты, правда, много.
Из всей команды оставил в лимузине шофера - чтобы самому не отвлекаться на вождение. Следом за агитатором забрался в салон, подождал, пока напротив усядется мой напарник. Только теперь я смог разглядеть возмутителя спокойствия, вдруг опознав в нем знакомого.
- Надо же, какая внезапность! - сказал, усмехаясь. - Уж вам, барон, не пристало посещать такие сборища.
Фамилию, конечно, поминать не стал - не для сторонних ушей.
- Барон, - проворчал тот. - Бросьте, почтеннейший!.. Кого нынче волнуют титулы? Имею в виду настоящих людей.
- Но вы недурно маскируетесь - я с трудом узнал.
Действительно, его лицо умело меняться с волшебной легкостью, причем без всякого грима. Вот одежду пришлось сменить… впрочем, как и мне.
- И не узнали бы, когда бы эти идиоты не вздумали отделять агнцев от…
- …волков? - подсказал я.
- Ну, волк все же стайный зверь! А до тигра я не дотягиваю.
Что, еще один медведь? Из породы не очень крупных, зато проворных.
- Значит, и вы - одиночка. Случайно, не верите в судьбу? Занятно иной раз пересекаются пути.
- Кто говорил: «случайность - непознанная закономерность»? - Он наморщил лоб, пытаясь вспомнить. - Или я сам это придумал?
- Барон… э-э…
- Зовите меня Гарри, - быстро предложил драчун.
- Что будем делать, Гарри, с нашим поросенком?
- Это не поросенок, - молвил он ласково. - Это откормленный кабан, вполне созревший идти под нож. Конечно, визгу будет!..
Пленник негодующе хрюкнул, но этим и ограничил свое участие в разговоре.
- А стоит ли пачкаться?
- Вы не любите свиней? - Барон хохотнул. - Да вы просто готовить их не умеете!
Видно, он уже принялся за обработку клиента - от такой веселости могло бросить в дрожь.
- Я не люблю визга.
- Ну-у, визжать-то он и без того горазд. Главная составляющая его выступлений, причем самая заразительная. Но кто же его на это дело подвинул?
- Дарыгов, конечно.
- А того кто?
- Думаете, не личная инициатива?
- Во всяком случае, не только. Тоже ведь способ направлять толпу, если не хватает легальных рычагов.
- Или натравлять? - уточнил я.
Гарри бросил на меня быстрый взгляд.
- Натравлять тоже, - подтвердил он. - «Народный гнев» - страшная штука. И если под общее жлобство подвести моральное обоснование…
- По-вашему, этим и занимается наш трибун?
Теперь он посмотрел на толстяка, пытавшегося поглубже втиснуться в угол и пыхтеть не так громко.
- А почему не дать ему высказаться самому? - сказал Гарри. - Пока не срезали язык на деликатес. Если хорошенько пропитать пряностями и подать с хреном да под майонезом… Вах!
Его лицо сделалось зловещим. Барон и впрямь умел производить впечатление на пленников - не исключено, даже накопил в этом немалый опыт.
- Вы, верно, недавно в городе? - спросил я.
- А это при чем?
- При том, что здесь не годятся методы, опробованные в иных местах. Даже пытки не помогают.
- Что, такие смелые?
- Такие преданные. Слыхали про клятву верности?
- И что?
- А то, что здесь это не только слова. Нарушивший клятву гибнет надежней, чем от приговора. Что-то вроде мины, заложенной в подсознание.
- Вы уверены в этом?
Очень ловко Гарри извлек из-под одежды ножик - видимо, из старинных, с узким кривым лезвием, - и приставил к горлу нашиста. Вытаращив глаза, тот гулко сглотнул, но больше не издал ни звука. Выходит, моя догадка верна: на нем заклятие.
- И вправду крокодил, - весело изумился барон. - Зомбированный, надо же!.. Кто же тебя кастрировал, милый?
- Главное, название подобрать, - заметил я. - И сразу все делается ясным.
- Что, разве тут не внушение?
- Можно и так сформулировать.
Гарри пристально поглядел на меня, но дальше допытываться не стал.
- А если сыграть с ним в русскую рулетку? - предложил он. - То есть играть, конечно, будет боров. У меня и револьвер припасен.
- Как раз для таких случаев, да?
- Питаю слабость к старине, - пояснил Гарри. - И детство еще играет. Помните «Великолепную семерку»? Классика!
- Или впадаете в него? - брякнул я. - Хотя рано вроде.
Не самая удачная шутка, но, кажись, угодил но больному: на лице барона мелькнула тень. Несмотря на отменную координацию и литые мускулы, он наверняка старше, чем кажется. Точнее, Гарри-то выглядит на свои года - это остальные сдаются слишком рано.
- Какой смысл брать языка, если нельзя его разговорить? - спросил он. - Сударь, вы дискредитируете идею!
- Возможно, есть способ. Во всяком случае, стоит попробовать.
Хлопнув водилу по плечу, я велел ему тормозить, а затем проваливать на все четыре. Сел за руль сам и, недолго попетляв, пригнал лимузин к своей машине. Затолкав вяло протестующего пленника в багажник «болида», повернулся к барону:
- Не против съездить ко мне домой?
- Рассекретиться не боитесь? - усмехнулся он.
- Все и так знают, где меня искать. И навещали уже не раз.
- Ну, тогда прокатимся.
Взяв крутой разгон, я направил «болид» к окраине города. Через несколько минут мы уже мчали по магистрали.
- По-моему, за нами «хвост», - заметил Гарри, глядя на панель.
- По-моему, даже два, - откликнулся я. - Этот горбунок не из вашего стойла?
- А «стрекоза», выходит, ваша собственность? - Барон рассмеялся. - Самое забавное, что вы угадали прозвище!
- Скорее уж разгадал, - поправил я. - Пытаюсь глядеть в суть - иногда удается.
Действительно, его невзрачная машинка могла преподнести не один сюрприз.
- Он дрессированный, - пояснил Гарри. - Привык следовать за хозяином.
По дороге мы толковали о разном, найдя немало точек соприкосновения. А мое гнездо глянулось Гарри с первой секунды.
- Ух! - сказал он с восторгом. - Поблизости не сдается похожего?
Первым делом я спустил нашего пленника в подвал, где обезопасил его понадежней. Затем провел Гарри в гостиную.
Хан признал нового гостя без колебаний- что меня не удивило. А уж как понравилась барону Инесса!.. Вот детей ему показывать не стал, а у них хватило ума затаиться.
- Желаете ополоснуться? - предложил я.
- Ей-богу, не отказался бы! - засмеялся Гарри. - По-моему, я насквозь пропитался народными ароматами. Хоть нас и призывают быть ближе к простому люду…
- Можно даже попросить Инессу обслужить.
- Что, по полной программе? - оживился он.
- Ну, «живого мыла» не обещаю. Разве сама захочет.
- Знаете, лучше не надо, - отказался Гарри с видимым сожалением. - Ни к чему растравлять душу… то есть, хочу сказать…
- Я понял.
- У меня обязательства, увы… А может, и не увы, - прибавил он после паузы. - Может - слава богу. Грех жаловаться, прямо скажем!
- Рад за вас.
- Да? Вот тут тоже не ясно.
С водными процедурами барон управился быстро, а через десять минут уже сидел против меня, обернув чресла полотенцем, - посвежевший, взбодрившийся, - и с удовольствием угощался фруктами. Тело у него, как и ожидалось, было отменной тренированности, вдобавок ухоженное, словно у светской дамы.
- Гарри, не желаете объясниться? - спросил я без обиняков. - С чего вы пялились на меня в том зверинце?
- Видите ли, Родион, - улыбаясь, сказал барон. - Мне говорили о вас, как о местном кладезе знаний.
- Кто говорил?
- Конечно, и Кедров… то есть Арсений.
- А еще?
- Клер, - ответил он честно. - Когда-то мы были дружны.
- А-а, припоминаю. Что-то она рассказывала про вас. Только фамилия фигурировала…
- Хованцев, - подсказал Гарри. - Фон Ховен - мой монархический псевдоним. Или партийная кличка.
- Или агентурная?
- Ну, или так, - ухмыльнулся он.
- И что же вас интересует?
- Всё, - не стал скромничать барон. - Что творится тут, Род? Я хочу понять.
- Вторжение, - ответил я столь же коротко. - А то вы не знали!
- И у вас есть подтверждения? Я имею в виду конкретные.
- Уж куда конкретней, - сказал я, оживляя экран на дальней стены. - По-вашему, я собираюсь делать из этого тайну? Главная сложность, что никто слушать не хочет.
Наконец-то я нашел, перед кем можно похвалиться своей коллекцией. Фауна Преисподней - как вам такое?
- Вы будите во мне нехорошее чувство, - признался Гарри, когда просмотр закончился. - Именуется завистью. Более свойственна пролетариату. Оттого он и шурует впереди, экспроприируя всех подряд.
- В вас говорит классовая неприязнь?
- Да я сам на четверть оттуда - вот и лезут родимые пятна. Я же завзятый коллекционер. Но из моих собраний не выжило ни одно. То есть сохранились некие ошметки… Слишком бурную веду жизнь.
- Спокойствия захотелось? Или оседлого образа?
- Да уж наслонялся по миру!.. А почему вы держите зверушек в темноте?
- Они до смерти боятся света, - пояснил я. - То есть буквально: гибнут с восходом, если не успеют отступить или укрыться поглубже. Словно бы сами - порождения Тьмы.
- Может, им не по нраву лишь здешний спектр? - предположил Гарри. - Скажем, привыкли к иному солнцу.
- По-вашему, я не думал об этом? Первая версия!.. Непохожи они на обычных тварей, заброшенных с иной планеты через пространственный пробой. Вряд ли поверите, но я ощущаю их Силу - именно так, с большой буквы. Есть у меня на это чутье… точнее у Зверя, что живет во мне.
Вот, опять! - покривился я. Съехал на привычную колею. У каждого своя мания, да? Все мы помалу делаемся маньяками - влияние среды, ничего не попишешь… Любопытно, а какой бзик у барона? Или он побыл тут недостаточно, чтобы обзавестись? Или сюда слетаются как раз чокнутые?
- А не пора ли заняться вашим гостем? - вспомнил барон.
- До него еще дойдет дело - после захода. А пока переберемся в кабинет. Уж там нам не помешают.
По пути я захватил из кухни поднос с угощением, приготовленный Инессой, а перед дверью пустил вперед Хана, разлюбившего оставлять меня одного. Впрочем, Пирата он приволок с собой, чтобы не оставлять без призора. Может, среди предков Хана были и пастушьи собаки?
Мы расположились по разные стороны стола - не перед самым окном, пока еще распахнутым настежь, но недалеко от него. Выходило оно на море, так что мы не особенно рисковали, решив полюбоваться на разгулявшиеся к вечеру волны.
- И вина у вас отменные, - оценил Гарри, приложившись к бокалу. - Вообще устроились недурно - даже хочется подражать.
- В чем же дело?
- Возможно, вы уже навели обо мне справки…
Замолчав, барон вопросительно уставился на меня. Нехотя я кивнул.
- Тогда, верно, знаете, чем я занимался в прежние годы?
Пришлось кивнуть вторично.
- Избыток активности, знаете ли, - надо было его куда-то девать, - пояснил гость, точно оправдываясь. - Это сейчас я остепенился.
- Н-да? - с сомнением спросил я.
Негромко хохотнув, Гарри продолжил:
- Когда я входил в жизнь, впереди открывалось не так много путей. Особенно для живчиков вроде меня.
- И вас тоже повлекло в разведчики, - проворчал я. - Уж лучше бы в космонавты.
- Для космоса я слишком практичен, - ухмыльнулся он. - Годами дожидаться единственного полета? Покорнейше благодарю!
- А что вы искали среди «бесов»: романтику?
- Знаете, там ведь хватает занятных дел. И карьерные игры поначалу увлекают.
- Пока не начинаются состязания лизунов?
- Это самый простой способ выдвинуться наверх, - подтвердил барон. - Хотя не единственный.
- Назовите другие.
- Можно сделаться полезным для начальства.
- Надолго ли? А потом окажется, что узнал слишком много.
- А можно стать опасным для него, - продолжил Гарри, - На самом деле опасным и трудно уязвимым.
- Как Богомол, например?
- Вот как! - живо отреагировал гость. - Значит, вы уже пересеклись с ним?
- Не далее чем вчера. И с ним у меня - полная ясность.
Прихлебнув из бокала, он зажмурился, наслаждаясь вкусом. Уж радоваться жизни барон умел - завидное качество.
- Хочу поведать давнюю историю, - неожиданно объявил он. - Раньше она показалась бы невероятной, но при нынешнем разгуле…
- Что-нибудь романтическое? Где фигурирует графский замок и лилия на плече…
- В этом духе, - подтвердил Гарри, хмыкая. - Этакая сцена в трактире. Жаль, в бокалах не шамбертен. Впрочем, и не хуже - на мой вкус.
- Я слушаю.
- Случилось это в здешних местах, лет эдак четырнадцать назад. Не слышали о «пещерном шакале»? Тогда он нагнал на приморцев немало страху!
- Зато сейчас его бы не заметили, - пробурчал я. - Ну, помню: урод охотился за подростками - не столько насиловал, сколько потрошил. Не дает покоя чужая слава!
- В те годы я специализировался по таким делам, и потому меня командировали сюда, в помощь провинциальным пинкертонам. Те, понятно, больше раздували щеки, хотя потом вся слава досталась им. Но взял «шакала» лично я и, должен сознаться, сильно изувечил при задержании. До суда он все-таки дотянул, поведав многое - уж на память не жалуется никто из маньяков. И тут выяснилось, что к большинству пропаж наш урод непричастен, да и почерк там иной. То есть девочки исчезали, но спустя недолгое время возникали вновь - невредимыми, если не считать одной детали.
- Беременности? - не утерпел я.
- Ага! - отметил Гарри. - Вы и тут в курсе?
- Да прикоснулся недавно. Но те события пришлось додумывать - уж не знаю, насколько угадал.
- Итак, проступил новый персонаж, - продолжил он. - Довольно необычный, скажем так. Тоже, понятно, маньяк, но без примеси садизма. И девочек он не насиловал - скорее, совращал, распаляя настолько, что даже в таких крохах пробуждалась страсть. А сами жертвы вспоминали о нем с приязнью и вовсе не желали, чтобы доброму дяде сделали худо. Но главные странности начались, когда я сообразил обследовать малышек подробней.
- И когда у них начали рождаться дети, - прибавил я, кривя губы.

Предыдущая страница 19 Следующая страница


Союз одиночек 20

- Именно. - Барон вновь кольнул меня острым взглядом. - Во-первых, все похищенные оказались сводными сестрами, хотя друг о друге понятия не имели. А их мамы пережили в юном возрасте такое же приключение. То есть похищал девочек как раз отец.
- И оплодотворял он же, - вставил я. - А до бабушек не добрались?
- Само собой - ведь и у мам обнаружились общие гены. Представляете, какой скандал? На протяжении десятилетий в области орудует похититель, причем совершенно безнаказанно.
- Нашли, чем удивить. Это скорее правило.
- Не любите вы органы, - заметил Гарри. - Впрочем, я тоже - с некоторых пор. Но дело не в одном криминале. Тут ведь такое открылось!..
- …что криминалом пришлось пренебречь, - подхватил я. - Выходит, Калида и с вами сотрудничал?
- С ними, - поправил гость, усмехаясь. - Только приоткрылась завеса, как меня от дела отодвинули - не моя епархия. Понимаете, я уже тогда считался неудобным работником, а таких лучше держать подальше от секретов. Властям надобны верные.
- И все же у истоков разработки стояли вы.
Не выпуская бокал, барон развел руками: дескать, вот тут не поспоришь.
- И кто пришел на смену: Богомол?
- С вами неинтересно, - пожаловался он. - Вы всё знаете наперед.
- Полагаю, не всё. Даже догадываюсь не обо всем… Значит, здешний Питомник- затея Богомола? Наверно, и директора назначил он?
- Это не вполне питомник - скорее лаборатория. Но маскировка, конечно, требовалась. И Фомичев вписался в роль, как по заказу. Даже перестарался, демонстрируя «прогрессивную методику», - видно, возжелал славы.
- Выходит, Калида пожертвовал частью потомства, чтобы спокойно распорядиться остатком? - спросил я, метнув хмурый взгляд на верхнюю полку. - И на какой доле сторговались?
- Видите ли, торговался уже не я. Если бы зависело от меня, Калиде давно отсекли бы лишнее.
- Как раз с этим - порядок.
- Выходит, вы все же сделали Калиде укорот?
- Еще какой! Слишком он расшалился в последнее время… А что за работы велись в Питомнике?
- Подробностей не знаю, но можно домыслить. Вы ведь представляете, на что способны внуки Калиды?
- Да уж! - фыркнул я. - На своей шкуре испытал.
- А теперь вообразите, какое применение им мог найти Богомол.
- Погодите, Гарри, - сказал я. - Во-первых, отпрыски замкнуты на Калиду накрепко, поскольку генетически почти идентичны с ним.
- По-вашему, эту связь нельзя скопировать? А во главе поставить не папеньку, но «беса» подходящей квалификации.
- Во-вторых, такая близость еще не дает Силу. То есть от детишек утекает наверх некая доля, но главные сборы дают маньяки, которых должен оседлать Всадник. Это здесь их, как собак нерезаных…
- Боже мой, Род, - произнес гость с улыбкой. - Да на любой войне таких маньяков… Их штампуют там сотнями! Прежде эта энергия рассеивалась, а теперь ее смогут направлять на дела, угодные государю.
- Между прочим, - вспомнил я, - в последние недели кто-то затеял охоту на ползунов. Причем используются в ней существа некрупные, зато сильные.
- Видите? - оживился Гарри. - Похоже, феномен Калиды освоили уже достаточно, чтобы распространять на других детей. А скоро и вовсе поставят на поток. Как вам такой поворот?

- История занятная, спору нет, - сказал я, глядя на гостя в упор. - Только рассказали вы не всё. Ведь тут замешано личное?
- И как вы узнали это? - вскинув бровь, спросил тот. - По глазам?
Но отрицать не стал. Если меня не подводит чутье, Гарри вообще ни разу не соврал за время разговора. А утаивать - что же, имеет право.
- Считайте, я телепат.
- А это правда?
- В том, что касается эмоций. Что вы учудили, Гарри, что вас гложет?
Его улыбка превратилась в оскал, глаза сделались незрячими, глядя сквозь меня бог знает куда.
- Совершил должностное преступление, - ответил он ровным голосом. - Точнее сказать, поступил по-свински. Во время допроса одной из девочек.
- Неужто изнасиловали?
- Боже упаси, нет! Инициатива исходила от нее. Просто я подвернулся некстати. Видно, ее как раз довели до кондиции, когда я вышел на Калиду… и весь пыл выплеснулся не на того. А у меня не хватило сил устоять - гормоны, черт бы их побрал!..
Мне почудился скрежет зубов, донесшийся с верхней полки. А сам я подумал: господи, только и всего? По крайней мере, барон не повесил малышку на дереве, как тот же де Ла Фер, признанный образчик благородства.
- Разве это не ставит нас с Калидой на одну доску? - спросил Гарри, наконец согнав с лица оскал. - Честно говоря, я даже рад был, когда меня отстранили.
- Ну, не из-за этого же?
- Нет, конечно. Об этом вообще никто не узнал. А девочку я отпустил в тот же день и все упоминания о ней вымарал из дела. Жаль, что не из памяти.
- Если, как вы сказали, ее «как раз довели до кондиции»…
- Ну? - подстегнул барон. - И что?
- Калида в таких вещах был предельно скрупулезен, - пояснил я. - И редко ошибался со сроками.
- То есть, по-вашему, она должна была родить?
- Если не сделала аборта.
- Ч-черт, - процедил Гарри. - Это меня и гложет. Насколько помню ее мать… Да она назло заставила бы рожать!
- Разве вы не пытались выяснить?
- Не хочу оправдываться, но после этих событий я в такое влетел!.. На несколько лет попросту выпал из жизни - удивительно, что не насовсем.
- А теперь, по прошествии такого времени…
- …меня повлекло сюда. Старые долги, знаете ли, - не люблю. Вдобавок стало грызть: а вдруг у меня завелось потомство?
Клопы заводятся, едва не ляпнул я, но вслух спросил:
- Для вас это настолько важно?
- Вы не поверите, сколь силен у дворян голос крови. Поначалу не особо ощущаешь, но с годами прямо вопиет. Наверно, это сродни тяге к бессмертию.
- А как ее зовут, еще не забыли?
Впрочем, в моем сознании уже сформировался образ злосчастной крохи. И по срокам сходится - не говоря уж о реакции Калиды. Так что я не очень удивился, услышав:
- Ту девочку? Лана.
И барон с ожиданием уставился на меня.
- Знаете, Гарри, слишком это по-индийски выходит, - сказал я, брезгливо морщась. - Потом выяснится, что мы с вами родные братья, а Калида в нашей семье - паршивая овца. И заживем общим домом.
- Так вы знакомы с ней?
- Странно, что вы не слыхали о Лане, - с вашим-то опытом дознания!.. Или искали не там?
- То есть, по-вашему, супруга главаря Аскольда…
- Бывшая супруга, - перебил я. - А еще раньше Лана жила со мной - это чтобы не было недомолвок. Но самое смешное, что и она разыскивает дочь.
- Все-таки дочь, - пробормотал Гарри. - Так я почему-то и… Значит, вам известно, где Лана теперь?
- Мне-то известно.
- Но мне не скажете, да?
- А зачем? Вы же ищете не мать.
- Не знаю, еще не решил. Возможно, и ее тоже.
- Ну, вы определитесь пока, - предложил я. - А Лану, если желаете, могу уведомить о вашем… гм… пришествии.
- Выглядит некрасиво, согласен, - уныло подтвердил Гарри. - А что, достучаться до Ланы непросто?
- Временно она сошла со сцены, и лучше ей пока не возникать. Да и чем она сможет помочь? Похоже, все тропки ведут в Питомник.
- Вы полагаете…
- Про Лану не узнали ваши коллеги, - сказал я. - Зато о ней помнил Калила. И что, по-вашему, он сделал бы с чужим приплодом, когда подошел срок уплаты?
- Подсунул бы Богомолу взамен своего? Пожалуй, вы правы.
- Сразу это не выяснилось бы - тем более, гены Калиды в ней присутствуют. И по отцовской линии наследственность неплохая… конечно, если судить с нашей колокольни. А вот для тамошних исследователей не исключены сюрпризы. Они же рассчитывали на иной… материал.
- Черт! - выдохнул Гарри. - Что же с ней могли сотворить?
- Может, и ничего - если она успела сбежать.
- Господи, куда?
- У здешних беспризорных есть своя среда обитания - под землей.
- Да, мне говорили. А вы можете меня свести с ними?
- С Тузом подшефной Колоды - в любой момент, - сказал я, глядя на солнце, нижним краем уже коснувшееся горизонта. - И не только с ним.
- А с кем еще?
Мне вдруг захотелось поделиться с Гарри своей тайной, хотя обычно я не склонен к спонтанным поступкам.
- Не хотите повидаться со старым знакомым? - поднимаясь из-за стола, спросил я. - Точнее с тем, что от него осталось.
Сняв с верхней полки Голову, я переставил ее на тумбу, поднял тонированное забрало. Поджав губы, Калида сердито молчал, метая по сторонам угрюмые взгляды. Кажется, ему не нравилось быть экспонатом. И даже роль жемчужины моей коллекции вряд ли его привлекала.
- Полагаю, вы не из тех, кто любит дешевые фокусы? - осведомился барон. - Я был бы разочарован.
- Конечно, нет.
- Выходит, это - настоящее?
Взглядом испросив разрешения, он взял Голову в руки, внимательно оглядел.
- Что, - ехидно поинтересовалась та, - давно не общался с умными людьми?
- Насчет людей не поручусь, - проворчал Гарри, озадаченно хмурясь. - А вот увидать болтающую башку отдельно от цирка… Наверно, сторож забыл запереть клетку. И на чем же ты, бедолага, задал деру - на ушах?
- А ведь вы с ним, возможно, родичи, - заметил я. - Если наши построения верны, то Калида - дед вашей дочери.
- В самом деле! - фыркнул Гарри и вкрадчиво сказал: - Здравствуй, дедушка.
- Привет, внучек! - буркнула Голова.
В этот миг солнце погрузилось в море целиком, и почти сразу донесся грохот, приглушенный несколькими перекрытиями. Аккуратно поставив Голову обратно, барон прислушался.
- Что это? - спросил он.
- А как вы думаете? Вот теперь на нашего приятеля интересно взглянуть.
- А он не сорвется с привязи? - спросил Гарри, поежась.
- Скорее оторвет руки.
- Ну, это-то ладно…
Посмотреть на агитатора и впрямь стоило - чтобы оценить, насколько он изменился. Зрелище поучительное до дрожи, даже меня пробрало. Но развязать оборотню язык не удалось. Не исключено, он и вовсе разучился говорить.
Вернувшись в кабинет, мы некоторое время сидели молча, не зажигая света, рассеянно потягивая вино. Затем барон признался:
- Вообще я не ожидал, что это окажется настолько жутко!
- Эта иная технология, Гарри, - сказал я. - Принципиально иная.
- Что, магическая?
- Не обязательно. То есть некоторые их трюки могут сойти за чудеса, но скорее, они продвинулись дальше в исследовании смежных пространств. И вот там начинается такое!..
- Н-да. - Он поглядел в темное окно, которое уже пора было запирать. - Поеду я, пожалуй. Спасибо за прием.
- До утра не хотите остаться? Сами понимаете: ночь.
- Как раз поэтому мне и надо спешить в отель. - Ухмыльнувшись, Гарри прибавил: - Надеюсь, нам не придется друг друга увечить, чтобы подружиться? Слишком это избитый ход - не люблю.
И он укатил - странный этот барон, бывший «бес». Подбросив мне ворох новых проблем. Большинство их я отложил на потом, а пока решил выяснить насчет «шакала», очередной раз погрузившись в Океан.
Оказалось, в местных архивах это дело отсутствует напрочь. Конечно, ныне оно не выбивалось бы из общего ряда, но ведь тогда было сенсацией, нашумело на всю страну. И чтобы убрать из всех запасников любое упоминание о здешнем потрошителе, следовало очень постараться.
Дальше стало еще веселей. По всему Океану, включая центральные mass media, про «шакала» не всплыло ничего - то есть абсолютно, полный ноль! Похоже, «проделана большая работа». И кому это понадобилось? Частному лицу такое не осилить - разве только оно располагает возможностями, сравнимыми с ресурсами государства.
Собственно, что я слышал о «шакале»? Неделями обитал в каменных норах, по ночам впадал в транс, воображая себя зверем, кормился человечиной, складируя отборные части в подземной роднике… Короче, полный набор!
- Но ты-то о нем должен помнить? - спросил я у Калиды. - Как-никак из-за него засветился.
Насупив брови, он молчал.
- Продолжаешь темнить, да? - усмехнулся я. - Еще надеешься на реванш? Как думаешь, если меня все же достанут, тебе станет лучше? Или для тебя главное - отомстить?
- Сколько вопросов, - проворчала Голова. - Ну, что ты хочешь? Только учти, я про «пещерника» знаю немного. Да и зачем было влезать в эту жуть?
- Но как он выглядел хотя бы?
- Довольно щуплый, низенький, сутулый… Хотя Зверь в нем обитал свирепый - майор сильно рисковал, отправясь на задержание в одиночку.
- А лицо?
- Хованцев отрихтовал его так, что он и на человека мало походил - скорее на продукт скотобойни. Вряд ли «шакал» дотянул до исполнения приговора… Хотя, - прибавил Калида чуть погодя, - маньяки живучи.
- Ага, судя по тебе, - поддакнул я. - Кстати, сколько твоих деток угодило в Питомник? И ведь не пожалел собственных отродий!
- Слыхал притчу про пожар? - живо откликнулся он. - Если приходится выбирать, спасать надо родителя. Дети-то народятся.
- И все же, сколько?
- Четырнадцать. Правда, пережили тамошнее обращение не все.

- Итого? - подхлестнул я. - Сколько их сейчас?
- Девять. Почти все - мальчики. Крутенько обошлись - видно, обследование проводили детальное.
- Полагаю, там-то обошлось без ускоренного развития? Все же внешние приличия приходится соблюдать.
- Именно, что внешние, - проворчал Калида. - С виду-то они - дети.
- Только это камуфляж, да?
- «Шакал» вон тоже смахивал на ребенка - потому и искали долго. А скольких взрослых он порешил?
- Веселенький образец - есть с кого брать пример.
- А эти претензии не ко мне. Мою продукцию ты видел.
- Да уж, повидал. Любишь показуху - а, головастик?
- Любил, - буркнул тот. - Вот ныне высовываться бы не стал - все хорошо в срок. И в Питомнике это сознают.
- А все же без ошибок не обошлись. Первая - это Гарри.
- А вторая? - сейчас же спросил Калида.
Но я не стал отвечать, вернувшись мыслями к «шакалу». В конце концов, почему этой странностью должен заниматься я? В каждом деле требуются профи. А кто горазд рыться в грязном белье?
И я позвонил репортеру.
- Слушай, Гаёныш, - сказал, не обращая внимания на его заспанный вид. - Даю наводку: дело «пещерного шакала». По-моему, там зарыто что-то. Если раскопаешь, за мной ящик.
- Чего? - спросил он, немедленно взбадриваясь.
- Пупсик, не мелочись. Что затребуешь, то и выставлю. Но учти: заказ срочный. И еще - добавь девятого к нашему списку. Все-таки им оказался Дарыгов, главный нашист. Только что расколол одного из его агитаторов.
- А этот - он что…
- Оборотень, как и предполагали. Ночной Хищник. Не хочу портить тебе сон, а то показал бы, во что он преобразился.
- Тогда уж, действительно, лучше завтра, - согласился Гай.
И сгинул с экрана.
Оставался еще пункт, который требовал осмысления. Гарри упомянул дочь - точнее, про дочь говорила Лана, которую барон разыскивает по сему поводу. По логике впрямь выходит, что девочка должна была угодить в Питомник. Теперь выясняется, что контингент там почти сплошь мальчиковый, - а ведь Настя сбежала как раз оттуда. (Вторая ошибка тамошних заправил.) Так что все предпосылки для счастливого воссоединения семейства вроде имеются. Вдобавок выходит, что Калида вовсе не отец Насте, а всего лишь дед, - значит, и моя вина перед ней уже не стоит вендетты. Остается уточнить детали да воздать каждому по потребностям и делам его.
Но как не нравится мне это стечение! Экая баналыцина, право, - из какого же сериала занесло сюжет? До чего складно выходит: и делать ничего не надо, лишь назначить место сбора. Уж не подбрасывает ли кто фрагменты картинки?

Часть VI

Глава 16. Тарелочники

Сегодня мне вновь предстоял визит в Лагерь. Зоя устроила-таки встречу - и даже не с вожатым, а с комиссаром, неведомо как перескочив через уровень. Чтобы не слишком выделяться, я надел обшарпанные кроссовки, впрочем довольно крепкие, натянул засаленные (лишь снаружи) штаны и куртку. Оснасткой обошелся минимальной, привычно укрыв под просторной одеждой компактные доспехи, пару коротких мечей и, разумеется, «гюрзу» - это не считая бластера, уже ставшего для меня вторым обязательным стволом. Когда вокруг столько врагов, не стоит им давать лишнего шанса.
Но к коммунарам поехал не сразу. Сегодня, впервые на этой неделе, я сделал уступку своей слабости, решив ее слегка подкормить, чтобы не грызла так. Имею в виду загадочных жильцов дома на набережной, которые так интересуют Аскольда, - точнее одну из тамошних обитательниц.
Опять я следовал за «каплей» Ники точно привязанный, не отпуская дальше, чем на квартал. И кто говорил про пастырей, имеющих Власть над смертными? А это как назвать? Ну, можно еще - наркотик. Каждый день мне требовалось видеть Нику. Хоть недолго, хоть издали, через окуляры «стрекозы», летящей за ней на изрядной высоте. Ибо я знал, как чутка девушка к чужому вниманию. А кто я такой, чтобы тревожить ее понапрасну?
Затем мне стало не до любования, а благостный настрой точно ветром сдуло: я разглядел еще один «хвост», следующий за Никой неотступно, но вполне грамотно старающийся не мозолить глаза. Был это броневик - неплохо оснащенный, с тонированными окнами. Сразу вспомнился Ульян с прозрачными его намеками, да и Аскольд мог подсуетиться - во всяком случае, во второго бескорыстного воздыхателя верилось слабо. Кажется, у девочки назревают проблемы.
Вскоре броневик стал подтягиваться к «капле», будто решился на обгон. Конечно, и я сократил дистанцию, лишь бы не прозевать начала событий. И почти тотчас впереди возник другой вездеход, вывернув из-за угла.
«Коробочка» получилась классической, как в кино. Встречная машина резко вильнула, перегородив узкую улочку, а в следующую секунду преследователи выполнили такой же маневр.
Но девушка не растерялась. Затормозив, она выскочила из машины - еще раньше, чем это сделали напавшие, - и метнулась к ближнему подъезду. Следом рванули трое, оставив водителей разбираться с «каплей». Тотчас и я бросился к соседнему дому, успев выяснить, что задняя его дверь выходит в тот же двор. И на секунды успел опередить охотников, подхваченный словно ветром, - тем более, что мчался Нике наперерез. А в дворике очутился одновременно с ней.
Сегодня девушку облегал бежевый сарафан, короткий настолько, что едва покрывал ягодицы. Бежала она красиво и очень экономно, почти не взлетая на прыжках, - ее корпус будто завис в невесомости, а Ника разгоняла его рывками голых ног. Казалось, она не спешит, но я-то видел, сколько метров пожирает бег за секунду: впору рекордсменке! Паники не было в помине - ни визга, ни отчаянных озираний. Ника поглядывала по сторонам даже с небрежностью, точно любовалась видами. Вот только неслась она прямиком в глухой конец двора, перегороженного каменной стеной, которую и я смог бы одолеть разве с хорошего разбега, - видно, неспроста засаду устроили именно здесь.
Наверно, Ника приняла меня за одного из мерзавцев, невесть с чего наехавших на нее, но не выказала возмущения - скорее любопытство. Во всяком случае ее взгляд, брошенный на меня, был внимательным и почти дружелюбным. При этом она даже не сбилась с шага, а злосчастной стены достигла за считанные мгновения. И что теперь?
Оглянувшись, девушка одарила меня сияющей улыбкой, и вдруг взмыла будто на пружинах, в один миг оказавшись на заборе. А в следующем прыжке скрылась с глаз, словно и не было. Я потряс головой, тараща глаза: не почудилось ли? Проклятье!.. Со мной творилось странное, забытое или незнакомое. Грудь распирало, хотелось то ли смеяться, то ли рыдать… то ли ругаться. Неужто меня так впечатляла ее пробежка? Или этот прыжок?
С усилием я подавил смятение, вернув обычное спокойствие. («Даю установку на радость!») Прежде я не замечал, насколько наловчился себя программировать, - почти всегда это делалось на автомате, еще до того, как эмоция наберет инерцию. Моему Зверю лучше не давать воли, а сейчас и вовсе ни к чему расслабляться - загонщики подоспели. Точнее говоря, опоздали, поскольку дичи-то след простыл.
Ворвавшись во двор, троица притормозила, озадаченно озираясь. Чуть погодя взгляды сфокусировались на мне, затем охотнички надвинулись. Двое не представляли из себя особенного: низколобый, довольно габаритный крепыш, наверняка скорый на расправу, и долговязый жилистый очкарик - видно, из породы эрудированных отморозков. Но внешность третьего, стоявшего по центру, впечатляла. Изрядного роста, с широкими плечами и плотной мускулатурой, он был старше двух других, но от этого не казался менее опасным - эдакий матерый волчище. На голове грива белых волос, откинутых назад, лицо резкое, точно лезвие топора, хотя, пожалуй, красивое и во всяком случае - мужественное. А тот намек на бороду, что обрамлял костистую челюсть, ему даже шел.
А ведь умелые ребята, судя по ухваткам, и наверняка у каждого в запасе сюрпризы. Но не больше же, чем у меня? Хотя проверять не хотелось.
- Что делаешь тут? - угрюмо спросил крепыш.
- Чё? - прикинулся я лохом, но в мыслях окрысился:
«Живу я тут, ясно?»
- Вы бы лучше отвечали, - посоветовал очкарик. - Пока спрашивают.
И как вам это «пока»? А что начнется после: допрос? И какой степени?
Третий - видимо, старший в тройке - молча разглядывал меня. Уж он выглядел опытным бойцом: легкий в движениях, налитой. И замечал наверняка больше своих подручных.
- А вы чё, патруль? - попробовал я хохориться. - Так еще же не комендант-час. Разве нет у меня прав гулять, где хочу?
- «Прав», говоришь, - пробурчал крепыш и оглянулся на старшего, взглядом вопрошая: а не вмазать ли дурню для сговорчивости? Даже сунул руку в карман куртки, что-то нашаривая там.
Старший легонько качнул головой: не сейчас. И ладно.
- Видите? - очкарик поддернул рукав, демонстрируя вытатуированный на худом плече знак: разлетающаяся вдребезги тарелка.
Я-то, конечно, знал, что это, но напрасно они воображают, будто известны каждому тупарю. Подумаешь, битая посуда!..
- А чё это? - спросил с любопытством.
- Неважно, - сказал старший, жестом пресекая новую вспышку крепыша. - Ты помешал нам - может, случайно. Не будешь отвечать быстро и по делу, целым не выберешься. Хорошо, если живым. Это тебе ясно?
Торопливо я закивал, но тут же поинтересовался:
- А если шумну?
- Богдан, - негромко распорядился белогривый. Ухмыляясь, крепыш вынул кулак, увенчанный шипастым кастетом.

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Начинай, - предложил старший - пока что мне. - Думаешь, прибегут? На нашей стороне если не закон, то право. И сила.
Это - положим, не поверил я. А вслух сказал:
- Спрашивайте. Отвечаю.
И придал лицу старательное выражение, даже наморщил лоб, точно на экзамене.
- Ты видел девицу?
Я кивнул.
- Не слышу, - подхлестнул старший.
- Видал, а як же. Така кобылка!..
- И куда она делась?
- А вам, извиняюсь, зачем?
- Последнее предупреждение, - объявил он. - Ну?
- Вон туда, - показал я. - Взлетела, будто козочка. Горная.
Старший смерил взглядом стену.
- Похоже, пытаешься пудрить мозги, - сказал он. - Может, ты сообщник?
- Боже же мой, чей? - испугался я. - Она, что ль, из братвы? Ребяты, это ваши разборки - я при чем? Лучше пойду, а? Мне уж домой пора, нагулялся.
- Стоять! - велел старший. - По-твоему, мы похожи на бандитов?
- Да мне откуда знать? - заныл, едва не плача. - Я только их машины и вижу. Они же нынче бла-ародные!..
- Стало быть, ты не с нами, - констатировал он.
- Так ведь и не против?
- Чего глаза отводишь? Выходит, есть, что скрывать?
- Еще бы, - подтвердил я, утомившись притворяться. - Тем паче - от всякой швали.
- Богдан, - без выражения повторил старший. Словно сорвавшись с цепи, здоровяк скакнул ко мне, его оснащенный кулак с разворота метнулся к моему лицу. Сплошное удовольствие: лупить по неподвижной мишени, - но тут он просчитался. В последний миг я нырнул вниз, уходя от удара, двумя руками поймал его запястье и рывком завел за спину. Охнув, Богдан согнулся пополам. Без жалости я послал навстречу колено, врезав в грудину. Третье движение было, наверно, лишним, но все же я завершил серию, саданув локтем по хребту. И тут же отпрянул назад, изготовившись к обороне.
С заломленной назад рукой громила крючился на асфальте, издавая странные хрипы, будто пытался вздохнуть. Кажется, я вывихнул ему плечо и сокрушил пару ребер, но в вытаращенных глазах Богдана плескалась не столько боль, сколько паника: секунда проходила за секундой, а он все не мог вдохнуть.
- Аркадий, - скомандовал старший, не спуская с меня глаз.
Очкарик послушно наклонился над бездыханным и в два приема развернул его, уложив на спину. Затем несколько раз легонько ударил в грудь - пока Богдан не произвел сипящий вдох, затянувшийся секунд на десять. Сейчас же Аркадий поднялся и повернулся ко мне боком, заднюю руку запустив глубоко под плащ.
- Обойдемся без пальбы, ладно? - с ухмылкой произнес я, упрятав руки в карманы одновременно с ним. - Или вам мало сюрпризов?
Не поворачиваясь, старший щелкнул пальцами, и Аркадий нехотя вынул ладонь - слава богу, пустую. Распластавшись на тротуаре, Богдан громко и сосредоточенно дышал, радуясь каждому вдоху.
- Кажется, вы хотели беседовать? - напомнил я. - О девицах, татуировках, летающей посуде… А, Федор Борисович?
Конечно же, я узнал Шейнина сразу, запомнив по мельканиям на центральных каналах, где он весьма убедительно и убежденно толковал об угрозе инопланетного вторжения, приводя факты, демонстрируя фото, ссылаясь на многих свидетелей. Излагал грамотно, но без особой легкости - и вовсе не то, что волновало меня сейчас. По-моему, он не там искал. Или не искал вовсе, а лишь подсунул мишень таким вот любителям охоты, как Богдан с Аркашей. Благодаря его стараниям или по иной причине, но волна назревала нехилая, почти сравнимая с движением нашистов, а Шейнин оказался на гребне. И странно было встретить его тут, во главе боевой тройки, - тем более, обитал он в столице, где размещалась главная база тарелочников. Впрочем, Шейнин и в студии не выглядел кабинетным шаркуном.
- Даже так? - его губы тронула улыбка. - Значит, ты один из них?
- Федор, ты не прав! - сказал я без обиняков. - Откуда такая скоропалительность?
- Ну, раз ты меня знаешь…
- Не хошь светиться, неча кривляться в ящике, - отрезал я и вовсе грубо. - Уж смирись со своей славой.
- Потом, ты подвернулся так некстати…
- Это как посмотреть, - пробурчал я. - С чьей колокольни.
- …и действовал так умело.
- И о чем это говорит? Ну, напрягись!
- Что ты заодно с… этой. Ты - такой же.
- Мимо, - хмыкнул я разочарованно. - Ты всегда попадаешь пальцем в небо? Тем хуже для баранов, которые за тобой идут.
По лицу Аркадия пробежала судорога, будто он нашел бы, чем возразить. Но Шейнин снова сдерживающе щелкнул пальцами и сказал:
- Ладно, твоя версия?
- Не допускаешь, что я тут затем, зачем и вы?
Тарелочник качнул головой:
- Ты позволил ей сбежать.
- Потому что не хочу делиться. А ты бы на моем месте убил? Тоже мне, СМЕРШ! Она нужна вам живой, верно? Чтоб поспрашивать как следует, изучить… глубоко.
- Ты мог бы примкнуть к нам.
- Ха!.. Не много ли на одну малышку?
- То есть?
- Я не охочусь в стае, - сообщил не без чванства. - И потом, вдруг она захочет откупиться? А ведь найдется чем, правда?
Я уже понял, что Шейнин попросту тянет время, ожидая подмогу. Как ни впечатлила его расправа над Богданом, меня он не боялся. Однако упустить не хотел. Вдвоем меня не заломать - я же не хрупкая девица, за которой они гнались, вдобавок умею кое-чего. Но стоит сюда завернуть еще троим…
Откуда ему было знать, что один вход в этот закуток охраняет «болид», в любую секунду готовый открыть заградительный огонь, а над двумя другими зависло по «стрекозе». Так что врасплох меня не застать.
- Ведь ты предатель, - заклеймил Шейнин со сдержанной, но страстной убежденностью. - Пособник чужаков, нелюдей!.. Враг человечества!
- Вообще я работаю на ЦРУ, - произнес я задумчиво. - Это как, допустимо? Вы за всех людей или только за местных?
- Издеваешься? - догадался он.
- Смешные вы ребята. Или больные? Высосали из пальца инопланетян и надеетесь, что в это поверят. Ну какие у вас факты? Только не говори про чутье, ладно? Если и меня записали в пришельцы…
- Нас тысячи! - выкрикнул Аркадий, наконец прорвавшись. - Двенадцать тысяч настоящих бойц…
Не глядя Шейнин выхлестнул руку, ударив его по губам, и очкарик заткнулся. Видимо, цифру он выдал близкую - уже кое-что. Тупарей-то набежит и больше, но если все выдрессированы, экипированы…
- Как этот? - кивнул я на поверженного Богдана. - Да хоть двенадцать миллионов!
- Ты что же, ослеп? - спросил Шейнин. - Не видишь, какая она? Или опять дурака валяешь?
- Дураков, - поправил я. - Ну, какая?
- Безупречная. Словно киборг.
Вот как, выходит, не одному мне она кажется совершенной?
- А пару веков назад окрестил бы ее ведьмой? Умеешь ярлыки наклеивать!..
- Ты хоть приглядывался к ее коже? Ведь мы не первый день за ней следим, у нас есть записи.
- И что?
- Ни родинки, ни лишнего волоска.
- И что? - повторил я. - Подумаешь! Я тоже вывел у себя лишнее.
Хотя фактик вынуждал задуматься - не все же такие чокнутые, как я. Но киборг? Я рассмеялся: надо быть слепым, чтобы не видеть, насколько она живая. Да рядом с ней все - мертвецы!..
- А ее волосы? - вопросил Шейнин. - Знаешь, сколько их должно быть, чтобы образовалась такая грива?
- На тебя не угодишь. То волос недобор, то слишком много.
- А голос? Такой диапазон бывает у единиц.
- Так ведь бывает же?
- И всё - в одной?
Глаза Шейнина разгорались, против воли он втягивался в спор, уже забыв, что лишь тянет время. «Азартный, Парамоша!..» Вообще я мог прибавить к перечню многое - взять хотя бы ее последний прыжок. Но его тон вызывал у меня неприятие независимо от смысла.
- Не пойму, - сказал я. - Ты что, завидуешь? Ну, не твоя «Маша» - так все равно же «хороша»!
- Собственно, дело даже не в ней… То есть не только.
- А в чем еще?
- Раз ты следил за ними, должен был заметить странности в их оснастке.
- Например?
- У них есть защитные поля. Совершенно непроницаемые.
- Так уж и совершенно!..
- А если есть защита, наверняка припасено оружие. Представляешь, каким оно должно быть?
- И чего же девочка не бластнула по вам из своей пушки?
- Этим она выдала бы себя. Без крайней нужды чужаки не носят с собой улик.
- Лучше сказать «чужие» - aliens. Вызывает ассоциации.
Слишком щедро делился Шейнин сведениями - это начинало тревожить. Такими откровенными бывают с друзьями… либо с кандидатами в покойники. Дружба у нас явно не клеилась. И что остается?
- Как ни называй, смысл один: чудища. А мы с тобой пока что люди.
- Это как посмотреть, - возразил я. - А чудища - что же… Вдруг среди них затесался очарованный принц?
- Может, и лягушек подряд лобызаешь? - съязвил он. - Или у тебя иная ориентация?
- Зоологическая?
- Половая. Раз тебя больше волнуют принцы, чем царевны.
- Был бы человек хороший, - сказал я. - А договориться можно всегда.
- Человек?
- Если можно договориться, значит человек, - вывернул я. - А тут и внешнее подобие - да какое!.. Но ведь красота не повод для агрессии?
Наверняка Шейнин не верил ни одному моему слову, приговорив еще до суда. Бессмысленно урезонивать дураков или мерзавцев: первые и сами убедят себя в чем угодно, а вторых не заботит ничего, кроме выгоды.
- Хорошо, - уступил я. - Допустим, они пришельцы. Но кто доказал, что враждебны? Вон коммунары верят совсем в иных.
- Мы для них - грязь, - с нерушимой уверенностью сказал Шейнин. - С какой стати они будут церемониться?
- А почему лишь для них? Мы вправду грязь, если так любим наносить превентивные удары. Вот ты на их месте что бы сделал? Устроил тут образцовую плантацию, разве нет? Почему-то в другой роли тебя не вижу. Ты ведь в душе расист, мой милый. Так пожинай плоды!
Пока мы препирались, Аркадий шажок за шажком сдвигался ко мне - как он полагал, незаметно. Затем вдруг ринулся, для надежности целя в лицо - похоже, шприцом. А что послужило ему сигналом, я не понял.
Прежний рефлекс заставил бы меня отскочить, что весьма глупо и редко спасает. Теперь же я скользнул вбок и закрутился вокруг оси, вынудив Аркадия пролететь мимо. Да еще прибавил ему скорости, саданув по затылку. Если бы ударил ниже, вполне мог бы убить, а так оглушил очкарика, точно быка на бойне. По крайней мере, у них хватило ума не затевать стрельбу.
- Ну как же без фокусов! - сказал я Шейнину. - И кому от этого лучше? Или хочешь говорить без свидетелей?
- О чем нам говорить? Ясно же: ты на их стороне.
- На своей, родной, на своей. Не можешь без баррикад? Или без них не могут, кто идет за тобой? Дурак ты или подлец - скажи честно.
Он вдруг осклабился, довольный неясно чем. Спросил:
- Третьего не дано?
- Тебе же плевать на пришельцев, - пальнул я наудачу. - Ты преследуешь иную цель. И какую?
- Да ты провидец - экое неудобство!
- Ответ неверный.
- Хочешь знать мою цель? Ведь она для узкого круга. Согласен в него вступить?
- Щас! - фыркнул я. - Мечта всей жизни.
- Ты же еще не знаешь ставок. Тут идет такая игра!..
- Богатство, да? Власть?
Кажется, Шейнин верно оценил мои интонации.
- То и другое - средства, - сказал он. - А смысл в ином.
- Смысл жизни?
Я хмыкнул: занятный поворот - главное, к месту. Затем мне вдруг стало зябко, несмотря на жару. Я ощутил в этом человеке свойство, которое встречал крайне редко и которое многие пытаются восполнить, карабкаясь к вершине, - силу. Настоящую силу, способность повелевать. Вообще я не склонен подчиняться, но мой Зверь ощетинился - уж он понимал, как опасны такие типы. Интересно, это я заглянул в Шейнина глубже или тот сам решил раскрыться? И зачем, собственно: прочит меня в подручные? На фиг, на фиг!..
Но продолжать Шейнин не стал - тем более, взгляд Богдана уже обрел осмысленность. Покряхтывая от боли, громила пытался взгромоздиться на ноги. Да и очкарика я отключил на секунды, пожалев его слабую голову. Без лишних сантиментов Шейнин помог обоим подняться и увел со двора, придерживая за вороты. Наконец я остался один, всеми брошенный. Ну, тарелочники-то ладно, а вот Ника… н-да.
Не без труда, с пятой попытки, я допрыгнул до верха проклятой стены, зацепившись краями пальцев. Конечно, мои латы весят меньше рыцарских, однако не настолько, чтобы оправдать такое отставание от девушки, - уж она сиганула сюда играючи. Можно было бы списать на стрессовый всплеск, но как раз стрессом тут не пахло, судя по ее безмятежному лицу. Ну да, красота - залог здоровья!.. Мне бы его в таком количестве. И здоровья, и красоты.
Подрегулировав очки, я увидел следы Ники, едва отметившиеся на вершине и затем проступившие в добрых семи метрах от забора - а ведь она была босиком. Девушка слетела отсюда, даже не коснувшись земли руками, не кувыркнувшись, и сразу продолжила бег. Но устремилась почему-то не к подворотне, выводившей на оживленную улицу, а к подъезду ближнего дома. Странный зигзаг… Хотя что тут не странно?
Я не стал испытывать такой полет на себе, вполне представляя, чем грозит столкновение с асфальтом. Без лишнего форсу соскользнул по стене и поспешил к подъезду, надеясь обнаружить в нем хоть какие-то ответы. След уводил по пыльной лестнице на самый верх, утыкаясь в разбитое окно, откуда открывался прекрасный вид на двор, где я объяснялся с тарелочниками. И если у Ники с собой «слухач»… Впрочем, не удивлюсь, если она и так слышала беседу в подробностях, - ведь девушка незаурядна во всем.
Самое занятное, что здесь след обрывался, словно бы дальше Ника попросту упорхнула из окна. Для очистки совести я высунулся наружу и тщательно оглядел окрестности, вплоть до карниза близкой крыши, - но не обнаружил ни единого отпечатка. Девушка сгинула как призрак, и, боюсь, левитация тут слишком простое объяснение. Не говоря о летательном аппарате, который уж никак не спрятать под ее платьицем.
Выходит, кое в чем Шейнин прав? Но это не значит, что нам по пути. То есть и не с ним, что понятно, и не с Никой, что жаль. К чему ей наши совершенства… кстати, тускнеющие на ее фоне. Богини не для простых смертных. И поздно, слишком поздно! Господи, кому я нужен теперь - озлившийся, разуверившийся? Ну почему не встретил такую раньше?.. Или такой и раньше было бы не до меня - как самому мне не до тех, кому нужен я. Несовпадение, несовпадение…
И все же, какие следы! - восхитился я, снова поглядев на пол. Каждый отпечаток - шедевр. Уж его не спутаешь с другими. Визитная карточка русалки, посетившей мое укрытие. Нужны еще подтверждения? И вольно же ей подсмеиваться надо мной!.. Впрочем, последняя фраза исходили не от меня. Я велел своему Зверю заткнуться и не лезть в эти дела. Пока что тут решает человек.
И в этот миг на меня напали. Я не заметил, откуда взялся второй, - он словно из воздуха возник! - и едва успел выдернуть мечи, ошалело метнувшись в сторону. Затем мы сцепились всерьез.
Через минуту ситуация определилась. Черт, я проигрывал вчистую! Таких бойцов я еще не встречал - во всяком случае днем. Этот парень был слишком силен, слишком проворен для меня и дрался так, будто веками копил навыки, будто его рефлексы сделались боевой программой. А его Зверь оказался куда свирепее моего. Я уж не говорю о габаритах напавшего, мягко говоря, неординарных. Был он скорее тощ - но рост, но длина конечностей, размах плеч!.. При этом шустрил похлеще любого «мухача», словно по его нервам сигналы разгонялись втрое быстрей. Напирая, гигант хлестал по мне трезвенными цепами, составленными из заточенных лезвий, - причем жонглировал ими с такой лихостью, что любой мастер показался бы рядом с ним недоучкой. Подобных искусников не сыскать и на мировых чемпионатах - откуда же он взялся здесь?
Я едва ухитрялся удерживать оборону, уйдя в нее с головой, и больше всего боялся упасть - вот тогда точно каюк, затопчет как мокрицу. Похоже, враг и хотел измутузить меня насмерть, будто брезговал марать клинки или не хотел оставлять порезов. Или собирался вышвырнуть в окно, как это уже исполнил до него один рубака. Но там-то было вдвое ниже, а если навернусь отсюда… Упаси бог от таких полетов!
К счастью, на лестничной площадке было тесно, а его оружие нуждалось в просторе. И еще одна слабость у врага нашлась: он избегал солнца. Значит, нам туда дорога!.. Почти вслепую я ударил ногой назад, разом высадив раму, и в открывшийся проем хлынул свет, вынудив убийцу отскочить.
Утвердившись на краю солнечного овала, он распрямился во всю свою махину, оказавшись выше меня на голову. И вдруг разразился речью, изрыгая каскады рыкающих звуков. По-моему, он говорил на латыни или чем-то схожем, но общий смысл я просек: этот урод объяснял, какая я тля в сравнении с ним и как он вобьет меня в землю, смешает с грязью, коей я сродни. Еще предупреждал, чтобы я держался от девицы подальше, - хотя какой смысл говорить об этом будущему покойнику?
А может, я не понимал слова, но слышал, хоть и смутно, его мысли - сейчас бы это меня не удивило.
- Хватит трепаться, - сказал в ответ. - Большим парням не к лицу. Ну иди ко мне, сладкий!
Однако гигант не спешил. Солнце ему определенно не нравилось - это наводило на мысли, какие лучше откладывать про запас. И уж вампиров я представлял себе иначе.
- Тогда извини, - прибавил я. - Спасибо за представление. И отступил на заготовленные позиции: в окно. Сразу за проемом стену огибал карниз, чуть дальше начиналась крыша соседнего дома, а над ее краем выступали поручни пожарной лестницы, спускавшейся как раз на улочку, где дожидался меня «болид». На всякий случай я подозвал к себе «стрекозы», но мой противник не стал метать в меня ни молнии, ни пули, ни даже проклятия. Соответственно, и я воздержался от пальбы. В конце концов, что я потерял на той лестнице?
Загрузившись в «болид», я погнал его прочь от места, где мне едва не устроили карачун, и через пять минут уже подкатил к Лагерю, поставив машину туда же, что в прошлый раз. Но теперь не пришлось платить сторожевикам - оказалось, на меня выписан пропуск. А за проходной поджидала Зоя, сияя юной улыбкой.
- У тебя сколько зубов, егоза? - поинтересовался я взамен приветствия. - И как умещаются во рту!..
Без церемоний завладев моей рукой, девушка увлекла меня в глубь Лагеря, стараясь ступать в ногу. Все же от вида ее сандалий хотелось плакать. Конечно, в них удобно шагать в будущее - но не по такой дороге.
- Могу сделать тебе подарок? - спросил я.
- Почему нет? - откликнулась Зоя. - Ты же не подаришь плохого?
- Заодно и себе. - Остановившись, я извлек из кармана пару прозрачных босоножек на умеренном каблуке. - Ну-ка примерь.
Она послушно сменила обувь. И сразу ее ступни преобразились: подъемы изящно выгнулись, пальчики напряглись.
- Знаешь, мне нравится, - сообщила девушка, с интересом разглядывая свои ноги. - Но вот ходить в них…
- Привыкнешь. Лишь бы другие не завидовали.
- У нас?
- Мир полон чудес, - сказал я. - И не только радостных. А каждый год - новые открытия. Уж терпи.
Дальше двинулись не быстро, чтобы дать Зое время освоиться с каблуками. Впрочем, я специально подбирал такие, на которых разница не очень заметна. При надобности в этих босоножках можно и бегать. Другой вопрос: захочется ли?
Привели меня в беседку, сколоченную из крашеных досок, а устроенную вблизи Лагерного пляжа, на котором старательно отдыхали люди в забавных нарядах - видимо, отпускники. В беседке, за грубо сработанным столом, восседал неясного возраста субъект в полотняном костюме. Еще издали он одарил нас приветливым взглядом.
- Это наш комиссар! - объявила Зоя с гордостью. - Георгий Викторович.
Я снова вгляделся в типа и пожал плечами: было бы чем гордиться. Эдакий гвоздик с впалой грудью, тощими конечностями и грязными пятками. Или он гигант духа? Судя по скошенному подбородку, вряд ли.
И все-таки в Гоше было что-то: некий магнетизм, свойственным людям одержимым. Он действительно мог увлекать - тех, кто склонен к гонке за лидером. Даже обаяния не лишен, пусть и своеобразного, на любителя. (Ну, не терплю активистов - так это же мои прибамбасы?)
Радушно поднявшись, комиссар протянул ко мне хлипкую кисть. Нехотя я сдавил ее, присел за стол, на который уже водрузили три кружки кваса - широкий жест со стороны хозяев.
- Зоя сказывала, у вас проблемы с окружением, - с большевистской прямотой резанул Георгий. - Что, в самом деле?
- Да развелось, понимаешь, акул! - ответил я. - Так и норовят умыкнуть нажитое непосильным трудом. Настоящие джунгли- не то, что у вас… Хотя у вас и отнимать нечего. Зато голова ни о чем не болит.
И начался разговор.
Собственно, говорил больше комиссар, лишь оставляя место для моих реплик, а Зоя и вовсе помалкивала, приученная уважать старших. И разбег он взял с таких далей, что мне сделалось скучно: эдакий глубинный экскурс в историю коммунаризма. Не забыл ни первых утопистов, ни основоположников, а всем фактам давал трактовку, знакомую до оскомины, - как раз такую и вдалбливали в нас десятилетия назад. Самое смешное, что Георгий гундосил об этом с видом открывателя и такой убежденностью, будто других толкований не знал и даже представить не мог.
Заинтересованный, я стал озорничать, подбрасывая замечания то в струю, то против и регистрируя реакцию. Ей-богу, уникальный экземпляр! Я сам раздражаюсь, когда слышу что-нибудь поперек. Другие идут дальше и до крайности извращают аргументы собеседника, приписывая ему совсем иное, - словно в их головах безостановочно крутится пара мыслей и при ответе они неизбежно съезжают в накатанную колею, забывая вопрос. Но Гоша не слышал возражений вовсе - просто пропускал мимо ушей, словно бы на входе у него поставили цензора. Тут что, специально таких разводят?
Впрочем, сведения, проскальзывающие в его словесном потоке, делались все занятней, и я вылавливал их, точно золотых рыбок из мутных вод, постепенно проявляя картину. Как и подозревал, главный секрет коммунаров хранился в здешнем Храме, куда с первых дней не иссякал поток верующих. Поначалу это смахивало на принудиловку - ибо чем могли тамошние жрецы прельстить посетителей, кроме нескольких мумий и мозаичных икон? Зато в последние месяцы ситуация изменилась, а наплыв желающих приходилось сдерживать, настолько вырос в народе энтузиазм. Коммунарам наконец явили чудо, и случилось это как раз вовремя, чтобы верующие не разбежались по другим конфессиям. Вообще жить надеждой на отдаленное счастье - не для нормальных людей. Но если оно делается близким… как горизонт. Или как клок сена, подвешенный перед ослом.
То, что сквозило за намеками Зои, комиссар высказал напрямик. Лагерники впрямь дождались пришествия, хотя не очень представляли, откуда: из космоса или из будущего. В этих пределах каждому дозволялось строить догадки и принимать те, какие нравились больше. Главное, уверовать в приход мессий, а детали не играли большой роли. Георгий даже запасся снимками, довольно качественными по меркам Лагеря, - видно, полагая их веским подтверждением своих слов. Хотя я больше доверял искренности, звучащей в его сознании.
Пришельцы были великолепны: гиганты за два метра, как на подбор мускулистые, стройные, в легких одеждах. И не сходный с прекрасных лиц улыбки - белозубые, ослепительные. Кто из коммунаров мог встать вровень с ними? Неудивительно, что чужаков возвели в ранг полубогов. Тем более, одаривали они не скупясь - в основном, правда, зрелищами. Захватить с собой желающих, чтобы лагерники воочию убедились в правильности пути, гости не могли, но видами радостного грядущего потчевали без ограничений. В этих пейзажах словно оживала фантастика: живописные, залитые солнцем просторы, нарядные строения, выступающие из сплошных зарослей, точно причудливые скалы из зеленого моря.
Но что-то дергало меня в этих персонажах. Они были не столько красивы, сколько благообразны. Примерно, как портреты Шилова, - гладкопись, минимум настоящей жизни, имитация чувств. Удивляло и то, что чужаки являлись прихожанам в разгаре ночи, точно сны, навеянные невесть кем. И вообще ситуация странная. Коммунары ждали Окончательного Доказательства и вот получили его… или же искусно сработанную фальшивку. Бог мой, да покажи этим троглодитам свежий фильм с использованием компографики, они уверуют во что угодно, включая прыжки во времени и нашествие ящеров!..
Улыбнувшись краями губ, я покосился на Зою. Смущенно она потупила взгляд, наверняка вспомнив, что творилось на моих экранах. Выходит, семена все же дали всходы. Что значит молодость!..
А Гоша уже разливался о радужных перспективах, обещанных ночными красавцами. Дескать, не пройдет и года, как прочие останутся в глубоком тылу.
- Лучше скажи вот что, - перебил я. - Кому подчиняется Куприянов, кто спускает ему руководящие указания? Только не ври про коллегиальное управление. Уж ваш централизм демократией не пахнет!
Глаза комиссара остекленели, он смотрел и не видел, словно бы впал в прострацию. И, похоже, в таком состоянии мог пребывать долго - пока не рассеются хмари, а мир вновь не станет прозрачным. Умеют же люди, даже завидно. («А вот тридцать седьмого не было, - вспомнилось вдруг. - Не было, и всё!») Зоя такому еще не научилась. Или дело в ином? Вообще-то эффект знакомый, хотя протекает не как у агитатора-нашиста. Эдакая Лагерная разновидность.
- Ну давай, народный лакей! - подхлестнул я. - Кому ты служишь?
Нет ответа. Тоже мне, «птица-тройка»! Таких птичек хорошо стрелять влет. Если бы не испуганные глаза Зои, я поспрашивал бы комиссара с пристрастием - авось и сыскалась прореха. Неужто этот блок нельзя пробить? Как выразился Гарри: «Да вы просто готовить их не умеете!»
Но тут, пожалуй, мне больше нечего делать. Пора из этого вчерашнего завтра возвращаться в современность.

Глава 17. Голубая лагуна

Ника загорала в странной позе: на четвереньках, подставив солнцу оттопыренный зад, - чтобы «шоколадиться равномерно», по ее выражению. До какой негроидности она хотела себя довести, Влад не представлял, - девушка и так уже смахивала на мулатку. На теле розовели лишь подошвы и ладони, а прочее цветом напоминало какао - если не считать желтой гривы.
Развалившись рядом с ней, Влад блаженно впитывал струящееся тепло и с равным удовольствием поглядывал на искрящуюся под солнцем лагуну, которую безостановочно бороздил Стас, похожий на заблудившуюся торпеду, и на Стеллу, черноволосую и белокожую, залегшую на мелководье. К последней загар не приставал, словно ультрафиолету тут поставили заслон. Да и тепло Стелла пропускала с разбором, чтобы не обгореть. На высоких скулах явственно проступал румянец - как говорится, «кровь с молоком».
В кои-то веки они сумели выбраться на коралловый остров вчетвером, оставив базу на Артема с Ириной. Тут было безлюдно, как на иной планете, а в пышных джунглях обитали только птицы да звериная мелкота, не особо разнообразная. Зато океанские воды кишели жизнью.
- Утром на меня наехали, - сообщила Ника, плавно поводя попкой из стороны в сторону. Она даже загорать не любила в покое.
- И кто на сей раз?
- Тарелочники. Сперва сели на хвост, затем перекрыли улицу с обеих сторон. Пришлось драпать через дворы.
- Доиграешься, - вздохнул Влад. - И когда повзрослеешь?
Девушка улыбнулась.
- Ведь «хвостов» оказалось два! - объявила она и оглянулась через плечо, будто ожидала их там увидеть. - Вот меня и забрало, как они поладят.
- И?
- На это стоило посмотреть. Понимаешь, меня бросились спасать! - Ника хихикнула. - То есть один «хвост» отсек второй будто ножом.

Предыдущая страница 21 Следующая страница


Союз одиночек 22

- Да?
Он заинтересовался.
- Это был Одиночка, вполне вызревший. И он не первый раз за мной следует. По-моему, настроен не свирепо - просто любопытствует.
- Так подпусти к телу. Зачем подвергать лишнему риску?
- Я контролировала ситуацию, - возразила Ника, как и всегда, чуть-чуть самонадеянная. - Но он и сам управился. По всему видать, мужчинка основательный.
- Что-нибудь еще?
- Мне не понравился вожак. Это был Шейнин - помнишь? В его фоне слышалось эдакое… Акула, - вдруг сказала она, не меняя тона.
- Что?
- Вон, - Ника указала в сторону лагуны. - Похоже, тигровая.
Оттолкнувшись рукой, она распрямилась. А следом поднялся и Влад, всматриваясь в новый персонаж.
От входа в залив надвигался темный плавник, взрезая гладь, а в кристальной воде отчетливо проглядывала вся туша. Экземпляр подвернулся солидный, метров на шесть, - из тех, что перекусывают людей пополам. При десятке зубных рядов и прикусе в пару тысяч атмосфер это не трудно.
Стас уже заметил акулу и тотчас повернул ей навстречу, с каждой секундой наращивая скорость, - вот тоже ребенок! Теперь он смахивал на торпеду, наконец обретшую цель.
А акула неслась к нему с не меньшей устремленностью. То ли она впала в «пищевое безумие», то ли отвыкла стеречься, но обычной осмотрительности не выказала. Наплевав на предписанные круги, гостья сразу ринулась в атаку.
И тут же Стас взмыл в воздух, по дельфиньи оттолкнувшись ластами. Траекторию он рассчитал до сантиметра, и когда приводнился, ловко извернувшись в полете, оказался у хищницы на спине. Стиснув ее корпус ногами, Стас одной рукой вцепился в плавник и издал победный клич, приглашающе махая друзьям.
Ника вскочила, как и всегда, готовая подписаться на любую шалость, но Влад предостерег:
- Не стоит. У Стаса кожа дубленная, а вот ты обдерешь весь загар. Это же не дельфин!
Девушка скривилась, представив, какова акулья шкура на ощупь, и вновь опустилась на четвереньки, подперев лицо ладонями. Заложив руки за голову, Стелла тоже созерцала нежданное представление, легонько бултыхая ногами, но она на призыв Стаса даже не дернулась. Ей и без того хватало впечатлений.
Совершенно обезумев, тигрица принялась носиться по лагуне, подбадриваемая зычным гиканьем Стаса. Но вскоре ему наскучила забава, и оглушив хищницу коротким разрядом, он без спешки погреб к берегу. Возбужденно посмеиваясь, расселся в воде рядом со Стеллой и несколько раз провел ладонями от колен к паху, заживляя свежие ссадины.
Затонувшая было акула всплыла к поверхности и поплюхала восвояси, вяло ворочая хвостом.
- В следующий раз прихвати седло, - посоветовал Влад. - Что ты устроил ей: лоботомию?
- Не убивать же такую кралю! - откликнулся Стас. - Но прыти это ей убавит и от человечины отобьет охоту… А об чем шла речь, друга мои? - спросил он, доставая со дна и откупоривая бутыль. - Что-то я засек краем уха.
Влад перебросил ему пару бокалов, затем достал из баула еще два и, приняв пущенную Стасом бутылку, наполнил и их тоже. Шампанское - любимый напиток дикарей!
- Да вот, наша папуаска отрыла Одиночку, - сказал он. - И даже проверила в деле.
- Осталось приручить, да?
Стас поднял бокал, разглядывая девушку сквозь пузырящуюся жидкость.
- За победу, - возгласил он и прибавил с нажимом: - За нашу Победу!
- Тьфу на тебя! - рассмеялась Ника, вовсе не похожая на богиню. Скорее на быстроглазую мартышку с шелковой шкуркой.
- И как парень: стоящий?
- Габаритный - тебе под стать. Развитой, кое-чего умеет. И в технике сечет, судя по оснастке. Но больно угрюм.
- А где ты видела веселых Одиночек? Вот я - другое дело. А ты все на стороне высматриваешь.
- Тоже мне, Васютка Буслай, - хмыкнула девушка. - Ну что советуете, парни: приголубить?
- Будто самой не хочется!.. Или лучше подключить Стеллу?
- На меня клюнул, мне и расхлебывать, - отрезала Ника, усаживаясь на пятки. - Что мое, то мое - проблемы тоже.
Открыв перед собой компактное Оконце, она вынула оттуда запотевшую канистру с квасом и, вскинув ее над собой, подставила рот под дергающуюся струю, разбрызгивая по щекам и груди. В таких филигранных проколах Ника преуспела лучше других, а вечерами, когда на острове спадала жара, могла и кухарить так, протянув руки за тысячи километров. Хотя редко задерживалась тут на полный день - при нынешней суете надолго не отлучишься.
- Кстати, насчет проблем, - сказал Стас. - Не пора ли прогуляться по дорожке, проторенной Вадимом? Истоки наших сложностей в том мире - может, и решения там?
- Просто тебе туда очень хочется, - заметила Ника с ухмылкой.
- Не без этого, конечно…
- И кто тебя держит?
- Сомнения, - признался верзила. - Вдруг я не прав? Не могу же бросить вас в такой момент! А вы не хотите ни поддержать меня, ни опровергнуть.
В воздухе засияло новое Окно, куда большее по размеру. Из него на пляж ступила брюнетка - худощавая, со скуластым, четко вычерченным лицом, длинными глазами и естественной смуглотой, почти не требующей загара. Тихо девушка опустилась рядом с Владом - тотчас он наполнил фужер и для нее. А Ника извлекла из пустоты граненую кружку и, щедро плеснув в нее кваса, поставила перед смуглянкой.
- Чуть позже придет Хозе, - негромко сообщила та. - А вот дядя сегодня не сможет.
Влад кивнул, про себя усмехнувшись: присела-то Мария рядом с ним, но чаще поглядывала на другого. А приосанившийся Стас продолжил:
- Если наверху Пирамиды царь, то ему спокойней дирижировать с родной планеты. Зачем рисковать собой, драгоценным? Там и возьмем его - тепленьким. Спрута надо бить в сердце. Или в мозг.
- Откуда знаешь? - спросила Ника. - На кратенов ты еще не охотился.
- Я бы тоже туда слетала, - застенчиво вступила Мария. - Наверно, не только я.
В отсутствие Стаса она вовсе не казалась стеснительной. Зато рядом с ним Марию кидало в крайности, и уж со скромностью ее робость общего не имела. И почему изящные девицы так падки на здоровяков?
Но если эта уже здесь, пора и другой явиться - для равновесия. В самом деле, почти тотчас из радужного мерцания возникла вторая гостья, сложением похожая на Марию, но со светлой кожей, русыми волосами и мягкими чертами - Пола. Она тоже подсела к компании, мило улыбаясь, и Влад сразу вручил ей бокал, наполненный загодя. А столь же догадливая Ника подвинула к Поле кружку с квасом, ухмыляясь не без ехидства. Но смутить полячку было трудно - она лишь казалась кроткой, но характером удалась в деда. И когда ее ангельские очи принимались метать молнии, даже Стас старался не подвернуться под удар.
- По-моему, тут затевается экспедиция, - заметила Пола с обманчивой мягкостью. - Почему без меня?
- Как же, без тебя, - пробурчала Ника. - Далеко бы мы уехали!..
Конечно, на Стаса она не имела виды, но столь плотной опеки не одобряла. Хотя ни Пола, ни Мария не возражала против присутствия другой, обе, кажется, опасались, что когда-нибудь Стаса перестанет хватать на двух. Плохо ж они его знали!
- Если твой Одиночка вправду хорош, - заговорил Влад, - мы сможем делегировать Стаса в этот рейд. А пара других кандидатов уже есть.
- Кандидаток, - тихо поправила Пола.
- Мой дядя тоже хотел, - вставила Мария.
- И Стивен интересовался, - промурлыкала Стелла. - И Такада.
Обе гостьи посмотрели на нее с удивлением. Слишком редко та подавала голос, слишком плавно двигалась - немудрено и забыть, что эта ожившая статуя умеет говорить. Между тем у красавицы обширный круг знакомых, конечно в мужской среде. Странно, что никто из них не пожаловал сюда - может, как раз потому, что все опасались столпотворения. К тому же Стелла с каждым из своих друзей предпочитала встречаться наедине, а тех, похоже, это устраивало, ибо от такого свидания приходишь в себя долго.

- Итого шесть, - резюмировал Влад. - Для команды достаточно. Экипировка уже готова, дело за испытаниями. Если и там не возникнет проблем - как говорится, ветер вам в парус.
Усмехнувшись, он окинул взглядом лагуну, окруженную золотым пляжем, за которым высились буйные заросли, и компанию голышей, распивающую на диком острове шампанское пополам с квасом. Как просто иногда принимаются серьезные решения!.. Кажется, и другие посчитали тему закрытой.
- Как насчет того, чтобы окунуться? - спросила Пола, потупив невинный взор. - Точнее, сплавать на ту сторону. А?
Мария сразу встрепенулась, разгоревшимися глазами заглядывая в лицо Стаса. Уж она и пришла сюда, готовая на всё. Латинский темперамент, еще бы!
- Мы тут посовещались, - Стас бросил взгляд вниз. - И он решил, что с этим лучше не тянуть. Ну вставайте, вставайте - чего сидеть?
Сцепившись ладонями, трое разбежались и кинулись в прозрачную воду. Потом все же разъединились, подобрав со дна ласты, и устремились к дальнему берегу, оставляя за собой разбегающиеся волны, точно от катера. Они вовсе не собирались прятаться, просто удалялись на дистанцию, где их буйство не будет мешать другим. Не хочешь, не гляди, а кто желает - ради бога.
Вот Стелла созерцала такое охотно. И сейчас женщина не поленилась сесть на мелководье, уложив подбородок на колени, и устремила томный взор вдогонку любовникам. Как бы и она не сгинула затем до утра.
- Тебе не кажется, что мы сближаемся все больше? - спросила Ника, тоже глядя им вслед. - Я имею в виду внешность. Если к нашей Текучести добавить смешение кровей, через пару-тройку поколений сплавимся в единую расу. - И мрачным голосом изрекла: - Сбывается проклятие старого вождя!
- Тебя это тревожит? - откликнулся Влад. - Хочется разнообразия?
- Ну, все-таки…
- Что до внешности, то тут переживать не о чем. Это незаурядам плевать на отличия, а остальным вскоре устроят «Красную книгу». Рассадят по национальным клеткам и каждую породу доведут до вырождения.
- Кто рассадит?
- Да сами же - себя. Если тенденции сохранятся, будем бродить по миру, как по зоопарку, за каждой решеткой наблюдая сбереженные образцы - во всей их убогости. А земная раса если и состоится, то представлять ее будет мизерная часть: незауряды.
- Значит, ты не веришь, что нас станет больше?
- Чтобы поверить, желания мало - нужны доводы. Может, прежде человечество и делалось лучше, но последнее время направленность обратная. Или это чужаки повлияли? Незаурядам они подарили вселенную, зато всем другим прибавили заборов.
- Выходит, если мы выкинем их…
Ника умолкла, задумчиво рисуя струйкой кваса на песке.
- Не исключено, - подтвердил Влад. - Вернемся в зауряды. Чем-то приходится жертвовать.
- «Что сделаю я для людей», да? - печально спросила девушка. - С недавних пор Стас полюбил эту фразу.
И она посмотрела на другую сторону лагуны, где три тела уже сплелись в сложную композицию.
- Он подслушал ее у Вадима, - пояснил Влад. - Собственно, оттого Стас и рвется в поход, что рассчитывает отыскать его в Огранде.
- Перо ему в зад, - рассеянно пожелала Ника. - Все равно бы не усидел. Для равновесия там не помешает Стелла: все же таки Стивен, Такада… А? - окликнула она женщину. - Ты - как?
Та улыбнулась с обычной безмятежностью.
- Такую попишу разве оторвешь? - фыркнула девушка. - Под ней лишь орехи колоть!
Улыбка Стеллы сделалась шире: свои формы она ценила. Да и Ника не имела в виду плохого. Незаурядов влечет несхожее - лишь бы сохранялась гармония. А этого добра у Стеллы вдоволь, потому и одаряет собой щедро.
Из засиявшего Окна выскочил Хозе - совсем юный, изящный, бесполый на лицо и фигуру, но при всех атрибутах, - и сразу побежал купаться, с запасом обогнув Стеллу, чтобы не забрызгать. Женщина уделила ему благосклонный взгляд, прикидывая, сколько шерсти можно настричь с этой заблудшей овцы. Вообще она уже не одного вернула в лоно - есть у нее и такой талант.
- Завтра займусь Одиночкой, - решила Ника, снова опускаясь на четвереньки. - Или послезавтра. Похожа я на укротителя?
- На скорпиона, - ответил Влад. - С двумя хвостами.
- А серьезно?
- Дурочка, - улыбнулся он. - Это ему нужно тебя опасаться.
- Что я, дикая? - пожала плечами девушка. - Порядка не знаю?
Она принялась напевать, по своему обыкновению, - видно, пришел настрой. Но вдруг умолкла и застыла в статую, уставясь в сторону.
- О, - сказала Ника с интересом, - сейчас нас откроют. Как местных жителей, упившихся шампанским.
И ткнула пальцем вбок, на выплывающий из-за пальм парусник о двух мачтах и с хищными обводами корпуса. То-то Владу казалось, будто к шелесту листвы и плеску волн добавился новый звук, - оказывается, так трепещут паруса под свежим ветром.
- Сегодня что, день визитов? - удивился он. - Сперва рыба-переросток, теперь эти…
- Похоже, наша тигрула позвала брата для разборки, - предположила Ника. - Ну, кто тут маленьких забижает!..
Кораблик скользил вдоль берега, явно намереваясь завернуть в лагуну. Да и зачем бы он пожаловал к островку, если бы не желал провести высадку?
- Стоило забираться в такую даль, чтобы столкнуться с туристами! - посетовал Влад. - Поневоле станешь искать уединения в иных мирах.
- На том свете, - буркнула Ника. - А если в мачту ударит молния? Маленькая такая, неопасная - просто попугать.
- С ясного неба? Тогда они действительно застрянут надолго - от страха.
Впрочем, девушка предлагала не всерьез. А затевать встречный ветер глупо. В конце концов, даже занятно: кто это пришлепал сюда? И что ищут они «в краю далеком»?
- И как отнесутся они к нам? - прибавил Влад уже для Ники.
- Да от одного вида Стеллы у них глаза повыпадают! - хмыкнула та. - Мы-то ладно, сойдем за аборигенов. А она, выходит, наша царица?
Такая идея Нике глянулась, и, судя по шевелению бровей, девушка уже принялась размышлять, как обстряпать это дельце половчей и что напялить на Стеллу взамен короны. Вот так и рождаются нездоровые сенсации.
А парусник уже входил в лагуну, рассекая голубое зеркало острым носом.
- Пушечка за бушпритом, - негромко заметил Влад. - На марсе пулемет. Кажется, они вправду нас откроют. Как испанцы - Америку.
Из центровой надстройки на палубу выбралось трое в старомодных белых костюмах и пробковых шлемах: два шатена, а третий и вовсе блондин, к тому же с изрядной плешью. Особенной статью они не отличались, хотя один из шатенов был крупным мужчиной - с рыхлой плотью и отвисшим животом. Двое сжимали в руках винтовки с прилаженной оптикой, у третьего болтался на поясе пистолет.
- Натуральные скоты, вы посмотрите! - по-английски промямлил толстяк, указывая на резвящуюся троицу. - Никакого стеснения!.. Их бы в зоопарк. - И наставил туда бинокль, громко чмокая.
Следом за ними на солнцепек ступила тощая дама, выряженная почти так же, только вместо шлема ее прикрывала широкополая шляпа, из-под которой клоками торчали платиновые волосы. К костлявому лицу женщины приклеилась брезгливая мина- слегка поблекшая, когда она разглядела Хозе, плавающего по центру лагуны.
- Хочу эту обезьянку, - объявила она. - Только шкуру не попортите!
Голос у нее был, как железом по стеклу, к тому же говорила дама с каркающим акцентом.
В рубке оставался еще кто-то, потому что в следующую секунду паруса стали съеживаться, подтягиваясь к реям. Еще пару сотен метров судно двигалось по инерции, затем остановилось - совсем недалеко от Хозе, уже лежащего на воде и спокойно наблюдающего за гостями. С шумным плеском обрушился якорь и устремился к усеянному валунами дну, скрежеща цепью.
Трое на дальнем берегу все-таки прервали утехи и теперь, усевшись в обнимку, тоже глядели на корабль: Стас со снисходительным любопытством, девушки - с неудовольствием. Но пришельцы не собирались вступать в переговоры. (Действительно, к чему ходить кругами? Повторяется история с акулой.) Они сразу стали стрелять.
Собственно, выстрелил один - блондин, подернутый дряблым жирком. Шагнув к самому борту, он привычно вскинул к плечу винтовку, нацеля ее в голову Хозе, и, слова худого не говоря, спустил курок. А второй, рослый толстяк-шатен, уже приготовил багор, чтобы подцепить тело. В их лицах не читалось ни злобы, ни азарта. Даже спортивного интереса в этом нет: стрелять с пяти метров по неподвижной мишени. Таков уж у них, видно, промысел.
Конечно, блондин не попал, хотя не по своей вине - навел-то он прямо в глаз, исполняя заказ дамы. Пуля просто не долетела до цели, наткнувшись на крохотное Окно, а уж кто сотворил его, оставалось гадать. Может, все незауряды разом.
Хозе тотчас ушел в глубину, подальше от греха, и укрылся под валуном. Блондин удивился, но немедленно перегнулся через борт, дожидаясь, когда ныряльщик всплывет. Эдак он до вечера может ждать.
- По-моему, мы тоже им мешаем, - заметила Стелла. - А наше племя гостям без надобности.
- Пиратов не хватало! - сердито сказала Ника. - Это что, остров сокровищ?
Кажется, все же не обойтись без молнии с ясного неба, подумал Влад. Или устроить маленький смерч? Или попросту утопить кораблик, пожертвовав островом?.. Ладно, поглядим на них еще чуть.
Минута проходила за минутой, а дичь все не возвращалась.
- Да он утопился, - наконец сообразил толстяк, вытирая платком обильный пот. - Во больной!
- Лишь бы назло, - проворчал блондин. - Но я не мог промазать!.. А где кровь?
- У всех бывают проколы, - бесцветно сказал третий, с пистолетом. - Попробуй теперь дальнюю стрельбу.
Этот был и вовсе никакой: не высок, не низок; не толст, не худ; не молод, не стар. Блеклая кожа, жидкие волосы мышиного окраса, а по лицу взгляд скользил, не цепляясь, - ему бы в тайные агенты. Заложив руки за спину, он бросал по сторонам холодные взгляды, поворачивая голову короткими рывками, точно филин.
Распрямившись, блондин обвел прищуренными глазами берег, высматривая новую цель.
- Теперь и я, - пропыхтел толстяк, тоже берясь за винтовку. - Дурачье непуганое - ведь ни хрена не поняли!
Кажется, их совершенно не смущало присутствие на берегу женщин, не трогала красота, редкая даже по мировым меркам, не удивляло, что по крайней мере половина туземцев отличается от европейцев только отсутствием одежды. Пришельцы глядели на людей и видели даже не дикарей - дичь. Темна психология убийц.
- Мне пойдет вон тот парик, - кокетливо проскрежетала дама, указав жилистым пальцем на Стеллу. - Хотя и другие сгодятся. А кожу пустим на обивку. Да, милый?
- Как скажешь, сладкая, - рассеянно откликнулся блондин. - Мы же договаривались: шкуры - тебе.
Ника отчетливо скрипнула зубами, впрочем не поменяв странной позы - много чести!
- Занятные экземпляры, да? - звенящим голосом спросила она. - Даже у нас таких поискать!
- Трудно сравнивать, - возразил Влад. - В своей стране они вряд ли нарушают закон. А кого им бояться здесь?
- Меня, - бросила Ника, и в ее сдвинутых бровях проступила гроза.
Влад коротко переглянулся со Стасом и явственно расслышал его шепот: «Пошли!» Разом они сорвались с места, в стелющемся полете пронеслись над мелководьем, круто ушли под воду. Уже на дне приспособили к ногам ласты и с двух сторон ринулись к судну, набирая скорость над камнями. Затем так же синхронно повернули к поверхности и вырвались из воды, взмывая в воздух перед самыми бортами, а от ласт избавляясь в полете. Стас даже успел взреветь: «Сарынь на кичку!» - хотя и сам вряд ли помнил смысл.
Приземлившись на палубе, они выхватили из рук пришельцев винтовки и зашвырнули в воду, предварительно свернув дула кочергой. А следом за борт кувыркнулись охотники, включая любительницу париков, - причем их падение слилось в один плеск.
Затем Стас метнулся в рубку и выволок оттуда низкорослого прыщавого юнца в цветистой рубахе, одним махом отправив за остальными. А Влад отыскал в трюме морщинистого типа в замасленном комбинезоне и без лишней грубости препроводил купаться - вот этому омовение точно не повредит. В каюте обнаружился седьмой член команды, отсыпающийся после вахты, - по виду наемный матрос, довольно молодой, ладно скроенный. Увидав двух здоровенных голышей, походя своротивших запертую дверь, матрос несказанно изумился, видно, приняв их за продолжение дневного кошмара. Пришлось и ему указать за борт, чтобы не скучал без привычной компании.
Вот теперь они остались на судне вдвоем. Но от берега уже гребли девицы (Стелла, понятно, не стала дергаться), а всплывший наконец Хозе заинтересованно крутился вокруг молодого матроса, скаля зубы. Совершенно ошалев, тот отмахивался кривым ножом - хотя лучше бы смирился.
Остальные барахтались неподалеку, путаясь в одежде, а «сладкая» даже пыталась тонуть, что было непросто при такой плотности воды. Блондин поддерживал ее за ворот, впрочем без особенного старания. Из всех мореходов прилично плавал лишь механик, а толстяк был непотопляем по определению. Во избежание нечаянностей Влад бросил им несколько пробковых кругов. Затем, на пару со Стасом, помог взобраться на борт девушкам - больше из приличия, поскольку каждая вполне могла повторить их прыжок.
- Ну-ка, ну-ка, - приговаривала Ника, брезгливо озираясь. - Чем еще нас порадуют?
- Сдается мне: главные сюрпризы - в холодильнике, - предположил Стас. - Слишком он велик для этой посудины. А тот тип, - указал он на безликого шатена, уже утвердившегося внутри круга, - смахивает на хирурга.
- Хирург-садист? - переспросила Пола. - Очень свежо.
- Скорее делец. Работа у него, вишь, такая.
И Стас вполголоса чертыхнулся.
В холодильнике действительно хватало сюрпризов. Занимал он едва не половину трюма и при этом не пустовал. На длительную заморозку сюда поместили десятки органов, от почек до сердца. Устроено все было по последнему слову… ладно, предпоследнему. И не такая это избитая идея: ходи по затерянным островам, собирай урожай.
- Пожалуй, стоит постараться, чтобы корабль попал к властям, - сказал Стас. - И здешний адрес указать. Пусть они далеко и продажны насквозь, а такое вряд ли спустят.
- Смотря сколько заплатить, - откликнулась Ника. - А то и сами пустят в продажу. Наивный ты, Стасик, хотя большой.
- Тогда - к журналистам, - покладисто переиначил тот. - Уж они раздуют так, что никаким налом не загасить!
- Калом, - буркнула Ника. - Не хватало, чтобы это дерьмо еще и смаковали!..
- Грубо, грубо…
- Зато верно. Я уважаю пчел, но ненавижу навозных мух.
- Ладно, пора на воздух, - вмешался Влад. - Душно тут.
Ему и впрямь было не по себе. А ведь на девушек здешняя атмосфера давила куда сильней. Неудивительно, что никто не возразил, - цепочкой они потянулись наверх.
По пути Стас завернул в рубку. Сейчас же на носу судна заскрежетала цепь, вытягивая якорь, паруса с шелестом развернулись. Совершив крутой разворот, корабль устремился к выходу из лагуны. И сразу Стас поспешил к остальным, ожидающим его на корме.
- Все-таки хороша игрушка! - произнес он, оглядываясь на скрипящие под ветром мачты. - С детства мечтал. Может, переправим к себе?
- Вместе с грузом? - спросил Влад. - Пусть уж расхлебывают другие.
Между песчаными косами, куда направлялся парусник, разгоралось огромное Окно - вот теперь незауряды строили его вместе. За ним, на изрядном расстоянии, проступали оживленные причалы и небоскребы Сиднея, ближайшего из признанных центров цивилизации. (Помимо прочего, следовало экономить энергию.)
Когда до Окна осталось с полсотни метров, все пятеро разом прыгнули в воду и неспешно поплыли к Стелле, оглядываясь на погружающийся в сияние корабль. А с ними и Хозе заскользил к берегу, наконец накупавшись.
Притихшие охотники уже сгрудились в плотную кучку, устроив из кругов подобие плота, и хмуро постреливали колючими глазами, будто пауки, угодившие в западню.
- Лучше бы они перебрались на сушу, - заметил Влад. - Как бы сюда не наведалась еще одна тигрула.
- Кстати, акулы охотней бросаются на белое, - на чистейшем английском объявила Ника, внеся смятение в тесную стайку бездомных.
- А как же амы, собирательницы жемчуга? - тихо поинтересовался Стас.
- У японцев все навыворот, - отмахнулась девушка. - Спроси у Такады.
Не успели они добраться до берега, как пришельцы принялись избавляться от одежды, остервенело сдирая ее с себя и разбрасывая по сторонам, - хотя их кожа оказалась ненамного темней. Странно, что при полном равнодушии к чужим жизням они настолько боятся смерти.
После недолгих, но яростных пререканий компания погребла к другому краю лагуны, подальше от сумасшедших этих туземцев, вдобавок ко всему способных, кажется, превращаться в тритонов. Несмотря на все старания, продвигались пришельцы не быстро. Даже на таком расстоянии ощущалось, как жарит солнце их бледные тела, пробивая сквозь воду. Пожалуй, прежде чем они укроются в тени, кое-кто схлопочет ожог. И дальнейшая их судьба не вызывала зависти. Впрочем, как и сожаления.
- Все же пикничок нам загубили, - заметил Стас. - А вы: акулы, акулы!.. Вот вам - «белая смерть», самая настоящая. А с акулами я договорюсь.
- Дело не в цвете, - отозвался Влад. - Рано или поздно они загорят. И что изменится?
- А интересно, - задумчиво молвила Ника, - кого они съедят первым?

Глава 18. Вечерний променад

- Что-то ты рано, патрон, - сказала Энни, нехотя отворачиваясь от экрана. - Уже отстрелялся, да?
Облаченная в шелковый халат, она восседала в кресле, поджав под себя ноги, - такая уютная, милая. Словно картинка, ратующая за домашний очаг.
- Осечка, - хмуро поправил Геральд. - Порох отсырел.
- В пороховницах? - фыркнула женщина. - Может, его там нет вовсе?
- Угодно проверить? - предложил он с угрозой.
Энни рассмеялась. Как всегда, гляделась она изумительно, вдобавок была благоухающая, свежая, точно прямо сейчас из ванны. Скорее так и было, ибо Энни наведывалась туда каждые два-три часа - при том, что в номере отличные кондиционеры и уж ей не приходится слоняться по жаре. Такая чистоплотность сродни мании. Или просто ей нравится ощущать воду?
- На этот раз обошлось без пальбы? - поинтересовалась она. - У тебя все в порядке?
- Как у покойника, - ответил барон. - Макияж безупречен, костюм с иголочки - можно закапывать.
- Сегодня у нас в программе черный юмор, - заметила женщина. - Пойдем-ка, родной, я поплещусь с тобой.
- Господи, Энни!.. А не боишься раствориться в воде?
- Только, если ты по-прежнему считаешь меня сладкой.
- Больше, чем когда-либо, - подтвердил Геральд. - Даже больше, чем следовало бы.
- Что, - помолчав, спросила она, - у нас сложности?
- У бандитов есть градация: сперва недоразумения, затем сложности, потом проблемы…
- Стало быть, у нас проблемы?

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- Пошли в ванну, - вздохнул он. - А то договоримся до разборок.
Сбросив халат, Энни скользнула к двери, чтобы успеть приготовить воду, пока Геральд разденется. Когда он вступил в ванную, женщина уже ждала, рассевшись в своем углу. Молча барон уселся напротив, рядом с хлещущей струёй, слишком горячей для такой погоды. Впрочем, как раз сейчас его чуть знобило, несмотря не жару.
- Что-то стряслось? - спросила она негромко. - Может, опять пришлось стрелять? После того случая ты дергался во сне… даже стонал.
- Зато те, в кого я попал, спят как убитые, - покривил Геральд губы. - По-твоему, это должно нравиться их подругам?
- Разве они не сами наехали? - пожала Энни плечами. - Стоит ли расстраиваться из-за них?
- С годами делаешься сентиментальным, - сказал он. - Иногда даже приучаешься думать. И ставить себя на место других. Ведь эти парни не собирались делаться убийцами, они просто хотели отомстить. А во вкус вошли уже потом. Знаешь, почему они проиграли? Не только потому, что я лучше стреляю и ловчей двигаюсь. Они старались сблизиться со мной, чтобы забрать Силу, когда моя душа станет покидать тело, - их мучил Голод!.. И толкал на лишний риск. Эти охотники сами сделались зверьми, и такова судьба едва не всех палачей. Хотели адекватного возмездия? Распишитесь в получении! Сказка про белого бычка…
- Иди ко мне, - позвала женщина. - И повернись, пожалуйста, спиной - не хочу видеть твои глаза.
- А чувствовать меня не противно?
- Абсолютно!
Послушно Геральд пересел ближе к ней, даже прилег, опустив голову ей на грудь, - это тоже становилось традицией. А Энни обняла его всеми конечностями, будто заслоняя. Хотя смахивает и на капкан, разве нет?
- Выходит, они тоже сборщики? - спросила женщина.
- Ну да. Сперва отбирали Силу у Хищников, а против воли заимствовали и повадки. Хотя… Наверно, изначально имели расположенность, иначе не сунулись бы в эту грязь. То есть свести счеты с конкретным врагом - это одно, тут мало кто удержится. Но охотиться на всех? Это уже из разряда «благих намерений», которые ведут. Мне вон от вида смерти делается дурно, а они смакуют!..
Ненавязчивыми касаниями Энни то ли массировала, то ли ласкала его напряженные мышцы, отлично понимая, как нужно обращаться с мужчинами, когда те впадают в буйство. К тому же она знала, чем можно их утешить, и готова была это предоставить, даже если бы сама не хотела. Но, слава богу, желания у Энни хватало, а потому Геральд завелся с полуоборота. И опять его подхватил теплый вал, поднимая выше, выше, - пока не зашвырнул в космос, вдруг закрутившись в смерч. И обратно Геральд возвращался целую вечность.
Все же как Энни хороша, почти безупречна! И обличье, и страсть, и ум. А как приспособлена для этих игр, будто специально создана. Такая искусница могла бы из мужиков веревки вить!.. А подобрал в придорожном трактире - не странно ли?
- Борислава убили, - сообщил Геральд, хотя минуту назад не собирался. - Прошлой ночью, пока мы кувыркались. Помнишь, я рассказывал про своего ба-альшого приятеля?
- Ты не называл имени, - осторожно напомнила Энни.
- Да, конечно, - пробормотал он, - никаких имен… Только его это не спасло.
- А… как?
Барон усмехнулся, точно оскалился.
- Бур был очень сильный человек, - сказал он. - И умелый. Не говоря о том, что умница. А его разорвали словно голыми руками… или лапами - уж не знаю, что у них. Вообще я привычен к крови…
Слава богу, Энни не стала его жалеть или уточнять подробности - вообще не сказала ничего. Уж она знала, когда лучше промолчать. Кто захочет, сам выговорится. А спрашивать - лишь подозрения плодить.
Взамен женщина вновь прибегла к испытанному средству, распаляя в Геральде новый взрыв. И опять его унесло в неизведанные дали. То есть, действительно, так далеко он еще не залетал, хотя пилот опытный. И если бы мог сейчас, наверное, испугался бы. А когда вернулся, пугаться стало поздно.
Из ванной Геральд унес женщину на руках - почему-то захотелось ощутить ее уютную тяжесть. Затихнув, Энни жалась к нему всем телом, странно покорная. Опустив ее на постель, Геральд отстранился, чтобы лучше разглядеть. А может, и запомнить, пока это можно сделать без суеты. Кстати, почему-то сильней всего западает в память какой-нибудь трогательный пустяк, вроде поджатых пальцев на ногах. Тем более, если пальцы такие крохотные и гладкие, а каждый ноготок, как жемчужина.
Затем он прилег рядом, и сразу Энни прильнула к его боку, вновь сплетясь с ним всеми конечностями.
- Ладно, проехали! - сказал Геральд. - Пусть жизнь не всегда прекрасна, зато удивительна - этого не отнять. И загадки задавать любит. А мы их решаем… иногда.
- Ты про Борислава?
- Именно. Нормальное же убийство… если не вдаваться. Что я, похожих дел не раскручивал!
- Ты уверен, что дело - похожее?
- Конечно, на Бура напал не человек, - признал барон. - Но что-то в повадках убийцы меня корябнуло… будто уже видел где. Вспомнить бы.
- Разве это трудно? - удивилась женщина. - Ну хочешь, загипнотизирую?
- Что, и это умеешь? - хмыкнул он. - Спасибо, не надо. Ты и так скоро лишишь меня ума.
- Каким образом?
- А как западают на наркотик? Тут уж не до соображения.
- Ладно, - сказала Энни, - тогда пойдем в обход… Конечно, если ты не против компании.
- Да ради бога!.. Или мы не партнеры?
- Пока не разлучит смерть, - улыбнулась она. - Думаешь, Борислава убили из-за тебя?
- Может, и так - не исключаю. Хотя за собой слежки не видел, да и Бур умел сбрасывать «хвосты», несмотря на габариты. А возможно, случайность - сейчас таких же эпизодов столько!..
- Таких же? - снова спросила Энни.
- Ты права, - согласился Геральд. - Если мне не почудилось, то случайностей выходит две, а это - перебор. Давай уж плясать от первой печки.
- Убийство как-то связано с тобой, - кивнула она. - Что это: предупреждение, попытка помешать или запугать… месть?
- Предупреждать вроде не о чем, да и смысла нет… конечно, если убийца впрямь меня знает… как и запугивать. Мешать? Бур ведь не собирался со мной сотрудничать, его устраивала роль созерцателя.
- Остается месть, - заключила Энни. - Тебе хотели сделать больно и начали издалека, чтобы растянуть удовольствие… Как тебе такой тезис?
- Требует доказательств, - проворчал он. - Но имеет право на жизнь. Вполне, вполне… Знаешь, милая, ты и тут дополняешь меня как по заказу - экая методичность! Если бы не проверял лично, усомнился, что слышу женщину.
- Как будто ты - не мужчина!.. Разве иначе я бы дополняла тебя?
- Тоже верно.
- Похоже, этот тип зациклен на мщении - раз подошел к делу так обстоятельно. Или ты сильно его обидел.
- Скорее первое, - сказал Геральд. - В здешних местах почти у каждого идея-фикс… причем у многих она превращается в манию. Приходится чаще оглядываться на себя, чтобы не влететь самому.
- Может, имеет смысл приглядывать друг за другом?
- Для этого мы слишком близки, - хмыкнул он. - Как бы не спутать, что и от кого исходит.
- Скажи, босс, а вариант с обидой ты отметаешь вовсе?
- Видишь ли, я стараюсь не обижать людей без крайней нужды… либо убиваю. А больших подлостей не делал даже по долгу службы.
- Надо же! - удивилась Энни, а после задумчиво прибавила: - Вообще месть - святое чувство.
- Все-таки, да? Тогда уж не чувство - действие. Ты ведь православная?
- А это при чем?
- Да просто меня изумляет, сколько христиан ратует за возмездие, - сказал Геральд. - По-моему, ваш мессия учил иному. Уж на что я нехристь!..
И, поцеловав подружку в лоб, он надолго задумался сам. Приткнувшись под его руку, Энни молчала, опасаясь сбить с мыслей, - чем походила на домоправительницу Шатуна, тоже понимавшую хозяина без слов. Вообще, чтобы так чувствовать другого, надо его сильно любить… или пройти хорошую школу. Не говоря о том, что без способностей в этом деле не обойтись.
- Ты не против, если нас сейчас увидят? - спросил Геральд. - Нужно поговорить кое с кем, а разлучаться не хочется.
- Да хоть с самим Господом!
Обняв его одной рукой и даже надвинув поверх ногу, Энни чуть повернула голову, чтобы заслонить лицо пушистыми волосами. Усмехнувшись, Геральд все же прикрыл обоих простыней - больше из вежливости, чем ради приличия, - и послал вызов. Почти сразу экран зажегся, и со стены, словно из окна, глянул Шатун. Как и ожидалось, доверенную ему картинку он воспринял с полным хладнокровием. Лишь зрачки подвигались туда-сюда, фиксируя подробности. Затем нацелились на лицо Геральда, ожидая разъяснений.
- Ничего, что я неглиже? - все-таки спросил тот. Шатун пожал чудовищными плечами, что означало, видимо: лишь бы глаза не резало. По его нормам и простыня ни к чему, если тела в форме. Сам-то он в своей берлоге лишнего не носил - не говоря об Инессе.
- Вчера ночью у меня погиб друг, - ровным голосом сказал Геральд.
- Сочувствую.
Действительно, к чему лишние слова? Можно и короче выразиться: «Жаль». Хотя каменная физиономия Рода затвердела еще больше - наверное, в знак скорби. Дружбу-то он ценил, судя по всему.
- Когда-то мы были партнерами, - прибавил барон. - Здоровущий мужик, на медведя с рогатиной ходил.
- Здешнее зверье круче. На тиронозавра я бы не вышел и с убойником.
- Это - в точку, - поежился Геральд. - Помнится, вы поминали своего Зверя…
- Во мне живет Зверь, - спокойно подтвердил Шатун. - Иногда даже спускаю с цепи - чтобы выжить. Но и ему последнее время приходится туго.
- Однако пока справляется - раз уж мы разговариваем.
- Пока - да. Или мне везет.
- Как говаривал Суворов, на одном везение не выедешь - необходимо умение.
- А тут все сгодится, - не стал отказываться Род. И вдруг спросил: - Какая у вас была кличка на службе?
- Э-э… Гепард.
- По созвучию, что ли? - усмехнулся отшельник. - Занятный подбирается зверинец!
- Лишь бы не «лебедь, рак…» Вообще я не отказался бы от умения спускать своего Зверя. Или это врожденный дар?
- Дар, ну да!.. Вроде данайского.
- «Кто подает вовремя…» - парировал Геральд. - По-вашему, этому можно научиться?
- Каждый раз, выпуская Зверя, я не уверен, что смогу загнать обратно. Думаете, лучше стать обглоданным изнутри?
- Вы не ответили.
- Здесь - можно, - ответил Род. - Но я живу со Зверем много лет и худо-бедно научился справляться. А девять из десяти новичков окажутся подмятыми. Устраивает вас такой расклад?
- Считаете, не сумею войти в одну десятую?
- Это уж вам считать да взвешивать. И то можно запросто ошибиться. Я вот который год всё считаю, считаю…
- Хорошо, но как все-таки его вызвать?
- А прислушайтесь к себе внимательней. Наверняка услышите глубинный рык. Ведь он и прежде давал о себе знать?
- Может быть, может быть, - пробормотал Геральд. - Иногда вхожу в раж - это да. И сразу ощущаю такой подъем!..
- Или падение? Силы-то, конечно, прибывают… Только не вздумайте его кормить! - предупредил Род, чуть повысив голос. - Если он напрямую, в обход вас, глотнет Силы, шансов не останется. Вообще держитесь подальше от умирающих, а на кровь лучше не смотреть. Когда Зверь на воле, начинается хождение по краю. Вот это действительно дар: умение балансировать.
- Я понял, - сказал Геральд. - Теперь касательно моего Друга…
- Кто он - фамилия?
И впрямь, какие теперь тайны?
- Борислав Кторов, литератор.
- А-а…
И как вам это «а-а»? Барон даже на Энни глянул, ожидая сочувствия. Но женщина словно заснула, прикрыв глаза. А Шатун уже настукивал что-то на клавишах, обратив лицо на второй экран.
- Вы ведь побывали там до сыскарей? - спросил он сквозь зубы, видимо, успев добраться до материалов дела. - По крайней мере, следов не оставили.
- Обижаете! - сказал Геральд, сразу вспомнив Потоцкого.
- Расследуют дело парни Шилова. Не знакомы с ним? Могу устроить.
- Буду иметь в виду.
- Но вряд ли они что-то сыщут: смахивает на «глухарь». Хотя клиент, конечно, не рядовой… Вас интересуют отпечатки?
- Благодарю, я уже запасся.
- Запущу-ка их в поиск - авось и всплывет что.
Помедлив, барон сообщил:
- Не исключено, убийца знаком со мной. И натворил это, чтобы досадить мне, - так сказать, для затравки.
- Тогда следующий его шаг напрашивается, - заметил Шатун. - Или есть еще варианты?
- Пожалуй, лишь общая наша знакомая. Остальные вне досягаемости.
- О ней позабочусь. Хотя…
- Что?
- Кто знает о вашей связи с ней?
- Кроме Борислава не знал никто. Приходилось блюсти конспирацию.
- А Борислав?
- Он бы не рассказал. Разве под пытками. Но их следов я не обнаружил.
- Да, похоже, там не стали тратить время на расспросы.
По-прежнему уставясь на второй экран, Родион перебирал пальцами по клавишам с такой быстротой, будто выстукивал дробь, хотя наверняка попадал без промаха - профессионала сразу видно. И куда же его унесло?
- А как насчет ваших бывших коллег? - вдруг спросил он.
- Что?
- Они не могли вывести на Кторова? Ведь тот имел с ними контакты.
Ч-черт! - подумал Геральд. И где он раскопал это?
- Зачем? - спросил вслух. - Какой смысл?
- А почему нет? Ведь Кторов отстранился от дел - значит, не нужен. И если допустить, что на него нашелся покупатель, даже не особо щедрый…
- Я знаю здешнего резидента.
- Я тоже.
- Не скажу, что ценю высоко, но все же таки не подлец.
- Согласен. А те, кто над ним?
- Ал! - вырвалось у Геральда. - То есть я хотел сказать: упс. Считаете, оттуда ветер дует?
- Сейчас я не считаю ничего - просто перебираю варианты. И пока не вижу причин, чтобы отбросить этот.
- И я не вижу - ей-богу. Раз наш общий друг здесь, и учитывая его любовь ко мне… вряд ли остывшую с годами… можно ожидать черт знает чего!
- Черт, может, и знает, - хмыкнул Шатун. - Только нам не скажет. И я не удивлюсь, если меж ними - полное понимание.
- Вот и прозвище для убийцы: Черт.
- Лучше тогда Иблис. У муселов эта скотинка оснащена лучше.
- Еще один вопрос, - сказал барон. - Когда возьметесь за наш заказ?
Шатун снова пожал плечами - похоже, его любимый жест. Или так он обращает внимание на свои дельты? Хотя те и без того притягивают взгляд.
- Когда призовут, - ответил он. - Пока - тишина. Может, передумали? Вообще с конкретикой у них туго, не по-деловому.
- Девочку жаль…
- Иначе бы сразу послал. Еще и блаженный этот… крутится.
- Постараюсь держать в курсе, - пообещал Геральд. - Думаю, главные события на подходе - будьте готовы в случае чего.
Ага, старый пионерский призыв, тоже конкретный до изумления. Как и отзыв на него. И к чему были готовы-то?
- Ваша подруга решительно отказывается показать лик? - неожиданно спросил Род.
- Во всяком случае, не изъявляет такого желания, - сказал барон, покосившись на Энни.
- Странно.
- Почему же?
- В ее теле я не ощущаю стеснения. Тогда какой смысл?
- А? - переадресовал Геральд, опять поглядев на женщину. Но она вновь не откликнулась. - Может, знакомая?
Отшельник покачал головой.
- Я бы узнал - для этого деталей хватает. Странно, - повторил он. - Впрочем, ее дело.
Затем Шатун исчез со стены, и экран потух. Тотчас Энни открыла глаза.
- Выспалась? - участливо спросил Геральд. - А мы тут с дружком калякали - о том, о сем…
- «Общий друг», «общая знакомая», - проговорила она, кривя губы. - Никаких имен, да? Конспираторы!
- Молчала бы, - фыркнул барон. - Личико так и не открыла - Гюльчатай голопопая!.. Или тебя взращивали страусы?
- Что-то ты опять раздухарился, - заметила женщина. - И откуда силы берутся?
- Может, от Зверя? - предположил он. - Вот так и держу его в узде, пока не на что тратить. Сбрасываю излишки, сочетая с приятным.
- Всего лишь «приятным»?
- Ну очень, очень приятным!.. Иногда уходящим в блаженство.
- Иногда? - осведомилась Энни. - Это вызов?
- Констатация.
- А то ведь я могу…
- Нет, - поспешно сказал Геральд. - Не сейчас.
- Так, - отметила она. - Уже затевается что-то. Все же она пришла, да?
- Кто?
- Мысль. И ты ее думаешь.
- А сколько еще можно заимствовать - то у тебя, то у Рода? Пора и мне разродиться.
Легко поднявшись, Энни оседлала Геральда, стиснув коленями его бока, - этакая наездница, прекрасная и нагая. А кто под ней: дикий жеребец или сивый мерин? Но смотрелась она в этом ракурсе изумительно!..
- Ты же не оставишь меня одну? - спросила женщина. - Я не хочу стать «следующим шагом».
- Думаешь, со мной безопаснее?
- Разве опасность - главное? С тобой будет не страшно.
- Вообще до полуночи гости редко заявляются, - задумчиво произнес барон. - Как говорится, уже могут, но пока не очень хотят.
- Гарри!..
- С другой стороны, кроме Голода тут присутствует иная мотивация… Ладно, - решил он, - прогуляемся вместе. - И удивленно вскинул брови: - Ну, что расселась? Собирайся!
Тотчас вскочив, Энни подбежала к одежной нише и стала одеваться, из всего шмотья, недавно купленного для нее бароном, отдав предпочтение брючному костюму - впрочем, элегантному не хуже других. Некоторое время Геральд с интересом следил за женщиной, затем и сам принялся за сборы.
Как ни странно, закончили они разом. Спустя минуту вышли из номера, похожие на образцовую пару. Под руку проследовали по коридору, спустились на лифте. Затем пересекли холл и загрузились в Горбунок, как раз подкативший ко входу, словно его подал личный шофер. А вскоре уже ехали по улицам вечернего города - избыточно освещенным, хотя вряд ли в этом имелся смысл. Вот если найти составляющую в спектре, которая отпугивает ночных тварей…
- А куда мы направляемся? - осторожно спросила Энни.
- Тебе не все равно? - усмехнулся Геральд. - Лишь бы со мной.
- Ну, все-таки…
- К Буру, - ответил он. - Точнее, в бывшее его обиталище. Кое-что я забыл оттуда прихватить - нервы, нервы!.. Сдают уже, а? Прежде бы не лопухнулся!
- Не придумывай, - слегка покривилась женщина. - А там… как?
- Все уже прибрано, не волнуйся. Ну, кровь, конечно… Да мы на минуту, тебе даже не придется заходить в комнаты. Лишь бы меня не опередили!
Выспрашивать дальше Энни не стала, видно, почувствовав, что о цели барон распространяться не хочет. Не то чтобы это такая большая тайна… а все же лучше сузить круг.
Вдобавок, они уже приехали. Вот здешнюю улицу могли бы обставить фонарями щедрее. Вообще место унылое, как и огромный дом, где проживал Бур, - словно тот специально выбирал декорации, настраиваясь на очередной опус. Затем они же и погубили сочинителя, пропитавшись его фантазиями. Хотя тут придумывать ни к чему, как выразился Гувер, - знай пиши с натуры!.. Уж лучше бы придумывал, вздохнул Геральд, а от такой натуры держался подальше. Вот здесь игры с судьбой не доводят до добра.
- Это здание не похоже на жилое, - заметила Энни.
- Прежде тут был институт, - пояснил барон. - Бур любил простор, а к комфорту равнодушен. Похоже, он сговорился со сторожами.
- Странный субъект, - прошептала женщина. - Как здесь можно жить?

Предыдущая страница 23 Следующая страница


Союз одиночек 24

- Уже никак, - сказал Геральд, останавливая Горбунка в тени парадного козырька, смахивавшего на небольшую крышу. - Может, тут подождешь?
- Шутник!..
- Тогда пошли.
Они выбрались из машины, взбежали на высокое крыльцо. За секунду управившись с замком, Геральд открыл массивную дверь и погрузился в черноту вестибюля, сразу же опуская на глаза инфразабрало.
- Доверься мне, - негромко сказал женщине, притянув ее к себе одной рукой, а вторую держа наготове. - Дальше будет светлей.
В самом деле, через стеклянные стены на лестницу вливался уличный свет, да и в помещениях третьего этажа, где обитал Борислав, оказалось скорее сумеречно, чем темно. Барон завел Энни в огромную комнату, служившую Кторову кабинетом, и притормозил у порога.
- Боже, - выдохнула она, озирая порушенный интерьер. - Здесь все и стряслось, да?
К счастью, в комнате впрямь успели прибраться, устранив главную жуть. И даже бурые пятна, усеивающие пол и мебель, не слишком корежили взгляд при таком скудном освещении.
- Судя по всему, Кторов в тот момент работал, - откликнулся Геральд. - Наверно, он даже не увидел, кто на него напал. Подожди тут, ладно?
Быстрым шагом он прошел к поваленному письменному столу. Вынув из кармана отвертку-дрель, присел над стареньким компом, сброшенным на пол. Как и обещал, вся процедуpa заняла не больше двух-трех минут - барон даже успел поставить кожух на место, чтобы не будить лишних подозрений. Спрятав вынутую деталь, вернулся к Энни.
- Вот и всё, - сказал тихо. - Осталось выбраться. Но только они вступили в вестибюль, как по всему зданию зажегся свет.
- Ч-черт, - процедил Геральд.
- Что?
- Давай-давай, быстро… Сваливаем!
Подхватив Энни под руку, барон увлек ее к выходу, а из другого проема уже топал наперерез грузный тип с морщинистой ряхой, седыми патлами и в затрапезной одежде. Старик спешил так, будто не было дела важнее, чем захватить парочку, вторгшуюся на охраняемую территорию. И двигался с живостью, удивительной для его возраста. Геральду даже пришлось задержаться перед дверью, чтобы дать Энни немного форы.
Добежав, сторож попытался с ходу закатить оплеуху - ну, очень боевой дед. И как только дожил до преклонных лет?
- Вот этого не стоит делать, - предупредил Геральд, отстранившись. - А то ведь, ежели отвечу…
- …то платить за лекарства придется мне! - подхватил старик, глумливо кривляясь. После чего замахнулся вторично.
Быстрым движением перехватив руку, Геральд добавил ей инерции, намереваясь уложить дедка на пол аккуратным вывертом. И вдруг получил такой удар в грудь, что едва не своротил спиной тяжелую дверь.
В тот же миг сторож будто расправился, заодно раздавшись по сторонам, и рывком придвинулся, нависнув над бароном медведем, протянув к нему страшные пальцы, корявые ногти на которых уже превратились в когти. Из груди оборотня прорвался утробный рык.
Еще не оправившись от сотрясения, Геральд все-таки среагировал. Упав противнику в ноги, он обеими руками ухватился за широкую щиколотку и с натугой рванул вверх, вдруг ощутив внутри взрыв. Сторож взлетел, нелепо взмахнув лапами, а в ладонь барона уже прыгнул Eagle, обрадовавшись поводу, и в сумасшедшем темпе принялся исторгать пули, шпигуя зависшее в воздухе тело. А наблюдать, как содрогается оно при каждом ударе, было так сладостно!..
С усилием Геральд прекратил пальбу, оторвав взгляд от падающей туши. Не дожидаясь финала сцены, скользнул за дверь. Спрыгнув с крыльца, нырнул в Горбунок, опускаясь рядом с Энни. И сразу сорвал машину с места, разгоняя по пустой дороге.
- Сюрприз, - проворчал он, наконец переведя дух. - Хотя не киндер - уже давно. Как по-немецки дед?
- Grossfatter.
- Вот-вот.
- По-твоему, это был настоящий сторож? - спросила женщина.
- Он, - кивнул барон. - Я его и днем видел.
- Так, может, мы ошиблись… не думаешь? Разве Борислава не мог убить как раз старик?
Геральд покачал головой.
- Тут не такой разрыв в силе, - сказал он. - Та тварь много мощней, судя по тому, что натворила. И вряд ли сторож напал бы на собственного жильца, даже пребывая в звериной фазе. Понимаешь, звери не охотятся на тех, кого причисляют к своей стае. Вот мы для него были добычей. Может, и всю улицу старик держал за угодья. Но злобствовать у себя в логове, портить имущество? Нет, в этом сюжете старик случайный гость - тут ощущается игрок серьезней. Кстати, подозреваю, Бур знал про деда, даже подглядывал за его шалостями.
- И… молчал?
- Я же говорю: у каждого тут свой бзик. Кторов слишком ударился в созерцательность - этакий, понимаете ли, олимпиец, стоящий над схваткой!.. Ну и схлопотал от одного из персонажей.
Он снова умолк, с усилием себя успокаивая. Поверить, что Борислав мертв, было трудно, хотя своими глазами видел останки. Ведь такая глыбища: здоровья, силы - на троих. До сих пор в ушах звучал его густой голос.
- Гарри, могу я спросить?
- О чем?
- А… какой у тебя уже счет?
Барон бросил на Энни быстрый взгляд.
- Весьма скромный, - ответил он. - Четырнадцать- если считать, что один из карателей выжил. Но у меня оправдание: я никого не взрывал и не убивал мирных, - иначе бы набрал куда больше. А… с какого счета начинается для тебя настоящий мужчина?
- Ну зачем ты…
- Видишь ли, есть женщины, оценивающие самца по тому, сколько жизней отнял он у конкурентов. Случайно, ты не из таких?
- Конечно же, нет!
- Уверена? - спросил Геральд. - Тогда зачем тебе это знать: будешь ставить на мне звездочки, как на истребителе? Или кресты? Либо грудь в крестах, либо на щите… А во сколько лет я «взял своего первого человека», тебя не заботит?
- Ну что ты опять завелся, Гарри?
- Ч-черт! - сказал он. - Я ведь чуть не сорвался, Энни… то есть едва не выпустил Зверя, о котором толковал Род. Уже готов был хлебать у старика Силу… вместе с кровью. И что бы затем я сделал с тобой?
- Перестань!
- От зверей лучше держаться подальше, милая. Конечно, забавно глядеть, как они наскакивают на других, - но со стороны либо с изрядного возвышения. Иначе потом могут приняться за тебя.
- Может, закроем тему?
- Хорошо, - не стал упрямиться Геральд. - Предлагай другую.
- Ты взял у Борислава то, за чем ездили?
- Взял.
- И отлично, - кивнула Энни, словно бы удовлетворилась ответом.
Хотя догадаться, что Геральд выдрал из компа винчестер, было нетрудно. И что хранится там, можно сообразить. Но вот какие сведения удастся выжать из последней рукописи Борислава, это и сам барон представлял смутно. Не продавать же ее, в самом деле? Этакое литературное наследие знаменитости… Или передать Энни на доработку? Учитывая ее бесчисленные дарования, наверняка управится и с этим.
Впрочем, они уже подъезжали к отелю, где их дожидалась постель, еще не успевшая остынуть. И просторная ванна, и раскидистые кресла, и широкие подоконники, и много других подходящих мест, где у парочки, слава богу, никогда не возникало споров.

Часть VII

Глава 19. Тропой ренегатов

Все же после звонка Гарри я решил подстраховаться и, связавшись с Клер, предложил ей провести эту ночь у Трофима, под охраной навороченной страж-системы, которую Карим - при активном моем участии - выстраивал в торговой слободе, особо выделяя владения своего хозяина. На это торгаши не жалели средств, и оборонительные их рубежи обретали зримый вид на глазах, заметно укрепляясь с каждым днем. А заодно создавалась гардия, и набирали туда людей умелых, приманивая высокими заработками, - эта команда уже сейчас могла конкурировать с Семьями. Впрочем, главная угроза исходила не от бандитов. И я вовсе не уверен, что даже лучшей техники и отборных спецов окажется довольно, чтобы защититься от ночных тварей. Но пытаться стоило, и главный прицел при возведении крепости делался на Хищников, благо о их возможностях уже можно судить. Пожалуй, гнездовье торгашей сделалось самым защищенным местом в городе - конечно, если не считать Двора. А уж мне и вовсе тягаться с ними трудно: не те ресурсы.
К моему предупреждению Клер отнеслась с должным вниманием и свой отъезд затягивать не стала - тем более, с Каримом у нее складывалось полное взаимопонимание. И строилось оно не только на расчете да взаимной выгоде - как ни странно, тут фигурировали чувства, к тому же довольно пылкие. И слава богу. Во всяком случае, эту проблему я спихнул с плеч.
Теперь следовало подумать об ином. По логике (если исходить из версии Гарри), Черт вообще не должен знать о Клер, а про Кторова мог узнать лишь от Богомола. Но в том и беда, что обычная логика тут не работает. Ежели в губернии стали возникать умники, кои черпают прямо из вселенского банка данных… Вот от таких спрятаться трудно, и уж они в «языках» не нуждаются - божественное озарение, еще бы!.. которым вполне может воспользоваться Черт. И тогда он найдет, чем досадить Гарри, - если вправду этого хочет. А кто окажется под угрозой, кроме Энни и Клер? Ну разумеется, гипотическая дочь барона. И на сей счет у меня сильные подозрения…
Тут я даже головой покачал: ох, как не нравится мне это! Больно тугой закручивается узел: Лана, Калида, Гарри… Настя. Не пора ли его развязать?
Вздохнув, я вызвал по интеркому «детскую». Почти сразу на экране проступило строгое личико Насти.
- Чего? - спросила она хмуро.
- Разговор есть, - ответил я. - Зайди ко мне, ладно?
- В кабинет?
- Н-нет… Лучше в гостиную.
- Там мне не нравится, - неожиданно заявила девочка.
- Почему это?
- А я знаю? - пожала она плечами. - Неуютно как-то, зябко… окон много. Давай в твоей спальне, да?
- Ну, давай, - согласился я, недоумевая. У нее что, «особый нюх» открылся? Может, и впрямь чует угрозу? Или дело в ассоциативной привязке к месту? В тот раз мы пообщались вполне душевно.
Как и при прошлом разговоре, расселись на постели: я в изголовье, Настя на дальнем краю. И сумрак в комнате почти такой же, а через окно проникает бледное свечение. Правда, за эти несколько дней девочка сильно загорела - видно, под приглядом Инессы - и теперь походила на бронзовую статуэтку. Хотя погода с каждым днем портилась, а с утра и к вечеру небо затягивало пеленой. Уж не проникает ли следом за тварями тамошняя среда? Кстати, и ветер последнее время разгулялся, особенно буйствуя по ночам, - вот и сейчас за окнами подвывало.
- Помнишь, ты сказывала про дьявола? - заговорил я. - Так вот, поблизости всплыл некий Черт. Конечно, я не могу быть уверенным…
- Он ищет меня? - спросила девочка,
- Пока не ясно. Понимаешь, это ведь догадки… скорей даже домыслы…
- Он ищет, - повторила она убежденно. - Я знала: он будет искать!
- Ну погоди, малышка… Во-первых, это не связано с Питомником… во всяком случае, напрямую. И идет вовсе не с той стороны. Как ты знаешь, вчера меня посетил гость…
- Я видела его, - сообщила Настя.
- Серьезно? Ну… и как?
- Что?
- Понравился он тебе?
- Нервный какой-то - аж звенит. И говорит много.
- Флегматиков тебе подавай? - усмехнулся я. - Ну, тут дело вкуса. А что до второго… Это же здорово, когда кто-то старается за двоих - значит, самому можно не выкладываться.
Девочка усмехнулась краем рта, вполне оценив такой довод. Что-то не слышно в ней пресловутого «голоса крови» - по-моему, куда сильней Настю тянуло ко мне. Может, дело вправду в духовном сродстве и такая вещица весит больше?.. как это втолковывала Лана, поручая мне поиски дочери.
- С тобой можно говорить, как со взрослой? - спросил я.
Настя усмехнулась снова, что проще было трактовать, как согласие.
- Ситуация складывается дурацкая, - продолжил я. - Этот мой приятель… Гарри… разыскивает дочь. Но, похоже, взамен нарвался на врага, а тот решил устроить сведение счетов. И начал с того, что убил его друга.
- Как убил?
- Зверски - разорвал в клочья. А ведь тот был редким здоровяком.
- А… сколько лет дочке?
- Примерно как тебе.
- И, ты думаешь…
Она умолкла, нахмурив брови.
- Видишь ли, доказательств пока никаких, - пояснил я. - Но если такая мысль пришла в мою голову… а теперь и в твою…
- …то так же мог посчитать Он, - заключила Настя.
- Умница, - кивнул я. - Сейчас даже не важно, кто тут кому родня, - главное, выжить.
- А как Он узнает, что я здесь?
- Конечно, не от меня. И вряд ли от кого-то. Но узнать может. Развелось, понимаешь, пророков!.. А если Черт один из них? Или имеет выход на такого?
- Тогда от Него не спрячешься, - сказала девочка.
- Способ есть, - возразил я. - Допустим, Черт сумеет выведать, где ты находишься. Но туда же еще требуется добраться? А если к тому сроку тебя там не окажется?
- Он может угадать, куда я пойду…
- Только в случае, если ты предсказуема, если в тебе не осталось своей воли. Но это же не так? Не верю я в фатум. Если бы все было предопределено, и жить бы не стоило. Зачем трепыхаться, когда от тебя ничего не зависит?
- Значит, мне надо перемещаться.
- Не знаю, что и выбрать, - признался я. - С одной стороны, это могут оказаться пустые фантазии, и тогда тебе безопасней со мной. Но вот с другой…
- Это не фантазии, - сказала Настя. - Я чувствую: Он близко.
- М-м… как? По времени или в пространстве?
- Не знаю.
- Конечно, я приму все меры…
- Тебе не справиться, - перебила она. - Он слишком сильный!
Вообще это походило на психоз, причем совместный. Кто такой Он, почему ее «дьявол» и наш с Гарри Черт должны оказаться одной тварью и чего, собственно, мы перешугались собственных построений? Но, живя в дурдоме, трудно остаться нормальным.
- Время покажет, - ответил я. - Но тобой рисковать я бы не хотел.
- Я ухожу, - решила девочка. - Прямо сейчас. И Леху заберу.
Мерзость какая, а? Выглядело так, будто я устраняюсь. Дескать, плыви, кроха, сама… если умеешь.
- Я поеду с тобой.
- А если Он явится? - возразила она резонно. - Тогда надо уходить всем.
Эдакая «кибитка кочевая» - занятно же мы будем выглядеть! И не лучше ли отвлечь удар на себя?
- Ладно, прихвати с собой Хана. Водить-то уже насобачилась?
Последние дни Настя по несколько часов проводила за симуляторами, закрепляя навыки, полученные неведомо где. Кстати, способности к вождению у нее оказались лучше, чем у меня, а стреляла и вовсе классно - вообще девочка универсальная. Понятно, и Леха не остался от обучения в стороне, но у пацана дела продвигались медленней.
- Пошли, - сказал я, поднимаясь с кровати. Сборы заняли не больше получаса. Я помог всей команде загрузиться в «танк», который берег для крайних случаев, пока что обходясь «болидом». Последний тоже был оснащен неплохо, но если бы дошло до боя, с «танком» тягаться бы не смог. В здравом уме ни одна сволочь не полезет на эту махину, даже если разглядит детишек за тонированным стеклом. И Хищникам такие консервы вряд ли понравятся - сразу не вскроешь, а накормить могут совсем иным.
Но сколько ни убеждал себя, что поступаю верно, растерянная улыбка Лехи царапала душу. Пацан было размяк в здешнем тепле - и опять на улицу?
- Может, и всю Масть пустите на ночлег? - предложил я. - Места тут хватит, а большую компанию просчитать труднее. Только предупреди Туза, что хозяйка машины - ты. И со связью аккуратней, лишний раз не высвечивайся.
- Я подумаю, - ответила Настя и уже с порожка броневика ткнулась губами в мою щеку. - Утром позвоню, ладно?
- Обязательно.
- Что бы ни произошло, - прибавила она, - и кто бы ни нашелся…
- Да, - сказал я.
Дверца за ней захлопнулась. Чуть погодя «танк» ожил, утробно заворчав. Затем с неожиданной для такой громады легкостью стронулся с места и укатил через разомкнувшиеся ворота.
И остались мы с Инессой одни. Повернув голову, я глянул на женщину, застывшую наверху гаражной лесенки. Прислонившись боком к дверному косяку, она тоже смотрела на меня, странно задумчивая.
- Осиротели? - спросил я, удивленно хмыкая. - Оказывается, и к этому можно привыкнуть.
Взбежав по ступеням, прихватил Инессу за плечи и увлек на верхний этаж.
- Сегодня спишь в кабинете, ясно? - сказал я. - Возможно, ночью опять нагрянут гости - так не будем облегчать им работу!..
Разместил женщину на диване, где не раз кемарил сам, даже снабдил подушкой и простынями - вполне свежими, хотя не той сияющей белизны, к которой Инесса питала слабость. Но привередничать она не стала и сразу улеглась - лицом ко мне. А поскольку диван помещался сбоку от пульта, то и мне поглядывать на Инессу было удобно.
Проверив, не попадает ли диван в камеру, я развалился в своем кресле и послал вызов. Спустя недолгое время на главном экране, точно в распахнувшемся окне, возник Гай. Смотрелся он забавно: весь из себя нарядный, в отставленной руке рюмка, глядит в сторону. А вокруг клубился сигаретный дым, словно Гай витал в облаках.
- Бог в помощь, - сказал я насмешливо.
- К черту! - ответил он невпопад. И только затем поглядел на меня.
- Не помешал?
- Хорошо, что ты объявился, - сказал Гай. - А то мы уж собирались сами…
- Мы?
Репортер слегка повернул камеру. Картинка поплыла вбок - и тут я понял, из-за чего переполох. Если бы любил избитые фразы, вполне мог бы вскричать: «Нет, только не это!» Или: «Ради всех святых, не сейчас!»
В самом деле, более неподходящее время для такого события трудно и выдумать. Но тут уж ничего не поделаешь: стихия. Наш город вновь посетила Дита Нестерова, специалистка по сенсациям. И первым делом, конечно, нагрянула к Гаю, безотказному и безответному, нежданно застав у него Карину. Однако не смутилась, а тут же затеяла пир, без церемоний зазвав в чужую квартиру другого знакомца - Мурдинова, городского полудурка, к коему благоволила. А тот притащил с собой красавца-гусара, которому я помял хохол на недавнем маскараде, - верно, расписав, какая щедрая душа у его приятельницы да какая она мастерица в некоторых делах. И тут - надо же, сюрприз! - Карина, прославленная на всю губернию певичка и признанная красотка, на которую облизывались многие.
Похоже, Гай оказался лишним в своем жилище - по крайней мере, с точки зрения дворян. Знали бы заранее, прихватили бы и для него какую-нибудь простушку, чтобы не путался под ногами. А так…
Пиршество было в разгаре. По разнокалиберным тарелкам разложили гостинцы, привезенные из столицы, - будто то же самое нельзя купить здесь (кстати, и дешевле). Но у Диты всегда были нелады с логикой - уж такая она загадочная. Мужчины, конечно, приволокли спиртное и, похоже, успели основательно разогреться. Мурдинов с Дитой оживленно судачили, вспоминая былое, а кое-какие воспоминания, кажется, даже освежили - судя по растрепанным одеждам. Гусар вовсю ухлестывал за Кариной, Гай наблюдал за этим, старательно улыбаясь. А надымили столько, что непривычному человеку сделалось бы дурно.
Тут Дита обратила внимание на то, что показывает монитор, и заспешила к экрану, снося по пути стулья.
- Родик! - закричала, еще не добежав. - Радость моя недоцелованная!.. А что же ты не тут?
- Я-то как раз тут, - возразил я. - А там, у вас, тесно и без меня.
Ноги все же опустил на пол, блюдя приличия. И чтоб не провоцировать Диту на скабрезности - уж ей только дай повод.
- Мамочка моя! - воскликнула она. - Это даже пугает. Ты совсем не изменился с последней встречи!
- «Стало больше седины в его кудрях», - откликнулся я, скептически хмыкая. Хотя слышать такое было лестно. Увы, сказать то же самое про нее я не мог: ее-то не обошли годы. И сколько их минуло - пять, больше?
- Только сделался еще громадной, - прибавила она. - Господи, как шкаф!
- Вот это - в точку, - хихикнул Гай.
- От знаний пухну, - пояснил я.
- Теперь-то я готова поверить, что проживешь полторы сотни.
Невольно я покривился: снова это магическое число. К тому ж не так и много, если вдуматься. Далеко ли ушли мы от однодневок?
- Тебя-то с чего занесло сюда? - спросил я. - Не наскакалась еще?
Дита любила посещать опасные точки и возвращалась оттуда полная впечатлений, коими охотно делилась со зрителями. Что же до опасности… Так в этом и есть самый смак! Вдобавок приправленный пикантными деталями. Может, для того Дита и ездила, чтобы потом, повествуя о своих похождениях, небрежно бросить: «В общем, меня изнасиловали». Естественно, на такой лакомый кус всегда найдутся охотники. И уж для нее это не было трагедией - скорее приключением. Немножко перца в пресных буднях.
Я виделся с Дитой редко, но каждый раз она напоминала течную кошку, так и норовившую на что-нибудь нанизаться. При этом Дита охотилась на редкие экземпляры, словно собирала коллекцию. Слава богу, ее женственность оказалась востребованной, - иначе в мире стало бы на одну революционерку больше. Бог знает, что Дита доказывала - себе и другим. Впрочем, по собственному признанию, в детстве ее считали дурнушкой, и, видимо, в душе она осталась «гадким утенком», хотя уже много лет выглядела достойно. Послушать Диту, в ее любовниках перебывали все знакомые. Нередко, проспавшись после очередной пирушки, она допытывалась у участников, кто пользовался ею на этот раз. Протрезвевшие приятели смущенно отнекивались, будто потрудились тут коллективом. Похоже, Дита всерьез полагала, что богемность в том и состоит, чтобы по утрам находить в себе резиновые изделия, оставленные невесть кем. Может, и впрямь так - ей виднее.
Кажется, и гусарик меня узнал - вглядевшись в экран, он сразу поблек, а его фонтан оскудел. Может, хоть это удержит бузотера в рамках? Ну да, пока не примет для храбрости. И уж тут он покажет всем!..
- Так ты что, Родик, не приедешь? - удивилась Дита. - Да брось - можно подумать, такой занятой!.. Видишь, какая у нас компашка собралась?
Нет, это даже умиляет, до чего она неуместна тут. И насколько не сознает, куда влетела. Ну ясно: кроме нее некому позаботиться, чтобы я не скучал, - забыли меня напрочь. И по ночам не наведываются, и вечерами не гоняют, швыряясь молниями, а днем не пытаются измордовать или вышвырнуть в окно… И ведь бесполезно втолковывать!
- В другой раз, - ответил я. - У вас и так с дамами недобор.
- Так мы и по двое осилим, - с готовностью объявила Дита. - Верно, Каринка? А то и троих. Вот я как-то…
- Господи, это же сыр воняет! - вдруг вскричал простодушный Гай. - А я переживаю, что носки не постирал.
Дамы рассмеялись, будто от удачной шутки. Хотя и выпили, наверно, немало. Но Гай вовремя встрял - иначе бы Дита порассказала!..
- А помнишь Эдвина? - спросила она. - Конечно, вы же знакомы!.. Ведь это он меня зазвал. Ну, пока собралась… А Эдвин и не встретил - сволочь! И вообще, сказывают, сгинул куда-то. И чего я прикатила сюда?
Вот Эдвина лучше не вспоминать, учитывая, где я видел его в последний раз. Кстати, не мешает проведать - может, он до сих пор мокнет в том пузыре?
- У этого охламона совсем крыша съехала! - заявила Дита в обычной своей манере. - Разве не знает, что у меня полно дел? Чем он думает, интересно, - задницей? Конечно, она у него безразмерная!..
- Не всем же быть умными? - осторожно заметил я. - А ты до сих пор пользуешься спросом? Имею в виду, на TV.
- Спрашиваешь!.. Нарасхват иду, точно шлюха по весне. И рейтинги под потолок… Ты что, совсем в ящик не глядишь?
- Да как-то, знаешь, всё Океан, Океан… И что, ковыряние в гнойниках действительно увлекает народные массы?
- Что ты - публика валом прет! А эти долбанные обозреватели прямо шизеют от восторга. Ты бы слышал, как они разливались насчет моей последней программы!
- Еще б им не разливаться. У вас попробуй не похвалить - наживешь врага на всю жизнь. А уж за критику убьют сразу.
- Тебя, пожалуй, убьешь, - решила она подольститься. - Кувалдой разве. Или паровым молотом. И чего тебя занесло в монстры? У нас бы этого не поняли.
- Мужчина обязан быть сильным, - отрезал я. - Женщина красивой - в меру отпущенного. А этот ваш средний пол, - я пожал плечами. - Не понимаю.
- Последний писк, что ты! - хмыкнул Гай. - В тамошних кругах мужественность скоро выйдет из моды. И женственность тоже, - прибавил он, с опаской покосившись на Диту.
- А слабо доказать, чего стоишь? - загорелась та. - Тоже мне, шкаф с ключиком! Как до дела - в кусты, причем один… Да ты не гляди на Карину, - рассмеялась она. - Мы уж обсудили всё - подруга готова уступить тебя на одну ночь. И даже примкнуть не прочь. Давно ты не кувыркался с двумя?
Чуть опоздав, Гай тоже захихикал - видно, решил свести предложение к шутке. Хотя Карину можно купить на «слабо»… тем более с таким напором, как у Диты. Но это не тот коллектив, куда мне хотелось бы влиться.
- Чтоб вы не очень духарились, - сказал я. - Вчерашней ночью в городе убили Кторова. Да-да, того самого. Тоже, верно, приехал за впечатлениями.
- Подробности? - сразу спросил Гай.
- Не при дамах. Но обошлись круто.
- Да брось пугать! - фыркнула Дита. - Будто в столице не убивают. У нас, если хочешь знать, такие киллеры - вам и не снилось!..
Ага, всю жизнь мечтал о таких снах!

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Пусть другие боятся, - храбро поддержал Гай. - А нам работать надо.
- Может, Кторова убрали не случайно? - неожиданно подал голос Мурдинов. - Может, он наткнулся на что?
Что не случайно, это и Гарри понял. Вот что касаемо второй фразы… Собственно, почему нет? Уж Кторов вполне мог что-то нарыть - не говоря о том, что много знал. Надо ж, и полудурки иногда рождают дельные мысли!
- У нас ведь что главное, - прибавил Гай с видом знатока. - Концы в воду и свидетелей не оставлять.
- «И молодая не узнает, какой у парня был конец!» - пропела Дита, обрадовавшись поводу. - И был ли тот у него вообще, да?
Но поскольку мы с Гаем не поддержали темы, женщина вернулась к Мурдинову, и они вновь принялись ворковать, сомкнувшись головами. А гусар, похоже, начал новый разгон, что-то заливая певичке на ухо. Конечно, эту песню не задушишь так просто!
Понизив голос, я спросил:
- С Кариной не толковал про ее тайну?
- Ну куда? - кивнул Гай за спину, будто Дита сшивалась тут с самого утра.
- Дотяните до беды! Ладно, завтра прикачу и уж тогда поспрашиваю без скидок- на пол, на слабые нервы… А про «шакала» вызнал что-то?
- Копаю, Род, копаю - уговор в силе. Если бы не сегодняшняя бордель…
- Послал бы Диту подальше… скажем, в отель. Вместе с ее белой костью.
- Так ведь отели заняты?
- Ну, не все, я полагаю…
- Да чего там, потерплю до утра.
- Начнутся эксцессы - сразу зови охрану, не рассусоливай, - велел я напоследок. - А они наверняка возникнут - этот павлин из тех, кто очень обижается на отказы. Слышишь, непротивленец? Или сам позвоню Олегу и велю выкинуть этих орлов к ядрене фене.
- Ну что ты, Род, зачем? - испугался Гая. - Пока-то они ведут себя прилично.
- Это пока. А как наступят на мозоль… Только сам не влезай! - предостерег я. - Уж на тебе они не задумаются показать, какие герои.
- Да понял я, понял!..
Олегу, старшему охраннику, я все же позвонил, чтобы уточнить обстановку и подбросить рекомендации, из самых свежих. Еще пару дней назад я удвоил тамошнюю стражу, потратив на это изрядный куш. Зато парней подобрали лучших, с вниманием отнесясь к предупреждению о предельной опасности ночных дежурств.
А вот мою усадьбу гости посетили вскоре после полуночи - именно «гости», поскольку их оказалось трое. Вряд ли они уступали умелостью ухарю, что наведывался недавно, но с тех пор я научился кое-чему, а в свою оборону внес коррективы, против ожидания оказавшиеся действенными. Слонялись твари вокруг дома долго, пытаясь отыскать брешь, но на штурм так и не решились, видимо, вполне насытясь заготовленными сюрпризами. Может, всё не так страшно, когда владеешь знаниями?
По-моему, мне даже удалось вздремнуть, пока следил за перемещениями Хищников. А уж Инесса уснула точно, резонно решив, что ей-то бодрствовать ни к чему. Вот насчет Головы не могу сказать. И вообще, спит ли она?
А сразу после восхода мне позвонил Трофим, выглядевший на удивление бодрым для такого раннего часа.
- Слыхал, что деется? - сказал он, не здороваясь.
- Ну? - откликнулся я, холодея: неужто до Клер все же добрались?
- Ночью в Центре натворили дел: вырезали цельный квартал - вчистую.
- Ч-черт…
- Никого не пожалели, ни единой души. А все головы - утащили. Это же с ума съехать!
- На сувениры, что ли? - угрюмо спросил я. - И сколько набралось?
- Думаю, не одна сотня. И не две.
Да, такой массированной атаки еще не было. Я представил горку, сложенную из этих голов, и мне стало зябко. Невольно я покосился на полку, где покоился темный шлем. Но в этой хотя бы соображение осталось - что, прямо скажем, можно отнести к чуду.
- А у вас-то как дела?
- И к нам подкатывали, - ответил торгаш. - Кажись, еще прежде, чем зачалось там.
- Хищники, да?
- Уж не человеки, явно. Слава богу, отмахались, хотя на пределе. Все же молодец Каримка, да и тебе мы по гроб жизни… Когда бы не спохватились вовремя, нам бы тоже устроили… массаракш.
Конечно, Трофим имел в виду «massacre». Верно, опять слушал Арину, читавшую на ночь их малышу, - вот и заслонило.
- Потери? - спросил я.
- Есть, а как же. Двое или трое - выясняем. Но и нескольких тварей уложили. Хотя туш не осталось, - добавил он с сожалением, - прибрали, должно. Зато кровищи!.. Однако же, Родя, то была присказка.
- Ни фига себе, - поразился я. - Это и для сказки - чересчур. Ну давай, бородач, fire!
- Чего? А, ну да… Понимаешь, по всем знакам в том квартале бедокурили абреки - рубленые раны, сгинувшие головы. И следы, говорят, ведут в горы, вроде даже к селению Амира. Такой, видишь, казус.
- Что, опять приговорили без суда? - спросил я. - Да как скоро!
Собственно, тут не нужны ни доказательства, ни, тем более, суд. Главное, настроить толпу: напугать или озлобить.
- Такие вести разлетаются вмиг, - заметил Трофим. - И по Дворовому каналу показали.
- Оперативно сработали, а? Умеют, когда не надо.
- Но самое худое: кадешники уже выступили. То есть, понятное дело, «дьяволы» - мальцов пока берегут.
Кадешники, они же «Красные дьяволы» (выросшие из «дьяволят»), - это боевой авангард нашистов, обученный и неплохо вооруженный. Двор их как бы не жаловал: оппозиция все-таки, - даже поругивал изредка, хотя без особого пыла. И вот для «КД» подвернулся случай отличиться.
- Так быстро? - снова удивился я. - Будто готовились, верно?
- Да есть такая мысля, - подтвердил торгаш. - Чего ж делать-то, Родя?
- А ты уж сделал: сбросил проблему мне. Для того и позвонил, да?
- Так люди ж кругом! - вздохнул Трофим. - А настрой у них - сам ведаешь какой. Если предприму что, меня и ближние не поймут.
- К примеру, Карим. Или Арина.
- Боже упаси! - испугался он. - Ей-то и знать ни к чему - такие страсти!.. И так уже плохо спит.
- Ладно, - сказал я. - На посильный шаг ты решился. Теперь мой черед.
Оборвав связь, вызвал Амира. Откликнулся он не сразу: видно, дрыхнул. Через минуту его окаймленная баками физиономия все же возникла на экране.
- А-а, ты, - пробурчал он, моргая. - Уже поднялся, да?
- Думаешь, у меня есть время спать? Не до сна, видишь, всё о тебе пекусь… Как живешь - жены не колотят? А удой у них не упал?
- Другого времени для шуток не нашел? - осведомился горец довольно миролюбиво. - Я и сам лег под утро.
- Над златом чахнул? - хмыкнул я. - С чего ты такой богатый, Амир? У всех потери, а у тебя вроде не убывает. Поделился бы секретом?
- А потому что хороший человек, - «поделился» он, скромно улыбаясь. - Люди сами приходят, говорят: «Возьми деньги, дорогой, прошу - для тебя не жаль, ты лучше потратишь».
- Сказка! - восхитился я. - Да если бы хорошим приплачивали, кто бы тогда остался плохим? - И выпалил в упор: - А может, головами торгуешь?
- Чего? - удивился мусел. - Ты про что, Шатун?
Жаль, через экран я не могу слышать собеседников - тогда бы и сомнения ушли. Но странно, что он залег так поздно, - не в его правилах. И наложницы на кровати не видно. Что же его утомило так?
- Смотри, Амир, - сказал я. - Если причастен к этому, лучше сразу сдайся властям. Я и сам их не жалую, но там у тебя есть шанс выжить.
- Что, пугаешь меня? - вспыхнул горец, разом стряхивая сонливость.
- Как можно, дорогой! - воскликнул и я. - Или мы не партнеры? Но взгляни туда, - повернув камеру, указал на окно, за которым зависла «стрекоза», бесшумная и едва приметная. - Если потребуется, она отыщет тебя всюду, узнает под любой маской! Думаешь, трудно убрать человека, если поставить такую цель?
- Чего же не убирают… других?
- Наверно, не очень хотят. Как и я - пока.
Амир поглядел на меня с опаской, будто в его мнении я уже не вполне человек. Тем более, чаще он видел меня в доспехах - а пойди разберись, что под ними. Может, этот псих и впрямь сросся с машиной?
- У меня темперамент, да? - проворчал он. - И нервы… истрепал.
- Только не рассказывай про свои обиды - сейчас у всех накопилось!
- У тебя тоже?
- Не терплю, когда убивают заложников, - сказал я. - И когда за грехи одних расплачиваются другие. Это… неправильно. А тех, кто проделывает это, следует тормозить - кем бы они ни были и за что бы ни выступали. Такое у меня кредо, чтобы ты знал. Собственно, потому и звоню. Если еще не знаешь: в городе нашалили, причем по-крупному. А платить по счетам придется тебе. Как раз сейчас к вам спешит отряд кадешников. Хочешь, встречай гостей, не хочешь - сваливай.
И снова взыграла горская кровь.
- Это ты навел их! - закричал Амир.
- Дурак, - сказал я. - И поэтому предупреждаю?
- И нашим, и вашим, да?
- Нет - только себе.
И уж наверняка не «нашим», добавил мысленно. То есть не тем, кто сейчас в мстителях. Знаю я эти акции возмездия! Перебьют кого застанут, порушат что можно. Затем из всех трупов отберут мужчин, в большинстве обычных трудяг, заснимут их, потом оружие - не исключено, свое же - и раструбят об очередной победе, доставшейся малой кровью. (Чужая, понятно, не в счет.) И репортеров на такие дела берут лишь своих, проверенных да идейных, - якобы из соображений секретности. Конечно, кадешникам есть что скрывать!.. Тех, кто устроил резню в городе, я и сам бы пустил в расход, но этим «защитникам» просто нравится убивать. Нормальные люди на такое не пойдут… а если пойдут, потом с ума съедут, вспоминая мертвых детей. Впрочем, сейчас нормальны как раз те, чей круг подобия не выходит за свою стаю, - и что им чужие детеныши!..
- Когда они выехали? - спросил Амир.
- Минут двадцать назад.
Он издал то ли рык, то ли стон. По-моему, даже хотел схватился за голову, но в последний миг удержался от лишней патетики.
- Я не успею увести людей! - объявил он безнадежно. - Все спят еще. И машин мало.
- А твои нукеры где?
- Далеко - отослал почти всех. Дела, понимаешь! Откуда мог знать?
Действительно: как нарочно. Или такое стечение, или впрямь подгадали. М-да, дело становится веселей, а выбор - сложнее.
На второй экран я вывел карту, скоренько проследил маршрут, по которому пройдут кадешники, прикинул сроки. Кажется, успею. Вот на раздумья времени не остается.
- Попробую задержать, - сообщил Амиру. - Место вроде удобное.
Сорвавшись с кресла, помчался в гараж, по пути захватив из кладовки скафандр и несколько стволов. Облачался уже в «болиде», поручив управление бортокомпу. За машиной сразу пристроились «стрекозы», будто преданные помощницы, - маленький, но отряд. И сегодня нам придется выложиться.
До ущелья «болид» докатил за минуты и кадешников обставил с запасом, благо ехал наперерез. Ну-с, а теперь осмотримся.
В самом деле, это место будто придумали для засады. Проход узкий - едва разъедутся две машины. Склоны крутые, но не отвесные - передвигаться по ним можно, тем более на форсаже, и укрыться найдется где: полно валунов, расщелин. А в нескольких местах нетрудно организовать лавины, если рвануть небольшие бомбы. В принципе, чтобы закупорить эту тропу, хватило бы взвода, оснащенного современным оружием. Странно, что Амир не выставил здесь дозорного. Выходит, не только русские крестятся после грома?
А вот меня опять запишут в предатели. Даже горцы этого не оценят. Что за джигит, если предает своих? (Надо же, «свои»!.. Вот эта мразь?) Никто не любит ренегатов. И основания для зверств всегда самые возвышенные.
Впрочем, в каждой семье есть уроды. Из всех американов, воевавших во Вьетнаме, уважаю тех, кто стрелял в «джи-ай», спасая деревню Май Лай от полного истребления: пилота Томпсона и его экипаж. Честь выше долга.
На связь вышел Амир, сообщив, что работы ведутся - даже, можно сказать, в разгаре - и что народ для отступления построен.
- Продержишься сам? - спросил он затем. - А то могу прислать трех или четырех. Молодые, правда.
- Еще не хватало! - испугался я. (Вот тогда точно начнется месилово.) - Лучше перекрой выход из ущелья. Вторая линия обороны не повредит.
Хотя и без того у меня начался мандраж. Схватку с превосходящей силой приятней наблюдать на экране. «Триста спартанцев», «Три мушкетера»… и д'Артаньян. Три богатыря. Вот они герои - в отличие от меня. Я-то предпочитаю избегать риск, пока возможно. А тут даже красоваться не перед кем, если не считать нашистов, вряд ли способных оценить чужую доблесть.
Жалея, что не обзавелся десятком «стрекоз», я выбрался из «болида» и побежал по склону, присматривая убежище. В назревавшей потасовке моя роль будет сведена к минимуму. Все начальные установки я уже выдал, и теперь обороной будет руководить Дворецкий, разыгрывая битву, точно шахматную партию, а меня воспринимая, как одну из фигур… которой, правда, нельзя жертвовать. («Король, да?» - сказал бы Амир.) И буду я пулять по команде, будто автомат, и менять дислокацию - лишь бы не портить общего рисунка.
Когда я бросил последний взгляд на «болид», тот уже развернул колеса, готовясь мотаться из стороны в сторону, и выдвинул наружу все стволы. Уж в искусстве совмещать две функции, защиты и атаки, с Дворецким трудно тягаться. Конечно, соперники ему найдутся, но не в нашей губернии, и уж точно - не у нашистов. Хотя бы тут у меня имелась фора.
Затем я лег за камень, наблюдая, как из-за поворота выезжает голова колонны. Составляли ее довольно невзрачные броневики, однако двигались кучно, сплетясь в раззадоренную стаю.
Дальнейшее отложилось в памяти смутно: все-таки компьютерные бои не для человечьей психики. Я плохо представлял, что творится вокруг, и кто, собственно, побеждает. В ущелье разразился локальный ад - во всяком случае, для нашистов. Горели машины, куда-то бежали люди, стреляя и падая, наверху гремели взрывы. Затем оттуда сыпались камни, а иногда рушились целые пласты, накрывая буксующие бронеходы, загромождая проход. Вскоре к здешнему сумраку добавилась пыль, поднятая взрывами и обвалами, - что было на руку нам, благодаря лучшим локаторам. Хотя лично мне картинка виделась смутно. Кстати, Дворецкий совершенно не заботился о том, чтобы преподнести сцену сражения в лучшем виде, - только гонял меня туда-сюда, указывал цели, какие надо поразить, даже включал усилители в моем скафандре, когда требовалось побыстрей убраться из-под шквальной пальбы. (И сразу вырубал, чтобы не посадить батареи.) Как и всегда, я стрелял по ногам, не желая ничьей гибели. Но непривычные к нормальному бою каратели, разбежавшись вокруг подбитых машин, рассыпавшись по склонам, то и дело поливали щедрым огнем друг друга - и уж тут я ни при чем.
Однако поздней в общей сумятице обнаружилось подобие порядка. Четыре броневика, продравшись сквозь сбившееся в кучу стадо, вступили с «болидом» в активную перепалку. В каждом укрывалось трое, и взаимодействовали группки грамотно, будто уже имели опыт. Конечно, им сложно было состязаться с Дворецким, хранившим в памяти все описанные сражения прошлых столетий, - зато они брали числом. И если бы не удачно подстроенная лавина, накрывшая у противника сразу две машины, нам пришлось бы туго.
Одну из «стрекоз» уже подстрелили, в общем-то случайно. От прицельных выстрелов Дворецкий ее уводил, а вот шальная пуля достала, к тому же не одна. Вторую летунью тоже задели, но пока, слава богам, не сбили - иначе нас сделалось бы вдвое меньше, а значит, долбать по нам стали бы сильней.
Поневоле пришлось выступить мне, пустив в ход бластер, припасенный на крайний случай. И уж он показал, кто лидирует в гонке вооружений. От первого же заряда ближний броневик осел на оплавленное колесо, нехотя занялся. Не дожидаясь, пока рванет бак, экипаж брызнул по сторонам, прячась за камни. Затем и уцелевшая машина стала отступать, благоразумно прервав стрельбу, чтобы не провоцировать убийственный ответ.
Видимо, эта молния стала последней каплей. То ли кадешников настолько впечатлял бластер, то ли они уже знали, что это за хреновина, то ли усмотрели тут намек, мне самому не очень понятный, - однако намерения поменяли круто. Выстрелы прекратились, хотя не сразу. Оставшиеся на ходу колесники укатили, потащив за собой машины, которые еще не вполне сдохли. Недолго выждав, нашисты собрали раненых и даже тела - чтобы предъявить их по возвращении, как свидетельство коварства абреков, устроивших засаду.
Но старались не особо. Когда выжившая «стрекоза» подтвердила, что колонна убралась на безопасную дистанцию, я (по указке Дворецкого, не выпускавшего из внимания ни одного из участников этой стычки) отыскал среди камней пару трупов и совсем молодого подранка, только сейчас пришедшего в себя. Парень был справный, даже симпатичный на вид, но дурак дураком. Впрочем, умные в «КД» не идут.
- Ты кто? - сипло вопросил он, увидев меня. - Абрек?
- Терминатор, - ответил я. - Ангел смерти. Устраивает?
Не поверив, он принялся монотонно стонать. Кто-то прострелил бедняге ногу - может, и я. Рана не опасная, если не запускать, но крови вытекло много. Чертыхаясь, я наложил пластырь, вколол болеутолитель. Затем оглянулся на «болид». Тот имел жалкий вид, будто готовился откинуть колеса. Но ездить еще мог, и слуха его не лишили.
- Ко мне! - позвал я, снова принимая руководство на себя, и «болид» послушно приблизился, дребезжа, как последняя развалина.
Ну, кто оплатит мне такую потерю? Ведь я привык к этой скотинке, даром что железная. Из всей команды меньше других пострадал я - спасибо Дворецкому. Хотя тоже не избежал попаданий, к счастью, не опасных.
- Амир, слышишь? - окликнул я, включив рацию. - Можешь присылать мародеров - тут уже тихо. Счет за работу пришлю, когда подсчитаю издержки.
Горец забубнил что-то в ответ, но я не стал вслушиваться - отключил связь. Уж на благодарность я рассчитывал меньше всего. К тому же в этот момент «стрекоза» предупредила, что с тыла надвигается еще стая - как водится, к шапочному разбору. А предводительствовал там Рыжий, мой недавний знакомец, полюбивший меня с первого взгляда. Ну что за гниль, а? Что те, что другие - близнецы-братья. И ладно бы крошили друг друга, но ведь безвинных гибнет куда больше!.. Может, и этим врезать - для равновесия? Всеми уцелевшими средствами - пожалуй, на шайку Рыжего хватит.
Впрочем, это во мне опять взбрыкнул Зверь. Сейчас-то какой смысл ввязываться? Разве для профилактики. Конечно, без Рыжего мир не обеднеет, а кое-кого я даже спасу - будущих его жертв. Но такая логика может далеко завести.
- Кажется, тебе повезло, - сказал я кадешнику. - Хотел повидаться с абреками? Наберись терпения - они на подходе.
- Вы же меня не бросите? - жалобно спросил раненый, на всякий случай придвигая к себе автомат - как последнее средство убеждения. Следовало бы убрать ствол сразу, но стало любопытно, как кадешник себя поведет. Увы, он не разочаровал.
- Обязательно. - Ударом ноги я зашвырнул автомат подальше. - Чтоб абреки срубили тебе башку. Но сперва они выколют глаза и отрежут уши. И все это - плата за неверный ход. Твоя беда, что не умеешь уговаривать. Надо быть добрей к людям - понял, дурилка?
Пока перешуганный юнец снова не начал ныть, я загрузил его в «болид», уложив на заднее сиденье, а из багажника достал мотоцикл - к счастью, целехонький.
- Не вздумай лезть в управление, - постращал напоследок. - Если не хочешь взлететь на воздух. Бог даст, машина не скиснет по пути и догонит твоих соратников, бросивших тебя подыхать. Или доставит в больницу, к добрым дядям-докторам - всё лучше абреков.
- А если скиснет? - простонал пассажир.
- Тогда свяжешься со своими - это я разрешаю. Но не раньше, чем встанет авто. Проваливай, ты мне надоел!
Последнюю фразу «болид» принял на свой счет, ибо тотчас тронулся с места. Следом и я погнал мотоцикл, на первых же метрах обогнав колымагу, так долго служившую мне боевым конем.
Пока не кончилось ущелье, я не особенно спешил, опасаясь нарваться на засаду. Но лишь выехал на магистраль, сразу набрал скорость, укрывшись за ветровым стеклом. Мотоцикл был мощный, на широких шипастых шинах, однако легкий и с низким центром тяжести, что добавляло ему устойчивости. В прежние времена я любил на нем гонять, но нынче лучше не подставляться.
Хотя днем еще можно позволить себе такую роскошь - если ехать в скафандре. А направлялся я в город: почему-то Гай не отвечал на мои оклики. И его охрана невесть с чего отмалчивалась. Что за странности в здешней связи? Раньше такого не случалось.

Глава 20. Милые бранятся

Как всегда по ночам, в номере было тихо, сумеречно. После возвращения из Бурова жилища Геральд и Энни развязали такую битву, словно этим способом пытались убедить себя, что хоть они-то еще живые. Схватка продолжалась не один час, перемещаясь из комнаты в комнату, из угла в угол, а то и вовсе в какие-нибудь неординарные места. Геральд истязал подружку столь долго, раз за разом взметая ввысь, что даже ее выносливость начала сдавать. И хотя о пощаде жертва не просила, он решил Энни помиловать. Вероятно, барон предощущал что-то в ближнем будущем, иначе бы не стал так буйствовать, оставил силы на потом. Или он просто боялся? Ну, надо же!..
Затем, когда женщина уснула, по обыкновению приткнувшись к его боку, Геральд нехотя высвободился и перебрался во вторую спальню. Дверь к Энни оставил открытой, так что слышал каждый шорох в ее комнате, а разлегся прямо на ковре, прихватив с постели подушки, - чтобы не выпускать подружку из поля зрения. Оба Eagles он разместил поближе к себе, а один даже не выпускал из руки, во вторую взяв пультик.
Впрочем, этой ночью барон не ждал гостей - во всяком случае того, кто убил Бура. Сегодня еще не его черед, а значит, и не Энни, раз они вместе. Как известно, бог любит троицу… и Черт, по-видимому, тоже. Пока что Геральд не знал про него ничего, но странным образом ощущал врага, будто их связывало что-то. Из всех вариантов убийца предпочтет самый тривиальный. Вообще в этой среде, кажется, чаще выбирают избитые ходы - таковы здешние правила. Надо соответствовать, если хочешь выжить.
А от Энни Геральд сбежал, чтобы разобраться с диском, заимствованным у покойного Борислава. Может, там и не найдется важного, но принцип «меньше знаешь - дольше живешь» впитался в барона накрепко, а уж Энни он совсем не желал гибели. Конечно, знания по-прежнему добавляют сил, но чаще действует принцип «знания - смерть». Даже когда речь идет о рукописи, предназначенной для массового издания.
Хотя то, что обнаружилось на винчестере, и на черновик-то походило мало - так, отрывочные наброски. Вообще Геральд не жаловал беллетристику, но сочинения Кторова почитывал - из любопытства и по старой дружбе. До сих пор ничего в них не цепляло его всерьез, будто и не Буром писано. Хотя людей тот понимал, и чем можно потрафить публике, ощущал нутром. Конечно, он остерегся дразнить гусей, раскрывая «бесовские» секреты, но налет таинственности, так любимый непосвященными, привносил мастерски. То есть ремеслом Борислав овладел, подойдя к новой профессии с присущей ему основательностью, замешивая тамошние блюда по рецептам, уже опробованным другими, - а вот душу в свои поделки не вкладывал. То ли берег силы для иного, то ли не накопил еще впечатлений, чтобы делиться.
Но в этих наметках Бур присутствовал. На первых же строках, поплывших по экрану, Геральда пробрала дрожь, словно бы он встретил погибшего гиганта. Похоже, здесь Кторов выходил на новое качество, наконец решив выплеснуть себя - настоящего. И сознание его оказалось вовсе не таким безмятежным, как подобало эдакой глыбе. А сам текст наверняка разочаровал бы прежних читателей: на первый взгляд беспорядочное нагромождение нелепиц, алогичное точно сон, почти смыкавшееся с бредом. Но заинтересованный человек углядит там много, особенно если, подобно Геральду, сам крутился вблизи тех же событий.
Выяснилось, что Бур действительно знал о кровожадных наклонностях сторожа и даже пытался натравливать его на Других Хищников - чтобы старик мог насытить Голод, убивая таких же, как сам. Конечно, удавалось не всегда, но, возможно, безвинных жертв оказалось в итоге меньше. Хотя это вовсе не тот путь, какой выбрал бы Геральд… собственно, он уже выбрал.
Но еще занятней оказался сюжет романа, который Кторов выстраивал, отталкиваясь от своих наблюдений. Намеки, разбросанные им по тексту, с лихвой окупали приключения вчерашней ночи. А уж выводы, следовавшие отсюда…
Заслышав шуршание простыней, барон скосил глаза вбок, сразу прекращая играть пистолетом.
- Кстати, я владею скорочтением, - сообщила Энни, возникнув в проеме обольстительным призраком. - Тебе не сгодится?
- Н-да? - откликнулся он, уже не удивляясь. - А на метле не летаешь? Пора, пора осваивать!..
С тихим вздохом фигура опять погрузилась в сумрак, вернувшись на кровать. Странно, что вообще вызвалась - раньше избегала. Слегка выходит из образа, а?
Геральд возобновил чтение, все глубже проникая в текст, пропитываясь им. Его словно затягивало в водоворот или, скорее, в смерч, от которого и у самого начинали кружиться мысли. Черт знает, если бы Кторову позволили довести это до ума… конечно, читателей убавилось бы намного… точнее сказать, состав их обновился бы полностью… Но как раз Черт и не позволил, очередной раз вмешавшись в божий промысел.
Из соседней комнаты вновь донесся шелест, зазвучали осторожные вздохи. Чуть погодя ко входу опять придвинулся бледный силуэт, на сей раз не издав ни слова. Недолго постояв, призрак плавно сложился у косяка, взирая на Геральда мерцающими глазами. Похоже, Энни тянуло к нему, точно бедняжку Хэри, рожденную Солярисом, к тому придурку Кельвину. Или тянет не к нему, а к тексту? Господи, ей-то какой интерес!.. А может, не насытилась еще?
Удивленно хмыкнув, Геральд поднял женщину на руки и отнес обратно к постели. Уложив на край, опустился перед кроватью и принялся обстоятельно, без суеты, целовать Энни то в одни нежные губы, то в другие, будто сравнивал сладость.
- Прекрати, - прошептала она. - Я с ума сойду!..
Однако раньше Энни заснула, совершенно обмякнув, - будто как раз этого и не хватало ей для спокойствия. Довольно необычная реакция на ласки.
Вот теперь Геральд смог погрузиться в рукопись с головой, с каждой минутой уходя глубже, - впрочем, краем уха прислушиваясь к сонному дыханию женщины. И мало-помалу Кторовские построения, явно не высосанные из пальца, смыкались с собственными его подозрениями и предчувствиями, еще не принявшими зримые контуры, а смутные факты, мелькавшие у Бура там и сям, подлаживались к тому, что Геральд уже знал, достраивая картину. Кторов ничего не утверждал, да и сам представлял все не особенно четко, скорее всего задействовав подсознание, - но когда вольные фантазии автора складываются с догадками такого читателя, как Геральд, возникает нечто, сильно похожее на уверенность. А многое из того, что барон не понимал, откладывалось в нем словно бы про запас, наверняка дожидаясь случая, чтобы проявиться позже. Будто в глубинах его сознания формировалась матрица - этакий виртуальный советник, незримая копия Бура.
Изо всех сил противясь странным чарам, Геральд метался по рукописи, перечитывая главы, а отдельные куски прокручивал по несколько раз, но эффект не ослабевал - наоборот. И выводы тоже не менялись, как ни грустно. Правда, доказательств недостаточно для приговора - но ведь мы не на суде?
Когда за окном стало светать, Геральд потушил экран, но долго еще пялился в него невидящим взглядом. Он ощущал себя больным, старым, и дело тут не в бессонной ночи или предшествовавших ей безумствах - в ином. Вот так и приходит понимание, иногда находя необычный путь. И каким же оно бывает горьким!..
Вообще занятно проследить ассоциативный ряд - от первого посыла до заключительного тезиса. А первым камушком здесь послужило упоминание Шатуном той сценки из «Трех мушкетеров», где изрядно наклюкавшийся Атос жалуется д'Артаньяну на тяжкую долю вешателя. И здесь всплывает… точнее, вздымается… любопытный образ миледи, общими стараниями таких же воздыхателей превращенной в женщину-вамп. Уж в этом качестве она могла манипулировать самцами, расплачиваясь за обиды. А цель у нее была не пустячной: судьба сына… Кстати! Миледи ведь тоже звали Анной - как же я запамятовал? Анна де Бейль, ну да. Неужто имя вправду формирует судьбу? Господи!.. Похоже, все уже было в мире, и сама жизнь не может выйти за рамки описанного.
- Вот и мы! - произнес Геральд, бодрой усмешкой приветствуя появление Энни. - И как нам спалось?
Притормозив в паре шагов от него, женщина потянулась, демонстрируя себя во всей красе, а барон зачарованно глядел на нее, продолжая ухмыляться.
- Знаешь, неплохо, - ответила она. - Да, на удивление… Сперва дергало что-то, но затем - словно провалилась. А всплыла лишь сейчас.
- Как отключили, да? - спросил Геральд. - Отправили на подзарядку.
- Не поняла…
- Не важно. Я вот что хотел спросить… Где твой ребенок?
Энни вздрогнула, даже отступила на шаг, словно от толчка. Еще не оформившаяся улыбка на ее лице разом поблекла, испарилась. Ей-богу, даже жаль. Может, сперва следовало провести нашу обычную разминку? Нет, я бы не смог так - только не с ней, нет!.. Это уже вышло за рамки игр.
- А с чего, собственно говоря… - начала было Энни, но барон тотчас прервал ее, вскинув руку.
- По-твоему, я не отличу рожавшую женщину? - спросил он. - С моим-то опытом жизни!.. Могу даже прикинуть срок. Годков пять, верно? Самый очаровательный возраст!.. И кто же у нас: сын?
- Прекрати!
- Похоже, угадал, - кивнул Геральд удовлетворенно. - Знаешь, у меня был знакомец, который со спины, по одной походке умел распознавать статус женщины… А интересно, где малыш сейчас? Не в детдоме?
- Гарри!..
- «Гори, гори, моя звезда», - пропел он задумчиво. - Чтобы не погасло, да?
- Ладно, у меня есть ребенок, - признала Энни. - И что это доказывает?
- Что ты любишь его. И не хочешь искушать судьбу враньем о ранней кончине… Хотя такое объяснение пришлось бы к месту.
- Типун тебе…
- А раз любишь, но скрываешь - стало быть, неспроста.
- Например, опасалась спугнуть нечаянную удачу, - предположила она. - Вдруг ты - детоненавистник?
- Ну, Энни, не надо!.. Уж настолько ты людей понимаешь.
Прислонясь спиной к косяку, женщина сложила руки на груди, даже слегка заслонилась коленом, словно опасалась нападения.
- Во всяком случае, тут нет криминала, - сказала она. - Я не обязана докладывать обо всем.
- Разумеется, - согласился барон. - Значит, ребенок у тебя есть. Но ты не замужем - тут не солгала.
- А это ты определил по глазам?
- И по глазам. А еще по повадкам - на такое хватает даже моей прозорливости.
- Хорошо, я одинока, - признала Энни. - Ты доволен? Теперь могу быть свободна?
- Э-а, - качнул он головой. - Есть еще неясность. Помнишь тех погонщиков на вертолете?
- И что?
- Они пытались меня захватить, - пояснил Геральд. - Хотя проще было бы взорвать машину. По-твоему, их смутило наличие пассажира?
- Да мне откуда знать?
- Я пробовал разные объяснения. Но подошло одно: погонщики не желали рисковать тобой. Выходит, вы заодно.
- Гарри, - прошептала она, - это безумие. Ты же сам говорил - помнишь? Ну оглянись на себя!
А что, недурной ход - можно сказать, актерская находка. Или все-таки режиссерская? И кто тут режиссер?

Предыдущая страница 25 Следующая страница


Союз одиночек 26

- Да уж извертелся весь, - сказал Геральд. - Я бы и сам охотно списал это на паранойю. Так ведь как назло: одно к одному. И каратели за меня принялись после твоего звонка. И умеешь ты слишком много для случайной спутницы, и хороша до безумия, и привязать к себе умеешь, как никто… Чтобы такой алмаз да подобрать на обочине? При всем желании не могу поверить!
- Гарри, послушай…
- Энни, не надо усложнять, - попросил он. - Я ведь не добиваюсь признания - оно не требуется. Я только хочу понять: почему?
Ее выражение изменилось, хотя не настолько, как можно было ожидать. Глаза сузились, зрачки сдвинулись, нацелясь на Eagles, по-прежнему лежащие рядом с бароном. Затем опять сосредоточились на его лице. Кажется, Энни действительно решила не усложнять.
- Поверь, Гарри, - произнесла она уже другим голосом, ровным и более низким, - это не имеет никакого отношения к моим чувствам к тебе.
- «Таково предписание», да? - с кривой ухмылкой сказал он. - Право, иногда делается горько, что я сделался докой в этих делах. Или причина в том, что часто обжигался? Понимаете, сударыня, недоверчивость прямо-таки впиталось в кровь - ничего не могу с собой поделать.
- Что, - негромко спросила Энни, - мы опять на «вы»? Это в каком же контексте, позвольте узнать?
- Увы, не в том, очарование которого мы смаковали в наш первый вечер. Таким способом я отстраняюсь, моя милая. Ей-богу, было бы легче, если бы вы изменили мне как-то иначе!..
- Потому что вас подвело ваше прославленное знание людей? Или оттого, что всего вашего обаяния не хватило меня перевербовать?
- А разве я вас вербовал?
- Ну да, вы просто предложили службу! Немножко секретарь, немножко любовница…
- Не передергивайте, Энни. Второй пункт в нашем контракте даже не подразумевался. Это - ваша инициатива.
- Анна Аркадьевна, пожалуйста, - поправила она. - Раз уж вы решили отстраниться.
- Это я-то решил? - изумился Гарри. - Ну, знаете!..
- Только не говорите, что любили меня.
- Да полно вам, Энни. Любил, не любил… Разве дело в словах?
- Конечно, кругом виновата я. И что бы вы ни сотворили со мной, вас это оправдает.
- Успокойтесь, - бросил он. - Вам совершенно ничего не грозит. «Что бы ни сотворил», надо же!.. Помимо прочего, в этом нет никакого смысла.
- Может, и нет, - сказала женщина. - Для вас.
- А для кого есть? - насторожился Геральд. - Кстати, кто папенька нашего ангелка? - спросил он, следя за ее лицом. - Не сам ли Ульян? И теперь не пожалел для друга самого дорогого!..
- Вам претит быть вторым, да?
- Не по очередности, - покачал он головой. - По значимости. Уж если мне предпочитают Богомола…
- Думаете, у меня был выбор? Когда локоть вывернут к самым плечам, и козла полюбишь.
- Любовь к своему насильнику, видимо, наше национальное завоевание, - сказал барон. - Экий психовыверт, а?
- Если насилия нельзя избежать, лучше притвориться, что по согласию.
- Вот тут мне трудно судить - опыта маловато.
Чуть поерзав, Энни, как и ночью, села у двери, обхватив колени руками.
- И что теперь? - спросила она. - Развод и девичья фамилия? - Затем, поскольку Геральд молчал, прибавила: - Очень сердиты на меня, да?
Осталось спросить: а не желаете ли, барон, отшлепать меня по попке? Конечно, заманчиво…
- Я вовсе не сержусь, - пожал он плечами. - Собственно, за что? Слегка саднит - это есть. К счастью, мы не успели притереться, иначе болело бы намного сильней. Хотя я имел на вас виды, даже долгосрочные.
- «Парень девушку целует, хочет познакомиться»? - насмешливо спросила Энни, забрасывая руки за спину и прогибаясь в пояснице настолько, что груди задорно выпятились. - Видите, и миледи из меня не вышло. Не удается ввергать мужчин в безумства!..
Ишь, выходит, и у нее те же параллели?
- Ну, не переживайте, - сказал Геральд. - Просто я тертый калач… местами даже протерся насквозь. С другими может повезти больше.
- Не такой уж и тертый, - возразила женщина, вырывая из-за косяка руку и направляя на него пистолет. - Сидеть!
Проделано это было быстро, а главное, вовремя - как раз в момент, когда клиент размяк. Барон даже не дернулся.
- Что же ты, Гарри? - спросила она укоризненно. - А еще профи, хотя и бывший… Или все-таки стареешь?
Целилась Энни в нужную точку, рассчитывая отключить сразу. Впрочем, она еще не видела Геральда в настоящем деле.
- Не бей по больному, - проворчал он, разбрасывая руки подальше от Eagles. - И на молодуху бывает проруха.
- Прости. Но теперь, если не против, поспрашиваю я.
- Выдвигаю контрпредложение: спрашиваем по очереди.
Помедлив, Энни кивнула:
- С другим я бы еще поспорила…
- И не могла бы ты чуть развести ступни? Спасибо.
- Так хорошо, да? Ну, Гарри, ты молодец - я восхищаюсь, ей-богу!..
- Не спеши, - вздохнул он. - Не такой уж я герой. Но этот ракурс мне всегда нравился.
- Стало быть, начинаем беседу? - Чтобы не уставать, женщина оперлась запястьем о колено. - Точнее говоря, продолжаем.
- Но я-то не держал тебя на мушке, - напомнил Геральд.
- Как будто это не подразумевалось!..
- Лишь тобой. А я и в мыслях не держал.
- Ладно, Гарри, к делу!
- А кто против? Хотя…
- Что?
- Собственно, куда спешить? Компания мне нравится. Вид… - Он наклонил голову, вглядываясь. - Вид открывается замечательный.
- Ну хватит паясничать, Гарри!
- А твое заключительное слово всему положит конец. Ну скажи, что со мной тебе было славно и что ты станешь жалеть о потере. Ведь это послужит мне утешением. И где сыщешь второго такого жеребца - чтобы борозду не портил, а выносливостью не уступал молодым… Или меж нами было еще что-то?
- Вообще я должна была поставить точку еще ночью, - призналась Энни. - Но ты был на таком подъеме вчера…
- …что тебе захотелось добавки?
- Именно. Вдобавок, я настолько вымоталась - в самом деле, как отрубилась.
- В чем же дело? - спросил он. - Можно меня приковать, и - пользуйся.
- Ты не дашь мне такого шанса, - сказала женщина с сожалением. - Я в безопасности, пока держу тебя на мушке. А стоит подойти… И потом, твои руки, Гарри, - как же без них?
- Тогда возьми с меня слово, - предложил барон.
- Н-нет, - покачала она головой. - Конечно, я верю тебе… но всегда остается риск. А у меня сын, понимаешь?
- Как не понять - святое дело!.. А тебе не влетит за задержку?
- У меня оправдание. - Энни кивнула на экран: - Эта твоя находка. Чего ты нашел там, что переменился ко мне настолько?
- Это оправдание ты выдумала, - возразил Геральд. - Наверняка же вы умеете читать - и даже быстро, как сама призналась.
- Но мы не увидим того, что разглядел и понял ты. Ведь Бур - твой друг.
- Энни, Энни!.. Ты успела меня узнать. Неужто думаешь, что я стану выторговывать у Богомола жизнь?
- А как насчет моей жизни? - спросила она тихо. - И жизни моего сына?
От такого довода барон даже рассмеялся:
- Господи!.. Ты хотя бы отводи пистолет, когда давишь на жалость. Это же смешение ролей!
Упрямо женщина помотала головой.
- Я не могу рисковать, - сказала она. - Ну, ты ответишь? Мы договаривались: по очереди.
- В рукописи есть намеки, понятные единицам, - ответил Геральд. - Я в это число вхожу, насчет Богомола не уверен. Хотя, если подойти к ней, как к шифровке… С другой стороны, зачем? Наверняка Ульян и так знает многое.
- Это нужно знать мне!
- Да? - удивился он. - А разве вы не одно? Ибо сказано: «муж и жена одна…» Или один Черт? - И сам же фыркнул: - Эк меня занесло!
- Мы не супруги, сам знаешь. Даже не любовники - давно.
- Разве Богомол время от времени не подминает тебя? - хмыкнул барон. - Да не поверю!.. Чтобы не забывала, кто главный тут, и для разрядки. Удобно же иметь такое под рукой.
- Тебе нравится в этом копаться?
- Извини, - теперь отступил он. - Вообще твой пистолет нас уравнивает - не заметила? Хотя и не Kolt.
- И слава богу, - откликнулась Энни. - А то привык подавлять!..
А что, вполне милая беседа, подумал Геральд. И чем она завершится: выстрелом в голову?
- Теперь моя очередь спрашивать, - сказал он. - Все в этом сюжете выстраивается - более или менее. За исключением пустяка: как вы узнали, что я нагряну? Ведь до последней минуты я колебался.
- От Лущенко.
- Ага, все же сотрудничаете с ним!.. А откуда прознал Лущ?
- От прорицателя. Тот назвал время и маршрут.
- И прихромает некто в одном штиблете, - продолжил Геральд насмешливо, - и лишит правителя царства… И откуда взялся сей оракул?
Хотя правильнее спросить: это что, тот самый Пророк? Или они бродят стадами. Может, пора начинать отстрел?
- Зря смеешься. Он даже знал, что ты заглянешь в трактир. А чем приманить тебя, придумал Ульян - твои вкусы ему известны.
- Да уж, попадание в десятку. Будто с первых дней готовил тебя под это. Это же как нужно меня любить!..
- Послушай, - сказала она. - Если ты столько понял в этих листках…
- Ну?
- Что там нашлось про моего сына?
- Впрямую - ничего. Ни фактов, ни точных наводок. Скорее всего Бур не знал конкретики, а строил догадки… Либо черпал где-то откровения - на манер того прорицателя. И разбрасывал по тексту семена, надеясь, что они прорастут. Собственно, он и приехал сюда за вдохновением - чтобы напрямую подключиться к Космосу. Говорят, так и творятся шедевры: передираются без зазрения из вселенского банка. И ведь не ухватишь за руку!..
- А я смогу оттуда что-то вынести?
- Энни, это же не амбар! - хохотнул барон. - А ты не мышка-норушка. И даже не подруга Бура, чтобы понимать его, как я.
- По-моему, ты все же решил торговаться, - заметила она. - Твою жизнь на сведения о моем сыне, да?
- Давай внесем ясность, - предложил Геральд. - Если я верно оцениваю ситуацию, Богомол вертит тобой, играя на материнском инстинкте…
- Я не считаю это инстинктом.
- Детали, - отмахнулся он. - В ином случае ты не стала бы наставлять на меня пушку. Или хватает и твоего страха за себя?
- Ты же знаешь: я не трусиха. И умею оценивать шансы. При других обстоятельствах я бы поставила на тебя. Но здесь за Ульяна слишком многое.
- Выходит, ставишь на него?
- Не знаю, - сказала Энни. - Ты прав: дело не в словах. Но рядом с тобой мне тепло. А вот как станет без тебя? - Она зябко повела плечами. - Ты уверен, что сумеешь меня защитить? В том числе и от Черта.
- А-а! - произнес Геральд. - Ты тоже думаешь, что без Ульяна тут не обошлось?
- Что бы я ни думала, остается сын. Хочешь, чтобы я пожертвовала им ради тебя?
- Вовсе нет, - качнул он головой. - Когда начинают взвешивать, кто дороже да что важней…
- По-твоему, у меня есть выбор?
- А вот это каждый решает сам.
Геральд вдруг испугался, что она все-таки выстрелит. И тогда обратного пути не будет: это - за гранью. А разве нужна ему полная ясность? Да и кто вправе устраивать такие испытания?
- Лучше подумай вот о чем, - сказал он. - Наверняка Черт желает расправиться со мной сам, причем планирует это на будущую ночь. А Богомол велел убрать меня раньше. Как-то не вяжется с версией об их дружбе.
- Да, правда…- Затем она пожала плечами:- И что? Разве это меняет что-то?
- А если я скажу, что у тебя уже другой хозяин? - неожиданно для себя выпалил Геральд, будто и сам смог дотянуться до абсолютного знания. - Видишь ли, Энни, по моим ощущениям твоего сына забрал Лущ. Так что плясать теперь придется под его дуду.
Вот теперь женщина растерялась.
- Гарри, это нечестно, - воскликнула она. - Я же верю тебе!..
- Ты уж выбери одно, милая: либо верь, либо обвиняй в нечестности.
- Что… правда? Или ты придумал это, чтобы вывернуться?
- Знаешь, что я сделал бы, если бы на твоем месте сидел Ульян?
- Ну?
- Я бы испытал судьбу. И думаю, шансы у меня были бы неплохие. По крайней мере пару пуль я бы всадил в него, прежде чем отбросить копыта.
- А в меня, значит, стрелять не хочешь? - покривила Энни губы, - Или за себя боишься?
- Я бы, может, и боялся, - сказал Геральд. - Да нечего.
- Как это?
- По-твоему, отчего я такой храбрый? - спросил он. - То есть, конечно, я в любом случае распушил бы перед тобой хвост, но, может, это выглядело бы не столь эффектно.
- Гарри, я не понимаю!
- Милая, я давно не подставляюсь так. Чтобы меня прибили из собственного оружия!.. На этот случай я принял меры, хотя обошлось недешево. Ты просто не сможешь в меня выстрелить… Нет, только не подумай, что я подсунул тебе пугач! - спохватился барон. - Эта пушечка вполне опасна, но не против…
Вдруг рванувшись, он подхватил с пола Eagle и навскидку выстрелил. Энни вскрикнула, хватаясь за плечо, а Геральд взметнулся на ноги и, в два скачка оказавшись рядом с ней, пальнул снова, уже с обеих рук, - сперва в тело, бьющееся на ковре за дверью, затем в другую фигуру, скрюченную и приземистую, как у шимпанзе, передвигающуюся с неимоверной быстротой. Но все же не быстрее, чем пули Eagles, - они догнали убийцу в прихожей, швырнув о стену, и жалили в спину, пока тот не сполз на пол.
И тогда Геральд остановил себя, прерывисто дыша. Всё, главное - не пережимать! Из предела я не вышел.
От прихлынувшего восторга он чмокнул один из Eagles в разгоряченное дуло, хотя обычно избегал сантиментов. Неслышно прошелся по номеру, заглядывая во все углы, наново проверяя замки. И только затем вернулся к Энни, прихватив аптечку.
Закусив губу, она съежилась на прежнем месте и потерянно озиралась, накрыв плечо окровавленной ладонью. Злосчастный ее пистолет валялся неподалеку, так ни разу и не выстрелив.
- Больно, я знаю, - успокаивающе говорил Геральд, обрабатывая порез. - Зато не опасно. И шрама не останется - заживет, как на суке.
К счастью, Энни не кричала - лишь всхлипывала по-детски. А глаза ее прямо фонтанировали, омывая слезами скулы. Закончив с раной, барон вколол ей в обе ягодицы антибиотики и болеутоляющее. Спросил:
- Чего удивляешься? То от папеньки ласковый привет. Видишь, к чему приводит срывание сроков?
- Ненавижу, - простонала она.
- Ой, да ладно!.. Не растрачивай чувства на посторонних, береги для своих. Скажи спасибо, что чиркнули не по горлу, а лишь зацепили трапецию. Гляди, какая цаца! - кивнул Геральд на нож, выпавший из руки первого гостя.
- Спасибо, - послушно сказала женщина. - Теперь понятно, почему тебя назвали Гепардом. Боже, я так испугалась, когда ты в меня выстрелил!..
- Если бы я выстрелил в тебя, ты не успела бы испугаться, - заметил он. - Все-таки мы слишком увлеклись, раз позволили гостям подобраться так близко. Кстати, в это время мы обычно заняты зарядкой. Видимо, Богомол в курсе нашего распорядка?
Прерывисто вздохнув, Энни отвела глаза. И тут раздалось жужжание видеофона, заставив обоих вздрогнуть.
- Помяни черта, - пробормотал барон. - Так, а теперь умри!.. Сыграй трупнину роль, поняла? Прямо тут, на ковре.
По счастью, к Энни уже вернулось самообладание, а реакция у нее отличная, как и соображение. Без лишних слов она повалилась на руки Геральда, и он мягко опустил женщину на ковер, живописно перекрутив. Постарался, чтобы на виду не оказалась повязка, но была заметна кровь, растекшаяся по спине. Затем присел на край постели, небрежно положив Eagle на колено, и ответил на вызов. Конечно, на экране проступила физиономия Ульяна - такая же вислоусая и замороженная, как годы назад, только еще более погрузневшая, даже обрюзгшая.
- Живой, да? - проворчал он, не удивившись. Затем скосил глаза на Энни, лицезрея женщину со стороны зада. Однако опознал: - Что, и ее кончил?
- Да увлекся, видишь! - Смущенно хмыкнув, Геральд почесал висок дулом пистолета. - Как пошла эта свистопляска…
- А плясуны где?
- По номеру разбросал. Один рядом, второй подале. Хочешь глянуть?
- Да бог с ними. - Богомол вздохнул и тут же разъяснил причину скорби: - Чтоб ты знал, Энни из лучших моих агентов.
- Была, - уточнил барон.
- Одно время даже приблизил к себе, - продолжал Ульян. - То есть она так думала. Сколько вложил в нее, - он хмыкнул, - всякого. Учил, как дочь. Взращивал, поднимал. А ты раз - и одной пулей. Нехорошо.
- Бла-бла-бла! - засмеялся Геральд. - Что, усач, на воспоминания потянуло? Готовишься мемуары писать?
- Рано мне на покой, Гепард, - сказал Богомол. - Мы повоюем еще, да?
- А как же! В любое время, на любом оружии.
- Вызываешь, значит. Ну, это тебе не с женщинами стреляться.
- Так ведь и убийц я не подсылаю, - парировал барон. - И что ты, Улей, так сдружился с карателями?
- А почему же нам не дружить? - удивился тот. - Народ у них подобрался правильный, умелый. И набожные почти все.
- Или это друзья твоего друга Луща?
- Уже и это разнюхал? Сам допер или Энни успела выболтать?
- Тоже, тайна!.. Лучше скажи, что за прорицатель вас курирует. Мало вам стучали попы - теперь мистиков набираете? И как это стыкуется с православием?
- А сюда, Гарри, лучше не лезь. Тут истинная святость - тебе не расчухать. Это такое…
- Опять развели священных коров? - перебил барон. - На бойню, на бойню!..
Вот это Богомола проняло, он даже запыхтел, раздувая ноздри. Лицо налилось кровью, брови сдвинулись - громовержец!.. Глаза, впрочем, остались тусклыми, как у снулой рыбы.
- А куда денешь сына Энни? - спросил Геральд.
Помолчав, усач все же ответил:
- В Питомник сдам - куда еще?
- И что, тебе не жаль малыша? Родная же кровь!
- Приходится быть выше личного, - осклабился Богомол.
- А ведь ты врешь, Улей, - сказал барон. - Твой пультик уже тю-тю!
- Ты о чем? - насторожился тот.
- О том, что вашего ребенка забрал Лущ, и ты блефовал, продолжая стращать Энни сыном.
- Да ты-то откуда можешь знать?
- Забыл? Я и раньше видел тебя насквозь. Это для других ты загадка, а приглядишься - такой примитив!
- Надо же. Прямо провидец.
- В твоих жилах течет даже не моча - гной, - прибавил барон. - Вроде не вамп еще и не оборотень, но на человека не похож.
Вскинув Eagle, он выстрелил - конечно, не в экран, что было бы глупо, - в камеру, откуда глядел на них Богомол. И, кажется, тот отшатнулся, испугавшись внезапности.
- Бух! - сказал Геральд, удовлетворенно рассмеявшись. - Можешь вставать, милая, - наш гость уже налюбовался на твою попку и даже, верно, успел помолиться за упокой каждой ее родинки.
- Что-то ты опять разболтался, не находишь? - пробормотала женщина, осторожно садясь на полу и с недоверием прислушиваясь к себе: болело-то наверняка меньше.
- Как чувствуешь себя?
Подойдя к Энни, барон помог ей подняться на ноги. Она подвигала раненым плечом, удивилась:
- А знаешь… почти нормально!
- И слава богу. Пойдем, я помогу ополоснуться.
- А никто не прискачет? Я имею в виду персонал.

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Здесь хорошая изоляция.
Когда проходили мимо первого трупа, женщина сказала:
- Не понимаю. Зачем он рисковал так?
- Увидел твою шею и не смог удержаться, - пояснил Геральд. - И я вполне могу его понять, - прибавил он, целуя Энни возле уха.
- Гарри!..
- Конечно, ты редкостная стерва, - вздохнул барон, заводя ее в ванную. - Зато дополняешь меня, как по заказу… А любопытно, согласишься ты стать матерью моих детей? Тоже ведь тропка в бессмертие, хотя банальная.
- Это что, предложение сердца? - удивилась Энни. - Или только семени?
Встав в ванну, она закинула руки за голову, позволяя себя мыть.
- Сам не знаю, - ответил Геральд, принимаясь за дело. - В конце концов, я не особенно рискую, поскольку шансов пережить завтрашнюю ночь у меня мало. Может, потому и хочу застраховаться?
- Если тебе это хоть сколько-то поможет, я ставлю на тебя.
- На темную лошадку? - рассмеялся он. - И даже жизнью готова рискнуть? Тем более, мы все равно повязаны.
- До гроба, - согласилась Энни. И прибавила с внезапным пылом: - Гарри, ты же и с Чертом совладаешь, если очень захочешь!..
- Что же, давай хотеть вместе. Все-таки это лучше, чем бояться.
С водными процедурами они покончили за несколько минут. А еще спустя четверть часа, пробравшись через запасной выход, уже катили к запасной квартире. Но не к той, что досталась от Фанта и про которую теперь знали многие, - за эти дни Геральд сумел найти убежище получше. Уж там до Энни не доберутся… конечно, если опять не подключат провидца. Хотя днем он вряд ли такой уж прозорливый. А вот ночью…
- Теперь мне нужно разыскать Черта, - сказал барон, закатив Горбунка в глухой дворик. - Срок - до заката. Иначе он найдет нас.

Глава 21. Промежуточный финиш

Я понял всё, лишь только вступил в подъезд. Хотя догадался, конечно, раньше, - просто гнал эти мысли прочь, до последнего мига сохраняя надежду. Но подтвердились худшие из моих подозрений.
Свой долг «дружки» выполнили: полегли как один. Только убийцу это не остановило и Гая не спасло. Как и Диту, как и Мурдинова с этим фанфароном-гусаром. Всех их разбросало по квартире, будто от взрыва, и даже распознать теперь можно было с трудом. Больше всего это походило на демонстрацию или на попытку запугать. Потому что убивать их не было смысла, во всяком случае таким способом. Даже ночные твари все же знали меру - хотя задвинули ее неимоверно далеко, если сравнивать с человечьей.
Но вот куда подевалась Карина, что сотворили с ней?
Несколько минут я стоял посреди комнаты, крутя головой по сторонам, и боролся с тошнотой, изо всех сил пытаясь отстраниться от жуткой картины. В квартире повисла тишина, лишь тикали старые часы, пережившие хозяина, и каждый щелчок звучал для меня громом. И на сколько еще хватит батарейки? Господи, да когда же они замолчат!.. Внутри было пусто - вакуум. Не ожидал, что это так меня шибанет: будто куска жизни лишили. Сколько лет мы с Гаем знакомы? Да и остальным я вовсе не желал смерти.
Наверху зашуршало, и я дернулся, нацеливая «гюрзу». Но тут же отвел ствол - из шкафной антресоли выдвинулась пушистая мордаха Мишеля. Пару секунд мы глядели друг на друга, зачем кот чуть слышно мяукнул, то ли сообщая о чем-то, то ли спрашивая.
- Хоть ты выжил, - пробормотал я. - Хватило ума.
Я подошел к шкафу, и Мишель привычно спрыгнул мне на плечи, тут же разлегшись во всю длину, будто наконец нашел безопасное место. На пол спускаться он явно не стремился. Машинально я погладил его и заметил, что беднягу трясет, точно перепуганного котенка. Похоже, он наблюдал или до сих пор ощущал такое, из-за чего ему хотелось побыстрей убраться отсюда. Честно сказать, мне тоже.
Уже на пару с ним я обошел квартиру, стараясь не вступать в кровь, затем ретировался, прихватив ключи от старенького броневичка, который когда-то подарил Гаю. Сбросив Мишеля на заднее сиденье, уселся за руль, выкатил машину из вестибюля. Медленно поехал прочь от мертвого дома, с трудом ворочая тяжелые мысли.
Вот теперь меня зацепили крепко. До сих пор я больше играл в войну, поглядывая на шалости Хищников как бы со стороны. Ну, иногда вступал по надобности, защищая себя или свою гордость. Но теперь вызов бросили моему Зверю, а у меня больше не находилось резонов его удерживать. Пришла пора платить по счетам - деваться некуда.
Для начала я позвонил Аскольду.
- А, ты, - хмыкнул он, увидев меня. - Как жизнь? - И тут же прибавил: - Слыхал, что творится в городе?
- Гая убили, - сообщил я. - С ним еще троих. Не считая охраны.
- Да, - нахмурясь, сказал главарь. - Весело.
Хотя ему-то с чего расстраиваться?
- Хочу узнать, кто это сделал, - прибавил я. - У меня к нему долг.
- Ты же против мести? - усмехнулся Аскольд. - Или забыл?
Я и сейчас был против - в принципе. Но трудно остаться бесстрастным, когда болит. Лично я не берусь.
- Когда расплачусь, вспомню, - ответил я. - Или знаешь другой способ его остановить?
- Но где же его искать?
- Уж я найду. Жизнь положу.
- Ладно, - сказал он. - Твоя жизнь - ты и клади. А от меня чего хочешь?
- «Шмеля», - сказал я. - Ты обещал.
- Ну, раз обещал - о чем речь?
Когда я подкатил к его высотнику, «шмель» уже дожидался возле подъезда. Эдакое небесное авто, зажатое четверкой турбин, а поверху накрытое крылом. Кабинка, пожалуй, тесновата - но это же не грузовик? Зато броня, как у «акулы», и вооружение немногим слабей.
Еще ни разу я не поднимал скайкар в воздух, но уселся за руль без колебаний, вполне полагаясь на рефлексы, отточенные симулятором. И сразу «шмель» ожил, закручивая крыло в мерцающий круг, а через секунды взмыл - с легкостью своего прототипа. Затем из вертушки превратился в самолет и по прямой понесся над городом, торжествующе гудя. А следом за ним, петляя меж домами, спешил броневичок - еще одна жертва прогресса, брошенная за ненадобностью.
Впрочем, почти сразу я перепоручил машину Дворецкому, направив в свою берлогу. Заодно связался с Инессой, велев встретить нового жильца. (Уж Мишель ей должен понравиться.) А своего нового помощника я посадил на подходящую крышу, чтобы зря не жег топливо.
Так, сказал себе затем. Все эмоции - до лучших времен… если наступят, конечно. Начинаем решать задачу.
Вольно или нет, но убийца оставил след… точнее сказать, роспись. Почти такую же картину я видел совсем недавно - в жилище Кторова. И у него, и у Гая отметился один мастер, вне сомнений. Стало быть, на сцену опять выходил Черт. Ни Клер, ни Настю, ни даже меня он не смог достать - отвел душу на моем друге. Причем перед самым рассветом, когда выбирать уже было не из кого. Хоть опосредственно, через вторые руки, но хлестнул по Гарри. Не лучший ход, однако приличия соблюдены. Теперь и по главной цели можно шарахнуть. То есть ночью Черта искать не потребуется - сам придет. Но судя по тому, что он вытворяет с жертвами, лучше до этого не доводить. Это уже не Хищник, милые мои, тут зверюга пострашней!..
А если Черт припозднился, потому что был занят иным? - вдруг пришла мысль. Скажем, отрезал головы. Работка муторная, кропотливая - хотя, видимо, в охотку, раз не захотел пропускать. Может, и впрямь оба дела связаны? Не говоря уж о третьем.
Хорошо, а кому выгодна эта бойня? Только не Амиру - тогда бы его не застали врасплох, не такой он дурень… Нашистам? Во всяком случае, оповестили их заранее и выгоду с этого они надеялись поиметь. После адекватного реагирования (голова за голову?) наш загадочный люд полюбил бы этих шутов еще пуще. Другое дело, что работать споро они не умеют. Шутка ли: за пару часов сотни трупов, полный набор ложных улик, а к ним след, больше похожий на торную дорогу. Кстати, об уликах…
Теперь я позвонил Матвею, связавшись через модерновую оснастку «шмеля». На этот раз он откликнулся сразу.
- Ага, ты, - буркнул, будто подражая Аскольду. - У тебя срочное?
- Даже очень, - сказал я. - Групповое убийство. Почерк, как в деле Кторова, - один в один.
- Ух ты! - не сдержался сыскарь. - Хотя после ночной резни… Слыхал, наверно?
- Выходит, на вас и это навесили? Подозреваю, что дела связаны.
- Ну да, - не поверил он. - А ты что, такой спец по розыску? «Почерк», понимаешь!..
- Я универсал. А задачки колоть с детства насобачился. К тому же тут личный счет. Предлагаю скооперироваться. На вашу славу не посягаю. Но если откажетесь, а после лопухнетесь…
- Ну, не знаю, - сказал Матвей. - Тогда тебе надо с нашим шефом…
Пару секунд я молчал: никогда не жаловал ни шефов, ни боссов, ни даже начальников.
- Шиловым? - спросил затем. - А далеко он?
- Да рядом тут… Позвать, что ли?
- Ну, зови.
На экран вплыло полноватое, довольно моложавое лицо, уже знакомое мне по фото. И отзывы о майоре я слышал неплохие.
- А, знаменитый Шатун, - прищурясь, сказал он. - Как же, наслышаны!..
- Популярный, - поправил я. - Давай, майор, сразу к делу.
- Ну, давай, - согласился Шилов. - А в чем оно?
- Гайева знаешь? Репортера.
- Ну?
- Убили его. А с ним Диту Нестерову, столичную теледиву, и депутата Мурдинова с приятелем, и четверых охранников из фирмы «Друг».
- Елы-палы, - пробормотал майор. - Добрались-таки до парня!
Остальные, видимо, волновали его меньше - как и меня.
- А уделал их наверняка тот, кто разорвал Кторова на части, - съемку могу переслать.
- Ни хрена себе, - пробурчал он опять. - Чем еще порадуешь?
- Жаль, что ты не знаешь меня…
- Может, получше, чем ты думаешь. Ну?
- Видишь ли, убийца Кторова и Гая вполне мог потрудиться на уборке голов в том квартале. Обосновать это мне трудно, и не обо всем могу говорить, но… своей интуиции я привык доверять.
- Н-да, - протянул майор неопределенно. - Версия, конечно, занятная…
- А у тебя есть другие? Или тоже грешишь на муселов?
- Ну, судя по тому, какую засаду устроили нашим героям… - Шилов ухмыльнулся без всякого сочувствия. - Ты бы меньше светился, Род, - вдруг прибавил он. - На фига сдал им свой «болид»? Теперь же всех собак навесят!
- Не успеют, - возразил я. - Еще пара-тройка дней, и начнется такое!.. Да и не этих надо бояться.
- Тут ты прав.
- Скажи, майор, а настоящих следов на бойне не выявилось?
- Да черт его знает…
Невольно я усмехнулся.
- Что? - не пропустил Шилов.
- Так мы прозвали убийцу: Черт.
- А-а, ясно… Так вот, странно это. Вывести такую груду, чтобы никто этого не заметил… И ладно горожане или патрули - но камеры, спутниковая съемка? Черт знает что - на самом деле!
- Может, не вывозили? Упрятали в брошенном доме…
- Была такая мысль, - кивнул он. - Обшариваем окрестности. Пока - ноль. И опять: как избежишь чужих глаз? Разве заховать в самой близи.
- А канализация, катакомбы? Под городом же целая сеть!
- Да кто же там пролезет?
- Ползуны, - ответил я. - Или…
- Кто?
- Те, кто охотится за ними. - Напрягшись, вспомнил Лехино описание: - «Быстрые, сильные», пробираются «где взрослому не пролезть» «и все тишком, не перекликаясь». А направляет их кто-то «большой».
- Вах, - сказал Шилов. - Стая, однако!.. Это что же за звери?
- Сам бы хотел узнать.
- Надо приглядеться к стокам, - решил он. - Может, и проползти по ним, сколько выйдет. Мерси за подсказку.
- И тебе thanks, - вернул я. - Все же на одну мысль меня навел.
- Ползуны? - сообразил майор. - Ну, помогай бог!.. Вот у нас дружбы с ними не выходит.
- А что, вы очень старались?
Он усмехнулся половиной рта, затем махнул рукой, прощаясь, и оборвал связь.
И впрямь ползуны, подумал я. Давно не пересекался с ними - пора восполнить.
Послав вызов «танку», спросил:
- Где вы сейчас?
Настя ответила - коротко и по существу.
- Понял, - сказал я. - Буду через минуту. По прошествии минуты «шмель» действительно завис над «танком», аккуратно снижаясь на приплюснутую крышу, пока не утвердился там, вцепившись присосками. Тотчас я распахнул в днище люк, а в броневике, против люка, уже открывалось отверстие, формируя проход. Протиснувшись сквозь него, я очутился внутри «танка».
Здесь и без меня было тесно, а дух стоял ядреный, хотя кондиционер работал вовсю. В заднем отсеке, условно именуемом салоном, на разложенных в одну большую кровать сиденьях, дрыхали ползуны - шесть пацанят, основной состав Пиковой Масти. Их предводитель Туз и пара моих приемышей (Дама и Девятка) размещались в кабине. За управлением, по центру, восседала Настя, наверно, не спавшая с позапрошлой ночи. Сразу за ее спиной разлегся Хан, охраняя девочку от набившихся чужаков, а из его лохм торчала башка Пирата, взиравшего на пришлых мальчишек с недоверием.
Из трех передних сидений мне щедро выделили одно.
- Поехали, - сказал я, точно Гагарин. - К ближней заправке - следующую ночь вам опять кататься… Леха, ты хоть час порулил?
- Ведь не дает, - наябедничал он. - Попробуй, отбери у такой!..
- Настя, до заката ты должна выспаться.
- Он приходил? - спросила та, посылая махину вперед.
- Приходил, - кивнул я. - Но не ко мне. То есть шлялись вокруг разные…
- А что теперь?
- Либо найду его до полуночи, - озвучил я свои недавние мысли. - Либо он сам заявится. И тогда поспорим.
- Он очень сильный, - повторила Настя.
Хотя первый раз сказала «слишком» - уже легче.
- Плевать, - ответил я. - У меня к нему долг.
Затем глянул через нее на Туза, сонно притулившегося к левой дверце. Был он, как и прежде, - сильно неумытый, но солидно упакованный. И такой же деловитый.
- Чего? - сразу спросил Туз, поднимая веки.
- Вам, крысята, повезло, что провели эту ночь не под землей. Небось, слыхали уже, что стряслось? - кивнул я на мурлыкающий приемник.
- И? - подстегнул малец.
- Нужно выяснить, кто там подсуетился, - не стал я ходить около. - Требуются свежие следы, ведущие от того места. Думаю, днем там не опасно.
- А что поимеем с этого?
- А что попросишь. Включая убежище, - теперь я кивнул в сторону салона, - на последующие ночи.
Задумчиво Туз поглядел на свою команду.
- Ладно, - сказал он. - Только будь на страховке, да? Нам лишь бы на верхних не нарваться, а внизу сейчас никто из опасных не шляется.
- Связь налажена, - ответил я. - Буду кататься над вами. А с этим летуном, - кивнул уже наверх, - домчу за секунды, если не опоздаете позвать.
Заправив «танк», я заодно накормил ползунов, нагрянув со всей оравой в ближнее кафе. И хотя там почти не оказалось посетителей, с нас содрали вдвое - видимо, за привнесенный запах.
Потом начались поиски, продолжавшиеся не один час и приведшие к результатам, изумившим даже меня. Честно сказать, я не сразу решил, стоит ли делиться ими с Шиловым. В конце концов пришел к компромиссу: передать ему всё, но сперва наведаться туда самому. На всякий случай высказался заранее, в камеру бортокомпа. Затем проинструктировал Настю, все это время отсыпавшуюся на пустой лежанке.
- Думаешь, Он там? - спросила девочка.
- Надеюсь, - ответил я. - До заката осталось всего ничего, и даже потом какое-то время еще можно трепыхаться. А вот после полуночи… Не забудь предупредить Гарри, ладно?
Она кивнула. Ползуны уже вернулись все и теперь копошились в салоне, устраиваясь на ночь. Шума от них было немного: привыкли таиться под землей, - зато ароматов прибавилось. По-моему, попахивало и кровью… хотя, возможно, это мне чудилось - от лишних опасений, скажем так. Очень не хотелось лезть в эту нору, и даже воспоминания о погибшем Гае не будили прежней ярости. Вот тогда, утром, я не задумался бы ни на миг.
Впрочем, ползуны потрудились на славу и подобрались к месту настолько близко, насколько я позволил. А заодно отыскали путь, едва ли не единственный, по которому я мог пролезть в полной оснастке. И затягивать было глупо, причем за глупость в таких делах платят обычно смертью.
«Шмель» я отогнал, укрыв на одной из ближних крыш, - чтобы не добавлять сложностей пацанам: уж больно лакомый это кус. А защищенности «танку» вряд ли прибавит.
Настя накатила броневик на предназначенный для меня люк, плавно затормозила. Через дверцу в днище я пробрался в колодец, сразу задвинул за собой крышку и, наглухо закупорив шлем, спустился к самому низу. Здесь извернулся, сложившись втрое, и пополз по горизонтали, молясь всем богам, чтобы не застрять. К счастью, предварительные замеры не подвели, и довольно скоро я вывалился из норы в помещение попросторней, хотя настолько темное, что даже «кошачий глаз» не помогал - пришлось обратиться к инфрасвету.
Сбылась мечта идиота: наконец я угодил в Храм. Куда нынче тянуло многих, от монархистов до чинуш. Но самое смешное, что сюда же вели следы из злосчастного того квартала, поголовно оставшегося без голов. (Это я скаламбурил так?) Кровяной дух больше не вызывал сомнений, и метины на полу виделись явственно - кто-то попыхтел тут, перетаскивая мешки.
Вот в этот момент, прижавшись спиной к стене и наново привыкая к инфра-зрению, я вдруг - с непростительной задержкой! - понял, кто такой Черт. И откуда взялись его милые привычки, и почему он неровно дышит к барону. И что Гая он убил не случайно, даже не из-за знакомства со мной, а опасаясь за свою тайну. Ибо Черт и есть «пещерный шакал», коего я поручил репортеру. Но «шакал» успел раньше, закопав того, кто пытался его отрыть. И вовсе он не умер тогда и не сгинул в тюрьме или психушке, а обрел новую силу, разгулявшись пуще прежнего.
Теперь ко мне вернулась злость, наложившись на давнюю, застарелую. А заодно прихлынули силы. Отлепившись от стены, я двинулся по следу, ступая пружинисто, по-звериному, - будто Хищники, на которых насмотрелся за последние ночи.
Подвал был устроен странно: комнаты на пути не встречались, зато коридор изредка раздавался в тоннель, да и на перекрестках стены расступались. Больше это походило на лабиринт или запутанную пещеру, чьи своды выровняли, а потом укрепили кладкой. От инфра-зрения я вскоре отказался, поскольку вернулся свет - впрочем, настолько хилый, что время от времени приходилось задействовать «кошачий глаз». След виднелся все явственней, сливаясь с другими, возникавшими из соседних ходов, - пожалуй, пора бы ему уже привести куда-то.
До последнего мига я не замечал и не ощущал подозрительного, хотя датчики поставил на максимум. А затем на меня словно броневик наскочил, отшвырнув прочь. Полуоглушенный, я еще в полете ухитрился включить усилители (великая штука- рефлексы!), иначе бы врезался в стену плашмя. Но даже с ними шибануло так, что суставы хрустнули, едва выдержав перегрузку.
Когда туман в глазах рассеялся, я уже изготовился к обороне, в каждой руке сжимая по стволу и готовый стрелять на любой шорох. Но вокруг сохранялось безмолвие, какое было за миг до атаки, и та же абсолютная, мертвая неподвижность - что вовсе не радовало. Кто бы ни напал на меня, он явно был из другой лиги, а играл по иным правилам. И мне тут ловить нечего - дай бог ноги-то унести. Проклятье, да я испугался бы до дрожи, если бы мог позволить себе эту роскошь!.. Что, разве уже началась ночь? Или под землей она наступает раньше? Или такой зверь и днем способен на многое? Похоже, что так. Слишком мы полагались на наше солнце.
Выждав еще, я опустил на один глаз экранчик и, не теряя настороженности, прокрутил запись, включив едва не покадровый ход. И только тогда смог различить врезавшуюся в меня фигуру. В общем ничего особенного - кабы не проворство. Если мою тушу, да еще в полной амуниции, бросило настолько!..
Но на зверя напавший не походил - то есть, понятно, из знакомых видов. Нормальные звери так себя не ведут и таких скоростей не развивают. Чтобы противостоять ему, требовалось проворство Дворецкого, не меньше. Значит, так тому и быть.
- Слышишь, Вездесущий? - позвал я чуть слышно. - Подключайся к управлению. Нашелся достойный противник и для тебя.
А я погляжу на битву гигантов со стороны… точнее из чрева своего скафандра, поскольку без меня он стоит мало… Э-э, а где Дворецкий, почему не слышно отклика? Что за дьявольщина! Тут же неглубоко, а «шмель», наше связующее звено, помещен рядом. Но сигнала нет. «Вот тебе, бабушка…» Я ведь так рассчитывал на своего главного слугу!..
С минуту я раздумывал, не отступить ли, пока не поздно. Но, кажется, мой Зверь уже закусил удила - иногда на него находит. А потому мы с ним двинулись дальше, напряженные, будто ступали по весеннему льду. И пару минут все проходило нормально. Пока, завернув за очередной поворот, я не увидел невдалеке тень, крадущуюся навстречу.
Разом мы скакнули назад, наведя стволы, и застыли в статуи, связанные линиями прицелов в единую композицию. Секунду спустя одновременно выдохнули и отвели оружие.
- Узнаю милого по повадке, - негромко сказал Гарри. - Наше счастье, что мы сперва думаем, затем стреляем - не то купились бы на избитый трюк.
- По-вашему, нас специально столкнули лбами?
- Во всяком случае, на это похоже. А теперь самое время явиться копам!
- Вот их я опасаюсь меньше всего.
- А как насчет «бесов»?
Глядя под ноги, он приблизился к центру коридорчика, где оба следа, приведшие нас, смыкались и заворачивали в проем, смахивающий на вход в нору. Хотя Гарри, видимо, охотился не за головами - это у меня такая судьба.
- Шаблоны начинают утомлять! - посетовал он. - Интересно, где Черт набрался этого?
- Еще интересней, какой финал он готовит, - сказал я. - Кстати, вы догадались, кто такой Черт?
- Лущенко, - ответил Гарри. - Больше некому.
Вот и еще один фрагмент встал на место. В самом деле, в этой Пирамиде не так много вампиров-Всадников, а Лущ там из самых матерых.
- А ведь мы подошли вплотную, когда придумали прозвище, - заметил Гарри. - Странные шутки вытворяет подсознание!
- Да, от Черта до «беса» один шаг, - согласился я. - Собственно, это одно и то же.
- Ну? - спросил он, кивая на вход. - Не будем расшаркиваться: «после вас»? Похоже, заключительная сцена как раз тут.
- Первый иду я - у меня оснастка лучше.
- Вынужден признать, - нехотя кивнул барон. - И не до споров, - он глянул на часы. - Закат!
- Скажите еще: «Занавес!»
- Вот с этим погодим… Ну? - повторил Гарри.
- Вперед, - вздохнул я и шагнул в проем, выставив перед собой «гюрзу».
Новый ход оказался совсем коротким, а сразу за ним открывался зал - не особенно высокий, зато широкий, к тому же первый на моем пути. Света здесь прибавилось, и дух стоял тяжкий. А мизансцена могла бы ошеломить, если бы я не готовился заранее. Нечто в этом духе и следовало ждать от такого любителя эффектов.
Похищенные головы все-таки нашлись. Их упрятали здесь, свалив вдоль стен в небрежные груды, - и я сразу запретил себе вглядываться в них, а воспринимать именно как груды, состоящие невесть из чего. На самой большой горке, сложенной против входа, восседал Лущ, сейчас не выглядящий скособоченным и хилым, а уж тем более он не походил на калеку - расправился, налился. Небольшая его фигура излучала мощь, а каждое движение норовило ускользнуть от глаз, будто «бес» попросту перескакивал из позы в позу, обходясь без промежуточных фаз. С застывшим на бледной роже оскалом он молча ждал, пока я подойду.
Ровным шагом надвигаясь на него, я видел на своем экране Гарри, уже проникшего в зал и теперь скользившего вдоль стены, чтобы атаковать чудище сбоку. Но что значит вся ловкость Гепарда в сравнении с молниеносной быстротой вампира!..
- Все приходится делать самому, - пророкотал Лущ. - Никому нельзя доверить серьезное дело.
Наверное, он готовился к длинному выступлению и даже речь заготовил, чтобы получить от сцены полное удовольствие, - но я скомкал ему финал.
- Это ты, - процедил я, ощерясь как и он, совсем отпуская своего Зверя. - Правда же? Ты - убийца. Мы встретились наконец!
Вот теперь меня впрямь захлестнуло бешенство, огненное и прозрачное, какого я не ощущал давно, и подняло на могучей волне - легким-легким, как перышко, смертельно опасным. Даже мысли пустились вскачь - сейчас я немногим бы уступил Дворецкому, почти сумев его заменить. К тому же, оба ствола были нацелены с самого начала - оставалось спустить курки. Но в обычном состоянии я бы не различил полета пуль и не увидел, как увернулся от них Лущ, мгновенно соскочив со своего трона. А от Гарри уже летели новые посланцы, со свистом буравя воздух.
И началась ловля. На пару с бароном мы стремились зажать вампира в перекрестии стальных струй, с неожиданной слаженностью подстраховывая друг друга, когда требовалось сменить магазины, - будто оттачивали этот трюк не один месяц. Такого поворота Лущ не ожидал и напасть пока не пытался - лишь ускользал от пуль, метаясь меж грудами, даже стараясь укрыться за ними. На пределе возможностей мы с Гепардом гонялись за ним, не прекращая стрелять. Я с трудом поспевал за монстром глазами, а уж как Гарри ухитрялся его отслеживать, и вовсе понять сложно. Наверно, тоже отпустил своего Зверя.
Через десяток секунд, показавшихся мне часами, Лущ совершил первую промашку, потяжелев на десять грамм. Затем дело пошло веселей, и каждое попадание замедляло «шакала» еще немного, подставляя под следующие выстрелы. Постепенно приближаясь, мы расстреливали Луща, пока он не упал, дергаясь как припадочный. Да и после прекратили не сразу, нашпиговывая его железом, пока наши припасы не иссякли. Только тогда наконец остановились, трудно дыша от усталости и гнева. По всем признакам «шакал» походил сейчас на мертвого - общими усилиями Шатун с Гепардом одолели-таки его. Все же Черт переоценил свою силу… или недооценил нас.
- Каждое дело надо доводить до завершения, - выдавил Гарри, мучительно скалясь. - Либо не затевать вовсе. Если бы я тогда его прикончил… Нет, мне захотелось процесса!
С неостывшей злобой он пнул труп, едва не сплошь изорванный пулями. Все-таки брезгливости к таким декорациям у барона куда меньше, чем у меня.
- Убить его не так просто, - хрипло сказал я. - Эта порода мне известна. Каждую свою смерть они спускают по цепочке, отбрасывая нижние звенья.
- Тоже дело! - проворчал барон. - Уж кого не жаль… И много их?
- Полторы сотни.
- Н-да… Неприятно, но придется через это пройти. Дайте-ка один из ваших мечей.

Предыдущая страница 27 Следующая страница


Союз одиночек 28

Я сунул ему клинок и благоразумно глядел в сторону, пока он расчленял «беса» на части, расфасовывая их в пластиковые мешки, обнаруженные неподалеку, и разнося по разным углам зала. Как ни хотелось мне убраться отсюда, в подвале еще оставались дела. Сейчас я почти жалел, что не дал Лущу выговориться, - хотя каждая минута прибавляла бы ему сил. По крайней мере один вопрос следовало ему задать. Пусть и надежд практически никаких…
- Боже! - вдруг воскликнул Гарри. - А это кто?
Стремительно придвинувшись, я увидел Карину - все же она оказалась здесь. К счастью, живая и без видимых увечий… но на этом хорошие новости кончались. Ее нагое тело покрывали синяки, царапины, по-моему, даже укусы, а лицо деформировалось так, что от глаз остались щелки, из которых сочилась сукровица. Собственно, опознать Карину можно было лишь по роскошным пропорциям. Забившись в угол, подальше от страшных завалов, она чуть слышно ныла на одной ноте, перемежая скулеж судорожными вдохами. Когда я взял женщину за плечи и поставил на ноги, она не стала противиться, а покорно пошла за мной, спотыкаясь о разбросанные головы, хотя наверняка меня не узнала и вряд ли видела, - будто ей отбили всякую охоту противиться, а заодно и соображение. Впрочем, если провести день в таком окружении…
- Давайте уматывать, Гарри, - выдавил я, уже едва сдерживаясь. - Если начну вглядываться во все это!..
- Признаться, и мое терпение на пределе, - откликнулся он. - Вообще я не склонен к истерикам и повидал многое… А какой тропкой двинемся?
- Раз спрашиваете, значит моей. Надеюсь, время Хищников еще не пришло.
- Бог даст, и не придет - для тех, кто под Лущом. Если вы правы, он вытягивает сейчас из них жизнь, точно вакуумный насос.
- Будете прикрывать тылы, - сказал я, поднимая Карину на руки.
- У меня осталась обойма, - предупредил барон. - Да еще ваш меч.
- Уходим.
Коридоры по-прежнему оставались темными и пустыми, словно тут не обитал никто, кроме Черта. Кстати, его голову Гарри прихватил с собой - наверно, чтобы не приставили обратно, когда станут собирать части. Или в качестве трофея. Конечно, обмен не равноценный… Зато теперь и у него будет собственная Голова.
- Скорее всего это глупость, - вдруг хмыкнул барон. - Но на всякий случай я заправил обоймы серебряными пулями - через одну… А может, не глупость, - добавил он, подумав. - Как считаете?
- Думаю, разрывные надежнее. От них это зверье оправляется дольше.
Темнота вокруг сгустилась настолько, что снова пришлось включить инфра-зрение. А через пару минут мы подошли к трубе, через которую я попал в Храмовый подвал. Против опасений, Карина и тут не создала проблем, пробравшись по ней следом за мной, - хотя Гарри пришлось подпихивать женщину сзади. В колодце я погнал ее перед собой, поджимая телом, чтобы не сорвалась со скоб. Оповещенный заранее, «танк» уже поджидал, накрыв люк своей громадой, - и еще минуту спустя наше приключение завершилось.
Конечно, ползунов изумило такое возвращение. Но на моих спутников они глазели недолго: сперва я подбросил барона к Горбунку, притаившемуся неподалеку, затем отвез Карину в торговую слободу, поместив в тамошнюю лечебницу. Столковавшись с Трофимом, оставил «танк» во дворе его усадьбы, решив, что здесь мальцам будет безопаснее, чем у меня. А сам, одолжив у торгаша двуколес, покатил обратно к Храму - точнее, к своему «шмелю», до сих пор не отзывавшемуся на мои запросы. Как же он меня подвел, а? Если бы во мне не взыграл Зверь, ненадолго сумевший подменить Дворецкого…
Поднявшись на знакомую крышу, я обнаружил «шмель» на прежнем месте и вполне целым, если судить снаружи. Но когда забрался в кабину, выяснилось, что его комп приказал всем долго жить. А причиной послужил аккуратный взрыв, даже не повредивший управление, не попортивший кабину, - Аскольд вообще не любил лишних расходов. И подгадали эту диверсию настолько вовремя, что наверняка не обошлось без сигнала.
Вот, значит, как повернулось? Ладно. Во всяком случае, потолковать напоследок не помешает.
Где Аскольд обретался сейчас, я знал: в загородной усадьбе Семьи, угнездившейся в глубине узкого залива и словно бы выраставшей из прибрежной скалы. Прежде я не раз пробирался внутрь этой крепости, проверяя защитную систему, выстроенную по моим рекомендациям, и теперь пришло время исполнить тот же трюк. А «шмель» домчит туда за минуты.

История повторилась: я отыскал главаря в сауне. Снова он был голым, а к тому же очень занят: хлестал по щекам одну из своих секретарш-двойняшек - да так, что голова у бедняги моталась из стороны в сторону. Скорее всего Тина давно бы свалилась, если бы не держалась обеими руками за стояки душевой.
- Наверно, тебя плохо учили? - спросил я. - Женщин нельзя бить - табу!
Оцепенев на очередном замахе, Аскольд медленно повернулся, уставился на меня. Хладнокровия, впрочем, не утратил.
- Я не бью, - процедил он. - Воспитываю. Для ее же пользы.
- Доказываешь себе, какой сильный? Пропал кураж-то? Так ведь тут не ответят. Эх, Аскольд, Аскольд… Похоже, от викингов у тебя лишь имя.
- А у тебя - от родины, - парировал он довольно неуклюже. - Думаешь, викинги не учили своих баб?
- Не такими методами. Иначе их женщины взращивали бы трусов, а не воинов. И уж героев там не было бы точно.
Опустив голову, Тина не двигалась с места и стояков не отпускала, словно боялась упасть. Или ждала продолжения экзекуции. Какая же славная у нее фигурка!.. А вот лицо уже начало опухать.
- Все-таки ты вляпался в это дерьмо, - прибавил я. - Конечно, натура оказалась сильней!
- Что мне в тебе нравится, - осклабился Аскольд, - это как деликатно ты подбираешь слова.
- Ведь до последнего момента надеялся, что из вас выйдут защитники, - сказал я с горечью. - А вы нормальные бандиты, без чести и мозгов.
- Ты о чем, Шатун? - изобразил он недоумение. - Что за полову несешь?
- «Своих не выдаем», да? Принципиальный наш… А ведь когда-то походил на человека!
Наконец отступив от девушки, Аскольд сел за стол, как и всегда, обильный, хорошенько приложился к бокалу. Он слишком давно меня знал, чтобы тратить слова напрасно. Или пытаться упредить удар. Да в этом и смысла не было - я не из тех, кто нападает врасплох.
- Собственно, что такого я сделал? - спросил главарь. - Подумаешь, бортокомп!.. Это же не большой бух? И ты, вижу, не пострадал.
- А зачем просили об этом, конечно, вникать не стал?
- Так ерунда же? И тебя тогда в машине не было.
Наверняка он и сам сознавал, как неубедительно это звучит, - но надо же сказать хоть что-то. Вдруг проскочит?
- Выходит, ты меня сдал, - резюмировал я. - Отчего не побыть честным, пока не в убыток. А как запахло жареным…
- Так уж и сдал!..
- Сдал, Аскольд, сдал - мне-то не ври. - Я презрительно фыркнул. - Думаешь, на этом затормозишь? Сперва продают чужаков, затем - своих. А под конец сдают самых близких. «Бог есть любовь» - слыхал такое? А тут либо бог, либо любовь - третьего не дано. И кого ты предашь последним?
Вдруг захотелось разнести все вдрызг - изредка на меня накатывает. Но главарь, слава богу, решил не раздражать моего Зверя глупыми возражениями. Вместо этого он опять приложился к бокалу, молча поглядывая по сторонам.
- Чего сопишь? - спросил я. - Выдал бы, как солидный гангстер: ничего личного, бизнес есть бизнес, - это ж все оправдывает!.. Не бойся, не возьму шкурой за шкуру. Я не охотник, как ты, - трофеи не собираю.
Сняв с головы шлем, я тоже подсел к столу, окинул взглядом блюда. После увиденного в Храмовом подвале есть не хотелось, а витавшие тут ароматы вызывали тошноту. Пожалуй, аппетит теперь вернется не скоро.
- Хочешь преуспеть в делах - личное задвинь подальше, - изрек наконец Аскольд. - Думаешь, иначе я простил бы тебе Лану?
Я покривился: какое уж тут прощение, если опять вылезла обида? Этот камушек у него всегда хранится про запас. И ведь не я увел женушку - сама ушла, причем не ко мне. Или Аскольд вспомнил, что до него у Ланы был я, а ему достался «second hand»? Но почему меня не заботили ее прежние?
- А дела - зачем? - спросил я. - В чем их смысл?
- Опять умничаешь?
- Ну преуспеешь ты - дальше-то что?
- Кого ты строишь из себя? - огрызнулся бандит. - Будто сам чистый!..
- Я свои грехи знаю - в отличие от тебя. А когда видишь грань, легче не заступить. Но ты слишком слаб, чтобы держать глаза открытыми, - потому и затянуло в Подземелье. «С нами Бог», ну конечно! Одному, небось, страшно?
- Да что ты лепишь опять: «бог», «подземелье»!.. А сам-то куда влез?
- И куда? - поинтересовался я.
- Эти твои хмыри, с набережной… Ты хоть знаешь, кто они?
- И кто?
- Это не наши люди, - с нажимом сказал Аскольд. - Это вообще не люди.
- Еще бы им не быть чужаками! Уж их в общее стадо не загонишь. Как и меня, кстати. И это нас роднит.
- Ты думаешь, что говоришь? Для них ты - навоз!.. Что ты против них?
- Аз есмь человек, - проворчал я. - И не больше, и не меньше.
- Чего?
- Не приписывай им свою позицию, - сказал я громче. - Наверняка у них такой круг подобия, куда не входят только «совсем пропащие».
- Ты просто попался на их крючок, - хмыкнул Аскольд. - Не знаю, что тут: психоизлучатель, гипноз, магия…
- Очарование. Я очарован ими - это верно. Тебе не понять.
Развалясь в кресле, я даже глаза прикрыл, будто размяк в здешнем тепле.
- С ума съехал? - спросил Аскольд, наклоняясь вперед. - Говорю тебе, это не люди!
- А кто определил, что это такое: человек? - сонно возразил я. - Может, как раз они люди, а не мы. Уж ты точно больше похож на зверя.
Все же он кинулся на меня, когда решил, что я меньше всего жду, - понадеялся на свои умелость и везение. Но нарвался на встречный, который уже не требовал добавки. Главное было не переусердствовать - ведь при сложении скоростей можно убить. Но я просто выключил главаря, а Тина даже не успела дернуться. Или не захотела. Может, не настолько она любит хозяина, как воображает?
Поднявшись из кресла, я поглядел на голое тело, влетевшее головой под стол. В такой позе Аскольд не выглядел величественным - скорее уж смешным. Каких людей теряем, а?
- Ты больше не интересен мне, - сказал я. - И даже партнерами не останемся. Встретимся в аду, как говаривали самураи.
Так же скрытно, как пробрался сюда, я покинул крепость. А спустя минуты посадил «шмель» перед своим домом, чтобы закатить в опустелый гараж. Еще через час я уже сидел перед пультом, хотя до сих пор, после всех восстановительных процедур, ощущал в теле дрожь, возникшую в Храмовом подвале. И видел картины, в которые старался не вглядываться. А вдобавок терпел Мишеля, сразу разлегшегося на моих ногах, и внимал сентенциям Калиды, видно, стосковавшегося по собеседнику,
- Ведь я втолковывал тебе, забыл? - вещал он. - Главный оплот державы - в тюрьмах и психушках. Вот там за жесткое правление едва не все!.. Кстати, французскую уголовку создал некий Эжен Видок, беглый каторжник, а в его «бригаде безопасности» состояло ворье. И было их ровно дюжина, хотя по результатам обставили прочую полицию… Историю надо знать!
Затем я, видимо, уснул - поскольку, когда открыл глаза, Калида уже умолк, а за окном рассвело. И, значит, ушло время чудищ, коих рождает ночь, и можно вновь погрузиться в море… заодно сплавав к тайному гроту, где надо мной надсмеялась Ника, запечатлев в песке свое нагое тело. Хотя было ли это насмешкой? Скорее милостыня для нищего. И разве я против!..
Но сегодня в гроте дожидался новый сюрприз. Я увидел его, как только выбрался из подземного озерца на каменный уступ. Это походило на большой экран, встроенный прямо в скалу. В пещеру из него изливался теплый свет… и веяло ветерком, точно из распахнутого окна. Господи, что же это?
Настороженно я придвинулся к грани, за которой начиналось неведомое, и целую минуту колебался, прежде чем протянуть вперед руку. Мой Зверь неистовствовал, трясся как в припадке, понукая бежать отсюда, - его всегда пугала неизвестность, а от страха он делался бешеным.
Кажется, мне открывали мир. До сих пор я лишь подглядывал за ним, проникая взглядом в самые удаленные места, наслаждаясь видами, вдыхая ароматы, - но все было иллюзией. А настоящее - это.
Медленно я отступил от Двери, качая головой, точно заведенный. Нет, я еще не готов к такому… и неизвестно, посмею ли когда. Мой Зверь не пускает, а я слишком сроднился с ним за столько лет… нет, это не для меня!

Часть VIII

Глава 22. Ужин при факелах

Все утро я помогал Кариму крепить оборону слободы, благо напуганные последними событиями торгаши не скупились. Конечно, работал не даром, а за убежище для своих крысят. К моей подшефной Масти подтягивались прочие ползуны Крапчатой Колоды, и к вечеру они вполне могли устроить там эдакий табор - не особо шумный, зато пахучий. Кстати, мальцам тоже пришлось потрудиться, разведывая ближние подземелья и выискивая опасные проходы. А с Тузиком я заключил договор, что свою команду он пропустит через баню, а заодно повлияет на примкнувших, дабы те стерпели такие же измывательства.
Слава богу, у Карины не обнаружили серьезных травм - если не считать сдвигов в психике. Вот тут грустно. Правда, она не скулила больше, но и других звуков не издавала - умолкла напрочь… чего я не мог добиться за годы знакомства. Лицо казалось жуткой маской, но опухоль уже начала спадать, глаза видели, а шрамы вряд ли останутся. То есть красота к певичке вернется, вдобавок будет молчаливой, покорной - пойдет нарасхват. Но лучше бы уж скандалила, как прежде. В надежде, что Карине это поможет, на том же Гаевом броневичке переправил к ней Мишеля, хотя пушистый сибарит успел подружиться с Инессой и вовсе не горел покидать мои хоромы. Впрочем, он еще не видел Хана - такое потрясение не для его нежной души.
Время от времени я выходил на связь с Шиловым, с большими сложностями, но добившимся осмотра Храмового подвала. Замолчать эту историю все равно бы не удалось: я уже сбросил материалы в Океан, и такие съемки наделают там шума. А особенно умилит всех маньяк-потрошитель во главе губернской службы безопасности - штришок действительно пикантный.
Кстати, Клоп уже отреагировал. Мудрствовать он не стал и, как водится, свалил все на покойника, объявив Луща чьим-то агентом и врагом людей (последнее-то верно). А заодно и его контору окрестил сборищем мерзавцев. Хотя из тамошней дюжины заправил ни один пока не всплыл: возможно, останки «шакала» впрямь вытянули из них жизнь.
После полудня погода испортилась окончательно. Тучи потемнели настолько, что из них пролился дождь. И зарядил надолго, то затихая, то усиливаясь. А затем нелегкая принесла гостя, доставив на вишневом броневике к самому моему порогу. Вот кого не ожидал увидеть: Тина! Уж не Аскольд ли ее прислал? Эдакий жест примирения… Нет, судя по лицу, напряженному, измученному, девушка не при исполнении.
- Ну, заходи, - сказал я, освобождая проход. Разуваться Тине не пришлось - она и приехала босой. Вообще одета по-домашнему, в коротенький пеньюар и совсем уж условные трусики, будто сорвалась прямо с постели. Собственно, ни обувь, ни настоящая одежда ей не требовались - с тех пор, как ее включили в Семью. Девушка и забыла, верно, когда последний раз ступала на тротуар или окуналась в наружный воздух. Живет, точно на чужой планете, спрятавшись под колпак.
Войдя в гостиную. Тина обернулась и заглянула мне в глаза - пытливо, как принято выражаться. Вот уж чего не люблю… ни подобных выражений, ни таких взглядов.
- Кофе, вино, ванну, массаж? - спросил я. Затем добавил: - Любовь, наконец?
Словно бы и это входило в перечень услуг. Между прочим, когда я занимался дрессурой двойняшек, у меня возникало желание испытать, каково это: сразу с двумя да еще настолько близкими. Пока Аскольд, чуткий на такие позывы, не предложил попользоваться от своих щедрот.
И тут Тина расплакалась, даже не пытая прятать лицо. Телохранитель, ага, - и где набирают таких?
- Воды, - заключил я.
Взяв гостью под локоть, провел к креслу и дал Тине отпить пару глотков, второй рукой придерживая под шелковистый затылок, будто переливал из одного сосуда в другой, Забавно, но средство подействовало - девица прекратила рев. Точнее говоря, всхлипы, поскольку плакала почти беззвучно.
Усевшись напротив, я разлил по рюмкам вино и приготовился ждать. Но Тина не стала испытывать мое терпение.
- Милка пропала, - сообщила она. - Не знаю, что и думать.
- Пропала - в смысле, исчезла? - уточнил я. - А что говорит босс?
- Ничего не говорит. Будто его не касается. Но я же чувствую!..
Я поглядел на нее с любопытством. Истолковав мой взгляд верно, Тина принялась объяснять:
- Ну да, я чувствую Милу - точнее, что ощущает она. Временами даже вижу кое-что, слышу… Как видения, понимаешь?
- Эффект близнецов, - пробормотал я.
Вопросительно она вскинула брови, но я лишь дернул подбородком, предлагая продолжать.
- Ей плохо… очень. Больно и страшно. И скоро должно случиться ужасное. Может, этой ночью.
- Ну, раз должно… - снова пробурчал я, болтая вино в бокале.
Вот теперь Тина сжалась, как от холода. Будто в этом халатике, почти невидимом, ее выбросили в сугроб. Видно, больше ей рассчитывать не на кого - раз заявилась ко мне. Последняя надежда… умирает.
Не хочу, подумал я. Не хочу, чтобы гибли красивые люди… тем более, женщины. Но что я могу? Разве собрать всех приятелей в своем доме, занять круговую оборону. Но с этим я опоздал. Да и вряд ли бы это помогло.
- Ты почувствовала сестру прошлой ночью, - предположил я. - На самом ее пике, да? Некоторое время ощущения нарастали, затем пошли на спад, хотя не пропали. Ты и сейчас чувствуешь, но очень смутно, так?
- Все верно, - прошептала девушка. - Откуда ты…
- Направление смогла уловить? - перебил я.
- Ну, так…
- Где ты находилась в момент наилучшего приема?
- В парилке.
Я вскинул на нее удивленный взгляд.
- Хозяин впихнул меня туда… когда накатило. По-моему, он испугался чего-то. Мы с ним как раз…
- Неважно, - сказал я, поднимаясь. - Пойдем.
По винтовой лестнице, крытой натяжным ковром, мы поднялись в кабинет. Здесь я опустился за пульт, а Тину без лишних церемоний усадил на колени. Развернув на экране план Аскольдового замка, отыскал парилку.
- Ну, откуда к тебе донесся зов?
- Кажется, я сидела тут, - показала она без уверенности. - А шло это…
- Погоди.
Я развернул комнатку в третьем измерении и вывел ее наружу экрана. Мы будто очутились внутри парилки - осталось лишь жару поддать.
- Поехали, - сказал я, вращая картинку вокруг нас, сдвигая туда-сюда.
Теперь дело пошло веселей. Вспоминая, как это было прошлой ночью, Тина оживилась, заерзала на моих коленях- хотя без этого вполне можно было обойтись… и даже лучше бы. Но направление на сей раз указала без особенных колебаний. Знать бы еще, какой тут угловой разброс.
Тотчас я вернул картинку на плоскость и стал уменьшать масштаб карты, вмещая в экран сперва здание, затем окрестности, затем едва не все побережье.
- Значит, нам туда дорога, - пробормотал, вглядываясь в карту. И куда же эта дорожка ведет? Во всяком случае не в Храм - уже легче.
- И что делать теперь? - спросила Тина.
- Ждать. Одной линии мало, нужно пересечение. Если до темноты с Милой не случится страшного, мы получим если не точку, то хотя бы район. Не искать же по всей полосе?
- То есть ты поможешь мне?
Помедлив, я ответил:
- Если сама не отвернешь.
- С чего вдруг?
- С того, что сейчас начну тебя стращать. И еще до заката мы выясним, насколько ты любишь сестру.
- Я… не понимаю. Ты о чем, Шатун?
Тина продолжала восседать на моих коленях, только сдвинулась на край и обернулась ко мне, чтобы лучше видеть. А я придерживал ее за бедра, вовсе не собираясь позволять себе лишнего. Да она и не ждала этого, и не боялась. Сейчас ее волновало иное.
- Видишь ли, ненавижу ощущать себя жертвой, - пояснил я. - Ввязываться в драку имеет смысл, когда есть шансы. А если шансов нет, это уже не драка - избиение. И у меня подозрение, что тут как раз такой случай.
- И это говоришь ты!..
- Потому что уже имел случай распробовать. Честно скажу: сам бы не стал влезать. Может, я псих - но не настолько же? Однако тебя удерживать не стану. Хочешь сигать в пропасть - на здоровье.
- А ты?
- Что?
- Ты прыгнешь со мной?
- А что остается? Правда, ты не друг мне, даже не подруга…
- Как раз это поправимо, - заметила она. - Времени - вагон.
- …но ты пришла ко мне, - продолжил я, будто не слышал. - И уйдешь туда от меня.
- Законы чести, да? - спросила Тина с едва различимым недоверием. Или с издевкой. Все же служба под началом Аскольда научила ее многому. Что мог, он передал. А вот как передать то, чего нет?
- Да, - сухо подтвердил я. - И торг, как говорится, неуместен. Конечно, можешь расплатиться потом, если захочешь. И если выживем… что вряд ли.
Вдаваться в подробности было ни к чему. Но есть поступки, на искупление которых не хватит жизни. А с таким грузом лучше не жить.
- По-твоему, тут замешаны ночные твари? - спросила Тина. - Думаешь, Милка у них?
- А кого ты считаешь «ночными тварями»?
- Ну, кто нападает ночами на улицах, забирается в дома…
Я покачал головой:
- Это лютики-одуванчики - с ними еще можно совладать. Аскольд снюхался с чудищами пострашней.
- За это ты и врезал ему вчера?
- И за это, - подтвердил я. - А еще - за тебя. По-твоему, зря?
- Если они такие страшные, то почему Аскольд их не испугался?
- Он боится - еще как! Но хочет сделаться таким же Гудвином.
- Кем?
- Великим и Ужасным. И это желание в нем сильней страха.
- Что же нам делать, Род? - спросила она вновь.
- Жаль, не можем подождать до утра. Тогда бы у нас был шанс.
- А в чем разница?
- В наших противниках. Ночью они выкладываются настолько, что с рассветом делаются вялыми, некоторые даже впадают в летаргию. Но тот, кто над ними, похоже, не спит совсем. Мне и представить жутко, на что способен он!
- Ты о ком толкуешь, Шатун? Не о вампирах?
- Думаешь, спятил? А вот сейчас увидишь записи и решишь сама, кто тут псих. У меня-то хватило ума держаться от этих уродов подальше.
- А может, прав Аскольд и с такими врагами лучше ладить?
- Мы все звереем понемногу, - сказал я. - Но не все превращаемся в зверей. Думаешь, как Мила оказалась у них? Это же вступительный взнос вашего босса. Как бы подтверждение его преданности Хозяину.
- Это… неправда, - сказала Тина. И скривила лицо, будто опять решила всплакнуть.
- Да? - хмыкнул я. - Отчего же тогда Аскольд взъярился прошлой ночью? Он расплачивался с тобой за свои грехи.
Помолчав, она спросила:
- А почему ты решил, что мы звереем?
- Сейчас поймешь.
Следом за мной девушка спустилась в подвал, вступила в тренаж-зал.
- Ничего не заметила за собой? - спросил я, остановившись возле настенного динамометра. - Подойди.
Недоуменно хмурясь, она приблизилась к стене.
- Ну-ка, вмажь, - предложил я. - Со всей силы. - И прибавил с ухмылкой: - Представь, что это Аскольд.
Черты Тины вдруг исказились, закаменев в хищную маску, - с разворота она саданула в кожаную подушку. Ее мышцы точно взорвались, жгутами проступив под гладкой кожей… но в следующий миг уже расслабились.
- Теперь - ногой.
От второго удара гул прошел по всему залу, а девушку едва не сорвало с опоры.
- Недурно, - оценил я, глянув на дисплей. - Вполне сравнимо с тяжами и почти втрое против прежнего. Не ожидала? Это твой Зверек разгулялся.
Не поверив, Тина всмотрелась в показатель. Наверняка она ощутила, что удары хороши, - но чтобы настолько?
- У тебя тоже? - спросила растерянно.
- Уже и бить боюсь, - подтвердил я. - Зашкаливает.
- И что это значит?
- Ничего эдакого, - ответил я. - В прежние времена я иногда входил в раж, оборачиваясь берсерком, - оттого меня и боялись. А ныне эти всплески сделались нормой.
- Хорошо, а я?
- Ну, вы с Милой - девочки темпераментные, заводитесь живо. Прежде вам не хватало малости, чтобы заступить, а ныне сама среда способствует.

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

- И много вокруг… таких?
- Ты бойся не «таких». - Аккуратно взяв за плечо, я повел девушку к выходу. - Эти-то не выходят за человечью грань - просто получили доступ к резервам. Но вот другие…
- Что? - спросила она шепотом.
- С ними сложней, намного.
В гостиной нас ждал накрытый стол. Перекусив, чем Инесса послала, мы вернулись в кабинет. И вот там, как и обещал, я принялся Тину пугать, продемонстрировав ей подборку записей, начиная от крысок с пауками, смахивающих на порождения кошмаров, и заканчивая схваткой с Лущом-вампиром на фоне сотен голов (правда, чтобы разглядеть эту сцену, пришлось замедлить ее вдесятеро). Конечно, кадры впечатлили девушку, но от затеи она не отреклась, и даже колебаний я не заметил - что значит привязанность близнецов!
А день уж близился к закату, хотя из-за непрекращающегося дождя разглядеть это было трудно. И подготовиться к рейду следовало заранее.
Я привел Тину в каморку, под завязку заполненную барахлом, и велел:
- Ну-с, красавица, прелести наголо! Помедлив, девушка сбросила с себя пеньюар, затем стянула трусики. Без второго можно было обойтись, но я не стал возражать. Все же нагота сближает, а понимание нам пригодится. Жаль только, что в гостях у ночных тварей голым не побегаешь. Собственно, там и в одежде долго не протянешь.
- Вот, - сказал я, протягивая Тине комбинезон. - По-моему, в самый раз.
Пришлось помочь ей втиснуться в тугую ткань, обтянувшую девушку от подошв до ушей, точно вторая кожа, обшитую эластичными прокладками, словно мускулами. Впрочем, это промежуточный слой - очередь за доспехами.
- Хорошо, что ты подходишь под мой стандарт, - заметил я, роясь в нише. - К счастью, у нас с Аскольдом не слишком разнятся вкусы.
С другой стороны, это не раз приводило к осложнениям - вспомнить хотя бы Лану. Или Аскольд и тут со мной соревнуется? Может, и двойняшек завел мне на зависть?
- Пробовала такую модель? - Я извлек на свет изящный пластиковый скафандр. - Конечно, не самый писк…
- С усилителями? Босс натаскивал нас - на имитаторах. Настоящие должны скоро поступить.
- А к чему вас готовили? - поинтересовался я. - Точнее, против кого?
У Тины разом задеревенело лицо. Вглядевшись в нее, я хмыкнул:
- Хранишь верность своему господину? Хвалю, хвалю!.. А говорят, будто преданных не осталось - одни предатели.
Меня всегда завораживало слово «преданный». И как его развело настолько широко?
- Он говорил: пришло время посчитаться со всеми, - нехотя сообщила девушка. - Выдать каждому, что заслужил.
- Хм… И начал почему-то с Милы. По справедливости, да?
Гостья промолчала.
- Ладно, бог с ним, - сказал я.
И принялся обряжать Тину точно водолаза, скрывая ее красоты под многослойной броней, а поверх навешивая снаряжение. Вся эта оснастка тянула более пуда, но Тина достаточно тренированная для таких тяжестей. Вот мое оборудование куда весомей. Новые рыцари, надо же! А драконы для нас уже готовы, ждут не дождутся свежей порции консервов.
Уже в полном облачении мы поднялись в гостиную и принялись ждать, пока ощущения Тины обретут четкость, достаточную для получения точных координат. Конечно, можно лететь и по лучу, но этим следовало заниматься вчера, на пике чувствительности. Если бы она пришла ко мне сразу!.. Всегда мы опаздываем.
Недолго поколебавшись, я наведался глазами в заветный грот - поглядеть, не поменялось ли там чего. Нет, все было, как раньше. И так же призывно светился в дальнем углу просторная Дверь - эдакие врата рая… куда грешникам путь закрыт.
- Чую! - вдруг объявила Тина, словно ведунья. И показала: - Вон там.
Тотчас я провел по карте вторую линию и наконец получил искомое место.
- Ни фига себе, - проворчал. - Ну, ты и попала!
- А что это?
- Компания, секретный наш завод. Эдакая terra incognita. Вообще я давно хотел туда наведаться, даже подступы присматривал - и если бы не вмешался Черт со своим мщением…
- Ладно, приступаем, - сказал я, поднимаясь. - Теперь главное: успеть до полуночи.
Сбежав по лесенке в гараж, мы втиснулись в кабину «шмеля» и, выкатясь наружу, взлетели. Вся дорога заняла минуты, хотя пришлось дважды перемахнуть хребет, протянувшийся вдоль берега, - чтобы не высвечиваться.
Компания помещалась за городом, по другую сторону моря, и занимала обширную территорию, с трех сторон окруженную горами. И сейчас это было мне на руку. Скользнув над хребтом, я послал «шмель» в крутое снижение, затем и вовсе отключил моторы, бесшумно планируя к выбранной точке. На фоне скал разглядеть машину непросто, да и дождь маскировал. Внизу мелькнула ограда, несколько крыш, вполне пригодных для вертикальной посадки, - но такая роскошь сейчас не для нас. А земля уже надвигалась.
Нырнув в провал между корпусами, «шмель» покатился по асфальтированной дорожке, плавно затормозил. На остатках скорости свернул к дому, прячась в его тени. Во всяком случае попали мы, куда требовалось, и пока нас вроде бы не засекли. Ночные твари вообще редко глядят в небо.
- Пошли, - сказал я, опуская забрало и включая «кошачий глаз».
Разом мы выскочили в дождь и вдоль здания пробежали к его углу, ориентируясь в здешней темени вполне уверенно.
- Куда? - спросил я уже по рации.
Тина молча ткнула рукой. Правильно, эфир лучше не тревожить без крайней надобности.
Перебежав к следующей точке, я вопросительно оглянулся на Тину, отставшую лишь на пару секунд, - она опять ответила жестом. Кажется, мне повезло с напарником: умеет Аскольд готовить кадры. Его Кирю я до сих пор поминал добром.
Кстати, мой пресловутый Зверь, заслуживший признание в масштабах губернии, сейчас забился в угол и поджал хвост, точно трусливая шавка. Я давно не боялся людей, поскольку неплохо представлял, чего от них ждать. Но на что можно нарваться тут, понятия не имел - а неведомое пугает больше.
Пока что, слава богам, вокруг было тихо, даже сторожевики на глаза не попадались, больше озабоченные охраной периметра. А Хищники то ли не любили дождь, то ли были заняты иным - во всяком случае по здешним окрестностям не слонялись. Не сказал бы, что мне сильно их недостает.
Дальше нам пришлось поплутать, потому что внутренний локатор Тины вдруг засбоил - словно компас над рудными залежами. Несколько раз мы проникали в здания, бродили по цехам и лабораториям, наблюдая занятное, узнавая новое, складывая с уже известным. Из крестьянской жадности я даже прихватил кое-что, загрузив рюкзак, - хотя смысла в этом было мало.
А на свою цель наткнулись неожиданно, обыскивая очередной корпус, тоже сперва показавшийся пустым. Почему-то Тину повлекло к крыше, да и мой Зверь вроде тянул туда, словно бы там было безопасней. Верхний этаж оказался низким, как чердак, а все его коридоры и комнаты - крошечными, почти игрушечными. Даже Тине приходилось наклонять голову, минуя проемы, а моя макушка и вовсе цепляла потолок. Наверно, поэтому, войдя в очередную дверь, я задохнулся от внезапности.
Мы очутились на маленьком балконе, который лепился наверху стены, уходящей вниз на десятки метров, далеко за уровень земли. А открывшийся под нами зал подавлял громадностью! В нем могли уместиться тысячи зрителей… но находилось чуть более сотни. И все равно сборище было редким.
Насколько я мог судить, тут собрались едва не все Хищники здешней Пирамиды. А перед ними, на просторной эстраде, озаренной мерцанием факелов, за банальным президиумным столом, восседало девять субъектов того же уровня, что покойный Лущ, - большие начальники, как на подбор. Перед президиумом зачем-то установили штуковину, сильно напоминающую плаху, а взамен трибуны возвышался трон, занятый Клопом. За спинами Всадников натянули полотно цвета венозной крови, поверх него закрепили Х-образный крест, знакомый мне по первой части этого сериала, - на котором, как и тогда, распяли девушку. Правда, нынешнюю для разнообразия подвесили вверх ногами, пристегнув за щиколотки и запястья. Синяков на ней хватало, но до порезов пока не дошло. Пребывала она в сознании и собравшуюся публику озирала с ужасом. Да и кому бы понравилось стать на ужине главным блюдом?
- Мила! - прошептала моя напарница - на случай, если я еще не понял.
Ну откуда у чинуш такая тяга к пышным церемониям? И как узнаваемо все - до оскомины. Будто надергали фрагментов отовсюду и устроили представление. Эдакая помесь царского приема, съезда коммунистов и факельного шествия.
- Жаль, Калида не видит, - пробормотал я. - Ему бы понравилось.
Потянув к себе Тину, я присел за перила, продолжая подглядывать в щель. Конечно, свет сюда не достает, а все равно: лучше не подставляться. У Хищников с каждой минутой прибывает чуткость - и без датчиков смогут обнаружить. Не думал я, что нас подпустят настолько близко!.. Или тут наиболее эффективны как раз дурацкие ходы?
- И что теперь? - спросил я. - Мы вчера одного вампа еле заломали, а тут их - десяток. Не говоря о прочей публике.
Заседание внизу было уже в разгаре. (Кстати, и полночь наступила, пока мы с Тиной блудили по окрестностям.) Не знаю, что у них планировалось дальше, но сейчас на повестке стояло важное: прием во Всадники нового члена. И этим, пардон, членом оказался Аскольд - то ли его и готовили на сегодня, то ли кончина Луща ускорила процесс. Все положенные речи мы, слава богу, пропустили - поспели к самому ритуалу. А банкет по случаю приема, видимо, начнется позже. И чего главарь пожмотился? Мог бы обеих сестер пустить на корм.
Неспешным шагом Аскольд прошествовал мимо трона к плахе, не глядя ни на кого, а тем более не обращая внимания на Милу, взиравшую на хозяина с мольбой. Дойдя, постоял с минуту, отрешенный словно атлет перед штангой, затем, приспустив штаны, улегся на плаху корпусом. Посмеиваясь и суетливо потирая ладони, Клоп уже спускался со своего пьедестала.
- Он что, собирается патрона бить? - удивилась Тина.
- Ага, бить, - пробурчал я. - Как же!
Наставив на Клопа бластер, я еще прикидывал, сразу садануть или не лишать Аскольда заслуженной радости, когда на сцене возникли трое. То есть действительно возникли - выпрыгнув из пустоты. Вот эти гляделись лихо: громадного роста, с широченными плечами, облаченные в шипастые доспехи, увешанные оружием. И средний из них показался мне знакомым.
Черт, это же Шейнин! Но как переменился, а? И дружки у него, надо признать… Вот с этим, слева, я толковал на днях в подъезде - к счастью, недолго. Значит, они из одной команды? И, стало быть, сей рубака у Шейнина на подхвате - его-то и дожидался тарелочник, заговаривая мне зубы… «Тарелочник», ну да! По принципу «держи вора». Откуда же свалились эти ребята? Уж они точно не местные - в смысле, не земляне. И чем им глянулась наша провинция?
- Заседание объявляю закрытым, - ощерясь, произнес Шейнин. - Караул устал.
Мгновенно ухватясь за стол, гигант опрокинул его на Всадников. Тотчас другие два вымахнули из-за спин стальные цепы и, спрыгнув в зал, принялись гвоздить ими с чудовищной силой и быстротой, будто молотилки заработали. С воем Хищники метались вокруг них, отбиваясь креслами, но оружие было не равным. Впрочем, как и численность.
А стол уже взмыл ввысь, разлетаясь на куски, и из-под него рванулась на Шейнина дружная стая. Но рядом с тем выросла новая пара исполинов, тоже выскочивших невесть откуда, и девятерых вампиров встретили сразу шесть трехзвенных клинков. Оскалясь, Клоп пригнулся и сам ринулся в схватку, будто растворившись в воздухе. Собственно, и остальные драчуны смахивали на смерчи, и понять что-то в этой сумятице было не по моим мозгам.
- Кто это? - изумленно вопросила Тина. - Что творится тут?
- Плевать! - рявкнул я. - Это шанс.
Распрямившись, нацелил руку в потолок. Выстрел шатнул меня, хотя я вцепился в перила, - но гарпун угодил в расчетную точку и завяз крепко. Конечно, я не Бэтмен, однако несколько полезных приемов у него перенял.
- Беги к «шмелю», - велел Тине. - Подгони ко входу, нацель пушку на дверь, будь наготове… Трофеи не забудь!
Подхватив рюкзак, девушка метнулась прочь, и сразу я по широкой дуге полетел над залом, сперва выбирая лебедкой трос, чтобы не вмазаться в драчунов, затем вытравливая его, чтобы не промахнуться мимо цели. Один Хищник все же попробовал меня достать, сиганув метра на три. Смог бы и выше, если бы я не встретил прыгуна молнией, взорвав в клочья. И тут же спрятал бластер, поскольку багровое полотнище уже надвигалось. С налета саданул в него кулаком, проломив дыру в дощатой перегородке, которую оно закрывало. И тут же повис на руке, оказавшись вплотную к Миле.
Выхватив меч, в четыре удара перерубил ремни. Успел подхватить напрягшееся тело прежде, чем оно сорвалось с креста, и полетел обратно, прижимая добычу к себе и готовясь лягаться, если кто-то опять попытается прыгнуть. Но внизу было не до меня - там творилось такое месилово!.. Воздух наполняли лязг и рыки, по сторонам разлетались куски. Но меня заботило иное: вырвать, вырвать у судьбы крохотный шанс, в какой я и сам еще не смел верить! Если вмешается хоть один сбой…
Лебедка спустила нас едва не к самой двери - отстегнув трос, я бросил Милу на плечо и вбежал в проем, опять выхватывая бластер. К счастью, за дверью оказалось пусто, на лестнице - никого. Лишь перед самым выходом, как и предполагал, нас встретили трое Хищников, сейчас же перегородив путь.
- Огонь! - крикнул я, шарахаясь в сторону. Двустворчатая дверь с грохотом взорвалась, заодно разметав тварей. Двух пришибло или оглушило, третья взметнулась из-под обломков, рванулась на меня - пришлось и на нее потратить заряд.
- Готовь место, - выдохнул я, покидая здание. - Уходим.
«Шмель» уже подкатил вплотную - дверца открыта, кресло сдвинуто. Сунув Милу сестре, я протиснулся к управлению и, пока они устраивались в здешней тесноте, поднял машину в воздух.
- Пристегнитесь, - пробурчал сквозь зубы. - Не люблю случайностей.
А в голове стучало: неужто вырвались? Да быть не может!.. Но «шмель» уже набирал скорость, через десяток секунд оставив позади корпуса Компании и то дикое, несуразное побоище, которое, собственно, и спасло нас. Неужто вырвались?
Глянув на экран заднего вида, я понял, что правильно не доверяю счастливым финалам, - парочку пакостных сюрпризов обычно приберегают под занавес. И в этом нас не обделили: кто-то плотно сел «шмелю» на хвост.
- Ч-черт, - процедил я. - Ну, сестры, держитесь!..
«Шмель» уже разогнался до своего заявленного предела, но второй летун не отставал. Точнее, он настигал нас, причем без видимого напряга, будто не рассекал воздух, как мы, а пропускал сквозь себя. И, конечно, его не заносило на поворотах.
Такую гонку я переживал до сих пор лишь в симуляторах, и вовсе не стремился испытать это в реальности. За секунду мы проскакивали сотни метров, а мчали близ земли, так что детали внизу сливались в фон. Без страховки Дворецкого я не решился бы на такую высоту, но сейчас даже это не спасало. А преследователь придвинулся настолько, что начал стрелять - как и ожидалось, молниями. Я огрызался короткими очередями, вполне сознавая, что его Защиту не пронять пулями. Против такого летуна у нас не было шансов.
Затем впереди выросли здания. Проскочив над одноэтажками, я с разгона влетел в улицу. Сцепив зубы, бросал «шмель» из поворота в поворот, на заносах почти задевая стены, но стряхнуть флайер не мог. Он висел у нас на хвосте как привязанный, гвоздя раз за разом, но попадал пока лишь в дома - слава богу, пустые. За нами тянулась полоса пожаров, будто за кометой, вздумавшей порезвиться в городе. Эти вспышки, больше похожие на взрывы, возникали прямо перед носом противника, заслоняя ему обзор, - и все равно он не отставал, будто для него не было цели важней, чем изжарить нас в угли.
Вот теперь моего Зверя загнали в бешенство. Если бы не сестры, я бы развернулся и встретил погонщика из всех стволов. Но рисковать сразу тремя жизнями…
Впрочем, был еще один вариант. Круто повернув, я устремился к торговой слободе, вызывая на связь Карима. К счастью, горца пока никто не подменил, иначе времени на болтовню ушло бы куда больше, а его у нас не оставалось - я и без того гнал, отбросив всякую осторожность.
И когда оба летуна возникли перед периметром, нашего преследователя захлестнул огненный шквал. Его Защита выдержала не больше секунды, затем флайер взорвался, превратившись в пылающий метеор, и круто спикировал в землю. Но и я уже не вписывался в поворот, хотя тормозил изо всех сил, пытаясь отвернуть от громадного дома. Он надвигался все ближе, ближе…
Оскалясь, я потащил штурвал на себя, будто решил вырвать его с корнем. Но лишь и добился, что «шмель» ударился о массивную стену колесами, а не врезался носом. И все равно меня едва не расплющило о кресло, глаза захлестнуло мутью - на секунду я, видимо, выключился. Когда сознание вернулось, «шмель» еще сыпался к подножью, скрежеща и теряя части. А после удара оземь от него остался один корпус, к счастью со всеми пассажирами.
Но это не значит, что пассажиры уцелели. Нас-то с Тиной выручили скафандры, а вот Миле досталось крепко. Я даже не решился ее отстегивать - вытащил из кабины вместе с креслом. Отнеся в сторону от «шмеля», захромал к обломкам флайера. Накрыв лицо забралом, влез в самое пламя, мерзко шипящее из-за проливного дождя, заглянул внутрь.
Что-то различить в обгорелом трупе можно было лишь при большом желании. И оно у меня нашлось. Не задерживаясь, я выбрался из огня.
- Кто? - спросила Тина, оторвав взгляд от сестры.
- Аскольд, - ответил я.
- Гниль! - выдохнула она с ненавистью.
От такой любви, действительно, - один шаг. Преданные не прощают.
К нам уже катил «танк», изо всех сил спеша к месту падения. Счастье, что гонка не унесла нас далеко. Могли ведь и в море упасть.
- У Милки с позвоночником что-то, - тоскливо сказала девушка. - Не дай бог, перелом!..
- Не дай, - согласился я.
Все же подпортили нам happy-end. И спаситель из меня получился фиговый - похоже, в Бэтмены не гожусь. Зато как умею губить машины!

Глава 23. Рейд по тылам

- Погодка-то нынче… постельная, - вздохнул Геральд, глядя в окно. - Скоро опять дождь пойдет.
- А разве у тебя бывает иная? - поинтересовалась Энни, здоровенным ножом нарезая хлеб. - Уж кто бы говорил!..
Она стояла спиной к нему, облаченная в игривый фартук, и сноровисто - как и все, за что бралась, - завершала приготовление обеда, легко двигаясь вдоль кухонной стенки. С момента вселения женщина выдраила здешний пол до блеска, чтобы можно было ходить босиком. Но теперь панельный дом остывал, быстро теряя тепло, и пора было вспомнить о тапочках. Если позавчера еще стояла жарища, вчера было просто тепло, а сегодня - прохладно… то чего ждать завтра?
Сам Геральд восседал на угловой скамье, покрытой дерматином, и занимался привычным делом: любовался Энни.
- Видишь ли, на пляже тоже неплохо, - возразил он. - Зачем так уж привязываться к постели?
- А-а, тогда ясно.
- Кстати, как твое плечо?
- Почти не болит, - ответила женщина. - Ты здорово умеешь лечить.
- Практика, - сказал Геральд, усмехнувшись на «здорово лечить». (Энни в своем репертуаре.) - Скажи, тебе нравится готовить?
- Я люблю все делать качественно, - пояснила она. - Не шедевры, но уровень мастера.
- Уровень я уже обоняю, - подтвердил барон. Квартира, куда они вселились, была скромной - не чета роскошным номерам, в которых обитали раньше. Ванна стандартная, кухня совмещена со столовой, спальня всего одна, кондиционера и вовсе нет. Но Энни, кажется, из тех, кто умеет довольствоваться малым. Несмотря на ранение, она изображала из себя этакую домашнюю хлопотунью - впрочем, в избытке одаренную привлекательностью и своим видом придающую изысканность здешнему интерьеру.
Разлив по тарелкам суп, Энни тоже села за стол, поближе к Геральду, чтобы касаться его колен своими и греть озябшие подошвы о его ступни.
- Здесь не помешал бы пол с подогревом, - заметила она.
- Здесь многое бы не помешало, - согласился барон. - Включая другую квартиру. Но несколько дней придется потерпеть.
- Да разве я против?
Суп в самом деле оказался не хуже, чем в дорогих ресторанах, но нахваливать Геральд не стал - Энни и так знает себе цену.
- Итак, с Чертом ты управился, - сказала она, размешивая в тарелке сметану. - И чем займешься теперь?
- Во-первых, не «ты», а «вы», - поправил Геральд. - Скорее даже, я был на подхвате. Не забыла, как я умею двигаться?
- Конечно же, нет!
- Так вот, Шатун обскакал меня намного. Я-то палил вслепую, а он видел эту сволочь и стрелял прицельно, с учетом его перемещений, - наверно, даже траектории считал!.. Моему Зверю еще расти и расти до его.
- Во-вторых? - спросила Энни.
- Во-вторых, я приехал сюда вовсе не для того, чтобы добить «шакала» - этот эпизод планировался не мной.
- Зато он мог оказаться последним для тебя.
- Да, - кивнул он. - Но теперь пора заняться своими делами. Не говоря о том, что завтра - помазание.
Женщина принялась нахлебывать суп, вливая в себя полными ложками, но по пути не теряя ни капли - с такой рукой только и стрелять.
- В грудях не печет? - поинтересовался Геральд. - Горячо ведь.
- Некоторые любят, - откликнулась она. - Опять же согреть некому.
- Да неужели? - засмеялся барон.
Рядом с ней было так легко, комфортно. Вот только забудет ли он когда-нибудь, как Энни глядела на него поверх прицела?
А она уже приканчивала свою порцию, намного обставив Геральда.
- Как зовут твоего сына? - неожиданно спросил он.
Вскинув на него глаза, женщина ответила:
- Никита.
- А почему ты уверена, что это твой ребенок?
Конечно, Энни поглядела на него, как на психа.
- Видишь ли, вчера я рыскал по архивам, - прибавил он. - Возникли некие подозрения… То есть кое-что я и раньше предполагал.
- Гарри, ты о чем?
- Ты ведь считаешь, что отец ребенка - Богомол?
- А кто еще? У меня тогда никого не было.
- Ты уверена?
- Милый, мне двадцать три года. А Никите пять лет. И я была девушкой строгих правил - Ульян стал у меня первым. И пару лет, пока занимался дрессурой, никого ко мне не подпускал.
- Бедная! - пробормотал он.
- Тебя это не убеждает, - заметила Энни. - И что же ты выкопал?
- У нашего друга, как ты знаешь, полно недостатков, - сказал барон. - Включая бесплодие.
- Что?
- Богомол от рождения бесплоден - тут и сомнений нет.
- Ты ведь не думаешь, что я лгу?
- Разумеется, я тебе верю - сейчас. Но ты же знаешь Богомола? С подчиненными он обращается без лишних церемоний, повязывая чем только можно. Великие цели, понимаешь ли, - тут не до людей!..
- По-твоему, в меня впрыснули чужое семя?
- Это был бы не худший вариант, - хмыкнул Геральд. - Учитывая, какой отец из Ульяна.
- Тогда что?
- Боюсь, Энни, в тебя внедрили чужую яйцеклетку, - сказал он. - Уже оплодотворенную.
- Гарри, это же бред!
- Почему? Конечно, дурновкусием отдает, но вполне в духе Богомола. А средств у него с избытком. Ты ведь рожала в Питомнике, под приглядом его команды? Затем Никиту отдали на попечение доброй тети, изредка дозволяя тебе навещать. Очень удобно, а? Для Ульяна.
Забыв о еде, Энни задумалась - надолго. Даже перестала следить за позой, странно переменившись: ее будто придавило изрядным весом. Украдкой Геральд вздохнул. Ему вовсе не хотелось добавлять сложности подружке.
- И кто, по-твоему, настоящая мать? - наконец спросила она, произнеся «настоящая» с явным усилием.
- Вот тут, honey, вправду начинается бред, - ответил барон. - Наш узел затягивается все туже. Через эту мать я вполне могу породниться с Шатуном, да и с тобой, получается, мы не чужие. Что ни говори, а вынашивание плода привнесло в ребенка и твои черты. Ведь ты любила его тогда?
- Очень! - вырвалось у Энни.
- А любовь рождает отклик - возможно, на генетическом уровне. Девять месяцев столь тесного общения… Если супруги со временем делаются похожими, то здесь этого не избежать и при желании.
- Значит, я могу считать Никиту своим сыном? - тихо осведомилась она. - Даже если предположить, что твои домыслы верны.
- Это не домыслы, Энни, - поправил Геральд. - Скорее гипотеза. А сына у тебя никто не отнимает. Хотя придется делиться - в том числе и с той, кто его растил. Ты ведь не захочешь вредить малышу, отнимая у него любящих? Вдобавок неизвестно, как это аукнется, - обычно такие ходы заводят в тупик.
- Хотела бы я знать, Гарри, - пробормотала женщина, - откуда в тебе берутся идеи?
- «Пепел Клааса стучит в мое сердце», - усмехнулся он. - А матрица Борислава - в голову. Как видно, через него и я оказался подключен к Космосу.
- Да ведь я тоже читала рукопись!..
- Но ты не знала Бура, как я. Вероятно, тут наложение. Эффект, конечно, странный. Почти всегда я и сам не знаю, когда вскочит в голову свежая идея.
- А что-нибудь поприятней в твою голову не вскакивало?.. Извини.
Поднявшись из-за стола, Энни скользнула к окну и застыла перед ним, глядя в начавшийся дождь.
- Не маячь, - негромко велел барон. - Забыла?
- Извини, - снова сказала она и, повернувшись, уселась на холодный пол, спиною к холодной стене.
- Ага, нам только простуды не хватало! - заметил Геральд. - Только, пожалуйста, не извиняйся больше, хорошо?
Молча женщина поднялась и стала механически раскладывать по тарелкам второе блюдо, ничуть не уступавшее первому. А на третье, как и положено, компот. И когда последний раз Геральда кормили домашним?
- Ты не задержишься после еды? - спросила Энни, снова подсев к столу. - Мне требуется подзарядка.
С сожалением он покачал головой: сроки и так поджимали. Но, конечно, задержался - тем более, последние пару дней явно не добирал до нормы. Из-за чехарды с Чертом, из-за ранения Энни - невзирая на ее заверения, что рана тут не помеха. Хотя порез впрямь заживал быстро. Господи, до чего же славно вновь ощутить на себе тяжесть Энни!.. к слову, вовсе не тяжелую… и встречать ее губы, настойчиво ищущие ласки. «Материализация чувственных идей», да?
И все-таки через час он уже катил на Горбунке по пустынным улицам, захваченных ливнем, оставив Энни нежиться в ванне. А поскольку в этой квартире прятаться было негде, положил пистолет поближе к ней.
О событиях прошлой ночи Геральд был наслышан, даже проглядел записи, присланные Шатуном. Здешняя ситуация делалась все занятней: к нелюдям местного разлива и чужеродным зверюгам теперь добавились настоящие пришельцы. И то, что для начала они саданули по здешней Пирамиде, в общем радует - пока взамен нее чужаки не выстроят свою. Но может, те и другие изнемогут в борьбе? Хочется верить.
Во всяком случае Алмазинскую конструкцию, еще вчера такую надежную, порушили крепко. Прежде тут все было отлажено: проклевывающихся уродов вылавливали, однако не истребляли и не убирали с глаз, а пристраивали к серьезному делу. Теперь же многие Хищники, лишившись Всадников, вновь вырвались на волю, примкнув к зверью, еще не охваченному порядком. И город оказался захваченным дикой стихией. Вдобавок им овладевал сумрак, а облачный слой сделался настолько плотным, что Хищники разгуливали по улицам уже и днем. Конечно, до полной силы не добирали, но горожанам и этого хватало с лихвой.
Для начала барон позвонил Шилову, с которым познакомился через Родиона. Тот откликнулся немедленно, проявившись на бортовом экране.
- Что нового, майор? - поинтересовался Геральд. - Нарыли чего-нибудь?
Шилов только рукой махнул да покривился болезненно: дескать, куда больше - одних голов несколько сот!
- Может, Лущенко сам это натаскал? - спросил он. - Конечно, с помощью прочих «бесов».
- Не выходит, - возразил Геральд. - При всех своих суперкачествах он не уложился бы в срок. И не стал бы Лущ мараться - это ж не отсекать?
- Да понимаю я, - вздохнул майор. - Но кто ж эти «быстрые, сильные» и маленькие? Под такое подходит лишь сам Лущ.
- Может, дети? Этакие вундеры.
- Скажете тоже!
- Не верите вы в нашу молодежь, - укорил барон. - А ведь здешняя среда сильней влияет именно на растущие организмы.
- Ну что нам, еще и деток трясти? И не до расследований сейчас - сами ж видите, что творится в городе!.. Опять приходится ловить всяких психов.

Предыдущая страница 29 Следующая страница


Союз одиночек 30

- А вы не ловите, - сказал Геральд.
- Как это?
- Да сразу вбивайте в землю. Зачем поддерживать оборот мерзавцев в губернии? Понятно ж, какое им найдут применение. И вам проще.
- Так-то оно так, - пробормотал Шилов и вздохнул.
Еще одна жертва долга! - усмехнулся барон. Или в нем уж проснулась совесть? Жалко птичек, видите ли. На этом и проигрывают хорошие люди. С другой стороны, иначе б они не остались хорошими.
Затем он послал вызов Богомолу, не особенно надеясь на ответ. Но тот откликнулся, хотя выглядел озабоченным.
- Шо такое? - сказал Геральд развязно. - Чем мы опять недовольны? Все ж насколько портят характер проблемы с кишечником!
- Ты от кого узнал номер? - хмуро спросил Ульян. - Анька успела выболтать?
- Щас, все выложу! А заодно исповедаюсь… Ты еще не принял сан? Вообще, борода тебе бы пошла - хотя паранджа закрывает надежней.
- Или Гувер сплоховал? Вообще он скользкий… Неужто перекупил?
- Слушай, ты хоть иногда напрягай мозги, - произнес Геральд с неудовольствием. - Ведь атрофируются без употребления!
- Один ты умный, да?
- Твоя беда: мало читаешь. Бур наверняка сочинил больше книг, чем ты осилил за свою жизнь.
- Зато я живой, - злорадно сказал Богомол, - а твоего Бура, говорят, собирали долго. И ведь какой слонище был!.. Да весь вышел.
- Как сказать, Улей, как сказать. Может, не весь? Может, его дело живет и побеждает, а всё вокруг крутится по орбитам, установленным Кторовым? Но тебе этой механики не понять - значит, переживешь Бура ненадолго. У искусства, видишь, свои законы и прежний опыт тут не спасает, особенно когда с фантазией туго. А ты всегда летал низёхонько - вот и напорешься на первый же холм.
Озадаченно Ульян наморщил лоб, затем поинтересовался:
- Ты чего, Гарри, тоже решил податься в сочинители?
- Тяжелое наследство, а как же, - ответил он. - Приходится заменять павшего товарища. И уж тебе разгуляться не дам, выстрою такую стену!..
- Кажись, умник, и у тебя крыша поехала, - заметил Богомол, усмехаясь. - Говорили тебе: надо быть ближе к народу.
- Зачем? - удивился Геральд. - От такого народа лучше держаться подальше. Тем более от лучших его представителей - в твоем лице.
- Чем же я так не нравлюсь тебе? - опрометчиво спросил усач.
- Ты в зеркало иногда глядишься? Что там может нравиться!.. Знаешь, Улей, как-то я решил покопаться в твоем прошлом - вплоть до первых лет.
- Ну? - насторожился тот.
- Это даже скучно, насколько ты оказался типическим - действительно, плоть от плоти. Папаша у тебя был ничтожеством, отводившим душу на домашних. Конечно, разумение вбивали тебе через зад - у нас многое делается этим способом, а результат угадать нетрудно. Правда, не все становятся садистами, но ты оказался способным учеником - гены, гены! - и по примеру папеньки, с пеленок утверждался на слабых. Потом это сделалось потребностью, наложившись на созревание, но у тебя хватило хитрости заручиться поддержкой властей, прежде чем дать волю мании. А что делается во благо чинуш, уже не считается криминалом - чего бы ни вытворял. А как ты умеешь себя оправдывать!.. Ей-богу, даже завидно. Обиды запоминаешь намертво, зато долги забываешь в момент - причем искренне, я проверял. И так же легко творишь пакости. Собственно, ты даже не замечаешь их, облекая в вид, скажем, неаккуратной фразы, сказанной не к месту. А уж что затем последует, вроде бы не твоя вина… Наверное, вот так и предал Бура? Обмолвился разок - и прежнего коллеги как не бывало!
- Ну-ну, не заговаривайся, - сказал Богомол. - Никого я не предавал. Вот меня - часто.
- Я же говорю: устроился на зависть. Какая беззаветная любовь к себе!.. Может, и меня подставил не ты? Такую яму вырыли - еле выбрался.
- Я, что ли, копал? И резону нет - мне ты тогда не мешал.
- Ага, - сказал барон. - А мешал я тогда Фомичеву. К этому ведешь?
- Да никуда я не веду, - отказался Ульян, наверняка даже не сообразив, как забавно все это выглядит. - Мало ли чего ты намыслишь?
- И врешь - я мешал тебе, - прибавил Геральд. - Если не по службе, так по жизни. Наверняка и Фомичева надоумил ты. Твой почерк, Улей, - не отбрыкивайся. У меня же нюх на маньяков, забыл?
- Своим нюхом, Гепард, ты уже достал всех!..
- К примеру, Луща, - подсказал он. - Не скучаешь по соратнику?
Выхватив за жидкие волосы голову из пакета, лежащего на соседнем кресле, барон придвинул ее к самой камере, вновь заставив Богомола отпрянуть. Кажется, Лущ шевельнул обескровленными губами, продолжая цепляться за жизнь, - но в следующую секунду его без церемоний сунули обратно. Хватит тут одной говорящей Головы. Разве поместить их друг перед другом - пусть обмениваются вампирским опытом.
- И кто из нас больной? - вопросил усач. - Не по-божески это, Гарри!
- Лишь бы по-людски, - отрезал он. - С богом сторговаться проще. А твой «шакал» получил то, чем отоваривал других, - в полном согласии с законами жанра. Его пример - другим наука… Хотя не для тебя писано, верно? Ничего ты не извлечешь отсюда и напорешься на собственное острие.
- Типун тебе…
- Если раньше до тебя не доберусь я. А от меня улизнуть трудно - сам знаешь. Раз уж я вышел на охоту…
- А называешь меня злопамятным. Еще Иисус говорил: «любите врагов ваших» и «благотворите ненавидящим вам».
- «Каким судом судите, таким будете судимы», - осклабясь, прибавил Геральд. - И скольких ты присудил к высшей мере, Улей?
- Да ты понимаешь, для кого старался, когда кончал Луща? - вдруг повернул тот. - И кто теперь заделается в губернии главным «бесом».
- Фомичев, вероятно?
- Уж кто предатель - это Сашок, - вздохнул Богомол. - Ведь столько для него сделал!.. Нет у людей святого. А тебе как пакостил? И с каждым годом борзел пуще, набираясь сил у зверенышей. Теперь учуял выгоду на стороне, с Двором договаривается. Кого выкормил, а?
- Смену, - ответил барон. - Вы стоите друг друга. Теперь уж кто кого слопает!..
- А ты сам разве не проголодался?
- Захочу есть, у тебя не попрошу. - И пожелал напоследок: - Провались!
Экран погас. Наш хитрец решил ловить на живца, подумал Геральд, усмехаясь. Причем единым махом рассчитывает накрыть обе цели. Небось стратегом себя мнит - этакий кукловод, дергающий за нити. Дескать, ты уж потрудись, дружок, расчищая мне место, а я со своими подручными перекрою тебе отходы. Может, и карателей привлечет для верности… Идиот! Решил, будто я одержим мщением. Жди, жди меня в той дыре, готовь ловушку. «А мы ударить вбок». Но за сведения спасибо - теперь ясно, по каким делам умотал Фомичев. И вряд ли он управится с ними быстро. Прямо подарок судьбы!..
Геральд покосился на невзрачную самоделку, пристроенную под стекло. Как и предупреждал Фант, прибор плохо показывал направление, зато с расстоянием справлялся лучше. А заодно умел еще кое-что, куда более странное, даже немыслимое. Хотя, если судить по здешним меркам…
Персонал Питомника обитал в аккуратном домике, укрытом позади основного здания, в глубине парка. И парк, и все здешние строения окружал высокий забор, поверх которого провели несколько рядов проволоки, подключенной к немалому напряжению. Но кроме главных ворот в ограде предусмотрели пару секретных калиток, а к их замкам у Геральда имелись ключи - благодаря все тому же Фанту. Так что к квартире директора он пробрался без особенных затруднений. Дверь отворила молодая женщина - рослая и фигуристая, хотя Фомичев был скорее щуплым. А лицо у нее оказалось милым на удивление.
- Вы к Саше, да? - спросила она приветливо. - А его нет. Но если хотите, можете подождать. Обычно в это время он приходит обедать.
- С вашего позволения, - поклонился Геральд. Будто в стародавние времена его доверчиво препроводили в комнату, умилявшую обывательским уютом, усадили в пышное кресло. Тотчас поднесли чаю, угостили домашними пирогами - ей-богу, такое расслабляет. А сквозь широкий проем виднелась детская, где двое мальцов-дошколят сосредоточенно возводили пластилиновую крепость, не обращая внимания на гостя. К компьютерным играм их, видимо, еще не подпускали.
- Серьезные парни, - с одобрением сказал Геральд. - Как зовут?
- Никитушка и Славик, - сказала женщина, ласково улыбнувшись.
Как он ни вслушивался, в произнесении имен не уловил разницы, словно оба малыша были ей одинаково дороги.
- Близнята? - спросил небрежно.
- Несхожи, да? - Хозяйка вздохнула и, сбавив голос, пояснила: - Никитку-то мы в роддоме взяли. Мать при родах умерла, отец еще раньше сгинул - вот мы с Сашенькой и решились. А молока у меня много было, еще и сцеживать пришлось.
Сочувственно покивав, барон спросил:
- И что, родичей у малого не осталось?
- Почему - есть тетя. Красивая, добрая, зовут Анной. Навещает каждый месяц, подарки привозит. Никитушка ее любит.
- А не боитесь, что Анна захочет усыновить?
- Ох, боюсь, - призналась женщина. - Так ведь тут ничего не поделаешь.
- Можно ведь запретить посещения, отвадить как-то…
- Что вы, какие у меня права? Да и не по-людски это.
Во так: «не по-людски». Оказывается, не изжили еще - кое-кто помнит.
- Что-то задерживается хозяин, - заметил Геральд.
Как тот киллер в подъезде: не случилось ли чего с клиентом? А когда придет, что стану делать? Обстановка-то не располагает к серьезному общению.
- Ой, Сашенька такой энтузиаст, - сказала она. - Прямо горит на работе!.. Помните первых комсомольцев?
- Как живых, - кивнул барон, будто сам и ставил их к стенке.
Тихонько прыснув, Клавдия уточнила:
- Нет, ну я про их отношение к труду. Ведь было же, наверно? И сейчас…
Да уж, нынешняя работа Сашеньке по нраву. Всего себя отдает, всю мерзость выплескивает!.. Зато дома - светится.
- Любите мужа? - брякнул Геральд вполне бестактно, но женщина не возмутилась, даже не удивилась - задумалась. Лицо ее омрачилась.
- Не знаю, - сказала она честно. - Иногда Саша меня пугает чем-то. Хотя ведь не бьет? Даже не накричал ни разу. Ну, глянет иной раз… как на дурочку. Так я и впрямь не чета - Саша образованный, умный. На службе его ценят, по телевизору показывают. И детей он любит… вроде бы.
Ну да, на свой лад. Видела бы Клавдия, что Сашуля вытворяет со своими подопечными!.. Или, как и Гувер, она предпочитает не знать лишнего? Да и куда ей после таких открытий: в петлю?
- Есть категория: отморозки с образованием, - произнес Геральд скорее всего не к месту. - Этакие звероящеры, вооруженные знаниями, даже покрытые глянцем… но тем опасней иметь с ними дело.
На это Клава промолчала, только опять вздохнула. И почему хорошие женщины чаще достаются мерзавцам? Тоже, видно, требуется для равновесия - иначе же черт знает во что можно выродиться!.. А стать у нее и впрямь редкая: хоть сейчас на подиум - ныне в моде красавицы-селянки. И народить могла бы еще нескольких без особенного напряга. Но здешнему людоеду для маскировки довольно и одного - если не считать второго, навязанного Богомолом. Или тут у Саши запас на случай внезапного голода? Во всяком случае, когда поставят перед выбором, долго не… Или это я оправдываюсь? Дескать, новый-то Дракон будет гуманнее прежнего, а подданные под ним задышат легче. Ню-ню…
Засиживаться в гостях Геральд не стал - то есть не больше, чем это допускали приличия. Тепло распрощавшись с хозяйкой, тем же путем выбрался из Питомника и покатил на Горбунке обратно, вдруг захотев срочно увидеть Энни. Все же приятно, когда тебя ждут. Собаку, что ли, завести?
Улицы были по-прежнему пусты, и так же хлестали по асфальту струи, образуя ручьи, а кое-где собираясь в огромные лужи, которые Горбунку приходилось одолевать едва не вплавь. Здешний город не готовили к таким потопам, и ливневая канализация не справлялась. А каково сейчас ползунам?
Но далеко Геральд не уехал. Минуя очередной перекресток, он углядел в стороне тело, брошенное посреди дороги, наполовину притопленное, и тотчас повернул - больше из любопытства. Приблизясь вплотную, затормозил, вгляделся. И сразу понял, что порезвился здесь не человек и что это уже труп. Лежал он на спине, раскидав конечности, и выглядел вполне целым… если не считать малости. Н-да, приплыли. Раньше-то больше грозились вырвать придатки, а тут взялись за дело всерьез. Коллекционер, стало быть, - еще один. Мужество собирает. Своего, что ли, недостает, раз приходится заимствовать?
Задумчиво барон осмотрелся, прощупывая взглядом каждый закуток. После схватки с Лущом обычный Хищник уже не так страшил, но недооценивать его глупо. С другой стороны, зверь тоже не идиот и боевое авто к себе не подпустит.
Что же, прогуляемся пехом.
Набросив на плечи дождевик, Геральд дополнил его кожаной шляпой, чтобы не заслонять обзор капюшоном, и выскользнул из Горбунка, сразу приготовив Eagles. Куда идти, он уже представлял, даже слышал там кое-что. Лишь бы и его не учуяли раньше времени.
Избегая предательских луж, Геральд перебежал к стене и вдоль нее подкрался к раскрытым воротам, за которыми обнаружил небольшой двор, стиснутый обшарпанными домами, заставленный старыми ящиками. Самые подходящие декорации для убийства, а оба персонажа уже присутствовали, разместившись строго по центру. Парень был крупный и умирал трудно, захлебываясь кровью, все еще пытаясь вырваться. Но упырь оседлал его плотно, обеими руками вцепившись в плечи, и даже урчал от сладости, поглощая чужую мощь. Геральд почти видел, как из бедняги перетекает в Хищника жизнь. Затем тот выпьет и кровь, пока свежая, закусит кусками посочней, - но сперва главное: Сила.
Прерывать трапезу, конечно, неучтиво, однако Геральд позволил Eagles вмешаться, стальным градом сметя упыря с жертвы. Затем и обезглавил зверюгу увесистым клинком, недавно взятым на вооружение, - похоже, без секача в здешних условиях не обойтись.
Хотя спасенный уже мало походил на жильца, Геральд вызвал SOS-иков. Даже дождался, пока на улочку завернет броневик спасателей, и лишь затем отъехал, спеша наверстать задержку.
Но в ту же минуту на связь вышел Шувалов.
- Кажется, у нас переворот, - сообщил он, мрачно усмехаясь.
- Что, уже? - удивился Геральд. - Не успели до трона доковылять, как развязалась драчка!.. И кто на сей раз посчитал себя обделенным?
- Гиршфельд. У Алексеева все же поболе ума, да и трусоват. А у Криворуковой хватает пороха лишь на склоки.
- Так ведь и Гиршфельд раньше не возбухал?
- Раньше - да. А нынче как с цепи сорвался.
- А-а, - протянул барон.
Симптомы впрямь знакомые - видно, зараза проникла уже и сюда.
- Поспешите, Геральд Васильевич, - сказал Шувалов - Речь идет о безопасности княгини. Честно говоря, опасаюсь за ее жизнь.
- Еду, - вздохнул он.

Глава 24. Исход

Как ни забавно, мой «болид» все-таки вернулся ко мне - стараниями симпатяги Шилова, под шумок сумевшего замять дело с кадешниками. Кто-то из домашних умельцев Трофима даже успел машину подлатать - во всяком случае, мотор опять работал сносно. Целый день, не покладая колес, «болид» мотался по городу, помогая мне выяснить, что творится тут после схватки пришельцев с нелюдями.
Судя по сведениям, поступавшим из разным мест, местная команда потеряла многих. Наверняка выбыл коп-Валуев, так и не успевший полностью озвереть. Скорее всего гикнулись Крокин, главный сторожевик, и Хрунов, первый чинуша, успевшие уйти несколько дальше. Видимо, накрылся Жданович, засланный казачок. Коммунар Куприянов, поп Ювеналий и Филин, директор Компании, похоже, уцелели. Но главное, выстоял Алмазин, нераздавимый наш Клоп. Из Хищников погибло не меньше трети - однако же по всему выходило, что встреча не привела к поражению землян. А вот что стало с пятеркой Шейнина, пока неясно.
Впрочем, перед самым закатом я наткнулся на картинку, прежде показавшуюся бы мне невероятной. По крышам домов за одним из пришлых гигантов гнался здоровяк, почти не уступающий ему размерами, а силой, видимо, превзошедший, раз оказался в роли преследователя.
Зрелище впрямь было редкостным, такое лишь в кино смотрится простым и легким. Но я-то отлично представлял, какие мощности требуются для подобных скачков с крыши на крышу и пробежек по вертикали - чудовищные, в буквальном смысле. А ведь на них не было доспехов с усилителями, да и никакой скафандр, насколько знаю, не сдюжил бы такое. Эти двое разбирались меж собой, будто остальные не в счет, - ну мельтешат, в лучшем случае, дошколята. При этом одному было на людишек плевать, а второй всячески избегал крайностей, чтобы не наломать ненароком дров. Но неотступно гнал первого через скученные кварталы, по крышам и верхушкам заборов, - я едва поспевал за ними на своем «болиде», отчаянно жалея, что угробил «шмель». А как они проносились через провалы, как планировали с пугающей высоты, распахнув плащи в подобие дельтапланов!.. Ни у каких силачей не выдержали бы руки - надломились бы, как спички. Оба мчались с такой скоростью, что я едва удерживал их в своем темпе восприятия. А уж чтобы сравняться с ними!.. Похоже, тут заканчивались детские игры, которые мы зовем смертельной борьбой, и начинались подлинные разборки.
Не сразу, но я узнал того, кто гнал пришельца, точно диковинного зверя, намереваясь, видимо, изловить и посадить в клетку - потомкам в назидание. Это был один из парней, что опекал Нику. И повезло же Аскольду, что не стал с ними вязаться!.. Прожил на пару недель дольше. В самом деле, лишь такая команда полубогов и способна противостоять нашествию. А уж мы будем на подхвате - если примут.
Чем завершилось преследование, я не увидел, наконец угодив в тупик. Исполины умчались, а я покатил к торговой слободе, удивляясь штилю, нежданно воцарившемуся вокруг. Дождь прекратился, воздух застыл, словно бы сгустился в кисель. И тишина… Кажется, надвигалась большая буря.
У торгашей я прихватил Хана с Пиратом и погнал домой, как ни отговаривал меня Трофим. Мне вправду хотелось побыстрей вернуться в берлогу, к Инессе и Дворецкому, чтобы на своем отшибе наконец отдохнуть от людей.
Когда подъезжал к городской окраине, разразилась гроза - без всякого предупреждения. Громыхнуло так, точно надо мной раскололось небо. У одной машины сработала сигнализация и она заверещала на всю округу, будто ее лишали девственности, - хорошо, не принялась палить по сторонам. Почти тотчас хлынул ливень, вряд ли уступавший тропическим.
А только выехал за город, как налетел ураган. Похоже, на огромном пространстве воздух пришел в движение и покатил по земной поверхности, стараясь ее разутюжить. Ветер не хлестал по машине, но напирал в бок с такой силой, что норовил спихнуть с шоссе. Будь она легче или повыше, вряд ли бы устояла. Мне приходилось упираться, чтобы гнать «болид» по прямой, и все равно время от времени его заносило. Хорошо, скаты держались за полотно вмертвую - при том, что во многих местах его сплошь затопила вода, стекавшая с горных склонов.
Магистраль, конечно, была пустой. Ни один псих не рискнул разъезжать по такой погоде. Впрочем, одна машина на моем пути возникла. Вот это была громада - как говорится, «семь на восемь»: семь метров в высоту, восемь в ширину. Целый дом на колесах, с водительской кабиной взамен мансарды. И весил, наверно, с пару сотен тонн. Грузовик ехал навстречу, перегородив три полосы, и асфальт под ним, казалось, прогибался.
Я едва не сковырнулся, огибая громадину по обочине, и покатил дальше, оглядываясь не без зависти. Уж ей не страшны ветра! Кому же понадобился такой мастодонт? И зачем?
«Чего не притащишь по пьяни!» - вспомнилась фраза из анекдота. Это с какого же бодуна можно таким обзавестись?
Деревья в моем парке гнулись до земли, по траве уже набросало сломанных веток. Но стволы пока держались, помогая друг другу. Дождевые струи летели по горизонтали, будто я угодил в водный поток. Если Дворецкий не успел затворить окна…
Перед гаражной дверью скопилось столько воды, что открывать ее не стоило пытаться. И на крыльцо всходить тоже не хотелось. Подкатив «болид» к запасному входу, я ухватил возмущенного Пирата за шкварник, сунул за пазуху и вместе с Ханом метнулся в дом, за секунду ухватив столько воды, будто нас окатили из ведра. Но дверь уже отсекла и колючие струи, и почти весь шум.
Чтобы не разносить влагу, я разделся, складируя барахло в углу, и подвернувшимся тряпьем вытер Хана, терпеливо снесшего процедуру. Затем он ушел по коридору, забрав Пирата с собой, а я поднялся в кабинет, неожиданно застав его дверь открытой.
Внутри находилась Инесса. Сидела она на полу, согнувшись так, что проступал каждый позвонок, и сноровисто перекладывала страницы, щелкая над ними крохотной камерой. Господи, а это из какого кино?
Старая привычка: сбрасывать вскочившие в голову мысли на бумагу. Таких листов у меня скопилась кипа - и кому же выпадет расшифровывать мои каракули? А в мою базу данных Инесса наверняка пробралась давно. Теперь вот подбирает остатки.
- Забавно, - произнес вслух. - Так ты засланная?
Инесса подскочила, как ужаленная, даже хлопнула по голому бедру, хватаясь за несуществующий пистолет. Ишь ты, рефлексы у нас!
- Game over, - объявил я. - То-то я дивился: такая лапочка - и одна. Кто же тебя приставил ко мне?
Совершенно растерявшись, женщина вытянулась как на плацу, по лицу проступали красные пятна. Наконец она приоткрыла рот.
- Только не сваливай на естественное любопытство, - опередил я. - Золотце, я же не лох! Потрошила ты вполне грамотно.
Инесса сжала губы, так ничего и не вымолвив, - только покраснела пуще, залившись краской до ключиц. Похоже, она не притворялась: ей впрямь было стыдно.
- И что ты рассчитывала найти? Вот не знал, что у меня есть секреты!.. Да если бы попросила, нешто не выдал бы, что имею? Ну чего тебе надо, а?
Из ее глаз вдруг потекли слезы. Затем женщина принялась всхлипывать, по-прежнему стоя навытяжку, - точно крепостной солдат в предвкушении порки. У меня это вызвало не жалость, а досаду: ну что за цирк? Неужто Инессе изменило чутье? Хотя, по всему видно, она изо всех сил старалась совладать с нервами, а значит, чутье тут ни при чем.
- Я не собираюсь тебя пытать, - заверил я. - Не подберешь убедительное разъяснение, просто укажу на дверь. А накажут тебя твои наниматели.
Но женщина по-прежнему стояла столбом, будто ждала от меня команды. Или наказания. Или прощения. А мне стало скучно. Дьявольщина, еще и в это вникать!..
- Ладно, не обращай на меня внимания, - сказал я, разворачиваясь. - Извини, что помешал.
И отправился в просторный эркер, нависший над бассейном, - глазеть на шторм. В отличие от других комнат здесь был паркет, в обычное время согретый солнцем, и ступать по нему было еще приятней, чем по коврам. По морю гуляли свинцовые валы размером с хороший холм, внизу грохотал прибой, пытаясь своротить мою скалу к водяным чертям. Погодка шептала… и вполне подходила к моему настрою. Опустившись в одно кресло, я закинул ноги на другое и уставился вдаль, нахохлясь, точно больной орел.
Вскоре прицокал Хан и присел рядом, уложив громадную башку мне на колени. Его всегдашний наездник, поколебавшись, перебрался на меня и вытянулся в ложбинке между бедер, похожий на индейца в засаде. А мордочкой уткнулся в косматую щеку Хана, словно желал ощущать нас обоих. Видно, от нынешнего разгула стихий ему было не по себе.
- Только посмей запустить когти!.. - пригрозил я, но гаденыш и ухом не повел.
Впрочем, надолго его терпения не хватило. Заерзав, Пират спрыгнул на пол, едва не кувыркнувшись, прошелся по комнате. Задумчиво поглядел на меня, мяукнул. Похоже, он сам не знал, чего хочет: общаться или куролесить.
- Что, «находка для шпиона»? - спросил я. - Совсем разболтался?
Делая вид, что я вовсе ему не нужен, котенок взобрался на соседнее кресло. Обнаружив сиденье занятым, вновь мявкнул - теперь требовательно.
- Ну, извини, - откликнулся я, убирая с сиденья ноги. И то: два кресла на одного, - не жирно ли? Вот Зоя бы мне задала!
Сквозь рамы подтекало, по полу расползались лужи. Как ни крохотны были зазоры, ураганный напор пропихивал влагу даже через них. Стекла дребезжали по всему дому, стены ощутимо вздрагивали. А гул стоял такой, будто мой домина пытался взлететь, вообразив себя космолетом. Ну, если этот утес простоял миллионы лет, может, продержится и еще день?
Вдруг сделалось тоскливо. Это накатывало как приступ, как нестерпимая гложущая боль, которую не облегчишь криком. Я один, господи!.. Мне-то казалось, что пустота перестала меня грызть, что я угомонился, даже стал получать удовольствие от одиночества, радуясь ему точно другу, который пойдет со мной до конца, который не предаст. А вот подишь ты, не зажила рана. И сейчас ее разбередили - особо не стараясь, походя. Ведь я было поверил, что верными бывают не только собаки!..
Затем в эркер проникла Инесса и едва не на коленях подкралась ко мне, благоразумно держась по другую сторону от Хана. Теперь стал понятен холодок в их отношениях: что-то пес подозревал, хотя не мог сформулировать. Все же его чутье оказалось лучше, чем у меня.
Понятно, женщина не могла не явиться - иначе бы я решил, что она продолжает рыться в моих секретах. К тому же полагалось объясниться, напеть что-либо подобающее: как ее сперва вынудили, а затем она узнала меня ближе и прониклась. И теперь пребывает в трагическом раздрае с собой.
Выждав, не прогоню ли, Инесса в самом деле зажурчала про свои сложности, время от времени вытирая ладонями не иссякающие слезы. И ее объяснения не слишком расходились с моими прогнозами. Но я по-настоящему изумился, услыхав, на кого она якобы работает.
- Ты издеваешься? - вопросил. - Здесь лишь ЦРУ не хватало! И с каких пор мое бунгало угодило в сферу американских интересов?
Это походило на дешевый боевик, даже на пародию. Впрочем, кто доказал, что Инесса говорит правду? А может, у нее такая придурь? Одним чудятся призрачные голоса, а эта убедила себя, что завербована американами. Или я сам подсказал идею, обозвав ее «засланной»? Но не могла же Инесса надеяться, что я поверю в такую чушь!.. Или она еще умней, чем я думал?
- Тебя бы с Гувером свести, - прибавил я. - Вот был бы цирк!
Повернув голову, вгляделся в нее внимательней. Гадай теперь, что тут: обычный загар или естественная смуглота. Как уже поминал, в чертах Инессы проступал Восток - но в здешних краях этим не удивишь. А вот если и легкая негроидность имеет место…
И в этот миг Дворецкий возвестил, что на подходе гости. То есть не ночные твари, а настоящие гости, нагрянувшие в разгаре ночи да еще в такую шальную погоду. Удивительно, что вообще добрались, - наверно, ползли чуть быстрей улитки. И у кого на это хватило смелости?
Конечно, у Гарри. А вместе с ним прикатили трое, один другого изящнее. Мне пришлось сбежать с крыльца, чтобы помочь пассажиркам подняться в дом. И только в прихожей я смог разглядеть всех подробней.
Четвертым оказался Арсений. В руках он сжимал убойник, да так, что побелели костяшки. Не от страха, от усердия - в отличие от меня Арсений ничего не боялся, во всех делах полагаясь на Бога. И уж он не сомневался в загробной жизни.
А девиц будто подбирали по контрасту. Первой была Елизавета, великая княгиня, второй - Зоя, коммунарка.
- Девочку подобрал на шоссе, - сказал Гарри. - Как выяснил, пробиралась она сюда. Претензий, возражений - нет?
- Всё правильно, - кивнул я. - Только чего ж вы не позвонили?
- Боялся, засекут. Что княгиня здесь, не должен знать никто. Теперь за нее отвечаете вы. А у меня, простите, дела.
- Ну, спасибо, удружили!.. А где же наш доблестный страж?
- Шувалов, видимо, погиб, - сообщил барон. - Причем до крайности нелепо- застрелен собственным клевретом, князем Потоцким.
Ага, по накатанному сценарию. И сколько уже их, «принявших смерть от коня своего»?
Гарри с Арсением сразу уехали, даже отказавшись от сухой одежды, - как видно, труба звала. Хорошо мне: не слышу никаких труб.
Выпроводив их, я поглядел на девиц: вот уж кого не ждал. Несмотря на поднятые стекла, обе промокли насквозь и теперь дрожали в унисон, слаженно отстукивая зубами.
- В ванну! - распорядился я, а выглядывавшей из-за моей спины Инессе подал знак: проводи и обеспечь положенным. Разборки отложим на потом.
Сбросив хлюпающую обувь, девушки последовали за хозяйкой, оставляя мокрые следы. А та, угадав мое подспудное желание, запихнула обеих антагонисток в одно корыто - благо места там хватало. Жаль, обхаживать симпатичных голышек пришлось не мне.
Через полчаса, отогретые и завернутые в полотенца, девицы поднялись в эркер и расположились на полу, где уже были разложены подушки и поджидали подносы с дымящимися чашками, рассыпчатыми пряниками, хрустальными плошками, полными прозрачного меда. Прихлебывая чай, гостьи заворожено созерцали разгулявшийся шторм. Как и прежде, море насылало на берег один чудовищный вал за другим, и от их ударов, казалось, содрогалась скала.
Княгиня держалась невозмутимо, светясь в сумраке белой кожей, мерцая перламутровыми ногтями, и по ее лицу читать было сложно. Разлегшегося рядом Хана она приняла, верно, за одного из тех псов, что шныряют по любому приличному замку. Правда, у здешнего взамен блох завелся котенок - но это уже детали. Для антуража тут хватало старинного оружия и канделябров, даже имелся камин, который я затапливал зимними вечерами. Но сейчас еще не сделалось прохладно: дом хорошо держал тепло, накопленное за предыдущие недели.
Чуть погодя к нам примкнула Инесса, наверняка успев восстановить внизу порядок. К моему угощению она добавила блюда посытнее, хотя беглянки не казались голодными. Потом присела в сторонке, чтобы не раздражать меня своим предательским обликом.
- Выходит, до помазания дело не дошло? - спросил я у Лизы.
- Еще одна попытка провалилась, - подтвердила она с безразличием стоика. - Во всяком случае, мы старались.
- Вы с Шуваловым? - уточнил я. - Да, еще есть Арсений!..
- Разве суть в числе? В любом процессе главную роль играет катализатор. Беда в том, что мне не удалось прорваться в новое качество. Вот тогда за мной пошли бы многие.
- Как за Жанной д'Арк?
- Может быть, - согласилась девушка. - Не исключено, на Жанну впрямь снизошла благодать. И вы же не станете отрицать ее роль - удивительную, уникальную, вряд ли объяснимую рационально.
- А что думает Зоя по поводу этой мистики? - поинтересовался я.
- Она уже ничего не думает, - пробормотала та, насупясь. - То есть думает, но молчит. Пока не поймет наконец, что творится.
- Умница, - похвалил я, внимательно в нее вглядываясь. - Это по-нашему, по-пролетарски. Мы не пойдем на поводу у вельмож, а своею собственной головой добьемся соображения. Подумаешь, не голубая кровь!.. Были бы мозги.
- Не берусь судить о вашей крови, - сказала Лиза. - Но образ мыслей у вас вполне дворянский.
- Эк завернула: «образ мыслей»!.. Как зацепиться за такой эфир? Другое дело - кровь, порода. Вот это вещественно.
- И среди знати полно лакеев.
Ну, прямо меня цитирует!.. А то я не знал.
- Так ведь можно и негра записать в русские, - хмыкнул я. - Или, не будем сгущать, квартерона. Например, Пушкина.
Смотрел я по-прежнему на Зою, гадая, чего же стряслось в Лагере такого, что ей пришлось сбегать в такую даль. Оскудела земля рыцарями, если столько милых дам ищут помощи у меня.
- Посмотрите друг на друга, - внезапно предложил я, и девушки послушно переглянулись. - Каждой идее нужны такие: чистые, здоровые телом и душой, красивые. Да вас хоть сейчас на знамя!.. Может, неспроста вы оказались в этом городе на самом своем подъеме - уже готовые на многое, но не успевшие замараться. И обе, наверно, девственницы?
Помедлив, Зоя кивнула. Лиза лишь пожала плечами - что тоже можно трактовать как согласие.
- Не знаю, что стряслось с коммунаркой, но ее сегодня напугали, - продолжал я. - Думаю, и княгине готовили не ту судьбу, на какую она рассчитывала. Возможно, вы и стали бы слышать Небеса, но вот пользовались бы этим не люди… даже не земляне.
- Все-таки пришельцы, да? - спросила Зоя без прежнего восторга.
- Не те, что ты придумала себе, - считай, на сей раз нам не повезло. Эти парни если и хотят кого осчастливить, то на свой лад. Будем ходить строем и с песнями, как вам мечталось, но петь станем под чужую музыку. И если они прознают, что вы тут…
- По-вашему, нам не отсидеться до утра? - спросила Лиза. - Мне говорили, вы специалист по защитным системам.

Предыдущая страница 30 Следующая страница


31 Сергей Иванов

- От этих ухарей не спасет никакая крепость, - сказал я. - Если сюда придут, мне останется лишь «красиво умереть». Надо или уходить в горы…
- Или?
- Или под воду. Но сперва мне надо кое-куда сплавать.
- С ума сошел? - ошарашено спросила Зоя. - Какие купания в такой шторм? Всё море бурлит!
- В море всегда тишь, - возразил я. - Надо лишь погрузиться на пару десятков метров. Мне не впервой сигать со скалы.
- Тебя же разобьет о камни!
- Вряд ли. Ветром отнесет далеко - успею уйти на глубину.
- А обратно как?
- Такие ураганы не длятся долго.
- Ага, до утра - всего лишь! - От возмущения девушка взвилась на ноги, едва не потеряв полотенце. - А на сколько хватит твоих баллонов?
- Тише, коммунарка, успокойся! Во-первых, ты забыла о гроте, коим я перед тобой похвалялся. Во-вторых, - тут я ухмыльнулся, - чтобы очутиться в море, вовсе не обязательно туда сигать. По-твоему, почему озеро перед моим домом не переполняется?
- Подземный сток? - выпалила Зоя и засмеялась с облегчением. - Ну, хитрец!.. Но как ты поднимешься против течения?
- А я и там устроил подъемник.
- И думаешь, я отпущу тебя одного? - заволновалась она уже по иному поводу. - В конце концов, нас это затрагивает больше!
- Первая проблема, - констатировал я, вовсе не надеясь, что этим ограничится. Действительно, вторая проблема проклюнулась тут же.
- Тогда и я плыву с вами, - объявила княгиня таким тоном, что мне даже не захотелось препираться - все равно без толку. Проще уж связать ее, без объяснений и уговоров.
- Сударыня, наверное, вам говорили, что по ночам в море плавают не только идиоты вроде меня, но и некие непознанные чудища, - все-таки сказал я. - Вы соотносите степень риска со своей ценностью для партии?
- Спасибо за заботу, - прохладно откликнулась Лиза. - Но это касается лишь меня и моих единомышленников, разве нет?
- К коим я не отношусь, - кивнул я. - Что же, прения закончены. Теперь придется напомнить, кто здесь…
Но тут меня прервал видеофон, тревожно заверещав. А в следующую секунду со стены глянуло обеспокоенное лицо Гарри.
- Сматывайтесь! - сказал он без предисловий. - Пророк уже знает, где прячется княгиня. И вряд ли мы успеем помочь. Скорее, нас даже не пустят.
- Массированный штурм? - спросил я.
- Похоже на то. И если навалятся всей стаей…
- Да тут и пары Всадников хватит. Тем более…
- Что?
- Если у Клопа дошли до нас руки…
- Вообще-то ходят ногами, - не утерпел Гарри.
- …то со своими конкурентами он столковался. И теперь за нас примутся сообща.
- Совсем весело. И куда же теперь вам деваться?
- Долго рассказывать.
- Но ты знаешь?
- Да.
- Действуй, - кивнул он. - А мы все же попытаемся пробиться.
- Лучше не дергайтесь. Толку не будет, а людей потеряете.
- Тогда - удачи, - пожелал Гарри. - Да пребудет с вами хоть чья-нибудь благодать!..
Экран потух.
- Подъем, девочки, - сразу сказал я. - Вот теперь придется уходить всем.
Хан вскинулся одновременно с нами, выжидательно глядя на меня. Ей-богу, этот псина умней многих homo, воображающих себя sapiens, - может, и на него влияет среда? Людей она обращает в зверье… А зверей в кого?
- Уходи, Хан, - железным тоном скомандовал я. - Живо, ну!
Интонации пес тоже понимал - мгновенно подхватил в пасть Пирата и сгинул за дверью. Дворецкий его выпустит, а уж там дай бог везения.
- За мной, - велел я гостьям.
Заскочив в кабинет, без церемоний сунул Голову в рюкзак и вместе с ней направился к лестнице, по которой уже сбегала Инесса, спеша помочь мне со снаряжением. Вдвоем мы доставили четыре комплекта в подвальный зал, где размещался зимний бассейн - небольшой, зато довольно глубокий. Летом сюда почти не заглядывали, но вода наполняла резервуар до краев, ибо он сообщался с парковым озером. Тут было сумрачно. Свет проникал сквозь узкие окна в стене, а искусственный я включать не стал - больше из осторожности.
Девушки вступили в помещение вместе с нами и теперь с неприязнью косились на воду, зябко переступая на скользких плитках. Но колебаний я в них не заметил: решимости у обеих в избытке. Или это убежденность? Хорошо иметь идеалы!
- Придется раздеться, - сообщил я не без злорадства. - Совсем.
Надо признать, ее высочество, сбрасывая с себя полотенце, отстала от коммунарки лишь на секунду, да и затем держалась без скованности, словно бы, по примеру последнего царя, тоже почитала натуризм. Хотя, не исключено, она спутала меня с камердинером - черт этих голубокровых разберет. Кстати, перси у княгини оказались не столь пышными, как выглядели в парадном платье, зато отменной формы - что значит порода!.. Впрочем, пролетарская грудь Зои смотрелась не хуже.
Я подвел гостий к ванне, больше похожей на гроб, и объявил:
- А теперь нужно пройти через это.
Заглянув внутрь, Лиза спросила:
- Что тут?
- Простая вода. Пока что.
Раздав маски, я скрупулезно проверил, насколько плотно они прилегают.
- Действуем быстро и без суеты, - сказал затем. - Главное, погрузиться в жидкость целиком, но не дать ей захлестнуть маску. Вспомните печальную судьбу Ахилла - вот к чему приводит небрежность в подобных вещах!.. Первый, конечно, я, за мной Лиза, потом Зоя и Инесса.
Чувствуя себя иллюзионистом, питающим пристрастие к грошовым эффектам, я снял с ближней полочки банку и сыпанул из нее в ванну. Вода будто вскипела, наполнясь мириадами пузырьков, с поверхности повалил оранжевый пар. Больше всего это напоминало кислоту - причем такую, в сравнении с которой царская водка покажется парным молоком.
И сразу я опустился в дымящийся «гроб», на мгновение скрывшись под поверхностью. Тут же вскочил, стараясь не выплеснуть лишнего, спрыгнул на пол и подтолкнул к ванне Лизу. Следует отдать должное княгине: она не медлила. Все-таки я поддержал ее голову, чтобы та не погрузилась слишком глубоко. Затем помог девушке выбраться. И так же гладко прошло с Зоей - уж она умела доверяться. С Инессой тоже проблем не возникло.
Припасенной загодя присоской я выдернул из своей маски стекло, благо оно едва держалось в креплениях, потом то же самое проделал с остальными, пока они не начали задыхаться.
- И что теперь? - переведя дух, спросила Лиза.
- Теперь обсыхаем.
- А при чем тут Ахилл?
Все же она не догадалась. Или догадалась, но не поверила.
- При том, что вскорости мы станем неуязвимыми. И даже через пятки нас будет не пронять.
- Вот так просто? - усомнилась Зоя.
- Гениально, да? Но это не единственная и даже не главная странность. Все перечислять некогда.
Раствор выдыхался - успели вовремя. И комбинезоны уже схватились, сформировав вторую кожу, куда прочнее первой. Главное удобство, что изнутри пленка не задерживала, - никаких препятствий для выделений. И воздух сквозь нее проходил свободно.
Особо не деликатничая, я снял со всех маски. Вот теперь проступила разница между кожами, внутренней и внешней, - особенно у бледной Лизы.
- А как насчет лиц? - спросила она, безуспешно пытаясь нащупать границу пленки. - Я имею в виду уязвимость.
- А это на что? - Я вынул из рюкзака четыре шлема, часть моего вчерашнего улова, и пояснил: - Безбалонные дыхательные устройства, глубина погружения… А черт их знает, ниже сорока метров не опускался. Но нам хватит с запасом.
- Тоже непробиваемые?
- Естественно.
Девушки примерили шлемы - если без энтузиазма, то с готовностью. А я уже извлек на свет следующую четверку - бластеров. Кажется, пришло время кардинального перевооружения. И начинать лучше с тех, кто больше нуждается в защите.
- Ух, ты! - сказала Зоя.
Видимо, ей это напомнило иллюстрации к фантастике 60-х. Но пушечки впрямь гляделись эффектно. А главное, даже под водой работали неплохо - хватит, чтобы нарезать шкурников на ломти, буде нарвемся.
- Как это действует? - с прохладцей спросила Лиза.
- Снимаешь с предохранителя и стреляешь. - Я показал, обойдясь, правда, без стрельбы. - Можно настроить, чтобы отзывалась на живую цель: пока не наведешь - стопорит. Экономит энергию и прицеливание облегчает. Предупреждаю сразу: в меня лупить бесполезно. Во-первых, не пробьете…
Княгиня окатила меня и вовсе ледяным взглядом, Зоя фыркнула.
- Во-вторых, заблудитесь. Я ваша путеводная звезда - по крайней мере, на время похода. А заодно царь и бог. Если скажу «jump»… Вопросы есть?
Они молчали.
- Вопросов нет, - констатировал я. - И это радует.
Затем помог снарядиться дамам, уже натягивающим ласты на мокрые ступни. Пристегивая к их гладким голеням ножи, навешивая бластеры, вполголоса инструктировал - больше для очистки совести. Все равно жди отсебятины: женщины!..
В бассейн я тоже бултыхнулся первым, невольно зашипев от холода, и поспешил к подводному ходу, светя перед собой фонарем. Вытянув вперед руки, протиснулся в нору и заскользил меж стенок, осторожно мотая ластами.
Достигнув озера, я без задержки устремился вниз, кожей ощущая усиливающийся поток. Дно усеивали валуны, отполированные струями, а по центру чернел провал, над которым, словно над колодцем, был установлен шкив на прочном стержне. Вот тут течение делалось опасным - так и норовило затянуть в колодец. Конечно, можно отдаться в его власть и прокатиться по вертикальному каналу, точно с водяной горки, - пару раз я уже вытворял такое. Но сейчас рисковать не стоило.
Заслонив собою сток, я подождал, пока в меня ткнутся спутницы, тщетно пытавшиеся уцепиться за гладкие камни, помог им сесть на краю дыры и пристегнул поясами к ответвлениям троса, свисавшего со шкива. Затем, включив подъемник, соскользнул в провал.
Секундой позже в мои плечи уперлась ластами Зоя, но не удержалась и шлепнулась на меня задом, оседлав точно скакуна, - я не возражал. За девушкой следовала Инесса, а венчала гирлянду, как и положено по рангу, ее высочество - не исключено, тоже в позе наездницы. Чтобы спускаться было не так жутко, я светил фонариком вниз и по сторонам, но вокруг кишели мириады воздушных пузырьков, так что луч пробивался лишь на пару метров.
Постепенно вода согревалась, смешиваясь с морской, а внизу и вовсе показалась теплой - по контрасту со студеным озером. Даже здесь, глубоко под поверхностью, ощущались волны, перемешавшие водные слои на много метров.
Затем я почувствовал иное: приближение Моби Дика, - уж его ни с кем не спутаешь. Даже буря не угомонила чудище, пожелавшее крейсировать вдоль берега и в эту ночь. Или такая погода как раз по нему? Ну ясно, если вываливать беды, то сразу все! И что же делать теперь? Кажется, от нас вновь требуют подвига. Кто бы знал, как мне это надоело!.. Или удастся переждать?
Из трофейных шлемов я успел оснастить рацией только свой, поэтому говорить мог лишь с Дворецким. От него узнал, что ночные твари уже подступили к усадьбе и как раз начали ее штурмовать, одолевая оборону числом. А после, конечно, обыщут вокруг всё. Много времени это не потребует - учитывая их нюх. Так что запаса у нас никакого, прижали с обеих сторон. И Дик, как нарочно, не спешил убираться, выписывая зигзаги невдалеке от моей скалы. Уж не приманивают ли его наши приятели?
Отвернув от выхода из пещеры, зазывно сереющего на грани видимости, я поплыл вдоль стены, пока не достиг отверстия, пробитого в соседнюю полость. В отличие от здешней, она захватывала поверхность, и в ней я устроил гараж для своей водной техники, мотоцикла и катамарана. Разумеется, сейчас требовался последний - на него мы и взобрались, вынырнув из воды.
Катамаран был предельно облегчен: два поплавка плюс рама, на которой укреплены мотор и единственное сиденье. Пассажирам предоставлялись тросики с карабинами у каждого стояка. Как и всегда, я не собирался дарить судьбе лишние шансы, а потому сам проверил крепления. (Не хватало потерять кого-то по пути!) Дождавшись, пока Дик отплывет подальше, мельком оглядел свою команду.
- Что, княгиня, - спросил негромко, - с богом? Да пребудут с нами акулы империализма!.. Да, Зоя? Или об этом лучше спрашивать у Инессы?
- Держитесь крепче, - еще успел прибавить. В следующую секунду ворота разъехались, и я бросил катамаран вперед, вырываясь из скалы на откате волны - чтобы успеть взлететь на следующую прежде, чем она разобьется об утес. Прорыв состоялся успешно, и тотчас я нацелил суденышко к заветному гроту. А еще через пару секунд за нами устремился Дик, разгоняясь, как ракета на пуске. И все же к месту мы поспели раньше.
- Знаешь, где грот? - крикнул я Инессе. - Сможешь провести?
Она кивнула - оказывается, и от шпионов бывает прок. Сбросив женщин у берега, я крутанул полегчавший катамаран и с наглостью отчаяния направил его вплотную к Дику. Конечно, тупая скотина предпочла большую добычу меньшим, а ее инерцию я просчитал верно: перехватить меня зверь не успел, и разворачиваться ему пришлось по куда большей дуге. Метать же в меня молнии Дик не стал - возможно, опасался привлечь небесные разряды, наполнявшие пространство нескончаемым грохотом. Так что состязание могло получиться честным. Мне даже выделили некоторую фору.
Я уже разогнал судно до предела, укрывшись за ветровик. Любой земной зверь - водный ли, сухопутный - давно бы отстал, но этот не унимался. Разрыв сокращался, пядь за пядью. Сперва монстр рассекал воду, точно вырвавшаяся на поверхность торпеда, затем, набрав скорость, стал походить на гигантский скутер, скользя по самым верхушкам волн, иногда и вовсе зависая в воздухе. Бог знает, что его двигало, - внутри Дика творились процессы, неведомые земной фауне. Если удастся чудище препарировать, откроются такие залежи!..
Однако меня в его нутро не тянуло - дай бог унести ноги и прочие лакомые части. Мой катамаран показывал чудеса, птицей порхая с гребня на гребень. К счастью, ветер дул в корму, добавляя мотору сил, и не пытался сменить направление, иначе бы я навернулся на первом же скачке. Но несло меня прямо на скалистый остров, а отвернуть от него я не мог без фатальной потери в быстроте. Мы с Диком и так сделались слишком близки - я лишь и успевал, что первым достигнуть стены, словно это был финиш. И как бы не пришлось ее прошибать собственным лбом!.. Или все же найдется расщелина?
Не вижу, нет. А значит, опять идем ва-банк.
Я тянул до последнего, пытаясь учесть всё: скорости, массы, высоту волн, - и на полном ходу начал разворот, благо вблизи острова ветер резко терял в силе. Затем все-таки сбросил обороты, иначе бы влетел в опасную зону, а то и в стену, - и даже так я едва вывернулся.
Вот Дику повезло меньше. Не знаю, чем этот зверь думает и думает ли вообще, но состязанием он увлекся. А бодаться с островом не стоило даже ему. Любого кита такая сшибка успокоила бы навечно, но здесь я особых надежд не питал - дай бог добраться до берега, пока чудище будет приходить в себя.
Времени хватило, хотя обратно плыть пришлось против ветра. Бросив катамаран на волю волн, я бултыхнулся с него, сразу уходя в глубину. И через пару минут очутился в гроте - безмолвном, гулком, - воссоединясь со своими спутницами, уже успевшими избавиться от снаряжения.
Как ни странно, обрадовались мне все трое. А первой высказалась Лиза:
- Между прочим, я имею право жаловать дворянство. За особые заслуги.
Покосясь на княгиню, я хмыкнул: по нынешнему ее виду не скажешь.
- Тогда уж не ниже графа. Почему-то питаю слабость к этому титулу.
Затем огляделся. Ничего тут не поменялось, слава аллаху, - а главное, не исчезла Дверь. Правда, теперь она походила на старое зеркало с мерцающей, словно бы волшебной поверхностью. А над ней, прямо на камне, начертано: «Сквозь Окно пройдет тот, чьи помыслы чисты». В лучших традициях квестов, если бы не приписка «К остальным просьба: не напрягаться». Видно, развлекались ребята. Но сути это не отменяет.
- Вот, девочки, и тропка для вас, - объявил я, заворожено глядя на Дверь. - В светлое будущее. Уж не обессудьте, если строят его не по вашим схемам. Воображали вы разное, а получаете и вовсе третье.
- А ты сам не пробовал? - спросила Зоя.
- Куда мне! - криво усмехнулся я. - И рад бы в рай… К тому же с детства не терплю экзаменов. Проверять себя надо жизнью.
- Все-таки, что на той стороне? - осведомилась княгиня.
- Хуже не будет, если «помыслы чисты». Или тут есть сомнения?
- А почему вы уверены, что это не ловушка?
- Потому что изловить вас можно куда проще, - ответил я. - И уж тогда вам бы не оставили выбора. А еще поэтому - видите? - я кивнул на уводящие в стену следы, отпечатавшиеся на песке, - эдакая визитная карточка, запавшая в мою память накрепко. - Ты же веришь в Бога? А я верю в тех, кто это устроил.
- Ну, хорошо.
Лиза шагнула к Двери.
- А можно мне первой? - встрепенулась Зоя.
Княгиня пожала плечами.
- Возьмитесь за руки, - предложил я. - Будет символично.
Как ни забавно, они послушались. И через секунду Дверь поглотила обеих - вместе с их «помыслами», какими бы те ни были.
И остались мы вдвоем.
- Ну, - спросил у Инессы, - будешь пробовать?
Она покачала головой. Действительно, такие пути не для тайных агентов.
- Или еще не всё у меня вызнала?
Женщина не ответила, только опустила голову ниже, пряча глаза под спутанными прядями. Хмыкнув, я приподнял ее лицо за подбородок, но «зеркал души» не увидал - их скрывали веки.
- Будем считать это запасным выходом, - сказал я, опуская рюкзачок с Головой на пол. - А пока - на боковую. До утра лучше не высовываться.
Улеглись, конечно, рядом - впервые за время знакомства. Вот со шпионами я еще не спал, мелькнуло в голове, когда Инесса затихла под моим боком. Какое упущение в биографии!
Как я ни крепился, опасливо поглядывая на озерцо, откуда могла всплыть любая пакость, предыдущий недосып пересилил мою решимость. На меня будто накатило что-то, наливая веки тяжестью, затягивая в черное забытье. Хотя и во сне я продолжал бороться.
А когда наконец смог открыть глаза, увидел рядом новый персонаж, не столько напугавший меня, сколько изумивший: изящный человек в белой хламиде и с очами-прожекторами, явственно освещающими его лицо - прекрасное, бесполое, бесстрастное. Кажется, он тоже глядел на меня - точнее взирал: как небожитель на ничтожную тварь. Обращенные ко мне ладони мерцали, будто в них притаились молнии. Вдобавок он висел в воздухе, словно завзятый иллюзионист, - ни реактивного ранца, ни, на худой конец, тросов. Эдакий архангел-громовержец, ниспосланный за мои грехи.
Затем видение сгинуло, отпечатавшись у меня в памяти накрепко. И кто же это был: не пресловутый ли Пророк? По описанию вроде подходит. А еще смахивает на хмыря, который предлагал торгашам новое топливо. Или таких ангелов тут орудует целая банда?
Действительно, чем дальше - тем веселей. Эдак и меня вскоре загонят в Дверь, просто не оставят выбора. Хотя… Собственно, почему не обратиться к тем ребятам напрямую? Обычные-то пути мне не заказаны. Пора, пора решаться!

Часть IX

Глава 25. Приобщение

Как и ожидалось, к утру ураган стих, а сквозь поредевшие облака проглянуло солнце. Прежняя жара не вернулась, однако сделалось теплей, чем в последние дни, - эдакий компромиссный вариант. И ветерок оставался свежим, и волны по морю гуляли нехилые.
Впрочем, сегодня меня мало заботила погода. Вернувшись домой и более-менее приведя себя в порядок, я позвонил по номеру, известному мне давно, но набранному впервые, и деревянным голосом условился о встрече. А через час уже ждал на перекрестке, укрывшись в тени старого дерева.
«Капля» круто затормозила передо мной, дверца распахнулась. Зацепенев как во сне, я смотрел на знакомое, невыносимо прелестное лицо, на загорелое, щедро оголенное тело, от одного вида которого бросало в дрожь. И конечно, моя богиня вновь была босиком - наверно, вообще не терпела обуви. А платьице накинула, чтобы не провоцировать аварий на дороге. И не вводить в ступор таких остолопов, как я. Хотя меня это не спасало.
- Эх, прокачу! - посулила дева. - Ну чего ты? Садись.
Сейчас она скажет: «Что же ты такой робкий!» - подумал я и спросил:
- На помеле?
После чего загрузился в ее малютку, велев «болиду» следовать сзади.
- Меня зовут Ника, - сообщила она. - Если еще не знаешь.
- Родион, - буркнул я, глядя перед собой. На меня вдруг нахлынула стеснительность, давно и, казалось, напрочь избытая. Нелепые ощущения для матерого мужика: голос едва слушается, координация пропала. Я боялся шелохнуться, чтобы не задеть чего-нибудь ненароком.
- Спокойно, это похищение! - объявила Ника и хихикнула.
Если бы даже закрыл глаза, чтобы не видеть этих плеч, рук, колен, - от одного ее голоса можно свихнуться. Хорошо, что за рулем сейчас не я.
- По-моему, у тебя есть вопросы, - заметила она, чуть заметно покачивая головой, будто под неслышную музыку, а коричневыми лапками выстукивая ритм на руле и педалях. - Чего же ты молчишь, родненький?
Да потому, что глядел на ее ноги, как прежде любовался на их следы. Далеко не все красавицы могут похвалиться изысканными ступнями. Вот эти - безупречны. Каждым своим суставом, каждым ноготком. Слава богу, Ника не отрастила дюймовых крючьев, как положено по нынешней моде. И не увечила росписью кожу, и не развешивала по телу цацки, и благоухала естественной свежестью - все свое, без подвоха. «Can I touch you there?»
- Выбираю, с которого начать, - выдавил я. - Слишком их много. А спрашивать «кто ты» примерно так же глупо, как «где я».
- Я не инопланетянка, если тебя это волнует. И не киборг. И не гостья, - тут она хмыкнула, - из будущего. Мы едины во времени и пространстве.
- Похоже, этим наше единство исчерпывается?
- Ну почему? Еще анатомия схожая. Конечно, за вычетом деталей.
- И даже потомство возможно?
- Запросто!.. Или это конкретный вопрос?
И девушка глянула на меня в упор, едва не вогнав в краску. Хорошо, загорел я немногим хуже нее.
- А что, - задумчиво молвила она, - от тебя должны быть красивые дети.
- И умные, - отрезал я, - Ты что, на прочность меня испытываешь?
Ника пожала плечами:
- Каков вопрос…
- Стало быть, телами мы подобны - что не мешает вам такое вытворять!.. Наверно, вы не верите в первичность материи?
- Мы верим в ее многообразие. Всё объяснимо, включая мистику.
- Ведьмы, вампиры, оборотни, - принялся я перечислять. - Чудища поганые, чужеродные. Монстры, проросшие из людей. И еще эти… парящие, в балахонах.
- Ого! - Девушка снова поглядела на меня. - Глубоко же ты копнул.
- Это меня чуть не закопали.
- Бедненький!..
Небрежно она мазнула пальцами по моей щеке, и - удивительное дело - ее насмешка не показалась обидной. Хотя от Ники я смог бы, наверно, стерпеть всё.
- И про вас знаю кое-что, - снова заговорил я. - То, что вы удосужились показать. И о чем догадался сам.
- Ну? - вскинула она брови. - Как интересно!.. И что же ты вычислил?
Ника вообще с легкостью строила рожицы, по десятку на минуту, при этом оставаясь очаровательной. А манера вождения у нее была не для нервных. На дорогу она едва глядела и за руль держалась будто для проформы, иногда и вовсе его выпуская, - но я-то знал, как виртуозно Ника правит, и совершенно не волновался за безопасность.
- Что вы можете перемещаться - мгновенно.
- Ах, черт! - В досаде девушка шлепнула ладонью по бедру. - Так ты проследил за мной? Ведь единственный раз!..
- Вы недооцениваете прогресс, - заметил я, - хотя сами пользуетесь им вовсю. Пусть я обычный человек, но при надобности могу достичь звериной чуткости и медвежьей силы - просто используя технику… Конечно, даже и так мне далеко до вас. Каждому - свой потолок.
- Да, мы умеем коротить пространство, - подтвердила она обыденно. - А пределов не знаем сами. Во всяком случае, это не Земля - тут для нас границ нет. Очень удобно, знаешь ли.
- Я думаю!..
Наверно, это сродни Океану, только здесь перемещаешься вживую. И общаешься с приятелями по-настоящему, воспринимая их всеми чувствами.
- Значит, это идет отсюда? - я стукнул пальцем по виску. - От психики?
- Или отсюда, - подражая мне, девушка хлопнула себя по левой груди. - От души. Кто может знать! - И скорчив озабоченную гримаску, проскрипела: - Вопрос пока не исследован… Ну есть, конечно, гипотезы, - продолжала она обычным голосом. - Про вторжение ты тоже сообразил? - Я кивнул. - Это ведь не обычные пришельцы, и проникают они не на летающей посуде, как воображают тарелочники, и воздействуют не одним оружием. И затрагивают не только психику, а все сознание, до корней. Понимаешь, окрестное пространство поменяло свойства, и на каждого это влияет по-своему. Большинство дрейфует не в лучшую сторону - кто слегка, кто сильней. Некоторых подминают пришельцы… ну, ты видел таких. А немногим это позволило прорваться в новое качество.
- Скольким? - спросил я в лоб.
- Ну… примерно одному из миллиона.
- И что… - Как ни старался я держать кровь холодной, голос у меня все-таки сел - пришлось кашлянуть. - И что требуется для прорыва, какие качества?
- Зрим в корень, да? - хмыкнула Ника. - А сам-то как думаешь?
- Ты что, экзаменуешь меня?
- Боже упаси!.. Просто любопытно.
- Все же вы люди будущего, хотя отказываетесь, - сказал я. - А для будущего нужно созреть. Вот человечество и созрело - на свою миллионную часть.

Предыдущая страница 31 Следующая страница


Союз одиночек 32

- А что мыслишь насчет себя?
- В отличие от вас я лишь подошел к пределу. Но чтобы заступить за него…
Как мог спокойнее я пожал плечами: ну не дано! Что толку биться о стену? Дозволят глянуть одним глазком - и на том спасибо.
- По крайней мере ты избавился от зависти, страха, - утешила девушка. - Это немало.
- Будто бы! - хмыкнул я. - И завидую, и пугаюсь. Всего и достоинств, что стараюсь не терять лица.
- То есть не пакостишь тем, кому завидуешь?
- Ну, примерно. Конечно, это не в русле наших традиций…
- И не подчиняешься тем, кого боишься?
- Тебе вправду нужен ответ?
Ника рассмеялась, откинув голову, и лихо свернула, вписавшись в поворот с филигранной точностью.
- В самом деле, - сказала она. - Кто же сознается в обратном!.. Видишь ли, - прибавила, вдруг посерьезнев, - по нашей классификации ты попадаешь в Одиночки. Из них и проклевываются незауряды… хотя не всегда.
Судя по ее интонации, далеко не всегда. На один процент, может, и тянет. Хотя… много ли я знаю таких же бирюков?
- А подробней?
- Понимаешь, чтобы дружить, надо сперва обособиться. Лишь одиночки - независимые, самодостаточные, не желающие никого подминать - могут сплотиться в новую общность. Не в стаю, не в толпу, где всех стремятся расставить по ранжиру и повязать подчиненностью.
- Если они самодостаточны, зачем сплачиваться?
- Чтобы дружить, - повторила Ника. - Без корысти и оглядки. И так же - любить.
- Дружба как самоцель, - пробормотал я. - Занятно. Вот про любовь не будем. Какая любовь, о чем вы? При чем тут я!..
- Между прочим, и озарения чаще приходят к отшельникам, - добавила девушка. - Думаешь, спроста?
- Что, вы уже и тут набрали статистику?
Улыбнувшись, она свернула опять.
- Эй, а куда ты везешь? - заволновался я. - В свое логово, к братикам? Ведь я им на один кус!..
- Не дрейфь - они уже пообедали, - фыркнула Ника. - А с нами тебе давно следовало сойтись. И что ты слонялся вокруг так долго?
- Можно подумать, вы принимаете всех!
- Ну зачем же - всех…
Открыв окно, она подставила лицо ветру, зажмурилась - больше от удовольствия. А мне сразу сделалось зябко, будто я ощущал нацеленные на нее взгляды. Можно было вообразить: девушка провоцирует. Вот уж что ей чуждо! Собственно, и не требовалось. Вся она - провокация для слабых умов. Да от вида любого ее пальчика можно свихнуться, а на заурядов она действует, как красное знамя на быка. Впрочем, эти почти на все реагируют по-звериному.
К счастью, мы уже подкатывали к дому, где Ника обитала, и через несколько секунд гаражные ворота укрыли ее от опасностей этого мира. Ну, и я очутился внутри здания, за которым подглядывал столько времени, - а вместе со мной в гараж допустили «болид». Проникновение состоялось наконец.
- Пошли, что ли? - сказала Ника, распахивая дверцу. Следом за ней я взбежал по крутой лесенке, пересек нарядный коридор, вступил в широкую дверь.
- Стелла, Родион, - обронила девушка, минуя огромную приемную.
Брюнетка с роскошными, искусно подчеркнутыми формами и нежным румянцем на молочной коже окатила меня цепенящим взглядом, затем ослепительно улыбнулась. Она восседала за конторским столом, подле модернового пульта, но вовсе не походила на секретаршу - скорее на гурию. Из тех, что никогда не стареют и не теряют чистоты, сколько их ни кувыркай.
- После налюбуешься, - Ника потянула меня за локоть. - Она тут каждый день прохлаждается. А лучше созерцать Стеллу купающейся - вот тогда у многих едет крыша.
- С чего бы, а? - удивился я.
Кстати, о гуриях - как и Стелла, Ника прямо лучилась свежестью, хотя была смуглой, будто папуаска. Но странность заключалась в ином: от самого гаража девушка шлепала босиком, ухитряясь при этом сохранять младенчески розовые подошвы. И как это понимать?
Вдвоем мы вступили в следующую комнату, просторную точно зал, но больше похожую на кабинет. И здесь я увидел обоих парней, восседающих по бокам овального столика, заставленного экзотическими фруктами.
- Влад, Стас, - так же небрежно представила Ника, указывая рукой. - А это Родион… Уф, всех перезнакомила! - И она уселась на столик, выхватив из горки плодов налитой персик.
Стас был верзилой пудов на восемь-девять, способным без всяких фокусов потягаться с лучшими силачами. Но я-то помнил, как скакал он по крышам да заборам и что вытворял по ходу гонки, - не приведи бог!.. Влад гляделся компактней, хотя редкая сбалансированность сложения вполне компенсировала разницу в массе. Он казался невозмутимым, основательным, а представить его прыгающим с карниза на карниз было сложно - но это как раз не значило ничего. И оба парня из любой толпы выделились бы осанкой. Вот кому страхи не сутулили спину, а груз проблем не клонил голову. То есть дел у них наверняка полно, зато и сил в избытке.
Но если тут меня посчитают лишним, я пикнуть не успею. Даже субтильная девонька Ника вполне способна вскинуть меня, эдакого слона, над головой и швырнуть через всю комнату - а для ребят я и вовсе щенок. Что же, «пусть заклюют меня эти царственные птицы»!
Парни глядели на меня пристально, оценивающе, но без неприязни. Хотя это тоже значило мало. Они и убивают, верно, по необходимости, а злобы не испытывают даже к врагам. Потом Влад кивнул сразу на свободное кресло и на фрукты, приглашая не стесняться, и обратил взор на девушку, видно, успев составить мнение о нежданном госте. Удовлетворил его осмотр или нет, оставалось гадать, - во всяком случае, никто не выгонял.
- У меня две новости: одна плохая, вторая еще хуже, - бодро объявила Ника, смакуя персик. - С какой начнем?
- С хорошей, - пожелал Стас. - Знаешь, что делают с черным вестником?
- Головки лишают, - с живостью ответила девушка. - Отсюда и пошло обрезание, да?
- Фи! - сказал Влад. - Что подумает о тебе гость?
После чего они продолжили беседу, перебрасываясь фразами с такой вольностью, будто в комнате не было посторонних. Я не обольщался насчет их простодушия, не раз убедившись в обратном, - значит, они знали достаточно, чтобы доверять мне. А если бы я набрался наглости и высказался по темам, в которых мало смыслил, хозяева и меня выслушали бы внимательно. Но затем с полным сочувствием разъяснили бы, какой я болван.
От нечего делать я принялся разглядывать интерьер. Почти всё тут оказалось знакомым, хотя удаленным от моего уровня почти настолько, насколько я опережал остальных - значит, эти ребята снимали с прогресса самые сливки. Пожалуй, я поспешил обвинить их в небрежении техникой. Просто потрясающие качества незаурядов не требовали подпорок, как мои, - соответственно, эти направления заботили их меньше.
Наконец, хотя я не набивался, включили в разговор и меня. Упершись лучистым взглядом (благожелательным, но больно уж пронизывающим), Влад принялся втолковывать их нынешние сложности. Вероятно, он говорил не всё, но, на мой взгляд, был избыточно откровенен. А больше всего меня изумила новость, что Стасу вскоре предстоит отлучиться на другую планету, затерянную бог знает в каких глубинах космоса. Как я понял, это было не просто экспедицией, а частью стратегического плана, нацеленного на борьбу с мировым злом, олицетворяемого вторженцами. Впрочем, в речи Влада высокие словеса не фигурировали, обо всем он говорил обыденно, точно о вылазке в ближний магазин.
А сейчас здешние незауряды занимались в основном тем, что устраняли узлы напряженности в городе и окрестностях. Изменения пространственных свойств, о которых говорила Ника, нарушили многое в человечьей психике. Помимо сдвигов в мотивации, которые я и сам заметил, трансформировалось - и круто! - взаимное притяжение. Не то чтобы оно ослабло, но действовать стало иначе. К примеру, ближние (точнее подобные) сплачивались теперь намного легче, зато дальних (вернее отличных) уже и за людей не считали. Кто-то подвергся этому меньше, кто-то больше, у некоторых и вовсе зашкалило. И вокруг последних возникали смерчи, куда могло затянуть многих - если вовремя не погасить. Впрямую такие узлы не пособничали чужакам, зато сильно облегчали им жизнь, создавая благодатную среду.
- Знаю один, - сказал я неожиданно для себя. - Даже наведаться хотел.
- Откуда узнал-то? - спросила Ника.
- Одна Дама сообщила, - усмехнулся я. - Слыхали про ползунов?
Все трое навострили уши - что называется, «обратились в слух». Пришлось рассказать про Настю, про Питомник, упрятанный под вывеску образцового детдома, и про недавние события, вполне могущие иметь к нему отношение. Против ожидания, незаурядов это заинтересовало.
- Так ты хотел нагрянуть туда? - спросил Стас. - И что мешает?
По логике, это должен был сказать Влад - он казался тут самым авторитетным. Трудно ориентироваться, когда не понимаешь, кто верховодит.
- А как же ваши дела?
- Наши дела подождут, - теперь заговорил Влад. И поглядев на девушку, добавил: - Ты не против, если с тобой пойдет Ника?
Даже сейчас он не командовал, а предлагал, уловив ее желание. Еще бы я был не против!.. Но если это важно, почему оставляют мне? Уж они управятся лучше.
- Инициатива наказуема, - словно прочитав мысли, заметила Ника. - Сам задумал - сам реализуй. Конечно, если не расхотел.
- Что мое, то мое, - пробурчал я.
- Вот и я говорю, - хмыкнула девушка.
И мужчины улыбнулись, будто я удачно пошутил.
- Эта фраза у нас в ходу, - снова пояснила она. - Не обращай внимания.
Конечно, удобно, когда тебя понимают с полувзгляда, однако не слишком уютно. Хватит с меня Инессы.
- Кстати, о ползунах, - заговорил я, и хозяева снова воззрились на меня. - С недавних пор у них появились опасные враги. Слыхали о крысах-гигантах?
- Опа! - ошарашено сказала Ника. - Уже и сюда добрались. Ты сам их видел?
- Нескольких даже прибил.
- Это мы проглядели, - признал Влад. - Честно сказать, я даже не знал про ползунов. Мы ведь тут недавно поселились…
- А я что говорила? - напомнила Ника. - Надо идти в народ.
- Если бы он не так пахнул! - поморщился Стас, и я глянул на него с сочувствием. - К тому же ты на днях имела контакт. Мало?
- Во-первых, страшного не случилось, - взвилась девушка. - Во-вторых, всё к лучшему, - она покосилась на меня. - А в-третьих, при чем тут народ?
- И много ползунов в городе? - спросил Влад.
- По меньшей мере пять Колод. Да еще полно россыпью.
- Ага, - сказал он. - А в Колоде…
- Три дюжины. То есть четыре Масти по девять пацанят.
- Если уж крысары добрались сюда…
- Или их доставили, - вставил Стас.
- …то скоро захватят здешнее подземелье. Размножаются они быстро, несмотря на размеры. А дети для них не конкуренты - скорее корм.
- Мальцов надо переправить, - вступила Ника. - Скажем, на остров. «Там тепло, там яблоки…» Не считая кокосов.
- «И много, много диких обезьян», - добавил Стас. - Не считая рыб. Конечно, прокормиться там проще - но как уживутся они такой оравой? Совершенно иная среда обитания, и социум будет строиться по-иному. Черт знает, куда это заведет!
- Можно расселить по разным островам, - сказал Влад. - И потом, сейчас важней провести срочную эвакуацию.
- Ну да, главное ввязаться в бой!..
- Проблемы будем решать по мере поступления.
- Лишь бы самим не создавать. А если снова заявятся охотнички за органами?
- По-твоему, их развелось тысячи? Связь мы наладим, не волнуйся. И при любом осложнении…
- Потребуются палатки, - озабоченно проговорила Ника. - Минимум сорок пять, лучше - сто.
- Может, еще и столы врыть? - спросил Стас. - Вместе со скамьями. А по пальмам лампы развесить.
- А почему нет?
- Эти пацаны выжили в городских канавах, - пояснил он. - Что же, думаешь, они не смогут настроить шалашей? Не порть романтику!.. Им потребуется лишь снасти да инструменты.
- А вы уверены, что они вообще согласятся? - спросил Влад. - Здесь тоже море. И гроты, и рыбы. Но обитают они в норах, рядом с людьми. У ползунов особенная гордость.
Как по команде, незауряды вновь уставились на меня, ожидая квалифицированного разъяснения. Их строенный взгляд мог смутить кого угодно, но я уже начал привыкать.
- Они ведь и забрались под землю, чтобы взрослые не доставали, - ответил я. - Так что идея изолированных островов с удобным сообщением и перспективой возвращения не должна их отвращать - если они поверят вам. Одну Колоду я наверняка уговорю, а у той есть дружественные. Расселять их лучше порознь, чтобы не возник спор о территориях, - но общение между Колодами тоже важно.
- Связь не проблема, - отмахнулся Стас. - В том числе глобальная. Даже снабдим непотопляемыми катерами, чтобы могли шастать по гостям. Не станут же они захватывать чужие острова?
- Можно ввести ограничение на число пассажиров, - предложил Влад. - Скажем, не больше пяти. К тому же, за свое каждый дерется с удвоенной силой.
- Как правило, ползуны не агрессивны, - добавил я.
Лишь бы самих не трогали.
- А ведь перспективные ребята, - заметил Стас. - Из них может прорасти не один Одиночка!..
Затем Ника скрылась за дверью, а через пару минут уже вернулась, успев переодеться - в просвечивающую майку, оставлявшую голым живот, и коротенькие трусы, походившие бы на спортивные, если бы не разрезы по бокам, поднимающиеся к самой резинке. Простенько, но убойно.
- Я готова, - объявила она радостно. - Вперед?
Что мне оставалось? Тем же путем мы вернулись в гараж.
- В моей поедем? - спросил я.
- Как скажешь, - откликнулась Ника и хихикнула: - Теперь ты водишь.
- В смысле: за рулем?
- В смысле: в атаку. «На лихом коне» и так далее… Твоя затея - ты и отдувайся.
- Тогда мне и рулить, - решил я. - А обуться не хочешь?
- Зачем?
Действительно, она же с четырех метров запросто сигает на асфальт. А если такой пяточкой, нежной и тоненькой, заехать в челюсть? Впрочем, это не ее стиль.
- Твое дело, - согласился я. - Ну, садимся?
- Так ведь я тебя жду!
- Что, вправду?
Не успел я опуститься за руль, как девушка уже поместилась рядом, будто просочившись сквозь другую дверь, и теперь с любопытством крутила головой по сторонам, благо ее шея позволяла, кажется, совершать полный оборот. Одну ногу Ника поджала под себя, уложив коленом мне на бедро, вторую уперла в панель - там как раз нашлось место для ее маленькой ступни.
- Неплохо, неплохо, - сказала одобрительно. - Умеешь устраиваться.
- С кем сравнивать, - буркнул я, трогая машину с места.
К счастью, координацию я восстановил - ко всему привыкаешь. Вот надоесть такое не сможет никогда!..
- Можно порыскать? - Ника коснулась ладонью экрана.
- Сколько хочешь.
За минуты она вывернула бортокомп наизнанку, в головокружительном темпе обследовав его память. Очень скоро он пел на разные голоса, показывал такое, про что я уже забыл, и только что хвостиком не вилял, стараясь угодить гостье, - словно бы принял ее за хозяйку. А тут мы и к Питомнику подкатили.
Здание под образцовый детдом выделили нехилое. Не особенно высокое, зато раскидистое, со многими ответвлениями. Окружал его обширный парк, вполне годившийся для полевых занятий. А забор подошел бы и для тюрьмы.
- Что за обормот перед домом? - спросила Ника. - И еще один - в сторожке.
- Детишки-то растут, - пояснил я. - И теперь могут ответить на ласку, если не подстраховаться.
Подкатив к решетчатым воротам, высунулся наружу. А из-за прутьев на меня уже глядел сторожевик. Рожа у него была вполне дебильной, как и положено тюремщику.
- Чё надо? - прорычал он, будто из клетки.
- Передай шефу, что могу сдать Настюху Гарошину, - велел я. - Если сторгуемся.
Сторожевик глянул на Нику с подозрением, будто проверял, не она ли и есть Гарошина, - затем стал названивать по внутренней связи. Через минуту ворота разъехались, и я подогнал машину к парадному крыльцу, где поджидал второй «обормот», тоже мало похожий на интеллектуала, зато неплохо вооруженный. Поднявшись вместе с ним по ступенькам, мы обнаружили за дверью третьего из той же кагорты, который препроводил нас в кабинет - по светлому коридору, украшенному плакатами, портретами, но совершенно пустому. Впустив внутрь, плотно закрыл за нами дверь и потопал обратно.
Вот в кабинете нас никто не встречал. Места тут было вдоволь, мебели минимум, а из людей - лишь мы с Никой. Окна выходили в парк, и сразу я подошел к одному, рассчитывая увидеть за ним занятное. Но не успел.
- Ага, - произнес за спиной вкрадчивый голос. - Как уже говорил: на ловца… Только дернись! - добавил он. - Руки в гору, понял? И без шуток.
Медленно я поднял руки, кляня себя на чем свет. Это же надо: так подставиться! Сколько раз насмехался над олухами, которые забывают о спине. Но откуда здесь взялся Щеглов?
- Повернуться-то можно? - негромко спросил я, с лихорадочной скоростью перебирая варианты.
- Давай-давай… Только без спешки.
Как и я, Богомол был одет не по погоде, разве шлем не напялил. И ухмылялся во всю ширь. Он вправду направлял на меня «гюрзу», причем метил в лицо, чтобы не рисковать. Его-то пульки наверняка рассчитаны на броню, но, может, не на всякую.
- Занятно, - сказал я, прикидывая, успею ли опустить забрало. - Я-то думал, здешний гадюшник курирует Алмазин.
- А ты вообще много думаешь, - посетовал усач.
- Так это вы натаскивали пострелят? Вот так-так!..
- Лучше бы тебе этого не знать, - сказал он без сожаления.
- Слушай, Женюра, а есть дерьмо, в которое ты не влезал?
- Кто в дерьме, это ты, - огрызнулся он. - По уши!..
Значит, навел про меня справки?
- Как же, личность известная!.. В узких кругах.
- Вот и унесешь с собой. Только сперва расскажешь про Настюху.
- Тебе-то она зачем: утечки боишься? Так ведь все, что она знает, уже сброшено в Океан.
- Не все, видно, - иначе бы не удивился мне. И разве дело в одних знаниях?
Богомол усмехнулся, очень довольный собой.
- Ага, - сказал я задумчиво. - Стало быть, Настя тебе нужна. Выходит, и я пригожусь. А значит, сразу убивать не станешь.
И быстро коснулся рукою шлема, закрывая лицо прозрачным щитком. В тот же миг федерал нацелил второй пистолет на Нику, выхватив его жестом фокусника. Затем шагнул ближе к ней. Несмотря на свою опытность, девушку он в расчет не принимал - только как ставку в торге. Действительно, она не казалась опасной и пока что держалась скромно.
- Может, я не пробью твою броню с первой пули, - заявил он. - Зато барышню угрохаю точно. Так что грабли лучше не опускай.
Вот у кого рука не дрогнет. Это же каким уродом надо быть!..
- Или не распускай? - хмыкнул я, хотя внутри все сжалось. - А что я теряю? Можно подумать, ты ее выпустишь!
- Не выпущу, понятно. Зато не порешу… может быть. Здесь и для нее найдется применение.
- Думаешь, это устроит ее? А ты спроси.
С легким недоумением Богомол глянул на «барышню» - для него тут вопросов не было.
- Ну? - все же бросил он.
Ника приняла позу «партизана на допросе», гордо отставив босую ногу, и воскликнула:
- Лучше смерть!
- Слыхал? - спросил я, краем глаза следя за ее ступней, едва касающейся пола. - И чего тогда мне бояться? Ну придумай, ты же профи!
- Я отпущу ее, - сказал он нехотя. - Потом.
Как ни трудно это далось, я рассмеялся. Затем наставительно произнес:
- Если горазд на обещания, следует печься о репутации. А ты загубил ее напрочь. Кто же тебе поверит теперь?
- Лучше такой шанс, чем никакого. Охолонь, у тебя нет выбора!
- Ты уверен? А если и тебя держат на мушке?
- Кто?
- Вон в той кроне, - кивнул я на окно, - засел снайпер. И стоит мне щелкнуть пальцами…
- Блеф! - рявкнул Щеглов.
Догадливый. На его месте и я бы не поверил.
- А вдруг нет? Попробуем? Вот так…
Отставив руку в сторону, я сомкнул большой палец со средним, крепко сдавил их. Против воли он смотрел на мою кисть, как завороженный. Щелк!
Если бы я не ждал этого, вряд ли бы заметил. Выставленная нога Ники хлестнула вверх, словно бы даже удлинившись по пути, и подушечками стопы угодила точнехонько по пистолетной рукояти, взметнув оружие к потолку. В тот же миг я ушел с линии выстрела, вовсе не желая испытывать прочность своей брони. Выстрел шпокнул мгновением позже, возле уха взвизгнула пуля. Щеглов сразу сдвинул прицел, но и я качнулся в другую сторону. Несмотря на ожирелость, рефлексы у Богомола не заржавели. Двигался он куда медленней Ники, зато экономней - опыт, опыт!.. К тому же, девушка не знала про его сюрпризы и не опасалась пустой руки. А та уже выцеливала летящую, такую уязвимую фигуру, чтобы прервать бросок.
Если бы вместо того, чтобы пытаться выбить второй ствол, Ника подсекла Щеглова «хвостом дракона», я бы успел набежать. А так даже не осталось времени вынуть оружие - я смог лишь повторить фокус Богомола, направив в него обе руки.
Я и сам вздрогнул, когда из рукавов вырвались стрелы. А Щеглова сдвоенный удар опрокинул на спину. Одна, правда, увязла в грудном панцире, не достав плоти, зато вторая скользнула под нижнюю челюсть, погрузившись до оперения. Кажется, он даже удивиться не успел, а на пол обрушился мертвым. Вот не думал, что эти игрушки когда-нибудь пригодятся.
- Зачем? - вскрикнула Ника, будто я и в нее попал. - Господи…
Я молчал, переводя дух. Мне тоже было мерзко, а выигрыш вовсе не радовал. Но кодекса я не нарушил.
- Зачем… - повторила она упавшим голосом.
- Я не мог рисковать, - ответил я хрипло. - Не та цена.
- Что? - не поняла девушка.
Наклонившись над трупом, я разорвал его рукав, открыв для обозрения двуствольный стреломет, пристегнутый к предплечью. Еще получше, чем у меня, - наверное, любил пускать в ход.
- Боже! - выдохнула она. - А я-то…
- Ты не могла знать.
- Я должна!.. Если сунулась.
А как я подставился? А сам Богомол? И кто тут главный раззява?
- Во всяком случае, ты спасла меня.
- А ты меня, - уныло откликнулась девушка. - Квиты. Но какая топорная работа!..
- Он получил, что заслужил, - сказал я упрямо, хотя знал, что Ника не одобрит. - Ты не знаешь, сколько жизней на его совести.

Предыдущая страница 32 Следующая страница


33 Сергей Иванов

- Это его совесть. А мы - не судьи.
- У меня был выбор. И я его сделал. Будешь меня судить?
- Нет, - мотнула она головой.
- Тогда вернемся к баранам… точнее к волкам. Если тут объявился Богомол, значит поблизости Туманный.
- Кто?
- Ну Альбион, его подручный. Этот, - кивнул я на труп, - без страховки не ходит. А здесь может шляться целая команда.
Это место оказалось опасней, чем выглядело снаружи, а чутье подсказывало мне, что сюрпризы не кончились. Пришлось снова включать мышечные усилители, а органы чувств дополнять приборами. Хорошо, с утра заменил батареи.
- Пошли, - сказал я, приступая к осмотру здания. - Чур, я первый.
Действительно, здешнее заведение вовсе не походила на детский дом, и даже сведения Насти устарели: с тех пор, как она сбежала, тут поменялось многое. Образцовые палаты на втором этаже, с веселенькими обоями и широкими окнами, оказались пусты - причем давно, судя по слою пыли. Приветливые трудолюбивые чада, всегда готовые услужить душке-директору, переселились ниже. И даже не на уровень, поскольку залы и кабинеты первого этажа также обезлюдели. Но своим обострившимся слухом я ощущал шорохи под землей. А на запыленном полу видел протоптанные тропинки, ведущие в подвал. «Значит, нам туда дорога…»
Вместе с Никой мы приблизились к стальной двери, за которой начиналась лестница, и тут девушка придержала меня, ухватив за локоть. Застыв, я прислушался, даже втянул носом воздух, сортируя запахи. Не сразу, но уловил за дверью чужое дыхание, затем унюхал засаду. Выходит, даже с усилителями мне далеко до Ники? Или она берет иным?
Тихонько я поскребся в створку на уровне пояса и, когда ощутил, что дыхание сместилось вплотную к двери, ударил в нее ногой. С приглушенным стуком она распахнулась, отбросив беднягу к стене, - к счастью, я лишь оглушил его. Парень оказался коренастым и жилистым, вовсе не похожим на сторожевика, - наверное, из команды Щеглова. На секунду склонившись над ним, Ника тотчас выпрямилась, укоризненно покачала головой. В ответ я пожал плечами: зато вошли без лишнего шума. Кто знает, сколько народу внизу, - зачем добавлять себе проблем?
Сунув руку парню под мышку, я извлек пистолет и передал Нике. Быстро оглядел его запястья, щиколотки - пусто. Затем двинулся дальше. Здешний подвал походил на бункер: толстенные бетонные стены, железные перемычки и - решетки, решетки.
А прием нам впрямь устроили теплый, хотя не те, кому это полагалось. Не успел я вступить в коридор, по обе стороны от которого теснились клетки, как навстречу хлынула стая стремительных существ, каждое из которых уступало мне весом вчетверо, но вряд ли было менее опасным. И только когда они надвинулись вплотную, я наконец сообразил, кто это. Спор о том, где воспитывать детей: в семье или в школе, - здесь нашел окончательное разрешение. Ребенку не нужен ни хороший отец, ни хороший учитель, - ему нужен бог. И тогда из человечка вырастет живой кошмар.
Первым меня атаковал, видимо, вожак. Чтобы достать противника, ему приходилось подпрыгивать, но разнице в росте его ничуть не смущала, а удары из-за прыжков не делались слабей. Малец был фантастически силен. Однако не настолько, чтобы противиться скафандру. Впрочем, и голым я бы с ним справился - пока еще. И сейчас взял голову пацана в мертвый захват. Вокруг все разом застыли, будто остановилось кино.
- Если кто шевельнется - сверну ему шею, - произнес я громко и отчетливо, точно на плацу. - Затем следующему…
Понятно вам?
- Это же ребенок! - выдохнула Ника. В ее исполнении фраза не показалась пошлой, ибо фальши там не было ни на йоту.
- Это убийца, - возразил я. - Вполне законченный, опробованный в деле. И по-иному их вразумить нельзя. Если они еще ценят жизни, то лишь свою да братьев. Впрочем, у тебя тоже есть выбор, - прибавил, кивая на зажатый в ее руке пистолет.
- Нет у меня выбора! - сказала она в сердцах. - Я не умею взвешивать бесконечность.
- Вот и славно.
Я перевел взгляд на зверенышей и рявкнул:
- Ну-ка, детки, не заставляйте меня делать бо-бо - живо по клеткам!
Нехотя они стали отступать, сверля меня колючими взглядами. И теперь пленку будто пустили назад - с такой уверенностью маленькие монстры двигались обратным ходом, безошибочно вписываясь в проемы. А Ника тотчас запирала за ними дверцы. В последнюю каморку я зашвырнул своего пленника и с облегчением перевел дух.
- Ты был уверен, что угроза подействует? - спросила Ника негромко.
- Я надеялся. Раз им плевать на прочих, включая персонал, то сцепки меж ними должны сделаться очень прочными - иначе поехала бы крыша. А до полной изоляции они не доросли.
- А если бы доросли - стал бы убивать?
- Н-не… знаю, - сказал я с трудом. - Ради себя - вряд ли.
- Ясно, - кивнула девушка. - По крайней мере, честно.
- Чем богаты.
На всякий случай я проверил в клетках замки, собирая ключи в свои объемистые карманы. Затем вместе с Никой прогулялся по подвалу, без особой надежды разыскивая живых. Однако попадались лишь трупы - сторожевиков, воспитателей. Возможно, и спецов, приглядывавших за экспериментом. Двое или трое походили на помощников Богомола, но Альбиона среди них не оказалось. Вырвавшись на волю, звереныши не щадили взрослых, научивших их убивать. А тот парень, охранявший дверь, выходит, легко отделался. Не говоря о внешней страже, до которой тоже наверняка бы дошло дело.
Лишь на самом нижнем уровне нам наконец повезло. Здесь помещался зал, плоский и сумеречный, плотно уставленный лежанками, а на каждой спал ребенок, голову которого закрывал шлем. В центре зала гудела установка внушительных габаритов, неясного назначения, и мне сразу захотелось ее выключить. Конечно, я удержался от соблазна - сперва следовало разобраться.
- По крайней мере мы нашли похищенных ползунов, - пробормотал я. - Только не поздно ли?
- Похоже, без помощи не обойтись, - вздохнула Ника. - Для начала вызову Стаса, да?
Я пожал плечами. Вообще третий бы здесь не помешал - тем более Стас.
- Мы еще не нашли директора, - напомнил все же.
- Хорошо, давай закончим осмотр.
Но вместо Фомичева мы отыскали Альбиона - вполне живого, успевшего схорониться от ярости зверенышей в тесную каморку, запиравшуюся изнутри. Наверное, он даже смог бы подстрелить кого-нибудь, но благоразумно решил не рисковать, пока за него не принялись всерьез. Увидав через оконце меня, оценив мое снаряжение, федерал после коротких переговоров предпочел сдаться. Стволов у него тоже оказалось два - как и ножей, размерами смахивающих на небольшие мечи. На меня Альбион глядел злобно, однако и с затаенным торжеством. Понять причину было несложно. Наконец-то Богомол освободил пригретую полочку - ведь столько лет держал помощника в тени. Третировал, унижал, а тот терпел, ждал, надеялся. И вот теперь путь свободен.
Но тут на сцене возник новый персонаж, издалека сообщив о своем приближении. Добирался он сюда тем же маршрутом, так что разъяснять ситуацию не пришлось. Зато к нему напрашивались вопросы.
- Фомичева, видимо, устранил я, - подтвердил Гарри. - Не убивал, нет - просто вывел из игры. Но вот почему зверята вырвались из клеток? Возможно, цепь случайностей, на которую наложилась очередная инициатива Ульяна. Вообще-то сегодня тут не планировались работы.
- Уже видели его, да?
- Очень жаль, что Богомол меня так подвел, - сказал он со вздохом. - Главный-то мой счет был к нему!.. Но во всех делах Ульяна подпирал этот тип, - Гарри кивнул на пленника. - Да, Альбиончик? И насколько знаю, боец он не хуже. Так отчего бы нам не выяснить отношения?
- Вы что затеваете, Гарри: дуэль?
- А почему нет? Или я не барон?
- На три четверти, - напомнил я.
- Уверяю, моя пролетарская четвертинка тоже жаждет мести. Вдобавок, это избавит от проблем очень многих.
- Их можно решить проще, - заметила Ника. - Скажем, отправив объект на удаленный остров.
- Отправьте туда нас вдвоем, - предложил Гарри. - А уж я позабочусь, чтобы население острова сократилось наполовину.
- Тогда какой смысл?
- Вот и я о том.
- Что скажешь, Туманный? - поинтересовался я. - Кажись, у тебя появился выбор.
- Если выиграю, меня отпустят? - осведомился тот с британским спокойствием.
- Боюсь, не сразу, - ответил я. - Боюсь, тогда и у меня появится к тебе счет. Конечно, я дам тебе перевести дух.
- Но выбор оружия за мной?
- Исключая стрелялки, - сказал Гарри. - А также металки и рулетки. Мы не будем полагаться на случай. Рукопашный бой - только так!
- Люди, а вы уверены, что это - лучший ход? - с беспокойством спросила Ника. - Род, ну что за игры!
- Я-то при чем? По мне, пусть Туманёк проваливает… на остров. Но у дворян свои песни.
- Гарри!
- Простите, мадмуазель, - откликнулся барон, слегка рисуясь. - Ради вас я готов поступиться жизнью…
- Но не честью, так?
Он поклонился с изяществом, удивительным для его коренастой фигуры.
- Да при чем тут честь, когда вы просто сводите счеты!
- Можно и так выразиться, - ухмыльнулся Гарри. - Грани тут столь размытые!.. А что по этому поводу думает Род?
- Вообще я против мести…
- Вообще и я тоже. Но здесь - случай конкретный.
- А вам не кажется, что это избитый ход? Финальная схватка героев - фу!
Барон хмыкнул:
- Был бы я главным персонажем… Да и Альбик пока на вторых ролях. И с чего вы решили, будто сейчас финал?
- Питомнику-то вроде каюк.
- Как раз это - промежуточный финиш.
- Тогда еще довод, - сказал я. - Ведь он может многое рассказать.
- Кто - Альбион? Вот уж вряд ли!
- Почему?
- Да потому, что он ненавидит нас, - разве не видите? И достаточно уверен в себе, чтобы надеяться укокошить обоих. Так что колоться ему резона нет. Если уж он от острова отказался… Ну что, Альб?
- Рапиры и стилеты, - выбрал верзила, слегка осклабясь.
- Видите? - усмехнулся Гарри. - Пошли в спортзал - там этого добра!..
Я больше не возражал, да и Нике пришлось смириться, хотя ей это совсем не нравилось. Глазеть на дуэль она, конечно, отказалась, а я из солидарности вернулся к девушке, как только убедился, что противники находятся в равных условиях: при клинках и с обнаженными торсами. А еще через минуту к нам вышел Гарри - слава богу, невредимый. Тотчас принял у меня свои любимые Eagles и стал облачаться в обычную броню.
- Альбион дурак, - пояснил он, чуть задыхаясь. - Предсказуем, точно трамвай. Недаром Богомол вертел им! Это лишь гляделось импровизацией, а на деле - домашняя заготовка. Он вписался в мой сценарий, как по заказу, и угодил в первый же капкан - с разгона влетел. Добавлять не пришлось.
Глаза у барона потухли, губы болезненно кривились - победа явно не принесла ему радости. Просто еще в одном давнем деле поставлена наконец точка. А дальше что? Не пора ли подводить жизненный баланс?
- Все же Альб не был садистом, как его босс, - прибавил он. - Зато как он видел цель!.. Совершенно не заботясь о средствах.
- Может, он впрямь защищал идею? - предположил я. - Тот пресловутый «порядок», приоритет государства над личностью.
- Господи! - сказал Гарри. - Покажите хоть одного, кто добивается этого в ущерб себе!..
Затем он ускакал, торопясь куда-то, и мы с Никой вновь остались вдвоем - если не считать зверенышей, затаившихся по своим клеткам. Подмогу вызывать девушка не спешила, словно хотела сперва прийти в себя после таких событий. Конечно, она повидала всякого, живя меж людей, но ее чувств это не притупило. Бедная, бедная - не стоило тебя сюда брать!
Если даже мне, с моей толстой шкурой…
Забывшись, я коснулся губами ее шелковистой щечки. Улыбнувшись, Ника качнула головой: лучше не стоит. А то я не знаю!.. Богинь следует почитать издали. Конечно, грязь к ним не пристает, но лучше держать ее при себе - если хоть немного себя уважаешь.

Глава 26. Большая семья

Снова Геральду открыли без промедления и опаски, словно бы та, кто обитала за этой дверью, еще не осознала, в каком времени живет.
- Ой, это вы, - выдохнула Клавдия едва не с радостью. - А у нас тут такое… творится.
Она и впрямь выглядела обеспокоенной, хотя глаза были сухими.
- Показывайте, - сказал барон, точно сантехник. Его провели в знакомую комнату, где теперь восседал на складном стулике симпатичный карапуз лет двух с небольшим, льняноволосый, круглолицый, и поглядывал по сторонам серьезными глазенками. Вокруг озадаченно крутились двойнята, как видно, не очень представляя, что делать с этим свалившимся на их головы братиком.
- Это Сашенька, - сообщила Клава, глядя на малыша с растерянностью. - Господи, что с ним? Он заболел?
- Скорее выздоровел, - ответил Геральд. - Во всяком случае, получил вторую попытку. Может, в первой ему не повезло на родителей?
Женщина вздохнула и опустилась перед Сашенькой на колени, расправляя на нем одежки, заимствованные, видимо, у близнят. Карапуз принимал ее заботу безропотно, словно и сам еще не понимал, как следует себя вести. А интересно, помнит ли он о прежней жизни? Лучше бы забыл.
- А где шлем? - спросил Геральд. - Насколько знаю, Фомичев и ночью не обнажал голову.
Особенно ночью! - прибавил он мысленно. Когда расширяются каналы для Силы, а омоложение идет полным ходом.
- Так слетел же, - ответила Клава. - Я и положила его в ящик, где Саша хранит приборы.
- Металлический?
- Кажется. - Обернувшись, она поглядела на гостя: - Я сделала что-то не так?
- Да пустяки.
Ну, порешили из-за этих «пустяков» с десяток мерзавцев - большое дело!.. И уж Клавдия тут ни при чем, скорее сам напортачил.
Подойдя к шкафу, Геральд снял с него маленькую мину, оставленную в прошлый визит и устроившую здешним обитателям этот сюрприз. Пусть Фант дрянной человек, но в технике бог - сработало даже сильней, чем предполагалось. Вот дальше началась отсебятина. Может, и к лучшему?
- Собирайтесь, - велел барон. - Тут уже делать нечего, да и охрана разбежалась. Отвезу вас в безопасное место.
Менее чем через час он уже катил на Горбунке, груженном под завязку, к своей квартире. А еще десять минут спустя вся компания ввалилась внутрь, весьма удивив здешнюю хозяйку, хотя о гостях Геральд предупредил - чтобы не вышла к ним в одном фартуке.
- Аня! - завопил Никитка, бросаясь к любимой тете. Да и Славик отстал немного - тоже, видно, перепадало от тетиных щедрот.
- Слава Богу, Анна! - с облегчением молвила Клавдия. - И вы тут.
Как трогательно, подумал Геральд, оскалясь. И зажили они одной дружной семьей!.. А ведь я искал здесь других. И уж наверняка - не Сашеньку.
- Это Фомичев, - пояснил он, кивая на младшего из мальцов, смирно восседавшего на руках Клавы. - Слегка перебрал с омоложением.
- Не без твоей помощи, полагаю, - сказала Энни, тиская пацанят.
Неопределенно хмыкнув, Геральд перетащил сумки в свободную комнату, где громоздился пустой шкаф и раскинулась необъятная кровать.
- Сойдет на первое время? - спросил у Клавдии, сразу последовавшей за ним. - Завтра подыщем что-нибудь попросторней.
- Спасибо вам, - откликнулась женщина. - Тут тоже хорошо. Мальчикам понравится.
Усадив Сашеньку на кровать, она принялась обживать гнездышко, споро раскладывая вещи по полкам и ящикам. Этак отберет у Энни всю работу. И кто станет тут любимой женой?
Вернувшись в гостиную, Геральд опустился в кресло и обмякнул всем телом, пользуясь передышкой. Близнятам уже наскучило обниматься с тетей, и они отправились знакомиться с новым жильем, заглядывая во все двери. Со слабой улыбкой Энни следила за мальчиками, оставшись сидеть на ковре.
- В самом деле дружная семья, - тихо заметила она. - И как быть теперь?
- Ты же не станешь отстреливать лишних? - проворчал барон. - Если даже я воздержался…
- Я серьезно!
- Как раз эти проблемы решаемы, - сказал он серьезно. - Вот как быть с истинными родителями Никиты?
- По-твоему, стоит их вовлекать?
- Боюсь, придется. И лучше сделать это сразу - насколько я разбираюсь в здешнем компоте. Потом все может оказаться значительно больней.
Энни перевела наконец взгляд на него.
- Тебя послушать, - пробормотала она, - так мы не живем, а следуем сюжету, выстроенному Кторовым. Может, у тебя новый бзик?
- Ага, про один бзик ты уже мне втюхивала, - вспомнил Геральд. - Прежде чем наставила пушку. А чем подкрепишь новый поклеп?
- Так ведь и впрямь звучит странно!..
- Лучше поверь. Конечно, проще не замечать, но тогда действительно затянет в колею. И потом, кто сказал, что Бур выстроил это сам? Может, он лишь углядел чужую постройку.
- Ох, Гарри, - вздохнула Энни. - Надеюсь, ты все же мудр, а не безумен.
- Лучше поверь, - повторил он. - Богомол вон тоже сомневался…
- Что с ним?
- Нарвался на то, что припасал в рукаве для ближних. Жаль, не я угостил - просто не успел. Зато поквитался с Альбионом, чтобы у Ульяна не всплыл наследник. Посему осталась ты бесхозной - если не считать меня.
- Служить вам рады, - сказала женщина, пересаживаясь на его колени. - Только в каком качестве? Или уже знаешь, как мною располагать… и в какой позе.
- А на большее не годишься?
- Что, Гепард, - спросила она, усмехаясь, - набегался, наскакался - пора завести самку, детенышей?
- Блох, - прибавил Геральд в тон. - Вообще, раз зашла речь, мне нужна подруга - прежде всего. С остальным-то проблем не будет.
- А ты вправду собираешься это тянуть? - Энни повела вокруг подбородком. - И всё ради одной подруги?
- Ради двух, - хмыкнул он. - Если подтвердится, что Никита - сын матери моей дочки… гм. Тогда и остальные, получается, не чужие. Исключая разве Сашеньку. Может, сдать его в детдом, чтобы вкусил тех же радостей? Так ведь Клавдия огорчится - она и этого успела усыновить. Между прочим, ее доброты нам остро недостает - не находишь?
- Нахожу, - кивнула Энни. - И даже ревновать к ней не буду - ни сына, ни тебя.
- Ну, ты опережаешь события! - засмеялся Геральд. - Так вопрос еще не стоит.
- А ты поставь, - пожала она плечами. - Конечно, после меня много не перепадет, но Клава и этому будет рада. Хорошо быть непритязательной, да?
- Откуда мне знать? Я-то всегда хотел больше, чем получал.
Братья добрались наконец до своей комнаты и устроили из кровати батут, соревнуясь, кто выше прыгнет. Похоже, им тут вправду нравилось. Да и остальные… не заскучают. Хорошо, Сашенька пока тихий да задумчивый. Еще бы, с его-то жизненным багажом! Но судя по интересу, с каким он следил за двойнятами, ему будет за кем тянуться. Веселая наклевывается семейка, и простор ей потребуется немалый - квартирой тут не обойтись, нужен дом.
- До вечера надо бы разобраться с остальными, - проворчал Геральд. - Вообще, хочется наконец ясности!.. А Родион, похоже, скрывает.
- Что именно?
- По-моему, он знает, где моя дочь, - что-то брезжит за его заслоном.
- Так спроси! Насколько я различаю людей, Род не станет врать.
- И каким местом ты углядела это? - осведомился он. - Помнится, даже посмотреть на него не удосужилась.
- Ушами, - ответила Энни. - Как летучая мышь.
- Ладно, тогда я отчаливаю, - сказал барон. - Серьезные вопросы, как ты знаешь, лучше задавать в упор - и чтобы свет в глаза!.. Про иглы под ногти не поминаю. Да и к чему мне его подноготная?
Из Горбунка он позвонил Шатуну и застал его уже дома, восседающим, как обычно, в своем кабинете.
- Махнем не глядя? - с ходу предложил Геральд. - Мою дочь на вашего сына.
Секунду помедлив, Род спросил с великолепным спокойствием:
- Что?
- Похоже, я отыскал вашего сынка, - прибавил Геральд.
Еще пауза.
- Которого?
- Никиту Родионовича. Наша Дана зачала его шесть лет назад, но взамен нее рожала Энни. Шутник был этот Калида - всучил Богомолу подарочек!
- Вам не кажется, что это перебор? Выходит, все мы повязаны родством?
- Что поделаешь, - пожал плечами барон. - Сей узел закручивали не мы.
- Приезжайте, - решил Род. - Здесь как раз затевается прогулка - вам понравится.
- Собственно, я уже еду.
- Тем лучше.
В гостиной Шатуна и впрямь оказалось людно. Кроме уже знакомой Геральду девочки-ползуна, худенькой, ясноглазой, строголицей, и неизменной Инессы присутствовали сразу трое: эффектная девица в легких доспехах, хмуро поглядывающая по сторонам, матерый крепыш в полном облачении и громадный детина, сложением смахивавший на медведя, а благодушной мордахой - на подростка.
- Занятный поворот, - сказал Род, кивая на крутарей. - Оказывается, по нынешним законам, включая и бандитский Предел, наследницей Аскольда стала его бывшая супруга. А поскольку главарю принадлежали едва не все накопления Семьи, эта делегация уполномочена пригласить Лану на роль атаманши. И меня опять зовут в посредники, благо пользуюсь доверием обеих сторон.
- Прелестное дитя, я знаю, зовется Настей, - сказал барон, учтиво кивая девочке. - Сия красавица, видимо, Тина, - легкий поклон девице. - Мое имя Гарри. А как обращаться к этим господам?
- Конрад, начальник Семейной гардии, боевой вождь, - подбородком Родион указал на старшего. - Киря, лучший поединщик Семьи…
Тут даже указывать не пришлось - тем более, парень сразу заулыбался, излучая щенячью приветливость.
- …и мой недавний напарник, - прибавил Шатун. - Надежен абсолютно.
Киря засиял пуще, польщенный характеристикой. А Геральд понял последние слова так, что из присутствующих сомнения вызывает лишь Конрад.
- Так мы отправляемся? - спросил тот с легким нетерпением.
- Да, все, - ответил Род. - Кроме зверей. Сейчас же гости поднялись и следом за ним направились к внутреннему дворику. Обойдя бассейн, собрались на краю обрыва, возле проема в ограждении. В два приема подъемник доставил людей к воде, где покачивалась на волнах крохотная подлодка.
Места внутри хватило как раз, чтобы не тесниться. За управление неожиданно сел Киря. Шатун расположился рядом - видно, для подстраховки. Обе красотки поместились за их спинами, вплотную к Конраду, словно взялись за ним приглядывать. А Геральд с Настей оказались позади всех, на соседних креслах, установленных по сторонам узкого прохода и перед иллюминаторами, на удивление широкими. Через минуту лодка погрузилась и над самым дном устремилась к городу, быстро наращивая скорость.
Покосившись на девочку, барон вдруг осознал, что она похожа на Родиона, - насколько может походить столь изящное существо на такую громадину. И в том броневике меж ними ощущалось понимание, какое бывает лишь у родных. Уж не сыскалась ли дочь и у Шатуна?
Вот на себя Геральд не подумал, а потому изумился, когда Настя придвинулась к нему и тихо произнесла:
- Род сказал, что вы, наверно, мой отец. По-вашему, это правда?
Барон даже растерялся от такого виража. Чтобы его прославленное чутье лопухнулось настолько!.. Действительно, пора на свалку истории.
- И про свою мать ты знаешь? - спросил он шепотом.
- Род считает, что это может быть Лана.
- Девочка, я был бы счастлив иметь такую дочь, - пробормотал Геральд. - Только…
- Тоже не чувствуете, да? - Настя вздохнула и по-взрослому добавила: - Ну, все равно же придется делать анализы, тогда и выяснится.
- А тебе хочется, чтобы твоим отцом оказался Род? - поинтересовался барон уже с некоторой ревностью.

Предыдущая страница 33 Следующая страница


Союз одиночек 34

На что она ответила странной фразой:
- А это я знаю - анализы тут ничего не изменят.
- Значит, отцов у тебя может оказаться два?
Не колеблясь, девочка кивнула.
- И впрямь черт ногу сломит, - пробормотал Геральд. - У сына три матери, теперь и дочь не поймешь, чья.
- Может, не подтвердится еще, - утешила она. - Вдруг Род ошибся?
- Ну да, и на солнце есть пятна! - хмыкнул барон. - А такая мать тебе подойдет?
- Видно будет, - пожала Настя плечами. - Для того и еду.
- Плывешь, - поправил он.
- Да, правда, - согласилась девочка и повернулась к иллюминатору. И туда же, поверх ее тонкого плеча, посмотрел Геральд.
«Малютка» уже неслась сквозь подводные просторы с изумительной скоростью. В отдалении, за сумеречной мглой, маячили тени прибрежных скал, но заворачивать лодка явно не собиралась, хотя уже вполне могла достичь города. Значит, путь их лежал дальше. Уж не в загородную ли базу Семьи?
- А если Дик подвалит? - вдруг спросил Конрад. - Не боишься?
- Пусть, - ответил Шатун. - Еще неизвестно, кто за кем поохотится.
- Ты всерьез?
- Прошлой ночью он так шарахнулся о берег, что свою пушку повредил крепко, - пояснил Род. - И двигатели, похоже, разладились.
- Тебя послушать - это не зверь, а машина!
- Тогда уж зверь-машина, эдакий природный киборг… Понятно, что природа не наша.
Судя по времени, уже и фиорд покойного Аскольда остался за кормой, но лодка все так же мчала вдоль берега. Насколько Геральд знал, дальше был только заброшенный поселок, где когда-то жил Калида, да брошенный завод - точнее то, что от него сохранилось: пустые здания, давно лишенные оборудования, и обширная территория, вознесенная над водой на десятки метров. А между ними громоздилась скала, далеко выступавшая в море. И если «Малютка» не станет огибать ее…
Так и есть: лодка уже сбавляла ход, чтобы не врезаться в гору, но курс не меняла, будто направлялась как раз сюда. И тут Шатун отобрал у Кири управление, на что крутарь не возразил ни словом. С филигранной точностью Род послал суденышко между плавно раздвигающихся створок, а спустя секунды оно замерло в небольшом шлюзе, уместившись впритык. Сейчас же внешние ворота закрылись, зато стали открываться внутренние.
Теперь и барон поглядел на Конрада с тревогой: если по сюжету требовался очередной взбрык, лучшего кандидата не найти. Разве мало вокруг оборотней? Ну, будет на одного больше.
Против ожиданий, внутри горы даже не пришлось всплывать, хотя снаружи глубина была порядочной, - сквозь расползающуюся щель из шлюза схлынули излишки, и «Малютка» закачалась на поверхности озера, раскинувшегося во всю ширь базальтового исполина, полого, точно гнилой орех. Света тут хватало, словно светился сам воздух, и пейзаж выглядел сказочно. Под лазурным куполом мерцала изумрудная вода, а в центре озера проступал песчаный островок, из центра которого вздымалась к самому «небу» башня, составленная из жилых сегментов, - хотя те больше смахивали на лоджии.
Неспешно лодка заскользила к острову, мягко ткнулась носом в песок.
- Прибыли, - объявил Род. - Прошу на выход.
Сам он покинул «Малютку» последним - видно, страхуясь от сюрпризов - и сразу запер за собой люк. Вот тут Геральд заволновался по иному поводу, после стольких лет наконец увидав Лану. Как ни странно, женщина словно бы не готовилась к встрече, рассевшись на бережку в компании стройняшек, похожих на нее, точно сестры. Даже наряды у всех были пляжные - ну, в крайнем случае халатик, а кто-то ограничился и клочком ткани на лобке. Зато невдалеке Геральд приметил юнцов, облаченных в серые плащи и ухватками напоминавших упырей. Это и есть пресловутые Горынычи, карающие мечи Калиды? Что же, осторожность сейчас не повредит.
Но в остальном - полная идиллия. И уж кто тут королева, гадать не надо, хотя прикрывало ее лишь бикини.
- Присаживайтесь, - радушно заговорила Лана, указав на свободные шезлонги. - Рада видеть всех, включая… - Тут она вгляделась в Настю, будто вопрошая о чем-то. Потом перевела глаза на Геральда и прибавила: - А-а!
Ухмыльнувшись не без смущения, тот поклонился. Вот так и происходит воссоединение семей. Не хватает лишь Энни с Никитой. И что же это за семья получится? Весело заживем - на самом деле.
- Сперва дела, да? - дождавшись, пока все рассядутся, сказала женщина. - И кто тут главный говорун? Думаю, не Киря… Кстати, Тиночка, как сестра?
- Врачи говорят: надежда есть, - негромко сообщила девушка, поблагодарив Лану взглядом. - И Род обещал помочь.
- Ну, тогда и впрямь отчаиваться рано! - Затем хозяйка горы уперлась взглядом в Конрада: - Итак?
- Если коротко, - заговорил тот, будто включился, - все мы присягали Аскольду, а после него клятвы автоматом переводятся на тебя. Значит, у тебя все права занять место Главы.
- То есть я наследую вашу верность вместе с имуществом, - заметила Лана. - Род, это так?
- Полагаю, в нынешних условиях все эти присяги, клятвы - не просто сотрясание воздуха, - ответил тот. - Скорее всего вожаки Семьи действительно станут тебе вассалами - если примешь их.
- А сам ты положился бы на такую вероятность?
- Да. Только не помешает клятвы закрепить - уже напрямую. И лучше быстрей, пока не прошел запал.
- Завтра - нормально?
- Лучше с утреца.
- Так и сделаем, - кивнула Лана. - А до тех пор считайте себя нашими гостями.
Тотчас ее сводные сестры, будто по договоренности, окружили крутарей и увлекли на другую сторону башни, где вокруг расставленных столов уже хлопотали девочки, и вовсе одетые лишь в загар, сервируя их вполне грамотно. Угодив в такой цветник, симпатичный простак Киря, конечно, сиял от удовольствия, но при этом крутил головой по сторонам, будто высматривал кого-то. Вместе с крутарями тихо удалилась Инесса, предоставив странной четверке выяснять отношения без посторонних.
- Остались заинтересованные, - сказал Шатун, проводив женщину взглядом. - Разжевывать не надо? Все и так догадываются обо всем.
- Девочка, ты помнишь меня? - спросила Лана, уже не отрывая глаз от Насти.
- Э, только давай без глупостей, - вмешался Род. - Ты еще «голос крови» приплети!.. Забыла, сколько ей было лет? Без науки тут вряд ли что докажешь.
- «Пусть считается пока дочь полка?» - хмыкнул Геральд. - В любом случае, отца себе Настя уже выбрала.
- Отцов много не бывает, - заметил Шатун. - Если не шваль.
Это что, комплимент?
- А вы-то, Лана, помните меня? - спросил барон. - Давайте хоть это проясним. Извиняться за свое отсутствие, я полагаю, поздно?
- И даже нет оснований, - пожала женщина плечами. - Потому что после вас Калида все равно до меня добрался. Конечно, ваши шансы предпочтительней.
- А больше там никого не было? - спросил Род.
- По-твоему, я шлюха?
- Во-первых, ты была тогда не в себе, - пояснил он. - Во-вторых, я лишь хочу выяснить круг претендентов.
- Да какая разница! - сказала Лана. - Разве не видишь, что в Насте есть и твои черты?
- Кстати, мне тоже показалось, - вставил барон.
- И на меня она похожа - сложением, лицом, - прибавила женщина.
- Как и на любую из твоих сестер, - отрезал Шатун. - Почем знать - может, кому-то из них я тоже являлся с малолетства?
Не глядя, будто почувствовав волнение девочки, он протянул руку и накрыл ее ладошку своей: дескать, что бы ни выяснилось, я не подведу.
- Если тебе интересны мои ощущения… - снова заговорила Лана.
- Ну?
- Меня тянет к Насте - как к дочери. Конечно, это не доказательство.
- Может, тогда и выяснять ничего не будем, поверим так? - предложил Род. - Как, барон?
- Все же анализы не повредят, - со вздохом ответил тот. - Я уже говорил Насте, что рад буду такой дочке. Но вдруг кровная дочь Ланы еще не найдена? Значит, придется искать дальше.
- Логично, - согласился Шатун. - Постановим тогда, что мы любим Настю и не станем любить меньше, если у нее отыщется сестра, - и перейдем к следующему пункту: ее младшему брату. Дело, как говорится, семейное - так что лишних тут нет.
- Какому брату? - удивилась Лана. - Ты о ком?
- О нашем с тобой сыне Никите, - пояснил он. - Верно, Гарри?
Пристально глядя на женщину, тот подтвердил:
- Лет ему около пяти, номинальную мать зовут Анна, отцом до недавних пор считался Ульян Мартынович Сидоров, он же Евгений Янович Щеглов, он же Богомол.
- Что, все трое? - спросила Лана с редким хладнокровием.
- И ты, помнится, ляпнула про сына, с которым мы, якобы, гуляем по бережку в твоем сне, - произнес Род. - Я-то думал: разжалобить хочешь…
- А теперь передумал, да?
- Есть причины. Гарри не фрайер - барон как-никак! - трепаться не станет… Ну, сама расскажешь или его попросим?
- Сама, - ответила она. - Действительно, шесть лет назад Калида потребовал, чтобы я сдала оплодотворенную яйцеклетку в лабораторию Питомника, - иначе, по его словам, мне запретят навещать дочь. Сперва-то Отец хотел сам… но я отказалась. Тогда он неожиданно развеселился и решил подсунуть Богомолу сюрприз. Насколько знаю, обман сразу не раскрыли, но в Питомник меня все равно перестали пускать. А Калида велел не высовываться, подождать до лучших времен - если не хочу лишиться всего. Тогда я еще верила ему… и боялась за тебя.
- А где няня? - резко спросил Род. - По всем канонам, пора возникнуть и ей. Старая, толстая, желательно негритянка… Так, Гарри?
- Не вполне, - посмеиваясь, ответил тот. - Няня в наличии - она же кормилица. К сожалению, даже не мулатка. К счастью, молодая и статная.
- Надеюсь, не Инесса? - обеспокоился Шатун едва не всерьез.
- Нет. Скорее всего, вы незнакомы.
- Впрочем, Инесса никогда не кормила грудью…
- Зовут Клавдией, - прибавил барон. - Собственно, у нее больше прав называть Никиту сыном - даже Энни это признает.
- А уж ты тут на третьем месте, - сказал Род, глядя на женщину. - Не рожала, не растила. И как теперь быть с гулянием по берегу?
Конечно, ответа не получил.
- Пошли, Настя, - позвала Лана, вставая с шезлонга. - Покажу наше гнездовье. Надеюсь, твои отцы не станут возражать, если ты погостишь у меня хотя бы сутки.
Дождавшись подтверждающего кивка Рода, девочка поднялась и зашагала рядом со своей потенциальной мамой. А фигуры у них и впрямь похожи.
- Странная встреча, не находите? - задумчиво сказал Геральд, глядя им вслед. - Ни восторгов, ни лобызаний. Словно бы актерам не разъяснили, как играть, и они просто бубнят по бумажкам. Никто ни в чем не уверен… Кстати, мне почудилось или Инесса в самом деле грустная?
- Есть с чего.
- И что стряслось, если не секрет?
- Застукал за шмоном, - ответил Род. - По ее словам, работает на ЦРУ.
- Что, и она тоже?
Барон расхохотался.
- По крайней мере, вы с нею не спите, - прибавил он, отсмеявшись. - А вот что мне делать с Энни?
- А она на кого пашет?
- Говорит, на ФСБ. Да какая, в сущности, разница!
- Все-таки патриотка… может быть.
- Патриот, сударь мой, если он не полный дебил, не станет служить в органах. А Энни кто угодно, только не дура.
- Собственно, почему?
- Почему не станет служить или почему не дура? - уточнил Геральд.
- Первое.
- Потому что главным врагом страны, если понимать ее, как общность людей, чаще выступает собственное государство - точнее сказать, его аппарат.
- Ну, это перебор. Парадоксы любите?
- И ведь так глупо вляпаться! - удивился барон себе. - С моим-то опытом интриг… Ловко подловили, да? Видно, знали, на чем.
- А что же сама Энни?
- Ей эта катавасия с самого начала была не по нутру… Так ведь работа - ничего не попишешь!
- Похожая ситуация - имею в виду Инессу.
У Геральда вновь прорвался смех.
- Вам не кажется, что мы следуем параллельными курсами? - спросил он. - Шутки судьбы!
- Следовали, - поправил Род. - Лично я намерен круто менять курс.
- В сторону незаурядов? Кстати, что собираются они делать с нашими зверенышами?
- Скорее всего отправят на безлюдный островок, подальше от здешней среды, и будут пытаться вернуть к норме. Конечно, после всего, что сделали с мальцами и что натворили они, вряд ли стоит ожидать многого.
- Значит, физического бессмертия мне не видать, как своих ушей без зеркала, - сказал Гарри, уныло качая головой. - Если только не запродам душу. А вот если стану паинькой, за меня, может, похлопочут перед Мировым Духом. И тогда еще есть шансы влиться в него… посмертно. Я не прав?
- Кто может очертить границы незаурядам? Возможно, с годами они научатся одаривать вечностью.
- «Только вот жить в этом мире прекрасном…» Друг мой, у меня осталось не так много времени, - барон усмехнулся половиной рта. - Хотя годков двадцать-тридцать я, пожалуй, еще протяну, не впадая в хилость или маразм. Возможно, и полноценных детей успею вырастить - по-моему, Энни не прочь в этом поучаствовать. Так что генный задел не пропадет, а накопления будет кому передать. Тоже ведь немало, верно?
- Что, решили сваливать из губернии? - поинтересовался Род.
- Еще чего! - даже возмутился Геральд. - Чтобы я пропустил такую драчку!.. А что тогда передавать сыну?
- Кстати, не хотите заделаться здешним комендантом? - неожиданно предложил Шатун. - Лане ныне прибавится хлопот, и пока не утрясется, рядом пригодился бы знающий человек. Умелых исполнителей тут хватает, - он кивнул на юнца в плаще, маячившего неподалеку, - но в руководстве - сплошная самодеятельность.
- А что вы разумеете под «утрясется»?
- Оптимально будет, если Лана сойдется с Конрадом. Присяга присягой, но у того в Семье немалый вес. А к хозяйке наш вожачок дышит неровно - очевидно, поэтому и не возбухает сейчас. И Лане он не противен.
- По-вашему, она настолько рассудочна?
Род пожал плечами.
- Один раз Лана уже показала это, - сказал он. - Когда от меня ушла к Аскольду. Любовью сыт не будешь, да и потомству требуется прикрытие. А теперь ей приходится отвечать за целую кучу родственников - эдакий маленький народец, затеянный Калидой, - и перспективы после смерти Аскольда открылись заманчивые. Кто знает: может, так и возникают царицы? Плоть от плоти народной. Все же Лиза на эту роль годилась мало.
- А голова у Ланы не закружится от таких высот?
- До сих пор у нее хватало ума слушать мои советы, - пожал плечами Шатун. - Надеюсь, большая власть оглупит ее не сильно. У вас-то иммунитет к таким вещам. Кстати, и вашим подопечным будет тут безопасней.
- Сплошные плюсы, верно? - хмыкнул барон. - А если Конрад посчитает, что я обретаю в этом конгломерате чрезмерное влияние?
- Не думаю, что он захочет получить меня в кровники. Да и вы - не одуванчик. Не говоря о том, что здешние Горынычи любых крутарей заткнут за пояс. Ведь это те же Хищники, только прирученные.
- Но цапнуть при случае могут, да?
- Своих - нет. Авторитет Главы для них непререкаем, а любые его приказы обсуждению не подлежат. И если Лана переподчинит Горынычей вам…
Размякшим взглядом Геральд окинул малышек, уже заполнивших пляж, - загорающих, купающихся, резвящихся, - как видно, это обычное их времяпрепровождение. И какая судьба уготована девочкам? Послужат становлению будущей империи, упрочивая союзы Ланы с другими Семьями? Благо родовая спайка здесь нерушима, а обижать крох чревато гибелью.
- А что же Пирамида? - спросил он. - Если местные уроды и впрямь снюхались с пришлыми, тут может вздуться волдырь похлеще Колпака. И тогда не поздоровится всем: Семьям, торгашам, наемам, а уж одиночкам вроде нас с вами - в первую очередь. И как бы раздача слонов не началась уже завтра. Ведь теперь у Клопа хватит сил, чтобы не обделить никого.
- Потому и схлопочет на орехи, - сказал Род. - Пока можно, незауряды не вмешиваются. Но когда ситуация назревает… Знаете, сколько на Земле незанятых островов? На многих даже крупного зверья нет. Так вот теперь появится. Каждому перепадет по царьку с личной стаей… правда, без подданных. А то всё: Сибирь, Сибирь!..
- По-вашему, незауряды справятся с этим?
- Если решат ударить, мало не покажется. Хотя изменить человечью природу они вряд ли смогут - слишком силен Зверь в каждом из нас.
- Зато такой пример перед глазами нам бы не помешал.
- Чтобы будить зависть и злобу? - хмыкнул Шатун. - Или, думаете, в чистоту их помыслов поверят многие?
- Почему нет? Конечно, не сразу. Иисуса тоже поначалу распяли - при общем одобрении. А как пошел наяривать чудеса, вознесли до небес.
С явным неверием в человечество Род покачал головой. Делами-то он смахивал на рыцаря, а вот воззрениями…
- Кстати, не знаете, куда девался Кедрин? - спросил барон. - С утра пытаюсь с ним связаться.
- Знаю, - кивнул Шатун. - Отправил его в ту же Дверь, следом за Лизаветой. Он же не от мира сего - там ему самое место. Заодно, может, и ума наберется. Или сама Лиза вправит ему мозги. От нее-то Арси все примет.
- Или решит, будто в нее вселился дьявол. Помните рассказ про инквизитора, угодившего в будущее?
- Все же таки Арсений не мракобес. И Дверь впустила его - стало быть, чистота помыслов на высоте. А значит, Зверь в нем крохотный, не то что у меня. Вот с моей совестью лучше туда не соваться.
- Что такое совесть? - спросил Геральд, хмыкая. - Лишь степень отождествления себя с другими. Как раз с этим у меня порядок, за своих я горой!.. Другое дело, что «своих» набралось пока мало - всего несколько сот. Но разве суть в количестве?
- В широте охвата. Когда своим считается каждый, в ком брезжит разум.
- Ведь и у меня так, - рассмеялся барон. - Говорю же: несколько сот!
- Ладно, пора сваливать.
Поднявшись во весь рост, Шатун высмотрел в толпе Настю, дождался, пока она обернется на его взгляд, и вскинул ладонь, прощаясь. А Геральд послал девочке самую шкодную из своих ухмылок. Неумело Настя улыбнулась и тоже помахала рукой. От этой картинки у него вдруг защемило сердце. Уж не проснулся ли отцовский инстинкт?
Следом за Родом он прошел к башне-дому, через узкий проем вступил в срединную колонну, внутри которой, конечно же, помещался лифт, и спустя минуту оказался на поверхности. К подножию горы уводила покатая тропка, и там уже поджидали хозяев обе машины, «болид» с Горбунком, - как и всегда. Шатун позаботился об отходе.
До города-то они доберутся вместе, а дальше пути разойдутся. Интересно знать, надолго ли?

Глава 27. Остров свободы

- Можешь раздеться, - сказала Ника. - Там ни к чему покровы.
- Что, совсем?
- А это как пожелаешь! - засмеялась она. - Вообще тут лишь вопрос вежливости. Ты же снимаешь перчатку, когда протягивают открытую ладонь?
Если бы не был убежден в обратном, подумал бы, что меня испытывают. Уж я не замечен в лишней стеснительности, но рядом с Никой ощущал себя нескладным, неуклюжим. И чтобы эдакий Квазимодо предстал перед богиней во всем безобразии?
- Решай сама, - нашелся я. - Если не боишься ответственности.
Вот уж чего она не боялась.
- Тогда совсем, - решила Ника. - К чему выделяться? В нашем монастыре своя форма.
- Кокетничаешь? Чтобы у вас - и форма!.. А выделяетесь вы в любой компании, даже среди своих.
- Ну, кокетничаю, - легко согласилась она. - Немножко можно, правда?
Девушка уже разделась - если так можно сказать о единственном махе, которым она сбросила с себя платье. Зато мне пришлось потрудиться. Подперев кулачком бедро, Ника с интересом следила за моим разоблачением. Когда процесс наконец завершился, девушка ухватила мою руку и увлекла за собой в Окно, будто в омут. Невольно зажмурив глаза, я «нырнул».
И вдруг очутился в лесу - к счастью, безлюдном. Сквозь нечастые и не особо густые кроны прорывались утренние лучи. Ясно виделись лишь ближние деревья, отражаясь в тихой реке, а дальние скрывал туман, кое-где сгущавшийся в синеву, но под лучами похожий на жидкий свет.
Оскальзываясь на мокрых камнях, Ника вошла в прохладный поток, с улыбкой оглянулась. Затем поплыла, светясь телом сквозь прозрачную воду.
- Наверно, это окрестности Скалистых Гор? - предположил я.
Конечно, в своих виртуальных странствиях я заглядывал и в здешние места - но сейчас-то все происходило в реальности!
- Не простудишься? - спросил. - Здесь не жарко.
- Не успею, - откликнулась девушка. - Даже если бы могла.
Через пару минут мы действительно окунулись в тропическую жару, перенесясь на песчаный берег океана. И уж тут оказались не одни. По кромке воды широким карьером мчала кобылица, белая точно лебедь. Из всей сбруи ее стесняла лишь уздечка. А управляла скакуньей девушка и вовсе без единого лоскутка на стройном теле. Кожа у нее была матовой и сплошь коричневой - то ли от загара, то ли от естественной смуглоты. За спиной метались смоляные волосы, спускаясь до поясницы. Лицо как у испанской грандессы: тонкое, выразительное, с четкими дугами бровей над пламенными глазищами. А осанка - бог мой! Прогнутая спина, гордо откинутая голова, царственная уверенность в каждом жесте. Кстати, наряд Евы шел ей куда больше, чем самое роскошное платье.
- Это Мария, - сообщила Ника. - Из Венесуэлы.
Если она и не святая, то такой деве даже я готов лобызать ноги.
- Которая? - спросил, лишь бы пригасить восторг. - Белая или гнедая?
Картинка и впрямь была избыточно красивой. А смуглый девичий зад на снежном крупе гляделся сногсшибательно. Ника улыбнулась, наверняка поняв меня еще лучше, чем я - себя.
- Седалище она не натрет? - прибавил я. - Не говоря о прочем.
- От этого у нас не бывает потертостей.
Что мне оставалось сказать?
- Завидую.
Перебросив ногу через шею кобылы, всадница слетела на песок и с десяток метров пробежала рядом с ней, затормозив вплотную к нам. А белая скакунья унеслась дальше, будто ей самой нравилось гонять по берегу. Сбылась мечта старого анархиста - про землю, по которой будут ходить свободные люди и свободные кони. Куда уж свободней? Вот разве уздечка…
- Это Родион - новый друг, - сказала Ника просто. - Прошу любить.
Еще одна богиня - подумаешь! - сказал я себе, нахально уставясь на Марию, впитывая каждую черточку. Что я, богинь не видел? Уже три, считая Стеллу. А всего их в этом раю с пару тыщ. Вот бы выстроить в ряд…
Улыбнувшись, смуглянка на секунду приникла ко мне, вжавшись небольшими грудями. Не потому, что так принято, - просто ей захотелось.
- У Марии тяга к габаритным мужикам, - пояснила Ника. - Так что остерегись.
- Не ко всем, - поправила Мария на чистейшем русском.
Как и ожидалось, голос у нее оказался бархатистый, глубокий.
- Ну да, - согласилась каштанка. - К могучим красавцам, белокурым и белозубым!
- Я седой, - отрывисто возразил я.

Предыдущая страница 34 Следующая страница


35 Сергей Иванов

- Ну, это поправимо.
- А половина зубов - вставные. Это как?
- Сердцу не прикажешь, - вздохнула Ника. - Кто же обращает внимание на изнанку? Смотрят на фасад.
В подтверждение Мария провела узкой ладонью по моей голове - с почти материнской нежностью. Хотя по виду годилась в дочки.
- Да уж, на вашем-то фоне…
Действительно, рядом с ними огрехи моей фигуры, вообще мало кем замечаемые, прямо-таки вопияли.
Прихватив под руки, красавицы повлекли меня вдоль пляжа, пересмеиваясь и щебеча на двух языках, причем по-испански чаще говорила Ника. Многое я понимал, хотя разговорным владел слабо, - может, оттого, что Нику я чувствовал, даже когда она молчала. Но сам помалкивал, чтобы не уподобляться певчей вороне, достававшей меня из приусадебного парка, - мой голос в сравнении с девичьими звучал примерно так же мелодично. Этот скрип у нас песней зовется.
Приотстав, я опустил взгляд, вглядываясь в следы на мокром песке. Каждый из них мог считаться шедевром, и вот такие образчики девы штамповали по четыре штуки в секунду, ничуть не заботясь, что их смывают волны. И прежде, чем поднимать взгляд на самих красавиц, не худо бы свыкнуться с оттисками.
- Только не вздумай их целовать, - предупредила Ника, оглянувшись через плечо. - Кайфу - никакого.
- А станет невтерпеж, - поддержала Мария, - можно предоставить оригиналы.
- Ох, поймаю на слове! - пригрозил я.
Засмеявшись, они снова отвернулись, прикрыв лица гривами, смоляной и каштановой, - но и без того хватало, на что смотреть. Без привычки даже слишком много. И еще деталь: на здешней жаре я истекал потом, хотелось сбежать в тень либо забраться в воду, - а на этих чертовках не проступило ни капли.
Затем девушки отвернули от берега, углубившись в пальмовую рощу, где за стволами виднелась палатка. Перед ней были установлены в круг надувные кресла, и там нас поджидала третья красотка: Ки Сун из Бангкока - изящная словно статуэтка, а по европейским меркам выглядевшая подростком. Как я понял, «кисуня» считалась экспертом по детской психологии и даже имела тут немалый опыт. (Конечно, среди наших деток найдутся такие, кто не откажется потискать эту малышку в темном углу, но у нее наверняка есть, чем удивить нахалят.) А чуть позже к нашему кружку подсела Пола, светловолосая полячка, сложением и изысканностью черт не уступавшая остальным.
Никто из этих дев не раскрашивал ни лиц, ни ногтей - их телам и без того хватало яркости. Дополнительные краски тут лишь напортили бы, как и одежда. Они были прекрасны каждой деталью, каждым изгибом. Но наряду с сокровенным особенно завораживали пупки - не утонувшие в сале, как у дебелых народных красавиц, и не выпученные, как у культуристок, а чуть погруженные в плоть под аккуратной складкой - эдакие изюминки. Медитировать, уставясь на такой пупок, я мог бы сутками. Зато такой атавизм, как нательная растительность, у девушек отсутствовал, и вряд ли они выводили волосы - просто те не росли у них, где не надо.
Я подозревал, что меня специально отправили на райский остров, дабы серьезные ребята могли заняться делами без помех. Для каждого - свои игры. Конечно, в любой момент я мог убраться отсюда… И покинуть такой цветник, Нику? Пока это не по моим силам. Черт возьми, дайте наглядеться! На большее не претендую - где уж нам. Что любят красивые, очень красивые люди? Во всяком случае, не меня.
Хотя Ника, угнездившись в соседнем кресле, то и дело касалась меня плечом или бедром. Она и на мои колени уселась бы запросто, если бы не опасалась, что для меня это чересчур. И без того от каждого ее прикосновения я покрывался мурашками - и это при такой жаре. Мой Зверь, дай ему сейчас волю, вполне мог бы разорвать Нику в клочья. Но прежде ему пришлось бы убить меня. А буйствовать в ущерб себе - для этого он слишком хитер.
По центру круга здесь напрашивался костер, а лучше - прохладный родник или маленький фонтан, завораживающий мерцанием струй. Взамен этого в воздухе завис волшебный шар, в котором нескончаемой чередой сменялись пейзажи, интерьеры, лица, на самом деле стоившие внимания, будто Оконце это раз за разом подключалось к глазам, умевшим отыскивать в мире красоту. Иногда мелькали персонажи, прославленные на всю планету, - хотя вряд ли они искали популярности.
А в нашей уютной компании речь сперва зашла о ползунах.
- Думаю, эвакуацию можно начать завтра, - высказалась Пола. - Несколько подходящих островов мы нашли.
- Девочек явный недобор - может, их изъять вовсе? - предложила Мария. - Пристроить в хорошие семьи, приглядывать на всякий случай.
И девушки разом посмотрели на меня. Пришлось возразить:
- Боюсь, немногие захотят. Они же сами примкнули к Колодам.
- Но подавляемое меньшинство - всегда плохо, - заметила Ки Сун. - А если поискать по другим весям, чтобы выровнять соотношение? Должно быть не меньше трети.
- Об этом будем думать после, - вступила Ника. - Тут и без того не знаешь, за что хвататься. Сил-то у нас хватает, а вот умом ушли от заурядов недалеко… хоть Род и считает нас людьми будущего.
- Главное, перекрыть Пробой, - сказала Пола. - Пресечь вторжение чужаков, очистить местность от опасного зверья. Одни крысы чего стоят!..
- И пауки, - не утерпел я.
- И пауки, - согласилась полячка. - А что творится под водой, представляете? Если пришлые твари расплодятся, от земной фауны уцелеет немного, а людям опять придется драться за выживание.
- Одного не понимаю, - пробурчал я. - Почему эту грязь должны выгребать вы?
- Будто ты сам не защищаешь близких!
- В отличие от вас, я не признаю всех землян своими братьями. И готов загрызть любого, кто посягнет, скажем, на Нику… или любую из вас. Для меня ценность этих жизней несопоставима. Вы-то считаете иначе - на то вы и незауряды, почти боги. Но если вам требуется карающий архангел, охотно примусь за такую работу. Или с этим вполне справляется Стас?
- Ну какой из него каратель? - улыбнулась Пола. - Он больше пугает. А ругается - от жалости.
- Конечно, Стас невысоко ставит людей, - прибавила Ника. - Но выбирать-то не из чего? И не виноваты они - такими их сотворила природа.
- Людей? - негромко спросил я.
Поняв намек, девушка подтвердила:
- Возможно, мы уже - не вполне. И все равно глупо презирать предков. Всё хорошее в нас - от них. Ну, а мерзость мы брать не будем.
- А вот мне заурядов не жаль, - заявил я не без вызова. - Что же до моей защиты близких… Просто я стараюсь не добавлять этому миру уродства.
- Осталось, чтобы твоему примеру последовали остальные, - с улыбкой сказала Мария. - И уродству на Земле придет конец. Мир станет прекрасен!
- Грешно смеяться над убогими, - отбрыкнулся я. - Лучше объясните, с чего начинается ваш рай. «Чистота помыслов» - штука важная. Но, видимо, не достаточная?
- Этого хватает, чтобы пройти сквозь Окно, - ответила Ника. - То есть, я имею в виду, без поводыря.
Камушек в мой огород - я кивнул, принимая.
- Но чтобы через Сияние дотянуться к другим, требуется больше, - продолжила девушка. - Не знаю даже, как сформулировать…
- Может, любовь? - предложила Мария.
Пола скептически усмехнулась. Ки Сун кивнула с одобрением.
- Может быть, - сказала Ника. - А может, интерес - настоящий, от сердца. Или же полная открытость, предельное доверие.
- Выходит, и тут нельзя обойтись без веры! - посетовал я.
- Без доверия, - поправила она, покачав головой. - Верят - в идеи, высшие сущности. Доверяют людям… вернее сапиенсам.
- Но и это еще не всё?
- Это начало пути, - подтвердила девушка. - Хотя уже дает многое, а главное: избавляет от одиночества.
- Одиночек, да? Забавный поворот!
- Ведь любой, кто прорвался за этот порог, наверняка тебе друг - иных подтверждений не требуется. Но чтобы объединиться по-настоящему, сперва надо обособиться. Прочен лишь добровольный - иначе это стая, сплоченная общей выгодой.
- Наверно, это не самый короткий путь? - заметил я. - Есть люди, чистые изначально. К примеру, что ты думаешь о Зое?
- Ну, она еще не волшебница, - улыбнулась Ника. - Но все задатки в наличии.
Девушка уперлась в шар напрягшимся взором, и я увидел там Зою - оживленную, радостную, с горящими глазами и устремленным лицом. Коммунарка все же дождалась светлого будущего, хотя оно не явилось из космических далей, а обнаружилось совсем рядом, в паре кварталов от Лагеря.
- А что за Пророки мелькают в городе? - снова спросил я. - Развелось, понимаешь!.. Ведь их несколько - я прав?
- Возможно, даже десятки, - подтвердила Ника.
- Или сотни, - вставила Пола.
- Похоже, они-то и устроили тамошнюю заварушку - а вовсе не загорцы, как мы решили поначалу. И значит, на нашем поле объявились новые игроки.
- А их вправду не отличить?
- Загорцы тоже похожи, как близнецы. Но эти «пророки» и вовсе клоны, идентичные и бесполые, рождающиеся год за годом, - этакая растянувшаяся на тысячелетия личность. Вообще они зовутся Хранителями. В своей стране они владели монополией на знание, хотя значились лишь жрецами огрской Богини, черпавшей сведения из Подвала Вселенной и делившейся с имперской элитой. Затем Богиню у Хранителей забрали, от власти отодвинули. Вот и решили они попытать счастья здесь, благо у Земли с их планетой давние связи.
- «Благо»? - хмыкнула Пола.
Откликнувшись улыбкой, Ника прибавила:
- Тем более, загорцы уже протоптали сюда тропку - может, не без помощи Хранителей.
- И что же те хранят: Богиню?
Девушка покачала головой.
- Такие и у нас всегда были: хранители разобщенности. Им лишь бы разделить людей - все равно по какому признаку. Рецепт известный.
- Ведь одиночки тоже обособляются - в чем разница-то?
- В том, что одиночки не теряют связи с человечеством. А когда вливаешься в стаю, остальных уже не считаешь за людей, в расчет принимаются только свои. И этот путь ведет в тупик. Постепенно «своих» делается меньше, а в финале тут не одиночки - Хищники.
Я кивнул, соглашаясь. Собственно, и сам думал так же, хотел лишь услышать подтверждение.
Белая кобылица паслась рядом, пощипывая яркую траву, а иногда легонько тыкалась головой в девичьи тела, будто напрашивалась на ласку. Засмеявшись, Пола привстала на колени и обняла лошадь за склоненную шею, прижавшись щекой к гриве.
- Чего же вы добиваетесь? - заговорил я опять. - Надеетесь изменить людей к лучшему? После стольких веков зверства, скромно названных историей цивилизации! Если бы это не отпечаталось уже в наших генах…
- Ведь и в наших тоже? - возразила Ника.
- Вы - исключения, - отрезал я. - А над остальными тяготеет прошлое.
- Но прошлого нет, - сказала она. - Есть лишь наша память о нем. Которую, кстати, можно переиначить, как пожелает владеющий Силой. И вот так строится будущее.
- Ну, тогда желаю, чтобы Силы оказалось больше у вас, чем у ваших противников.
Ближе к вечеру заявилась Стелла - во всем великолепии своей наготы. И сразу отправилась купаться, словно исполняя обещание, данное Никой. Подбодренный локотком соседки, я тоже пошел на берег, без стеснения любуясь тем, что демонстрировали без стыдливости. В каждом движении роскошнотелой пери сквозило столько неги, что поневоле представлялось, какая она в любви. Картинки рисовались столь зримые, что бросало в жар… хотя солнце уже клонилось к закату.
Наплескавшись, Стелла присела на мой валун.
- И это все, что ты от меня хочешь? - осведомилась она. - В чем же дело?
- В смысле? - не понял я.
- Могу предоставить в любой момент. - Женщина улыбнулась. - В порядке дружеской услуги.
Удивленно я покачал головой:
- И многим ты… удружила?
- Тебя интересует число? Могу сосчитать, если настаиваешь.
- Но ты хоть предохраняешься? - спросил я очень глупо, будто слой резины в десяток микрон надежно разделяет плоть и тогда соитие не в счет.
- Зачем? У меня не будет детей, пока не захочу.
- Как на Таити? Но это же разврат!..
- Почему? - удивилась Стелла. - Кому от этого плохо? Я даже не вызываю ревность - до сих пор на меня не предъявляли права.
Еще бы: владеть таким сокровищем! Вдобавок умная - для дураков это смерть. Значит, девять десятых отметаем сразу.
- А не боишься воздействия чужих ген? - спросил я. - Ведь с каждым извержением в тебя впрыскивают программу,
- Я устроена так, - улыбнулась она, - что принимаю лишь полезные свойства.
- Значит, поэтому ты такая красивая?
- И такая здоровая, - прибавила Стелла без ложной скромности. - А видел бы меня в девичестве!..
У меня возникло ощущение, будто надо мной насмехаются, - хотя я точно знал, что это не так. Экое раздвоение.
- Выходит, ты ведьма? - выпалил я и тут же прикусил язык, чтобы не добавить: «А я думал: фея». Но Стелла наверняка догадалась.
- Я беру лишь, что дают сами, - сказала она. - И делаю это с разбором. Поэтому не усредняюсь, а совершенствуюсь. Оставайся я прежней, разве привлекла бы твое внимание?
- «Нет предела совершенствованию», да? - кисло произнес я.
Наверно, вот так же ведет себя с друзьями Ника. И сколькие уже вкусили от ее щедрот?
Обсохнув в нашем кружке, Стелла не стала задерживаться - видно, хватало дел в других местах. Скорее всего отправилась собирать дань, неведомо как определяя, кто из ее приятелей уже накопил излишки.
А разговор уже повернул в иное русло. Как водится, девушки принялись обсуждать знакомых мужчин, причем мое присутствие их совсем не стесняло. Прошлись по разным качествам, включая интимные (о которых явно знали не понаслышке). Но с особым увлечением сравнивали их Силу, словно бы она и определяла статус незаурядов. Меня это заинтересовало - беззвучно я позвал Нику, хотя вовсе не надеялся, что услышит.
- Что, милый? - спросила она, поворачиваясь.
«Милый»!.. Мне не говорили так целую вечность. И как естественно это у нее прозвучало, как просто - будто я впрямь такой. Если она прибавит «мой сладкий», могу ведь и растаять. А потом Ника станет звать меня «малыш», и это тоже не покажется смешным, хотя я крупней ее вдвое, а старше… уж не знаю, на сколько. Мне потребовалось не меньше минуты, чтобы привести себя в чувство и взглянуть на вещи трезво.
Ведь это оборот речи - ничего больше. Вернее, для Ники тут все «милые», и хорошо, если я в этом ряду не последний. А уж претендовать на первенство!..
Пока я разбирался с этим потрясшим меня словом, девушка терпеливо ждала, согревая меня взглядом.
- Что, - спросил я, - и у вас есть «более равные»?
- Не в смысле прав, - сказала Ника. - В смысле возможностей.
- По-моему, тут начинается новое качество. Диалектика, да?
- Ну, проникновение в Силу, конечно, создает новые свойства…
- И кто в вашей команде главный забойщик: Стас?
- Конечно, от Стаса много громыханий, - хмыкнула она. - И глядится эффектно: богатырь!.. Влад-то у нас тихоня, эдакий серый конек… в яблоках. Но боже упаси испытать на себе его полную мощь! Призвать на помощь Влада - все равно, что обратиться за поддержкой к богу. С той разницей, что Влад не откажет и платы за услуги не возьмет.
Затем и Пола удалилась - с видимым сожалением. Вот Мария и Ки Сун никуда не спешили. Хотя вокруг уже темнело, да и погода портилась на глазах - как ни странно это для здешних мест.
- И часто у вас выдается затишье? - спросил я.
- Увы, - улыбнулась Мария. - Обычно перед бурей - ненадолго.
- Зато оттягиваетесь на полную, верно? Благо есть с кем.
К тому же здесь такая природа!.. Располагает к естественным позывам.
Говорил-то я вроде для всех, но смотрел на Нику.
- Кажется, ты предъявляешь на меня права? - заинтересовалась она.
Если бы я мог! - чуть не вырвалось. Но кто я, чтобы владеть богиней? А хуже всего, что я претендую на всю Нику и не намерен делить ее ни с кем - собственник чертов. И подачки мне не нужны, даже в виде «дружеской услуги».
Небо хмурилось, назревал дождь. Когда поднялся ветер и стало накрапывать, пришлось всем перебраться в палатку. И в такой компании там не показалось тесно.
Почти сразу начался ливень и зарядил надолго, глухо барабаня по крыше. Постепенно разговор стих, девушки одна за другой уснули - столь же непринужденно, как делали всё, в вольных позах.
Чуть погодя, видимо озябнув, Ника придвинулась ко мне, угнездившись между моих рук. Я даже дыхание затаил, оцепенев. Вообще это смахивало бы на провокацию, если бы исходило не от нее. С любым из своих друзей Ника повела бы себя точно так же. Но я-то ей не друг - вернее, не только. С другой стороны, станет ли она противиться, если… Вот об этом лучше не думать - сгинь, нечистая!
Затем меня обняла со спины Мария, словно я служил тут общей грелкой. Не скажу, что мне не понравилось, - но куда спокойней переживать это в воображении. Экая простота нравов, почти первобытная. Нет, не так рисовали безупречных людей прежние фантасты. Но разве у этих найдутся изъяны? Лично я не берусь искать.
Проснулись девушки раньше, чем кончился дождь, - видно, для отдыха им хватало пары часов - и до восхода тихо шептались через меня, от чего делалось еще уютней. А на рассвете наш короткий отпуск завершился.
И разлетелись отпускники кто куда. Конечно же, я отправился с Никой.
Очутились мы почему-то на крыше ее дома, рядом со Стасом и в окружении многих людей, не обративших внимания на наш пляжный вид. Ясное дело, незауряды - уж их ни с кем не спутаешь. Почти всех покрывали латы, больше похожие на скафандры, некоторые были и с ранцами, отблескивающими металлом, - эдакие Супермены, способные левитировать. А внутри ангара сияло Окно, из которого один за другим возникали новые гости.
- Это что, общий сбор? - спросил я, озирая спокойную, негромко переговаривающуюся публику.
Наверное, тут хватало и незнакомых - но никого это не стесняло. С каждой секундой незаурядов становилось больше, а некоторые уже сбегали по лестнице, загружаясь в машины, окружавшие здание сплошным кольцом.
- Чему удивляешься? - ухмыльнулся Стас. - А если тебя позвали бы друзья, разве бы ты не поспешил?
Шесть тысяч настоящих друзей, прикинул я. Готовых рисковать за тебя жизнью. И каждый стоит взвода, а то и роты. А если учесть мобильность бойцов, их способность за секунды сосредоточиться в потребном месте и так же быстро вывернуться из-под удара… Да такое ополчение сравнимо с любой армией!
- А как со связью? - поинтересовался я.
- Легко, - ответил Стас. - Все тут «слышат» всех. - И он гулко постучал пальцем себе по лбу.
- А кто командует?
На это здоровяк не ответил, лишь поглядел на меня как на придурка - впрочем, с сочувствием.
Окно разрасталось, будто к нему подключались все новые незауряды. Теперь оттуда выплывали один за другим смоляные «шмели», оснащенные плазмометами, и сразу взмывали к облакам сквозь ангарную крышу. Интересно, как это смотрелось снаружи?
- Между прочим, первая наша глобальная операция, - заметила Ника, прислоняясь ко мне спиной. - Вот и заявили о себе миру.
- Что же, дорогу будущему! - сказал я. - Кто бы возражал?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • Глава 1. Круг знакомых (Страница 1)
    • Глава 2. Дела торговые (Страница 2)
    • Глава 3. Нечаянная встреча (Страница 3)
  • Часть II (Страница 4)
    • Глава 4. Моя крепость (Страница 4)
    • Глава 5. Смотрины (Страница 6)
    • Глава 6. Нескучная прогулка (Страница 7)
  • Часть III (Страница 8)
    • Глава 7. Тайна Пиковой Дамы (Страница 8)
    • Глава 8. Рекогносцировка (Страница 9)
    • Глава 9. Ваш выход, незауряды (Страница 11)
  • Часть IV (Страница 12)
    • Глава 10. Осознавшие необходимость (Страница 12)
    • Глава 11. Рецепт из легенды (Страница 14)
    • Глава 12. Там, на неведомых дорожках (Страница 16)
  • Часть V (Страница 17)
    • Глава 13. Лучшие люди (Страница 17)
    • Глава 14. Встреча заинтересованных (Страница 18)
  • Глава 15. История на ночь (Страница 19)
  • Часть VI (Страница 20)
    • Глава 16. Тарелочники (Страница 20)
    • Глава 17. Голубая лагуна (Страница 21)
    • Глава 18. Вечерний променад (Страница 22)
  • Часть VII (Страница 24)
    • Глава 19. Тропой ренегатов (Страница 24)
    • Глава 20. Милые бранятся (Страница 25)
    • Глава 21. Промежуточный финиш (Страница 27)
  • Часть VIII (Страница 28)
    • Глава 22. Ужин при факелах (Страница 28)
    • Глава 23. Рейд по тылам (Страница 29)
    • Глава 24. Исход (Страница 30)
  • Часть IX (Страница 31)
    • Глава 25. Приобщение (Страница 31)
    • Глава 26. Большая семья (Страница 33)
    • Глава 27. Остров свободы (Страница 34)


Сергей Иванов

Союз одиночек

Цикл: "Кентавр на распутье" - 2

 Читать книгу

Аннотация

Вторжение «чужих» на нашу планету, ранее казавшееся просто глупой выдумкой, вот вот станет реальностью. И оказать достойное сопротивление этим захватчикам способны лишь люди, обладающие ПАРАНОРМАЛЬНЫМИ СПОСОБНОСТЯМИ.Их очень мало. Они не доверяют друг другу. Они живут в разных городах, на разных континентах.Но им ПРИДЕТСЯ объединиться перед лицом опасности. Потому что иначе погибнет Земля…Вы читали захватывающий боевик Сергея Иванова «Кентавр на распутье»?Тогда читайте его продолжение – «Союз одиночек»!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".