Сергей Иванов - Сила отчуждения

1 Сергей Иванов

Часть I
Дорога, ведущая в крепость

Глава 1
Королевский десант

По мере того как горы отдалялись, холмы вокруг становились ниже, а лес - гуще. Нисходившее к верхушкам деревьев солнце светило, как и положено, справа, подтверждая, что всадники направляются к югу. Вдобавок с каждым пройденным километром делалось теплее, хотя связано это было главным образом с перепадом высоты. Даже эльфские доспехи, на вид скорее парадные, нежели боевые, легкие до несолидности, начинали казаться душными. Однако снимать их не хотелось - уж очень надежными они себя показали. Такое ощущение, будто едешь в танке.
Опять их осталось двое: два друга, два богатыря-рыцаря, король Артур и Светлан… э-э… королевин муж. Он же доверенный ее посланник в эти недружественные места - можно сказать, голубь мира… гм… эдакая птичка, вымахавшая за девять футов и под четыре центнера. (А сколько, интересно, весит страус? Уж наверняка меньше. Хотя в здешнем мире, возможно, еще сохранилась птица моа. Не говоря о драконах.) Первую часть своей миссии они выполнили, достигнув соглашения с воинственными великанами, - осталось поладить с графом де Бифом, номинальным вассалом Анджеллы и могущественным правителем Междуречья, претендующим и в королевстве на первую роль. Или же, наоборот, оторвать ему башку, если в той совсем не окажется мозгов.
Вообще, с послом лучше обращаться аккуратно, раз уж он - богатырь, а вдобавок восседает на громадном шестиногом звере, силой не уступающем слону, но больше смахивающем на чудовищное насекомое, закованное в шипастую броню. Тем более стоит остеречься, когда таких послов двое, потому что вместе они опаснее целого войска. Собственно, поэтому им не требовалась охрана - да и кто бы угнался за их трофейными «лошадками», скоростью не уступавшими вездеходам? А совладать с шестиногами могут лишь богатыри. Либо Пропащие Души - беспощадные и неукротимые чудища, нагрянувшие на этих зверях из Провала и сразу принявшиеся истреблять сапиенсов. Первую их волну кое-как удалось погасить. Но через пару месяцев ожидался второй вал, куда более страшный, - затем и отправились самые могучие из друзей Анджеллы в этот поход, чтобы перед лицом общей угрозы попытаться сплотить вчерашних противников. Кстати, теперь, после недавней стычки с Пропащими Душами, на каждого богатыря приходилось по два шестинога. Хотя зачем трудноуязвимым и неутомимым зверюгам может понадобиться смена? Щурясь на закатные лучи, Артур вдруг принялся декламировать вирши какого-то здешнего поэта, прославляющие радость бытия, - не слишком складные, зато от сердца. И звучный глубокий голос его вполне гармонировал с энергичными строками.
- Что, и тебя пробрало? - поинтересовался Светлан, когда король наконец иссяк. - Действительно, после темных глубин, откуда мы выбрались, начинаешь ценить простые радости.
Гулко хохотнув, Артур заметил:
- Похоже, даже киса довольна, что вырвалась из пещер, - ишь, разнежилась на солнце!
Машинально Светлан поглядел на помянутую «кису», разлегшуюся перед ним на просторной спине шестинога. Она вправду относилась к семейству кошачьих, хотя больше походила на гигантского леопарда - размером эдак с тигра. А еще кобрис напоминала змею, причем ядовитую. Темную ее шкуру расцвечивал изумительный узор, словно составленный из мерцающих чешуек, верхние клыки проступали из-под губы, точно у саблезуба. А при угрозе или в раздражении она распушивала гриву в капюшон, сразу будто делаясь крупней, - отсюда и прозвище.
Это был то ли подарок Лу, Праматери великанов, то ли ее соглядатай. Скорее второе - уж слишком явственно Светлан ощущал сознание пещерного зверя. А тем более его должна была слышать Лу.
- Или она успела полюбить нового хозяина? - прибавил Артур.
- Когда речь идет о котах, вряд ли можно говорить о любви - скорей о доверии. Ожидать от них жертвенности, как от собак…
- Например, от нашего Пса? - с усмешкой подсказал король.
- Пес - особый случай, - возразил Светлан. - Слишком долго он живет и слишком хорошо знает нас. Для него люди давно спустились с небес. Кстати, и я чем старше делаюсь, тем легче верю в плохое. Это совпадение или закономерность? Может, все сапиенсы с возрастом делаются циниками?
- По-твоему, кобрис можно отнести к сапиенсам? До сих пор-то мне не встречались разумные кошки.
- У каждого чуда есть пределы. В кошачью черепушку разве уместится разум? А вот у этой животины мозгов побольше, чем у любого льва. К тому ж она прошла отличную выучку.
- Если ты циник, - спросил Артур, - чего ж не удалишься от мира в какой-нибудь скит?
- А я и удалился, - нахмурившись, сказал Светлан. - В сказку. Во всяком случае, люди здесь настоящие. Или лучше сказать: «стоящие»?
- Выходит, в нас ты пока веришь?
- Ну, ты для меня эталон - ходячий! Я по тебе себя меряю.
- И в сколько монархов оцениваешь себя? - усмехнулся Артур.
Теперь их послушные шестиноги бежали рядом, почти смыкаясь боковыми шипами, а их широкие спины словно бы скользили над тропой, смахивая на единую платформу. Вот если б их впрямь скрутить болтами или, скажем, сплавить…
- Но иногда мне кажется, что это грезы, - продолжил Светлан. - И что всех вас: любимую, друзей, - я себе придумал.
- Во всяком случае, это неплохо стыкуется с теорией Фридриха, - заметил король. - Ведь он утверждал, будто наш мир… э-э…
- Виртуальный, - подсказал Светлан.
- Да. Или, как он выразился, «сон мирового разума». Впрочем, иные считают, что и ваш мир - сон. И однако, продолжают жить в нем.
- Лишь бы он не обращался в кошмар.
- От нас зависит.
- От всех?
- От всех тоже, но от богатырей в первую очередь. Неспроста же нас одарили силой?
- Может, и неспроста - но к хорошему ли? Начать с того, что в богатыри меня призвал Паук, колдун наш покойный, да неуспокоенный.
Тряхнув роскошной гривой, Артур рассмеялся:
- Он лишь разбудил твою мощь - себе на беду. И если бы знал, к чему это приведет… Действительно, ты перетряхнул королевство сверху донизу, но в итоге получилось вовсе не то, чего вожделел Паук.
- В том и дело, что до итога еще далеко…
- Однако алчный старик так и не прорвался к живительному роднику - напротив, он лишился всего. А вместе с ним под обвал попали чистильщики, охочие до ведьминой крови. Эти святоши на всех углах трубили, будто благополучием их одаривает Господь, но на деле они - вампиры!.. И значит, охотиться надо на них.
Как интересно, подумал Светлан. Оказывается, кровь ведьм - это и есть пресловутая «живая вода». Просто люди, по своему обычаю, постарались закамуфлировать свинство обтекаемыми словесами.
- Вот этого и опасаюсь больше всего, - признался он. - Сейчас-то мы помогаем ведьмам и полумагам, спасая их от злобы чистокровок, потому что незауряды слабей. А набрав силу, как бы они не стали третировать тех, из кого вышли. Конечно, наши девочки талантливей и добрее своих гонителей - но хватит ли у них мудрости, чтобы не заделаться снобами? Если уж мои собратья художники корчат из себя новую аристократию!..
- Ведь наши девы и впрямь лучше, - заявил король. - И что дурного, если они станут держать толпу в узде?
- Случайно, у тебя нет сестрички Морганы? - поинтересовался Светлан. - Может, оттого ты так потворствуешь ведьмам?
На это Артур не ответил, однако помрачнел. Кажется, Светлан нечаянно угодил по больному - вечно его подводит длинный язык!
Между прочим, именно ведьмы защищали сейчас королевство от Пропащих Душ. Нагрузившись мешочками с нефтью, они рыскали над лесами и болотами, высматривая чудищ, уцелевших после недавнего сражения, а наткнувшись, пытались их подпалить. Иногда это удавалось. Пока что урон противной стороны был невелик, но мало-помалу летуний становилось больше - набор в воздушные войска королевы проходил форсированными темпами. Эдак вскоре и вовсе обезлюдеет Город Солнца - «все ушли на фронт», ну да. А сколько фанатов на планете лишатся кумиров, сгинувших невесть куда!.. Хотя черт с ними, с фанатами, - уж они быстро утешатся.
Светлан вздохнул - так тяжко, что самому сделалось себя жалко.
- Похож я на Рыцаря Печального Образа? - спросил он. - Или ты еще не читал Сервантеса?
- А-а, - догадался Артур. - Тебе опять вспомнилась Анджелла.
- Да разве я про нее забывал? Даже если бы хотел…
- Я понимаю. Все, кого мы любим, словно бы живут внутри нас. И значит, разлуки нет.
Вот оно, счастье! - усмехнулся Светлан. Это - когда тебя понимают.
- Но что печалит тебя? - спросил король. - Ты не доверяешь ее любви? Или тебя тревожат щеголи, вьющиеся вокруг королевы?
Светлан снова хмыкнул.
- Видишь ли, у меня нет сомнений, что я - лучший, - ответил он. - Но в то же время я уверен, что другие об этом не знают. И потом, мы с тобой так выросли за последние два дня. Как поется в одной старой песне: «Во мне самой узнает ли меня»?
- Ну прибавили пару футов - подумаешь!..
- И с десяток пудов, ага. Как говорится, хорошего не бывает много. Красавица и чудовище - сладкая парочка, в сказках сплошь и рядом. Хотя и красотка… гм… с чудинкой. Интересно, как к ней относятся подданные?
Действительно, хватит о личном - вернемся к делам.
- Анджелла популярна в народе, - молвил король. - А кто не любит ее, тот боится. Еще бы, ведь за нее сама Преисподняя!
- В моем лице, что ли?
- Точно, - подтвердил Артур с удовольствием.
- И за что ж ее почитает простой люд?
- Тайна сия велика есть. И не настолько я понимаю простолюдинов, хотя общением не брезгую. Зато от правителей не жду хорошего - ни от вассалов Анджеллы, ни от ее соседей. Теперь самое время половить рыбку.
- Пока текло гладко, вода не мутилась, - подтвердил Светлан. - А благой род вовсе не прибавляет благости. Даже в стране сказок власть портит великодушных… Ну, кроме тебя, да?
- Да какая у меня власть! - хмыкнул Артур. - Вдобавок я всегда от нее бегал.
- Молодец, хватило мозгов. А моя женушка, похоже, увязла. Погубит Анджеллу чувство ответственности!..
- Но разве ей оставили выбор? Разве Анджелле есть на кого оставить страну? Сойти с трона сейчас - значит предать подданных.
- Ну, не сгущай. Я лучше других знаю, какая умница Анджи, и все-таки - ей так мало лет! К тому ж женщина у руля… Здесь нужна холодная голова.
- Не забывай: до последнего года Анджелла жила двумя жизнями. У нее есть разум и сердце. А что до устойчивости…
- … то балластом здесь служу я? Хорошо, допустим, она на своем месте. Тогда почему от ее хлопот так мало проку?
- Может, это и сказочный мир - в сравнении с твоим, - произнес король. - Но большинство людей в нем вполне обычны. И править ими бывает непросто. Думаешь, у Анджеллы большая власть? Ей подчиняются столица и ближние окрестности, прочие же земли поделены меж вассалами короны, преданными сюзерену разве на словах. А призвать их к порядку силой… Королевское войско лишь звучит грозно, а на деле состоит из дворцовой стражи, двух-трех десятков рыцарей, еще не забывших свой долг или желающих закрепиться при дворе, и отряда наемников с востока.
- А почему с востока? - поинтересовался Светлан. - Дешевле обходятся?
- И это тоже. Хотя дерутся не хуже прочих. Но скажем, у здешнего графа армия посерьезней. Я уж не говорю о его казне.
- А у него-то откуда прибытки?
Артур усмехнулся.
- Ты представляешь, что такое нормальный феодал? - спросил он. - По сути, это главарь банды численностью от пары десятков до нескольких тысяч, который волен грабить на своих землях кого пожелает, а потом сам же выступает судьей. Хорошо, если у него хватает ума не доводить подданных до бегства, - иначе доходы упадут, зато соседи станут богаче, а значит, и сильнее. Пожалуй, лишь это сдерживает алчность правителей.
- Вернись к нашему барану, ладно?
- Так вот, де Бифы издавна на особом положении.
- Военном? - уточнил Светлан. - Чрезвычайном?
- Что-то вроде. Вдобавок у здешнего графа обширные владения, с одной стороны огражденные горами, а с двух других - реками.
- Да помню я здешнюю карту!..
- Трудно пожелать лучшего местоположения, верно? На этих плодородных землях кормится множество крестьян и благоденствует несколько городов, мало чем уступающих столице. Кроме того, де Биф соседствует с Нордией, самым процветающим из ближних королевств, а заодно стрижет купцов, пробирающихся туда по реке.
- Но это еще не все, - проворчал Светлан.
- Точно, - кивнул Артур. - Едва не главная из статей его дохода - субсидии, получаемые от короны. Ведь здешние графы который век воюют с великанами, обороняя северные рубежи королевства. А уж сколько из этих денег тратится на войну, а сколько оседает в сундуках де Бифа, ведает лишь сатана.
- Выходит, это корона платит Бифам дань, а не наоборот? За якобы защиту от огров. Но те, похоже, не собираются никого завоевывать. Да им и не выжить вдали от гор, где за них примутся кавалерия, лучники. Этих верзил хватает лишь на ближние вылазки.
- В том и дело. Уже не вспомнить, кто начал эту войну, однако с ней свыклись. А традиции искоренять - сам знаешь… Тем более если она выгодна многим.
- М-да… Что еще скажешь хорошего?
- Все дикости нашего строя, из-за которых ты столько наскакивал на меня, в Междуречье дошли до крайности. Скажем, право первой ночи - согласен, мерзкий обычай! - здесь разрослось в целый месяц…
- Медовый, что ли? - фыркнул Светлан. - Действительно беспредел!
- … а затем к нему прибавили право первой жизни. То есть первенца в семье, удостоенной милостью сюзерена, забирают в замок, взращивая служанку либо стражника, - чему номинальные отцы, как понимаешь, противятся не сильно.
- А на матерей плевать, да?
- Ну, этим-то еще повезло - если сравнивать с теми, кто умирает при родах, разорванные громадным плодом.
- Их что, подкладывают под огров? - сообразил Светлан.
- Ходят такие слухи, - пожал плечами король. - Хотя сами бедняжки этого не помнят. Зато какие из деток вырастают стражи!
- А уж как их любят в народе! - подхватил Светлан. - Что людей бесит более всего - это головы, торчащие над толпой. И когда, не стерпев превосходства, правители все ж срубают их, начинается такое ликование!..
- Тебя послушать, мой друг, - ты совсем не веришь в людей, - заметил Артур. - Но ведь с каждым из встреченных ведешь себя вовсе не так?
- Я с этим борюсь, - мрачно сказал Светлан. - И, бог даст, в конце концов себя победю. К старости едва не всякий делается мизантропом - если не полный идиот, конечно… или не блаженный.
- И поэтому ты, рискуя жизнью, пытаешься спасти здешний люд?
- Да я бы с радостью отошел от дел…
- Ну?
- Так ведь некому больше!
- То-то и оно. Не поручать же мирные переговоры солдатам?
- Вот вояк особенно не выношу, - признался Светлан. - Тинейджерам-то простительно покупаться на романтику боев, но для взрослого мужика это - патология. Да им просто нравится убивать!.. А думать, видимо, нечем, иначе бы съехали с ума.
- Ну, дорогой мой, если и здесь задумываться, станет не до подвигов! Конечно, каждый имеет право на жизнь…
- Может, и не каждый, - опять усомнился Светлан. - К тому же в горячке боя, раз уж до него дошло, рассусоливать опасно. Когда кто-то сам нарывается на твой меч… Видишь, - вздохнул он, - я такой противоречивый!
- Это недостаток?
- Для богатыря - скорее всего. Он должен быть прямым, как твой двуручник.
Хмыкнув, Артур покосился на Экскалибур, пусть не лучший из своих мечей, зато самый любимый. Новым оружием, как и нынешними латами, рыцари разжились у орков. Почти все это было сработано древними эльфами и качеством намного превосходило изделия людей. Но вот к Экскалибуру, массивному и огромному, с саженным клинком, украшенным двумя золотыми драконами, явно приложил руку какой-то колдун.
- А теперь давай помолчим, - предложил Светлан. - Ты не против?
Король не возражал. Солнце уже коснулось горизонта - самое время попытаться установить связь. Днем-то не стоило пробовать, тем более на такой дистанции. К тому ж сейчас Анджи в наилучшей кондиции, достигнув равновесия в ежесуточных колебаниях своей сложной натуры.
Закрыв глаза, Светлан принялся думать о жене, и постепенно ее облик проступал из тьмы, обретая формы и краски, оживая с каждой секундой. Наверно, такая связь уступала видеофонной, но для сказочной страны вполне годилась. Правда, к магии это трудно отнести. Просто бывает, что двое настроены в унисон, - даже в реальных мирах такое случается, хотя обычно лишь с ближними родичами… Кстати, не исключено, подумал он. В конце концов, оба мы - порождения Паука… так или иначе. Может, причина в этом? Вот тут и зарыт… Пес.
И с каждым месяцем их дальняя связь совершенствовалась, обретая новые свойства. Поначалу им удавалось лишь слышать мысли друг друга, четко проговаривая те внутри себя. Затем они научились видеть образ собеседника, гораздо более изменчивый в виртуале, - к звуку добавилась картинка.
- Негодяй, - сказала Анджелла вместо приветствия. - Если б могла - убила бы!
- Да зачем же самой марать руки? - ответил богатырь, усмехаясь. - Вообще, королеве приличнее говорить «казню». Не надумала еще обзавестись палачом?
- Боже мой, Светлан!.. Ну почему ты так долго молчал?
- Технические сложности. Во-первых, эта связь действует, видимо, только в пределах королевства - уж не знаю, как это связано с твоим статусом…
- Во-вторых?
- Во-вторых, в первый же вечер нас унесло в такие дали!.. И вернулись лишь сегодня утром. А день выдался напряженный. Зато прошел с пользой.
- Рассказывай.
Впрочем, больше это походило на показ. Из памяти Светлан вызывал картины недавнего их путешествия - ключевые, можно сказать, моменты, - а королева созерцала импровизированное кино своим мысленным взором. Причем прокручивалась запись много быстрей, чем шла бы в реале, - весь фильм уместился в несколько минут.
- Господи, - сказала Анджелла затем, - насколько легче видеть это, зная, что все кончилось благополучно!..
- Гарантированный хеппи-энд уберегает от лишних стрессов, - согласился Светлан. - Жаль, во время съемок у нас не было такой уверенности. Кстати, тебя не смущают мои нынешние габариты?
- Ты - богатырь, - ответила она. - Просто твое тело догоняет твой дух.
- По-твоему, у меня дух трехметровой высоты? - удивился Светлан.
- Возможно, и выше.
- Еще не хватало! - испугался он. - М-да… Ладно, а что деется у вас: никто больше не выполз из подполья? Или мы уже победили всех врагов?
- Да что могло случиться при дворе за такой промежуток? - фыркнула Анджелла. - Тут же спят до полудня.
- Но ведь не ты? У тебя, как и у всех ведьм, ночной образ жизни.
- Мне-то и днем было не до сна - когда ты замолчал так внезапно.
- Ну извини, впредь постараюсь упреждать. Хотя у Бифа я не жду похожих сюрпризов.
- Если вы и с графом разберетесь быстро…
- То у тебя в рукаве припасено еще кое-что? - догадался Светлан. - Хочешь заслать меня дальше?
- Меня беспокоит Луи, - сообщила королева. - Наш венценосный сосед. Что-то заваривается в его котле - не слишком приятное для нас.
- «Но разведка доложила точно», - пробормотал он. - Ведьмы на хвостах принесли или настучала прежняя агентура, унаследованная от Филиппа?
- Разве в таких делах помешают добавочные информаторы? Ты сам учил меня быть экономной.
- И не разбрасываться шпионами, ага. Но ведь Луи, по слухам, достаточно богат, чтобы не зариться на добро близких. А его подданные благоденствуют - в сравнении с прочими. Зачем ему затевать войну?
- Ты же знаешь: аппетит с годами лишь прибывает. А Луи любит роскошь, к тому ж слывет покровителем искусств. У него что ни день, то праздник, а «зрелища» часто обходятся дороже «хлеба».
- Король-солнце, ну да… Что, и ему нужно сделать укорот?
- Скорее уж вразумить, наставить на путь… Ведь вам все равно по дороге? Ну, почти.
- Ты так думаешь?
- Учитывая резвость шестиногов, крюк небольшой.
Они обменялись еще несколькими фразами, и связь прервалась, будто обесточили передатчик. Возможно, причина и была в нехватке энергии - магической либо какой другой. Или дело в том, что солнце погрузилось за верхушки деревьев, этим как-то повлияв на эфир. Вообще, проблемой следовало заняться вплотную… если б удалось выкроить время. А сколько других неясностей дожидаются, пока до них дойдут руки? Ногами надо ходить, ногами!..
- Хорошо, - произнес Светлан уже вслух. - Предположим, о грядущем нашествии Пропащих Душ мы раззвоним по всему свету. Что это даст, как считаешь?
Артур, до этого деликатно глядевший в сторону, повернул к нему гордую голову и после короткой паузы ответил:
- Вряд ли нас воспримут всерьез - исключая тех, кто знаком с нами близко. Возможно, это и к лучшему: по крайней мере можно не бояться паники.
- Но ведь Лу отнеслась с доверием?
- На то она и Праматерь, чтобы мудростью превосходить остальных. Говорят, Лу даже способна проницать будущее.
- Ну, если учесть размеры ее мозга, а также возраст - немыслимый по нашим меркам… Тут вполне могло проклюнуться новое качество.
- А что поведала тебе Анджелла? - спросил король.
- Сперва я отчитался за… гм… проделанную работу. Рассказал про наше погружение в глубь времен, о тамошних перипетиях и основных персонажах, включая упокоенных… э-э… нами же. Конечно, присовокупил разговор с Лу и нашу с ней договоренность.
- И что на это сказала королева?
- Сказала-то она мало, больше реагировала чувствами. В целом… одобрила. Хотя наше молчание испугало Анджеллу настолько, что она не утерпела и послала подмогу. Или даже спасательную команду.
- И кто же туда вошел?
- Увидишь - скоро. Пусть это станет сюрпризом для тебя.
- Надеюсь, приятным?
- Надейся, надейся…

1 Следующая страница


Сила отчуждения 2

Порывшись в мешке, Светлан достал копченый окорок, специально выданный ограми для зверя, и кинжалом срезал с мяса ломоть. Кобрис сразу оживилась, придвинувшись ближе и нацелив глаза на благоухающую говядину, - уж она точно не была вегетарианкой. Ухмыльнувшись, Светлан принялся кормить хищницу с руки, поначалу опасаясь за пальцы… как оказалось, зря: со своими ядовитыми клыками она привыкла обращаться аккуратно. Впрочем, время от времени кобрис, своевольная, как все коты, пыталась выхватить кус, но Светлан был быстрее. А воздерживаться от лишнего напора у нее хватало ума. Жеванием она себя не утруждала, заглатывала сразу. Предатор - одно слово.
Все же кобрис была потрясающе красива. Это сочетание кошачьей грации со змеиной расцветкой… Ну как в такую не влюбиться?
- Вот так и рождается большое чувство, - вздохнул Светлан, когда от окорока осталась только кость. - Мы ценим женщин за красоту, а они нас - за устроенный быт.
- Жизнь делает из рыцарей циников? - заметил Артур. - На самом-то деле ты не думаешь так.
- Об Анджелле - нет. И ведьмы в этом не замечены. Но они не делают погоды… а если и делают, то не ту. «Я ж тебя так любил, так любил!» - проныл он гнусавым голосом.
- Это стихи? - с сомнением спросил король.
- Этот стон у нас песней зовется, - пояснил Светлан. - Народное творчество вечных мальчиков. Через столетие потомки будут умиляться.
Теперь окончательно стемнело, и хотя шестиногам мгла вовсе не мешала, следовало позаботиться о ночлеге - не столько ради себя, сколько из-за ожидаемого пополнения. Впрочем, Светлану тоже не помешал бы короткий привал. Как ни комфортно было мчать на таких «лошадках», в глазах уже рябило от беспрестанной смены картинок - душе хотелось постоянства, тишины. Ну, можно еще лесных птичек послушать…
Рыцари затормозили на подходящей поляне, укромной, но не тесной, рассеченной надвое прозрачным ручьем. Спешились и разложили пожитки на траве, даже успели запалить посадочные огни, чтобы летуны не промахнулись во тьме. И только подсели к одному из костров, намереваясь перекусить, когда прибыла первая гостья.
Над кронами деревьев к ним скользнула Жанна, прелестная и совсем юная девушка, бывшая служанка королевы, - как и положено ведьме, нагая, омытая лунным светом, а взамен метлы оседлавшая изящную конструкцию, сработанную искусником Этьеном из дерева и горсти железок. За последний год, избавясь от страха, местные ведьмы заметно прибавили в мастерстве, а особенно продвинулись ближние подружки Анджеллы. За лучшими из них даже дракон Георг поспевал с трудом - вот и сейчас он отстал от Жанны на пару минут.
Правда, дракон прибыл с грузом, доставив к рыцарям сразу троих. Первым был Стрелок с неизменным своим луком - как всегда, тихий и стеснительный. Второй стала дива, прекрасное вместилище демонессы Джинны, сотворенное ею для контактов с людьми, а в отсутствие хозяйки безвольное точно растение, даже не подающее голоса. Третьим оказался плечистый рослый юнец, выряженный не по-здешнему. Смуглое тонкое лицо могло принадлежать персу или иранцу, легкие доспехи и широкий изогнутый меч тоже больше подходили Азии, да и звали его Бахрамом - о чем он сразу уведомил, учтиво поклонившись. В детали вдаваться не стал, прибавил лишь, что в королевство проник из-за южных кордонов, пробравшись через дикие пустоши, охраняемые драконами, - деяние само по себе нехилое. Говорил Бахрам сдержанно и без положенных Востоку цветистостей, но речь выдавала образованность, а темные глаза светились юной страстью.
- Для полной икебаны не хватает самурая, - хмыкнул Светлан, усаживаясь на прежнее место. - Или хотя бы монгольского батыра. Кажись, Анджелла решила набрать дружину из иностранцев. Три богатыря, блин… не считая Стрелка.
- Зато я местная, - вставила Жанна, беззастенчиво ластясь к нему. - И всегда под боком, да?
Впрочем, у нее хватило благоразумия держаться по другую сторону от кобрис, способной убить девушку одним ударом когтистой лапы. А вот рыцарей, куда более сильных, ведьма совершенно не опасалась.
- Ну, ты-то на батыра мало смахиваешь. - Не удержавшись, Светлан погладил ее по упругой спине, чмокнул в подставленные губы: - Ах, сладкая!.. Давайте-ка, други, не стесняйтесь, - позвал он остальных гостей. - Проголодались небось за время полета?
На аппетит действительно не жаловался никто из прибывших. Даже Георг согласился отведать копченой форели, посчитав это приемлемым отступлением от своей обычной диеты. И «отведал» ее таки как следует, сметя порцию вчистую и не отказавшись от добавки. После чего сразу заснул, свернувшись вокруг костра в громадное полукольцо, мерцающее радужной чешуей, и сложив на спине утомленные крылья. Сейчас же Жанна приникла к его горячему боку, вполне доверяя благодушному чудищу. При этом не забыла принять изящную позу, откровенно похваляясь точеными округлостями, обретенными не столь давно. Несмотря на худенькую стать, плоды на этом деревце уже созрели и налились, а более крупные здесь просто бы не смотрелись.
- Ты стала сексапильней, - сказал Светлан искренне. - Растешь, видимо?
- Над собой, - засмеялась польщенная девушка. - Кто из нас вырос, так это ты - я даже не поверила сперва. Куда ты опять влетел, си-ир?
- Долго рассказывать. Чуть погодя, ладно?
- И Артура разнесло. Даете, а? Вас и прежде с трудом признавали за людей…
- Ты всегда умела утешить, - проворчал он, снимая доспехи. - Не хочешь погреться о меня?
- Спрашиваешь!..
Скоренько Жанна сменила печку, ибо после своих полетов больше нуждалась не в обычном тепле. Как и все ведьмы, она отлично умела расходовать… гм… Силу. («Да пребудет она с нами!») Но вот накапливать ее с той же лихостью не могла. Для того девам и требовались мужчины, эдакие естественные конденсаторы, чтобы заряжаться от них энергией. А уж от богатырей прямо полыхало - тут даже не требовалась полная близость… к счастью.
- Слушай, а тебя-то с чего занесло сюда? - обратился Светлан к Бахраму. - Случаем, ты не принц?
- Нет, я не знатен, - мягко ответил тот. - И хотя семьи своей не стыжусь, великими предками похвалиться не могу. А если б и мог, вряд ли бы захотел. Пусть лучше мои потомки гордятся мною.
Похоже, скромному честолюбию Бахрама имелось на что опереться, а его статная фигура вполне годилась для героя.
- Далеко целишься, а? - хмыкнул Светлан. - Потомки!.. А свою пери уже завел? Конечно, и без нее можно плодиться, только зваться такие детки будут иначе: в лучшем случае отпрыски, в худшем - исчадия. Да кто ж охранит их от злых духов, если рядом не будет доброй феи?
- Всему свой срок, - произнес Бахрам. - Прежде чем думать о наследниках, следует разжиться наследством.
- Резонно, - признал Светлан и перевел взгляд на Стрелка. - У тебя глаз наметанный - кто-нибудь встречался на пути?
- Пару раз замечали Пропащих, рыскающих по лесу мелкими группами, - откликнулся тот тихим голосом.
- И все?
- А еще видели латников, спешащих в ту же сторону, что и мы.
- Разглядели, кто это?
- Святое воинство де Бройля, - ввернула Жанна, уютно устроившаяся под его рукой. - Скачут во весь опор левым берегом реки, будто от чертей спасаются.
- Может, наконец взялся за ум? - предположил Артур без особенной надежды. - Нам бы пригодилась его команда.
- Ага, щас! - фыркнул Светлан. - Хоть раз был он замечен в хорошем?
- Тогда к чему такая спешка?
- Боюсь, к худому. Жанночка, а много с Бройлем народу?
Ведьма обратила вопрошающий взгляд на Стрелка.
- Большой отряд, - ответил тот. - Около двух тысяч всадников.
Бахрам кивнул, подтверждая. Светлан переглянулся с Артуром.
- Это не только де Бройль, - молвил король. - Неужто дикие бароны все же учредили союз? Вот уж чего не ждал!
- Союз нерушимый баронов свободных, - пробормотал Светлан. - И кто ж их сплотил, а? Ладно, если это лишь игры тамошних заговорщиков…
- Ага, - сказал Артур. - Есть и худшие варианты?
- Когда тупарь вроде нашего Бройля начинает выкидывать фортеля… До сих пор-то он был предсказуем, как паровоз. Если помнишь, мы оставили его возле развалин, перед этим разворошив Паучью нору…
- И?..
- А возле входа в Подвал Безвременья нам чудилась чертовщина. Ты ведь опознал ту страшненькую тень?
- Призрак-колдун, бывший Паук, - пробормотал Артур. - Разве он может быть опасен?
- Для нас скорее всего нет… ежели напрямую. А вот темное и куцее сознание Бройля притягивает монстров. И стоит этим двоим состыкнуться…
- Упаси бог! Потому барон и страшится Преисподней, что слишком уязвим.
- От судьбы-то не убежишь. И если Паучья Тень поглотила Бройля…
А теперь Паук рвется ко мне, добавил Светлан мысленно. И что ему неймется, чего не хватает? «Отдай мое сердце», ну да… Сюжет детских страшилок. Но может, в этом есть резон? Убив колдуна, я завладел его силой, похитил магический дар. А теперь он хочет это вернуть.
- Ведь до сих пор баронам не удавалось договориться, - сказал Артур. - Каждый хотел верховодить - других сие не устраивало.
- Очевидно, теперь равновесие нарушилось и Бройль подмял прочих, одного за другим. Ты знаешь, как начиналась Османская империя? Или здесь она еще не началась? И крестовиков что-то не видно. Неужто не бродите по долинам и взгорьям Азии, мстя неразумным? А кто ж будет огнем и мечом утверждать милосердие Божье?
- На это мне нечего сказать, - пробормотал король.
- Настоящему рыцарю всегда есть что сказать, - поддел Светлан. - Ладно, у наших дам уже глаза слипаются - давайте придавим с пару часов. А что не доспим тут, доберем на ходу.
Хотя для богатыря и два часа - много. Но чего не сделаешь ради хорошей компании!
Ночь выдалась ясной, а ветер был довольно теплым. К тому же с одной стороны поляну загородил Георг, с другой громоздились шестиноги, пыша жаром не хуже дракона. Разумеется, Артур устроил диву подле себя - впрочем, со всей рыцарской галантностью, вовсе не злоупотребляя ее покорностью. А Жанна, конечно, улеглась под бок Светлана, вместе с ним завернувшись в походный плащ, подбитый нездешним мехом, и принялась тереться о богатыря, восполняя энергию, потраченную на полет. Вот ни Бахраму, ни Стрелку не нашлось пары… если не считать за пару их самих.
Прищурясь на догорающий костер, Светлан обмяк всем телом, жалея, что рядом нет Анджеллы. Конечно, если не вдаваться в детали и дать волю фантазии… Чем дальше, тем сильней эти две девушки делаются похожими. И главное, никаких претензий со стороны жены!.. Уж не затем ли она и прислала Жанну? Кому ж еще доверить столь деликатную миссию, как не лучшей подруге?
- А ты, си-ир, чего не спишь? - сонно пробормотала ведьма.
- Тут либо спать, либо думать, - откликнулся Светлан. - А пока думается, лучше не тратить время на прочее.
Надо же, выродил!.. А под «прочим» что разумею? Может, как раз прочее - важнее?
- У тебя думалка не треснет, сир? Надо, не надо - он все морщит лоб.
- Кто-то ж должен? Это у вас, летуний, в обычае сперва вляпаться по самые… гм…
- А думаешь ты, конечно, об Анджи, - не столько спросила, сколько объявила Жанна. - Любимая косточка, хо!.. А теперь-то с какого боку обсасываешь?
- Да вот прикидываю, кто из ближнего круга остался при дворе.
- И что выходит?
- Она что, решила отослать от себя всех друзей? - проворчал Светлан. - И остаться наедине с тамошним гадючником. Как думаешь, не пора вызывать команду Бертрана? На дворцовую-то охрану надежды мало.
- Ах, сир, ты недооцениваешь первую ведьму королевства! И потом, она так любит тебя…
- А это при чем?
- Да при том, что королева постарается тебя не огорчать.
- Но если ее стараний не хватит? Что-то творится с Анджи последнее время… Нет, тут есть над чем поломать голову.
- Ну думай, думай, - разрешила девушка и тотчас провалилась в сон, совершенно разомлев в его тепле.
Неподалеку ворочался Стрелок, тяжко вздыхая. Его давно уже влекло к Жанне, и шалунья вовсе не воротила нос. Но кому-то там, в дальнем зарубежье, юноша хранил верность, уже сам не зная, как избавиться от опрометчивого обещания, - еще одна жертва долга. Хорошо, парень не ревнив, а то бы с ума съехал, наблюдая Жанкины сумасбродства. У ведьм-то свои причуды.
Зато Артур с дивой будто умерли: ни вздоха, ни шороха. И Бахрам спал беззвучно - если спал. Когда нужно, богатыри умеют обращаться в камень, а юнец явно из этой породы: силой от него прямо пышет, в каждом движении сквозит мощь.

Глава 2
Чужестранная воительница

Выступили с рассветом, но предварительно простились с Георгом, улетавшим обратно в столицу. Не прошло и часа после начала похода, когда Светлан наконец сообразил, как сомкнуть шестиногов в платформу, сцепив боками. В такой конструкции тряска и вовсе не ощущалась - седоки будто скользили над бездорожьем, увлекаемые парой дюжин ног. Броневые щиты, превращавшие роговые образования на спинах чудищ в надежно защищенные кабинки, теперь укрепили вокруг общего ряда сидений, заслонившись не только от возможных засад, но и от встречного ветра.
Жанна устроилась на коленях Светлана, обвив стройными ногами его талию, а плечами и затылком возлежа на гигантской кошке, свернувшейся перед ним в шелковистый ком, - плутовка уже успела поладить со зверем. Обе дремали, накрытые широким плащом, а из соседней кабинки на девушку поглядывал Стрелок, грустно вздыхая. Беднягу явно раздирало между верностью сюзерену, выбранному сгоряча, и томлением по шалунье-ведьме, приветливой к слишком многим, - это не считая слова, данного невесть кому. Или парню нравится себя терзать?
По другую сторону Светлана разместился Артур вместе с дивой, по-прежнему безучастной, зато прекрасной, точно ожившая статуя. Оживить-то ее оживили, но вдохнуть душу не удосужились. Творец и владелица этого шедевра, существо бесплотное (а потому и бесполое), возникала в своей оболочке лишь изредка, вовсе не заботясь предупреждать о визитах, - но даже так сумела настолько очаровать короля, что бедняга совершенно забыл о прочих пассиях. А ведь у него такое большое сердце!
Еще дальше, в собственной кабинке, восседал Бахрам, зорко следя за доставшимся ему флангом. С управлением шестинога он освоился за минуты - впрочем, как и ожидалось. Сил на это у парня хватило с лихвой. Вот обычных солдат тут потребовалось бы не меньше трех.
Мимо проносились пологие холмы, похожие на курчавые макушки исполинов, мелькали гроздья деревьев, постепенно разрастаясь в немалые рощицы. Иногда путь отрядцу пересекали ручьи - точнее, шестиноги сами пересекали их, расплескивая каскады брызг и почти не замедляя хода. Ощущение скорости было - будто мчишь на суперкаре, - вот только этим зверюгам не требовалось шоссе. Вообще, чем больше привыкаешь к ним, тем симпатичней они кажутся - именно как машины, отлично приспособленные для своих функций. Ну что красивого в авто, если не знать, для чего оно создано? Здешние рыцари на эту груду крашеного металла лишь поморщились бы. А ведь хороший кар - это произведение!
Вдруг открыв глаза, Жанна сладко потянулась. Затем засмеялась, приветствуя новый день, и вместо зарядки принялась топтаться маленькими ступнями по обширной груди Светлана, грея подошвы.
- Что, «молодая-звонкая»? - спросил он. - Будет нам весело… э-э… всколькером?
- А это как пожелаешь сам, на сколько хватит твоих богатырских сил, - с готовностью откликнулась дева. - Вон Геракл, я слыхала…
- Ты меньше слушай, чего люди плетут, - хмыкнул он. - Если б герои размножались с таким пылом, все человечество давно бы стало героическим. А что видим в действительности? У богатырей иные функции, милая моя, - это ж не самцы-производители.
- Кто говорил о размножении? - пожала плечиками ведьма. - Вот у зверей это на первом месте. А мы, цари природы, живем для радости.
- Думаешь, у царей мало иных забот, кроме как… гм, ладно. Про монарший быт лучше спроси у Артура. Конечно, он не дурак развлечься - но часто ли ему выпадает такая возможность?
- При чем тут короли, сир? Речь о людях - вообще.
- Ах о людях!.. Тогда поспрошай у здешних крестьян, зачем они живут.
- Ну о чем с ними можно говорить? Такие пни!..
- Понимаешь, им приходится вкалывать от зари до зари - некогда расти над собой.
- А нечего плодиться, точно кроли, - с неожиданной злостью бросила ведьма. - Все для детей - ха!.. Да просто они до чертиков боятся смерти.
- И что, их можно понять - это общая потребность. Одни проникают в вечность через славу, другие - через свое потомство.
- Да кому они сдались там? И ведь чем дрянней человечишка, тем сильней ему хочется наследить!
- У тебя что, девонька, свежие комплексы появились? - поинтересовался Светлан. - Ты б сперва от прежних избавилась.
- Ну не люблю я простаков! - сказала та. - Не люблю. Вот такую фурию из меня сделали. Или даже гарпию.
Усмехнувшись, он возразил:
- Видишь ли, я-то знаю, что в душе ты - добрая девушка. Возможно, имеет смысл почаще напоминать тебе об этом?
- Ну, может быть, - подумав, согласилась Жанна. - Где-то в самой глубине.
В лесу пришлось разделиться - для четырехзвенной платформы здесь было тесно. Хотя двух шестиногов, своего и соседнего, Светлан оставил в сцепке, чтоб управлять сразу обоими. А что делать? Наедине с таким зверем худощавому Стрелку пришлось бы туго, а Жанна вовсе не стремилась парню помочь, разнежившись на коленях Светлана.
Разговор иссяк. Не слишком комфортно общаться, когда по бокам, в опасной близи, мелькают толстенные стволы, а голоса раз за разом заглушает треск кустов, взламываемых безжалостными шестиногами. Но мчались звери по-прежнему вровень, будто связанные невидимым тросом.
Внезапно кобрис насторожилась, вскинув голову на гибкой шее. Тотчас и Светлан ощутил новый запах, совершенно незнакомый ему и, однако, показавшийся отвратительным.
- Это еще что за мерзость? - удивился он, притормаживая шестиногов.
- Шарки, - откликнулся Артур, тоже сбрасывая скорость. - Похоже, целая стая. И кого-то они взяли в оборот.
Действительно, на тропе, куда они как раз выскочили, четко отпечатались следы копыт, еще совсем свежие. И неслась лошадка во весь опор, перепуганная насмерть.
- Ну ни дня без приключений, - сказал Светлан. - Вот такие у нас, у царей, радости - прямо обхохочешься.
С шарками он пока не встречался, но на картинках видел. Больше всего чудища походили на торпеды, переделанные для охоты на суше, - обтекаемые, приземистые, с длинными телами и мощными лапами. Их акульи пасти легко сминали любые кости, позволяя за секунды одолеть и тура. Почему-то водились шарки лишь вблизи гор, вытеснив из здешних мест как волков, так и зверей покрупней, вроде медведей или пум, и отличались свирепостью, почти равной безумию. Отпугнуть их было еще труднее, чем убить.
- На кого люблю охотиться - так это на охотников, - проворчал король, поворачивая своего зверя. - Ну, вперед!
Впрочем, понукать шестиногов не требовалось. Низко пригнув головы, они мчали по следу, точно оголодавшие хищники. На зелень звери уже не обращали внимания, предвкушая трапезу посытней. Их бег сделался еще стремительней, хотя казалось: куда больше? Изгибам тропы всадники следовали не строго и где можно срезали углы, проторивая новые ходы в непролазных зарослях, - такие столкновения бронированных тел с хлипкими растениями напоминали взрыв. Любопытно, а какие мощности развивают шестиноги? По ощущениям, как у лучших каров - эдак под тысячу лошаков. Неужто и впрямь? Что-то запредельное!..
К счастью, гнать пришлось недолго. Развернувшись в ряд, четверка шестиногов единой волной вырвалась к речному обрыву и тут затормозила, вспахав когтями землю. Все-таки они опоздали с помощью - в том смысле, что управились без них.
Схватка произошла на самом берегу и была, судя по всему, жаркой. Во всяком случае, после нее победитель захотел охладиться в прозрачном потоке и смыть с себя кровь - к счастью, чужую. А тут, как нарочно, подоспели зрители.
Поглазеть, кстати, было на что: сложение без единого изъяна, бронзовая кожа, под которой перекатывались мышцы отменной формовки, копна темных волос, отливающих медью. И точеное лицо с нездешними чертами, и высокая упругая грудь, и сухая талия, будто стянутая незримым корсетом, и крепкие бедра, вовсе не похожие на мужские, зато отлично контрастирующие с сухими коленями и узкими щиколотками, и безупречная стройность - несмотря на мускулатуру. Конечно, красотка на любителя, но когда видишь такую гармонию, подправлять в ней не хочется ничего - just perfect, вот именно.
Судя по разбросанным вокруг телам, наводящим жуть даже сейчас, с «конем на скаку» у этой девы не возникнет проблем. Как и с «горящей избой», буде ей вздумается туда зайти. Акция была проведена на высоком уровне - чувствовался почерк мастера.
Вдруг оказавшись на виду стольких мужчин, вовсе не выглядевших безобидными, девушка не смутилась, не попыталась спрятаться или закрыться, а лишь придвинулась ближе к доспехам, сложенным на валуне, озирая новых персонажей настороженно, но без тени испуга. И по этим быстрым шагам, с легкостью рассекающим воду, Светлан смог оценить ее силу. Эх, ничего себе!.. Кажется, нашего богатырского полку прибыло.
Щадя стыдливость купальщицы, Артур уже смотрел в сторону, зато Бахрам пялился на нее во все глаза, сверкая восторженной улыбкой. А Стрелок нежданно залился румянцем, будто за последний год не успел свыкнуться с женской наготой. Или дело в том, что эта красотка мало походила на бесстыдниц ведьм? То есть и она вовсе не стеснялась своего тела, но отпущенной красотой, похоже, не злоупотребляла. К тому ж в ее арсенале это средство - не главное.
- А я гадал, кому сбагрить четвертого шестинога, - сказал Светлан, среди изувеченных тел разглядев пегую лошадь, не пережившую заварушки. - Милая, ты не против, если наши зверьки приберут тут? Да и мы хотели бы размять ноги.
- И языки, да? - негромко хмыкнула Жанна.
Успев разобраться в ситуации, силачка приглашающе махнула рукой и уже без опаски возобновила купание, грацией вряд ли уступая русалкам. Отпустив шестиногов кормиться, гости устроили привал чуть выше по течению, решив, раз уж так сложилось, позавтракать на берегу. Согревшись на утреннем солнце, Жанна выпорхнула из плаща и живенько обустроила место, разложив припасы с живописной небрежностью. Мужчины тоже разоблачились - кто до штанов, а кто и вовсе, рассчитывая окунуться после трапезы.
Немного погодя к ним подошла незнакомка, встряхивая мокрыми волосами и даже не позаботясь одеться, - вольность неслыханная по здешним меркам. Впрочем, нагота девы вовсе не перевешивала впечатления, производимого чудесным ликом: длинные яркие глаза, небольшой нос с изящными ноздрями, столь же аккуратные уши, твердые скулы без единой морщинки, чуть впалые щеки, чеканная линия подбородка и неожиданно сочный рот - что называется, чувственный. А овал лица до того правильный, что пробирала дрожь.
Уронив увязанное в узел снаряжение, воительница без церемоний примкнула к кружку, опустившись упругим задом на речной голыш. Какая осанка, а? Достоинства ей не занимать - уж это наверняка. А порывистость ее движений вполне уравновешивалась координацией - иначе б она не вылезала из травм.
- Вы впрямь уступите рогача? - спросила девушка. - Предупреждаю: у меня мало монет.
Голос оказался красивый и сильный, ей под стать. А слова она, похоже, не расходовала впустую.
- Мы отдадим зверя за улыбку, - галантно сформулировал Артур. - Вы же сумеете с ним совладать?
Сжав кисть в небольшой, но твердый кулак, девушка усмехнулась, показав жемчужные зубы с четкими треугольниками клыков. И что, этот оскал у нее вместо улыбки? Но все равно - смотрится замечательно.
- А если захотите, поедем вместе, - добавил король. - В нашей компании нехватка прекрасного пола.
- Зато теперь будет поровну, - прибавил Светлан серьезно. - Считая киску.
По очереди воительница оглядела каждого, будто определяла цену, опять чуть вздернула верхнюю губу.
- Меня зовут Лора, - сообщила затем. - По-моему, вам не нужна охрана.
- За других не знаю, - сказал Светлан, - но мне пригодилась бы. А дорого возьмешь?
- С вас довольно и рогача, - подумав, решила девушка. - Не люблю оставаться в долгу.
- Ишь, - хмыкнул он. - А мы хотели тебя спасать. И во сколько ты оценила бы свою жизнь?
- Ладно, не нападай, - поспешил Артур к ней на выручку. - Что ж вы не едите, сударыня? Не хочу хвалиться, но все яства прямиком со стола здешней королевы.
Уверившись, что Лоре до фонаря чужие взгляды, теперь и он глазел на гостью, щурясь от удовольствия.
- Ну, раз я уже на службе…
Второго приглашения не понадобилось. Рассевшись с полной непринужденностью, дева продемонстрировала, что в здоровом теле и аппетит обычно не хилый. Хотя придворные изыски не произвели на воительницу особого впечатления - видно, она предпочитала пищу простую и сытную.
А Светлан тем временем приглядывался к ее доспехам, удивляясь все больше. Нет, в самом деле: чудное вооружение. Конечно, в общем русле древних железок - но вот определить по ним страну, расу, эпоху… Не могла ж эта краля свалиться с иной планеты?
Что-то не припоминаю женщин-богатырей, подумал он. Для них и термины-то не придуманы. Не звать же бедняжек богатырками? Или, скажем, богатырицами… Но кучка впрямь собирается могучая! Надо ж, герои множатся на глазах - притягиваем их, что ли? Сперва Бахрам, лицо восточной национальности, теперь Лора, вообще взявшаяся невесть откуда. Эдак скоро набежит целое войско, и вот тогда, выстроясь свиньей, мы с топотом и гиканьем ринемся спасать человечество. Или лучше отправиться за золотым руном? Золотишко-то - всегда в цене!..
Насытясь, двинулись купаться - даже Стрелок не устоял. Успевшая высохнуть Лора поддержала компанию, сразу показав себя хорошим товарищем. Тихая речка забурлила от богатырских гребков, мощные тела носились по ней глиссерами. А особенно веселилась Жанна, повизгивая от прохладной воды, забираясь на спину то одного, то другого богатыря, даже перепрыгивая на ходу - эдакая наездница, укротительница дельфинов. Ничего себе, праздник плоти, посмеивался Светлан. Или все-таки духа? Так выпьем же за гармонию!
Но все хорошее кончается раньше, чем хочется. Когда пловцы, нарезвившись, выбрались из воды, шестиноги успели очистить берег от свежего мяса, не оставив даже крови, словно бы схрумкали ее вместе с песком. Да и время уже поджимало - как водится, потехе час.
Пока одевались, Светлан продолжал разглядывать Лору, точней, ее странную оснастку, получая все новую пищу для своих подозрений. Конечно, и здешний мир не в ладах с реалиями, но до сих пор тут не нарушали стиль. Выходим на новый виток, да?
Легкие латы воительницы несколько напоминали сбрую, зато были изумительного качества, вдобавок сработаны столь изощренно, словно их конструкция совершенствовалась тысячелетиями. Оказалось, воинский наряд Лоры вовсе не скрывал ее пол, скорее подчеркивал - сапоги на щегольских каблуках, решетчатые полусферы для грудей. И в этом был резон: с женщиной мало кто сразу начинает биться в полную силу. В таких делах фора не повредит… конечно, если не эмансипе, в чем Лору трудно заподозрить. Уж она не станет убавлять свои шансы, потворствуя комплексам. Наверно, перед боем специально снимает с себя лишнее, оставляя одни доспехи.
И все ж хотелось взглянуть ближе на ее оружие. Что это за сплав такой? И узоры оч-чень занятные. Не говоря о форме. Такое разве в кино встретишь. Уж не смотрела ли девонька те же фильмы, что и Светлан? Но на продукт его эпохи Лора тем более не походила.
За рекой опять начались луга, что позволило сомкнуть шестиногов в прежнюю платформу. Глухой перестук многих лап сливался в ровный гул, будто они катили на лимузине, тряска теперь не ощущалась и вовсе, прорывавшийся из-за броневых щитов ветер трепал волосы. Жанна вновь погрузилась в сон, разлегшись на Светлане и кобрис. А в соседней кабинке, вместе со Стрелком, теперь восседала Лора, на диво быстро освоив управление. С другого бока девушку занимал (или донимал) светской беседой Артур, осторожно пытаясь выведать ее происхождение. Но она умело уходила от вопросов, загадочно ухмыляясь, - видно, уже накопила в этом немалый опыт. Опасаясь тревожить спящих подружек, ведьму и кошку, Светлан помалкивал, однако не пропускал ни одного слова их новой спутницы, больше обращая внимание на интонации. А с другого края платформы так же старательно внимал Бахрам, светясь задумчивой улыбкой.
Судя по всему, Артур уже готов был отступиться, когда неожиданно заговорила его напарница-дива, словно бы ожив:
- Подозреваю, там, откуда пришла Лора, силачам приходится туго.
Оба рыцаря, Светлан и Артур, разом вперили взгляды в ее лицо, тотчас распознав демонессу, несколько дней назад напророчившую скорое нашествие Пропащих Душ. Итак, она (он, оно?) вновь удостоила людей визитом, наведавшись в подчиненное тело.
- С чего это? - быстро спросил Светлан.
- В тех краях слишком много магии, - охотно пояснила Джинна. - Со здешними не сравнить.
- То есть это еще один мир, да? Не другая страна, даже не материк… Следующий шаг на пути к Хаосу. И как же выбралась оттуда Лора?
- Ах, витязь, витязь, - укоризненно сказала дива. - Тебе ли об этом спрашивать?
- Считаешь, и ее забросили? Но ведь не Паук!.. Да и зачем, какая ее роль в нынешнем кризисе?
- Об этом ведает лишь режиссер. Тебя ж тогда не стали знакомить со сценарием? Бывает, что и богатырей дергают за нити.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- Зато я изменил финал, - парировал Светлан. - А за что меня дергали, лучше не вспоминать.
- Сказала бы я!.. - хохотнула Лора.
Живя среди мужчин, она, видно, привыкла к скабрезностям - в отличие от Артура, не одобрявшего таких шуток.
- Богатырями трудно управлять, - заметил он сухо. - Они плохо поддаются чужой воле и сторонним чарам.
- Ты уверен? - усмехнулась воительница.
- Ты ведь слыхала про Паука, - сказал Светлан. - Как оцениваешь?
- Нормальный маг, - пожала она плечами. - Не слабый, понятно, но я видала и посильней.
- Ого! - произнес Артур. - Что ж это за край, где Паук попал бы в середнячки? Не хотел бы я там жить.
- А-а, теперь понимаешь, каково пришлось мне! - засмеялся Светлан. - Хотя, если и там прибавят силу… Может, их мир столь же насыщен магией и так же влияет на сапиенсов, как прошлое, в котором мы побывали?
- Лучше подумайте, зачем Лору послали сюда? - ввернула дива.
- Неужто чтобы рассорить нас? На шамаханскую царицу она мало смахивает. Конечно, девочка сексапильная, в самом соку…
- А ты добрый, - оценила воительница, как видно, не избалованная лестью. - Наверно, и ласковый, да?
И поглядела на него с интересом. Все-таки сильным женщинам непросто: пока сыщешь такого, кто не слабей!..
- Не мне судить, - пробормотал Светлан, вдруг смутившись.
Легко быть смелым, пока вокруг - робкие. А как наткнешься на более раскованного… э-э… раскованную… И кто поручится, что он пялился на прелести Лоры вполне бескорыстно? До королевы, говорят, далеко… То есть воли-то себе он, понятно, не даст, даже в мыслях. И все ж тело - такой предатель! - А каковы, интересно, ваши богатыри? - спросил он.
- Ну, дядя, - усмехнулась девушка. - Среди них такие есть!.. Не дай бог с ними столкнуться.
«Среди них», - отметил Светлан. То есть себя Лора не относит к богатырям, хотя по здешним меркам… Он попробовал представить мир, где Одаренных большинство… или по крайней мере немалая доля… и ему сделалось зябко. Нет, лучше уж ходить в исключениях!
- Вообще-то и мы шиты не лубом, - не удержался Светлан от похвальбы. - А если перечислить всех, кого мы уложили в грязь…
- Может, и горы способны двигать?
- Горы нам пока не по силам, - признал он. - И небо на плечах не держали. Но вырвать с корнями дерево… ежели не очень большое. То есть бульдозер вполне сможем заменить.
- Лучше бы танк, - сказала Джинна. - На одной силе не выедешь.
Все ж удивительно, насколько менялась дива, когда в ней возникала демонесса. В каждом ее жесте, в каждом изгибе теперь сквозили редкие качества, проступала диковинная личность. А как очаровывал глубокий голос женщины, как завораживал ее лик, когда их наполняла страсть и подчинял пронзительный ум!.. Понятно, почему при каждом визите Джинны король лишь пару минут спустя обретает речь. Если бы у Светлана не было иммунитета к чужой красоте - в лице (и фигуре) Анджеллы…
- Вот танки относятся тут к запрещенному оружию, - откликнулся он. - Или ты намекаешь на мой скрытый потенциал? Но ведь кодексом поединщиков запрещено применение магии.
- Господи, вы не наигрались еще? - фыркнула демонесса. - Тут о выживании речь, а они о кодексе беспокоятся!..
- Женщина, да что ты понимаешь в хорошей драке?
Улыбнувшись, словно комплименту, Джинна забросила изящные ступни на передок кабинки да еще поддернула просторную юбку, оголив ноги едва не до талии. Судя по всему, эта игра нравилась ей все больше, а пребывание в женском теле, вдобавок совершенном, доставляло отменное удовольствие. Да и кто бы отказался?.. Кроме мужчин, понятно.
- Все не так просто, - продолжал Светлан. - Я пока не могу утверждать с уверенностью, но впрячь «коня и трепетную лань» в одну… э-э… телегу всегда было сложно. А по себе ощущаю, как два этих дара уже начинают конфликтовать друг с другом. К чему это приведет: к аннигиляции, к новому взрыву? И что тогда останется от меня?
- Рожек у тебя вроде нет, си-ир, - задумчиво промурлыкала Жанна, открыв глаз. - А насчет ножек… Ну, это не самое ценное в мужчине!
Светлан погрозил ей пальцем. Лора одобрительно хмыкнула.
- Оставим вопрос открытым, - предложила Джинна. - Здесь тебе придется думать и решать самому.
- И выбирать, ага, - буркнул он. - Быть сильным или умным… точнее, умелым. Уж лучше тогда чередовать - скажем, по дню. От многих знаний, знаешь ли…
- И выбирать, - подтвердила демонесса. - А вздумаешь чередовать - обзаведись секретаршей, чтобы не путать.
- Я пойду! - вызвалась Жанна, а Лора теперь глянула на нее, оценивающе прищурясь. И что она взвешивает, интересно?
Между прочим, внезапное преображение дивы могло удивить здесь, пожалуй, лишь Лору, но силачка отнеслась к появлению Джинны спокойно, словно в своем мире уже сталкивалась с подобным. Или просто не любит тратить нервы на ерунду?
- Собственно, я веду вот к чему, - продолжала Джинна, рассеянно расшнуровывая лиф, слишком тесный для ее куполов. - Пропащие Души, которые нагнали на вас столько страху…
- На нас? - удивился Светлан.
- А разве прилично рыцарю перебивать даму?
- Хо, - сообразил он. - Так это была провокация!.. Ну извини.
Жанна хихикнула.
- Так вот, Пропащие вполне могут оказаться лишь звеном в цепи бед, накатывающих на этот мир.
- Кажись, о втором звене мы уже знаем, - сказал Светлан.
- Знаете, да не все. По-твоему, это лишь Паук и бароны? А не хочешь испытания по полной программе?
- Ну, пошли загадки!.. А почему не выразиться ясней?
- Во-первых, я демон, - возразила красавица. - Во-вторых, женщина… Сам же подбил меня на эту роль!
- А ты очень противилась, да? Похоже, эта роль наделась на тебя как перчатка. Может, вы, демоны, изначально ближе к… э-э… прекрасному полу?
- Может быть, может быть… Такой тезис требует осмысления.
Конечно, Джинна доигралась со шнуровкой: вольнолюбивые перси вырвались-таки на простор, торча задорными сосками, а края выреза соскользнули по матовым плечам к самым локтям. Эдак по степени раздетости она вскоре уравняется с Жанной, дальше которой вообще-то ехать некуда. Бедняга Артур!.. А тут даже уединиться негде, разве только обтянуть кабинку плащами. Или отпустить их хотя бы на час в ближние заросли? Вот демонесса наверняка не отказалась бы от новых впечатлений, если бы смогла сейчас задержаться дольше, чем в прошлые разы.
- Хорошо, - сказал Светлан, - и как это стыкуется с выходом Лоры? Она-то на чью мельницу льет воду?
- Девочка - честный наемник, - сообщила Джинна. - А ее услуги купили вы. Так что если тут каверза, то исходит не от Лоры. Что же до долгосрочных прогнозов…
- … то события такого масштаба ты не предсказываешь, - заключил он. - Куда трудней угадать поведение одного человека, чем больших групп.
- К тому ж Лора могла попасть сюда и случайно, без чьего-либо умысла. Но то, что ее мир настолько сблизился с вашим…
- … настораживает, верно. Уж не в этом ли причина нынешних катаклизмов?
- Ты сам это сказал.
- Но ведь я не демон? Мало ли что сболтнешь!.. Человеку-то свойственно - в отличие от вас.
- Осталось выяснить, что есть человек и подходишь ли ты под это определение, - улыбнулась Джинна.
- Тут ты меня уела, - помрачнел Светлан. - Хотя ничто человеческое… н-да… Стало быть, сей сказочный мир сблизился с… еще более сказочным. А там уже рукой подать до Хаоса.
- Ну-у, так уж и рукой, - бархатным голосом пропела Джинна и вытянула подальше ногу, словно бы затем, чтобы лучше ощутить встречный поток.
А Жанна опять закрыла глаза, возвращаясь в сладкую дремоту. Надо признать, вела себя она достойно. Хотя за последний час из неоспоримой звезды здешней компании, главного его украшения, обратилась в одну из трех претенденток на это высокое звание, а соперницы у нее - одна другой ярче. Но ведьмы и тут не как все: без жесткой конкуренции им даже скучно. Впрочем, каждая из этой троицы хороша по-своему: и сама Жанна, совсем недавно проклюнувшаяся из подростков, прямо сияющая юной прелестью; и грациозная силачка Лора, чьи точеные мускулы вовсе не портили фигуры; и, уж конечно, Джинна - эдакое наглядное пособие для демонстрации пика женского расцвета, увы, недолгого у большинства дам.
Впереди снова заблестела вода - путь отрядцу преградило озеро, раскинувшееся на километры, с разнокалиберными зелеными островами и многочисленными отмелями, поросшими камышом. Огибать его не стали, двинулись напрямик, благо у шестиногов хватало плавучести. Скорость, понятно, снизилась, однако не сильно, словно бы под поверхностью живой плот разгоняли мощные моторы. Погрузив ребристые головы в воду, шестиноги занялись рыбалкой, похоже, запасаясь энергией впрок, - будто им мало недавнего пиршества!.. Впрочем, следить за их охотой было занятно. А броневые щиты, вовсе не обязательные посреди большой воды, опустили по сторонам, точно борта грузовика.
Встречный поток уже не остужал, да и солнце поднялось к зениту, начав припекать совсем по-летнему. Теперь и Светлана стало клонить в сон. Артур увлеченно шептался с дивой, Стрелок изо всех сил старался не вслушиваться. Привольно развалясь на широком сиденье, красавец Бахрам мечтал о чем-то далеком и глубоко личном. А новая их спутница откровенно наслаждалась покоем, по примеру Джинны закинув босые ноги на передний щит. Ступни сладостно терлись одна о другую, точеные пальцы шевелились - возможно, не намеренно.
На минуту Светлан все же заснул, и тотчас ему пригрезилась Анджелла. Он так явственно ощутил ладонями ее тело, что бросило в жар, даже сделалось жутко, когда очнулся. А разбудила его, по-видимому, Лора.
- Отличные у вас рогачи, - заговорила она, обратив лик к Светлану. - Не думала, что водятся здесь.
Кажется, Лора чувствовала себя свободней с ним, чем с Артуром или Стрелком. А может, услышала его безмолвный призыв… хотя тот был обращен не к ней. Но если откликаться силачка умеет не хуже, чем притягивать…
- Я тоже, - пробурчал он в ответ. - Лучше б и дальше питал иллюзии.
Дева негромко рассмеялась, оценив шутку. Во всяком случае, на дурочку она не похожа.
- А это что за фиговина? - спросила Лора, указывая на голову его шестинога, увенчанную подобием вычурной короны.
- Огнемет.
- Чего? - не поняла она.
- Сию прыскалку извлекли из пасти огневика, дополнили кое-чем, - пояснил Светлан. - Наш посильный вклад в боевой арсенал человечества.
- И что, крепко бьет?
Оживившись, Лора повернулась к нему всем телом, а Стрелку предоставила для обозрения выпуклый зад, щедро оголенный доспешной сбруей, - что вновь ввергло беднягу в краску. Теперь он и в эту сторону боялся смотреть.
- Ну, не как у прототипа, - ответил Светлан. - А все равно - мало не покажется.
- Ничего себе, - восхитилась она. - Сам додумался?
- Идея моя, а воплотить нашлось кому.
- Еще и умный, ишь!.. А кого жарить станете?
- Надеюсь, до этого не дойдет. Мы - мирные люди.
- Притом запасливые, - кивнула девушка, будто слыхала песню про бронепоезд. - И при случае готовы любого пустить на фарш.
Со вздохом Светлан возразил:
- Я больше не ем мяса.
- И давно?
- Уже двое суток.
- А почему?
- Видишь ли, золотце, - сказал он, - когда крутишься среди людоедов, приходится впадать в иную крайность, чтоб погасить их дурной пример. Это как при крене на судне.
- Не будь занудой, - отмахнулась Лора. - А сейчас можешь пальнуть?
- Тебе вздумалось поджечь озеро? - Светлан покачал головой: - Нет, у нас не так много припасов. Бог даст, вскоре увидишь… точнее, не дай бог.
Силачку не обескуражил отказ, скорее она ждала этого. И сейчас же кивнула на кобрис:
- Это что, домашняя киска Лу?
- Ты неплохо осведомлена.
- Выходит, вы в сговоре с ней?
- У цивилизованных людей это зовется соглашением. А мы как бы королевские послы.
- Значит, ты - тот тип, что у королевы в хахалях?
- Ну… примерно так.
- И раскуроченного на детали огневика пришиб тоже ты? А после - Паука?
- Мне повезло, - молвил Светлан скромно. - К тому ж помогли.
- Тогда и мне повезло - что встретилась с вами.
- Ты уверена?
Лора показала ему симпатичный кулак.
- Это к чему? - удивился богатырь.
- Во-первых, - она выпрямила большой палец, - с вами не поскучаешь. Во-вторых, - расправила указательный, - у вас можно многому научиться. В-третьих, - выдвинула средний, - королева, по слухам, хорошо платит. В-четвертых, - пришел черед безымянного, - вблизи нее проще подняться.
С подозрением Светлан уставился на сжатый мизинец Лоры.
- А что у нас на десерт? - поинтересовался он.
Открытой ладонью девушка дотянулась до его губ, а прищуренный ее взгляд дополнил намек. Озадаченно вскинув брови, Светлан крякнул. Конечно, лестно, когда тебя выбирают, но оказаться в списке предпочтений на пятом месте, после учебы, заработка и карьеры…
- Спасибо за доверие, - пробормотал он. - Но тут к этим вещам относятся серьезней, чем, видимо, у вас. Не думаю, что королева одобрит твое предложение. А обманывать ее…
- Она поймет, - произнесла Лора уверенно. - Ты мужчина, к тому ж богатырь и не можешь служить в полную силу, когда думаешь не о деле. Тебе нужно сбрасывать лишки - зато мне они сгодятся. И королеве это выгодно, раз я вступила в вашу команду. Ничего на сторону, ясно? Хорошо всем.
- Н-да? - сказал он с сомнением. - Любопытная трактовка верности. Обсудим ее на досуге, ладно? В ближайшие дни у нас плотный график, вряд ли удастся втиснуть еще что-то.
Как будто таким доводом можно образумить женщину!..
- Не против? - спросила Лора, поднимаясь. Окончательно покинув Стрелка, она перебралась в кабинку Светлана, втиснулась на его сиденье. Присутствие Жанны и кобрис, пусть и спящих, ее совершенно не стесняло - на зверя эта нахалка даже забросила ноги, точно на пуф. Кажется, она и впрямь способна оседлать любого… э-э… жеребца. Какой напор, а? Естественность без границ.
- Девонька, тебе сколько лет? - осведомился Светлан. - Может, не стоит так спешить?
- Мое дело, да? - отрезала Лора. - Королева тоже не старуха. И при моей работе глупо откладывать на потом.
- Да уж, работенка у тебя… Но, думаешь, у королей жизнь спокойней?
- Когда взойду на трон - узнаю.
- Ох, лучше не надо!.. А что, - спохватился он, - такой вариант реален?
- Всякое случается, - сказала Лора уклончиво.
Щурясь от удовольствия, она гладила подошвами изумительную шкуру кобрис, вдавливала в нее подвижные пальцы, захватывала ими шерсть. Как ни странно, кошка не возражала, лишь урчала все громче, будто и ее заводили эти ласки. Вдруг открыв глаза, Жанна пристально посмотрела на новую компаньонку. Ну, если еще и ведьма подключится…
- Земля, - громко произнес Светлан, кивая вперед. - И по-моему, нас встречают.

Глава 3
Версия де Сэмпре

До берега еще было далековато, но Светлан в самом деле углядел там отряд, до поры укрывшийся в прибрежной роще, сразу за широким пляжем. И на разбойников это не походило: слишком много железа мелькало среди ветвей.
- А-а, ты тоже заметил! - спокойно констатировал Артур, отвлекаясь от разговора с соседкой. - Ну-ка приблизь их.
Достав монокуляр, Светлан наставил его на рощу и поводил им от дерева к дереву, задумчиво насвистывая.
- Сотня или чуть больше, - сообщил он. - Первый ряд - пешие. За ними конники, уже готовые к атаке. Вооружены неплохо, хотя вразброд. С дюжину рыцарей во главе. В общем, серьезные ребята, не самодеятельность.
Солдаты, верно, полагали, что спрятались надежно, и вряд ли ожидали сложностей, когда дойдет до высадки. Этот плотик выглядел так безобидно, едва возвышаясь над водной гладью, - разве двигался слишком резво и неясно, за счет чего. А опасаться горстки людей, беспечно предававшихся безделью, не удосужившихся облачиться в доспехи, наполовину раздетых…
- Они сильно удивятся, когда наши зверюги выберутся на берег, - хмыкнул король. - Имеет смысл расцепляться, как думаешь?
Светлан покачал головой, перебирая варианты. Конечно, можно отвернуть в сторону, высадившись в другом месте, но даже шестиноги вряд ли смогут вплавь обогнать конницу.
- Лора желала увидеть огнемет в действии, - сказал он. - Пожалуй, стоит потратить заряд-другой.
- Демонстрация силы? Ну, ты стратег!
- Похоже, парни из тех, кто начинает думать, когда от мозгов остается месиво, - а таким встряска не повредит. Вряд ли ж они понимают, с кем связались?
- Понимали б - не связывались бы, - согласился Артур. - Жаль, у нас только две прыскалки. Представляешь счетверенный залп?
- Извини, но у дракоши было три головы, - напомнил Светлан. - А другого где взять? Я ж не виноват, что огневиков не выводят в инкубаторах.
Благодушно хохотнув, король сказал:
- Пора поднимать щиты. Еще начнут сдуру палить!..
Без суеты они восстановили на суденышке круговую защиту, обезопасив себя от случайных стрел, и так же, не спеша, стали облачаться в латы. Вернувшись на прежнее место, Лора скоренько закрепила на себе сбрую и с полной уверенностью взялась за поводья, до последней секунды придерживая голову шестинога под водой.
И когда громадные звери, нащупав под собой дно, стали вырастать над поверхностью, все выше вздымая страшные черепа, показывая себя во всем Провальном великолепии, у многих храбрецов, затаившихся в кустах, отвисли челюсти. Если в здешних краях кто и натыкался на Пропащих, то рассказать об этой встрече уже не мог, - так что такая картинка была солдатам внове.
Сигнал к атаке все же прозвучал, и нехотя они стали выдвигаться из рощи, разворачиваясь в боевую шеренгу. Но тут Светлан с Артуром, тщательно нацелив огнеметы, выпустили по длинной пламенной струе, разом запалив два дерева перед самым строем, - и латники попятились, вовсе не желая превращаться в факелы. Уж про огневиков здесь были наслышаны, а иные могли и видеть.
- Командира ко мне! - рявкнул Артур, перекрывая треск костров. - Кто за главного, ну? Именем королевы!..
Таким голосом можно изображать громовержца, покрикивая с верхотуры, и на солдат он произвел впечатление. Через минуту от строя отделились трое всадников в рыцарском облачении и настороженно приблизились к ходячей крепости, в сравнении с которой они выглядели карликами.
- Хо, барон де Сэмпре, - узнал Артур одного из них. - Славно же вы встречаете королевских послов!
Выпрямившись в полный рост, он показался рыцарям, вполне уверенный, что его особа известна всякому, кто хоть раз посещал турнир.
- Увы, милостивый сударь, нас не предупредили о вашем визите, - откликнулся де Сэмпре, поднимая забрало. - И едете вы вовсе не со стороны столицы. Конечно, верительные грамоты у вас с собой?
Лицо его, худое и продолговатое, было б красивым, если бы не длинный шрам, кореживший щеку. Впрочем, у рыцарей это сродни знаку отличия.
- Разумеется, - величественно кивнул король. - Хотя и моего слова должно хватить за глаза.
- Боже упаси меня усомниться в нем, - сказал барон вполне искренне. - Но вы же знаете правила?
- И даже соблюдаю их, когда есть возможность, - чтобы не ломать кости невежам.
- Золотые слова! - рассмеялся де Сэмпре. - А свою посольскую миссию вы уже выполнили?
- Наполовину. Кстати, где сейчас де Биф?
- Не особенно далеко. Пожалуй, лучше проводить вас туда, чем объяснять дорогу.
- Боюсь, барон, вашим коням не поспеть за нами. Этих зверей не всякий дракон догонит.
- В самом деле? - удивился тот. - Тогда, если не возражаете, я прокачусь с вами. У вас же найдется место?
- Думаете, в этом есть резон?
- Даже два. Во-первых, вы избавитесь от новых недоразумений на пути в крепость. Во-вторых, мне давно положен отпуск. Запаршивел, знаете ли, в походах - хочется нормальной постели, благовоний, ванны. А эти озерные омовения… Я уж не поминаю обозных шлюх, коими сыт по горло!
Артур переглянулся со Светланом. Тот пожал плечами: почему нет? Если это впрямь убавит сложностей…
- Забирайтесь, - разрешил король.
Учтиво извинившись, де Сэмпре удалился на несколько минут, чтобы отдать необходимые распоряжения. Затем вернулся к платформе и довольно ловко, несмотря на грузные доспехи, вскарабкался наверх - наверно, среди людей он слыл силачом, а в армии де Бифа был из лучших бойцов.

Предыдущая страница 3 Следующая страница


Сила отчуждения 4

- Здравствуй, Лора, - неожиданно сказал барон, увидев девушку. - Выходит, нашла себе подходящих хозяев?
- Видно будет, - небрежно откликнулась та. - Но платят щедро.
Снова пришлось тасовать седоков. Стрелок перебрался в кабинку Бахрама, на всякий случай приготовив лук, Лора охотно вернулась к Светлану, снова разделив с ним сиденье, - зато гостя разместили с почетом, между королем-рыцарем и фаворитом здешней королевы. А заодно обезопасили с обоих боков, чтоб избежать сюрпризов.
Впрочем, де Сэмпре, судя по всему, не собирался глупить. Рассевшись удобней, он тотчас снял с головы шлем, демонстрируя доверие, и огляделся с любопытством. Вблизи барон выглядел старше, чем на расстоянии, - у глаз проступили мелкие морщины, в длинных волосах открылись седые пряди, на темени - аккуратная лысина. Хотя поддерживал себя в отличной форме, судя по гладкой коже и легким движениям.
Только устроились, как шестиноги рванули с места, резво набирая привычную скорость. Ухватившись за локотники, де Сэмпре восхищенно присвистнул. Вскоре коварная роща вместе с толпой солдат, высыпавших из-за стволов поглазеть на невиданных животин, осталась далеко позади, а затем и вовсе сгинула с глаз, заслоненная пологими холмами.
Эта местность тоже изобиловала зарослями, но в сплошной массив они не смыкались, оставляя между собой проходы, большей частью расположенные по низинам, в обход холмов, а кое-где даже превратившиеся в овраги. Это существенно удлиняло путь, однако не настолько, чтобы жертвовать комфортом, пытаясь срезать углы. К хорошему привыкаешь, и расцеплять платформу без насущной надобности не хотелось никому.
- Надо ж, и ведьмы присутствуют! - пробормотал де Сэмпре. - Теплая компания - как говорится, каждой… по паре. А уж ручным тигром меня теперь не удивишь.
Легонько поморщив нос, Лора легла щекой на плечо Светлана и закрыла глаза, прилаживаясь соснуть. От барона впрямь исходило некоторое амбре - средневековье, сэр!.. хоть и сказочное. Общаясь с Анджеллой, Жанной, Артуром, Светлан успел забыть о здешних нормах. А ведь Сэмпре далеко не самый ядреный тут, к тому же у него оправдание: походный быт. «Я старый солдат, мадам…» По крайней мере болезненных примесей в его букете не ощущалось.
- Между прочим, барон, - заговорил Артур, - а с чего вы набросились на бедных путников? Вели мы себя скромно, никого не задевали.
- Ну-у, сир, вы же заявились из страны огров! И, учитывая ваши незаурядные габариты…
- А также наши доспехи, да? Как раз такие и носят великаны.
Барон засмеялся, легко сдаваясь.
- Говоря честно, мы хотели поживиться, - сознался он. - На войне как на войне - при всем почтении к вашей щепетильности, сир. Но вас я действительно не признал, иначе остерегся бы нападать.
- Неужто из почтения? - не поверил король.
- Боже мой, нет! Из самосохранения. Я пока не сошел с ума, чтобы тягаться с убийцами драконов - даже имея за своей спиной полк. Не говоря о том, что вовсе не жажду заполучить во враги королеву.
- Чего не скажешь о вашем господине, ведь так?
- Возможно, сир, - молвил барон и выжидательно замолчал. Похоже, он прекрасно сознавал, что и кому следует говорить, но лишней деликатностью себя не стеснял - не говоря уж о прочем.
- Смелее, милостивый сударь! - подбодрил Артур. - Среди нас нет ни доносчиков, ни болтунов. Глупо не использовать такой шанс.
Вот его в этом нельзя упрекнуть - времени не теряет. Покосившись на усмехающегося Светлана, гость произнес:
- По-моему, де Биф поставил не на тех. Он переоценивает силу мечей и не понимает могущества чар. За такие просчеты платят дорого.
- И, надо думать, платить вместе с ним вы не желаете?
- Я пытался графа предостеречь, но его не свернуть - бесполезно. Беда всех глупцов, что остальных они считают глупее себя. Впрочем, болванов вокруг де Бифа хватает, и для такого стада он - подходящий вожак.
- Но не для вас, верно?
Де Сэмпре молча пожал плечами.
- Знаю: вы - отличный вояка, - сказал Артур. - И умный человек, даже талантливый. Едва не всеми победами последних лет граф обязан вам.
- Вот тут я как раз сглупил, - проворчал барон. - И надо было мне высовываться!.. Чего не прощают подданным бездарные правители - это успехов. И среди солдат я сделался слишком популярным.
- Считаете, вас пора задвигать?
- Уже. Вы видели мой отряд: сброд, отребье!.. Конечно, даже из дерьма можно вылепить клинок - если мне дадут на это время.
- Даже так? - покривился король. - Чем дальше, тем веселей. Но можно ведь сменить сюзерена?
- На герцогиню де Кюси, сестру несостоявшегося узурпатора? Дамочка-то она приятная…
- Или заменить де Бифа собой. В конце концов, он сам к этому подталкивает. Идея тут его - не ваша. Ну как не оправдать такое доверие!
- Я знаю свой предел и в игроки не суюсь, - сказал де Сэмпре. - Зато фигура не из последних, согласитесь. Возможно, даже ключевая - на этом поле.
- А вам не предлагают делаться игроком, - отрезал Артур с внезапной жесткостью. - В королевстве и без вас хватает, кому играть, и встревать в их разборки чревато гибелью. Если граф не понимает этого, тем хуже для него. Но вот кто играет де Бифом - знать хотелось бы.
- Сир, я глубоко уважаю ваши суждения…
- И умереть за них согласитесь? - хмыкнув, вступил Светлан. - Ну-ка выкладывайте, барон, что творится тут!.. Вы же рассчитываете на заступничество королевы - я правильно понял? Никто другой не защитит вас, а ударяться в бега, оставив де Бифу нажитое барахло, - не ваш стиль. Но если графу донесут, как охотно вы взялись нас сопровождать…
Одарив его проницательным взором, де Сэмпре поклонился.
- Приятно иметь дело с умными людьми, - произнес он. - Последние годы меня не баловали этим. Должен заметить, изысканное общество я ценю выше комфорта, а королева, говорят, не терпит вблизи себя глупцов.
- Она вообще не отличается терпимостью - молодость, знаете ли. Вот мы с Артуром - мужики тертые и сознаем, что люди, в массе, не сахар.
- Гниль, - внятно сказала Лора, не открывая глаз. Усмехнувшись, Светлан продолжил:
- Если б такими были все, жить стало бы скучно. К счастью, имеются исключения. Но нельзя ж требовать, чтобы они составляли большинство?
- Полностью разделяю, - поддакнул барон. - Люди несовершенны, даже у лучших найдутся изъяны. Не всем же быть героями, как вы, - безупречными, бесстрашными!..
- Ну, - согласился теперь Светлан. - А королева - не понимает. И стоит кому из придворных нашалить - провороваться или втихую порешить ближнего, - как ему перекрывают кислород… Или взять, к примеру, военных. Ведь отличные парни, да? Только время от времени, сгоряча или по острой нужде, убивают женщин и детей, а также насилуют, грабят…
- Эдак ты мне всю интригу порушишь, - заметил Артур, улыбаясь. - Отпугнешь беднягу барона напрочь.
- Должен же он знать, на что подписывается? Человек вроде разумный, сумеет взвесить плюсы да минусы. И соотнести свои возможности с требованиями работодателя.
Дальнейший разговор прояснил многое. Де Сэмпре оказался субъектом занятным, по-своему даже симпатичным. Безжалостным и беззлобным одновременно. Совести он был лишен начисто, а честь ему худо-бедно заменяла рассудочность. Как ни странно, у него хватало ума верно оценивать людей, даже если те мало походили на него. К тому же он был неплохо образован - в отличие от баронов юга, взращенных в лесу или на болотах, - сказывалась близость просвещенной Нордии. Впрочем, здешним дворянам это лишь давало возможность, но реализовывал ее далеко не каждый. Вот де Сэмпре - молодец, не упустил.
Ситуацию в Междуречье барон представлял отлично, и послушать его стоило. Даже сведения Артура устарели. Привычно поглядывая по сторонам, а в особо густые заросли вглядываясь через монокуляр, Светлан подхлестывал рассказчика короткими репликами, направляя на то, что интересовало самого, - и постепенно картинка выстраивалась. Но как повернется она, когда на здешнюю арену вырвется де Бройль с дружиной?
Пока мужчины трепались, Лора в самом деле уснула, совершенно обмякнув лицом и посапывая, как младенец. Зато не дремала Жанна, затаившись в ногах Светлана. Да и киска Лу явственно навострила уши, если не понимая все, то исправно переправляя сведения по известному адресу. Интересно, догадывается ли об этом барон?
- Похоже, де Биф примет нас неласково, - резюмировал Артур. - Впрочем, как и предполагалось. А если его тоже для начала постращать?
- У графа не хватит ума оценить ваш намек, - ответил де Сэмпре. - Разве запечете его прямо в латах.
- Местный деликатес: печеная графятина, - фыркнул Светлан. - Может, и вправду? Наш барон так его расписал!..
- Ты ж не любишь крайних мер? - удивился король.
- Скажу с большевистской прямотой: я не святой. И на всех моей жалости не хватает - приходится расходовать избирательно. А де Бифа в его натуральном виде мне, боюсь, не переварить.
В этот момент мчащаяся платформа вырвалась из очередного прохода, больше похожего на высохшее русло, на огромный плоский луг и понеслась через него, сминая высокую траву. Сбоку, на изрядном расстоянии, обнаружился отряд кавалеристов, после недолгой заминки ринувшийся наперехват - впрочем, без всяких шансов на успех.
- Не многовато ли войск для тыла? - спросил Артур. - Вблизи гор нам на такие встречи везло меньше.
Де Сэмпре усмехнулся.
- Это и есть самое забавное, - сказал он. - Наш граф ухитрился обозлить многих, включая горожан и крестьян, - слишком дорого обходится его покровительство. И теперь армии де Бифа не до великанов. Приходится разъяснять населению, кто его главный заступник, для вящей убедительности сажая несогласных на колы.
- А оплачивает сии аргументы королева, так? Предгорные заставы тем временем пришли в запустение, и сейчас ваша оборона смахивает на дырявую сеть.
Разведя руками, барон утешил:
- Зато в Междуречье посты едва не на каждом перекрестке. А здешние города больше похожи на осажденные крепости. Уже который месяц де Бифу кажется, что стоит надавить еще чуть, и все покатится как по маслу, - но беда в том, что резервы исчерпаны.
- Значит, чтобы удержаться, граф неминуемо попросит помощи у кого-то. Но королева, само собой, спасать его не захочет. Кто же остается?
- Ну, скажем, Луи, - предположил де Сэмпре, - наш добрый сосед-король. Его послы давно обосновались при дворе де Бифа и только ждут случая.
- В самом деле, Луи слишком оживился последнее время, - задумчиво молвил Артур. - И что на него нашло?
- Может, и на Луи навели порчу? - со смешком вставил Светлан. - Как на Бройля.
- Или он наконец почувствовал себя сильным, выстроив под собой пирамиду. А ведь когда-то мы приятельствовали, - сообщил король. - По молодости, еще обретаясь в принцах, Луи был изрядным шалопаем и частенько влетал в авантюры - однажды мне даже пришлось вытаскивать его из переделки, едва не стоившей бедняге жизни. Затем, вступив на трон, он взялся за ум и стал править страной получше многих, благо наследство досталось богатое. Уж не решил ли Луи, что пора расширять владения? Пожалуй, де Бифа он сумеет приручить, вовремя подставив плечо. А затем сможет избавиться от него, заменив кем-нибудь поспособней. Как вам такой вариант, де Сэмпре?
- Заманчивый, чего скрывать. И если бы с юных лет я не привык взвешивать шансы… Вы же сами признали, что я - «отличный вояка».
- И что?
- Да то, что ссориться с вами, по моим прикидкам, куда опасней, чем с де Бифом и Луи, вместе взятыми. И вы не из тех, кто использует людей, а затем отбрасывает… хотя мне такое понятней, честно скажу. Но вы своих вассалов не оставляете - пока они не предают.
- Пожалуй, для Луи вы окажетесь слишком способным, - похвалил Артур. - Вот у Анджеллы это не грозит никому.
- И слава богу, - сказал де Сэмпре. - Все ж по натуре я больше слуга, а служить хочется достойным. Кстати, сир, не сочтите за дерзость, но вы-то здесь в каком статусе? Ведь вы и сами - король.
Артур хмыкнул, медля с ответом. Сантиментов он терпеть не мог, врать не умел. А отмолчаться…
- Хорошо королям, - проворчал Светлан. - У них нет сюзерена, кроме бога, и никому они не обязаны верностью. С ними можно лишь дружить.
- Насколько понимаю, сударь, с вами такая же ситуация? - сейчас же спросил барон. - Конечно, для глупцов важнее родословная, но истинных богатырей вполне можно приравнять к королям.
- Богатырь ровня любому, - поправил Светлан. - У него нет ни господ, ни слуг. То же относится и к ведьмам… Это чтобы вам было проще ориентироваться в окружении королевы, - прибавил он. - Надеюсь, ваша «натура» не станет противиться таким порядкам?
- Я умею с ней договариваться. Спасибо за разъяснение.
- На здоровье.
Повернув голову, Светлан поглядел на конников. Скакали-то они красиво, но отставали безнадежно. Вот если фиксировать подобные сценки, это ж какую фильму можно соорудить! И затрат минимум - если не считать потерянных жизней. Хотя массовка со статистами погибнут в любом случае… а заодно кое-кто из героев. Нет уж, пусть на трупах кормятся стервятники, а мы как-нибудь обойдемся.
А в следующую минуту платформа влетела в провал меж двумя лесистыми холмами, и по бокам опять зашелестели зеленые стены, уносясь за спину. К счастью, здешние солдаты еще не обзавелись дальней связью, иначе смогли бы осложнить чужакам прогулку.
- Господи, ну и скорость! - восхитился де Сэмпре. - Этак доберемся за пару часов.
- И все дальше от гор, - заметил Артур. - Де Биф уж и забыл, верно, как они выглядят.
Подняв голову, Лора осмотрелась недовольно, спросонья походя на обиженного ребенка, и снова обмякла, припав к Светлану. Так и не убрав ногу, просунутую между ними, Жанна с любопытством вгляделась в девушку, затем перевела глаза на него.
- Что, егоза, - откликнулся он, - уже подозреваешь в чем-то?
- Только не тебя, - прошептала ведьма, едва двигая губами. - С тобой мне хватило одной ошибки. Но девочка занятная!
- Девочка! - фыркнул Светлан. - И намного ты старше ее?
- Года на полтора, - прикинула она. - И на целый мир, который ты подарил нам.
От нечаянного гостя Жанну прикрывал бортик, и она не преминула воспользоваться этим, выпростав из-под плаща нагое тело. Одобрительные взгляды друзей согревали ведьму лучше одежды.
- Мы еще не видели ее мира, - сказал Светлан. - Может, и он не такой юный? Ты посмотри на ее доспехи!
- Ну?
- Просто они шли иным путем… по своему почину или от неизбежности… шли долго. И сколько эта милашка знает - тоже вопрос. Уж верно, не меньше наших школьниц. А повидала и пережила намного больше. К счастью, на коже богатырей не остается шрамов.
- Как и на коже ведьм, - напомнила Жанна, томно потянувшись. Ведь и ей крепко досталось в застенках Кюси.
- Да, - согласился он. - Но для магии это семечки. А вот до каких высот поднялись чародеи в мире Лоры?
- Придет время - узнаем.
- Верно, пока и здесь хватает проблем, - кивнул Светлан. - Конечно, если их не подбрасывают извне.
- Это лишь догадки, мой господин.
- Согласен. Ограничимся ближними колобродами, Бифом и Бройлем. Слушай, сладкая, ведь мы знаем о ситуации больше остальных. А знание, как известно, сила. Но как эту силу применить?
- Как? - эхом откликнулась ведьма, глядя на него с ожиданием и любопытством, точно на фокусника. Конечно, доверие окрыляет… иногда.
- Во-первых, лишь нам ведомо, когда состоится большая буча… вернее, нам сообщили о ней. И про сводное войско Бройля никому тут скорее всего не известно - в то время как мы даже способны угадать его ближайшие действия.
- Ты, - поправила девушка со вздохом. - Ты - способен. На меня не рассчитывай.
- А на кого ж тогда? Твоя задача: меня вдохновлять.
- Вот этим? - пошевелила она бедрами. - А от мыслей не отвлекает?
- Только в первые недели - потом привыкаешь.
- Ну, тогда поехали. Итак, си-ир?
- Итак, за Бройлем внезапность, мобильность, идеальная слаженность команды. И не дай бог, он подберется к Бифу близко - тогда и тот подпадет под влияние призрака. Видимо, сперва барон будет добиваться встречи… причем на любых условиях. Если не выйдет, станет откусывать от графской армии по куску, пока не поглотит всю. Крушить противника ему резона нет, потому как себе в убыток. Но стоит Бифу прознать про опасность личных контактов…
- Ты забываешь, что по ночам призраки способны выплывать из своих вместилищ, - возразила ведьма. - И чем они сильней, тем дальше летают. А у Паука должна быть очень густая тень.
- Н-да? Тогда графу и вовсе не спастись. В крайнем случае Паук доберется до него короткими перебежками, от одного подходящего тела к другому. Выходит, у Бифа попросту нет шансов… если не вмешаемся мы.
- Да пусть грызутся!.. Конечно, выровнять силы не помешает.
- Повторяю: это - тупик. Глупо растрачивать их мощь, когда грядут большие события. Но как направить ее в полезное русло?
- А что об этом думает королева?
- Что бы она ни думала, решать нам. Разве нет?
- Хотя бы посоветуйся с ней. Иногда и женщины могут предложить дельное.
- Между прочим, я уже не слышу Анджи, как раньше, - сообщил он. - Видно, наш резонанс пошел на спад. И куда это заведет?
- Но, сир, разве она по-прежнему тебе не дороже жизни?
- Э-э… конечно.
- И разве то же самое нельзя сказать о ней?
- Об этом не мне судить, - усмехнулся Светлан. - А твоим словам, жалостливая моя, я не поверю. Время покажет, на каком я месте в списке ее предпочтений. Кстати!.. Уж ты, наверно, связи с ней не теряешь?
- Ну естественно, сир, - охотно признала Жанна. - Ведь мы подруги, вдобавок близкие.
- Не говоря о том, что ведьмы, да?
- Само собой - как же без этого? Удивительно другое: что ты смог Анджи услышать. Мужчинам такое не свойственно.
- По-моему, ты пытаешься меня обидеть… Нет?
- Боже упаси! Но если для общения с королевой тебе понадобится посредник… ница…
- Тебя что, как и эту кису, послали приглядывать за мной? - спросил Светлан. - Если б ты не была вольной летуньей, так бы и решил.
- Ах, сир, ведь и кошками управлять сложно, - сказала Жанна, ласково пригладив под собой шерсть. И кобрис откликнулась довольным урчанием.
- Спелись, да? Родственные души!
Общего и впрямь хватает - неудивительно, что сошлись.
- А хочешь знать, что я думаю? - спросила девушка, вдруг посерьезнев. - У тебя талант к чародейству. Но чтоб развить его, потребны усилия. И кое-что еще.
- Одиночество, верно? Разлад с любимой, терзания, тоска… Счастливым, как и силачам, магия ни к чему. И если…
- Господа, мы подъезжаем, - объявил де Сэмпре, взволнованно озираясь. - Черт, ну и темпы!.. Вон за тем поворотом уже будет виден Стронг, главная крепость де Бифа. Там он и обретается последнее время.
Тотчас Лора встрепенулась, широко распахнув глаза. И очнулся от своего транса Артур, нехотя разорвав взгляды с дивой.
- Ну, барон, вы определились, на чьей стороне? - спросил он. - Или все же попробуете сплясать над пропастью?
- Из меня неважный эквилибрист, - сказал военный и усмехнулся. - Дело не в избытке честности, скорее опыта маловато. А посему, сир, можете считать меня преданным слугой королевы - мне попросту не остается иного. Я предался бы ей и душой, если бы верил в байки, что про нее ходят.
- Будьте покойны, сударь, никто не посягает на вашу душу. А вашу верность мы постараемся подкрепить выгодой - не в наших правилах требовать от людей чрезмерного. Но если вы нарушите договор…
- Все понял, сир, не продолжайте, - кивнул де Сэмпре. - Я не из тех, кто пытается надуть более умных. И соображения у меня больше, чем жадности, - согласитесь.
В эту секунду платформу вынесло за поворот, и впереди, за изрядной пустошью, выжженной и разровненной, взглядам открылись массивные стены, как и положено, окруженные широким рвом. Сразу же Светлан натянул поводья, остановив всю четверку на краю леса, в тени последних деревьев. Вот сейчас «гнать коней» не стоило.
- По-моему, тебе лучше одеться, - сказал он Жанне. - Не хочешь побыть благородной дамой?
- На этот раз я сыграю пажа, - ответила та, с головой скрываясь под плащом. - А по совместительству - оруженосца. Или Артур не король?
- Думаешь, удастся спрятать округлости? Все ж не девочка.
- Я стану женственным юношей, - хихикнула ведьма. - Пора подмочить его репутацию.
И когда она возникла из-под плаща, превращение уже завершилось. Черты тонкого лица остались прежними, но вот выражение, мимика… А хрупкое тело совершенно преобразила осанка. Кажется, и тут не обошлось без магии. Или хватило ее таланта актрисы? Хотя где тут проходит грань?
Игриво поклонившись, юнец представился:
- Жан де Моску, прошу любить.
Теперь и голос звучал иначе, хотя ниже сделался ненамного.
- Прямо тут? - осведомился Светлан. - И каким способом, интересно?
Впрочем, спошлил он от изумления - хотя пора бы привыкнуть. Но вот Артуру не позавидуешь. Как хорошо, что пажи полагаются лишь королям!
Ничего пока не подозревая, Артур обозревал крепость в монокуляр, губы его задумчиво кривились. Уж не собрался ли он брать твердыню штурмом? Конечно, вчетвером они разнесут замок по камушку: ломать - не строить… Но затем-то что?
- А как насчет вассальской клятвы, Сэмпре? - неожиданно спросил король. - Ведь вы присягали графу!
- Мне что, дожидаться, пока он подошлет убийц? - осведомился барон. - Или поручит меня палачам, обвинив бог знает в каких грехах. Я не настолько… щепетилен.
Наверное, он хотел сказать «глуп», но решил не дразнить новых хозяев.
- Я это к тому, что пока вам не стоит высвечиваться, - пояснил Артур. - Иначе нарветесь на несчастный случай. Или стрелу, или даже меч в темном углу. Вокруг де Бифа столько лизоблюдов! А вот когда он предаст королеву - тогда упрекнуть вас не сможет никто.
- Выходит, предавать нужно вовремя? - ухмыльнулся де Сэмпре. - Вернее, объявлять о своем предательстве. Но, как верноподданный ее величества, я не вправе ждать, пока граф из тайного изменника станет явным. Разве это не освобождает от вассальских обязательств уже сейчас?
- В ваших словах есть резон, - сказал Артур, мудро оставляя ему лазейку. - Но кто ныне прислушивается к логике? Во всяком случае, не рыцари из свиты де Бифа.
- Тут вы правы. К тому ж мое посредничество вам вряд ли поможет - скорее наоборот. Стоит графу заподозрить, что власть уплывает, как он делается похожим на обезумевшего тура.
- Тогда имеет смысл разделиться. Мы со Светланом и Лорой двинемся к замку, в то время как… Ба! - воскликнул король, внезапно увидев Жанну. - А это кто?
- Ваш преданный паж, сир, - ответила она, изящно кланяясь. - Где-то даже любимый. Вы ведь не страшитесь молвы?
- Вот чертовка! - рассмеялся Артур. - Ладно, принимается… Барон, вы уже просчитали ближние ходы? Наш друг Бахрам доставит вас, куда скажете, и вместе с вами будет в резерве. А заодно прихватите ее. - Король указал на диву. - Надеюсь, у вас ей будет безопасней, чем при дворе де Бифа, - слишком она необычная по меркам Междуречья.

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

Затем на платформе опять начались перемещения. Де Сэмпре с дивой перебрались к Бахраму, преобразившаяся Жанна - к Артуру. А Лора и Стрелок вернулись в свою кабинку, где девушка сразу надела сапожки и подтянула доспехи, наконец оградив бронзовое тело от чужих клинков - но не от взглядов. Выглядела она отдохнувшей и совершенно освоившейся в новой компании, хотя с момента их встречи не прошло и полдня.
Рассевшись наново, богатыри расцепили шестиногов, не желая в самом начале игры выкладывать перед де Бифом все козыри. А затем и вовсе поделились на два отряда. Меньший, из трех человек, отступил в чащу и помчал меж деревьев в обход замка. Остальные пятеро, не считая кошки, погнали своих чудищ к крепостным воротам, напустив на себя уверенный, даже надменный вид, будто не они только что подглядывали из-за ветвей.
- Сперва испробуем легальные средства, - молвил Артур, повернув лик к Светлану. - Уж полномочий у нас хватает. И пусть посмеют не принять королевских посланцев!..
- Засланцев, - пробурчал тот. - Только сразу-то ворота не круши - ладно, величество?

Глава 4
Партия войны

В замок их все-таки пустили - после стольких проволочек, что даже у миролюбивого Светлана стало заканчиваться терпение. Впрямую не отказывали, видимо, страшась взрыва, но бюрократическую канитель растянули до последнего предела. Шестиногов пришлось оставить поблизости от крепостных ворот и дальше топать пехом, что унизительно для королевских послов, - ладно, стерпели. Однако ручную кису задержать не позволили, как ни настаивали крепостные стражи, размерами немногим уступавшие Светлану с Артуром. И конечно, заикания о сдаче оружия задавили сразу - еще не хватало! А пасть ниц перед де Бифом не требуется? Вы кому это говорите, смерды!..
Наконец гостей провели в парадный зал - сумеречный, угрюмый, озаренный чадящими факелами, - где во главе длинного стола, выгнутого подковой, восседал здешний хозяин, даже сейчас облаченный в тяжелые латы и рогатый шлем. Кроме него в зале хватало народу, и почти каждый был в доспехах, будто вырвался из сражения на минутку… длящуюся уже не один день, судя по количеству мусора. На пустяки вроде танцулек и менестрелей тут не отвлекались - насыщались истово, целеустремленно, горы съеденного затопляя реками пива и вина. Вокруг пирующих бродили лохматые псы, осоловевшие от сытости, лениво выискивая деликатесы - больше среди объедков на полу, но иногда прихватывая прямо со стола.
Отстранив с пути стражника, Артур двинулся к де Бифу, словно бы не замечая галдящую публику. Чуть приотстав, Светлан шагал рядом, левой рукой придерживая пещерного тигра, безмолвно скалящегося по сторонам. Стрелок и обе девицы, как и положено, замыкали процессию. Постепенно гул вокруг стихал - в основном благодаря кобрис, отлично умевшей нагонять страх.
Метра за три до стола Артур остановился. Ближе подходить к графу не стоило: газовая завеса. Его густые ароматы пробивались даже сквозь общий фон, тоже замешенный круто. Менее закаленные мухи давно бы сдохли в такой атмосфере, но здешние мутанты гудели над тарелками бодро и деловито. Никого не заботило их обилие - скорей удивило бы отсутствие. Или даже вызвало бы подозрение: уж не отравлена ли пища?
Король молча ждал, придавив де Бифа свинцовым взглядом. Нехотя тот поднялся из насиженного кресла, еще с меньшим желанием поклонился. Обоих послов граф даже превосходил массой, но на великана не походил. Скорее смахивал на отражение в кривом зеркале, настолько его разнесло вширь, - наверно, не в каждую дверь втиснется. Зато могучий зад и толстые ноги отлично годились для прочной посадки на боевом коне.
С натугой де Биф выдавил из себя фразы, положенные к случаю. Говорил он неряшливо, подбирая и расставляя слова кое-как, вдобавок невнятно и глухо, но общий смысл был ясен: наше почтение королеве и будьте как дома, не стесняйтесь!.. А дела обговорим после - не на пиру ж ими заниматься?
Для дорогих гостей приволокли отдельный стол, установив против де Бифа и завалив яствами - к счастью, свежими, только сейчас из кухни, но, увы, сплошь мясными. А кресла предоставили такие же, как у графа: массивные, с резными спинками и локотниками, - решив наконец проявить почтение. Даже кобрис снабдили громадным пуфом, точно домашнюю собачонку. Вот уж действительно: «заставь богу молиться…»
Первым делом Жанна возвела незримый заслон, отваживая нахальных мух, а заодно и лишние запахи. Затем гости расселись. Нарушив протокол, юного пажа укрыли в центре, между Светланом и Артуром. А грозную кошку устроили на краю, рядом со Стрелком, - для усиления этого фланга: парень-то не силен в рукопашной. Вот Лора, если дойдет до свары, справится и сама.
Впрочем, вряд ли заваруху устроят в зале: слишком вольготно тут, есть где разгуляться троице богатырей - можно такого наворотить! Не совсем же Биф идиот? А ловушки в полу или над головой, равно как и лучников за стеной, ведьма и Светлан обнаружили бы сразу.
Но есть трупятину, сочащуюся свежей кровью, ему не хотелось совершенно. И все эти копчености, печености, жарености… Уж тут никто не заботился о прозрачности ветчины - резали, не скупясь. Конечно, у богатырей желудки луженые, но это не значит, что их следует загружать отравой. Какое просветление при такой пище? Неудивительно, что здешние рыцари смахивают на людоедов.
Даже привычный Артур взирал на блюда с сомнением.
- Не хочешь колбаски? - предложил он, будто решил сперва опробовать на товарище. - Похожа на «докторскую».
- Этой «докторской» лишь врачей травить, - огрызнулся Светлан. - Тамбовского волка угощай!
- Что тебе не нравится, здоровила? - спросила с другого боку Лора. - В походе о такой кормежке только мечтать. А твою силу нужно поддерживать.
- Я не такой прожорливый, каким выгляжу.
- Он еще прожорливей, - хихикнула Жанна.
- В Тартарах - да, нападал жор, - признал Светлан. - Ведь там я активно рос, все сгорало, как в топке. А здесь-то откуда взяться аппетиту?
Хотя есть все же хотелось. Сейчас он не отказался бы от картошки, зажаренной эдак покруче, с лучком. Но здешние колумбы еще не открыли Америку… если допустить, что в этом мире она имеется. Правда, лука на столах хватало - однако видеть, как его пожирают головками!.. Потом им станет худо, но это уж потом. Или не станет, что скорее, - народ-то закаленный.
- По-моему, я уже встречал этого рогоносца, - пробормотал Светлан, вяло кромсая окорок. - Один из своры «благороднейших и славнейших рыцарей», наехавших на меня во время прошлой заварухи.
- И по твоей милости ставших посмешищем, - добавил Артур столь же тихо. - Оказаться в числе четырнадцати, выбитых из седла за минуту!..
- Я, что ли, виноват? Мне не оставили выбора.
- Не себя ж винить? На это у них не хватит ума.
- Выходит, все четырнадцать в наших врагах?
- Скорее всего. Да они и не сунулись бы в тот позорный бой, если бы не стояли за Карла. Кстати, помимо де Бифа тут еще парочка того же розлива.
Вокруг стоял неумолчный хруст, дополненный чавканьем, перемежаемый крикливыми спорами, безудержной похвальбой, грубыми насмешками… под тяжелым взглядом сюзерена, впрочем, не переходившими в ссоры. Лишь граф мог вершить здесь суд и расправу, а кто оспаривал это, вблизи него не задерживался.
Но в остальном пирующие держались раскованно. Нравы тут были простые, почти все обходились без принятого у дворян «выканья» и в выражениях себя не стесняли. Понятно, что при столичном дворе здешних невеж не жаловали; ну а те, как водится, платили ответной неприязнью. И конечно, не упустили случая излить ее на посланников королевы. Хотя не на всех. К королю-рыцарю, прославленному многими подвигами и лично уложившему шестерых великанов, даже здесь отнеслись с пиететом. Жанну и Стрелка приняли, верно, за свиту Артура, а потому особо не задевали. Зато девушку-воина причислили к Светлану - то ли оруженосец его, то ли подружка. И уж с ними двумя не церемонились.
Конечно, и про Светлана в этих краях слыхали. Но отсюда его деяния виделись сквозь такой туман!.. К тому ж главные свои подвиги он вершил в одиночку, и поначалу они приписывались другому. А что затем королевским указом в герои произвели именно Светлана, пришлого чужака… Да многие ли верят этому, тем более здесь? Смотрится-то он верзилой, однако в Междуречье, соседствующем со страной огров, этим удивить трудно. Вот богатырей действительно можно по пальцам пересчитать, и наезжать на них избегают даже берсерки… конечно, если богатырь истинный. А докажи!
Вскоре громогласные замечания и оскорбительные намеки посыпались на парочку отовсюду. Самому Светлану этот словесный град досаждал гораздо меньше мух или запахов, но ему была любопытна реакция воительницы. И девушка вновь показала себя с лучшей стороны.
Треп рыцарей она пропускала мимо ушей. Да неуклюжие эти издевки и не стоили внимания - тупым оружием трудно уколоть. Но стоило одному из грубиянов, войдя в раж, приблизиться к силачке на опасную дистанцию и даже попытаться ухватить ее за плечо, как она точно взорвалась, на секунду почти растворившись в воздухе. В результате детина кулем отлетел прочь, с разгона врезавшись в стену, и надолго утратил дар связной речи - вместе с сознанием. А Лора спокойно вернулась к еде, даже не поглядев в его сторону.
Как ни странно, среди пирующих это вызвало гогот, вполне одобрительный. Даже ушибленный не выглядел обиженным, когда его привели в чувство, - видимо, как раз такие доводы здесь понимали лучше всего. Сразу шуточки сменили тональность, а после и пошли на спад.

Все-таки не обошли злословием и симпатягу пажа. Не то чтобы тут совсем не жаловали изящных да смазливых, но относились к ним по законам военного времени. Походный быт, знаете ли, не говоря о скуке гарнизонной жизни. Далеко не всегда вблизи отыщутся непуганые пейзанки.
Посверкивая глазищами, Жанна отмалчивалась, вынужденная играть принятую роль, - хотя при других обстоятельствах от озорников полетели бы клочья.
- Надо признать, манеры у них… - проворчал Артур. - Может, поучить?
- Да брось! - ответил Светлан. - Несчастные же люди. Телевизор еще не изобрели, книг они сроду не читали, актеры заедут сюда разве сдуру или с отчаяния. И что остается? Пирушки да шлюхи, кто до сих пор не сбежал. Ну, еще охота, драчки… Вот так и проходит жизнь!
- По-твоему, это не проявление враждебности?
- Брехливый пес не кусает, - сказал Светлан. - Во всяком случае, не сразу. Опаснее те, кто молчит.
А были тут и такие. Посланников королевы они будто не замечали, но исподтишка жалили острыми взглядами, то ли любопытствуя, то ли заранее ненавидя. Их впрямь стоило взять на заметку.
Пышным облачением и округлыми жестами выделялся посол Нордии, невысокий полноватый блондин, восседавший неподалеку от графа в окружении своей команды, тоже разодетой с нездешним шиком. Звался он, как подсказал всезнающий Артур, маркизом Шарлем де Гронде и у короля Луи числился в самых доверенных.
Вторым из молчунов обращал на себя внимание угрюмый или же попросту озабоченный делами рыцарь в темных латах, неприятно напомнивший Светлану Оттона, властителя мертвых, год назад, во время их бурной разборки, сорвавшегося в Провал. Движения быстрые и точные, сложение отменное, рост - за семь футов. Правда, зубы смахивают на лошадиные, да и лицо отличается не сильно. Но многим дамам даже нравятся такие… жеребцы. Сидел он по левую руку графа и, судя по всему, заведовал здесь стражей.
А из дальнего угла сверлил богатырей глазами некий тип, тощий и жилистый, похожий на колдуна, но подвизавшийся тут главным святошей - судя по епископской мантии.
Но больше всего Светлана занимал сам де Биф. До сих пор-то богатырь судил о нем со слов Артура и де Сэмпре… а что разок выбил из седла, так та встреча длилась секунды.
Ростом граф превышал два метра, но при этом был столь грузен, что казался приземистым. Лицо де Бифа - широкое, мясистое, как и положено при таком сложении, - удивляло острым носом и тонкими губами, будто заимствованными у гораздо более худощавого. Вел себя граф сдержаннее других. Выглядел мрачным, больше молчал - может, оттого, что непрерывно и без особенного разбора поглощал пищу, будто задался целью уничтожить ее всю. Но при этом зорко приглядывал за пирующими, и его свинцового взгляда, нацеленного из-под тяжелых век, обычно хватало, чтобы утихомирить самых буйных. Если нет, за дело брались полукровки-стражи, размерами соперничающие с богатырями, и в два счета скручивали шалуна, чтобы затем выволочь его из зала и доставить в кроватку, по пути надавав тумаков. Процедура эта наверняка была отлажена до мелочей - но тогда что заботит начальника стражи? Или это его перманентное состояние?
- Ты есть-то собираешься? - вновь спросила Лора, видимо, утомившись подавать пример.
- Что? - откликнулся Светлан. - Вот это? Я ж не хищник… пока еще. Лучше после выйду на лужайку, попасусь. Буду глядеть на звезды, думать о светлом…
- А вот киска уминает, чего ни дай, - заметила девушка. - Верно, огры не особенно ее баловали.
- Вот чем зверя потчевали у огров - лучше не гадать, - вздохнул Светлан. - Не то даже у тебя пропадет аппетит.
- Кстати, как ее зовут?
- Э-э… Агра. Ты не против? - спросил он у кобрис. Та медленно мигнула - что можно было трактовать как согласие.
- Ладно, си-ир, понятно, что ты не ешь этих… млекопитающих, - тихонько сказала Жанна. - Родичи как бы, да? Мне и самой… самому… отвратно. Но птиц-то можно? Вон пирог с жаворонками, вон жареные дрозды… соловьиные язычки в винном соусе…
- Ужас какой, - пробормотал Светлан. - И певчих птичек не щадят - все бы жрать, жрать!.. А менестрелей не запекаете в тесте?
Лора фыркнула в голос, наверное, вообразив такое блюдо. Жанна состроила брезгливую гримаску - как и всегда, больше дурачась.
- Не хотите настоящей еды? - вдруг произнес де Биф; невесть с чего вновь выказывая радушие. - Пища героев, да. Ее немногие достойны.
- Это какая же? - с подозрением спросил Светлан.
- Вчера в ловчую яму свалился огр. Матерый, упитанный. Лучшие его части уже доставлены.
- О господи…
- Бытует поверие, - пояснил Артур, улыбаясь краями губ, - что огрское мясо придает силу.
- А печень врага - храбрость, - подхватил Светлан. - На их людоедство ответим своим, ага?
- Они ж великаны, - возразил граф, искренне удивившись. - Не люди.
- Как говаривал мой друг, - Светлан покосился на ухмыляющегося короля, - а какое превышение над своим ростом вы считаете допустимым? За века эта грань сделалась такой расплывчатой!
Похоже, над этой мыслью де Бифу еще не приходилось думать, но отнесся к ней он со всей серьезностью, мучительно наморщив лоб. Надо же, он умеет слышать!..
- Это мы обговорим в приватной беседе, - произнес Артур. - И лучше бы ее не откладывать. А «пищу героев»… советую похоронить. Поверьте, граф, героем делаются не через желудок.
Более изощренный ум мог углядеть в этой фразе оскорбительный намек, но де Биф лишь впал в прежнюю молчаливость, возобновив угрюмое жевание.
На какое-то время в зале наступило затишье - относительное, конечно. Интерес к гостям из столицы, никак не реагирующим на потуги здешних остряков, явно пошел на спад. Общее сборище, как водится, стало распадаться на группки из двух-трех давних знакомцев, и почти в каждой нашлись занятия повеселей, чем метать стрелы в глухую стену.
Притворяясь паинькой, Агра заигрывала с волкодавами. Но стоило кому-то из них увлечься, как она хлестала жестким хвостом по его морде, вынуждая беднягу с визгом отскакивать. Верно, вот так же кобрис вразумляла юных огров - только у тех-то шкура намного прочней.
- Совести у тебя нет, - упрекнул ее Светлан. - Связалась с младенцами!.. А если бы я с тобой так играл?
Впрочем, рамок Агра не переступала и всерьез жертвам не вредила - больше унижала. Такое псинам и в страшном сне не виделось: что с ними будут забавляться, как с мышами. А еще говорят: собачий характер!..
И тут острый слух Светлана, среагировав на ключевое слово, из общего гвалта вычленил голоса двух персонажей - весьма примечательных, к слову сказать. Как видно, эти двое относились к категории «друзей-соперников». Они и походили друг на друга точно близнецы: оба громадного роста, неохватной ширины, со спутанными гривами и дикарскими лицами, заросшими клокастыми бородами. Только один грязно-рыжей масти, а второй пепельно-серый. Вдобавок оба смахивали на де Бифа, хотя значительно уступали ему в толщине, а борода у графа была черная с проседью. Но в его сыновья эти олухи вряд ли годились - разве в племянники.
- Болтают, у Паука были здоровущие псы, - говорил рыжий. - В одиночку брали медведя!.. А теперь ни Паука, ни псов, ни даже Дома. Все порушил чужак. И как справился, а?
- Кто может одолеть истинного колдуна? - тыкнув, поддержал серый. - Только другой колдун. Он лишь рядится под силача - видимость одна. Надул, понимаешь, телеса, строит из себя!..
Умерять голосов они не привыкли, а может, были туги на ухо - во всяком случае, Светлан слышал бородачей прекрасно, хотя сидели не близко. Вообще, тихие голоса здесь не котировались - сильный да храбрый должен звучать громогласно, чтобы никто не усомнился. Или провоцируют? Пожалуй, у этих хватит ума. Их он еще не колотил, а тут каждый учится на своих шишках. Вот с Артуром они, наверно, знакомы близко, потому и не задевают. Но наша-то любовь впереди, да?
- Недаром он якшается с ведьмами, - продолжал рыжий. - Всяко их бережет и защищает. Отец-то Пим и вовсе нарек его Антихристом - дескать, явился из Преисподней и сживает со свету истинно верующих, применяя колдовские чары.
Кажется, вы меня уговорите, подумал Светлан с ухмылкой. Вот возьму и овладею смежным ремеслом!..
- И королеву чужак зачаровал, - подхватил серый. - Теперь, чего тот ни пожелает, она исполняет.
Ох, если бы! - вздохнул Светлан. Беда в том, что Анджи шибко самостоятельная, а ведь ее заносит по молодости и от избытка чувств… Или это не избыток? Смотря где, наверно.
А бородачи не унимались. Они походили на пацанов, расшалившихся до того, что стали задирать взрослого, - и жутко, а несет. Да еще каждый подзуживает другого, играя на знакомых струнах. Ну и допрыгались: рыжий побился с серым об заклад, что дутый богатырь не сможет прорубить его новый панцирь, купленный в Нордии, знаменитой своими мастерами, и что он, рыжий, уверен в этом настолько, что готов испытать такой удар на себе, обрядившись в нордийские латы. Похоже, сболтнул сдуру, а потом уперся из упрямства и глупого гонора.
Затем оба выбрались из-за стола и направились, гулко топоча, к Светлану, чтобы вовлечь и его в свой дурацкий спор. Де Биф этому не препятствовал - скорее заинтересовался нежданной потехой, даже прекратив жевать.
Волей-неволей Светлан согласился на демонстрацию, хотя урезонивать закусившего удила рыжего пришлось долго. Сошлись на компромиссе: первый удар - пробный, по пустому панцирю; второй - как заказывал… если не передумает. Логики в этом Светлан не видел, но упрямца такой вариант почему-то устроил. Да и кого тут можно убедить нормальными доводами?
В течение следующей пары минут стражники-исполины приволокли откуда-то деревянного болвана (мало здесь живых), установив его по центру зала и обрядив в латы, за которыми рыжий сгонял своего оруженосца, - кстати, выглядели железки и впрямь недурно. А затем на арену, весь… гм… в белом (во всяком случае, светлом), вышел Светлан и неспешно направился к злосчастной деревяшке.
Иногда ему нравилось пускать пыль в глаза. А такой удар был эффектен, даже красив: единым махом меч выдергивается из заплечных ножен и с гулом обрушивается на цель - хорошо, не живую. А если еще дополнить свирепым рыком…
Собравшиеся тут мужи знали толк в рубке и сами умели биться, превосходя силой и сноровкой едва не всех в здешнем королевстве. Впечатлить такую публику было потрудней, чем медлительных увальней из окружения королевы или даже огров, стерегущих Праматерь. И Светлан показал, на что годен. Меч блеснул перед ним тусклой вспышкой, вернувшись в ножны еще прежде, чем до зрителей донесся лязг.
В первую секунду мало кто понял, что произошло, - даже удар заметили немногие. Затем хваленые доспехи распались надвое, с грохотом обрушась на каменный пол, и у спорщиков-рыцарей отвисли челюсти. У рыжего от лица отхлынула кровь, ряха же серого, наоборот, налилась ею, точно перед инсультом.
- Что, - спросил Светлан вкрадчиво, - теперь испробуем на живом?
Оба замотали головами, пятясь под его взглядом. Конечно, лестно, когда тебя боятся хищники, но увлекаться этим опасно. Ведь каждый раз, подержав в руке меч, Светлану требовалось усилие, чтобы убрать его обратно. Действительно: лучше не обнажать без нужды.
- Ну, как желаете, - не стал настаивать он.
И нацелился было вернуться за стол, когда расфранченный нордийский посол, насмешливо кривя сочные губы, произнес вроде бы для своих дворян, но так, чтобы слышал и де Биф:
- Похожий фокус я лицезрел при дворе нашего доброго Луи. Правда, тамошний чародей не изображал из себя рубаку. Честная магия, господа!
Вокруг маркиза раздались услужливые смешки, впрочем не поддержанные междуреченцами. И все равно: это вызов. Кажется, богатыря только что обозвали мошенником?
Одним прыжком очутившись рядом с нордийцами, Светлан саданул кладенцом поперек массивного стола - будто молния ударила. А заодно рявкнул от души, как и должно, сопровождая молниевый разряд громом. От акустического удара, будто разорвавшего пространство, ближних рыцарей отбросило вместе с креслами, да и прочих тряхнуло крепко. Взвыли напуганные псы, со сводов посыпались труха и пыль, едва не треть свечей погасла. А затем, под звон осыпающихся блюд и кубков, рухнула на пол столешница, разрубленная надвое. Эффектная точка!
- А как вам понравился такой фокус? - спросил Светлан в наступившей тишине.
Почему-то никто не ответил. Зато расхохотался Артур, откровенно наслаждаясь спектаклем, а в сощуренных глазах де Бифа блеснуло удовлетворение. Эта демонстрация явила мощь его победителя - и разве хоть кто-то здесь сможет противостоять ей? Значит, и в тогдашнем поражении графа нет позора.
- Вообще, то же самое можно было сделать кулаком, - проворчал Светлан, снова усаживаясь в кресло. - Или это перебор?
Понемногу вокруг опять разгорался пир. Захмелевшие рыцари оживленно обсуждали оба богатырских удара, несколько крепышей даже устроили проверку, пытаясь разрубить собственный стол. Рыжий бородач горевал над загубленным панцирем, в то же время радуясь, что легко отделался, и на пару с серым приятелем стремительно напивался - похоже, по обоим поводам. Огорченным нордийцам заменили мебель и посуду, но издевками пока не докучали - наверное, до этого еще дойдет очередь. В предвкушении насмешек злосчастные щеголи тоже усиленно налегали на спиртное.
- Может, и мне напиться? - спросил Светлан. - Или хотя бы выпить. Имеются тут достойные напитки?
Агра протяжно зевнула, затем сомкнула пасть с отчетливым клацаньем. При виде ее смертоносных клыков и раздвоенного языка на минуту притихли даже самые горластые.
- Не пей, хозяин, - козлом станешь, - с ухмылкой предостерегла Лора. - Или какой иной скотиной.
- Вино-то, похоже, заговоренное, - негромко сказала Жанна.
- И черт с ним, - буркнул Светлан. - Лишь бы отравы не сыпанули.
Он не смог бы опьянеть, даже если бы захотел, - не богатырская это доля, не хмелеют истинные батыры.
- В этом де Биф не замечен, - сообщил Артур. - Он злобен и жесток, но со спины не нападает.
- И слава богу. А то от яда у меня изжога.
Все ж не обошлось без концерта. «Сдуру или с отчаяния», но Стронг посетила труппа комедиантов, и де Биф решил, видимо, показать гостям, что не дурее прочих графьев и тоже как бы не чужд искусству. Правда, на спектакль это походило мало - скорее на подборку эстрадных номеров. А уровень исполнения… провинциальный, даже по меркам королевства. Зато почти половину труппы составляли девицы, и лишней скромностью они не отличались, недостаток мастерства возмещая дерзкими нарядами и фривольными повадками. И не боятся же дразнить зверей!
- Бедняжки думают, будто умеют танцевать, - позволила себе шпильку Жанна. - Про голоса уж не говорю. Верно, над ними кто-то зло пошутил.
- В здешних представлениях одно хорошо, - с улыбкой откликнулся Артур. - Они не длятся долго.
Тигрица опять зевнула, словно бы не выспалась за день. Розовая ее пасть расцвела огненным цветком, при том что сама Агра почти растворялась в сумраке зала, - впечатляющая картинка.
- Вообще, и я не отказался бы баиньки, - поддержал киску Светлан. - Как ни странно, да? На меня такие сборища действуют удручающе. И время уже позднее - за полночь.
- В самом деле, долг вежливости мы отдали, - молвил король. - Себя показали, публику потешили. Вот только дела не успели обговорить.
- По-твоему, здесь может быть толк от серьезных разговоров?
- Немедленный - вряд ли. Но чтобы зерна дали всходы, нужно бросить их в землю загодя.
- Монарх-землепашец, надо же! - ухмыльнулся Светлан. - И где ты набрался таких сведений?
- Постранствуешь с мое, еще не то узнаешь, - парировал Артур. - Вы не против, друзья?
Стиснув обеими руками тяжелый стол, он поднялся и аккуратно, не пролив из бокалов ни капли, перенес его поближе к де Бифу. Пришлось и остальным перебираться на новое место, волоча за собой кресла.
- Монсеньор, я же сказал: дела - после, - пробурчал де Биф, нехотя отрываясь от еды. Спьяну или намеренно он приравнял короля к принцу. Конечно, королевство у того крохотное, но от этого его величие не делается меньшим.
- Нынче же, граф, - возразил Артур спокойно. - Больше - никаких отлагательств. Нам не до пирушек.
- По-вашему, мы плохо воюем?
- По-нашему, эту войну надо прекращать, - вступил Светлан. - С большими парнями мы столковались, осталось уломать мелюзгу. Или, думаешь, не сладим? Скажу тебе, как граф графу: лучше не мешайся.
Угрюмо помолчав, правитель изрек:
- Если королева забыла свой долг, то я - нет.
- Вассальский? - вкрадчиво уточнил Артур. Подумав еще, де Биф ответил:
- Божий.
- И что, Бог лично поручил вам крушить огров или уведомил через посредников? А вы уверены, что им не нашептывал дьявол? Или что тут не замешан ваш интерес? Ради высших целей обычно жертвуют чем-то, а вы больше наживаетесь, разве нет? Но если потребуют принести на алтарь самое дорогое - что тогда запоет ваш «бог»?
- Не тратьте слов, сир. Я не меняю взгляды и решения. Пока я хозяин здесь, война будет длиться.
- В таком случае, любезный граф, придется отстранить вас от руководства кампанией. Как посланник королевы, я наделен такими полномочиями.
- И каким образом ваше бродячее величество собирается это устроить? - просипел де Биф язвительно.
- Самым надежным, мой дорогой, - вогнав вас в грунт по макушку. Или же это сделает мой друг. Вы не забыли, на что он способен?.. Кажется, бедняга покраснел, - добавил Артур шепотом.
- Побагровел, - поправил Светлан.
- А есть разница?
- Багровеют от злости, краснеют от стыда.
- Действительно, до стыда ему, как до спасения души.
Впрочем, непохоже было, что перепалка завела графа всерьез, - сейчас его явно заботило иное. И что может оказаться для де Бифа важнее власти?
- Вызовете на поединок? - спросил он, осклабясь. - После всего, что показали тут? Конечно, я не откажусь. Даже если выйдете против меня вдвоем.
- Если потребуется, мы вызовем всех ваших рыцарей, - надменно молвил король. - Я поручился перед великанами, что люди не нарушат перемирие, а вы знаете, чего стоит мое слово. Или нет?
- И во сколько жизней его оцениваешь? - тихо поинтересовался Светлан. - Ой, не заносись, величество!
- Считаете, монсеньор, тогда силы выровняются? - фыркнул де Биф. - И за сколько ударов рассеете наши ряды? Вам же это лучше знать!.. Или будете сшибать наездников криками?
- Черт, ведь он прав, - пробормотал Артур. - Разве выйти против них пешими? Нет, даже так шансы не уравнять… Эх, прощайте, турниры!
- А ты учреди турнир богатырей, - предложил Светлан.
- Да где их наберешь столько? На все королевство лишь четверо, считая чужестранцев… Что же остается, сударь? - осведомился король. - Как прикажете биться с вами? Ведь должен быть выход из этого тупика!
- Только осада, монсеньор, - ответил тот серьезно. - Если дадите нам время подготовиться.
- Ну что вы усложняете? - не выдержал Светлан. - Бла-ародные!.. А почему попросту не надавать ослухам оплеух, вздернув за шкварник?
- Мне говорили, - не глядя на него, выцедил граф, - что в делах чести Убийца Чудовищ не особо разборчив. Еще я слышал, будто он слуга сатаны и сражается с помощью колдовства. И что наша королева пленена им с первых дней правления, а все указы исходят от чужака. И что даже вы, сир, находитесь в плену его чар.
- А можно мне назвать Бифа сучьим выродком? - шепотом спросил Светлан. - Как бы в отместку.
- Зачем оскорблять его мать? - сказал Артур. - Она ж не знала, что родится такое!.. Думаете, стены замка защитят вас? - обратился он к графу. - Ведь приспешники дьявола умеют летать.
С усилием де Биф натянул на широкое лицо прежнюю маску вынужденной приветливости.
- Вижу, милостивые судари, вас утомило наше общество, - произнес он на удивление гладко. - Не смею больше докучать. Вас проводят в гостевые покои. А наша война, думаю, потерпит до утра.
Вот на это не возразил никто.
- Ну-с, зерна брошены, - пробормотал Светлан, вставая. - И какими же будут всходы?

Глава 5
Магию - в жизнь

Гостевые покои располагались на верхнем этаже громадного здания, высящегося по центру замка этаким утесом, а окнами выходили на юг, позволяя жильцам услаждать взоры видом, открывавшимся за крепостной стеной: обширный пустырь, заросший дикой травой и убегающий к далекому лесу. Как ни странно, королевским послам выделили смежные помещения, даже не попытавшись разделить опасных гостей. Наверно, де Биф и вправду был чужд коварству. Или в достаточной мере радушен, переняв это у огров, своих врагов (пока те учились у людей хитрости). Или же не настолько глуп, чтобы рассчитывать на согласие богатырей селиться порознь.

Предыдущая страница 5 Следующая страница


Сила отчуждения 6

Обследовав покои и не найдя скрытых сюрпризов, все собрались в большой комнате, такой же мрачной, как парадный зал, и так же озаренной чадящими факелами да огромным камином. Конечно, факелы немедленно затушили, дабы не отравляли воздух, зато возле камина расселись, словно вокруг костра, придвинув кресла. На квадратном столе было заготовлено угощение, будто на пиру могло не хватить кормежки. Впрочем, здешние яства оказались не столь убойными, как бы десерт: пироги, фрукты, легкие вина, - из этого хоть что-то можно выбрать.
Прелестный паж Артура выглядел сейчас странно, ибо разгуливал по пояс голым, рассчитывая в случае тревоги успеть одеться за секунды. Лора опять распустила на себе латы, призывно светясь бронзовым телом сквозь множество щелей. А Светлан с охотой избавился от лишнего груза, свалив доспехи в углу, - эльфский кортик, правда, прихватил с собой, чтоб было чем резать плоды.
- Смотри-ка, для тебя уже придумали прозвище, - заговорила Жанна, посмеиваясь. - Убийца Чудовищ, ого!
- Да кого я убил: единственного огневика? - возразил Светлан. - О Пропащих Душах здесь не знают, а назвать чудищем старикашку Паука… Самое смешное, что с годами второе слово потеряют и спустя поколения будут с трепетом повторять: убийца, убийца!.. Это греет, верно?
- Главное, что с трепетом, - утешила ведьма. - А уж какая станет у тебя кликуха… Ведь и убийцы бывают такие душки!
- Постоянно забываю, что тебя нужно делить на восемь, - вздохнул он. - Каждый раз принимаю за взрослую. Может, причина в твоем бюсте?
- А я и в других местах оформилась, - похвалилась девушка.
- Жаль, не во всех. Конечно, головка у тебя милая…
- Только пустая, да?
- Ну почему… Хотя ветер гуляет.
Пока они трепались, Лора успела проверить запоры на дверях и даже выглянула в окно, обследуя наружную стену. Что ж, осторожность не повредит. Кроме де Бифа, в замке полно прочих доброжелателей, иногда слишком инициативных.
- А славно ты рявкнул на нордийцев, - заметил Артур, неспешно расстегивая панцирь. - Ведь это не был Гром из твоего магического резерва?
- Я ж не собирался их калечить, - повел плечами Светлан. - Вообще, сей финт не я придумал. Видишь ли, старина, хорошая озвучка вынуждает увидеть даже то, чего нет, а впечатление от действа возрастает в разы.
- Помнится, и де Бройль заявлял, что громовые рыки во время боя наводят дрожь даже на храбрецов. Еще он говорил, что клинок при атаке должен издавать устрашающий свист.
- Надо же, - удивился Светлан. - Иногда и болваны глаголят истину. Устами дебила…
- Кстати, а почему банду баронов не объявить войском королевы? - спросил Артур. - Пока де Биф разберется!..
Видимо, он не считал такую хитрость обманом - на войне как на войне. Вот вам и рыцарское благородство!
- Этот ход напрашивается, верно, - согласился Светлан. - А потому не годится. С некоторых пор я избегаю очевидных решений.
- Не боишься перехитрить самого себя, си-ир? - спросила Жанна, усаживаясь к нему на колени. - То есть, если кто-то хорошо тебя изучил…
Светлан усмехнулся:
- Он знает, что я знаю, что он знает… Да? Тут важно вовремя затормозить. Или чувствовать, когда тебя подталкивают.
- Кто подталкивает? - не понял Артур.
- Да хоть бы обстоятельства.
- Ладно, все это чересчур сложно… для простого короля. А вот что делать с графом? Если он упрется рогами…
- По-твоему, я недостаточно его впечатлил? Или он хочет поглядеть на богатырей в настоящей драке? Упаси его бог! Когда от молодецкого маха люди разлетаются кеглями…
- Увы, мой друг, фамильное упрямство де Бифов вошло в поговорку. Боюсь, без боя не обойтись. Ты же знаешь: некоторым проще снести голову, чем вразумить.
- Есть менее радикальное средство, - сказал Светлан. - А применяли его в Византии, дабы стреножить шибко деятельных. И потом для них открывалось столько маленьких радостей!..
Поморщившись, Артур проворчал:
- Уж лучше смерть.
- Может, оставим выбор за клиентом?
- Но что за средство, господин? - простодушно спросил Стрелок, вызвав у Лоры усмешку. А Жанна и вовсе залилась смехом, впрочем, не обидным.
- Надо отправить тебя в турне по Ближнему Востоку, - сказал Светлан. - Чтоб представлял, как выглядят евнухи. Кстати, внешне Биф не слишком изменится. Борода, правда, оскудеет.
- Ведь это не всерьез? - произнес король. - А с графом надо решать, причем до утра.
- Я и сам не прочь вогнать его в землю. Но станет ли от этого лучше?
- А какую ты видишь альтернативу?
- Может, и в нем сыщется светлое? - предположил Светлан. - Или хотя бы здравое.
- В де Бифе? - спросил Артур с сомнением. - Вот в этой глыбе говядины?
- Неприступных людей не бывает, - наставительно молвил Светлан. - Если они еще люди, конечно. И почти с каждым можно поладить, подойдя с верной стороны. Подходы надо искать, подходы!..
- Рыться в куче дерьма, чтобы найти жемчужину? - фыркнула Жанна. - Была охота!
Светлан вздохнул… пожалуй, даже сочувственно: самому не хочется.
- По молодости либо сгоряча и я бы наломал тут дров, - сказал он. - А еще год назад попытался бы выстроить интригу, дабы порешить вражин, по возможности не замарав рук. Но нынче… душа не лежит. Точнее говоря, не пускает. Почему-то чудится, что этим способом мы навредим больше себе, чем другим. Как говаривал один… гм… рыцарь, большие дела надо вершить чистыми руками. И мыл их, надо признать, тщательно - кровью.
- Видишь? - хмыкнул Артур. - Говорить легко.
- А тебе подавай легкие пути? Богатырь!..
- Знаешь, друг мой, я ведь привык действовать напрямик, а не искать, как ты говоришь, подходы. Тем более когда их в помине нет.
- Ну, должны же быть плюсы и у Бифа?
- Он отважен, - нехотя признал король. - Хотя это у него больше от упрямства и отсутствия воображения.
- Достоинства как продолжение недостатков? Ну-ну.
- Еще он не падок на женщин… последнее время.
- Да? - заинтересовался Светлан. - И с каких пор?
- С тех самых, как женился.
- Вот! А ты говоришь… Многие ли из железноголовых верны женам?
- Но сперва граф похитил ее и надругался. Тогда это было для него обычным делом.
- М-да, «их нравы», - поморщился Светлан. - Аппетит, стало быть, пришел во время еды?
- Скорее болезнь, - усмехнулся Артур. - Говорят, супруги не очень-то ладят. Конечно, на публике все пристойно…
- Ну, учитывая, как началась их… э-э… близость… Чему ж УДИВЛЯТЬСЯ? И все-таки факт любопытный - тут стоит порыться. Кстати, Биф как-то оправдывал свой… гм… первый позыв? Ты ж общался с ним после этого. Или не заходила речь?
- Утверждал, что был вне себя, что девица довела его до бешенства своими колкостями и угрозами…
- Изнасиловать в аффекте - это новое в практике, - подивился Светлан. - То есть настолько захотелось, что никакого удержу, да? Или таким способом граф ставил ее на место?
- Странно, что он вообще снизошел до оправданий. Любой из диких баронов похвалялся бы таким подвигом, а де Биф ушел от них недалеко. Если вспомнить, что вытворял он в своем графстве, пользуясь слабостью короля Филиппа… Сейчас-то вроде поутих.
- Но не родился же он злобным? Наверно, что-то сделало его таким?
- Например?
- Да откуда мне знать? Может, его от груди рано отняли. Или слишком подавлял отец. Или надругались в малолетстве. Вот и отыгрывается теперь, требует сатисфакции от обидевшего общества!..
- По-моему, дружище, ты слишком упрощаешь. Объяснить, что движет творениями Господа, даже столь нескладными, как де Биф, - совсем не легко. Хотя, если принять за истину теорию почтенного Робинкраца, что здешний мир… э-э… виртуальный… Чего взять с придуманных персонажей!
- Я не считаю ваш мир выдуманным - то есть не больше, чем наш, - возразил Светлан. - И уж во всяком случае, он не менее живой. Но мотивации в нем должны быть прозрачней, а характеры не столь навороченными… Я не говорю, что это плохо! Наоборот, завидую вашей цельности. Но находить зарытых собак здесь все-таки проще.
- Ну не знаю, не знаю…
Поглядев в узкое окно, за которым ночь сгустилась уже до черноты, ведьма вскочила с колен богатыря и, коротко разбежавшись, взмыла в воздух, сделав пробный круг под потолком.
- Ишь ты, - хмыкнул он. - Эскадрон пажей летучих!
- Вонючих, - скривившись, откликнулась Жанна. - В этом замке полно оружия и снеди, но не видно ни корыт, ни тазов - будто им ни к чему мыться.
- Пачкаться не надо, - поддел Светлан. - К истинным ведьмам грязь не пристает.
- К прирожденным, - поправила девушка и вздохнула. - Таких высот я еще не достигла. - Спланировав на середину стола, она спросила: - А что вы там трындели про графа и его закопанных псов? Признаться, сиры, я потеряла нить… Вечно вас заносит!
- Его девушки не любят, - пояснил Светлан. - Он год не был в бане.
- Год? - удивился Артур. - Да он там сроду не бывал!
- Может, корень зла как раз в этом?
- Ха! Как говорится, черного кобеля…
- Но почему Бифу не мыться хотя б изредка? Или для него это слишком большая жертва?
- Может, он зарок дал? - предположила Жанна. - Или на него заклятие наложено. А как завидит невинную да чистую деву, в нем пробуждается дикий тур, и кидается он, ослепленный яростью, чтобы втоптать бедняжку в грязь…
- Только не надо сказок, - сказал Светлан. - А то не знаю, как это бывает!.. Спроси вон у Лоры, где прячется «дикий тур». Но вот что затем в Бифе шевельнулось иное - действительно чудо. Кстати, а что представляет собой графиня?
Похоже, это заинтересовало не только его - все дружно посмотрели на Артура. Поведя широченными плечами, тот ответил:
- Зовется Адель. Лет около двадцати, худощавая, высокая - слегка даже чересчур. Немного сутулится. Волосы светлые, с пепельным отливом, кожа бледная, лицо миловидное… когда не злится. Нос, пожалуй, великоват…
- Короче, на кралю не тянет, - вставила Жанна. - Наше величество, как всегда, слишком деликатничает.
- Однако ноги у нее длинные и стройные, - вступился король. - И шея красивая.
- Зато грудь плоская, - догадалась девушка. - И зубы врастопырку, ага? Сказал бы прямо: смахивает на оголодавшую крысу!
Покряхтев, Артур нехотя признал:
- В самом деле, некоторое сходство присутствует. Хотя крыска все ж довольно милая, со своеобразным шармом…
- Крысиным, - буркнула ведьма.
- Ладно, с формой, будем считать, разобрались, - подвел черту Светлан. - Как насчет содержания?
- Рядиться любит в роскошь, обожает безделушки… Или это тоже форма? - засомневался король.
- Давай-давай, не тормози - сойдет за промежуточную фазу… Под «безделушками», как понимаю, ты разумеешь драгоценности?
- Именно. При этом одевается Адель… э-э… необычно.
- Безвкусно, - поправила Жанна. - Видали мы этих провинциалок! Спеси-то через край…
- С чего это ты невзлюбила графиню? - поинтересовался Светлан. - Что-то слышала про нее или авансом, на всякий случай?
- А птицы всегда не любили крыс.
- Наша орлица, ишь! - хмыкнул он. - А треску, как от…
- … сороки, да? - Жанна хихикнула. - Ладно, уже молчу.
Кто здесь помалкивал - это Лора. Откинувшись на высокую спинку, она переводила прищуренный взгляд с одного собеседника на другого и, протянув мускулистую руку в сторону, задумчиво катала апельсин по краю стола, словно хотела показать, какой великолепной лепки у нее пальцы и какими красивыми могут быть ногти, даже остриженные под корень. Во всяком случае, зрелище притягивало. Хотя казалось бы: на что тут смотреть?
Ну а что безмолвствовал Стрелок - к этому все давно привыкли.
- Что же до личных качеств графини, - продолжил Артур, - то здесь, боюсь, куда больше под спудом, чем на виду. Она неглупа, наблюдательна, и язычок подвешен неплохо - хотя иной раз хочется его окрестить жалом.
- Пчелиным или змеиным? - не сдержавшись, ввернула Жанна.
- Об этом надо спросить ужаленных, - усмехнулся король. - На меня Адель не стала тратить яд.
- Конечно, кто ж устоит перед таким кавалером! - И, разведя руки, насмешница изобразила нечто вроде сидячего реверанса. - Си-ир…
- Полагаю, дело в ином, - отмахнулся Артур. - Похоже, Адель имела на меня виды.
- Матримониальные? - уточнил Светлан.
- Возможно, ей и польстило бы стать королевой. Но first is first: сперва следует заделаться владычицей Междуречья - единоличной. Поэтому ей была важней моя сила, чем титул. Ведь кто еще тут смог бы завалить ее мужа?
- Когда мужиков тянет во власть - еще могу понять, - проворчал Светлан. - Но чего там забыли женщины? Или это какой-то психический выверт?
Артур поглядел на него с сомнением, видимо, не поняв насчет «мужиков». Для монарха он мыслил на удивление широко, но допустить к рулю крестьянство?!
- Вот у меня оба деда - селяне, - сообщил Светлан. - Чем не мужик?
- Ты - исключение, - твердо сказал король. - Ни телом, ни тем более душой ты не похож на простолюдина.
- Да я и на человека уже… не очень-то.
- Ладно тебе, сир, - утешила Жанна. - Ну большой - подумаешь!.. Чего бояться, если не злобный?
- А ведь Сэмпре про Адель - ни полсловом! - вдруг вспомнил Светлан. - Не странно ли?
- Возможно, не хотел убавлять нашу решимость, - пожал плечами Артур. - Людей он впрямь понимает неплохо. Адель все же сирота, и опекать ее, кроме де Бифа, некому.
- А может, барон сам имеет виды на графиню? Ведь в любом сражении не помешает запасной план. Звонил-то он складно - даже я поверил.
- Видишь?
- А теперь усомнился. («Ну да, русский мужик задним умом крепок!») Что-то не складывается картинка. Де Биф, понятно, животное, но не такой законченный зверь, каким его живописал Сэмпре.
- Так ведь и я помню графа таким, - сказал Артур.
- Вот память и застит тебе глаза - в отличие от меня. Свежий взгляд, знаешь ли. Где ты видел грустных зверей?
- На свете всякое бывает…
- Что и не снилось, да? - фыркнул Светлан. - Нет, старина, грустный зверь - это уже слегка человек.
- Может, он съел чего? - предположила Жанна. - Вот и мается от несварения.
- Сиротку, ага? А на них у Бифа аллергия…
Забрав у Лоры апельсин, он в две секунды срезал кинжалом кожуру и вручил девушке дольки, готовые к употреблению. Второй очистил уже себе, но не успел вонзить зубы в сочную мякоть, как налетевшая ведьма выхватила плод - больше из вредности. Дескать, а почему второй даме не предложил?
- Так ты ж теперь паж, - возразил Светлан. - Грудастый, правда. Но до чего доверчивы рыцари: не разглядеть под такой маскировкой девицу!..
- Искусство перевоплощения, - пояснила Жанна, снова рассевшись посреди стола и смакуя добычу. - Тоже в некотором роде магия.
- Ворованное слаще, а? - поинтересовался он. - Смотри не заиграйся, летунья… А вдруг бы я не сдержал рефлекс?
Сняв стружку с третьего апельсина, Светлан смог наконец и сам оценить вкус междуреченских фруктов. Или это привозные?
- Выходит, графиня нам пока не враг, - резюмировал богатырь. - И будь мы менее разборчивы в средствах… Вот пирожные есть не советую, - предостерег он Стрелка, застенчиво потянувшегося к тарелке. - Что-то не нравится мне их душок, а ты из нас - самый уязвимый.
Тотчас ведьма ухватила ее и, поднеся к самому носу, подтвердила:
- И впрямь угощеньице с сюрпризом!.. Кто же тут такой шалун?
Принюхавшись, Артур заметил:
- Возможно, все не так страшно - сюрприз несколько залежалый.
- И что? - спросил Светлан.
- В большинстве ядов, как и в продуктах, важна свежесть.
- Иначе клиент не оценит, да? Ох уж эти монархи - поднаторели в темных делах!
- Так ведь тут либо ты травишь, либо тебя, - улыбнулся Артур.
- Тебя, пожалуй, отравишь!.. Так чья это, по-твоему, работа?
Король опять пожал плечами:
- По стилю похоже на нордийцев - наверняка ж они успели подкупить графских поваров? Хотя и здешние святоши могли расстараться. Не говоря о службе безопасности. Нередко тамошние заправилы делаются слишком активными и начинают вести собственную игру.
- А сам де Биф?
- Сомневаюсь. Прежде-то он не нарушал перемирия. Впрочем, если подойти к делу формально…
- Ну?
- Граф несет ответственность за своих слуг. И если мы переправим это угощение ему…
- Король, король!..
- Есть такой термин: военная уловка, - с улыбкой напомнил Артур.
- Но Биф, по твоему же мнению, пока не начинал боевых действий. Или и ты поборник превентивных ударов?
- Я просто перебираю варианты. В конце концов, кто тут за главного?
- Ну надо ж! - вознегодовал Светлан. - Я-то полагаюсь на него, как на свою совесть… И где ты научился так подставлять друзей?
Не выдержав, король рассмеялся и тоже принялся вкушать десерт. А блюдо с пирожными Жанна, плавно размахнувшись, отправила в камин - к большому сожалению Стрелка, питавшего слабость к сладкому.
- А этот… отец Пим… что за субъект? - спросил Светлан, теперь дегустируя яблоко.
- Да все святоши… одним миром… Что не вписывается в канон - подлежит кастрации. Будь его воля, он и на здешний люд напустил бы чистильщиков. А более про здешнего епископа не знаю ничего.
- Весь из себя таинственный, да? Ну, на нет, как говорится… - Переведя взгляд на заскучавшую снова Жанну, богатырь произнес: - Ты вроде заикалась насчет водных процедур?
- Издеваешься, сир?
- Вовсе нет. Проблема лишь в подходящей емкости, а воду, причем теплую, я обеспечу.
- И много? - заинтересовалась ведьма.
- Да сколько захочешь.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Вообще, тут в одной каморке каменный пол и порог не низкий. А если его слегка нарастить…
- Бассейн тебе подавай, ишь!.. Ну, веди.
Конечно, за вспорхнувшей девицей двинулись всей гурьбой. «Каморка» оказалась нормальной комнатой, к тому же с двумя окнами. Но в остальном как и сказала Жанна: порожек высотою в локоть, двумя ступенями нисходивший к полу, выложенному гранитными плитами. И несколько объемистых, обитых железом сундуков вблизи облезлых стен, зачем-то декорированных старыми щитами.
- Что ж, - сказал Светлан. - Рухлядь вынести просто, и перекрытия должны выдержать. А что до проема…
Коротким рывком он сорвал с петель стальную дверь и, повернув вдоль горизонтали, приставил поплотней к дверному проему, тоже металлическому. Затем велел:
- Ну-ка, посторонитесь!
Тщательно нацелив кисть, Светлан выстроил Знак Молнии, заимствованный у владыки Тартара, и аккуратными плазменными жгутами приварил створку к стене. Шагнув через дверь внутрь комнаты, перебросал сундуки Артуру, ставившему их один на другой тут же, возле входа.
- Теперь надо подмести, - объявила ведьма. - А кто тут главный дока по метлам?
- Не мельтеши, - остановил ее Светлан. - Есть способ получше.
Встав на ступеньки, он точно дозированной Волной (а этому его научила Лэлли, маленькая эльфка) вымел из комнаты весь мусор в распахнутые окна.
- Надо ж, как удобно, - позавидовала Жанна. - И действенно!..
- Даже слишком. Чуть ошибешься - и за бортом окажется весь скарб.
- Вместе с мужем, - хихикнула она. - Да уж, ведьмам такой пылегон лучше не давать - характер у нас, сами знаете… Ну, сир, теперь остался пустяк: заполнить ванну, - переключилась девушка. - И какой трюк припасен у тебя для этой задачки?
- Весь вечер на арене, ха! - проворчал Светлан. - Причем без намордника.
Переступив снова дверь, он составил из ладоней приемную камеру и протянулся ею к ближнему озеру, замыкая пространство, как умел уже довольно давно. Затем стал потихоньку отворять камеру, при этом не разрывая созданный каналец, - а вот этого Светлан прежде не делал.
Из сомкнутых его кистей полилась струя, вначале тоненькая, напоминающая не будем говорить что, но постепенно набиравшая силу, - пока не стала хлестать, как из пожарного крана, открытого до отказа. Картинка нарисовалась странная: стоит, понимаешь, хмырь и содержимым горстей наполняет комнату, - иллюзионистам такое не снилось.
- Лихо, - оценила Жанна, уже вылезавшая, елозя попкой, из тесных штанов. - Эк ты продвинулся, си-ир! Вот так оставь тебя на пару дней без призору…
- Магия на службе быта, а как же? - хмыкнул богатырь. - Погоди, - опять придержал он торопыжку. - Я же обещал - теплую.
- Только с паром не переусердствуй, ага? Знаю я ваши русские бани!
- Тогда уж турецкие, - поправил Светлан. - Наши-то без бассейнов.
- Да разве турки моются? - удивилась она. - И давно это с ними?
- При Бахраме не брякни, трепуша… Может, в твой язык вставить косточку?
- Ты все перепутал, си-ир, - развеселилась ведьма. - то, что нам вставляют, тоже без костей.
- Фу на тебя!
Вода уже поднялась до подоконников, кстати, довольно высоких тут, и на этом Светлан прекратил подачу, перекрыв струю. Чтобы не повторяться и не рисковать зря, для нагрева применил Знак Жара, выцыганенный у того же Сирка. Погрузив руки в бассейн, разгонял вокруг них тепло, пока от поверхности вправду не стал подниматься пар.
- Довольно, довольно! - закричала Жанна, с разбега вонзаясь в бассейн. А вынырнула возле дальней стены, едва не угодив в окно… впрочем, для ведьмы это не страшно.
- Если перебрал с теплом, скажи - убавлю мигом, - произнес Светлан. - Это мы тоже могем.
- Отлично, отлично, сир! - отфыркиваясь, пропела девушка. - Лучше не бывает!
Ну, вот теперь, смыв с себя прах пошлого мира, летунья надолго умчится в небо и будет носиться там до посинения, пугая птиц да страдающих бессонницей стариков.
- От таких подарков и я не отказываюсь, - мурлыкнула Лора, поднося кисти к плечам. - Надо ж, подфартило! Мало богатырь, еще и маг.
Она щелкнула хитрыми застежками там да тут, и сбруя съехала по ее полированной коже, сложившись у ног в компактную груду. Нагнувшись, дева сотворила что-то с сапожками и тут же, распрямляясь, взмыла прямо из них, разом перемахнув бортик и без брызг погрузившись в воду. Сверкнули розовые подошвы, булькнуло - и ее нет. Лишь стремительная тень скользит возле самого пола.
- Видел бы де Биф, чего мы вытворяем тут, - пробормотал Светлан, тоже снимая с себя последнее. - Воистину, таких гостей опасно впускать!
Таким же точным скачком он нырнул в бассейн, с удовольствием ощутив чистейшую воду. Подавив желание выловить Лору, продолжавшую акулой кружить по комнате и будто дразнившую мужчин мельканиями ягодиц над поверхностью, богатырь присел посреди комнаты и, дотянувшись теперь до бутыли, укрытой на спине шестинога среди посольского багажа, стал из сомкнутой ладони изливать жидкое мыло, другой рукой тут же взбивая его в белоснежный сугроб. А подлетевшие с обеих сторон девы, такие разные, но в равной степени пленительные, принялись кувыркаться в пышной пене, точно в снегу, размазывая ее по блистающей коже.
Э-э, господа, это уж слишком! - подумал Светлан не без смущения. Как бы не перебрать с эротикой, а? Хорошо, я сейчас не весь на виду…
Кстати, приваренная дверь разделила отрядец пополам, хотя половины получились не равноценные. Жертва долга Артур, как ни тянуло его в общую ванну, остался охранять снаружи комнаты и лишь придвинул кресло ближе к проему, чтобы услаждать взор резвящимися наядами. Бедняга Стрелок, весьма озабоченный происходящими в его теле процессами, плохо поддающимися контролю, даже избегал заглядывать в бассейн. Кобрис, как и положено кошке, в воду не стремилась, но за купальщиками наблюдала с интересом, разлегшись поверх сундуков. А весь пыл расшалившихся девиц достался Светлану, вовсе не расположенному к таким играм.
К счастью, длилось это недолго. Прогревшись впрок и отмывшись до сияния, Жанна упорхнула в ночь, взамен удобной леталки оседлав обычную метлу, вдобавок корявую. Лора тоже напирала не слишком, хотя за богатырем следила взглядом охотницы, наверно, убедившись за вечер, что дичь стоящая. Неужто и эта открыла сезон? Еще не хватало!..
Закончив с помывкой, Светлан поменял воду, прежнюю спустив по канальцу в ров, дабы не мутить озеро, и уступил место в бассейне Артуру, взамен него подрядившись сторожем. Впрочем, король не остался один - Лора и от повторного омовения не отказалась, как видно, питая к этой процедуре слабость.
А уже после них, дождавшись, пока вся троица вернется к камину, в огромную ванну забрался Стрелок, конечно, не посчитав зазорным воспользоваться ею после короля. Да у Светлана и не осталось Силы для новой порции - растратил магию напрочь, до самого дна. И что на него нашло?
Завернувшись в свой плащ, Лора забралась с ногами в кресло, под складками мягкой ткани выглядя вполне по-домашнему и сейчас вовсе не напоминая воительницу. Некоторое время они трепались о пустяках, поглядывая друг на друга и на полыхающее в топке пламя, пожалуй, слишком жаркое для такой погоды. Но здесь не экономили дров.
- Ну, - спросил Светлан затем, - кто заступает на дежурство первым?
- Вряд ли, мой друг, я смогу сегодня забыться, - молвил король, благостно улыбаясь. - Слишком свежи впечатления, увы.
Разумеется, он говорил о Джинне - безумец. Впрочем, разве он один? «Безумству храбрых», ага… Одни безумствуют, другие поют - так и живем.
- А мне не помешает с часик соснуть, - сказал Светлан. - Когда еще выпадет случай?
И, позевывая, направился в свободную комнату, аккуратно затворив за собой дверь. Здесь оказалось даже уютно - по местным стандартам. Пол устлан коврами, стены драпированы бархатом, поверх которого висело несколько картин - к счастью, не портретов. И сама спальня размером все-таки не с зал, хотя ложе в ней устроили великанское - даже Светлану нашлось тут, куда вытянуть ноги. Но предварительно он распахнул пошире окно, впуская свежий воздух.

Часть II
В гостях - не дома

Глава 6
Хорошего не бывает много

Уединения не получилось - следом за ним в спальню проникла Лора, живо распаковалась и улеглась поверх одеял на широченную кровать, свернувшись в клуб не хуже Агры. Ее нагота не разочаровывала даже в такой близи - отнюдь. Каждая мышца прорисована, как на статуе, ногти на всех двадцати пальцах мерцали в сумраке, точно лакированные. А исходящий от ее кожи запах, слишком явственный для обоняния богатыря, завлекал не хуже чар. При этом дева была такой соразмерной, смуглой, естественной… что не выглядела раздетой. (Возможно, поэтому она предпочитала дразнить самцов через прорехи в нарядных доспехах.) Слов Лора тратить не стала, справедливо посчитав свой вид и свою позу достаточным приглашением. А решать предоставила ему - спасибо и на том.
Со вздохом Светлан опустился рядом, даже обнял девушку, когда она прильнула, - и на этом затормозил. После долгого общения с ведьмами такие вольности казались дозволенными, не выходящими за дружеские рамки… и не будоражили его, как других, менее закаленных. К тому ж здесь незримо присутствовала Анджелла, помогая богатырю не влететь в такое, после чего ему будет стыдно… или по крайней мере некомфортно. Ну да, «и с партизанами как-то неловко получилось»!
Впрочем, Лора вскоре уснула - сказался, видимо, недосып предыдущих дней, когда расслабляться было опасно. Вот возле Светлана страшиться нечего. Как говаривала его прежняя подружка: «Мне с тобой скучно, мне с тобой спать хочется».
Рассеянно водя ладонью по литому плечу девушки, Светлан глядел поверх ее атласного бедра, которое тоже хотелось погладить, и пытался сосредоточиться на мыслях, весьма далеких от прелестей Лоры. В самом деле, пора наконец напрячь мозги - а то все несет, несет куда-то… по Ангаре. Конечно, интриги - вещь захватывающая и, как правило, более щадящая, чем мордобой. Но мы все-таки в сказке, а не в готическом романе, и арсенал средств тут куда богаче. Ну-с, и что не используется еще?
Скажем, разведка у нас налажена… более или менее. Летуньи-ведьмы здорово выручают здесь, заодно обеспечивая связь. При острой надобности смогут и перенести одного-двух… хотя Георг с этим управится лучше. И с богатырями стране подфартило, чего скромничать. Такая команда!..
Но вот чем может помочь Канал? Да, он подпирает наши тылы. Уж с ним королевству не грозят эпидемии, голод - к счастью, лекарства и продукты Канал пропускает свободно. Той же картошкой можно завалить здешний люд - без всякой Америки. А к ней маис, шоколад, коф-фе, табак… тьфу, мерзость!.. Хотя кто знает его, этот Канал, - может, как раз заморские продукты он не захочет пускать. Эдакий патриот… европейского засола.
А почему, собственно, мы считаем Канал пристегнутым к одной точке? Точнее говоря, к двум: ведь в первый раз меня забросило к лесному озеру, до которого от логова Паука не один десяток километров. Стало быть, хотя бы с этой стороны Канал имеет немалый люфт - возможно, не одну сотню верст… или тысячу. И это самодостаточная система, вовсе не требующая сторонней подпитки. Черт знает, где Канал черпает энергию, - скорее всего кормится от разницы потенциалов двух миров, сказочного и моего. Но раз уж я, по милости Паука, так завязан на Канал, почему не попытаться им управлять… хоть немножко. Тогда не придется тратить часы на дорогу. А если удастся и самому припасть к источнику… магии, да? Вот тогда я впрямь заделаюсь колдуном - не по крови, по возможностям. И в нынешних делах это совсем не лишне. Вдобавок и Анджи перестанет бояться себя, распознав во мне такого же странника… в смысле, чудика… И тогда у нас опять все наладится.
Господи, мне ли роптать на судьбу? - вздохнул Светлан. Целый год счастья!.. А многим ли везет хотя бы на день?
Итак, Канал, да… Дело за малым: научиться управлению. Паук же справлялся с этим, судя по всему. Правда, он заварил эту кашу, стоял у истоков… Ну так моя-то задача намного проще.
В этот момент Лора зашевелилась, распахнув ресницы. Глаза у нее были удивительные: чистый фиолет. Разве такие бывают у людей?
- Все думаешь? - спросила девушка, улегшись щекой на его грудь. - Мыслитель!
- Любуюсь, - ответил он. - Если тебя поставить на постамент, вполне сойдешь за бронзовую статую, даже красить не надо. Кстати, у меня уже была приятельница-статуэтка. Только золотая и намного миниатюрней.
- Возможно, это связано, - предположила силачка. - Под мои объемы труднее набрать золота. И в бою бронза не так притягивает взгляд.
Все-таки насколько проще с людьми, лишенными комплексов. В своей привлекательности Лора не сомневалась, а потому ее не обижала чужая сдержанность. Удивляла - да. Но агрессии не вызывала, слава богу. Каковы бы ни были мотивы отказа, мужчина тут в своем праве.
- Послушай, сладкая, - сказал Светлан. - Я не собираюсь выпытывать, зачем ты проникла в здешний мир. Но раз ты здесь - значит должна смыслить в этих переходах.
- Разве? - усмехнулась она. - А много ты смыслишь в рогачах?
- Все же побольше тех, кто их еще не видел. И уж советоваться с такими смысла нет.
- Тебе нужна стенка, да? - сообразила Лора. - Чтоб упражняться на отскоке?
- М-м? - удивился он. - Вы что, тоже любите играть в мяч?
- Зачем? Просто таким способом наши чародеи оттачивают умение метать огненные шары.
- Плазму, что ли? Представляю, какой должна быть стена!..
- Магическая, конечно. Так ведь на то и чародеи.
- Вот с них и начнем, - решил Светлан. - Точнее, с их способности влиять на людей. Но ведь не на всех, верно?
- А для чего, по-твоему, нужны богатыри? Чтоб поставить предел могуществу магов. Иначе что помешает им захватить планету? И обратить ее затем в руины, сражаясь между собой за власть.
- Занятная трактовка. Выходит, богатыри потребны человечеству для выживания? Уж не оно ль и порождает героев, когда доходит до края, - как бы защитная реакция. И черпают они свою силу из народа, так?
- Наверно, - повела плечом Лора. - Не зря ж им плевать на власть, богатство, роскошь. И пустая слава богатырям ни к чему - боги не люди, их не обманешь.
- Ага, - сказал он, переваривая новый тезис. - Ну, до ваших богов еще дойдет черед - пока и без них мороки хватает. Сейчас мне интересней, почему на богатырей не действуют чары. С чего они такие непрошибаемые?
- Так сила ж не в одних мускулах. Иначе много б ты стоил даже с такими глыбами - любой великан смял бы в момент!..
- Ну понятно, одной физикой это не объяснить. Выходит, истоки в… гм… душе?
- В духе, - хмыкнула девушка. - Богатырском. От него сила. И плоть, - она с удовольствием оглядела обоих, - как у нас.
- А дух - от народа. - Светлан рассмеялся. - Класс! Я-то всегда сторонился больших компаний…
- А тут решаешь не ты. И разве люди ошиблись с выбором?
- Ладно, оставим. Вопрос, собственно, вот какой: может ли маг все-таки зацепить богатыря? Ну хоть как-то?
- Напрямую - нет. А вот если маг разродится чудом, которое будет жить без его поддержки, то тут удаются всякие сцепки.
- Вот! - обрадовался он. - Уже ближе. Но если такая конструкция действует на богатыря, то, наверно, и он способен на нее влиять?
- Если очень постарается, - кивнула Лора. - И захочет. Вообще-то богатырям ни к чему чары.
- Так ведь хорошего не бывает много!
- А я о чем? - подхватила она и сильной ладонью провела по его животу - вниз. - Ну?
- Не-а, - отказался Светлан. - Как говорится, ничего личного - дело не в тебе. Но сердечные раны не зализывают вдвоем.
- Разве?
- По крайней мере это относится ко мне - за других не поручусь. Да и какое мне дело до них!
- Здешние люди такие странные, - сказала девушка. - Такие… - Она замолкла, подыскивая слово.
- Целомудренные? - подсказал Светлан с ухмылкой.
- Фальшивые. Тут занимаются тем же, что у нас, но делают это с такой оглядкой и так… уныло. Не понимаю! Объявить позывы естества грязью, чтобы затем влезать в нее по уши… Больные они, что ли?
- Это зовется ханжеством, - пояснил он. - Когда на виду благостные песнопения и трудовой энтузиазм, а вот за фасадом… Слишком часто нами руководят импотенты. Хотя есть и похотливые карлики, которые сами-то случая не упустят, но другим запрещают настрого, страшась конкуренции. И когда к власти приходит недомерок… Не приведи бог!
- Скажи, а с чего тебя заботят эти… сцепки? Неспроста ж?
Не удержавшись, Светлан запустил пальцы в ее медные локоны, провел от лба к затылку, точно граблями. Ах, какая!.. И Лоре это понравилось - зажмурилась по-кошачьи, даже мурлыкнула чуть слышно.
- Как догадываешься, я тоже пришлый, - ответил он. - И забросили меня сюда против воли, через некий проход, созданный Пауком. Теперь-то мы используем Канал на полную, мотаясь по нему туда-сюда, благо в моем мире много полезного…
- А-а, - сообразила Лора. - Та самая Преисподняя!.. И каково там?
- Магии еще меньше, чем здесь, зато техника - на высоте. К примеру, летать у нас может любой, не только ведьмы, а болтать друг с другом через всю планету доступно даже детям. Уж в этом - полная свобода.
- При случае свозишь?
- Почему нет? Вот устраним нынешний кризис…
- Значит, Паук сдох, а Канал остался, - резюмировала девушка. - Как и говорила, да?
- Я заметил.
- Тогда от тебя к Каналу должна тянуться нить.
- Почему ж я ее не ощущаю?
- Потому что не вглядывался в себя пристально. Слишком многое отвлекает снаружи. Тебя бы на год в отшельники…
- Хох! - испугался Светлан. - А других способов нет?
- Понимаешь, ты слишком сильный. Вот если б тебя прижало так, что не спастись… Ну, тогда, может быть…
- А может и не быть, да? Вот так же учили плавать морских свинок, запамятовав, что вообще-то они - «заморские». И очень удивлялись, когда те тонули.
- Богатырям ли страшиться риска? - поддела Лора.
- Да я ж не всамделишный батыр - так, по недоразумению и на безрыбье…
- Ну, заливай!..
- А свои подвиги вершил от безысходности.
- Видишь? - не пропустила она. - Значит, и тут… выплывешь.
- «Может быть»! - фыркнул Светлан. - Нет уж, сперва испробую прочие варианты.
- На год в пустыню? Давай. Могу даже сопроводить.
- С тобой, пожалуй, просветлеешь…
- А прочих способов я не знаю.
- Просто ты вообразить не можешь, на что способен сибарит, лишь бы избежать лишений. Слыханное ли дело: в пустыне - целый год! Без видеофона, без визора, без компа…
- Без девиц, - подсказала Лора.
- Без горячей воды, наконец. Да ради комфорта я пойду на такие усилия, что от них и до чудес рукой подать.
Засмеявшись, она куснула Светлана в шею.
- Э, э! - испугался тот. - Не заступай.
- А то что, нашлепаешь?
- Да я бы и не прочь…
- Но?
- Но потом мне захочется твою попку погладить…
- И?
- И эта дорожка может далеко увести.
- Ну, не так и далеко, - возразила девушка. - Не дальше живота, если напрямик. Там есть такая симпатичная расщелинка…
- Давай без экскурсов в анатомию, ладно? Уж я отлично представляю, что там и как устроено.
- Одно дело представлять, другое - видеть.
- Во-во, о чем и речь. Только не расщелинка там, а омут - тебе ли этого не знать?
- Зато как сладко в нем тонуть!..
- Это ты другим рассказывай - к примеру, Стрелку. Но… близок локоть, а выше головы не прыгнешь.
- Ах, - вздохнула Лора и легла на него уже всем телом. - Упрямый!
- Конечно, мы не графья де Бифы, - сказал Светлан, - однако тож могем проявлять твердость… гм… в некоторых местах.
- И в каких, например?
- Вот только не ерзай на мне, хорошо? - попросил он. - Будем считать эту позицию последним… э-э… дозволенным рубежом. Иначе придется разрывать дистанцию.
- А как насчет такой? - поинтересовалась силачка, ловко перетекая в сидячую позу, а ступнями упираясь в его плечи.
- М-да… Можно я буду величать тебя Камушком?
- Твоя воля, хозяин, - осклабилась она, но тут же спросила: - А почему?
- Ну, во-первых, эта кликуха тебе подходит. Во-вторых, вот таким же показом одна моя землячка прославилась на весь мир. Главное здесь: угадать момент, - сам-то по себе прием нехитрый.
- И звали ее Камушком?
- Ну, почти.
- Мне нравится, - подумав, согласилась Лора. - Иногда - можно.
- Не бойся, злоупотреблять не буду.
- А могу спросить… Только начистоту, да?
- Ну?
- Что держит тебя сейчас: преданность королеве? Идти поперек своего естества - ради чего?
- Я бы не стал называть это преданностью, - сказал Светлан. - Мне вообще претит это слово.
- Тогда как?
- Э-э… единение. Общая душа… нервы, сросшиеся вместе. Когда больно одному, второму тоже худо.
- Проще говоря, любовь?

Предыдущая страница 7 Следующая страница


Сила отчуждения 8

- А этот термин затерли. Вдобавок его трактуют столь широко! Когда «моей любовью» стращают объект, то дальше-то куда ехать? На деле истинная любовь - чудо… возможно, самое большое здесь.
- По-твоему, на нее способны немногие?
- Редкая девица долетит до середины любви, - переиначил он. - Насчет мужиков не знаю - не мой профиль. Собственно, я и в себе не был уверен… до последнего года.
- Тогда почему ты не с королевой, а здесь?
- В этой постели, с тобой?
- В этом замке. В Междуречье.
- Кому-то же надо бороться со злом, - пожал Светлан плечами. - Какой ни есть, а я богатырь. Сейчас мое место - тут… гм… я тоже имею в виду не постель.
- Но как ты различаешь, где зло?
- Для меня тут все просто, - ответил он. - Зло - это насилие. А если кто-то примется утверждать, что насилует тебя ради твоего же блага, - плюнь ему в глаза.
- А как тогда бороться со злом? - спросила девушка. - Без насилия-то.
- Ну, если не путать действие с противодействием…
Задумчиво Лора откинулась на его поднятые колени, поиграла пальцами ног на его дельтах, будто кошка - когтями. «Неужели это все мое?» - вспомнилась присказка. И впрямь эта дева, вовсе не мелкая даже по нормам Междуречья, смотрелась на Светлане точно русалка на прибрежном валуне… э-э… уже поменявшая свой хвост на пару стройных ножек. Когда одна его рука сравнима размерами с торсом среднего мужчины… Кто о чем, ну да. А ведь девочке вроде бы нравится. Или и тут дело в ином? Даже скорее всего.
- Ну, - спросил Светлан, - ты уже достаточно от меня зарядилась?
- Хорошего не бывает много, - улыбнулась Лора.
- Вообще странно: ты ж силачка, а не ведьма, - откуда такие замашки?
- Но я ведь женщина - ты заметил? И почему не добавить сил обычным способом?
- Ишь, - поразился он. - Экий дуализм!
- Не ругайся, - велела девушка. - И вообще, ты хотел спать? Ну и спи. Только коленок не опускай, да? Так удобно…
Она вправду развалилась на богатыре, словно в шезлонге, вытянув ноги ему под голову, и опять смежила веки, задышав медленно и ровно. Затем и Светлан прикорнул, отрешаясь от мыслей, уже начавших бродить по кругу, и от соблазна, такого близкого, манящего… даже от пьяных голосов, доносившихся из-за стен.
Спал, впрочем, недолго. Как всегда, он ощутил Жанну раньше, чем увидел, - еще на подлете. А в следующую секунду ведьма ворвалась в распахнутое окно и, уронив метлу на пол, рухнула в постель, сразу притискиваясь к Светлану дрожащим телом. Вот кому подпитка требовалась сейчас, точно воздух. А заодно и обычное тепло. Запахнув на ведьме одеяло, Светлан принялся тереть и мять иззябшую плоть, норовившую прижаться к нему плотней.
- Где ее носило, как думаешь? - спросила проснувшаяся Лора, нехотя поджимая под себя ноги, чтобы богатырь не запутался в девичьих конечностях.
Он пожал плечами, продолжая заниматься делом, ставшим уже привычным в Городе Солнца. Черт, ну почему Жанка не заряжается от других мужчин!.. Или у них не наскребешь на хороший полет?
- По крайней мере она не спешила обратно, - заметила силачка. - И если б мы употребили время с толком…
- … то летунья вернулась бы раньше, - заключил Светлан. - Жанна - девочка компанейская, всегда готова примкнуть.
- Что ж, это даже забавно…
- Ага, особенно мне. Мало с тобой проблем!..
Ведьма еще тряслась, как в припадке, клацая зубами и колотясь хрупкими косточками о его твердый бок. Эдак до синяков достучится - своих, понятно.
- Мерзни, мерзни, волчий хвост, - проворчал Светлан. - Будешь знать, как носиться по холоду.
- Может, ее в бассейн? - предложила Лора. - Там еще не остыло.
- Ей сейчас и парная не поможет. Человечье тепло, знаешь ли, ничем не заменить.
- Богатырское, - поправила девушка.
- Ну да, «курица не птица…».
Наконец дрожь летуньи пошла на спад. Затем Жанна и вовсе затихла под его рукой, провалившись в обычное забытье, иной раз длящееся часы… а иногда - минуты. Подумав, Лора легла на прежнее место, прижавшись к Светлану с другого бока, - видимо, для равновесия.
Что побудило его разродиться сентенцией:
- Все же с двумя девицами спокойней, чем с одной.
- А с двумя ведьмами? - поинтересовалась Лора. Крякнув, он возразил без особой уверенности:
- Ты ж не ведьма.
На что силачка усмехнулась: дескать, еще вопрос, кто опасней. И в этот момент на кровать прокралась Агра, разлегшись в ногах Светлана узорчатой тенью. Что называется, обложили. Осталось сверху накрыть… впрочем, это уже было.
- Ну скажи: как в таких условиях скорбеть о своей горькой доле? - спросил он. - Теперь я понимаю старых дев, заводящих котов.
- По-моему, кошка тут одна, - заметила Лора. - И то, знаешь ли… не для дев.
- Это ж аллегория, глупая. Сиречь иносказание.
- Опять усложняешь. Будь проще, а?
- Вот и Жанна зовет к тому же.
- Молодец, понимает жизнь. А вот ты… витаешь.
- Да где ж ты видала таких птичек? Прежде-то они, говорят, водились, только не летали.
- У вас - прежде, - спокойно сказала девушка. - У нас - сейчас.
- Иди ты, - изумился Светлан. - Ну надо ж!.. А что еще у вас есть?
- Скажем, предсказатели погоды. Среди магов - первая профессия. В том смысле, что их больше остальных.
- И что, точно предсказывают?
- Может, не точно, - усмехнулась Лора. - Зато на месяц вперед.
- Ха, таких-то и у нас девать некуда!
- Еще имеются эльфы.
- Да? - спросил он с внезапным волнением. - И… как?
- То есть?
- Какие они: большие, маленькие? Много ли их?
- Сильный народ. Мудрый, даровитый. Не многочисленный, но сплоченный. И каждый стоит десятерых.
- А… рост?
- Обычный, - пожала дева плечами. - Есть и гиганты, почти как ты. Но большинство - с меня.
- Ну, это славно!
- Да почему?
- Во-первых, потому, что здешние эльфы годятся разве в домашние любимцы. Да ты наверняка видела их.
- Во-вторых?
- Во-вторых, тут замешано личное. С одной эльфкой мы были дружны… лет эдак тридцать… э-э… миллионов назад.
- Я думала, ты моложе, - удивилась Лора.
- Внешность обманчива - а то не знаешь!
- Во мне тоже есть эльфская примесь, - сообщила она. - Потому и у меня… личное.
- Ага, вот как… Выходит, и ты можешь оказаться старше, чем выглядишь?
- Внешность обманчива, - процитировала Лора с ухмылкой.
- А спрашивать про возраст у женщины… м-да… Во всяком случае, насчет малолеток тут никаких строгостей. И вообще, закон в Междуречье подменяет воля Бифа. Или лучше назвать это произволом?
- А в королевстве?
- Что-то меняется, меняется… Движемся к конституционной монархии. Не быстро, правда.
- По-твоему, туда стоит двигаться?
- Все-таки меньшее из зол, - пожал он плечами. - К тому ж, как ни худо я отношусь к монархии, к отдельным монархам питаю слабость.
- Вот, значит, как ты влияешь на королеву, - сказала Лора. - И впрямь происки дьявола.
- Посмейся, посмейся над больным!..
- А она, стало быть, ваша общая подружка, - кивнула дева на Жанну. - Но ей-то королева доверяет тебя?
- Видишь ли, когда с кем-то целый год делишь постель…
- Постель? - уточнила она. - Не королевское ложе? Это такие порядки в вашей Преисподней?
- В Городе Солнца, - поправил Светлан. - Да уж, порядки там… гм… ведьмовские. Хотя за грань не заступали… пока.
- Вот эту? - показала Лора. Точнее сказать, потерлась.
- Именно.
- Тогда тебе и не требовалось… разве для забавы. А ныне - как бы не лопнул.
- Ну, ты скажешь!..
- Королева, вижу, умница - прислала тебе средство для разрядки. Причем надежное: которое исполнит все, а лишнего не возьмет.
- Средство, ну да… Внутрь его, что ли, принимать?
- На корень намазывать! - прыснула дева. - А знала б меня лучше - тоже бы прописала.
- Опять ты за свое…
- Да что такого тут? Любовь любовью, но голод-то нужно утолять. Как говорят, природная надобность.
- Вот этих вольностей мне не понять, - вздохнул Светлан. - Мы люди старой закваски. Год назад я и на нудистский пляж убоялся бы заявиться…
- Видишь? А оказалось: ничего страшного. Ну голый - и что? И я голая, рядом с тобой. Если можешь касаться меня тут, - она прижала его ладонь к своей груди, - то почему нельзя - там?
- Во-первых, и это уже… гм… слегка выходит. - Богатырь отодвинул руку. - Во-вторых, дело-то не в касаниях.
- А в чем?
- В том, что они будят во мне. Или кого. Иногда этого зверя лучше не беспокоить. Пусть уж себе дрыхает - до лучших времен.
- «Кто спит, тот ест» - да?
- Ну, примерно… В крайнем случае я это качество, - он тоже двинул бедром, впрочем, аккуратно, совсем чуть-чуть, - компенсирую количеством.
- Это как?
- Обложусь такими кралями, как вы с Жанной, и буду сбрасывать лишнюю энергию через кожу. А еще через глаза, попросту любуясь вами. Ведь для меня эстетика - едва не главное.
- Но это сложней, намного, - заметила Лора. - Где ты возьмешь многих? Может, на все Междуречье таких лишь две. И обе тут. Хочешь - порознь бери, хочешь - вместе. Для начала можешь проверить нас. Думаю, не разочаруем. Даже уверена.
- А еще устроить меж вами конкурс, да?
- На копьях, что ль? - фыркнула силачка.
- Ну, разбежалась!.. А на метлах не хочешь? Дуэль истребителей-асов, метающих файерболы, пикирующих с нечеловеческим, то есть чисто женским, визгом. Ужас ночи, летящий на крыльях кошмара… Или как там?
- Балабол, - сказала она беззлобно. - Жанку-то ругал за это.
- Так ведь в глазу другого всегда проще увидеть… бревно, соринку?.. И потом, что дозволено… э-э… «более равному»… Вообще привыкай, - предупредил Светлан, - иногда меня несет. Я имею в виду: словесно. Сейчас это - от неловкости. Когда такая замечательная во всех отношениях дева убеждает монстра вроде меня предаться тому, к чему он и сам расположен всеми… гм… членами… Кстати, у тебя тут что: спортивный интерес? Или обычное любопытство? Или воительницы ценят мужчин за мускулы и ударную мощь? Вроде бы твой голод я насытил. Конечно, лестно думать, что меня любит не только королева…
- Ладно, не увиливай, - велела Лора. - Чего хочу я - мое дело. А вот почему ты не хочешь?
- Кто не хочет: я? - возмутился он. - Вот уж этого - навалом!
- Тогда почему не делаешь? Только без уверток, ладно?
Ну, без уверток так без уверток. И пусть меня назовут занудой…
- Видишь ли, за свою жизнь я отказался от стольких запретов, поначалу казавшихся незыблемыми!.. Выяснилось, что я вполне беспринципный… э-э… богатырь. Но есть вещи, засевшие во мне слишком глубоко, и вот через них не переступишь с той же легкостью. К примеру, я ненавижу врать… хотя доводилось. И я не могу изменить любимой - ну не могу, не смею. Дело не в том, что это возмутит Анджи, - она-то меня вряд ли осудит. Я сам не смогу себя потом уважать.
- А если полюбишь другую?
Светлан улыбнулся:
- Это будет… глупостью. Отречься от сокровища, на какое прежде даже надеяться не смел?
- Зачем отрекаться, - дернула дева плечом. - Разве нельзя любить двух?
- Гм… Такой поворот сюжета мне не приходил в голову. Знаешь… лучше не надо. Тут и без того хватает сложностей.
- Иногда ж они взаимно гасятся. Как встречный пожар.
- Или, наоборот, приводят к взрыву, превысив критическую массу. А экспериментировать здесь… Господи, Лора, ну ты настырная! Может, хватит о бабах?
- Ага, потолкуем, как богатырь с богатырем, - осклабилась она. - Об оружии, да?
И вновь потерлась о Светлана, демонстрируя уместность такой темы.
- Ну, не обязательно…
- Тогда давай о твоих Знаках. Этому ты в Тартаре набрался?
- В основном. Хотя кое-что умел и раньше. В общем-то ничего особенного.
- Это ты так считаешь…
- А ты, значит, мыслишь иначе. Ну и?..
- Для мага такие Знаки - обычное дело. Но когда их осваивает богатырь… Тут, знаешь, начинается новое свойство.
- Угу, ни рыба ни мясо. Если не можешь выбиться в чемпионы…
- Да у тебя вроде неплохо выходит - что там, что тут.
- Под настроение, от случая к случаю. Эта машинка такая капризная! - посетовал он. - Налаживать приходится подолгу, зато с настроя можно слететь в момент. Или у меня нет настоящего таланта?
- Судят-то по результату, верно?
- Ну, на помывку хватило - и то хлеб, - сказал Светлан. - Или на помойку? И теперь мы такие чистые - аж скрипим. Исключая вот эту, которая не пачкается.
Ступней он поелозил по шелковистому боку кобрис, вминая пальцы, - та заурчала громче.
- А меня? - спросила Лора.
Хмыкнув, Светлан пощекотал рукой под ее подбородком, затем вновь и с удовольствием поскреб изящный затылок, вобрав в ладонь тугие завитки. Дева замурлыкала - очень натурально, не хуже Агры. Ну да, такую киску заведешь… э-э… В каком смысле?
- И все-таки это время мы употребили с толком, - напомнил он ее же фразу. - Разве мы не стали ближе после такого общения?
- Близость должна быть без границ, - возразила Лора. - А не от сих до сих. Все у вас не как у нормальных!
- Зато у тебя, как в той песне, - усмехнулся Светлан. - «Парень девушку целует - хочет познакомиться». Может, поменяем очередность?
- То есть не зарекаешься, да? - уцепилась она. - Сперва прокрутишь положенные ритуалы, а уж после - врежешь на полную… Ну и в чем разница? Лишь время упустим.
- Да, с тобой лучше не давать слабины, - заметил он. - Истинная воительница. Ну извини за оговорку.
- «Оговорка», ну да! - хмыкнула дева. - А ты уверен?
- Слушай, ты меня хочешь совсем заморочить? И так голова кругом…
- Да голова тут при чем?
- А она везде при чем - если сапиенс. Сие гордое звание, увы, обязывает ко многому.
- Ну-ну… Вот и лежи теперь - гордый. Это тебя сильно утешит?
Вскоре Лора опять заснула, беспечно разметавшись. И совсем притихла Жанна, впав в послеполетное оцепенение, поначалу пугавшее Светлана. Кобрис еще какое-то время урчала во тьме, посылая волны вибраций через его подошвы, - потом и она будто умерла.
Но странно: в окружении этой троицы, словно бы стискивающей спящими аурами его сознание, Светлан смог наконец отрешиться от суетного мира и погрузиться в себя - будто нырнул в омут, где вполне могут водиться черти. («Не в тот, не в тот - пошляки!») Конечно, он не впервые заглядывал так глубоко, но никогда прежде не различал вокруг столько деталей. Поглазеть тут было на что, однако вряд ли бы он осилил долгую экскурсию, а потому следовало спешить.
Да ведь Канал - живой, внезапно осознал Светлан. И даже способен чувствовать, если не думать. Вот тебе раз!.. Уж не создал ли Паук новую сущность? Эдакий демон транспортировки, одаривающий пассажиров чудесными свойствами. И не начнет ли он вскоре «вести себя», возжелав свободы? И что тогда станет со всеми нами?

Глава 7
Байки у камина

Когда Светлан проснулся, из всей троицы рядом оставалась лишь кобрис - то ли по обязанности, то ли просто любила валяться на мягком и в хорошей компании. Вообще, насколько он заметил, кошек (именно кошек) больше тянет к мужчинам. С котами, соответственно, наоборот. Эдакое, понимаешь, межвидовое половое влечение.
Как всегда, спал Светлан не больше часа, но этого хватило, чтобы восстановить растраченную магию почти на треть. (Вот тоже загадка: почему во время сна она возвращается намного быстрей?) Из-за стен продолжали нестись рыки загулявших вассалов де Бифа, но звучали они без прежнего куража. Меж башен и корпусов замка свистел ветер, напротив, разошедшийся к середине ночи. А снаружи крепости шелестели кусты и плескались волны в широком рве, которому недавний сброс мыльной воды вряд ли добавил чистоты. Прислушавшись, Светлан различил мерные шаги и бряцанье стали - по крайней мере стража тут не дремала.
За дверью тоже слышались голоса, конечно, знакомые и куда более тихие. Говорили в основном король и ведьма, а Лора больше помалкивала, видимо, растратив запал на Светлана. Что до Стрелка, то он скорее всего завалился спать - в прохладном одиночестве. А снились ему, по всей видимости, девы, нагие и жаркие. Хотя кто их поймет, этих девственников? Может, тут как с кобелями: пока не развяжешь…
Решительно толкнув дверь, Светлан вступил в общий зал, как и раньше, озаренный мерцающим пламенем камина и прогретый, словно хороший предбанник. Во всяком случае, здесь не скучали. Раздобыв где-то глины, Артур увлеченно ваял на табурете фигуру прекрасной девы - почти один в один, без стеснения воспроизводя на ней все детали. Для такого занятия у него имелось все: верный глаз, отлично чувствующий объем, безупречная память. И послушные твердые пальцы, сумевшие бы лепить даже из мрамора, если бы тот не крошился. Позировала ему, конечно, Жанна - наверно, она и приволокла глину от ближнего озера, уже делившегося с ними водой. Но заодно король поглядывал на Лору, тоже не отягощенную одеждой. А при этом получалась скульптура, куда более похожая на Джинну. Ну еще бы!
Впрочем, ведьму, согретую пристальными взглядами короля-рыцаря, скользившими по ее формам подобно нежным ладоням, совершенно не заботил результат - главное, ею любовались. И от этого Жанна делалась еще прелестней. Видел бы кто сейчас недавнего мальчишку-пажа!..
Хотя и на Лору стоило поглазеть. Угнездившись с ногами в том же кресле, небрежно, но умело (даже, пожалуй, искусно) драпированная в свой щегольской плащ, воительница рассеянно гладила золотистый, слегка изогнутый клинок, лежащий на ее обнаженных бедрах, и задумчиво щурилась в огонь, играющий бликами на бронзовой коже. Вот теперь, при ближнем рассмотрении (и после собственного признания), она вправду походила на эльфку. Эти ее гармония, грация, непроходящая свежесть… Сколько ж ей на самом деле лет?
- Бог в помощь, величество, - сказал Светлан. - Осваиваешь смежную специальность?

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Надо же чем-то заполнять досуг, - откликнулся Артур, усмехаясь. - Ненавижу сидеть без дела.
- По-моему, ты сильно опередил традиции современников, - заметил богатырь. - Вот когда ваше угрюмое средневековье сменит эпоха Возрождения - пойдешь нарасхват, как Микеланджело или Бенвенуто. И кстати, прославишься намного больше любого драконоборца.
- Куда мне до настоящих мастеров! Это же так, баловство… э-э… времяпрепровождение.
- Да что тебе не отдыхается, как нормальным людям? Валялся бы на кушетке, поплевывал бы в потолок…
- Как, например, ты?
- А чего, я тут славно придавил - вон дамы не дадут соврать, - сказал Светлан. - Вообще, когда я был маленьким… э-э… чуть больше года назад… мне сильно мешала близость моего рабочего кресла к дивану, на котором так сладко… гм… думалось. Были же времена!
Он прошел к камину и уселся так, чтобы видеть всех троих: Жанну, Лору и… фантазию короля на тему Джинны, постепенно словно бы пробивавшуюся наружу из куска мертвого материала. Как бы не доигрался наш Пигмалион: вот возьмет демонесса да вдохнет жизнь в эту глиняную красотку - шуточка-то вполне в ее стиле.
- Интересно, - пробормотал Светлан, - а если б я принялся лепить с Жанны, кто бы получился: Анджелла? Впрочем, они-то как раз похожи.
- А возьми меня за модель, - предложила Лора. - Если умеешь.
- Вообще-то я профи, - ответил он. - В том смысле, что в своем мире зарабатываю себе на хлеб как раз этим.
- С маслом! - хихикнула Жанна, не меняя предписанной позы. - Уж не скромничай, си-ир. Твои работы в цене!
- Возможно, вхожу в десятку, - пожал Светлан плечами. - Но не чемпион - это точно. В истории не удастся наследить.
- Все ж я хочу позировать, - снова вступила Лора. - Может, удастся тебя вдохновить?
- Ну да, - сказал он. - И на что, любопытно?
- Сперва - на шедевр.
- А дальше, как карты лягут, ага? Конечно, я охотно бы с тобой поработал - на такую натурщицу редко кому везет…
- Вот только выдастся свободный денек, да? - ввернула Жанна. - А лучше - неделя!
- Действительно, мельтешить не хочется. Если уж посягать на твои совершенства, Лора… В общем, как только покончу с делами.
- Так берись за них, - сказала она. - Все говоришь, говоришь!..
- А в этом мне слышится досада, - удивился Светлан. - Ладно, углубляться не будем… Итак, - он перевел взгляд на Артура, - дверь никто не трогал, в окна не заглядывали?
- Все тихо, - ответил тот. - Не считая этого ора снаружи и… - Он замялся.
- Чего?
- Вроде как тени шевелились в углах - не от огня, нет. И словно бы стужей потянуло.
- «То ли чудится мне, то ли кажется», - нараспев произнес Светлан. - Не нравится мне это. Уж мы знаем, откуда растут такие холодные уши, - не от горячего сердца, верно?
- А ты обратил внимание, что в здешних покоях нет ни одного портрета или статуи? - спросил король. - И старого оружия не видно - не говоря о комплектах рыцарских лат, выставленных в нишах.
- И что?
- А то, что обычно в замках этого добра - на каждом углу.
- Наш второй сир имеет в виду, - пояснила Жанна, - что в такой вот старый хлам обожают вселяться призраки. Особенно если за время жизни успели сродниться с ним.
- Что ж, - сказал Светлан. - Если вправду так, спасибо Бифу за наш мирный сон. Как представишь каменных или железных командоров, слоняющихся по этим комнатам… Бр-р-р! А место впрямь показалось мне замороченным - я-то грешил на свою мнительность. Наверно, и подобающие байки запасли?
- Как же без них, - подтвердил Артур. - Проблема в том, что легенд слишком много, - не знаешь, какую выбрать. За прошедшие века здесь стряслось много всякого, на все вкусы. Утверждают, будто сию крепость выстроил первый граф, коему тогдашний король пожаловал Междуречье вместе с титулом. Прежний-то замок де Бифов еще тогда пришел в ветхость.
- Бедный, и не надорвался! - проворчал Светлан, укладывая ноги на пуф, придвинутый к самому камину. - Соседи-то помогали чем: каменкжи там поднести, раствор замесить?..
Почему-то ему нравилось ощущать подошвами огонь, напрямую заряжающий энергией, до странности похожей на магию. Глянув на богатыря, и Лора протянула ноги к пуфу, будто невзначай коснувшись его ступни своими, умилительно изящными на таком фоне. По-видимому, для нее похожим источником Силы служил сам Светлан. Или Лоре просто нравилось его трогать. Ну бывают же у девиц извращенные вкусы?
- С тех пор ни один правитель Междуречья не умер своей смертью, - продолжил Артур, старательно шлифуя перси своей мечты, воплощаемой в глине. - Причем, как ни грустно, очередного графа почти всегда отправлял за порог кто-нибудь из ближней родни.
- Ну, здесь это скорее норма! - заметил Светлан, вспомнив хронику дома де Кюси - в изложении Анджеллы. И беднягу Филиппа, ее номинального отца, порешил не кто-нибудь, а родной племяш. - Королевство-то у вас сказочное, - прибавил он, - но вот люди… в большинстве… Как видно, спустились мы с одних деревьев.
- Увы, мой друг, - согласился король. - На человечью натуру чудеса не влияют. Отличия лишь в разбросе качеств. Если у нас герой, то без упрека, а уж если злодей…
- … то фантастический, - заключил богатырь. - Чтоб, значит, не скучно было. Хотя тут можно и поспорить…
- Что, прямо сейчас? - осведомилась Лора.
- Да, - спохватился он. - Так что там с нашими призраками?
- С бифовскими! - прыснула Жанна.
В этот момент из спальни вкрадчиво выскользнула кобрис - не запылилась. Вот тоже бродячая тень… правда, вполне живая.
Потянувшись, Светлан налил в миску тягучую жидкость, густо замешенную на сахаре (видимо, здешний аналог сгущенки), и поставил на пол - чтобы не приучать киску к столу. Приблизившись, Агра стала принюхиваться, осторожничая по обыкновению всех котов.
- Может, туда валериана бухнуть? - проворчал Светлан. - Я понимаю, что ты не медведь… Итак, мой король?
- Словно бы злой рок тяготеет над родом де Бифов, - начал Артур свою ночную страшилку.
- Рок, ну конечно! - не сдержался Светлан. - В быту именуемый жаждой власти. А если приплюсовать к нему алчность и завистливость… Ладно, извини - постараюсь больше не встревать.
- И меньше - тоже, - шепнула ведьма и показала ему розовый язычок. - Си-ир!..
Он лишь вздохнул. Да что ж у них, у обеих, столь сахарные уста - так и тянет прильнуть. Крепись, богатырь… импотентом станешь.
Вот короля, без оглядки устремленного к единственной цели, было не пронять сторонними соблазнами. Как и не сбить с повествовательной стези, когда он уже набрал инерцию.
- Если подсчитать, - продолжал он, - сколько жутких убийств произошло в стенах этой твердыни… в детали лучше не вдаваться…
- Да уж пожалуйста! - опять влезла ведьма, видно, истомившись сидеть без движения.
Светлан показал ей кулак - в ответ шалунья звучно чмокнула воздух, выставив сочные губки в его сторону. Уж эти губки… черт…
Ощутив, как в его щиколотку вжимаются скульптурные пальцы Лоры, он подавил желание облизнуться и, переведя взгляд на нее, пару раз хлопнул ресницами, изображая невинность: дескать, ни в чем осудительном не замешан и никакие блудливые помыслы в его голову (или куда?) не залетали. Усмехнувшись, силачка покачала головой - уж она мужчин знала отлично: такие самцы!.. На что Светлан лишь повел плечом: что ж поделать? Мы с этим боремся - в меру сил и разумения… чаще-то проигрываем, понятно. А нечего искушать, ясно? Ну зачем вы такие красивые?
Если Артур заметил их пантомиму, то виду не подал. Да и реплики Жанны, давно ставшие привычными, ему не мешали.
- Чего только не вытворяли со злосчастными графами, - повел он дальше. - Их сбрасывали с башен, поднимали на копья, закалывали во сне. В них загоняли стрелы, превращая в подобия ежей, им заливали в уши отраву или свинец…
- О господи, - содрогнулась Жанна.
- А одного де Бифа даже сожрал огневик…
- С кровью или хорошо прожаренным? - не смолчал уже Светлан.
- … и затем бесчинствовал долго, нагоняя ужас на Междуречье. Пока не встретил смерть вблизи Тьена, главного города графства.
- Награда нашла героя, ну да.
- После чего тамошние горожане долго разгуливали индюками, похваляясь отвагой и обучая приезжих тонкостям охоты на чудовищ. Но забавнее всего, что дракон-то издох сам - от старости или болезни.
- А, это знакомо, - кивнул Светлан. - У нас тоже полно любителей делиться опытом, как свергать тиранию и добиваться свободы… после того, как темницы рухнут сами.
- Судьба же здешних графинь, увы, была еще печальнее, чем у мужей. Зависеть душой и телом от таких деспотов…
- А за близость к власти надо платить! - неожиданно сказала Жанна. - Хотя вряд ли у этих гусынь имелся выбор. Разве сбросить с себя парчу, побрякушки, оседлать суковатую метлу и - воспарить, нагой и вольной!.. Но у кого на это хватит духу?
- Помимо духа, нужен талант, - заметил Светлан. - Впрочем, ты и сама похвалишь себя… лучше всех.
- Как бы то ни было, пресловутых скелетов в шкафах расплодилось тут сверх всякой меры, - снова заговорил Артур, машинально бросив взгляд на объемистую нишу, прикрытую плотной шторой. - Неудивительно, что обитателям Стронга то и дело видится странное. А время от времени и происходит: необъяснимые исчезновения, непонятные смерти, странные болезни, беспричинные умопомешательства…
- Ну, под эту лавочку можно списать пакости и вполне живых!
- Скорее всего так и делалось, - подтвердил король. - Но не во всех же случаях? Кстати, безумие - фамильный недуг де Бифов. Редко кто из них избежал сумасшествия в той или иной форме.
- Вот это как раз понятно, - сказал Светлан. - На войне год за два, говорят, - а Бифы из нее не вылазят. Я уж не говорю об инцесте, которым здесь, похоже, грешат едва не все, и об их склонности к излишествам, выдержать которые способен разве богатырь. Ну попробуй отучить Бифа от обжорства!.. Это сделалось тут народной забавой: кто больше слопает.
И он с неодобрением поглядел на кобрис, будто не сам же подверг ее соблазну. Распробовав сгущенку, Агра запустила длинный язык, порцию за порцией переправляя лакомство себе в рот. Как бы ей не стало худо с непривычки!.. Хотя коты в этих делах берут пример с древних римлян: чуть заподозрят неладное - сразу извергают обратно. (Или, наоборот, те брали пример с котов?)
- И это тоже, безусловно, - не стал спорить Артур. - Но, опять-таки, обычными причинами не объяснить всего. Поверь, здесь и до тебя хватало скептиков - на прежних позициях не остался ни один… из выживших.
- Призраков опасно недооценивать, - согласился Светлан. - Один такой уже бродил по Европе - до сих пор аукается. И с Пауком еще будет мороки!.. Ладно, а чем заняты местные жрецы? - спросил он. - Почему не изгонят нечисть?
- У вас читал притчу про короля, - усмехнулся Артур, - приказывавшего солнцу садиться как раз в минуту, когда начинался закат. Вот и церковники вроде того мудреца: подбирают себе задачи по силам. Одно дело объявить ведьмой деревенскую знахарку и с помпой спалить ее на костре, совсем другое - сцепиться с настоящими, матерыми призраками, кои сами способны изгнать из крепости кого угодно. То есть, возможно, сперва и были попытки, но к хорошему не привели. Во всяком случае, здешние ревнители в темное время не покидают келий, держа круговую оборону до утра. Исключая разве епископа, смелого до безрассудства или…
- Ну?
- Не знаю, не хочу обвинять огульно, - произнес король. - Могу лишь сказать, что ночные гуляния пока не обернулись для него бедой. И не думаю, что дело в святости преподобного Пима, как утверждают верующие слепо. Возможно, обычное везение?
- Как говаривал один фельдмаршал: раз - везение, два - везение… а умение что ж? Не думаешь, что попик наловчился отбрыкиваться от теней?
- Если не ладить, - сказал Артур, все ж не удержавшись от «огула».
- А что же сам Биф? Его-то не достают шибко активные пращуры?
- Если и достают, он ничего по сему поводу не предпринимал - насколько я знаю.
Подбросив яблоко, Светлан взмахом кинжала рассек его на половинки. Одну тут же насадил на острие, вручив Лоре, вторую подхватил свободной рукой.
- А что еще есть по Бифу? - спросил он. - Кстати, как его имя?
- Роже, - ответил Артур. - Хотя не уверен, что об этом помнят многие. Вообще, чтобы зваться по имени, нужно выделиться из ряда. Обычно этой чести удостаиваются короли, реже - герцоги.
- Еще - певцы, - вставил Светлан. - Но это у нас. И имечко ж ему выбрали - как по заказу!.. А есть у нашей Роже близкие родичи?
- Матушку я успел застать, - сообщил Артур. - Между прочим, единственный светлый луч в здешнем сумраке. Умерла она рано, так что своим свирепым нравом Роже обязан отцу.
Светлан поглядел на короля-рыцаря с интересом. Тот вовсе не выглядел старше де Бифа, но судить о возрасте богатыря по его виду… А кстати, сколько Артуру лет?
- И все ж это дает надежду, - заметил он. - Если в маменьке жила душа и если ту унаследовал сын…
- … и если она еще не задохнулась в таком хлеву, - вставила Жанна.
- … то с таким материалом стоит работать. Конечно, проще убрать проблему вместе с человеком…
- Хоть я и король, мне не по душе крайние средства, - молвил Артур. - К тому же платить убийством за радушие было бы низостью.
- К тому ж этим мы ничего не добьемся, - прибавил Светлан. - Так мне кажется.
- Собственно, почему, сир? - спросила Жанна. - То есть я понимаю доводы нашего величества… Но иногда-ж не обойтись без хирурга?
- Ох, не знаю, милая, - остерегся бы утверждать. Вообще, вся эта медико-лесорубовская терминология, трактуемая слишком широко…
- Зачем же широко? - пожала она плечиками. - Ограничимся графом.
- Не думаю, что от Бифа зависит многое, - ограничился Светлан. - Складывается впечатление, будто он плывет по течению - лишь бы уцелеть. Делает, что от него ждут, ни на йоту больше. И если бы поменялись обстоятельства…
- Хорошо, а кто заказывает музыку?
- Вот это и надо выяснить.
- Но ведь если сломать шарманку, то и музыке каюк?
- Знаешь, я уже не в том возрасте, чтоб переть буром без достаточных оснований. А то ввяжешься в бой… а потом окажется, что бьют тебя.
- Со стратегией определились, - улыбнулся Артур. - Теперь давай по тактике.
- По-моему, нам следует разделиться, - сказал Светлан. - Ни к чему двум таким бугаям бродить по здешним закоулкам, пихаясь плечищами. Тем более времени - в обрез.
- И что ты поручаешь мне? - осведомился король.
- Я? - удивился Светлан.
- Ведь ты - главный.
- Думаешь? - удивился он пуще. - Тогда займись служителями - как более обходительный. Можешь взять на себя и нордийцев, раз уже имел с ними дело. А мне интересно взглянуть на здешние подвалы - что-то нечисто там.
- Только там? - хмыкнула Жанна. - Чур, я с тобой, сир!
- Ага, - проворчала Лора. - Выходит, я попадаю в другую команду.
- Тебе понравятся попики, - утешил Светлан. - Уж они на твои прелести истекут слюной.
- Знаю, чем они истекут - с голодухи-то!.. Хотя обычно мягкотелые от меня шарахаются.
- Видишь ли, для обычного мужика твое тело слишком… э-э… функционально. Скажем, ягодицы у тебя - это мускулы, в любой миг готовые затвердеть в камень… а не объект вожделения, нежный и трепетный. А твоя кожа? Это ж с ума съехать!.. Будто для каждой мышцы отдельный чехол. Даже на сгибах ни морщинки - все в обтяжку. А жировая прослойка где? - Он развел руками. - Нету, не запасли!
- Трепетный - это когда шлепнешь по заднице и она трясется с минуту? - спросила Лора.
- Ну, вроде того… На тебе же ни мягких валиков, ни уютных складок, ни эдакой нежной дряблости, говорящей о сытости и безделье, - вообще никакого украшательства. Хотя иные утверждают, что красота - это и есть целесообразность…
- А чем плоха моя грудь? - ладонями она подбросила свои торчащие холмики, вынудив их колыхаться. - Мало такой мягкости?
- Милая, пойми меня правильно: на мой вкус твоя попка, как и все прочее, - лучше не бывает. Так и тянет… н-да… Речь о нормальном мужчинке, коего женская сила попросту пугает.
- А тебе, значит, бояться нечего?
- Ну, возможно. Или я смотрю на вещи шире, находя красоту сразу во многом. Ведь сколько женских типажей могут радовать глаз!.. От мальчикового до материнского. Лишь бы не уезжало в мужиковатость.
- А в мальчики, выходит, пусть? - не пропустила Лора.
- Скорей я имею в виду бесполость, - поправился он. - К примеру, был у нас с Артуром знакомый чертушка…
- Что, один на двоих?
- Вообще-то их было тоже два. А обстановка не располагала к глупостям - это чтоб ты не измышляла лишнего. Но временами этот самый чертяка до дрожи походил на девицу. То есть его изяществу и грации могли бы позавидовать многие…
- Хватит мемуаров, - вмешалась Жанна. - Тебя, сир, не останови - будешь до утра вспоминать!.. А работать кому?
- Уж эта работа! - вздохнул Светлан. - Ну, потопали…

Глава 8
Крепостные будни

Не спеша, словно бы прогуливаясь, они шагали посреди пустынного коридора - громадный, почти под потолок, богатырь, одетый вполне по-домашнему (то есть не в металл), и стройный, точно девица, юнец с нежным лицом и выпуклостями на узкой груди, плохо скрываемыми пажеским нарядом. Впереди них клоком дыма струилась кобрис, чуть слышно шлепая по выщербленным плитам. Коридор озаряли редкие факелы, в домах столичной знати давно замененные на масляные светильники, а тени от их скачущего пламени создавались самые фантастические.
Похоже, все помещения в этом замке напоминали подземелье - запущенное, сумеречное, унылое, но выстроенное на века, из крупных каменных брусков. Менее закаленные рыцари уже разбрелись по покоям - конечно, те из них, кто смог выбраться из-за стола. Минуя толстые двери, Светлан слышал то ужасающий храп, будто рычал хищник, то чихи, больше похожие на лай, то приглушенную болтовню, смахивающую на свару. Кто-то угрожающе бубнил, обещая расправу сразу многим, кто-то громко похвалялся доблестью, будто не успел накричаться на пирушке, кто-то с рыком и стонами предавался блуду… Или лучше сказать «занимался любовью»?
- Сир, у меня проблема, - внезапно сказала Жанна.
- У тебя? - удивился Светлан. - Вот новости!.. И какая?
- Бахрам, - коротко ответила она.
- Еще интересней. Уж этот парень, по-моему, никому не мешает.
- Ну да - пока на него не обращаешь внимания.
- А-а, - сказал Светлан не без злорадства. - Теперь понимаешь, каково приходится бедолагам, положившим на тебя глаз!.. Кстати, это не только твоя проблема.
- Чья еще?
- Стрелка.
- Так уж бывает, - пожала плечами девушка.
- Так уж выходит, - подхватил он. - Кто-то теряет…
- … а кто-то находит, да? Только вот не понять, кто здесь и чего нашел.
- Есть другая песня: «Мы выбираем, нас выбирают…»
- Слышала, слышала!..
- А еще поют: «Здравствуй, милая моя, я тебя дождалси…»
- Достал ты меня, сир, своими песнями!
- Ну почему - «своими»? На авторство не претендую. Но если помнишь, наше знакомство началось именно с песен - искусство сближает.
- Жаль, не до самого упора, - фыркнула Жанна. - Хотя, если б тогда не заявилась принцессочка…
- Н-да, тогда сюжет мог бы повернуть в иное русло. Или нет?
- Да куда б ты делся от Анджи! А она - от тебя. Если уж написано на роду…
- Вот, еще одна фаталистка!
- Я не о судьбе - о предназначении. Вы ж созданы друг для друга.
- Твоими бы устами… Ладно, а с чего ты заговорила о Бахраме?
- Ну, ты же для меня как брат - вдруг присоветуешь что?
- Интересно ты понимаешь отношения родичей!.. Учитывая, к чему склоняла меня вчера.
- Ведь не по крови? - возразила ведьма. - Чего ж тут осудительного?
- Ведь брат все-таки…
- И что? Если возникла надобность, отчего не ублажить ее в узком кругу, при полном доверии сторон? С близким человеком и близость - в радость. Ему даришь себя со всей душой.
- Брату? - с сомнением спросил Светлан.
- А почему нет?

Предыдущая страница 9 Следующая страница


Сила отчуждения 10

- Когда привыкаешь глядеть на кого-то как на родича, уже не можешь принимать его за объект… э-э… страсти. Табу, понимаешь?
- А нечего было привыкать, - отрезала она. - Ну что за люди? Понавешали флажков и сами же шарахаются от них… Цирк!
Покачав головой, богатырь молвил:
- Как быстро растут дети…
- Подумаешь! - фыркнула Жанна. - У меня в этих делах знаешь какой опыт? Не говоря про стаж.
- В делах - может быть. А в чувствах?
- С этим хуже, - признала девушка. - Если говорить о настоящих - чтоб до донышка… Вот как у вас с Анджи. Потому и обратилась за советом.
- Думаешь, у нас есть чему учиться? Сложность на сложности. А временами бывает так больно…
- Так ведь и боль - сладкая?
- Это мазохистам она в радость, а я обойдусь.
- Все равно вам можно завидовать.
- Это - да, - согласился Светлан. - Если не свихнешься, всего нахлебаешься вдосталь. Иным и не снилось столько.
Недолго помолчав, Жанна произнесла:
- Возвращаясь к Бахраму… Тут есть препятствие.
- Ну?
- Похоже, его не влекут девицы. Вообще.
- Восток - дело тонкое, - осклабился богатырь. - Так ты поэтому, вырядилась пажом?
- И поэтому тоже.
- Ну ты меня позоришь!.. Не могла променять на кого-то поядреней?
- Си-ир, это не смешно.
- Тебе-то конечно, - согласился он и вздохнул. - Легких путей не ищем, да? Что ты, что я… что Артур.
- Легкие ведут сам знаешь куда. Нам в те места и даром не надо,
- А как же Стрелок? - спросил Светлан.
- Да куда он денется? И кто виноват, что Стрелок такой рохля!..
- Просто он старается быть честным.
- Сдалась мне его честность, - пробурчала девушка. - И кто забил ему голову такими глупостями?
- Вот и поинтересуйся. Уж чтоб ты да не нашла подхода к мужчине…
- Кто мужчина: Стрелок? Скажешь тоже!
- Мне-то мнилось, ты благоволишь к нему. Даже вроде нежность питаешь.
- Как к дитю малому, ага. Вот Бахрам - взрослый. Правда, вымахал не в того.
- А ты не путаешь? - усомнился богатырь. - Насколько заметил, он любуется женщинами.
- Как и ты - ладными мужиками. Но разве у тебя это ведет к чему-то?
- Боже упаси!..
- То-то и оно.
- М-да, проблема, - сказал Светлан. - Впрочем, решаемая, насколько знаю, - если речь идет о ведьмах. Ведь вы кого угодно обратите на путь. Тем более ты уже как будто нашла способ.
- Предлагаешь остаток жизни разгуливать в штанах? - спросила Жанна. - И подставлять любимому выход вместо входа? Конечно, я согласна на жертвы - но притворяться не собой?..
- Да, этого мне не уразуметь, - посетовал он. - Здравствуй, племя младое!.. А заодно и прощай - наше-то время ушло.
- Не кокетничай, си-ир.
- Да господь с тобой…
Мгновенным взмахом эльфского клинка Светлан отбросил в сторону здорового паука, зачем-то вздумавшего сверзиться на его голову. Конечно, после чудовищ Тартара здешние членистоножки не кажутся страшными, а все равно - неприятно. Возможно, из-за ассоциаций, связанных с убитым колдуном.
- Уж не тебе плакаться на женскую неприязнь, - заметила Жанна.
- Многие женщины меня любят, но ни одна не уживается, - вздохнул Светлан. - Похоже, год - это предел.
- Так тебе ж лишь одна и нужна, - фыркнула ведьма. - И потом, богатырям личная жизнь не положена.
- И вечный бой, да? А спать скоро вообще перестану, так что и во сне покоя не увидать… Нет, дело в ином, - сказал он, подумав. - У меня и раньше не складывалось. Все прежние подружки ныне живут с другими, растят детей - увы, не моих.
- Не дождались от тебя отклика, вот и слиняли, - рассудила Жанна.
- А ведь тогда я не слишком уходил за норму. Зато теперь!.. С тех пор как превысил три центнера, каждый шаг делаю с аккуратностью, страшась кого-нибудь раздавить. И поворачиваюсь с оглядкой, дабы не зашибить подвернувшихся. Будто разгуливаю среди дошколят.
- На тебя, сир, надо взбираться, как на гору, - засмеялась она. - И бродить, бродить по твоим холмам!..
- Альпинисточка моя, - усмехнулся Светлан. - Лучше не вводи в искушение.
- Да какой ты богатырь, если не можешь противиться соблазну?
- Уж какой есть, - сказал он. - Доморощенный, где-то даже самозваный. А когда не хватает силы, беру умом.
- Или языком, ага? Мне ли тебя не знать!..
- Мы ж с тобой знакомы всего год, - удивился Светлан.
- Для кого год, - молвила Жанна. - А для кого четырнадцать месяцев и восемь дней.
- Ладно, не пыли. А то не знаю твоих способностей к арифметике!..
- Видишь? Выходит, и ты познал меня до самых… гм… глубин. Так что осталось только довести знание до абсолюта.
- Может, вам с Лорой спеть на пару? - огрызнулся Светлан. - Дуэт получился бы - блеск!.. Даже слушать не обязательно - смотри и балдей.
Сбоку раздались истошные крики, визг, ругань, накатив точно взрыв, - причем женские голоса мешались с мужскими. Поспешив на гвалт, парочка увидела, как несколько рыцарей, упившихся до полного озверения, пытаются… э-э… любить комедиантов, причем даже без различия полов. Пришлось Светлану поучить дворян хорошим манерам - на доступном для них языке и посредством весьма убедительных доводов, после которых они уползали на карачках. Затем подоспели здоровяки-стражи, похожие на спущенных с цепей волкодавов, и усугубили аргументы богатыря, без церемоний мутузя вассалов, злоупотребивших графским радушием. Как видно, де Биф пресекал насилие, исходящее не от него.
Когда дебоширов уволокли, увязав в смирительные ремни, Светлан и Жанна задержались еще на десяток минут, принимая изъявления благодарности от потрепанных актеров и директора труппы, моложавого шустрого мужичка, назвавшегося Жульеном Сагетти и очень старавшегося казаться солидней. Юный паж даже удостоился приглашения (высказанного, впрочем, в форме благожелательной шутки) сыграть женскую роль в одном из спектаклей труппы - что очень насмешило Светлана. Тем более что женщин среди актеров хватало - имелись даже хорошенькие.
- А роль героя-любовника у вас не вакантна? - поинтересовался он. - Вот тут бы наш пострел порезвился!
- Точно, - поддакнул паж мальчишеским тенорком. - Героя будешь играть ты, любовника - я.
Жульен неуверенно улыбнулся и с опаской покосился на Агру, изящным горельефом застывшую возле стены. В разборки людей кобрис не вмешивалась - лишь наблюдала. Наверно, это и к лучшему.
- Запритесь крепче, - сказал богатырь уже на выходе. - Нынешняя ночь не для артистических натур.
- О, если б не глупое тщеславие нашей примы! - посетовал директор. - Думаете, это в первый раз? Впрочем, я прослежу. Даже посторожу, если потребуется… Еще раз благодарю благородных господ за весьма, весьма своевременную помощь! Господи, ну почему свое расположение наши почитатели не выказывают иными способами?
- Будет и на вашей улице праздник, - пообещал Светлан. - Лет эдак через тысячу богатству и славе артистов станут завидовать короли.
- Ах, ваша светлость! - вздохнул Жульен. - Конечно, я люблю сказки…

Глава 9
Нордией пахнуло

Затем, отойдя от актеров не особенно далеко, на одном из сумеречных перекрестков троица попала в засаду. Действительно, на случайную встречу это не походило - богатыря поджидали. А был это не кто иной, как маркиз де Гронде, посол Нордии, сопровождаемый двумя крепышами слугами, вооруженными мечами и облаченными в полулаты. Сам-то он прихватил с собой лишь парадную шпагу, а одет был вовсе не по моде раннего Средневековья.
- Почему бы нам не поговорить, как посол с послом, - произнес маркиз, кланяясь почтительно, но и с достоинством. - Не угодно ли?
И сотворил рукой изысканный приглашающий жест - прямо ходячее пособие по дворцовому этикету, можно за эталон брать.
- Ну да, как звезда с звездою, - хмыкнул Светлан. - А бить не будете?
- Мне ли не знать, что истинный богатырь стоит целого войска! - вежливо улыбнулся маркиз. - Тем более у вас такой грозный охранник.
- Имеете в виду нашего пажа?
По холеному лицу вельможи разлилась приятность.
- Несомненно, сей юноша столь очарователен, что даже при дворе Луи затмил бы всех, - промолвил он, не снимая с лица улыбки. - Но я разумел вот это диковинное существо, словно бы пришедшее из легенды.
И той же кистью, изящно разведя пальцы, де Гронде указал на кобрис.
- Сведущие люди полагают, будто он опаснее любого льва, - продолжал маркиз. - А если, не дай бог, нападает на людей, действует столь стремительно, что удары клинков и даже стрелы за ним просто не успевают.
- Вообще, это девочка, - сообщил Светлан. - К тому же ласковая.
Со вниманием нордиец поглядел на него, затем на зверя, застывшего в статую, и слегка развел руки по сторонам, позволив пышным манжетам соскользнуть по бледным запястьям.
- Ну разумеется, - изрек он. - У каждого свои домашние любимцы. Некоторые даже заводят крыс.
- На дьявола намекаете? - усмехнулся богатырь. - Поверьте, люди привлекают его куда больше. Такие забавные зверушки!..
- Видимо, я не все знаю про ваши подвиги, - пробормотал де Гронде, одарив его новым внимательным взглядом. - Что-то совсем свежее, да? Может быть, поделитесь на досуге?
- Если доживем до него.
- Уповаю, что доживем, - молвил маркиз. - А пока предлагаю деловую беседу.
- Думаете, в ней есть смысл?
- Ну, лучше сразу прояснить позиции. К тому ж мы оба - умные люди…
- О, вы мне льстите!
- … и в своих державах играем не последние роли. Конечно, мое положение при дворе Луи не сравнить с вашим влиянием на королеву Анджеллу…
- Может, не стоит доверять сплетням?
- Я говорю о факте, милостивый сударь, - произнес де Гронде, обозначив в голосе некоторую сухость. - Поверьте, я неплохо осведомлен.
- Не сомневаюсь, - осклабился Светлан. - Вообще-то я поручил вас своему помощнику, - прибавил он с сомнением. - Видите ли, мы решили поделить дела - уж очень поджимает время.
- Я охотно побеседую и с королем Артуром, - заверил посол. - А вас, милейший граф, долго не задержу - обещаю.
- Ну, раз так…
Идти оказалось недалеко - верно, потому маркиз и успел перехватить Светлана, неведомо как узнав про переполох в комнатах актеров. А заняли нордийцы тут целый корпус, соединенный с центральным зданием несколькими крытыми галереями, и, похоже, обосновались надолго. От прежней обстановки в доме остались лишь стены, да и те подверглись основательной переделке. Эдакий уголок просвещенной и процветающей Нордии в варварском краю. Уже по здешнему интерьеру было видно, насколько убежала она от западного соседа - похоже, со всего мира в Нордию стекались новшества и открытия.
Маркиз принимал гостей в большой комнате, вполне гармонирующей с его изысканным нарядом и щедро озаренной настенными канделябрами, заменившими тут дикарские факелы. Все трое расселись вокруг изящного столика, живописно украшенного цветами и нарядной посудой, на которой уже заготовили угощение: вино, фрукты, сладости, - по-видимому, нордиец был прекрасно осведомлен о вкусах Светлана. Агра сразу улеглась в ногах богатыря и заснула, лишь изредка разжмуривая веки, словно бы для проверки. (Уши, впрочем, и во сне реагировали на каждый звук.) А за столом им прислуживал не какой-то полуобученный верзила, куда лучше управляющийся с мечом, чем с домашней утварью, а вышколенный лакей, расфранченный немногим хуже хозяина и почти столь же важный.
Прищурясь, Светлан разглядывал картины, развешенные по стенам, и статуи, выставленные в нишах, - наверняка творения нордийских мастеров; оценивал вооружение, приткнутое там и тут и тоже скорее всего произведенное в Нордии. Эдакая выставка достижений, затем и устроенная, чтобы производить впечатление на посетителей.
- Конечно, ваше королевство тоже славится мастерами, - молвил посол, как бы отдавая должное, - но лишь в Нордии красота имеет подлинную цену. Видели бы вы нашу столицу - какие дворцы, храмы, скульптуры!..
- Какие трущобы, помойки, кабаки, - в тон ему продолжил Светлан. - Город контрастов, ага. Цивилизация на марше… Вообще, если судить по вашим одеяниям и убранству этой комнаты, вы словно пришли из будущего.
- Это лишь скромная иллюстрация к успехам нашего государства, - заверил маркиз. - Там все иное, даже боевые действия ведутся не как здесь. Вы не поверите, насколько лик войны могут изменить два-три изобретения!
- Я-то как раз поверю, - сказал Светлан. - К примеру, порох, да?
- Ну, этого демона еще не укротили, - откликнулся де Гронде, не сумев скрыть удивление. - Но и без того отличий не счесть. Видите ли, нордийские арбалеты обладают такой мощью, что пробивают любые латы, - а тогда зачем покрывать себя тяжелой броней? Довольно лишь шлема и кирасы. А это предполагает иные скорости, когда большие мечи и секиры, столь популярные в прочих королевствах, тоже утрачивают смысл.
- Может, и не любые, - проворчал богатырь. В глазах нордийца вновь блеснуло любопытство.
- Как же, как же, - промолвил он. - Я заметил, в каких латах вы с Артуром явились на пир и какими клинками владеете. И впрямь дивные доспехи - можно подумать, их сработали эльфы!
- А ведь вы угадали, маркиз.
- Что, вы не шутите? Но откуда они здесь?
- Кто, эльфы?
- Доспехи. Или вы наткнулись на древний арсенал?
- Ну, можно сказать и так.
- А может, у вас тоже открылась…
Тут посол оборвал себя и - видимо, затем, чтобы отвлечь внимание от своего «тоже», - спросил:
- А не позволите ли, милейший граф, взглянуть ближе на ваш меч?
- Отчего же нет, - пожал плечами Светлан. - Чай, мы не самураи.
Привычным рывком он вымахнул мерцающий клинок из ножен и нацелился было вонзить в пол. Но пожалел богатый ковер, просто положил меч на край стола - разумеется, рукоятью к хозяину. Тот поднял оружие с благоговейной почтительностью. Хотя меч был вовсе не такой весомый, каким выглядел, маркиз ворочал им с явной натугой.
- Не пораньтесь, - предупредил Светлан. - Он лишь прикидывается игрушкой.
- Мне знакома сия обманчивая парадность, - успокоил маркиз. - К тому ж, если помните, я видел его в деле.
Затем со вздохом вернул меч.
- Замечательное оружие, - оценил он. - Стало бы украшением моей коллекции. Но годится лишь для богатырской руки - даже здешние силачи вряд ли способны его укротить. Впрочем, как и прославленный Драконобой, с коим вы одолели грозного огневика.
- Ишь, - пробормотал Светлан, - уже и прозвищем наделили.
- А разве не вы дали имя своему мечу?
- Да зачем, господи!.. Его ж не требуется подзывать, как пса или жену. Хватаешься за рукоять и - руби-коли.
- Действительно, - засмеялся хозяин. - К чему украшательства?
Он щелкнул пальцами, и от дальней стены полилась приятная мелодия, словно бы включился проигрыватель или за перегородкой прятался целый оркестр. Хотя скорее тут потрудился чародей, поскольку вместе со звуками по комнате разлился аромат магии. А Жанна чуть заметно кивнула, подтверждая догадку Светлана.
- Мило, мило, - небрежно признал он. - Но мы ж пришли сюда не за этим?
- Да, я помню: «время поджимает», - молвил де Гронде.
- А вы хотели «сразу прояснить позиции» - так вперед!.. Кстати, нам-то скрывать нечего. Мы добиваемся двух вещей: единства в стране и мира с соседями. Любые распри ныне губительны. Нужно объяснять, почему?
- Нам ведомо про грядущее нашествие Пропащих Душ, - кивнул маркиз. - Разумеется, опасность нешуточная, глупо ею пренебрегать. Но и с полным доверием отнестись к пророчеству, исходящему невесть от кого…
Скосив глаза, Светлан переглянулся с Жанной. Вообще, из этого не делали секрета - какой смысл? Разве подпустили чуточку туману, чтобы к предсказанию отнеслись с большим доверием. Но сроки, сроки!.. Когда через считанные дни нордийскому послу делаются известны все детали… На службе Луи не состоят драконы, с ведьмами он не дружит. Уж не разжился ли де Гронде собственным магом?
- Да отчего ж «невесть»? - возразил Светлан. - Мы с Артуром своими ушами слышали пророка. Вы вольны не верить мне, но усомниться в словах короля!..
- Упаси бог, - поспешно согласился маркиз. - Но можно ли доверять источнику?
- Ведь мы богатыри, - напомнил Светлан. - И чувствуем фальшь - не только в людях. Вдобавок я и сам немножко прорицаю, а интуиция меня подводит редко.
- В самом деле, - задумчиво подтвердил де Гронде, - мне сообщали о ваших дарованиях.
- К тому ж я не из тех, кто станет рисковать головой ради химер. А если берусь за дело, то лишь уверившись, что оно правое. И уж тогда меня трудно свернуть.
Покивав, посол неожиданно спросил:
- А вы хорошо представляете, что творится во владениях де Бифа?
- Еще нет, - признался Светлан. - Но за сутки разворошу тут все, будьте покойны.
- Хочу предостеречь, - сказал маркиз. - Кто докапывается до здешних тайн, долго не живет. Чаще всего он даже не успевает ими поделиться.
- Может, среди этих копателей не было богатырей?
- Возможно, и не было, - улыбнулся хозяин. - Но несколько славных имен я могу назвать.
- А что ж вы сами? - спросил Светлан. - Неужто не пытались проникнуть?
- Видите ли, милостивый сударь, - произнес де Гронде. - Я слишком крупная фигура на здешнем поле, чтобы подставляться, и слишком хорошо знаю границы, за которые не следует заступать.
- Похоже, шахматами балуетесь?
Слегка подняв брови, маркиз наклонил голову, показывая, что изумлен такой эрудированностью гостя, и ответил:
- Шахматами нет - слишком просто. Вот го - иное дело, игра мудрецов. Ей больше трех тысяч лет, знаете? Правда, там нет фигур, - вновь улыбнулся он, - что, согласитесь, несколько снижает интерес. Восток, знаете ли, общая унификация. Наверное, там и богатырей нет.
- Выходит, то немногое, что отыскивают ваши агенты, сразу отправляется в Нордию и лишь затем, получив достаточное распространение, поступает к вам, - резюмировал Светлан. - Иначе бы вы не протянули долго.
- Увы, дорогой граф, так и есть, - вздохнул де Гронде. - И даже там, в нашей столице, за сотни лье отсюда, приходится отходить от обычных правил, предельно расширяя круг осведомленных, чтобы не лишиться их вовсе. У хранителей междуреченских секретов, кто бы они ни были, руки столь длинные, что и самого Луи стараются в это не посвящать, а в ведомстве, кое разведывает Междуречье, мало кто задерживается дольше года. И убывают, как вы понимаете, не в отставку - на кладбище… если от них находят достаточно, чтобы похоронить.
- Хотите напугать меня? - поинтересовался Светлан. - Или, наоборот, заинтриговать? К чему-то ж вы завели этот разговор!..
- Напугать - вас? После всего, что я слышал про ваши подвиги. - Маркиз покачал головой. - Скорее, пытаюсь предостеречь.
- Вас настолько заботит моя судьба?
- Скажу откровенно: вы мне симпатичны. Более того, я восторгаюсь вашей силой и доблестью. Но, увы, слугам короля приходится забывать о личных пристрастиях.
- За что и не люблю службу, - усмехнулся Светлан.
- А разве вы не служите своей королеве?
- Вот еще!.. Я с ней дружу. («Помимо прочего», - следовало бы добавить.) Как и Артур, к слову сказать. И эти узы много прочней, чем меж хозяином и слугой.
- Но друзья тоже могут ударить в спину…

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Да какие ж это друзья? - удивился богатырь. - Друг может лишь заслонить - собой. Впрочем, это уже выходит за рамки «деловой беседы».
- В самом деле, мы отвлеклись, - согласился нордиец. - Так вот, речь ныне не столько о вашем благополучии, сколько о сохранности тех, кто вам противостоит. Тут важно не наломать дров, а у вас, я знаю, тяжелая рука. К счастью, вы - человек здравый…
- Во-первых, не человек - богатырь. Да и рассудочность каждый понимает по-своему. Собственно, вы к чему клоните?
Маркиз помолчал, видимо прикидывая, не заступает ли он сейчас за границы, про которые поминал. Затем все же продолжил:
- Подумайте: в чем сила де Бифов? Сотни лет они властвуют в Междуречье, не выказывая особых талантов как правители. Но превосходят могуществом здешних королей, и с каждым поколением их влияние растет. Графское войско даже в Нордии вызывает опаску, а уж со своими подданными де Бифы справляются с легкостью. И стоит где-то возникнуть смуте, как туда устремляются Ночные Вороны, наводя ужас и сея смерть.
- На черных конях, надо думать? - усмехнулся Светлан. - Надо ж, и здесь свои «воронки»!
- А кто еще, кроме здешних воинов, смог бы на равных воевать с великанами? Ведь именно Междуречье заслоняет и вашу страну, и Нордию от угрозы с гор. Правда, эти дикарские нравы! - посетовал маркиз. - Пить кровь врагов из их же черепов, а у самых заклятых пожирать сердца - сырыми…
- Да, когда сырыми - это особенно дико, - согласился Светлан. - Пренебрегать таким завоеванием цивилизации, как обработка пищи на огне!..
- Понимаю вашу иронию, - кивнул де Гронде. - Но если сии обычаи помогают взращивать героев…
- Или убийц?
- Ведь вы не станете отрицать, что междуреченские бойцы - лучшие в королевстве… если не во всех восьми? Они могучи и выносливы, упорны и неустрашимы, не щадят ни врагов, ни своих жизней…
- Ни женщин, ни детей, - продолжил Светлан. - Если хочется кого-то убить, лучше начинать с себя - по-моему.
- Но если вторжения Пропащих не миновать, противостоять ему должны именно такие машины смерти - не находите? И лучше б их было побольше.
- У нас это называется «менять шило на мыло», - сообщил богатырь. - Не пришлось бы после искать управу на своих защитников. Превратить-то людей в зверье довольно просто… А обратно как?
- Будем уповать на Бога, - пожал плечами маркиз. - Кстати, вера у междуреченских рыцарей крепка на диво. И они не заражены вольномыслием, столь популярным в других местах.
- Чтоб вольно мыслить, нужно как минимум иметь мозги, - заметил Светлан. - А откуда они у здешних дуболомов? Что до Бога, то он, насколько знаю, зовет к милосердию. Но тогда чей призыв слышат междуреченские вояки?
- Вопрос впрямь любопытный, - со вздохом признал де Гронде. - Понимаете, граф, местная трактовка христианства и меня приводит в изумление. Иной раз даже чудится…
- Что?
- Будто это не наш Бог. Здешний более кровожадный, грозный…
- Видите?
- Зато и более деятельный - такого легче почитать.
- Бояться, - поправил Светлан.
- Ну, это тонкости!
- А по-моему, принципиальная разница. И если второе подменяют первым, то лишь для собственного комфорта. Очень мерзко, знаете ли, ощущать себя трусом постоянно, год за годом.
- Но вы-то, мой отважный гость, откуда это знаете? - удивился маркиз.
- Да уж набоялся в своей жизни - на всю оставшуюся.
- Вот во что верится с трудом!
- Что набоялся?
- Что боялись. Впрочем, и не верить нельзя - богатыри не лгут.
- Точно? - спросил Светлан. - Теперь буду знать.
Вежливо улыбнувшись, посол продолжил:
- Как бы то ни было, кроме своего бога, междуреченцы не страшатся ничего, включая и саму смерть, а их боевой дух в сражениях взлетает до небес… нередко вместе с их душами, - позволил он себе шутку. - И другой жизни им не надо - лишь бы сражаться, побеждать… и убивать, разумеется. Говорят, междуреченские рубаки привыкают к крови настолько, что за неимением вражьей готовы даже пить собственную. Известны случаи, когда они откусывали себе языки, лишь бы получить вожделенную жидкость.
- В здешних условиях до этого редко доходит, - заметил Светлан. - Несколько веков непрерывной войны!.. А в дни затишья можно охотиться на крестьян.
Де Гронде поморщился:
- Кровь простолюдинов - фи.
- Ну, маркиз!.. - усмехнулся богатырь. - Ежели, не дай бог, угодите в упыри, вам придется туго - с вашей-то привередливостью.
Изогнув бровь, маркиз вперился в него, пытаясь, видно, определить, что сокрыто в этой фразе, помимо иронии. Затем спросил:
- По-вашему, здешние бойцы - как бы переходная стадия?
- А вы считаете, кто-то из них будет востребован Господом?
- На крайний случай есть еще Преисподняя…
- Поверьте, дьяволу тоже не нужен бездушный материал - уж я знаю. В монотеистической системе координат это как бы бесхозная скотина. Но может, для нее уже нашелся господин - иначе откуда такой задор?
Утомившись разглядывать статуи, Светлан посмотрел на Жанну, которая, как и подобает пажу, вела себя скромно и лишь постреливала глазищами из-под роскошных ресниц, сильно смахивающих на искусственные. Мальчик из нее и впрямь получился… не хуже любой девочки. Неужто и маркиза провел этот нехитрый маскарад? В странные игры играют здешние аборигены.
- Ну хорошо, - заговорил де Гронде. - Допустим, у междуреченцев в самом деле собственный бог. Но если сие содействует упрочению державы, что ж тут дурного?
- Для вас или вообще?
- Э-э… в обоих смыслах. Может, с этим вовсе не нужно бороться?
- Слишком властный бог еще и агрессивен, - сказал Светлан. - Значит, рано или поздно примется за соседей. А поскольку он покровительствует правителю Междуречья… Ну, вы понимаете, чем это грозит для Луи.
- Но если удастся убедить бога… э-э… сменить объект?
- Во-первых, не думаю, что его нынешний выбор случаен. Во-вторых, свой… объект он попросту превращает в слугу. А в-третьих… В вашем любимом го, если помните, тактический выигрыш вполне может привести к стратегическому разгрому.
- Это вы к чему?
- Да к тому, что на диктате далеко не уедешь. Если Нордия выберет для себя такую телегу, через век-другой окажется в хвосте у нынешних дикарей. Желаете вляпаться в эпоху упадка?
- Что ж, - вздохнул нордиец, - ради величия государства можно поступиться даже прогрессом.
- Какой там прогресс - деградация!.. Вы видели скульптуры позднего Рима? И сравните с периодом расцвета.
- Великие цели требуют жертв. Искусство - это все-таки надстройка. Куда хуже, если непрочен фундамент. Безопасность державы выше сытости граждан, а хлеб важнее зрелищ… э-э… в широком смысле.
- Вот сейчас вы лукавите, - сказал Светлан. - Решили проверить, насколько я вылавливаю вранье?
- Именно, - охотно признал маркиз. - Должен сказать, я не люблю лгать, но за долгую практику сделался в этом весьма искусен. И если вы разоблачили меня…
- Мои соболезнования, - проворчал богатырь. - Слава богу, мне не приходится упражняться в таких делах.
- Вы еще столь молоды, мой дорогой гость!..
- Это я-то? - усмехнулся тот.
- А с возрастом неизбежно обрастаешь дурными привычками - хочешь того или нет. Вдобавок делаешься занудой. Уже нет былой легкости, да и паришь эдак пониже… если вообще не разучился летать.
- Ну конечно! - внезапно сказал Светлан. - А я-то гадал, откуда тянет магией… Ведь это от вас, правда? Вы владеете Даром, любезный маркиз.
- Вы на редкость проницательны, граф, - ответил де Гронде, уже не манерничая.
- Просто у меня хороший нюх - много ума тут не нужно. Но мы не успокоимся на достигнутом, - прибавил богатырь, - и пойдем дальше.
- Любопытно, любопытно…
- Вы здесь не для того, чтоб сватать де Бифа своему королю. Слишком опасная это невеста - как бы не взяла вверх.
- Зачем же тогда? - без особенной охоты подал маркиз требуемую реплику. Слишком он был хороший актер, чтобы позволить паузе затянуться.
- Во-первых, чтобы задобрить здешний ужас, заодно попытавшись направить его злобу в любую иную сторону, кроме своей. Во-вторых, дабы понять: а что, собственно, он представляет собой? Для того во главе миссии и поставили мага. По сути, это ведь научная экспедиция, да?
- Ну какой из меня маг! - молвил посол с легкой улыбкой. - Я лишь дилетант, самоучка.
- Уж какой есть, - сказал Светлан. - Но привезти сюда профессионального чародея значило бы насторожить здешних заправил - вот и послали любителя… Нет повести печальнее на свете, - ухмыльнулся он, - чем чудодей, погрязший в политике!
- «Погрязший»? - вскинул брови маркиз. - По-вашему, это слово уместно тут?
- Еще как! К слову, нас уже пытались накормить отравой, изготовленной в Нордии.
- Этого я и боялся, - вздохнул посол. - Одна из причин, почему решился на этот разговор, - хотел уверить, что сейчас мы скорее союзники… во всяком случае, вредить вам - у нас никакого резона. Напротив, мы должны всячески вас оберегать!
- Э-э… в самом деле?
- Ну, если совсем уж начистоту, - маркиз бросил острый взгляд на очаровашку пажа, со скукой цедившего пряное вино, - то мне и впрямь страшно. Ведь у меня нет силы богатыря, а мой магический талант весьма скромен, даже по меркам Нордии. Вот ваша королева, говорят… - Тут он умолк, как бы предлагая Светлану поведать про замечательные дарования Анджеллы.
Но тот не понял намека - точнее, не принял.
- Во всяком случае, вы меня заинтриговали, - сказал он вместо этого. - Надо будет наведаться в Нордию.
- Об ином и не мечтаю, - произнес посол, впрочем, без особенного пыла. - Но вы уверены, что дело лишь в любопытстве?
- А в чем еще? - удивился богатырь.
- К примеру, не питаете ли вы враждебности к нам?
- Вот уж чего в помине нет!
- Ну, тогда я действительно буду рад. Да и сам хотел бы посетить вашу столицу. Давно мечтаю лицезреть королеву Анджеллу. Помню-то ее принцессой, еще ребенком…
- Желаете увидеть, какой она стала? Могу показать.
- Каким же образом?
- Дак и положено влюбленному, ношу ее портрет у сердца. - Достав из куртки кожаный бумажник, Светлан извлек оттуда масляную миниатюру в картонной рамке. - Между прочим, сам рисовал, - похвастался он.
- О боже, - ужаснулся нордиец. - Да разве можно так обращаться с шедевром? Воистину, вы - варвары!
- Это для вас шедевр, - сказал Светлан без лишней скромности. - А для меня - фотка на память. Хотя другого я вряд ли сумел бы так изобразить, - прибавил он честно. - Тут надо видеть сердцем.
- Другую, - чуть слышно поправила Жанна, не удержавшись.
- Если б вы не были очарованы своей госпожой, - произнес де Гронде, - я без колебаний призвал бы вас служить нашему Луи.
- В каком же качестве, интересно? - спросил Светлан. - Придворного скульптора?
Маркиз вежливо улыбнулся.
- Загляните в графскую библиотеку, потолкуйте с тамошним хранителем книг, - предложил он напоследок. - Скажите, что я направил.
- Привет от дяди, да? - ухмыльнулся богатырь.

Глава 10
Его университеты

- Как же это трудно - молчать! - пожаловалась Жанна, когда они отошли достаточно далеко. - Может, мне следовало назваться племянницей Королевы?
- По линии де Кюси, ага, - поддакнул Светлан. - Ведь в тамошних застенках ты уже побывала, и пытал тебя не кто-нибудь, а сам герцог Карл, - так что вы с ним вроде как породнились.
- Знаешь, сколько у Карла таких родственников? - фыркнула девушка. - Ой, не надо о плохом!..
- Кстати, когда ты молчишь, твоя мордаха делается настолько выразительной, что слова не нужны - если зритель внимательный.
- Интересно, - пробормотала Жанна, - и насколько внимательным был маркиз?
- Да, это вопрос, - согласился Светлан. Внезапно он затормозил, вскинув указательный палец.
- Что? - спросила Жанна, тоже останавливаясь.
- Не чуешь? Знакомым запашком потянуло.
Смешно наморщив носик, ведьма втянула воздух. Обоняние у нее было слабей, чем у богатыря, однако вряд ли уступало собачьему.
- И вправду крокодил, - сказала она. - В смысле, та самая отрава.
- Тянет-то вон оттуда, - показал Светлан. - Выходит, и от сквозняков бывает польза.
- Наведаемся?
- А как же!.. Надо ж знать, чьей любви нам следует стеречься.
Запах повлек богатыря словно бы за руку, не позволяя уклониться от цели и вовсе не препятствуя обычному его шагу.
- Колобки идут по следу, - тихонько промурлыкала Жанна, спеша следом, и на бегу поскребла щеку Агре, вызвав у той ответное урчание.
С услужливостью, казавшейся даже подозрительной, аромат яда привел их к дубовой двери, упроченной железными полосами, - конечно же запертой, но… недостаточно надежно. Плавным напором своротив замок, Светлан заглянул внутрь, единым взглядом ухватив картинку.
Комната оказалась порядочной, больше смахивая на концертный зал, из которого убрали кресла. Пол состоял из квадратных плит разных цветов, вздымаясь у дальней стены, точно небольшая эстрада. И вот там, за массивным столом, освещенным парой канделябров, восседал знакомый уже рыцарь в темных латах, сосредоточенно занимаясь вовсе не рыцарским делом: готовил новое кушанье, не скупясь на отраву. Как и на пиру, главный стражник был в полной экипировке, но шипастый его шлем лежал на столе, открывая белесые патлы, давно нуждавшиеся в хорошем шампуне.
Когда нужно, богатыри умеют перемещаться неслышно - и вот такой тенью, хотя здоровенной, Светлан просочился внутрь комнаты. Следом за ним проникли ведьма с кошкой. А чтобы заметить их в этом густом сумраке, рыцарь был слишком увлечен стряпней. Как раз сейчас он, видимо, прикидывал, сколько яда сможет вместить блюдо, не вызвав подозрений. Подумав пару секунд, добавил еще.
- Ну шо ты все сыпешь, сыпешь!.. - не выдержал Светлан. - Небось дефицит - чего тратить зря?
Вскочив, верзила схватил шлем и водрузил на голову - реакция отменная.
- А мне не жаль для дорогих гостей, - огрызнулся он лязгающим басом. - Может, вам и нужна слоновья доза?
- Ишь, и про слонов знает, - сказал богатырь. - Прямо эрудит!.. Может, и охотник? Уж не задумал ли повесить на стену и мою голову?
Похоже, нас не любят тут, подумал он. То есть конкретно - меня. Неужто и этому перебежал тропку? Вроде не припоминаю.
Но спросить имя не успел.
- Тиг де Ла Гус, - назвался рыцарь. - К вашим услугам, господа!
И обнажил сразу два клинка, решив, видимо, брать числом, потому что каждый из них значительно уступал размерами мечу Светлана. Кстати, плавный изгиб клинков и форма рукоятей более подобали Востоку, причем отнюдь не Ближнему. Да и в латах улавливались мотивы.
- А теперь расскажи про своих предков, - предложил богатырь. - Как это заведено у истинных самураев.
Подавшись вперед широкой грудью, рыцарь издал рык, явно вызывая на бой. С места, однако, не сдвинулся.
- Ну прямо берсерк, - похвалил Светлан. - Что, готов отоварить сразу троих?
Мечи начальника стражи опять пришли в движение, с шипением закружившись вокруг него, формируя стальную завесу. Вообще, виртуозная работа - для нормального человека. Или Ла Гус уже не вполне нормален?
- Сейчас он завопит: кийя-я! - усмехнулся богатырь. - Нашел, чем удивить… А твои сэнсэи не предупреждали тебя, что с шибко здоровыми лучше не связываться, - вот их никаким приемом не прошибешь. Или наслушался баек про стариков, голыми руками убивающих тигров?
Возможно, Ла Гус пропустил его недавнюю демонстрацию, отлучившись по делам. Но скорей дело в ином. Да что мы, провокаций не видели?
- Постойте-ка у двери, - велел Светлан своим спутницам. - Похоже, для «дорогих гостей» здесь запасены не только фирменные блюда. Или вы, мои кошечки, хотите превратиться в дикобразов?
И небрежной поступью двинулся через зал, безошибочно выбирая в полу плиты, которые не служили тут спусковой кнопкой.
- Вот ты и выдал себя, - проскрежетал де Ла Гус. - И вовсе ты не богатырь, чужеземец, а вся твоя сила - от колдовства.
- Да что ты знаешь про богатырей! - откликнулся Светлан. - По-твоему, они сильны лишь мускулами?
Будто невзначай, он ступил на одну из предательских плит. Но торжествующий вопль, уже готовый вырваться изо рта Тига, так и застрял в глотке - ловушка не сработала.
- Иногда я бываю такой легкий, - пояснил Светлан, язвительно ухмыляясь. - Прямо как перышко!.. Но это не значит, что у меня уменьшается масса, - если понимаешь отличие.
Миновав опасную зону, он шагнул на эстраду и в несколько встречных махов погасил атаку стражника, накатившую точно смерч. Действовал Светлан в четверть силы, избегая перехлестов, - и все равно Ла Гус удивил его. А год назад, пожалуй, смог бы и ошеломить… впрочем, тогда и Тиг, наверно, был слабее. Растем синхронно, м-да… Но он-то с какой радости?
Темный рыцарь отхлынул, и сразу Светлан атаковал сам, своим огромным мечом двигая с таким проворством, что Ла Гус едва успевал подставлять свои два. Впрочем, и сейчас богатырь сдерживал себя, готовый погасить любой прорвавшийся удар, - он лишь проверял, на что способен его противник. И в итоге заморочил Ла Гуса настолько, что оказался между ним и столом, больше похожим на примитивный пульт. А когда рыцарь закачался на краю эстрады, богатырь с усмешкой отступил и присел на стол, положив меч на колени.
Надо признать, бился де Ла Гус с изумительным искусством, а мощью и резвостью превзошел почти всех, с кем Светлан сталкивался до сих пор. И почему Тига не было в числе «благороднейших и славнейших», наехавших на богатыря год назад? Или тогда он еще не числился рыцарем? Или его попросту не пустили на тот турнир? Или ему там было нечего делать?
Такая цепочка мыслей привела Светлана к неожиданному вопросу:
- Вот интересно: ты женат?
- Зачем еще? - выпалил Ла Гус, пытаясь отдышаться.
- А зачем женятся, - пожал плечами богатырь. - Кто из любви, кто ради потомства.
- Мне не нужна самка, - огрызнулся Тиг. - И без детенышей обойдусь.
- Пойдешь другим путем, да? И каким, интересно?
- Куда? - ошарашенно спросил рыцарь.
- К бессмертию, - ответил Светлан. - Каждый выбирает к нему свою тропку. Вот и хочу знать, какую предпочел ты.
- Угадай, - отрывисто сказал Ла Гус. Настороженности он не терял, каждую секунду ожидая атаки. Но сам больше не наскакивал, убедившись в громадной прочности богатырской обороны. Или готовил новый сюрприз? Какую-нибудь падающую плиту, ага. Но без пульта это трудно устроить.
- Выбор-то невелик, - произнес Светлан. - Брак ты забраковал - верно, с ним у тебя личные счеты. Надо порыться в твоих юных годах…
- Даже не думай! - вырвалось у Тига. - Не лезь, понял?
- Ага, по больному попал, - спокойно констатировал богатырь. - И на кого ты обижен больше: видимо, на мать? Или обоих не обделил?
- Слушай, если не замолчишь!..
Кажется, Ла Гус уже созрел для второй попытки - невзирая на персоны. А вдруг повезет и хоть один удар да проскочит?
- Ты что такой злой, в детстве роняли часто? - спросил Светлан. - Так ведь не я же? Злоба должна быть адресной, а будешь наскакивать на всех - схлопочешь язву. Если доживешь, конечно!
- А чего суешься, куда не зовут?
- Ну, извини, - кротко сказал богатырь. - Наверно, лучше бы и я подсыпал тебе отраву, да?
От входа донесся язвительный смех пажа, что называется, подливший масла в огонь. Когда над тобой надсмехаются желторотые юнцы!.. Впрочем, губки у Жанны вовсе не желтые - розовые. И даже без помады слишком яркие… то есть если выдавать себя за мужчину.
Чуть выждав, Светлан продолжил:

Предыдущая страница 11 Следующая страница


Сила отчуждения 12

- Но если ты оскорбился за родителей…
- Да мне плевать на родителей! - рявкнул Ла Гус. - И на всех моих родичей, известных или неведомых!
- Ну ты хоть плюйся-то не с таким жаром, - посоветовал богатырь. - Побереги слюну для врагов. А пыл лучше расходуй на работу. Или не знаешь, что благородные господа упились в свиней и бузят по всему замку?
Наконец разобравшись с управлением, он в несколько движений отключил ловушки и сделал знак своим спутницам, подзывая к столу. Но тут же вскинул палец, советуя не забывать про осторожность, - а вдруг эта система даст сбой? Оседлав кобрис, Жанна направилась к эстраде в точности по проторенному Светланом пути.
- Родственников, значит, не любишь, - продолжил он обстрел. - Что, такие плохие? Или проку от них - ноль?
- Я поднялся из грязи, - процедил Ла Гус. - И ни одна душа мне не помогала!
- Подняться мало, надо еще и отмыться, - изрек богатырь. - А как у нас с гигиеной? Похоже, неважно.
- А некому было обучить манерам - не в тех условиях рос.
- Так ты из бастардов, что ли? - сообразил Светлан.
Тиг вздрогнул, словно от удара. Да что ж они все такие ранимые? Будто и не убивали никого.
- Мать ты невзлюбил, видимо, за низкое происхождение, - прибавил Светлан. - Что не помешало тебе перенять у нее тягу к высокому - имею в виду положение в обществе. А отец скорее всего повинен в том, что в твои матери выбрал не ту особу. Правда, в ином случае это был бы уже не ты - но ведь это детали, верно? Можно и опустить.
- Только не надо делать из меня идиота!
- Да боже упаси, - хмыкнул богатырь. - Мне-то зачем утруждаться?
- Мне не везло с рождения - тут ты прав. Даже нынешний титул пришлось выцарапывать у судьбы. А сколько усилий потребовалось, чтоб взобраться на этот пост!..
- Видишь ли, тут важна точка отсчета, - сказал Светлан. - Можно сравнивать себя с крестьянами или горожанами, не отягощенными мишурой. С учеными, художниками, актерами… Но нет, ты выбрал феодалов!
- Потому что они - наверху. Если уж ставить цель…
- Да не наверху они, - покривился богатырь. - Просто у них власть. Вот ее тебе и не хватало.
- А тут либо ты правишь, либо тобой.
- А еще можно встать в сторонке и не соваться в эту суету.
- Ну да, - хмыкнул Тиг, - когда ты богатырь или маг. А если и этого не досталось?
- Ха! - произнес Светлан. - Так мне ты завидуешь из-за силы?
- Может, и завидовал - раньше. А ныне и так сойдет. Сила, как ты сказал, не в одних мускулах.
- Я ж не имел в виду интриги. Травить одних послов, чтобы подумали на других… Кстати, затея-то провалилась.
- В каждой работе случаются проколы, - пожал плечами Ла Гус. - Хотя обычно с родовитыми не возникает проблем - они предсказуемы до смешного.
Он покосился на Жанну, как раз проезжавшую мимо, но хватило ума не дергаться. Действительно, шансов у рыцаря не было никаких, даже если бы каждое его движение не стерег богатырь.
- Нравится играть с людьми, да? - спросил Светлан. - Дергать их за нити, ощущая себя рукой рока… Ведь это опасно, Тиг. А если, не приведи бог, вправду заделаешься проводником? Поверь, шутки с судьбой не доводят до добра.
- Но что есть добро, мой дорогой гость? Это ведь тоже вопрос!
«Гость», хм, не пропустил Светлан. А как у Тига с гостеприимством? Или для него и это - лишь нить, за которую удобно дергать?
- Только не говори, что и ты стараешься его творить, - проворчал он. - И что твои грязные методы служат высокой цели.
- Почему же нет?
- Да потому, что ты не любишь никого. А куда может привести злоба, уж я знаю.
- По-твоему, любовь настолько важна?
- Если скажу «да» - разве поверишь? Пока не испытаешь сам… Но вот способен ли ты на нее? Ведь это тоже дар, и достается он далеко не всем. А ты у нас - такой обделенный!
«Обделанный», - пробурчала ведьма, впрочем, совсем тихо.
- Наверно, чтобы владеть им, нужно родиться от любви, - осклабился Ла Гус. - Но меня-то зачали из похоти. А может, и от ненависти - кто знает?
- Родители виновны, ну ясно! - фыркнул богатырь. - Видать, ты из тех, кто всю жизнь лишь тем и занимается, что оправдывает себя.
- Да что ты знаешь про меня!..
- Немногое, - согласился Светлан. - Так расскажи.
- А ты кто, исповедник? - бросил Тиг, кривя губы. - Вот я про тебя наслышан!
- И как?
- Что? - слегка растерялся рыцарь.
- Совпадает услышанное с тем, что видишь сам? Прожженный интриган должен уметь отличать слухи от реалий.
- Да ведь я и прежде тебя видел.
- Когда?
- Год назад, на турнире.
- Что-то не помню тебя.
- А меня не допустили к участию: не хватило малости - дворянского звания. А когда попробовал выдать себя за благородного, едва унес ноги из столицы. Тогдашний король не жаловал самозванцев, хотя слыл добряком.
- Постой, - сказал Светлан. - То есть у тебя зуб на покойного Филиппа, и поэтому ты мстишь посланникам его дочери? Ну, если и это ты считаешь нормальным!.. Жаль, не могу присоветовать психиатра.
- Не-ет, - протянул Ла Гус, оскалясь. - У меня зуб именно на тебя. Если б не ты, я добился бы своего, так или иначе. Уж тебе не надо было искать обходные пути!..
- Да мне просто-напросто подфартило. В глухой пуще я встретил короля, и он, не мелочась, одарил графским титулом.
- Вот! - буркнул Тиг. - А мне всегда доставались лишь шишки.
- Ведь в лесу их побольше, чем королей, - заметил Светлан. - И потом, у тебя все равно не было шансов. Кабы дошло до финала, с Оттоном не справился бы и ты.
- И с тобой?
- И со мной, - согласился богатырь. - Теперь-то я знаю, что не отдал бы Анджеллу никому. Есть избитая фраза: «предназначены друг для друга».
- Это про вас, да?
- Именно. Осталось лишь «умереть в один день». Хотя… есть еще вариант.
- Какой?
- Жить вечно - в счастье и согласии. Разве это чудо слишком велико для нас?
- Но почему все - только вам? - вознегодовал рыцарь.
- А разве мы что-то забираем у других? - спросил Светлан. - Ну, кроме себя, конечно.
- Да чушь это: предназначение, вечная любовь!.. Все решила случайность. Если бы в то утро не случился переполох с вампиром, я выкрал бы принцессу - и куда б тогда делся ее папаша?
Богатырь вздохнул: и чего было метать бисер? Нашел перед кем.
- А-а, вот в чем дело! - молвил он. - Ну так Филипп правильно сделал, что выгнал тебя, - хотя бы здесь проявил твердость.
- Почем знать, может, и я любил принцессу? - возразил Ла Гус, будто это оправдывало все.
- И повел бы ее к светлому будущему, невзирая на возражения?
- Да кто виноват, что мне не дали играть честно!..
- Уж не я.
- … и что всю жизнь на меня сыпались несчастья. Я три года был галерным рабом. Знаешь, что это такое?
- При сытной кормежке даже полезно… если выживешь. Наверно, там и накачал мускулы?
- Я предпочел бы иной способ.
- Способ не лучший, согласен. И все ж в каждом несчастье есть хорошая сторона.
- А когда сбежал с галер, больше пяти лет слонялся по дальним странам, перенимая тамошние премудрости.
- Выходит, на Востоке ты набрался не только приемов, но и коварства?
- У меня были хорошие учителя, - осклабился Тиг.
- Может, и хорошие, - сказал Светлан. - Да только учили плохому.
- Вот уж не думаю! Ведь это благодаря их науке я добился нынешнего положения… И лишь случай да ты помешали взобраться на самую вершину.
- Как забавно, - сказал богатырь. - Еще недавно ты мечтал о свободе. Затем - пробиться в меченосцы. Потом - занять пост повыше. А ныне возмущен тем, что королева выбрала другого. Ты никогда не удовлетворишься, верно? Тебя успокоит лишь смерть.
- Ты угрожаешь?
- Пытаюсь понять, что за шило у тебя в заднице. Если ты силен и храбр, зачем тебе нужно, чтобы про это знали все в королевстве?
- Но разве остальные хотят не того же?
- Истинному батыру начхать на почести, - возгласил Светлан.
- А тебе? - тотчас спросил Тиг.
- А мне - накашлять, - усмехнулся богатырь. - То есть первым я хочу быть, но общего признания не добиваюсь. Хватит и своей убежденности.
- Действительно, к чему бессмертному слава? Он и так проживет в веках.
- Если не напорется на другого джигита, еще покруче его. Все в мире относительно… Впрочем, для этой истины здесь пока не созрели.
- Был бы ты столь же благороден, как силен, - заговорил Ла Гус, презрительно скалясь, - давал бы своим противникам фору - тем большую, чем они слабей. Легко быть смелым, когда нечего бояться!
Так, понял Светлан, начинается сказка про храброго портняжку. Когда недостает мощи, берут хитростью. Богатыри ведь такие доверчивые!
- И как предлагаешь уравнять силы? - спросил он. - Выйти против тебя с голыми руками? А может, мне и раздеться - совсем?
- Лучше мне, - предложила Жанна с готовностью.
- Уж для меня-то, конечно, лучше. Но вряд ли это устроит Тига. Вдобавок он еще и…
- Кто? - с вызовом потребовал рыцарь.
- Не ценитель красоты - скажем так. Есть люди, способные замечать лишь уродство, даже находящие в нем особый смак.
- Взамен роз любят нюхать дерьмо, - добавила ясности ведьма. - А заодно и других стараются извазюкать.
- Жан, Жан, пощади мои уши!.. Где ты набрался таких слов?
- Как будто, если сказать «фекалии», оно станет пахнуть лучше!
Впрочем, с Ла Гуса все ссыпалось, как вода с… ну да, с этой самой птички. По крайней мере рядом с ним Светлан не ощущал себя уродом.
- А если о твоих художествах узнает де Биф? - поинтересовался богатырь.
- А здесь не он главное начальство, - с усмешкой парировал рыцарь. - Разве не понял еще? Конечно, я охраняю жизнь сюзерена. Но давать ему полный отчет?..
- И кому ты служишь - ведь не нордийцам?
- Еще не хватало! - искренне возмутился Ла Гус. - Да пусть они передохнут - мне-то что?
- А-а, так ты патриот! - сказал Светлан. - Э-э… междуреченского засола. Вот, значит, каков диагноз. Только зачем плавать так мелко? Размахнись хотя бы на королевство.
- Сперва нужно навести в нем порядок…
- Такой же, как здесь? Кошмар. - Покачав головой, он произнес: - Парень, а ведь ты завис над пропастью - не чувствуешь?
- Ты о чем? - спросил Тиг настороженно.
- О том, что умный интриган не стал бы сейчас переть на рожон. Ну-ка напрягись и холодным рассудком взвесь, много ли выиграешь, выскочив до срока, и чем рискуешь, не угадав победителя.
- По-твоему, кроме выгоды меня ничего не заботит?
- Думаю, она перевешивает прочее - когда ты не ослеплен злобой. Не станешь же ты уверять, будто хозяин тебе дороже жизни?
- Почему нет?
- И за что боготворишь его - за могущество?
- Ну, хотя бы…
- Но если выяснится, что я сильней, - спросил Светлан, - тогда и меня вознесешь?
Тут Жанна хихикнула - слишком тонко, на секунду выпав из роли.
- Или все равно будешь пытаться ударить? - продолжал он. - Или ты любишь господ как раз за то, что перед ними надо ползать на брюхе? Ведь так устроен твой «порядок»: слабые должны пресмыкаться. А когда сам стелешься перед немногими, зато перед тобой - остальные… Это и есть простое человеческое счастье, да?
На пару минут в комнате зависло молчание. Как видно, Ла Гус взвешивал… холодным рассудком.
- По-моему, теперь ты пытаешься мною вертеть, - пробормотал он наконец.
- Возможно, - не стал отрицать Светлан. - По крайней мере я делаю это не за твоей спиной, и если хоть раз поймаешь на вранье… Впрочем, это из области чудес.
- В коих ты тоже смыслишь, верно?
- Смыслить - не значит злоупотреблять, - молвил богатырь. - Но вот хватит ли у тебя проницательности, чтоб оценить мою правдивость?
- Или ты лжешь более искусно, чем я проницаю, - усмехнулся рыцарь.
- Видишь, как интересно? Вот здесь и стоит состязаться. Эта игра куда занятней, чем подсыпать соперникам отраву.
- А как быть с тем, что ты мешаешь мне жить?
- Жить - ни в коем разе, - возразил Светлан. - Жировать - наверно… поскольку ты вполне можешь зарваться. Или желаешь расшибить голову об утес? Ну так вперед, с развернутыми знаменами! Если у тебя тяга к самоубийству, тут уж ничего не попишешь. Думай, Тиг, думай!..

Часть III
Тяжелая наследственность

Глава 11
Библиотечные истины

- И кто ж его строганул, интересно? - пробурчал Светлан, закрыв за собой дубовую дверь. - Случаем, не прежний Биф? Ведь не зря Тига возвысил именно Роже. Да и сам бастард трется здесь неспроста - верно, ждет: не обломится ли ему по максимуму?
- Думаешь, тебе удалось перевербовать Ла Гуса? - спросила Жанна.
- Не будет гадить - и то хлеб… с паршивой овцы.
- Ну, ты и завернул, си-ир! - удивилась она такой конструкции.
- Яго недодушенный, - проворчал богатырь. - Интриган доморощенный… Хотя в этих делах все - самоучки. - Вздохнув глубже, он расправил плечи, будто сбросил груз, и спросил: - Ну, кто у нас на очереди?
- Графский библиотекарь, - ответила Жанна. - Или, как выразился де Гронде, хранитель книг.
- «Водитель кобылы», ну да. Впрочем, так и вправду звучит весомей. Нечто сродни ученому.
- Будто ученых у нас очень ценят! - фыркнула ведьма. - Вот маг - иное дело. А еще выше - громилы в железных футлярах.
- Здесь многое устроено не по уму, - согласился Светлан. - Нынче-то на коне - спецы по убийствам.
- Вроде тебя, ага? - спросила девушка. - Хотя ты - на шестиноге.
- Тяжел, тяжел мой крест, - вздохнул богатырь, машинально огладив рукоять меча.
- Еще бы, - поддакнула Жанна. - Особенно если долбать им по вражьим головам.
- Похоже, нам сюда, - сказал Светлан, сворачивая в невзрачный тупичок. - На книги у меня нюх.
- Как и на девиц, ага? Наши-то благородки такие пахучие! Но это снаружи. А внутри все путем: кость - белая; кровь - голубая.
- И писают духами, - не удержался он. - Кстати, по поводу голубой крови: можно подумать, наши дворянчики проклюнулись из вампиров. Вот это и зовется благим родом?
- Матом, - буркнула Жанна, - орется… А известно тебе, сир, что кровь вояк мало-помалу меняет цвет? И как раз в сторону голубого.
- Может, возрастные изменения?
- Фигу! - отвергла она. - А то я не видела кровь миролюбов!.. Да ты и сам насмотрелся.
- Больше, чем хотелось, - подтвердил Светлан. - Но недостаточно для статистики.
- Скоро наберешь, - пообещала ведьма. - Или можно наведаться в здешние темницы - наверняка там богатый выбор.
- Вот с ревизией тюрем придется погодить.
- Недипломатично, да?
- К сожалению. И если подстегнуть события, лучше не станет никому.
- Прежде ты б не рассуждал, - хмыкнула Жанна. - А когда вызволял меня из подвалов Кюси, разнес там едва не все.
- Так то ж тебя, - пробурчал богатырь. - Любимая мозоль, знаешь ли.
- Ну, спасибо!
- И Карл к тому времени уже ополчился на меня. А вот Биф пока не выходит за рамки - хватает ума… или чего иного.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

Он остановился перед скромной дверью, даже не обитой железом. Впрочем, доски на нее пошли прочные, а изнутри они подпирались засовом. То есть своротить эту плиту смог бы не всякий. Но надо ж еще и захотеть?
- А ведь защита устроена грамотно, - заметила Жанна.
- От чего защита-то? - не понял Светлан.
- От всякой нечисти, си-ир. Но особенно - от призрачных сутей.
- Стало быть, призракам не выдают книг? Что ж, это правильно.
Легонько толкнув дверь - как ни странно, не запертую, - он вступил в библиотеку. Подождав, пока ведьма и кобрис прошмыгнут следом, так же аккуратно затворил за ними.
Воздух здесь оказался затхлым - что неудивительно, учитывая отсутствие окон. Привычных полок тоже не было, лишь столы да стулья, в большинстве придвинутые к стенам, - на коих и громоздились толстые тома, более походившие на шкатулки или даже небольшие сундуки: в стальных переплетах, с массивными застежками, а иногда и замками.
Почти вся комната была погружена в сумрак, и лишь центральный стол заливало свечение, исходящее из стеклянной лампы. За столом, перед раскрытой книгой, восседал худощавый мужчина в мерцающей мантии, на плечи которого спадали волны снежных волос, а благообразный лик украшала окладистая борода, столь же седая, как и кустистые брови. Гостей он словно бы не видел, углубившись в чтение.
- Волосы-то - крашеные, - пробурчала Жанна. - И брови накладные. Что за театр?
Усмехнувшись, Светлан откликнулся столь же тихо:
- Уж лучше театр, нежели цирк. Тем более ему к лицу, разве нет? А еще подошли бы очки. Впрочем, их пока не изобрели… кажется.
Невдалеке от хранителя, в темном углу, притулился второй персонаж, одетый куда небрежней, с щетинистой физиономией и поцарапанным носом, - то ли помощник, то ли и вовсе слуга. Этот не читал, а весьма звучно похрапывал, будто тоже кутил на сегодняшнем пиру.
- Ладно, я оценил твою тягу к знаниям, - сказал Светлан уже в полный голос. - Можешь делать вид, что заметил нас только сейчас.
Засмеявшись, паж подбежал к столу и без церемоний развернул к себе тяжелую книгу, выдернув из-под носа хранителя. Быстро пролистал к самому началу. - «История рода де Бифов, правителей Междуречья», - объявил он, оглянувшись через плечо. - Как раз по теме - верно, сир?
- Виконт, ведите себя прилично, - одернул сорванца богатырь. - Не то пожалуюсь величеству, и вас оставят без сладкого.
- Надо ж, какой вредный! - ухмыльнулась девушка. - Ладно, сдаю назад.
Открыв книгу на прежнем месте, она в два движения вернула фолиант к исходной позиции. Явно недовольный таким отступлением от сценария, хранитель все ж разыграл заготовленную сценку и произнес положенные фразы, пока усаживал благородных господ против себя, разливал морс по пузатым чашам, извлеченным из ближней тумбы, да выставлял тарелки с ломтями пахучего сыра и горками фруктов. При этом драгоценную книгу он предусмотрительно отодвинул подальше от гостей.
Вскоре выяснилось, что библиотекаря зовут Францем Беллини, а его помощника (все-таки), без зазрения дрыхнувшего в углу, - Жорданом. И что о послах королевы здесь уже знают - более того, Беллини ждал гостей, приехавших из столицы и облеченных высочайшим доверием. Хотя и у него не хватило прозорливости, чтоб под личиной мальчишки-пажа распознать девицу.
- Скромненько, но не бедно, - оценил Светлан обстановку. - Видно, что вами не пренебрегают. И подбор книг недурен - не ожидал от де Бифа. Хотя ремонт здесь бы не помешал.
- Наш граф чурается мишуры, - пояснил Беллини. - Ему важнее поиски истины, чем внешний лоск. Вот при дворе Луи таких украшателей навалом.
Последней фразе, впрочем, не хватило осуждения - скорее в интонациях проглянула зависть.
- Мишура-то - фиг с ней, - сказал богатырь. - А ежели крыша потечет? Или ее подкрепили чарами? Кстати, это не возбраняется здешними ревнителями?
Что было б довольно глупо, учитывая засилье нежити в крепости. Или… напротив, имеет смысл. И на чью мельницу пьют святоши? Знать бы, кто тут за мельника!
- Наш граф покровительствует чародейству… в известной мере, - важно промолвил хранитель. - И он достаточно умудрен, чтобы не зариться на фокусы мошенников.
- Вроде этого, что ль? - сказал Светлан, аккуратной молнией воспламеняя дрова, сложенные в камине. Все-таки Жанна еще не вполне согрелась после полета, а по замку бродят такие сквозняки!
- Вот-вот, - откликнулся Беллини с неодобрением. - Этим можно простолюдинов забавлять на городской площади. Да что простолюдины!..
Тут он умолк, сообразив, что эдак может далеко зайти - вплоть до камеры пыток благодетельного де Бифа. Видно, тот все же зарился на… гм… фокусы. Ну и молодец.
- А что, «наш граф» заглядывает сюда? - спросил Светлан, возвращая разговор в прежнюю колею.
- Ну разумеется! - подтвердил библиотекарь. - К тому же довольно часто. Ведь его сиятельство не просто собиратель - ему интересны книги.
- Ишь, он и читать умеет.
- И читать, и музицировать, и рифмы составлять…
- Ну надо же, - хмыкнул Светлан. - А какие тексты предпочитает?
- Конечно, не научные трактаты. Сказания о героях, исторические хроники, записки полководцев, советы мудрецов…
В этот момент проснулся помощник. Оглядевшись с некоторым изумлением, он вдруг чихнул, содрогнувшись всем телом. И тут же застонал, будто отдачей ему повредило затылок.
- Ага, посетители, - пробормотал Жордан затем. - А микстуру не принесли? Мне б сгодилось сейчас.
Осторожно перебравшись к столу, он страдающими глазами посмотрел на морс и сообщил:
- Ох, до чего башка трещит!
- По-моему, эта задачка для тебя, - сказал Светлан, глянув на ведьму.
Ухмыльнувшись, она скользнула за спину Жордана и растопыренными пальцами вцепилась в его кудлатую голову. Издав новый стон, тот оцепенел, напуганный больше лекарем, чем недугом. Но через минуту, уже выпущенный на волю, зашевелился, с недоверием прислушиваясь к себе. Откуда ему было знать, что ведьма - лучшее средство от похмелья. Кстати, и от алкоголизма тоже… хотя на это подпишется не всякий.
- С ума сойти! - сказал Жордан, качая головой уже без боязни. - Да ты, братец, просто волшебник. Или… - Тут он вгляделся в Жанну пристальней.
- Болван, какой он тебе «братец»? - вмешался Беллини, с опаской косясь на гостей. - Это же виконт!
Воспользовавшись его замешательством, Светлан подвинул к себе давешнюю книгу, раскрыл на заглавии.
- Ну ясно, - не стал спорить помощник и, подмигнув девушке, налил себе полную чашу морса. Руки у него больше не тряслись, но пить хотелось.
- Ясно то, что наш Жан никакой не волшебник, - произнес Светлан, листая страницы и взглядом будто фотографируя каждую. - Верно, академик?
- Безусловно, - машинально подтвердил хранитель.
Если верить записям, здешние графы были, как на подбор, орлы, а благородство из них прямо хлестало. И какой фантаст сочинял эту хронику?
- Правда, отдельные особи все же выламываются из рамок, - продолжал Светлан. - Взять, к примеру, меня, простого богатыря…
Жордан поперхнулся морсом, Беллини метнул на него грозный взгляд.
- Ведь интересно знать, что творится с моим телом. Откуда берется сила, чрезмерная даже для такой массы, и куда сгинула усталость. И что делать с богатырским зудом, не позволяющим почивать на лаврах, толкающим на авантюры. Если б удалось внести в это хоть какую-то ясность…
- Сир, а тебе обязательно… как это… препарировать сказку? - спросила Жанна.
- Всякий мир живет по присущим ему законам, - ответил он. - А познав их, становится легче крутиться. Умный-то не пойдет в гору, если имеется обход, а дурак ее попросту не заметит. Хотя будет кряхтеть, обливаться потом и проклинать судьбу, обрекшую на эти муки. Но при чем тут судьба, когда с головой проблемы?
- А что, я согласен, - прокашлявшись, выговорил Жордан. - Законы надо чтить, если они не высосаны из пальца.
- Простите, из чего? - заинтересовалась Жанна. Парень плотоядно ухмыльнулся, сразу сделавшись похожим на сатира, однако с курса не сбился.
- Вообще, в свободное от надувания щек время мы тоже пытаемся познавать мир, - сообщил он. - Здесь ведь такая целина!..
- Не боитесь? - спросил Светлан. - Насколько понял, в Междуречье действует правило: меньше знаешь - крепче спишь.
- Крепче всего дрыхнут мертвецы, - вставила Жанна. - Наверно, оттого, что в головах пусто.
- А, думаете, почему я злоупотребляю… гм… снотворным? - сказал Жордан. - Конечно, боимся! Мы ж не богатыри, даже не рыцари. Любой неверный шаг грозит гибелью. Но если двигаться потихоньку, просчитывая возможные следствия…
Судя по кислой мине, проступившей на лице Беллини, его вовсе не убеждала такая тактика. Но решал здесь, видимо, не он.
- В любом случае деваться некуда, - прибавил Жордан. - Уж так мы устроены. Вас, монсеньор, от избытка силы тянет геройствовать, а нас, книжных червей, вот так же терзает бездействие ума. Ведь хочется знать больше. А сознавать свое невежество столь мучительно!..
- Не такие уж мы профаны, - возразил Беллини. - Да и платить за сведения такую цену…
- Не зазорно быть невеждой, - сказал Жордан. - Не желать знать - это стыдно.
- Никто не рождается с готовыми знаниями, - поддержал Светлан. - Если не считать троллей.
- А вы что, и с пещерными троллями пересекались?
- Уж куда пещерней - пришлось спуститься под землю на пару лье.
И на десятки миллионов лет, следовало бы добавить.
- Неужто в Тартар?
- Ну, можно и так назвать.
- Что рыцари умеют - это плести небылицы, - пробормотал Беллини, впрочем, довольно отчетливо. - Такая необузданная фантазия!..
- А тебе завидно? - усмехнулся Светлан. - Нормальная ситуация: одни ставят пределы, другие силятся их раздвинуть. Впрочем, это другая сказка - как-нибудь я запишу ее.
- Будем ждать, сир, - ввернула Жанна. - С нетерпением!
- Или надиктую… чтоб не очень утруждаться. Но там был масштаб - всепланетный. И боги настоящие. А тут - такая провинция! Соответственно, и деятели… Развели, понимаешь, местничество.
- Из искры, говорят…
- Ну да, - хмыкнул он. - Мы на радость всем буржуям мировой пожар разду… Или на горе?
- На горе, - прыснула ведьма. - Лысой.
Застыв, Светлан уставился на нее, пытаясь ухватить мелькнувшую мысль. Не удалось. Ну, пусть побегает еще - рано или поздно… Лишь бы не оказалось слишком поздно.
- Что? - спросила Жанна, сразу делая стойку.
- Эта «гора» нам еще аукнется, - молвил богатырь. - Помяни мое слово.
И открыл книгу на вкладке с картой Междуречья, хотя видел куда более точные чертежи и помнил их досконально. Но всегда лучше держать объект перед глазами - авось и зацепишься за что-то. Правда, гор в графстве не наблюдалось… исключая приграничные. Вот холмы есть.
- Предрекаешь?
- Интуичу, - сказал он. - Повторить по буквам?
Вернувшись взглядом к Жордану, слегка озадаченному их коротким диалогом, спросил:
- Так что же творится в Междуречье? Раз уж вы влезли в это…
Дернув плечами, тот произнес:
- На поверхности все отлично: население почитает Бога, в церквах - полный сбор. Правителя восхваляют, налоги собираются исправно - это не считая субсидий из столицы. Жители если не процветают, то не бедствуют. Враги трепещут… во всяком случае, так представляется отсюда.
- А если заглянуть глубже?
- То розовые тона меняются на багровые. Жестокость - вот чем здесь пропитано все, от детских игр до народных забав. А ведь души, изломанные страданием, уже не возвращаются к Творцу. Знаете, как чаще всего казнят в Междуречье? Сажают на кол.
- Влияние Востока, надо полагать?
- На втором месте - колесование. На третьем - сдирание кожи. Это не считая костров, в которых сжигают инакодумцев.
- Диссидентов, ага, - пробормотал Светлан. - И тут нас не любят.
- А слыхали про «красного орла»?
- Что, здесь и такое практикуют?
- Одним поворотом меча вырезают ребра из живой спины!..
- Верно, у норманнов переняли, - предположил богатырь. - Кстати, не из Скандинавии ли заявились де Бифы, а также некоторые их вассалы? Так сказать, привнесли свежую струю.
- Вояки Междуречья - особая порода, - подхватил Жордан. - Их с детства приучают к убийствам, а смерть им не страшна, ибо за порогом - вечность. Кто погибает в бою, сражаясь за истинного Бога, награждается сполна.
- Неоригинально, но действенно, - согласился Светлан. - Редкий идиот сиганет через Стикс, если на той стороне не ждет хорошего. А что нужно здешним простакам, чтобы не сожалеть о бренном мире? Обильная жратва, выпивка без похмелья да пышные девы. Ну, еще помутузиться с кем-то для полноты ощущений. Вот вам и рай, господа! Занимайте очередь. Кстати, существует гипотеза, будто душами наделяет Создатель…
- Ну, это не ново! - втиснулся Беллини.
- … отрывая от себя. Кому-то достается изрядный фрагмент, кому-то - мизерный. Но на всех все равно не хватает, и с каждым поколением бездушных делается больше. Ныне-то они сделались большинством, конечно же подавляющим.
- А чья это доктрина? - спросил Жордан.
- Возможно, вы слышали о Фридрихе Робинкраце, Магистре Серой Магии и профессоре столичного университета?
- Ну, как же! - подтвердил парень, оживляясь. - Вот он про нас вряд ли знает. Но говорили, будто Робинкраца уволок дьявол - на радость… гм… некоторым его оппонентам.
- Во-первых, не дьявол, а Антихрист, - принялась объяснять Жанна. - Во-вторых, не уволок, а пригласил. И уж конечно, не в преисподнюю… где, кстати, не так плохо, - заметила она вскользь, - чего бы ни болтали про нее святоши.
- Да вам-то кто рассказал? - тотчас поинтересовался Жордан. - Неужто виделись с теми, кто вернулся оттуда?
- Сведения из верных источников, - объявила ведьма, состроив значительную мину. - Не сомневайтесь.
И любит же она привлекать внимание!
- Кстати, об источниках, - сказал Светлан, кивая на книгу. - А есть у вас что-то более правдивое на ту же тему?
С ухмылкой Жордан покосился на хранителя, но выдавать не стал.
- Здесь эта тематика под запретом, - ответил он. - Но в других местах я нарыл кое-что.
- Надеюсь, не кости? Знаете, все эти могущественные артефакты в виде черепов древних демонов… не говоря о прочих мощах…
- Вы напрасно не принимаете это всерьез, - заметил парень.
- Да я вообще… мало что. Натура такая.
- Сложная, - не пропустила Жанна.
- Если копии демонических черепов, сделанные из хрусталя, обладают немалой силой, - то что говорить об оригиналах!.. Впрочем, мы отвлеклись.
- Точно.
- Так какой де Биф вас интересует, монсеньор?
- Конечно, самый первый, - сказал Светлан. - Ведь нынешние порядки устанавливались им.
- Итак, Первый Граф, - начал Жордан. - Звали его Оттар, а до получения графства он именовался сеньором де Беем. Но и эту фамилию, если верить летописям, он получил не по наследству.
- Прямо уголовник какой-то, - хмыкнул богатырь. - Он же Биф, он же Бей, он же… Случайно, он не грузин? Хотя у тех - Отары.
- Тучные? - опять влезла ведьма.
- Всякие, - отмахнулся он. - Нет, грузинами тут вряд ли пахнет - я бы почуял. Скорее Оттар и впрямь вестфольдинг.
- По-вашему, так важно знать истоки? - спросил Жордан.
- По-нашему - да, - с умным видом изрек Светлан. - Ибо менталитет индивидуума в немалой степени задается происхождением. Генетическая память, судари мои, - ее тоже необходимо учитывать!
Пока здешние грамотеи недоуменно переглядывались, пытаясь уразуметь, не морочит ли им головы именитый гость, он еще раз пролистал «Историю рода», словно мог там что-то не заметить.
- А что еще известно про Первого Графа? - спросил затем.
- Ну, в одной из хроник сообщалось, будто он был столь похотлив, что не пропускал даже кобылиц, если те ему нравились.
- Э-э… в буквальном смысле?
Осклабясь, Жордан кивнул.
- Простые нравы, - покачал головой Светлан. - Прямо как у горцев, среди чабанов.
- Ну, у скотоводов эта грань вообще размыта. К тому ж Первый Граф славился необузданным нравом… равно как и большинство его отпрысков. А если правителю что-то взбредает в голову, кто осмелится перечить? Даже короли никогда не имели влияния в Междуречье, все тут решал граф - единолично. Говорят, и хоронили Оттара не по христианскому обычаю. В последний путь его провожали многие, от любимых слуг до преданных псов… Или наоборот, - поправился Жордан, подумав, - любимыми были псы… Только имейте в виду: эти сведения из разряда «холодных».
- Имеешь в виду «горячих»?
- Нет, монсеньор, именно «холодных». А есть еще «ледяные», обжигающие смертельной стужей - от нее за секунду превращаешься в лед.
- Случайно, речь не о святом Клаусе? - спросил Светлан. - На Руси именуемом Дедом Морозом.
- Умоляю, сир: не ссылайтесь на нас, - не выдержал Франц. - Нигде, никогда!.. Понимаете? Иначе нам не спастись.
- Да, не хотелось бы, - присоединился Жордан. - Уж очень не люблю холод. Огонь - и то лучше.
- Типун тебе…
В самом деле, вот про огонь Жордану лучше не поминать. Тем более жизнь прекрасна, а он еще молод. Вообще, если этого парня приодеть надлежащим образом, он пользовался бы спросом у дам. Сбит крепко, пусть не очень изящно, физиономия славная и открытая, глаза светятся умом.
- А что скажете о нынешнем графе? - спросил Светлан. - В папеньку он пошел или и вовсе - в Оттара?
Усмехнувшись, Жордан сказал:
- Только между нами, да?
- А то!
- Мы знаем его лишь последний год… э-э… с октября, да?
Беллини неохотно кивнул.
- Говорят, прежде он не сильно отличался от череды своих предков - зверюга был еще тот.
- Жордан! - воскликнул хранитель, опять испугавшись.
- Чего? - огрызнулся тот. - Ты уже и богатырям не веришь? Тогда и вовсе надеяться не на кого!
- Не мешай, - велел Светлан Францу. - В таких делах надо молчать, как партизан, либо говорить все. Иначе - себе дороже.
- Точно, - согласился Жордан. - Так вот, в конце прошлого лета, примерно через месяц после того знаменитого турнира в столице, наш граф вернулся из очередного похода в полной прострации, словно бы увидал собственную смерть. И тогда же он привез с собой юную девицу, вскоре сделавшуюся его супругой. С тех пор прежняя его свирепость сгинула напрочь, а война больше не веселит де Бифа - как и охота. И чем объяснить такую трансформацию?
- Лишь глупцы не меняют взглядов, - объявил Беллини.
- Да, но настолько!.. Ведь до этого он наломал много дров, причем делал это с азартом и смаком. А перечень его бесчинств… чтобы не сказать злодейств… лучше не вспоминать.
- Как говорится, кто сам без греха… - пробормотал хранитель.
- … и вот тут камни полетели градом, - заключил Светлан. - Это лишь в притчах народ внимает мудрецам и сразу просветляется.
Тяжко вздохнув, Беллини достал из-под стола жбан с местным пивом и разлил по кружкам. Выглядел напиток неприглядно, да и пахнул не лучше - на вкус Светлана. Вот Жордан поглядел на пойло с вожделением, но решил воздержаться, по-видимому, опасаясь увлечься. Зато разволновавшийся Франц приложился к своей порции крепко, пока не увидел дно.
- Нынче граф продолжает править нашим краем, - продолжил Жордан. - Даже подписывает приговоры, включая смертные. Но делает это словно по привычке, уступая ожиданиям подданных… или той неясной силе, чья власть в Междуречье сильнее графской, а уж тем более - королевской.
Говорил он не без иронии, но в его голосе сквозила уважительность, удивительная в подобном насмешнике. Или это было сочувствием? Во всяком случае, Жордан явно не из тех, кто почитает за силу. И уж де Бифа он должен знать неплохо.

Предыдущая страница 13 Следующая страница


Сила отчуждения 14

- Что ж, спасибо за сведения, - сказал Светлан. - Возможно, это поможет нам гвоздить с большей избирательностью. Каждому да воздастся!
- Уж постарайтесь, - попросил Жордан с полной серьезностью. - Еще один вопрос, монсеньор, - заранее приношу извинения…
- Ну?
- А в своей команде вы уверены? А также в тех, кто направил вас сюда и кто поддерживает? Потому что, если хоть где-то отыщется слабина…
Улыбнувшись, богатырь ответил:
- Понимаешь, дружок, мы как преданные псы: готовы друг за друга жизни отдать. Хотя обычно людям не свойственно такое - тут ты прав.
- Что-то давненько я тебя не предавал! - потянувшись, произнес паж.
Жордан хмыкнул с некоторым смущением.
- До утра еще много времени, - сказал Светлан, поднимаясь. - Хватит и на три предательства.
Кивнув хозяевам, он зашагал к выходу.
- «Прежде, нежели пропоет петух, трижды отречешься от меня», - засмеялась девушка и, - кокетливо помахав рукой, устремилась за богатырем.
Когда вышли в коридор, он спросил:
- И почему у всех алкашей поцарапанные носы? Они падают на них или получают по ним?
- Кто на кого? - ехидно уточнила ведьма.
- Ну, не носы же на алкашей!
- А ведь Беллини ездит на Жордане, - заметила она с ухмылкой. - У самого мозгов хватает лишь на выпендреж.
- Вообще, тандем довольно типичный, - не стал оспаривать Светлан. - С другой стороны, без такого буфера Жордан попросту бы не выжил - расшибся бы насмерть о первого же дуболома, облеченного властью. Он башковитый, но неприспособленный.
- И ему тоже нужен импресарио?
- Если не удастся нормализовать ситуацию, эвакуируем Жордана в Город Солнца. Уж там ему хватит целины.

Глава 12
Первые видения

И опять по сторонам тянулись темные стены, сложенные из здоровенных кирпичей, скупо озаряемые факелами, изредка разрываемые дверными проемами или узкими окнами-бойницами. Даже мостки, соединяющие дома и башни, больше смахивали на коридоры. К тому ж здания стояли плотно, почти не оставляя промежутков. По сути, вся крепость была одним громадным строением, поделенным на десяток корпусов. А высоченная стена с угловыми башнями окружала его, точно броня.
- Странная архитектура, - заметил Светлан. - Похоже, кто строил это, на дух не переносил открытых пространств.
- Кстати, о духах, - сказала Жанна. - Это ведь призраки не любят свежего воздуха и не терпят сквозняки, исключая попутные. А если ветер унесет тень от ее корней, она рассеется.
- Без корней - какая жизнь? - согласился богатырь. - Впрочем, на жизнь это и так… не очень-то… А ты на что, собственно, намекаешь? По-твоему, Стронг возводился под нужды привидений?
- Так ведь и при желании не вышло бы лучше. Уж здесь нашим пугальщикам ничто не угрожает - живи… хм… и радуйся.
- Да если бы они только пугали!.. Они ж еще и пакостят. На кой ляд было устраивать этот диснейленд - чтобы развлекать гостей? Или в расчете на будущих туристов… э-э… лет эдак через тыщу.
- Спроси у Первого Графа, - беспечно откликнулась девушка. - Уж он должен знать.
И тут внезапно ожила Агра, до этого ведшая себя тише воды. Метнувшись стрелой, она ухватила крысу, опрометчиво выглянувшую из щели. Бедняжка скрылась в ее пасти целиком, лишь хвост свисал и дергался… некоторое время.
- Решила сгущенку заесть? - поинтересовался Светлан. - Ну, у тебя широкий спектр!.. Лучше выплюнь, пока не подцепила заразу. Тут не твои пещеры, здесь цивилизация… а с ней и болезни.
Задумчиво поглядев на него, кобрис разжала челюсти. Зверек шлепнулся на пол и пару секунд выглядел покойником. Затем вдруг шевельнулся, будто собрался задать деру. И тотчас Агра сцапала его вновь.
Покачав головой, богатырь сказал:
- Вот один кошак так играл, играл с мышкой… пока та не съела его.
- Который в сапогах, что ли? - проявила Жанна осведомленность.
- Не-е, этот-то как раз знал меру. А также время и место. Он сам питался людоедами.
Мотнув мордой, кобрис отшвырнула крысу… пожалуй что окончательно придушенную. Кормиться всякой гадостью Агра явно не собиралась. То ли решила слегка размяться, то ли захотела обратить на себя внимание. И теперь стояла посреди коридора, загораживая проход.
- Некоторые женщины напоминают кошек, - произнес Светлан, возобновляя движение. - Обожают путаться в ногах!..
- По-твоему, лучше б они бегали за вами, как собаки?
- Если им чего надо, они и это умеют.
- Кошки?
- Both, - ответил он.
Огибая кобрис, Светлан тронул ладонью ее загривок. И тут же отдернул руку, пожаловавшись:
- Она меня бьет!
- Чего? - удивилась девушка.
- Ну да, током, - пояснил он. - Прямо ходячий конденсатор. Видно, недаром одних скатов называют котами, а других - электрическими.
- Ведь это плохой признак! - обеспокоилась Жанна. - То-то мне чудилось, будто кожу покалывает - особенно на лице. Жаль, я не голая…
- Хочешь, чтобы кололо всю, да?
- Говорят же: «кожей чуют опасность», - это про нас. И Агра вовсе не горит желанием топать дальше.
- А ее никто не неволит, - пожал плечами Светлан. - Пусть бродит сама по себе. Чай, кошка - не заблудится.
- Без нас она не пойдет.
- Ну… тогда расскажи про призраков еще что-нибудь.
- Нашел у кого спрашивать!..
- Но ведь не я - ведьма? Уж свое ремесло ты должна знать.
- Да какое ж это ремесло, сир?
- «Мы свое призвание не забудем», конечно!.. И чего вы приносите там? Гм… в подоле.
В дальнем конце коридора мелькнула тень, и тотчас по телу пробежал холодок - уже знакомый.
- Заметила? - негромко спросил Светлан.
- Не так заметила, как ощутила, - проворчала Жанна, зябко поводя плечами. - Смотрела-то я в другую сторону. А что там было?
- Погоди.
Прикрыв глаза, богатырь вызвал из памяти недавнюю картинку (а если б и давнюю - без разницы), добавил ей контрастности, увеличил яркость. Затем приблизил обозначившийся силуэт вплотную… слегка подвел резкость…
- И что видишь? - спросила Жанна, не утерпев.
- Дружественное лицо, - усмехнувшись, ответил он. - Ноздри вразлет, глаза-льдинки, борода клочьями, кожа - мертвенная. И кажись, присутствует фамильное сходство.
- Старый граф!
- Ну, не обязательно. То есть старый-то он старый - но вот насколько? В этой династии было столько мерзавцев!.. И который из них? Или призрачных Бифов тут целая банда?
- Скажешь, сир! - содрогнулась Жанна. - По мне, и один - много.
- Да не трясись, глупая!.. В сравнении с тем, что мы с Артуром видели в Тартаре, здешние страшилы - дошколята. Это уже не наша лига, ясно? Потому он и слинял сразу.
- Или за подмогой побежал. А ну, навалятся скопом?
- Вот тогда повеселимся. Эх, раззудись плечо!..
Хотя такая перспектива его не прельщала: мало прочей пакости - еще и призраки.
- Вообще, это любопытно, - произнес Светлан.
- Ну еще бы!..
- Вообрази, что в здешнем замке эдакий заповедник фамильных духов. Я бы не удивился - совершенно. Поскольку знаю теперь, что отъявленные злодеи не пользуются спросом даже в Преисподней. То есть к Богу их не пускают, Сирк тоже не зовет - и что остается? Или вовсе сгинуть с арены, канув в бездну, или зацепиться за мир уже в ином, нечеловечьем качестве. Конечно, они стараются изо всех сил!.. А может, им и помогает кто-то.
- Да кому они сдались, господи!..
- Пошли, - сказал богатырь, срываясь с места. - Надо проследить, куда поплыл этот прозрачненький.
Достигнув поворота, он опять двинулся по следу, на сей раз улавливая не запах, а явственные струйки стужи, оставляемые призраком, будто тот выкачивал энергию из пространства, поддерживая свое странное бытие. Тихонько ворча, Жанна бежала следом, вцепившись в загривок кобрис, чтобы не отстать. Взлететь ведьма не пыталась, благоразумно придерживая этот козырь для крайних случаев.
А затем троица остановилась, наткнувшись на неподвижное тельце крысы. Судя по всему, трупик был свежий - хоть к столу подавай, - но выглядел мумией, напрочь лишенной влаги. И уж к этому убийству Агра не имела касательства.
- Видно, ему потребовалась кровь, - высказалась Жанна. - Эдак скоро и за людей примется.
- Порядочные привидения так себя не ведут, - молвил Светлан.
- Да ты-то откуда знаешь, сир?
- Мне так кажется, - ответил он. - Перекреститься?
И поглядел на стену, куда уводил след. Может, для того призрак и обескровил крысу, чтоб пройти сквозь камень? Ведь черт поймет в его физиологии!
За стеной раздался жалобный стон - детский или девичий. Затем еще один, словно бы в подтверждение. Вот же дьявол!.. Не раздумывая, богатырь врезался в стену и вместе с лавиной обломков ворвался в комнату.
Оказалось это спальней. На неразобранной постели в сложной композиции оцепенела юная парочка, не то чтобы вовсе раздетая, но оголенная в странных местах. Все четыре глаза были выпучены на богатыря - стало быть, призрака детки не заметили, увлеченные своей игрой, уже подкатывавшей к финишу. И тут сюда вломился гость… как нельзя более некстати.
- Ну извините, - пробормотал Светлан. - Мне показалось: здесь дверь.
Ничего умней в его голову не пришло.
- Мы тоже умеем сквозь стены проходить, - сказал он Жанне, впорхнувшей следом. - Куда робокопу!..
- Или бульдозеру, - хмыкнула та. - Панове, не отвлекайтесь! - призвал паж, подкрепляя слова фривольным жестом, - у вас своя потеха, у нас - своя. Вы-то нам не мешаете.
Как ни странно, парочка послушалась, хотя ведьма даже не пыталась морочить - она вообще редко злоупотребляла Силой. По-видимому, юнцам не терпелось настолько, что прочее уже не играло роли… во всяком случае, главной. Знакомо, знакомо…
Шагнув к древнему шкафу, вполне подходящему по габаритам, богатырь передвинул его, заслоняя пролом в стене. И тут же пробил против шкафа новую дыру, в этот раз стараясь быть аккуратней. Теперь за ней обнаружился узкий лаз, темный и затхлый, наверняка давно не используемый… людьми. А вот призраку, похоже, впрямь легче двигаться в пустотах, чем в сплошном камне.
- Вперед! - скомандовал Светлан, устремляясь в проход.
- «Погоня в горячей крови» - да, сир? - поинтересовалась девушка, едва поспевая за ним.
- Вот и нет, - откликнулся он через плечо. - Свой охотничий пыл я давно держу в узде.
- С тех пор, как погонялся за мной? - ехидно спросила Жанна. - Не забыл про болото-то?
- Это в каком смысле - в аллегорическом?
- А? - не поняла девушка.
- Как говаривала моя прежняя подружка: «Там у меня такое болото!»
- Ну, сир, делаешь успехи!.. Хотя наше с тобой «болото» еще впереди, - посулила она. - Увязнешь крепко.
- Думаешь? Тут как бы в выгребную яму не влететь…
А в следующую секунду Светлан затормозил, воскликнув:
- Черт, опять тупик!
- Так сделай из него проход - первый раз, что ли?
- Понравилось, да?
Впрочем, другой способ здесь вряд ли годился. Легонько богатырь нажал плечом, и древняя кладка рассыпалась, открыв даже не каморку, а нечто вроде глубокой ниши, на полу которой, спиною к дальней стене, восседал скелет, обтянутый иссохшей кожей.
- Приехали, - сказал Светлан. - Вот и «корень» нашего призрака. Выходит, этого графа замуровали?
- Скорее всего живьем, - подтвердила ведьма. - Веселенькая у него была смерть!
- Что веселая - наверняка. А до погребения ли, позже ли… Вообще, индийцы поступают мудро, сжигая своих покойников, - так у тех меньше шансов досаждать живым. И славяне хоронили через огонь, пока их не одарили христианством. А как стали закапывать мертвецов, тут и начались проблемы: привидения, упыри… И откуда это пошло: так заботиться о сохранении трупов? Может, и египтяне не были первыми? «Любовь к отеческим гробам», ну конечно!..
Машинально оглянувшись, Светлан выплеснул из рук пару Молний, обращая мумию в горстку праха. Пусть попробует призрак зацепиться за такую малость!.. Конечно, лучше б и это развеять по ветру.
- И ничего не было, - пробормотал он. - Пустая ниша, и все.
- А если он сроднился с латами? - спросила Жанна. - Многие Бифы не вылезали из них. Или меч сделался у него продолжением руки… Вот так схватишься за старый клинок, - фыркнула она, - а им уже управляет другой!
- Тогда с чего призрак крутился тут? - возразил Светлан. - Наверно, здесь у него главный якорь.
- Был, - добавила ведьма.
- Кстати, - вдруг сказал он, - а где родовой склеп де Бифов?
- Хочешь и там затеять пожар? - догадалась Жанна. - Думаешь, Роже простит такую вольность?
- Знаешь, не исключено. Ну а не простит…
- … так и бог с ним, - заключила дева. - Его проблемы.
Тем же маршрутом они вернулись в коридор, по пути снова миновав неугомонную парочку, уже отправившуюся на следующий круг. Задвинув за собой шкаф, Светлан отряхнул плечи от паутины, собранной со стенок забытого лаза, и спросил:
- А интересно, как долго тени могут обходиться без корней?
- Ну, сутки, - ответила Жанна, тоже приводя одежду в, порядок. - Больше-то вряд ли.
Подняв голову, богатырь прислушался к тишине, нарушаемой лишь хихиканьем деток по ту сторону шкафа и далекими рыками гуляк, уже не такими частыми.
- Как не хватает музыки! - вздохнул он. - Привык, понимаешь, к постоянному фону.
- Могу я спеть, - предложила девушка.
- Пажеские песни? Конечно, было б занятно…
Круто развернувшись, Светлан успел засечь новое видение, на бреющем полете пронесшееся по перпендикулярному коридору. Теперь это оказался не изможденный бородач в пышных одеждах, а… совсем наоборот. Бабища была крупная, мясистая - если можно так сказать о призраке. Как раз для здешних любителей обильных форм и мясной диеты.
- Случаем, это не валькирия? - спросил Светлан. - Прекрасная и нагая, гм… Или они должны носить доспехи?
- Что, си-ир, голые девки мерещатся? - прыснула Жанна. - Это от воздержания - я же говорила!..
- Не разглядела, что ли? Молодая ишо, глаз не набит.
- Может, сам и набьешь? - фыркнула девушка. - Да из-за твоей спины слона не приметишь!
- Ну, разница небольшая, - сказал он. - Эдакое облако… без штанов. Представляешь, каково возлежать на такой груди?
- А второй накрываться, ага.
- У других «мальчики кровавые в глазах», а у меня раздетые бабы, - пожаловался богатырь. - Ну никакой солидности!
- Мальчики - это иная ориентация, - пояснила ведьма. - Э-э… нетрадиционная.
- А кровавые - это когда и садомазохизм?
- Да-а, - ответила она с томным придыханием.
- Вот уж вправду: «И рад бежать, да некуда… ужасно!»
- Да-а, - выдохнула Жанна столь же задушевно.
- Вообще, нормальному мужику такая краля показалась бы соблазнительной, - заметил Светлан. - Может, и меня пытаются подманить этими пышностями?
- А богатыри, сир, славятся своей гипр… сикс…
- Гиперсексуальностью?
- Вот, точно! Они ж там не ведают, что ты вегр… винг…
- Винегрет? - предложил Светлан.
- Вегетарианец! - вспомнила девушка. - И что не кидаешься на мясные туши.
- А кидаюсь на кости, ну да. Или даже на сухие стручки.
- Вот уж неправда, сир! - возмутилась ведьма. - В нужных местах и на нас довольно мякоти. Но мы - во плоти, а не тени, брошенные с того света. И если б весили столько, на сколько выглядит твоя валькирища…
- Ладно, - сказал он. - Хоть я не создан для блаженства, а поглядеть любопытно. Ведь если коровы летают, значит, это кому-нибудь… Ну, ты идешь?
И в том же сопровождении: ворчащей девы и безмолвной кобрис, - богатырь двинулся по новому следу, уводящему в глубь здания. В отличие от других выглядело оно заброшенным. Наверно, та бесшабашная пара и забралась сюда в надежде, что тут не побеспокоят… живые. А привидений юнцы еще не научились бояться или считали их менее опасными.
- Интересно, а призраки умеют превращаться? - спросил Светлан. - Уж слишком этот след смахивает на предыдущий. Кабы не видел ту летающую толстуху…
- Да кто их знает, сир? - пожала плечами ведьма. - Большинство - наверняка нет. Но с веками, может, и обрастают навыками. Ведь чем древней привидение, тем на большие пакости способно.
- Это радует, - пробурчал он.
На сей раз призрачный след, пару раз повернув, уперся в массивную дверь. Железные створы, как и положено, ржавые, отворились со скрипом, наводящим тоску.
- Смахивает на ловушку, - заметила Жанна.
- А то не вижу, - проворчал Светлан. - Но пройти мимо открытой двери… Или я не богатырь? Хотя, если желаешь, могу сопроводить тебя к Артуру, - прибавил он без особенной надежды. - Поможешь ему трясти святош. Ты ж любишь общаться с духовными лицами?
- Ряхами, - переиначила ведьма. - В рясах… Нет уж, сир, не надейся, что пущу тебя одного!
- А как насчет того, чтобы приказать? - полюбопытствовал тот. - Все ж таки я твой начальник… как бы.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Да разве ты умеешь приказывать? Ты и просишь-то - с большой неохотой..
- Умная больно, - буркнул он. - Вырастил на свою голову.
- Голову ли? - хихикнула шалунья. - Хотя верно: зависит от размера…
- Все, цыц! - велел богатырь. - Не отвлекай.
И, прихватив со стены факел, шагнул в проем. С покорным вздохом Жанна двинулась следом. Вот Агра не тронулась с места, застыв в изваяние.
- Что, решила не соваться? - спросил Светлан, оглянувшись на нее. - И правильно. Здоровье надо беречь.
Здешняя комната вполне могла зваться залом. Конечно, в ней не было ни горящих светильников, ни окон, выходящих наружу, но даже без факела здесь оказалось бы не темно. А исходило сияние от призрачных силуэтов, плавно двигающихся посреди помещения и словно бы разыгрывающих пантомиму. Угрозы в них не ощущалось, хотя глядеть было жутковато. Это были не призраки, уже обретшие некоторую вещественность, и даже не тени, бесплотные, но вполне цельные проекции сознаний, лишенных жизни сравнительно недавно, а всего лишь фантомы - то есть сиюминутные оттиски умерших рассудков, всего и способные, что раз за разом прокручивать некие сцены, часто довольно пустяковые.
- Словно бы смотришь старый фильм, - пробормотал Светлан, - где все актеры - покойники.
- Да ну его на фиг, такое кино! - откликнулась девушка. Железная створка позади них вдруг захлопнулась с пугающим лязгом, и тут же перед ней рухнула каменная плита, вывалившись из потолка.
- Нас вроде как поймали, - хмыкнул богатырь, поглядев на плиту без особенного почтения. - Сейчас начнут рэзать, а?
Затем он ощутил, как воздух вокруг стал остужаться, будто заработал мощный рефрижератор. Жанна заволновалась, бросая по сторонам тревожные взгляды.
- Спокойно, спокойно, - сказал Светлан. - Температура упала градусов на сорок, не больше. До абсолютного нуля далеко - даже в Арктике холодней намного.
- Это для тебя, сир, пустяк, а мы, тутошние ведьмы, к морозам не привыкли!
Смахнув с плеч широкий плащ, богатырь закутал девушку по самые глаза.
- Теперь я тоже буду привидением, - хихикнула она, поднимаясь в воздух. - Диким, но симпатичным.
- Но что мне не нравится тут…
- И что же, сир?
- Раз энергию забирают, то, верно, не без причины. А если направить ее в одну точку, сорока градусами не обойдется. И даже четырьмястами, боюсь…
Ведьма опять заволновалась:
- Чего же ждать, мой господин?
- Держись поближе ко мне, егоза. Не дай бог, саданут жаром!
Прищурясь, Светлан оглядел комнату, фиксируя все подробности. Несмотря на стужу, уже покрывшую инеем редкую мебель, фантомы продолжали разыгрывать представление, сейчас несколько смахивая на призрачных снеговиков. Ну и откуда ждать?
- Когда ты так смотришь, делаешься похожим на тигра, - сообщила девушка. - И сразу хочется спрятаться у тебя за спиной. В обычное-то время забываешь, что ты - богатырь.
- Может, лучше я за тебя спрячусь?
- За мной даже твоя рука не укроется, - возразила она. - Очень великий ты человек, сир, вдобавок тяжело здоровый.
- Уже и не человек даже, - пробурчал Светлан.
- Ты забыл, верно, что такое заложенный нос, - продолжала девушка. - Или саднящее горло. Или простуженный яичник. Или…
- Будто сама помнишь! - хмыкнул богатырь, останавливая ее экскурс в анатомию. О своих деталях Жанна могла говорить долго, мало-помалу съезжая в интимности.
- Да как не заряжусь от вас пару дней, бывает, что и прихватывает.
Странно, но теперь и Светлан ощутил озноб. То есть для зауряда это было б нормой, учитывая здешнюю промозглость, но для богатыря такая норма сродни болезни. Если и это проделки призрака, то он вправду - не из рядовых. Или за ним прячется кто-то посерьезней, пока не спеша возникать. Ну, это уже смахивает на дело, а то все - разговоры, разговоры!..
- Да откуда такие перерывы? - удивился богатырь. - Поститься ты вроде не обязана… Или на твою изюминку клюет не каждый?
- У меня изюминок по меньшей мере две, - оживилась ведьма.
- Не считая пупка, да? Видели - знаем!.. Вот интересно, - прибавил он. - У каждого мужика грудь одна, а на вас - по паре. Где справедливость?
- Может, будем сравнивать по весу? - не задержалась с ответом Жанна. - Уж про справедливость, сир, лучше молчи!
- Да, - сказал Светлан, наконец выбрав, куда смотреть. - Помолчать сейчас - самое время.
Невдалеке от них, в самом центре зала, разгорался шар, слепя пронзительным сиянием, в котором один за другим растворялись бледные силуэты фантомов. И хорошего он явно не сулил.
Не отрывая взгляда от пылающего сгустка, богатырь одной дланью обхватил талию Жанны. Затем вместе с ведьмой сдвинулся в сторону и, дождавшись момента, метнулся вбок уже со всей резвостью.
Вплотную к ним прошелестела жгучая полоса - будто атаковала чудовищная кобра, развернувшись из клубка, - и с щипом врезалась в плиту, заслонявшую вход. Содрогнувшись, глыба пошла трещинами, а затем распалась на десятки кусков, мерцающих в наступившей тьме, точно угли огромного камина.
- Вот и все, - объявил Светлан, отпуская девушку. - Здешний кругооборот энергии завершен. Мы вновь возвращаемся в лето.
Действительно, температура в зале быстро поднималась, растопляя изморозь. Но фантомы не вынесли потрясения, на какое-то время сгинув отсюда. И присутствия призрака больше не ощущалось, словно бы он полностью растратил себя в этом последнем наскоке… или тот загадочный некто пожертвовал им, стремясь разделаться с богатырем.
- Уж очень легко мы отделались, - удивилась ведьма. - Столько стараний… а на фига? Это даже на схватку не походило.
- Следовало лишь точно угадать время, - пояснил он. - А на это моего предвидения хватило.
- Еще и нацелил молнию поточней? - спросила Жанна, оглянувшись на рассыпавшуюся глыбу.
- Да лень было долбать самому. В конце концов, я все-таки посол. Махать-то кулаками любой дурак сможет.
- А ты, значит, не любой?
- Я - особенный, - подтвердил Светлан. - Такого масштаба, что уже зашкаливаю в умники.
Без особых сложностей справившись с железной дверью, они покинули комнату-ловушку и дальше опять двинулись в компании Агры, спокойно дождавшейся их снаружи. Направились теперь в обратную сторону, решив, что пора сделать перерыв. Неугомонная парочка продолжала резвиться, когда они проходили мимо, - не подозревая ни об опасности, еще недавно готовой прыгнуть на них из тьмы, ни о том, что угроза минула… во всяком случае, на ближайшие часы.
- Вот кто не теряет время! - позавидовала ведьма. - А мы бродим тут, что твои призраки. Думаешь, за этим Анджи отправила меня к тебе?
- Ведь и не для этого? - кивнул Светлан на стену.
- Как знать, сир, как знать. Конечно, прежде всего я должна помогать советами и ограждать от лишнего риска. Но если ты и рискуешь оттого, что не на кого тратить силы?
- Хитро повернула, ишь!..
- К тому ж тебя надо поддерживать в форме. А вдруг при следующем посещении столицы ты не оправдаешь чаяний королевы?
- Вот Анджеллой меня стращать не нужно, - сказал он. - Мы, богатыри, даже своих супруг не боимся. Вдобавок я еще и граф - если верить Артуру.
- Ну, для тебя это не предел! Захочешь - и в герцоги выбьешься. Или даже в эти… в кронпринцы.
- Уж не жду от жизни ничего я, - вздохнул Светлан. - В смысле, хорошего.
- И напрасно, сир, - бодро сказала Жанна. - До конца света еще уйма времени - вполне хватит для нашей любви.
- Братской, - имеешь в виду? - усмехнулся он. - Ты про Бахрама-то не забыла, попрыгунья? Не говоря о Стрелке.
- Никто не забыт, - хихикнула ведьма. - И каждому достанется на орехи - лишь бы нашлось, чем их грызть. Когда сердце просторное…
- Думаешь, тут решает сердце? Вот у нас чаще заправляет совсем иной орган. А когда даешь ему волю, делается ни до чего. И вообще, пора завязывать.
- Его? - ужаснулась девушка.
- С этим, - поправил Светлан. - Слишком большой расход магии. А без нее здесь как без воды - скоро сама увидишь. Так что с этой минуты я буду экономить… хотя и поздновато хватился, да?

Глава 13
Выход графини

Без дальнейших происшествий троица вернулась к гостевым покоям, но перед самым входом вновь нарвалась на засаду - на сей раз путь ей заступило скрюченное существо, с головой укутанное в замызганное тряпье. На виду оставалась лишь морщинистая физиономия, похожая на кору старого вяза, причем блеклые глазки почти терялись среди глубоких складок - хотя смотрели зорко.
- Надо ж, какое чучело! - пробормотала Жанна.
- Будешь плохо себя вести - сделаешься такой же, - понизив голос, сказал Светлан. - Типичная Черная Ведьма, насколько я в этом смыслю.
Из обтрепанного рукава выдвинулась темная кисть и, нацелившись на Светлана, поманила указательным пальцем. Такой перст, смахивающий на высохший сучок, вряд ли мог кого-то завлечь, но Светлан всегда отличался любопытством.
- Похоже, приглашают одного меня, - заметил он. - И отказывать даме как-то неловко. Тем более дам минимум две - то есть скучно не будет.
- Как шалить, так сам, ага? - обиженно спросила Жанна. - А вот по всяким занудам таскать…
Посмеиваясь, Светлан ответил:
- Если сейчас и намечаются шалости, то не мной. Но когда я соберусь шалить…
- Ну?
- … уж про тебя не забуду.
- Слово?
- Иди-иди, - подбодрил он. - Набирайся сил.
И распахнул дверь в покои, передавая девушку под опеку Артура, уже восседавшего вместе с Лорой и Стрелком в общей комнате. Даже не поленился закрыть за ней и кобрис, прежде чем отправиться к новому эпизоду.
Теперь маршрут пролегал через места, охраняемые и освещаемые вовсю. Впрочем, частый топоток провожатой служил бы отличным ориентиром даже в полной тьме, а если б и звуков не было, хватило бы запаха - уж с такого следа не собьешься. К счастью, идти пришлось недалеко: к другому краю здания, даже этаж оказался тот же. Укромная дверь тихо отворилась, пропустив Светлана, и тотчас захлопнулась, отчетливо звякнув засовом.
Сквозь узенький коридор они проследовали в комнату, которую вполне можно было б назвать будуаром, если бы такое слово уже вошло в обиход. Здесь тоже полыхал камин, а окна были закрыты наглухо - похоже, таким способом жители крепости защищались от призраков. Невдалеке от входа, рядом с округлым столиком, уже сервированным для неофициальной встречи, их ждала молодая женщина, высокая даже по местным критериям, похожая на вытянутое отражение в зеркале. Была она скорее бесцветной, нежели блондинкой, а длинные ноги, проступавшие сквозь цветистую парчу, напоминали ходули. Сложена, впрочем, недурно, и кожа еще оставалась нежной, как у подростка. Да и в чертах хватало своеобразия - пожалуй, лет через тысячу она вполне могла бы пробиться в супермодели. А то, что это здешняя госпожа, было написано на ее лице, бледном и словно бы выстуженном, проявлялось в надменной позе. Обряженная в пышное платье с глубоким декольте, графиня восседала в вычурном кресле, а у ног были заготовлены подушки - видимо, для гостя.
Не приняв предложенной игры, Светлан прихватил по пути стул и сел напротив хозяйки, выжидательно глядя в прохладный лик, тщетно старающийся казаться приветливым. Топотунья-провожатая поспешила в дальний угол и затаилась в тени, словно огромная сова.
- Не бойтесь, она не предаст, - сказала графиня, презрительно кривя губы. - Старую ведьму спасает от дыбы лишь мое заступничество, а стоит мне усомниться в ее верности…
- Это не ведьма - ворожея, - возразил Светлан. - Не думаю, что ее советы помогут.
- Конечно, к ведьмам у вас слабость! - не пропустила она. - Особенно к некоторым, да? К тем, кто притворяется королевой.
- Ну-ну, милая, не так резво, - предостерег богатырь. - Не забывайте, что я - королевский посол.
- Также и граф, верно? - прибавила хозяйка язвительно. - Как бы ровня мне. Только между моим графством и вашим есть разница, вы не заметили?
- Но разве это графство ваше? - удивился он. - Я-то считал главным де Бифа.
- А мне говорили, вы умеете заглядывать под поверхность!..
- Вот она, что ли? - Светлан кивнул на безмолвную советницу. - А что еще нашептала?
- Что у вас хватит силы сокрушить любого на этом свете и в одиночку победить войско. И почему вам не сделаться настоящим графом?
- Всего лишь графом? Ну-у!..
- Затем и королем, разве трудно? - И простодушно пояснила: - Одной мне не удержаться на троне.
И куда она гонит? - покривился Светлан. Простые нравы, прямо как в тайге. А не угодно ли, благородный сеньор, замочить моего муженька? Не говоря о королеве и прочих несогласных. Замах, однако!
- Это бабуля научила не хитрить со мной? - спросил он. - Или нет сил сдерживаться? Знаете, лапа, вам надо постажироваться при королевском дворе - вот там вы б поднаторели в интригах. И не связывайтесь с недоучками!.. Любой сведущий маг знает, что богатырей не берет приворот.
Взглядом, который графиня метнула в угол, вполне можно было воспламенить факел. Ишь, оказывается, под блеклым фасадом прячется вулкан! И каково Бифу сидеть на нем? Не говоря о том, чтобы лежать.
- Хотя откуда тут взяться сведущим, - поспешил добавить Светлан. - Атмосфера Междуречья не способствует чародейству.
А лишь темному колдовству - следовало бы добавить.
- Ведь можно и без ворожбы обойтись, - произнесла Адель, хищно улыбнувшись. - Или мы не хороши друг для друга? Вот вы мне вполне годитесь - эдакий чудище!
И, потянувшись, попыталась ущипнуть гостя за открытое предплечье. Пришлось напрячь руку, чтобы не дать игрунье захватить кожу.
- Ну что же вы? - спросила женщина нетерпеливо. - У нас нет времени на ритуальные танцы.
Кажется, Адель считала себя неотразимой, введенная в заблуждение своей властью над графом. Бог знает, что она вообразила о себе. По меркам периферии графиня, может, и годилась на роль звезды, но соперничать с Анджеллой… или даже Артезией, Жанной, Лорой… Хотя она могла бы сойти за милашку - если одеть ее с большим вкусом, отладить макияж, научить двигаться. И все равно не дотянула бы до красавицы. А обаяния у Адель не больше, чем у гюрзы. Удержаться от такого искушения - не много чести. Теряют больше иногда… причем не далее, как сегодня.
- Вы такая… э-э… протяжная, - пробормотал богатырь, отводя взгляд.
- В чем дело? - резко спросила Адель. - Тебя смущает мой рост? Ты на себя погляди!
- Это - довод, - согласился он, несколько расслабляясь. - Прямо родным повеяло.
- Или то, что не под силу здешним ворожеям, удалось королеве-колдунье? Выходит, и ты очарован этой самозванкой?
- О, новая версия! - обрадовался Светлан. - Мужчины-то обвиняют в использовании чар как раз меня. - Подвинув стул, он обезопасился выступом столика от новых поползновений и прибавил: - А давай, светлая моя, не мешать котлеты с мухами. Чего ты хочешь от меня - конкретно?
- Для начала - это. - Подбородком Адель показала, что имеет в виду. - Разве у меня нет прав на маленькую радость? Или я не женщина?
Ну, не такую и маленькую, если на то пошло. Помедлив, Светлан решился спросить:
- А что же граф, не справляется?
- Да лучше я под жеребца лягу, чем отдамся этому борову!
Как интересно. То есть она больше не подпускала к себе де Бифа?
- С жеребцом? Гм… С чистопородным, наверно?
- Ну разумеется!
Кажется, она говорила всерьез - ничего себе!.. Почему-то вспомнился Тиг… то есть понятно почему. Хотя и самому Светлану такое сравнение не льстило. Когда на тебя кидаются с голодухи… Действительно, а кто еще? Вассалы де Бифа вряд ли посмеют. Нордийский посол слишком дипломатичен, да и не в том возрасте, чтоб рисковать карьерой в угоду похоти. Слуги не годятся по определению - нам же бла-ародных подавай!..
- Раз тебя повело в зоологию, давай определимся с терминами, - предложил он. - Вообще-то боровом в королевстве принято звать Бройля. А здешний граф скорее уж бык.
- Да какая разница? - отмахнулась Адель.
- Ну, хотя бы в результате. Скажем, от быка может родиться минотавр. А вот кем способен одарить конь… Полагаю, что не кентавром.
- А кто может произойти от богатыря и колдуньи? - укусила она.
Усмехнувшись, Светлан ответил:
- Эксперимент покажет… если доживем. Ладно, а что еще? - спросил он. - Тебя ж не только на сладкое тянет?
- И даже не столько, - растянув губы в холодную улыбку, сказала графиня. - Куда сильней мне хочется украсить своего… быка ветвистыми оленьими рогами.
- А не гуманнее ли прибить сразу?
- Это слишком просто для него! Он должен умирать долго - день за днем, месяц за месяцем. Всей его крови не хватит, чтобы расплатиться!
Вот сейчас в ней проступила страсть - Светлану даже сделалось зябко.
- Мученьице - мое развлеченьице, да? - пробормотал он. Кажется, своим непотребством де Биф породил чудовище.
Или только разбудил его, заодно допустив к власти. И уж Адель превзойдет графа, развивая полученные уроки. А со временем, возможно, захочет принимать ванны из крови девственниц - конечно, совсем юных, ибо в здешних местах трудно сохранить невинность до совершенных лет. Законы войны суровы, особенно к беззащитным.
- Ты что же, решила отомстить? - спросил Светлан. - Да не верю я - это лишь предлог! Если б тебе не светило повышение…
Интересно, а согласилась бы Адель переиграть эпизод, настолько изменивший ее жизнь? Или сочла бы минуты позора достаточной платой за нынешние блага? Впрочем, это не значит, что она откажется от добавки.
- Тебе-то какое дело? - бросила графиня, гордо распрямляясь. - Чего бы я ни добивалась, ты не будешь обделен. Чем быть на посылках у ведьмы…
- А каждому есть своя цена, верно?
- Естественно, - подтвердила она с полной уверенности. - Ну, что тебе не ясно? Ведь в придачу ко мне ты получишь огромное богатство и армию, лучшую в стране.
- И всех тутошних палачей, - присовокупил богатырь. - И роскошный пыточный арсенал, накопленный за века.
- Ну конечно! - подхватила графиня. - Да если бы де Биф не был размазней, он давно бы сделался королем!
- И тогда твоя душа угомонится? - рассмеялся Светлан. - Или подвинет Роже на покорение соседей? А не боишься, что раньше он обломает тебя?
- Что ты понимаешь? - вспылила Адель. - Он меня пальцем не тронет!
- Пальцем, может, нет - а кинжалом? Вот его папаша не церемонился с женами. Лучше не испытывай судьбу, а то, не дай бог, проснется дурная наследственность…
- Он не посмеет, - быстро сказала женщина. - Ведь он трус, хотя скрывает.
- А чтоб убить слабого, смелость не нужна - тем более когда некому спрашивать. В крайнем случае можно сослаться на аффект: дескать, спровоцировала. Ну буйный я - с кем не бывает? Слово убийцы против… трупа. Думаешь, многие усомнятся? Еще и пожалеют - его, а не жертву! Такая вот у нас избирательная жалость. А что до претензий Роже на трон… точнее, до отсутствия таковых…
- Ну?
- По-видимому, он лучше представляет расстановку сил в стране. Ведь кроме войска у королевы есть богатыри. И разведка налажена, как ни у кого. И полное превосходство в воздухе. Не говоря о ее магическом даре.
- Но если ты встанешь на мою сторону…
- Ведь не встану, - сказал Светлан почти сочувственно. - Зачем делать нереальные допущения?
- Но почему? - вскричала она. - Черт… Разве я плохо объяснила? Такой выигрыш!.. Чего тебе не хватает?
- Не напрягайся - все равно у тебя этого нет. К тому ж ты не умеешь уговаривать. Каждая твоя реплика начинается с «какой же ты идиот» - если не словами, то по интонации. И какой реакции ты ждешь на это?
- Ты еще пожалеешь! - прошипела Адель без лишней оригинальности.
- Эх, барышня, - вздохнул Светлан. - В моей жизни столько упущенных возможностей! Ну, будет на одну больше.
- Или тебе больше нравятся мальчики? - не унималась она. - Не зря же рядом трется этот смазливый паж!
- Вот наклонности королей обсуждать не будем. Ну паж - подумаешь!.. Служба у них такая.
- Задницу подставлять? Тяжкий труд, конечно!
- Из всех вариантов ты выбираешь худший, - заметил богатырь. - Это уже симптом, а?
Как видно, и здесь пригодился бы психиатр. А духовник разве посоветует путное? «Иди и не греши больше» - очень по делу!.. И почему я не люблю святош? Ох, грешен, батюшка, - отпусти авансом твое убийство.
- Ты любишь музыку? - спросил он.
- Что? - От неожиданности Адель даже дернулась. - Терпеть не могу!
- Это плохо. Потому что хорошие песни снимают стресс.
- Может, ты и споешь мне?

Предыдущая страница 15 Следующая страница


Сила отчуждения 16

- Да я бы спел, - сказал Светлан. - Но не люблю метать бисер.
- При чем здесь бисер? - спросила графиня резко.
- При том, что если медведь на ухо наступил…
- Довольно! - топнула она ножкой… э-э… примерно сорокового размера. - Еще и медведя приплел!..
- Вообще-то я хотел упомянуть другого зверя, да постеснялся.
- Постеснялся - ты?
- Вот такая у меня нежная душа.
- Что не мешает тебе оскорблять благородных дам. Но будь уверен: я еще посчитаюсь с тобой!
- А мне, значит, станешь мстить за то, что не набросился? - усмехнулся Светлан. - Бедняга граф!.. Впрочем, по заслугам.
- Верно, он заслужил кару, - подхватила Адель. - И Бог не допустит, чтобы убийца и насильник ушел от возмездия.
- Да запросто! - сказал богатырь. - И мало, что допустит, он даже подстрекает к этому. Если здешние графья и ближнюю родню не щадили, а после причислялись к святым… Роже в этом ряду - из самых тихих.
- Вот пусть и отправляется в ад!
- Тебе, случайно, не являлся призрак отца? - поинтересовался Светлан. - В компании с убиенными братьями.
- Зачем еще? - огрызнулась она с испугом.
- Да, видишь, некоторым для драчки за власть требуется обоснование. Вот один принц и обвинил дядю в убийстве короля, сославшись на такого свидетеля. И поди разберись, сочинил бедняга или впрямь пригрезилось.
- А почему «бедняга»? - спросила Адель отрывисто.
- Да потому, что не пережил этой свары, заодно с собой порешив родичей - своих и своей свихнувшейся подружки. Впрочем, и сам явно был с тараканами в голове.
- Однако ж прославился, да?
- Не столько своими делами, сколько талантом великого драматурга, обелившего маньяка в своей пьесе. Подфартило толстяку, хотя не заслуживал.
- А если рукой сочинителя водил Бог? Как и рукой того принца.
- Только не изображай из себя орудие Божьего гнева, - сказал Светлан. - Или тебе тоже требуются оправдания?
Повернув голову, вперил взгляд в колдунью, застывшую в углу:
- Бабуся, а ты впрямь смыслишь в своем ремесле или только напускаешь туман?
- Отвечай! - велела графиня.
- У меня большой опыт, добрый господин, - уклончиво проскрипела колдунья. - Мне уже много, много лет.
Как будто это плюс для спеца.
- А у кого обучалась профессии?
- Чародейные секреты мне передала мать, прославившаяся могуществом во многих деревнях. А ей…
- Ясно, - кивнул Светлан. - Сельская династия, нахватавшая знаний с бору по сосенке. А колдовской крови в тебе - хорошо, если на осьмушку. Слабенький раствор, а? И образование ни к черту… Нет, - сказал он уверенно, - проблема не в тебе. И захотела бы, да не потянешь.
- Ты о чем, рыцарь? - настороженно спросила Адель.
- Пытаюсь понять, откуда в тебе эта пакость. Ведь не с рождения? Жаль, я не видел тебя в детстве.
- Тебе что, понравилось оскорблять меня?
- Боже упаси, я не воюю с женщинами!.. Неужто сама не чувствуешь, что с тобой неладно?
Поджав губы, графиня распрямилась в кресле, помолчала с минуту. Затем разродилась:
- Если в этом замке кто-то нормален, то это я.
- Ой не лги, боярыня, - я ж тебя насквозь вижу!.. Или забыла, с кем говоришь? Чтобы я да не распознал оборотня!
Не удержавшись, старушка издала испуганный вздох. Графиня и вовсе закостенела в статую, даже моргать перестала. Прищурившись, Светлан глядел на нее, фиксируя реакцию. А пауза все тянулась.
- Ты… сошел… с ума, - процедила Адель наконец.
- Мимо, - ответил он. - Я рассудочен до неприличия. И вовсе не собираюсь разоблачать тебя прилюдно - так что расслабься.
О том, что на это вряд ли пойдет ее муж, Светлан не стал поминать.
- Чего ты хочешь? - спросила она тихо. - Во что мне обойдется твое молчание?
- Милая, не слушай пошляков, твердящих, что все люди сволочи, - они правы лишь на три четверти… ну, от силы на восемь десятых. Может, я просто хочу помочь - в такое ты не поверишь?
- Ты? - холодно улыбнулась графиня. - Мне? И в чем же?
- В лечении, конечно. Только не говори, что здорова, - не трать слов попусту. И если болезнь не запущена…
- По-твоему, я могу превращаться в зверя? - Адель опять покривила губы. - Обрастаю шерстью, выпускаю клыки и когти? Увы, при всем желании…
Можно представить, что бы она натворила тут!.. Уж тогда ей не потребовался бы помощник.
- Это последняя стадия, - пояснил Светлан. - Тогда было б не до разговоров. Но у тебя болезнь пока не проступила наружу, а звереешь ты внутри себя. Наверно, и самой временами бывает страшно. Ведь у тебя случаются просветления… хотя все реже, да?
- Что ты несешь, идиот?
- Кстати, есть способ проверить, - сообщил он. - Не подумай плохого, но вблизи богатырей Черная Магия затухает. И стоит мне обнять тебя…
- Хватит! - оборвала графиня. - Меня утомили твои бредни. Убирайся, пока я не вызвала стражу.
Светлан лишь усмехнулся на угрозу, но спорить не стал, сразу поднялся.
- Я подумаю над твоей проблемой, - сказал он на прощание. - И когда найду решение, не обессудь. Слишком много у тебя власти, чтобы оставлять на твое усмотрение. - Уже минуя дверь, пробурчал под нос: - А интересно было бы услышать версию Роже.
И накаркал - за первым же коридорным поворотом уткнулся в графа, загородившего проход неохватной тушей. Выглядел тот столь же запущенным, хотя одежду сменил, а пахло от него вроде послабей… или Светлан уже притерпелся к здешним ароматам. Мрачно набычившись, де Биф упирался мутным взором в ночного гостя Адель.
- Намекаешь, что ты - муж? - со смешком спросил Светлан. - Застукал за прелюбодеянием, да? Сейчас мне, наверно, полагается сигать в окно… э-э… для приличия. - И, заглянув туда, прибавил: - Высоковато, нет?
Впрочем, граф встречал его один и даже не удосужился обнажить меч. Видимо, он с первой встречи усвоил урок, а на сегодняшнем пиру закрепил.
- Чего молчишь-то? - спросил богатырь.
- Пойдем, - сказал де Биф, поворачиваясь к нему спиной.
Пожав плечами, Светлан последовал за хозяином - к ближней двери, заметить которую смог бы лишь очень наблюдательный… э-э… сапиенс, настолько она сливалась со стеной. Вдобавок проем оказался до того тесным, что графу пришлось протискиваться боком, а Светлану еще и сгибаться. И в самой каморке, куда они угодили, места едва хватало для пары таких габаритных субъектов. Правда, стол с двумя прочными стульями здесь уместился и, конечно, ломился от яств. Такое однообразие начинало утомлять.
- Ешь, - указал де Биф на блюда. - Пей.
И осторожно опустился на один из стульев.
- Колись, - заключил Светлан, озирая комнатку. - Ну надо ж, как замуровался!.. Случайно, это не лифт?
- Прячусь тут, - ответил правитель. - И… еще.
- Раны зализываешь?
- Вот, - подтвердил де Биф, дернув головой. - Так.
Он и сейчас выглядел как после изрядного подпития: речь невнятна, черты размыты, движется валко, - но причина, видимо, не в спиртном. Как раз оно на беднягу не действует… конечно, если не пытаться в нем утонуть.
- Устроились - как? - неловко спросил хозяин. - Претензий нет? Пожеланий?
Вскинув брови, Светлан ответил удивленным взглядом: дескать, мужик, ты чего?.. По лбу, правда, стучать не стал..
- Это для беседы, - со вздохом пояснил граф.
- А больше говорить не о чем?
- Ну, как… - Протянув руку, де Биф коснулся стены, и там открылось отверстие, из коего зазвучали женские голоса - один властный, со звонкими гневными нотками, а второй скрипучий и угодливый.
- Хо, молодец! - сказал богатырь. - Но как-то это не по-нашему, не по-графски… А?
- Что ж делать.
- Неужто все слышал? - спросил Светлан. - А ты не прост, де Биф!.. И что решишь? Надеюсь, не станешь срубать головы? Не говоря про сдирание кожи… Ты ж не таксидермист, нет?
- Я не могу, - выдавил граф. - Умру без нее. А с ней… Видишь, какой?
- Без царя в голове, - кивнул Светлан. - Даже без королевы. Тебе б нормальную подружку… а не такую…
Шалаву, да? Лучше не бить по ране.
- Знал, что будет, - пробубнил де Биф. - Ее знаю. Проверка это. Не жены - тебя. Теперь верю. В спину не ударишь.
- Зачем в спину? - хмыкнул Светлан. - Я и по лбу могу заехать - батыр как-никак.
- За что, а? - глухо спросил граф. - Ну за что!.. Разве плохо бился во славу Господа?
- А разве мало грешил? - откликнулся гость. - Думаешь, грехи можно смыть чужой кровью? Святые убийцы, ну конечно!..
Видно, де Бифу действительно стало невмочь, если захотел даже не сочувствия, но понимания. Оправдывать себя он умел не хуже прочих, только это уже не спасало.
- Говорят: околдовала, - мычал толстяк, точно жилы жевал. - Многих убрал с глаз, чтоб не гневили. Но ты - должен смыслить?
- В чем: в колдовстве?
- И в этом, да. С ведьмами знаешься.
- Ну, я, конечно, не спец, - сказал Светлан. - Но на приворот это не похоже. И если б я верил в Бога…
- Что? - не понял де Биф.
- Я уже говорил: по заслугам. Может, этим тебя наказал Господь? Сам и пожинай, что посеял.
- Что? - опять спросил граф.
- Ненависть! - рявкнул Светлан. - Или ты рассчитывал на любовь? После всего, что сотворил с ней.
- Но я возвысил Адель…
- Предварительно смешав с грязью, да? И перебив родичей.
- Так все поступают с врагами. Они напали, я победил. Кто ж оставляет в живых мужчин? Это закон!
- Вот и пожинай, - повторил Светлан. - Иным тебя, видно, не пронять. А страданиями, говорят, душа совершенствуется.
Темная душа, и законы у нее дремучие. Но пока она следует даже таким нормам, ее нельзя отнести к Пропащим.
- Такие традиции, - бормотал де Биф. - Не я выдумал. Предки - не дураки.
- Ну и стало тебе лучше, когда последовал завету?
- Н-нет. Хуже.
- Так думай же своей головой! Детство-то - давно в прошлом.
Помолчав, граф произнес:
- Я ведь барона почему задвинул…
- Господи, которого?
- Де Сэмпре. Она на него положила глаз.
Вот неожиданный поворот! Ах, Сэмпре, Сэмпре…
- А казнить? - с любопытством спросил Светлан.
- Барона? - Де Биф покачал тяжелой головой. - Нельзя, нет. Если бы не Адель!..
Ну ни фига себе! - поразился Светлан. Выходит, он и соперника не решился тронуть, боясь огорчить женушку. Да как в этой клоаке смогло расцвести такое?
- Теперь каждый день - ночь, - продолжал граф уныло. - Ничто не спасает: ни пиры, ни охота. Ни книги. А уж ночью-то…
Обреченно вздохнув, он взял верхний пирожок из немалой горки, явно нацелясь разрушить ее до основания. Хоть и не спасает, а все ж - утешение.
- Ладно, не ной, - сказал богатырь. - По-твоему, можно бултыхаться в дерьме и радоваться жизни? Первое правило людоеда: не трогать сирот!
- Почему? - удивился де Биф.
- Мясо горклое, - отрезал Светлан. - От сиротской жизни, понял?
Не хватало его пожалеть, сердито подумал он. Так и маньяков можно записать в жертвы. Ну больные же люди!
- За жизнь столько не передумал, как за последний год, - пожаловался Роже. - Хочу понять ее. Не выходит. Все думаю, думаю…
- Действительно, для тебя это трудно. Не скажу, что вредно. Да и перепоручить некому - при твоей-то должности.
Насупившись, граф помолчал еще, затем спросил:
- Про оборотня ты всерьез говорил?
- Вполне, - кивнул богатырь. - Другое дело, что причины тут бывают самые разные. А лечить болезнь, не зная истоков…
- Но сейчас что мыслишь?
- Должно быть, у нее хорошая память, - предположил Светлан. - Наверно, даже абсолютная, да?
- И что?
- А то, что лучше б Адель была склеротиком. Для слабых душ совершенная память - проклятие. Неспадающая боль, нетускнеющая обида… Одержимые мщением как раз из этой породы. Хотя еще есть такая аберрация психики, как избирательная память. И, увы, почти всегда запоминают худое - притом искренне, с полной убежденностью. Может, и она из таких?
- По-твоему, Адель безумна?
Биф опять задумался, верно, прикидывая, насколько эта новость усугубляет беду.
- Да не переживай так, - сказал Светлан. - Практически все люди психи… кто больше, кто меньше… и каждый по-своему. Иногда это даже исправимо - если повезет на спеца.
- Вот, - пробурчал Роже. - Если повезет. А мне - никогда.
- Ну не надо, не надо!.. Ведь свою любовь ты все же встретил?
- Это - везение?
- Еще какое, не сомневайся. Ты страдаешь - значит живешь. А иначе разгуливал бы мертвецом до самой смерти.
- Не знаю, что хуже.
- Ну, сделаться трупом ты можешь в любой миг!.. Однако ж не хочешь, верно?
- Д-да. А ты…
И Биф опять умолк, погрузившись в себя. Господи, да что он такой заторможенный? Хотя лучше так, чем быть отморозком. Вот они вовсе без тормозов.
- Ломаешь голову, тот ли я, кто тебе нужен? - спросил Светлан. - Действительно, непростая задачка.
- А сам чего думаешь?
Он пожал плечами:
- Может, я не лучший лекарь, но других у тебя нет. И во всяком случае, я хочу помочь.
- Впрямь?
- Попробуй поверить мне, - сказал богатырь. - Я понимаю: до сих пор никто не оправдывал, - но сделай еще попытку. А вдруг больше не будет шанса? У нас ведь узкий круг, и попасть в него куда трудней, чем вылететь.
- Хорошо, - выдавил Роже. - Доверюсь тебе.
- Будто бы из последних сил, да? - ухмыльнулся Светлан. - Ты еще не знаешь, как тебе подфартило сейчас - уже второй раз, заметь!
Судя по кислой физиономии графа, он в самом деле об этом понятия не имел. Но слово сказано, а здешняя публика такая негибкая…
- С Адель мы встретились… странно, - неохотно начал правитель. - И если б знал, что это ударит… так… Меня точно громом разразило. Все кувыркнулось в один миг.
- Упс! - молвил Светлан и вгляделся в де Бифа пристальней. - Ага…
- Что? - встрепенулся тот. - Понял чего?
- Ведь ты знал Адель еще до тех событий. Какой она была?
- Веселая, игривая… ребенок совсем.
- А после вашей… гм… смычки оба переменились, да? В тебе убавилось… что-то… а в ней, наоборот, появилось. Закон сохранения.
- По-твоему, это я заразил ее?
- Обычно так и происходит: зверство порождает зверство, умножая зло, образуя порочный круг, - но в тот раз вышло иначе. Воспылав страстью, ты не захотел вредить Адель дальше и не дал замкнуться кольцу… хотя свое заклятие уже передал. Причина в тебе, граф, - надо искать, где ты подхватил эту заразу. Ну-ка вспоминай, что изменилось в тебе после близости с Адель. Главное, а?
- Больше не впадаю в ярость от ерунды, - ответил де Биф почти сразу. - Ведь скольких порешил… до этого. В бою, правда, помогало - когда не сам во главе.
- А подозрительность - тоже обуревала? Всюду чудились заговоры, да? И в каждом виделся предатель…
- Было, точно.
- Если интересно, это зовется паранойей, - сообщил Светлан. - Характеризуется стойким бредом. В моей стране ею переболели многие, от первого царя до «отца народов» - не считая тварей помельче… И давно началось?

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

Теперь граф задумался надолго, словно решил просмотреть свою жизнь день за днем.
- С юности, - объявил наконец. - Пятнадцати не было, когда убил слугу, пролившего на меня вино.
- Гм… А до этого много выпил?
- Собирался только.
- Ладно, тогда поройся еще. Перед убийством с тобой не происходило чудного? Может, видел кого-то… из ряда вон.
- Не знаю, - выдавил Биф через силу. - Это как сон.
- Давай-давай, уже теплее!..
- За день до убийства я охотился. Погнался за вепрем и скакал долго, пока не попал в горы… Тогда мы жили вблизи, а война едва тлела, - пояснил граф, словно оправдываясь. - Потом… помню ущелье, вскоре ставшее пещерой… старика, громадного как скала… его глаза-факелы, прожигающие насквозь… страшный голос, похожий на обвал… Все, дальше пустота! Утром очнулся и обнаружил себя на пути к замку. Наверно, приснилось.
- Как бы не так, - возразил Светлан. - Старик был красив, верно?
- Словно древний бог. Совсем не похож на огров, вдобавок намного больше. И кожа точно полированная, движения легкие. Если бы не седые волосы, борода…
Которые вполне могли оказаться гримом - как у тех мастеров кун-фу из китайских фильмов, что скачут резвее молодых.
- Титан, ну конечно! - сказал он вслух. - Еще один… возможно, даже постарше Лу.
Но не Прометей - явно, добавил мысленно. Нас-то он не любит, не жалеет. И своих готов отдать на заклание, лишь бы оградить от людей.
Де Биф поднял взгляд к его лицу, вопрошая: а кто такая Лу?
- Не важно, - отмахнулся Светлан. - Но кое-что теперь прояснилось. Видно, на той стороне тоже радеют за чистоту расы - вот и плеснули маслом на угли. Тебя на том рандеву вроде как прозомбировали, наградив такими чертами!.. Наверно, и прежде ты был не подарок, но после заклятия озверел вовсе - и уж с таким правителем не поскучаешь. Черт, ну и диверсия!
Сыскать бы того провокатора да поспрашивать как следует. Праотец хренов, глава огрской партии войны… Или Лу уже разобралась с ним?
- И что дальше? - спросил граф настойчиво. - Что это дает?
- Если болезнь пришла из гор, значит, и лекарство надо искать там, - пояснил Светлан. - Так что воевать с ограми - никакого резону. А твоя Адель вновь подобреет, прекратит строить козни… вот насчет веселости не поручусь. И что на любовь ответит - гарантий нет. Хотя… терпение и труд, как говорится…
- Хорошо красивым, - вздохнул де Биф. - Ты еще и сильнее всех. С Артуром. У вас слава, королева любит. Друзья вокруг. Я - один.
- С десяток пудов тебе не мешает сбросить, - поддакнул Светлан. - Пройти курс омоложения, кожу почистить… причесочку там, одеться по моде…
Не говоря о том, чтобы помыться. Вот только поможет ли?
- О Преисподней речь? - сообразил граф.
И, сдвинув косматые брови, задумался пуще, решая, видимо, продавать ли душу дьяволу, а если продавать, то за сколько.
- Эй, притормози, - велел Светлан. - Тоже, Дракула выискался!.. Да не нужна мне твоя душа, и вечной жизни не предлагаю. Будешь выглядеть на свои года - их у тебя не так много.
- Лет куда ни шло. Вот жира…
- Милый, а чего ж ты хотел? Объедаться с утра до утра и не толстеть? Так не бывает - приходится чем-то жертвовать.
- А разве ты ешь мало?
- У меня растущий организм - не по дням, понимаешь, а по часам. Но я-то расту не вширь. Или хочешь помериться талией?
Роже покачал головой.
- Как раз такой мог приворожить королеву, - пробурчал он.
- И ты, Брут? - вздохнул богатырь. - «Приворожить»! Сказал бы «очаровать», на крайний случай - «обольстить»… При чем тут ворожба, когда я готов за Анджеллу умереть?
- Хвалиться-то легко.
- Ну извини, пока не представилось случая. Ведь в то, что ради нее я сцепился с огневиком, ты не веришь? И правильно, на официальные версии полагаться глупо. Хотя в этой байке, для разнообразия, наврали мало.
- Что дракона убил - верю, - сказал де Биф. - Но разве ты рисковал? Тебе и семиглав не противник.
- Видишь ли, с тех пор я несколько прибавил, - пояснил Светлан. - А тогда и трех голов хватило с лихвой - еле ноги унес. И… Анджеллу.
- Зато теперь опасаться некого.
С сожалением он покачал головой:
- Даже такая сила не дает гарантий - ведь черт знает, как повернется. Если Библия не врет, пресловутый Голиаф не уступал в росте нам с Артуром, а вполне заурядный пастух, одетый лишь в пращу, уложил его с одного камня. Понятно, это гнусность: на честный вызов отвечать дальней пальбой, - но чего взять с будущего царя?
- Когда побеждает свой, ему найдут оправдания.
- И даже искать не надо. Подлость чудесным образом превращается в хитроумие, звериная злоба - в праведный гнев. Своим, как и себе, прощается едва не все. Не замечал за собой?
Покряхтев, толстяк нехотя кивнул.
- Ныне многое замечаю, - сказал он. - Не знаю: к добру ли. Может, лучше не видеть?
- А в этом и есть главная доблесть: суметь накинуть узду на своего зверя. Когда ему не даешь воли, он делается маленьким и ручным.
- И пушистым, - буркнул де Биф.
- К тому ж перед тобой пример: твой папаша. Пусть и негативный.
- Уж примеров в Стронге… Куда ни плюнь.
- А нечего разбрасывать скелеты по крепости, раз не хотите, чтоб заводились привидения. Только не говори мне про традиции!..
- Призраки больше традиций, - неожиданно выдал граф. - Это - Бог.
- Хочешь сказать - его посланцы? Эдакие ангелы нового набора, да?
Де Биф не возразил, но и не согласился. И как это понимать?
- Что ж, - сказал Светлан, - давай поговорим о боге.
- Зачем? Все знают: ты не чтишь Господа.
- Да на кой ему почести, если он истинный Бог? Признание заботит лишь ущербных.
- Ущербный, ха! - возмутился граф. - Может, в других местах Он и растерял мощь, но здесь, в Междуречье, делается все сильней.
- И в чем сила? - спросил богатырь. - В умении нагонять страх на слабые души? Видели - знаем!.. Кстати, а как он управляет своими овцами? Сбрасывает директивы с верхотуры?
- Хорошему слуге не нужны приказы, - сказал де Биф. - Он должен угадывать желания господина.
- А если промахнется разок, второй попытки ему уже не дадут, верно? Да ты по краю ходишь, родной!
- Стадо пасут, ясное дело. Есть овцы - нужны и овчарки.
- Ночные Вороны, да? Вот с ними я хотел бы потолковать. Пожалуй, они покруче чистильщиков - как думаешь?
- Это не орден, - мотнул головой граф. - И мне Вороны не подчинены.
- А епископу?
- Тоже. Он и рад был бы взять под крыло. Но Воронам не нужны посредники.
- Ну надо ж!.. И много их?
Непроизвольно де Биф оглянулся, будто даже здесь, в тайном своем убежище, опасался соглядатаев.
- Что, такая большая тайна? - спросил Светлан.
- В этом нет секрета, - вполголоса откликнулся граф. - Но Господних Псов лучше не поминать всуе.
- Не то навлечешь божий гнев? Ишь, какой он вспыльчивый - прямо порох!.. Ладно, позволь угадать. У них двенадцать отрядов, так?
- Д-да.
- А в каждом по дюжине чело… э-э… воинов.
- Обычно меньше, - нехотя поправил Роже. - Дюжина - предел.
- И кто во главе свор? Ведь бога слышат лишь вожаки, да?
- Их зовут назареями.
- Вах! - удивился Светлан. - А это при чем? Тогда уж лучше «назгулы». Или, скажем, «нацболы» - по созвучию.
- И они впрямь наделены чудесными свойствами.
- А что ты называешь «чудесным свойством»?
- К примеру, их нельзя убить.
- Ну, это мы проверим, - сказал богатырь. - Почти всегда способ находится - поверь моему опыту. А карателей я не люблю с детства… включая «карающие мечи». Кстати, вот подходящее название. А то - «Ночные Псы», «Господние Вороны»!.. Фантазии вам не хватает, вот что. Или вашему богу. Хотя откуда у бога фантазия?
- Не кощунствуй.
- Не то испепелит, ага? Хватит на это вашего бога?
- Заморозит, - прошептал де Биф так тихо, что смог бы расслышать только богатырь. Впрочем, еще можно было прочитать по губам.
- Кстати, второй признак ущербности: нетерпимость к критике. Конечно, любят ее лишь мазохисты - но убивать за слова?!
- Или затравит Псами, - прибавил Роже.
- Вороными! - фыркнул богатырь. - А ты, случаем, не завидуешь им? Что-то сквозит в голосе эдакое…
- У них есть Власть, - угрюмо объявил граф.
- Зато нет свободы. Ведь они даже не слуги - рабы… гм… божьи. Готов ты платить такую цену?
Но Биф будто не слышал.
- А какие кони у назареев - могучие, неутомимые, - продолжал он. - Вдобавок умеют летать. До любой окраины графства домчат за пару часов.
У назареев, отметил Светлан. То есть не у всех Воронов - пока.
Вслух же проворчал:
- Нам только пегасов не хватало!..
- Крыльев-то у них нет, как и у ведьм. А летают не хуже. Говорят, рождаются они от демонов. И лишь у лучших кобылиц - демоны умеют выбирать. Всегда только жеребцы - свирепые, хищные, зрящие во тьме.
- Эй, притормози! - засмеялся Светлан. - Куда тебя понесло? С инерцией мыслей тоже надо бороться.
- Хочу, чтоб ты понял, - серьезно сказал граф. - Ночных Воронов мало, но это они делают мою армию монолитом. Каждый солдат знает: стоит побежать или переметнуться, как вскоре его настигнет кара. И смерть будет страшной, а за ней - пустота. Нового шанса ему не дадут.
- То есть Вороны тут вместо кнута, - кивнул богатырь. - А кто в роли пряника? Не призрачные ли девы, что порхают по здешним коридорам?
- Наверно, и они. Но главное, тебя не выбрасывают из игры. А сколько еще получишь попыток…
Усмехнувшись, Светлан сказал:
- Слушай, сиятельный, а сам ты еще не разучился воевать?
- Потребуется - смогу. А что?
- Сюда движется войско, - сообщил он. - Завтра осадит крепость. Не королевское, нет - дикие бароны.
Хотя кто здесь не дикий?
- Много?
- Примерно две тысячи конников в тяжелом вооружении.
- Мало, - сказал де Биф. - Чего бояться?
- А ты знаешь, что такое настоящий строй? Один в нем стоит десятерых, если не больше. К тому ж южане - недурные бойцы, закаленные в приграничных стычках.
Помолчав снова, граф спросил:
- Кто во главе?
- Де Бройль.
- Откуда строй у Бройля?
- Поверь, это не тот дуралей, которого знали раньше. Теперь у него - Власть. И не дай тебе бог подпустить Бройля слишком близко!.. Бароны, что сейчас с ним, уже сделали такую ошибку.
- Что ему нужно?
- Скорее всего он пришел за тобой. А через тебя хочет покорить Междуречье. Как понимаешь, это тоже - ступенька. Но ведет сия лестница вовсе не в небо.
- По-твоему, мне не победить?
- Дело даже не в том, что у Бройля отличные шансы. Если он и продует, твое войско все равно проредит сильно. А уж свое положит до единого человека.
- Разве это не на руку королеве?
- И близко нет. Вообрази, насколько ослабнет страна после такой свары!
- Моих воинов не удержать. Завидя врага, они кидаются на него без раздумий.
- Неудержимые, говоришь? Высокий боевой дух… Кажется, есть способ, - вдруг сказал Светлан. - Но тебе о нем лучше не знать.
- Что ж, - молвил граф, то ли не расслышав, то ли пропустив мимо ушей его последние фразы. - Хорошо и то, что займу голову иным.
- Прежде думай о родине, ага, - поддакнул Светлан. - А уж потом, если не расплещутся мозги… Или сам веришь в эту дребедень?
Такая мысль тоже показалась де Бифу свежей, и он наморщил лоб, пытаясь ее переварить. С первого раза не вышло. Спросил:
- А почему - дребедень?
- Ну, может, не вполне дребедень - я погорячился, - признал богатырь. - Но на святом паразитирует столько мерзавцев, что перегнуть в другую сторону не повредит. Тем более когда у тебя молодая жена.
- Слишком стар для нее, - пробормотал граф. - Ведь девочка совсем.
- Не важно, сколько лет прошло от рождения, - изрек Светлан, - важно - сколько осталось до смерти. А вот этого не знает никто. Потому и мериться годами не имеет смысла.
Де Биф и это принял за откровение, задумавшись над сентенцией. Как бы во вкус не войти, обеспокоился богатырь. Кому ж не понравится, когда заглядывают в рот? А что это больше свойственно дуракам… Зачем помнить то, что не греет.

Глава 14
Новая диспозиция

Когда Светлан вступил в гостевые покои, вся компания была в сборе. Жанна опять разгуливала голой, словно бы напоминая присутствующим, что она - девушка. Ее пушистые волосы стекали ниже лопаток, взмывая на каждом шаге, к милой мордашке приклеилась мечтательная улыбка. А Лора, точно соревнуясь с ведьмой, ограничила свой наряд набедренной повязкой, составленной из пары узорных тесемок. Вот мужчины оставались в одежде, готовые к обороне.
- Прямо «Завтрак на траве» Эдуарда Мане, - заметил Светлан с ехидцей. - Не хватает лишь травы. И для завтрака рановато.
- Кабы Эдик заполучил в модели таких красоток, ему стало бы не до импрес… сионизма, - похвалилась ведьма. И тут же спросила: - А как тебе глянулась Адель, си-ир?
Подсев к столу, Светлан пересказал обе последние беседы, включая внеплановую, с графом.
- Надо ж, как раскрылся Биф! - подивилась Жанна, когда он закончил. - Может, это и есть твой Дар: будить добрые чувства?
По своему обыкновению, ведьма устроилась посреди стола, скрестив перед собой ноги, а выглядела куда аппетитней, чем окружавшие ее блюда.
- Лирой не обзавелся, - проворчал Светлан. - Что я, Пушкин, что ли?
- Но с тобой самые отъявленные начинают вести себя по-людски.
- Скажи об этом Анджи, когда ее опять вознесет в королевы. Или той же Адель - чтоб не ходить далеко.
- Сравнил лебедя с вороной!
- С белой? - хмыкнул богатырь. - А лебедь тогда черный, да?
- Все-то ты вывернешь.
- Разве я? Если кто и пробудил в Роже «добрые чувства»…
- Но говорить он пожелал именно с тобой.
- Потому что застукал со своей женушкой.
- А она почему вышла на тебя?
- Ну не Артура ж подбивать на убийство мужа? Уж такая про меня идет слава!..
Лора усмехнулась, но промолчала.
- Как о спеце по разводам? - спросила Жанна.
- Как о крушителе с темной душой. Дом колдуна превратил в руины, дракона зашиб. А ныне то ли властвую над королевой, то ли сам у нее в рабах, гвоздя врагов по ее указке.
- То ли ты украл, то ли у тебя…
- Возможно, молва и права… кое в чем. Сколь ни тужься, а выше головы не сиганешь. Хорошо быть… этим… рыцарем. И, соответственно, без… э-э…
- Без штанов, - подсказала Жанна.
- … без страха и упрека, - досказал Светлан, погрозив ей пальцем. - Вот у меня этого - навалом.
- И чего больше, сир? - поинтересовалась девушка.
- Да ведь когда страшно, не до сравнений - дай бог ноги-то унести.

Предыдущая страница 17 Следующая страница


Сила отчуждения 18

- Широкий ты человек, - усмехнулся Артур. - Даже позволяешь себе поиграть в труса.
- Человек ли? - вздохнул богатырь.
- Вот в чем вопрос! - хихикнула Жанна. - Что широкий - это да. Как шкаф.
- Может, хватит трепа?
- Точно, - сказала Лора и принялась за еду, решив не терять время даром. Вообще-то верно: минуты затишья надо использовать с толком.
- Как занятно, - молвил король. - Первый Граф словно возрождался раз за разом в своих потомках. Но с нынешним ему, кажется, не повезло.
- Пожалуй что так, - подтвердил Светлан. - В длинной череде де Бифов случился прокол: одного из них нежданно наделили душой - настоящей, не местного розлива.
- Местная - это та, которой наделяет здешний бог?
- А-а, и ты сообразил! В Междуречье завелось собственное божество, и все тут крутится вокруг него… Кстати, как прошла твоя встреча с церковниками?
Артур вздохнул.
- Безнадежное занятие - говорить с глухими, - сказал он. - Да если б они хотя бы пытались услышать!..
- Что, настолько плохо?
- Хуже обычного - намного… То есть я не говорю о всех служителях, - спохватился справедливый монарх.
- Ну понятно: высшее звено.
- Епископ и приближенные к нему, - уточнил Артур. - Но заправляют здесь именно они.
- И куда их повело?
- По-моему, в ересь. Уж я кое-что смыслю в теологии. Но если бы не мой сан и не моя сила, это я угодил бы в отступники. И тогда бы меня поспрашивали - со всей строгостью.
- Рановато для инквизиции, - заметил Светлан. - На дворе, чай, не тринадцатый век.
- Да разве инквизиция учреждение? Это состояние души. Во все времена хватало пытливых - взять хотя бы чистильщиков.
- Вот про душу не надо, - ввернула Жанна. - Откуда она у святош?
- То есть истинного Бога здешние церковники больше не чтят? - спросил Светлан. - У них теперь новая любовь?
- Как ты знаешь, Бог потерял прежнюю силу, растратив себя на людей. Но таким, как Междуреченскии епископ, нужен покровитель могучий и грозный. А уж бороться с таким божеством им и в голову не придет.
- Ну да, главное - вовремя переметнуться!.. А как их вера стыкуется с христианством?
- Разве это важно? - пожал плечами король. - Какая им разница: Саваоф, Один или какой-нибудь самозваный бог? Лишь бы его подкрепляла сила, а люди боялись настолько, что с готовностью бы сражались во славу нового кумира. Правда, внешние приличия пока блюдут, а новое вино разливают по старым мехам - плавные-то переходы удаются легче. Многие ведь до сих пор не заметили подмены.
- Эдак единого Бога можно разменять на десятки локальных божков, - сказал Светлан. - Напрасно Бог так отдалился от людей, а переговоры ведет через посредников - вот его и путают со всяким отребьем.
Неожиданно Артур улыбнулся.
- Зато потом мы очень славно поболтали с де Гронде, вспоминая проказы юности, - сказал он. - В которых, кстати, принимал участие и Луи, тогда еще принц. Такие были шалопаи!
- Неужто обошлось без политики?
- Конечно, маркиз пытался перетянуть меня на сторону Нордии, но больше по обязанности. Он же умный человек.
- Маркиз? - с сомнением спросила Жанна, будто среди ее друзей не было вельмож и более высокого ранга.
- Короче, служители культа не оправдали, - подытожил Светлан. - И почему я не удивляюсь!.. Впрочем, бог с ними. А вот чего ждать от нашего нечаянного союзника?
- Де Сэмпре и впрямь повел себя странно, - признал король.
- «Ага, - следовало бы мне вскричать, - что я говорил!..» - Светлан ухмыльнулся. - Вообще, я лишь обращал внимание на нестыковки в построениях барона. Но теперь, в свете новых фактов, готов разродиться гипотезой. По-вашему, кто заменит Бифа в случае его гибели - разве не Сэмпре? Первый кандидат, так?
- Пожалуй, - кивнул Артур.
- Но если тот, кто заложил мину в нашего Роже, способен глядеть на десятилетия вперед, он должен был подстраховаться. В таких делах запасной вариант просто необходим.
- Полагаешь, де Сэмпре…
- Или такой же зомби, каким был Биф, или агент, выбравший хозяина на стороне. (Помните: барон сам сболтнул, что по натуре скорее слуга?) Прежде он поддерживал графа в его войне, не позволяя затухнуть взаимной ярости. Но в последний год, когда воинственность у Роже пошла на спад…
- Переключился на графиню, верно?
- Во всяком случае, сумел ей понравиться, не вылезая на рожон. И будь де Биф менее осторожным…
- … то сейчас мы имели бы дело не с ним, - заключил король.
- Кстати, у Сэмпре наверняка есть в замке осведомитель, - сказал Светлан.
- Кого-то подозреваешь?
- Еще бы! - Глазами он показал направление.
- Нет, ты всерьез? - не поверил Артур. - Ведь здешняя хозяйка слишком на виду. Да и в подобных делах не искушена.
- А где ему взять опытных? Приходится работать с материалом, который под рукой. Зато для Адель безопасно шпионить - уж ей граф ничего не сделает. - Помолчав, Светлан прибавил: - Вот если б ее можно было задвинуть…
- Да, но как? - воскликнула Жанна. - Выставить посмешищем?
- Это лишь обозлит Бифа.
- Не говоря о том, что негоже так поступать с дамой, - прибавил Артур.
- Если она, конечно, дама, - хихикнула ведьма. - В чем я лично…
- Или попробовать поговорить с нею еще раз? - сказал Светлан. - В конце концов, почти с любым можно найти общий язык.
- Даже с убийцей? - спросила Жанна.
- Да здесь все - убийцы, - хмыкнул Светлан. - Включая меня.
- Но ты-то тяготишься этим…
- Убиваю, но с отвращением, ага? У каждого собственная гордость… Вот и надо искать, какие струнки уцелели в Адель.
Покосившись на Лору, он не утерпел и решился-таки отведать мяса, которое силачка с таким удовольствием уплетала.
- Ведь она предательница по натуре!
- Только давай без ярлыков, - попросил богатырь. - Есть люди, с которыми можно иметь дело - в принципе. Но лучше не поворачиваться к ним спиной. Ибо сказано: не вводи ближнего в искушение.
- Где сказано: в Библии? Уж там на все вкусы!..
Дожевав очередной шмат буженины, Лора поддержала:
- И впрямь странная у вас религия. Толкований столько, что голова кругом. А с душами и вовсе неразбериха…
- Да что ж тут неясного? - пожал плечами Светлан. - В одних… э-э… сапиенсах живет Создатель, - вот они обладают душой. Для других Бог - надзирающая сила, с которой лучше не вздорить, но кою можно умолить, задобрить, даже обмануть. Третьим он враг. Что не мешает использовать Бога как прикрытие.
- А здешние жрецы? Уже то, что посредниками меж Богом и людьми дозволено выступать лишь мужчинам, выдает вашу веру с головой. С какой стати Богу отвергать женщин - ведь сам он, как я поняла, бесполый?
- Это выдает не столько веру, сколько тех, кто взялся вещать от имени Бога, - вступился Светлан. - Такой вот испорченный телефон.
- Скорее уж телефонисты, - буркнула Жанна. - Прямо вредители!..
- Чего ж Бог терпит таких толкователей?
- Да он вообще непротивленец, - ответил богатырь. - Пустил дело на самотек - мол, управляйтесь сами. Наверно, он думает о людях лучше, чем, например, я.
- А ты что, взялся бы наводить в мире порядок?
- Вот уж дудки! Человека такая тропка может привести лишь в ад. Насчет бога - не знаю.
Поколебавшись, он наколол на кинжал второй ломоть ветчины, из самых тонких, и решительно отодвинул блюдо подальше, чтобы не дразнило запахами.
- На меня смотри, - посоветовала Жанна. - Или на Лору. Отвлекает.
- Ну да, как бы не увлечься затем!..
- А ты опять - на ветчину. Будешь как тот осел меж двумя стогами.
- Вот за осла - ответишь.
Она засмеялась.
- Вернемся к баранам, - предложил Артур. - Насколько тебя знаю, дорогой друг, ты уже ухватил что-то в здешнем компоте. Не хочешь поделиться?
- Предупреждаю: это на уровне ощущений.
- Знаем мы твои ощущения, - проворчала ведьма. - Хоть бы раз они обманули…
- Итак? - спросил король.
- В этой крепости что-то назревает - масштабное. Причем случится это в ближайшие… э-э… часы. То ли приближение Паука спровоцировало кризис, то ли нынешний граф слишком отошел от генеральной линии, то ли мы так удачно попали… Хотя не верю я в эти ники!
- Во что? - не поняла Лора.
- In the very nick of time, - разжевал Светлан. - В совпадения, проще говоря.
- Вот и говори проще, - заворчала теперь она.
- Нашла у кого требовать, - фыркнула ведьма. - Сир у нас такой словоблуд!
- Блудить надо не словами.
- Прямо меня цитируешь. Сколько ему говорила!..
- Девы, не отвлекайтесь, - призвал Артур. - Я понимаю: тема животрепещущая…
- Вот, тоже завернул! - ухмыльнулась силачка. - И как язык не сломал?
- А язык, подруга, - сказала Жанна, - он, как и…
- Без костей, - заключил Светлан. - Думаешь, здесь кто-то не знает?
- Про язык? - уточнила шалунья, невинно моргая.
- Про все.
- Время, время! - напомнил король.
- Да, - согласился Светлан. - Стало быть, грядут перемены…
- В Стронге? - спросила Лора.
- Скорее уж в Междуречье - для начала. И связаны они с местными призраками. Точнее, со всей этой системой, выстроенной на старых костях. У меня впечатление, будто Первый Граф ухитрился зацепиться здесь, а свежеубиенных отпрысков подминал под себя… или даже включал в свою суть, делаясь все сильнее. Постепенно он вырос настолько, что смог притягивать… э-э… сознания здешних вассалов, которые до этого проваливались в небытие, рассеиваясь за считанные часы. Затем добрался и до соратников. И чем больше Оттар становился, тем быстрее разбухал, вовлекая в сферу своего притяжения новые спутники, разбрасывая щупальца шире, формируя собственную призрачную державу, налаживая локальный кругооборот душ, раз за разом отправляя своих рабов в мир живых, причем вселял тех, возможно, не только в эмбрионы, как Саваоф, но и во взрослые тела, чтоб его посланники могли подключаться к делам немедля. А в дополнение к подчиненным призракам и слугам-заурядам создавал промежуточные формы, образуя как бы ступени, по которым ему проще дотягиваться до живых.
- Имеешь в виду Воронов? - спросил Артур.
- И Воронов, и прочую нежить Междуречья, наверняка не оставшуюся бесхозной. Не исключено, что маркиз де Кристо, наш обаяшка вампир, дважды убитый мною, служил как раз здешнему богу. А сколько других лакеев Оттара пакостит в королевстве и окрестностях? Но самое худое, что он вполне может сделаться владыкой этого мира, поработив всех людей, а истинного Бога изгнав напрочь.
- И каким будет лекарство? - осведомился король. - Ты видишь способ этого не допустить? Конечно, можно погнать встречную волну, для начала устроив охоту на Воронов, - силы у нас хватит. Но затевать войну накануне вторжения Пропащих Душ, когда людям так требуется единство…
- … значило бы лить воду на мельницу агрессора, - заключил Светлан. - И даже свалить грязную работу на Паука - слишком большая роскошь по нынешним временам.
- И что же делать?
- Бить по основанию. Эту пирамиду подпирают старые кости - новый бог еще не успел укорениться в сознаниях людей. И если мы наведаемся в здешний фамильный склеп, дабы слегка покощунствовать… А?
- Проблема в том, что у де Бифов нет усыпальницы, - сообщил король. - Своих покойников они вмуровывают в крепостную стену - якобы именно это делает Стронг неприступным. Даже после своей смерти междуреченские графы продолжают стеречь крепость.
- А, это знакомо, - кивнул Светлан. - Вот, значит, какова цель… Но где ж тогда мавзолей основателя, перед коим устраивают военные парады?
- Этого, боюсь, не знает никто - из живых.
- Сведения, несовместимые с жизнью, хм… Видимо, неспроста? Что ж, надо искать - причем немедля. Может, там и кроется сердце кощея? Кстати, не удивлюсь, если здешний бог в сговоре с титаном, что являлся Роже, - вдруг повернул он. - Общая цель сплачивает, знаете ли.
Светлан пошарил глазами по столу, отыскивая что-нибудь достаточно чистое и не слишком мясное. Аккуратным движением голени Жанна подвинула к нему вазу со свежевымытым виноградом. Вздохнув, он принялся клевать ягоды.
«А вот если вовсе не есть, - пришла мысль, - мои объемы не повернут вспять? Может, через голодовку удастся вернуться к норме? Или хотя бы приблизиться… Поститься, поститься надо!»
И с новым вздохом Светлан потянулся к яблоку.
- Может, Первого Графа подстегнул не наш приезд, а как раз появление Пропащих? - предположил Артур. - Кстати, и Паук встрепенулся уже после их первого натиска.
- После - не значит вследствие, - возразил Светлан. - Просто подвернулся удобный случай… то есть мы же и подбросили, разворошив его могилу.
- И тем не менее. Кому, как ни правителю, заботиться о сохранности стада - ведь без своих подданных он ничто. А пришлые волки угрожают вырезать овечек вчистую.
- Баранов, - поправила Жанна.
- Как ни называй…
- Уж не к тому ль ведешь, величество, что нам лучше дружить с этим самозванцем? - спросил Светлан.
- Пошли же мы на союз с ограми?
- Да потому что с ними выгоднее сотрудничать, чем воевать. И огры не посягают на людские души.
- Ну да, только на тела! - фыркнула ведьма.
- А это мы уже утрясли… почти. Но с Оттаром замириться не выйдет - тем более для него опасней мы, чем Пропащие. Да и он для людей, возможно, еще худшее зло.
- Что может быть хуже поголовного истребления? - удивился король.
- Вечное рабство, - ответил богатырь. - Причем рабство истинное, когда рабы уже не помышляют о свободе. По-вашему, это не смерть? Да это погубит человечество надежней любого нашествия!
- Хорошенький у нас выбор, - воскликнула Жанна. - Либо покойники, либо рабы… Си-ир, да ты оптимист!
- Можешь кричать «лечу» вместо «падаю», - предложил он.
- То есть, по-твоему, с призрачным воинством невозможен союз? - спросил Артур. - И даже великаны, созданные вовсе не Творцом, нам ближе и родственней, чем… бывшие люди?
- Это называется «антагонистические противоречия», - пояснил Светлан. - И если начистоту, меня такая определенность устраивает. От карателей я не хочу помощи - уж слишком они провоняли кровью. Еще могу понять охотников… но палачей?
- Ведь и они как бы на службе, - ехидно заметила ведьма. - Многие даже верят, будто заняты благим делом… по крайней мере богоугодным.
- Вот это самое мерзкое - когда «во имя», - сказал он. - И кстати, наводит на мысль. Я подозреваю, что бог, поощряющий религиозные войны, - уже не прежний Создатель, а как раз один из таких, доморощенных. Помогать одним, а прочих истреблять - лишь за то, что тебя мало ценят… Ну явные признаки ничтожества, дорвавшегося до власти. Ладно, можешь не вмешиваться в наши игры, но когда, прикрываясь твоим именем, целые народы вырезают под корень!..
- Все же, мой друг, я не согласен с тобой, - заявил король. - Каким бы ни был здешний бог, именно он делает междуреченцев неукротимыми воинами. И лишить их боевого духа сейчас, накануне атаки южан… Разве это не удар в спину?
- О, начинается! - заметил Светлан.
- Что? - не понял Артур.
- Разногласия. До сих пор-то мы не расходились во мнениях. Даже удивительно: эдакое единение анархиста с монархом!
- Ну, если учесть, что твоя жена - королева…
- Был бы человек хороший, - прыснула Жанна.
- И все-таки я против, - снова сказал Артур. - Ну почему не дождаться, пока покончим с Пауком?
- Во-первых, с этим «боевым духом» тут начнется такое месилово!..
- Ну, допустим… А еще?
- Во-вторых, что-то мне говорит…
- Или кто-то? - мурлыкнула Жанна.
- … о пагубности промедления. Если не ударим сейчас, через сутки может оказаться поздно. Паук слишком осторожен, чтобы соваться наобум, а он спешит - верно, неспроста.
- А что об этом думает Анджелла?
- Понятия не имею, - пожал плечами Светлан. - Середина ночи - сам понимаешь. А ждать до утра…
- М-да, - молвил король. - Вообще, я привык доверять твоей интуиции…
- «Вообще» здесь не годится. Как насчет «в частности»? Что, по-твоему, нужно делать сейчас?
- Ты посол - тебе и решать.
- Что посол, то посол, - проворчал Светлан. - Раз уж послали… Но ты против, точно?
- Во всяком случае, не за.
- То есть воздерживаешься? И на том спасибо.
- Не вполне так, дорогой друг, - мягко поправил Артур. - Я полагаюсь на твое суждение. Судя по всему, ты лучше ориентируешься в ситуации.
- Иногда твое доверие даже пугает, - покачал головой Светлан. - А вдруг подведу?
- Вот этому не бывать, - уверенно сказал монарх.
- И я о том. Прямо рыдать хочется!
- Так поплачь, - предложила Жанна. - Си-ир.
- Разучился. Если и умел. А ты сама что думаешь?
- Я с тобой, мой господин, - она хихикнула, - до конца.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Ну, со Стрелком ясно… Вот чего наша Лора молчит?
- Ведь я наемница, - повела та плечом. - Мне что велят…
- Ладно, не прибедняйся! Уж ты сразу поняла, в какую компашку угодила. Здесь если служат, то не за деньги. Будем считать, свой аванс ты отработала, а дальше - на твое усмотрение. В бой идут одни волонтеры.
- Отработала? - вскинула брови силачка. - Собственно, когда?
- Значит, вот так ты разумеешь свой долг? - усмехнулся богатырь. - Полцарства за коня - еще можно понять. Но отдавать жизнь за шестинога?.. Не знал, что они в такой цене!
- Они впрямь недешевы, - подтвердила Лора. - Но жизнью я лишь рискую.
- К твоему сведению, риск может оказаться чрезмерным. Враги у нас - не игрушечные.
- Я ставлю на вас, - спокойно объявила воительница. - Довольно тебе моего слова или ты полагаешься только на друзей?
- Тебе-то я верю, - рассмеялся Светлан. - Независимо от.
- Опять интуиция?
- По-видимому. Уж людей я чувствую.
- Особенно женщин, ну конечно!
- Все-таки выскажись, - предложил он. - Ведь право голоса имеют даже наемники.
- По-моему, ты слишком брезглив, - сказала Лора. - Ну каратели - подумаешь! Лишь бы карали, кого надо.
- На кого бог пошлет, да? Или на кого мы укажем?
- Хотя бы. Если их можно прибрать к рукам…
- Да не хочу я никого карать - без меня хватает охотников.
- Но нельзя ж без наказания?
- Может, и нельзя, - не стал спорить богатырь. - А все равно - не хочу. Я не правитель, могу позволить себе не марать руки и не ломать голову.
- Хорош бы ты был, сир! - фыркнула Жанна. - С извазюканными руками и сломанной головой. Прямо как в песне: «Голова обвязана, кровь на рукаве…»
- На рукавах, - поправил он. - Причем по локти. Оно надо мне? И так уже не знаю, как отмыть.
- А вот правители не замечают ее - и в этом их истинное величие.
- Вот о величии не будем, - сказал Светлан, покосившись на короля. - Вообще, не о том речь… Вечно ты меня заводишь! - рассердился он. - Мало тебе болота?
- Это в каком же смысле «завожу»? - не пропустила ведьма.
- Ладно, брэк!.. Итак, - обратился он к Лоре, - ты предлагаешь взять эту шатию под контроль?
- Да ничего я не предлагаю!
- Однако склоняешься. - Светлан разжевал еще одну ягоду, кивнул: - Хорошо, оставим в покое мораль - в конце концов, она заслужила это. Но что делать с моим чутьем, которое прямо-таки вздрагивает от каждой капающей секунды, будто слышит тиканье взрывателя? Возможно, я маньяк… или параноик. А может, нутром чую опасность.
- Как тот пес, да? - спросила Жанна. - Что сказать не умеет.
- Короче, мы посоветовались, и я решил, - объявил Светлан. - А раз сам решил, то и претворять мне.
- К чему крайности? - тотчас сказал Артур. - Или мы не команда?
- Банда, - хохотнул богатырь, - э-э… шестерых. И я тут главный бандюган - пока. Вот если не выйдет у меня, попробуешь ты. Для начала все ж наведаюсь в здешние подвалы - вроде меня туда тянет… Или влечет?
- А с тобой пойду я, - сообщила Жанна.
- Собственно, почему?
- По кочану, - ответила она дерзко. - Си-ир.
- Это не довод.
- Есть и другой.
- Ну?
- Напарник тебе нужен?
- Не уверен, но допустим. Ты-то при чем?
- При том, что если не хватит даже твоей силы, значит, сила там не решает и второй богатырь ни к чему… Ну не так разве?
- Предположим.
- А вот мои качества могут сгодиться: у меня-то иная специализация.
- Уж очень не хочется тебя вовлекать, - вздохнул Светлан. Впрочем, девушка рассудила здраво. Да он и сам… гм… чуял, что от Жанны пользы будет больше, чем даже от Артура. Но подставлять ее нежную плоть под клыки и когти здешнего зверья… Ну что за гадский мир!
- Хорошо, убедила, - сказал богатырь. - Идем вдвоем, как и раньше.
- Но нам-то что делать? - спросил Артур.
- А то не знаешь!.. Уж вам хватит забот. Вся подготовка к завтрашней баталии - на вас. Думаю, Биф окажет содействие. А мы с Жанной пока прошвырнёмся по здешним закоулкам.
- Экскурсия, значит? - спросила Лора. - А третья - лишняя?
- Смотря где, - ответила ведьма. - Там - скорее всего. А вот в другом месте… и в другое время…
- Пошли, - позвал Светлан, поднимаясь. - Время одеваться.
- … я про тебя не забуду, - заключила Жанна, тоже вскакивая. - До лучших времен, подруга!

Глава 15
Нисхождение

Нехотя Жанна облачалась в пажеские шмотки, скрывая себя, красивую, от взоров ценителей, даже навешивала поверх тряпья легкое железо - конечно, самый минимум. Что хорошо было в ее одежде - сбрасывалась за секунды, хотя вид имела пристойный. Вот облачаться в нее приходилось намного дольше.
Конечно, Светлан упаковался в латы быстрее девушки и теперь поджидал ее, присев на пол, - после возвращения из Тартара он доверял далеко не всем стульям. Трофейные доспехи вовсе не тяготили его, да они и были легкими, изготовленные из сплава, неведомого даже в мире Светлана. При том, что прочности были неимоверной. К тому ж эти латы заменяли одежду - под них не требовалось ничего надевать. И никаких потертостей, раздражений.
- Красивая вещь, - пробормотал богатырь, крутя в руках эльфский меч. - Даже не верится, что создана для убийства. Одни узоры чего стоят!
- Не все ж время она кромсает плоть? - заметила девушка, подвешивая к поясу кинжал. - Почему не совместить драку с искусством?
- Ага, как у самураев. Сперва порубишь коллег в капусту, а после сварганишь стишок поизящней… и покороче, да? Пока самого не рассекли.
Поглядев на себя в зеркало, Жанна крутнулась на каблуках и спросила:
- А ты что, не будешь снаряжаться на полную?
- Это наш второй выход, - напомнил богатырь. - А в сказках, как ты знаешь, все серьезные дела вершатся с третьей попытки.
- Но если призраки не читали сказок? Сам говорил: их не пускают в библиотеку!
- Незнание не освобождает от ответственности, - усмехнулся он. - Хотя от нее можно убежать… Вообще, это цельный комплект, - успокоил Светлан. - То есть можно навесить еще, но не обязательно. Для мастера облегченный вариант даже лучше, а уж я кое-что умею.
- И слава богу, - сказала девушка. - Лишь бы не расслаблялся.
- Это я-то? Нашла ухаря!.. Опасность в ином.
- В чем же?
- Когда не встречаешь серьезного сопротивления, легко зарваться. Вот этого я боюсь. И ладно бы сносить двери да прошибать стены - а если вот так же стану обходиться с людьми?
- Для этого у тебя слишком крепкие тормоза.
С сомнением богатырь покачал головой.
- Сила есть - ума не надо, - проворчал он. - И какой дурак это выдумал? - Затем перевел взгляд на Агру, привольно разлегшуюся на постели, и сказал: - Киска, а тебе лучше подождать здесь. Надзор надзором, но главная твоя задача - выжить.
Похоже, с этим кобрис была согласна полностью. Во всяком случае, возражать не стала, а лишь прикрыла глаза, будто погружаясь в сон. После сытного… э-э… ужина беготня и вправду противопоказана.
Укрепив за спиной легкий меч, Жанна нетерпеливо топнула сапожком.
- Так мы идем наконец? - спросила она, изображая капризулю. - Сколько можно тебя ждать!
Усмехнувшись, Светлан вскинулся на ноги и распахнул дверь спальни.
В общей комнате застали только Стрелка. Разложив на столе несколько объемистых колчанов, юноша готовился к завтрашнему бою. А король уже отправился по делам, прихватив с собой Лору.
- За окном приглядывай, - сказал Светлан парню. - А лучше закрой, пока Артур не вернется… Ты слышишь?
Стрелок молча кивнул, не прерывая занятия. Предметы в его руках мелькали, точно у заправского жонглера. Уж в своем ремесле ему равных не было, даром что смахивает на скрипача.
- Ну, бывай, дружок.
- Удачи, сир, - вежливо откликнулся юноша. - И умоляю: берегите Жанну. За вас я не опасаюсь.
- Обещаю умереть первым, - осклабился богатырь. - Устраивает?
Вспыхнув, Стрелок кивнул вторично - от чего смутился еще больше. А никто и не думал, будто он желает Светлану смерти!.. Ведьма, конечно, развеселилась, но и у нее хватило такта ограничиться смешком.
Помахав парню на прощание, они покинули гостевые покои, направившись к ближней лестнице. Теперь у них одна дорога - вниз.
- Только сразу условимся, - сказал Светлан, шагая по ступеням. - Вперед не забегать, да?
- Что я, дура? - пробурчала Жанна. - Сдалась мне посмертная слава!.. Ты, сир, больше опасайся, что со страху начну жаться к тебе. Или не со страху, - добавила, подумав. - По-моему, опять делается холодней.
- Не сильно, - утешил он. - Не настолько, чтобы из-за этого волноваться.
- Ну, я могу и подождать, - не стала настаивать девушка. - Хотя лучше б обойтись вовсе. И чего нас несет в эти… дебри? Нежились бы сейчас на мягком, в тепле…
- На песочке?
- Можно и там - почему нет? Зашвырнулись бы в лагуну, ближе к тропикам, залегли б у воды или на мелководье, впитывали бы солнце наготой… Втроем, ага? Или даже вчетвером, - вспомнила она про Лору.
- Ну, ты здорово расширила кругозор за последний год! Теперь и шарик кажется небольшим? И коллектив… гм… все растет.
- Нет, ты представь! Такая сладкая нега, тепло, струящееся с небес… бормотание волн… дремота…
- Как же, размечталась, - фыркнул Светлан. - И вечный бой, понимаешь!..
- Ты что, не навоевался еще?
- Выше головы. Да разве меня спрашивают? Берут - и выпихивают.
- Взашей, ага, - посочувствовала ведьма. - Бедненький - уж так упираешься!..
- Другим-то покой хотя бы снится, - пренебрег он шпилькой. - А тут и этого удовольствия лишают. Вот есть понятие «богатырский сон». Но кто слышал про богатырскую бессонницу? Как управлюсь с делами, впаду в летаргию - вместе с Артуром. И захоронят нас на каком-нибудь Авалоне.
- Ну, сир, тебе этих дел хватит до Судного дня!..
- Тогда уйду в повара, - пригрозил богатырь, - и прославлю свое имя изобретением, скажем, майонеза. Вообще, я знаю столько рецептов!
- Ты не справишься, мой господин. Ведь там надо рубить головы индюшкам, резать поросят… а ты станешь отпускать их на волю.
- Бегите, свиньи, в пампасы, - хохотнул он, - записывайтесь в свободные вепри… Да они сами попросятся под нож!
- Но такие просьбы ты не исполняешь, без тебя хватает кому. Так что, сир, придется тебе и дальше всучивать людям добро, сколько бы они ни противились.
- Это кому я всучивал - уж не тебе ли?
Улыбка, почти не сходившая с милого лица Жанны, обрела странный оттенок.
- Ну, если всерьез… Я ведь поверила тебе - с того самого дня, когда ты вытащил меня из застенков Кюси.
- А я не оправдал, да?
- Не в том дело, - отмахнулась девушка. - Просто я наконец обрела друга. До этого меня сильно заносило в шалостях, а ныне приходится оглядываться - на тебя.
- Ой-ой! Ну, извини… Вообще-то я считал: это меня подобрали.
- Как собачонку, ага? - прыснула Жанна, решив, что он шутит. - Да если б не ты, ведь бог знает где бы я остановилась. Столько злости скопилось в душе!..
- Что, и у тебя было тяжелое детство? Впрочем, это твое дело, - спохватился Светлан, - а вовсе не мое, собачье.
- Раньше не говорила, сир, но родилась я от монахини и аббата. Против обычая меня не бросили в колодец, а отдали в монастырский приют.
- А, так ты выжила, - догадался он.
- Си-ир, воздержись!
- Прости. Уж больно история трогательная… Значит, отсюда твой интерес к духовным особам?
- Ну, наверно. Хотя искать эту парочку даже не пыталась.
- Теперь ты не хочешь их, да?
- На что они мне? Слава богу, у меня довольно родичей - по духу. Есть ты, Анджелла, Артур… Да мало ли?
- А если и Бахрама захомутаешь…
- Уж хомут я найду на кого надеть, - фыркнула ведьма. - Тоже - проблема!
- И-го-го, - сказал Светлан. - И к чему сия дивная баллада?
- Да к тому, что ни одно доброе дело не остается безнаказанным, - заявила она. - И придется тебе, сир, терпеть меня до конца дней - если повезет, то моих.
- Напугала! - хмыкнул он. - Кстати, по всем законам жанра…
- Которого?
- Мелодрамы - тут она как бы вплетается… Так вот, если следовать логике «мелодического драматизма», вполне может оказаться, что ты - дочь здешнего епископа. И начнется общее братание!
- Вот уж вряд ли. Скорее папенька-святоша постарается избавиться от дочуры, подослав убийц. Зачем ему головная боль?
- И в кого ты такая циничная? - удивился Светлан. - Наверно, в меня. Но что мне ты не дочь, я знаю точно.
- Может, и жаль, - задумчиво сказала девушка, будто примеряя его на эту роль. - Хотя с другой стороны… Но вот с третьей…
Зная Жанну, проследить за цепочкой ее мыслей было несложно.
- Только не надо заливать про Лота, ладно? - сказал он. - Оставь Библии святых извращенцев. Может, в сравнении с тамошними изуверами он и был праведником…
- Вот не любишь ты Бога! - укорила ведьма. - И святую книгу не почитаешь… То есть читаешь, но не по, - хихикнула она.
- Так ведь лучший способ невзлюбить Яхве - прочесть ее внимательно. Это ж садюга: столько народу переколошматил ни за что!.. Или эту книгу писали враги? У нормального сапиенса такой перечень злодейств вызовет омерзение.
- Да много ль их, нормальных-то? - пожала плечами Жанна.
Чем ниже они спускались, тем мрачней делалась обстановка. По бокам тянулись облезлые стены, подернутые мхом, под ногами шуршали плиты, присыпанные давней пылью, торчащие из креплений факелы делались реже, а сообразно этому сгущался сумрак. Затем смоляные дрыны сменились плошками с горючим маслом, но размещались те лишь на перекрестках и перед лестницами - верно, решили, что освещать такие места менее накладно, чем тратиться на похороны бедолаг, ссыпавшихся по ступеням или зарубленных другими гуляками, с испугу принявшими их за ночных монстров. Иногда навстречу вышагивал угрюмый патруль из двух-трех стражников-переростков, клацая стальными подошвами и звякая доспехами. Постовые тоже попадались, обычно около дверей, - неподвижные и безмолвные, точно статуи. То ли их долго муштровали, то ли они боялись привлечь внимание истинных хозяев подземелья.
- И как вы носите это? - ворчала ведьма, ерзая внутри одежды. - Все тело стягивает, ремни врезаются, кожу натирает.
- Зато снизу не поддувает, - утешил он. - Походи с годик - и привыкнешь.
- Раньше я озверею.
- По-твоему, лучше скакать нагишом?
- Хорошему человеку нечего скрывать, - заявила Жанна. - Тем более женщине.
- А уж девочке-то!..
- Где уж нам! - фыркнула она. - Вот Адель - иное дело… Кстати, во что она была раздета?
- Скорее уж одета в исподнее, - усмехнулся богатырь. - Это если говорить о верхней половине…
- А ниже как бы колокольчик, да? Очень забавно бывает заглянуть под такую юбку.
- Еще не хватало!..
- Боишься кого-то там застукать, си-ир?
- Ну, понесло… И когда обзаведешься тормозами?
- Тормоза придумали трусы, - брякнула она где-то подслушанную фразу. - Смелым они ни к чему.
- Трусы? - спросил Светлан. Жанна рассмеялась.
Пока вокруг было спокойно. Ни пугальщиков в истрепанных саванах, ни полупрозрачных латников, бряцающих древним железом, ни пышнотелых прелестниц, одетых в шлемы и кованые сапоги. Призрачные обитатели крепости словно бы догадались, на кого вышел охотиться богатырь, и спешили убраться с его пути.
Вот Жанне не молчалось - скорее всего от страха, который она даже не пыталась скрывать. И все ж о возвращении не заикалась.
- А могу я спросить? - снова заговорила девушка. - Я знаю: ты не любишь, когда заступают…
- «И она выжидательно замолчала», - ухмыльнулся Светлан. - Ты про Анджи, что ли? Вернее, про наши с ней отношения.
- Твоей прозорливости, си-ир, могут позавидовать короли!..
- Не подлизывайся. Тем более для меня это не комплимент.
- Так ты ответишь?
- Да не ссорились мы - если ты об этом. Просто… раньше мы были целым, а сейчас… не знаю. Что-то растет меж нами, какая-то стена. Анджи уносит словно бы течением - я чувствую. А нити, прежде сплетавшие воедино, ныне растягиваются все больше, если не рвутся… Это не значит, что я стал ее меньше любить, - прибавил он. - Возможно, и сильнее. Хотя, если бы у нас не было разлада, его следовало бы устроить. Иначе я бы не старался так занять себя делами.
- Даже не знаю, сир, восхищаться ли твоим спокойствием…

Предыдущая страница 19 Следующая страница


Сила отчуждения 20

- По-твоему, я недостаточно корчусь? - осклабился он. - А можно я буду заниматься этим без свидетелей? Понимаешь, для богатыря быть человеком - недопустимая роскошь. Правда, я лишь обязанности исполняю…
- В меру своих слабых сил, да? - ввернула ведьма. - Ох, сир!..
- Ведь на безрыбье? А как заявится большая щука…
- Затем и щука, - откликнулась она, явно думая об ином.
- Да не ломай голову, - посоветовал богатырь. - И не переживай. У нас с Анджи был замечательный год - он стоит целой жизни, если не многих. Чего тут гневить бога? Ну не пришелся ко двору - имею в виду королевский. Не вешаться же теперь?
- А может, дело в ином? - спросила Жанна. - Может, это ты сорвался с крючка? Ты ж вольный рыцарь…
- Казак - еще скажи.
- … и любить способен лишь на удалении. Вы оба слишком пылаете, чтоб не обжигаться друг о друга. И даже если эта боль в радость вам…
- Гори-гори ясно, - пробормотал Светлан. - Шобы не погасло, понимаешь… По-твоему, нам и во дворце будет тесно?
- Да просто ты не усидишь там!.. Сколько бы ни скучал по Анджелле.
- Вот такой я противоречивый, - вздохнул он. - О чем и говорю: никакой цельности. А ведь как люблю комфорт!
Повернув голову, вгляделся в ее лицо, затем спросил:
- А монашка, случайно, была не из Азии? Что-то в тебе есть монголоидное - совсем чуть-чуть, для пикантности. И эдакое японское изящество.
- Откуда мне знать?
- Действительно… Все ж любопытная историйка, хотя вроде не в струю.
- Да что в ней любопытного? Даже по нынешним временам - дребедень.
- Ты ведь не знаешь деталей, а в них - главный смак. Кто были эти люди, что сблизило их, как развивалась эта… э-э…
- Интрижка, - подсказала ведьма. - Рассказать, как это бывает? Ничего высокого, все - ниже пояса. Задрал рясу, приспустил штаны - и…
- Дочурка-то удалась, - возразил Светлан. - А без любви это трудно достичь.
- Достижение, ну еще бы!.. Что тут от них, а что - от магии?
- А магия от кого? Нет, что-то в этой истории кроется - вовсе не банальное.
Но Жанну больше заботило иное.
- Я как представлю условия, в каких мне положили начало!.. Впопыхах, в каком-то пыльном углу, не видя и не ощущая второго тела, зажимая рты, чтоб не выдать себя стоном… Ну дикость же! Это даже не соитие - случка. Может, оттого и не терплю одежды, что тогда ее было слишком много.
- А может, у тебя фантазия разыгралась? Ведь тот момент ты еще не застала. Но свою мать должна была видеть. Неужто не запомнила?
- Ну почему, - сказала ведьма. - Единственный раз, когда перерезали пуповину… Но с ее лица еще не ушла боль - черты искажены, волосы всклокочены. И уж конечно, папеньки там не было.
- Так здесь не двадцать первый век. Кто его пустил бы?
- А он и позже не возник. Будто его не касается.
- М-да… Любовь - это самопожертвование… как сказал один мерзавец, кончая свою подружку.
- Ты ничего не пропустил? - прищурясь, спросила Жанна. - Никакого предлога?
- Давай без словоблудия, ладно?
- Я при чем? - пожала она плечами. - Сам держи ухо… си-ир. И нечего переводить стрелки. Думаешь, я не заметила?
- Разве я похож на стрелочника? - серьезно спросил богатырь.
- Вылитый! - Не выдержав, девушка засмеялась. - А как думаешь: можно любить сразу двоих?
- Ну да, со стрелочника плавно перетекаем на Стрелка, - проследил он ее прихотливую логику. - А к этому бедняге пристегиваем Бахрама. И образуется эдакий кентавр, разом могучий и стреляющий.
- Ты не ответил!..
- Если не можешь выбрать, бери то и другое - поровну, - предложил он. - По крайней мере при покупках такой способ работает.
- Вообще, мысль интересная, - ухмыльнулась Жанна. - Может, и сам воспользуешься?
В эту секунду длинный коридор, по которому они едва не бежали, увлекаемые крутым наклоном, завершился дверью, больше смахивавшей на крепостные ворота. Перед ними тоже светилась плошка, шелестя бледным пламенем, зато постовых не было - видимо, посчитали, что такие створы не нуждаются в живых подпорках.
- Вот так, за непринужденной беседой, мы и добрались до места основных событий, - бодро сказал Светлан. - Хотя…
То есть, что события на носу, он ощущал ясно. Но вот основные ли?
- Будешь ломать, сир? - спросила девушка.
- Ну, сразу и ломать!.. Что я - дикий, что ли?
- Почему «дикий», - хихикнула она. - Неприрученный.
Приблизившись к воротам, Светлан присел на корточки, разглядывая замок. Судя по скважине, как раз такие ключики подносили победителям на подушках. При желании подобной железкой можно и голову пробить.
- Ведь им пользуются, - заметил он. - Не призраки же? Тюрьма, насколько помню, отсюда неблизко.
- Это не значит, что тут не держат кого-нибудь, - возразила Жанна. - В старых замках ночным монстрам нередко скармливают узников, лишь бы чудища не трогали жильцов.
- И каждый вечер здешних зеков выводят на прогулку в крепостной двор, - прибавил Светлан. - Да еще и питают три раза в день.
- Что, так часто открывают? - удивилась ведьма.
- В том-то и дело.
- Но не будем же мы дожидаться…
- Нет, конечно.
Вынув из кармана проволоку, вполне сгодившуюся бы для кочерги, богатырь аккуратно выгнул ее под нужную форму, вставил в скважину, повернул пару раз. И дверь открылась.
- Дело мастера боится, - сказал Светлан, раздвигая створки. - Если мастер - с динамитом.
- А теперь скажи, что замки, как и женщины, любят ласку, - съязвила Жанна, на всякий случай придвигаясь к нему ближе.
- А кто тут женщина? - удивился он. - Вот с детьми - да, требуется аккуратность.
- Ох, сир, не будь ты моим господином!..
- И слава богу, - сказал богатырь. - Вопрос-то, конечно, спорный.
И вступил внутрь, машинально нагнув голову, хотя угрозы впереди не чувствовал. Пока.
Вот с этой стороны светильника не было - ни вблизи дверей, ни поодаль. Однако интерьер различался отчетливо, точно свет был рассеян по всему пространству. А поглядеть здесь было на что. Огромный зал заполняли колонны, словно бы сплетенные из тонких стволов, а наверху расходящиеся в подобия крон. Кое-где, рассекая пол, к сводчатому потолку возносились винтовые лестницы, окруженные похожими колоннами, хотя совсем крохотными, и даже стены, как бы разделявшие зал на отдельные помещения, состояли из сводчатых проемов, уставленных в несколько рядов, будто пчелиные соты. И все было такое древнее…
- Это мы хорошо попали, - произнес Светлан. - Кстати, я уже видел похожее. Именно похожее - не такое.
- Говорят, свою крепость Первый Граф выстроил на развалинах древнего города, - сообщила Жанна, опасливо оглядываясь. - Причем город был в основном подземным.
- И кто обитал тут?
- Никто не ведает. Предполагают лишь. Будто даже и не люди.
- Богатыри, ага.
- Скорее уж ведьмы, - не согласилась девушка. - Ты заметил, сир? Здесь удобно летать.
- Ладно, - сказал он, предусмотрительно затворяя за собой дверь. - Как сформулировал один затейник: «Дальше - тишина».
Затем снова направился вперед, спускаясь по узким ступеням.
- Ой, не зарекайся, сир! - откликнулась Жанна, устремляясь за ним.
И конечно, оказалась права. Они не успели добраться до середины зала, глазея на здешние изыски, когда Светлан притормозил и повел чутким носом, из здешнего букета выделив аромат если не знакомый, то навевавший вполне определенные ассоциации, связанные с походом в Тартар.
- Этих не хватало! - проворчал он. - Может, тут были не развалины? В том смысле, что жители еще не покинули их, когда сюда приперся Биф.
- И обитают здесь по сию пору, - заключила Жанна. - Ведь ты узнал их?
- Ну, не то чтоб…
- Но подозреваешь, да? Сир, не трави душу!.. Это вампиры?
Вот кого ведьмы страшились по-настоящему - это ночных охотников. Ибо для тех самой желанной добычей были как раз летуньи.
- Видишь ли, - успокаивающе заговорил Светлан, - вампиры-то бывают разные. Дважды убиенный маркиз Кристо - это одно. Он-то скорее упырь, наш Марчик, - бывший человек. А когда мы с Артуром бродили по Тартару, на нас наскакивали летучие кровососы, сильно смахивающие на орков - за неимением людей, еще не воцарившихся на Земле… Мимикрия, понимаешь! А мозгов у них было не больше, чем у обезьян. И уж конечно, они не строили городов.
- Летучие обезьяны, ха! - поразилась девушка. - Выходит, их не выдумали?
- Может, и выдумали. Но это не значит, что их не было.
Светлан напрягся, ощутив, как на него дохнуло запахом - тем же самым, но совсем-совсем свежим. Не со следа - с живого. Словно бы существо, прошедшее тут недавно, вернулось назад, заинтересовавшись необычной парой. Уж не вздумал ли и этот поохотиться? Ну ты, братец, нахал!..
Скосив глаза, богатырь различил шевеление в густой тени - столь скрытное, что нормальный человек наверняка бы его не заметил.
- На старт, - прошептал он.
- Чего? - не поняла Жанна.
- Внимание…
- А, теперь ясно.
- Марш!
Сорвавшись с места, Светлан ринулся к подозрительной тени. В тот же миг от нее отделился клок и метнулся прочь, явно не желая связываться с психом, первым кидающимся на вампиров. Мощно отталкиваясь, Светлан устремился следом, причем каждый его скачок походил на полет. Но беглец не уступал преследователю прыгучестью, а временами и впрямь взлетал, распахивая то ли крылья, то ли плащ. Разобрать его очертания, да еще на такой скорости, было сложно даже богатырю - сей шустрик понимал толк в маскировке. Со всех ног Жанна бежала за ними, но, конечно, отставала, хотя была девушкой резвой.
Половину громадного зала оба проскочили за несколько секунд, и здесь снова обнаружились ворота, ничем не отличавшиеся от первых, кроме разве охраны, зачем-то приставленной к ним. Беглец словно просочился сквозь запертую дверь, перед которой вдобавок маячили двое верзил, вооруженных секирами. Вот Светлану они попытались заступить путь, но он уже распахивал створы, своротив здоровенный засов. Рыкнув, один из здоровяков замахнулся на богатыря алебардой, хотя мог бы и соизмерить силы. Ухватив оружие, Светлан стряхнул с него стражника и сунул подоспевшей ведьме - взамен метлы.
- Ходу, - выдохнул он. - Не отставай, летунья!
- Шутишь, сир? - откликнулась Жанна, привычно седлая древко.
Но богатырь и не думал шутить, сразу от порога развив такую прыть, что девушке пришлось показать все, чего она достигла в высоком искусстве левитации. Тем более лететь пришлось в переплетении ажурных мостков, изящных лестниц и решетчатых стен, походившем на чудовищную паутину, которая затянула колоссальную полость, открывшуюся за вторыми воротами. Предыдущий зал она превосходила по размерам в разы, если не в десятки.
Впрочем, Светлан предполагал здесь нечто подобное и прежний скачковый бег без колебаний сменил на дальние прыжки, в этой каменной чащобе оказавшиеся даже эффективнее полета. Будто подкидываемый катапультой, с безупречной точностью перемахивая с мостка на мосток, отталкиваясь от колонн и перегородок, он с каждым броском сокращал дистанцию. Не прошло и двух минут, как богатырь загнал беглеца в подходящий угол и загородил единственный выход, пока избегая того касаться.
Круто повернувшись, «крадущийся в ночи» с шумом распахнул крылья-плащ, затем взметнул когтистые лапы и сам будто расправился, внезапно сделавшись огромным. Бледное лицо, светящееся на темной фигуре, исказилось в ужасную маску, из-под оскаленных губ проступили клыки, против воли внушающие трепет. Издав утробный рык, монстр шагнул вперед.
С коротким шипом эльфский клинок вырвался на волю и воссиял, в глубоком сумраке подземелья похожий на лазерный меч.
- Хочешь помериться? - спросил Светлан. - Да ради бога!
Вот этому принципу он следовал неукоснительно: лучше перепугать, чем недо. После этого до настоящего дела обычно не доходит.
И тотчас беглец словно бы сдулся, пряча хищные зубы, а заодно и лишнюю агрессивность, - эдакая легкая трансформация, с минимальным применением магии.
- Я не воин, - возразил он на вполне человечьем языке. - Даже не исполнитель. Хочешь убить безоружного, рыцарь?
- Это ты - безоружный? Посмотри на свои ногти!
Мельком глянув на них, странный сапиенс признал:
- Давно не подстригал, вы правы. Но в смутное время приходится носить хотя бы такое оружие. Железо-то я не терплю… примерно как ваша подружка - одежду, - добавил он, переведя взгляд на подлетевшую Жанну.
- Надо ж, - пробормотала девушка, спрыгивая на пол. - А этот рассек меня с ходу. Или подслушивал?
- Просто мы наблюдательнее людей, - пояснил вампир. - Ночной режим способствует, знаете ли… Может, переберемся в ту беседку? - предложил он, указывая кивком. - Здесь не особенно уютно.
- А ты будешь себя хорошо вести? - спросил Светлан. - В бега не ударишься, каверзы не подстроишь?
- Обещаю.
Судя по такой лаконичности, первородные вампиры были столь же негибкими существами, как и прочие Древние, попросту не способные лгать. Хотя с той поры, когда Светлан увидел их впервые, они ушли далеко. К примеру, этот вовсе не походил на огра - вполне благообразный субъект с тонкими чертами лица и сияющими глазами. А крылья в сложенном состоянии вполне могли сойти за накидку, стекающую с широких прямых плеч вдоль безупречно стройного торса.
Вот только кожа при ближнем рассмотрении выглядела необычно: совершенно лишенная волосков, она словно состояла из мельчайших чешуек, у восприимчивого человека вызывая ассоциации с ящерицей. А пышные волосы чуточку напоминали парик, хотя были натуральными. И еще, разумеется, выдавал запах - но многие ли смогут его учуять?
Вырядился вампир с безупречной элегантностью, правда, не по здешней моде (скорее, не по нынешней), а платье его было пошито из странной ткани - возможно, и в двадцать первом веке для нее не найдется аналогов.
- Ну, пошли, - сказал Светлан. - Точнее, полетели.
Подождав, пока туда перепорхнет Жанна, привычным уже скачком допрыгнул до беседки сам. А удивительный их знакомец не заставил себя ждать, бесшумно спланировав на широких крыльях. Судя по легкости, с какой тот держался в воздухе, он вполне мог унести с собой человека - с чем справится не каждая ведьма. Но с богатырем ему, конечно, не тягаться - ни в драке, ни в беге.

Часть IV
Богу - богово

Глава 16
Новый старый знакомый

В беседке впрямь оказалось удобней. Были даже предусмотрены скамьи, вырезанные из пористого, но прочного камня. Впрочем, Жанна, как и обычно, предпочла колени Светлана, благо притворяться перед чужаком не требовалось.
- Разумеется, вам требуются объяснения, - заговорил вампир, с нечеловечьей грацией рассевшись против них. - И насколько же издалека, по-вашему, мне следует зайти?
- Ну, отступи лет эдак на тридцать миллионов назад, - предложил Светлан. - Или так далеко ваша коллективная память не добивает?
Улыбнувшись, крылатый красавец покачал головой.
- Кстати, меня зовут Ле Сан, - сообщил он, как бы добавляя беседе доверительности.
- Действительно, - пробурчала Жанна. - Чего долго придумывать!..
Эту бестактную реплику вампир как бы не разобрал, хотя на слух вряд ли жаловался.
- Нет, знаете, в те времена мы были еще слишком дикими, чтобы помнить, - ответил он Светлану. - Но вот у гоблинов, с коими до появления людей мы… э-э… сотрудничали весьма тесно, есть предание о тогдашнем расцвете своего племени и о величайшем из их царей по имени Мифей, сраженном неким чудищем, явившимся невесть откуда и сгинувшим неведомо куда, но за один краткий бой порушившим могучую цивилизацию.
- И ЭТО гоблины считают расцветом? - удивился Светлан. - Насколько помню, они тогда не сильно отличались от зверей, а на всех была единственная голова, к тому ж отравленная злобой. Вот прежде, когда гоблины возводили дворцы и храмы, создавали шедевры… Да, я спускался по Шахтам, - ответил он на удивленный взгляд вампира, - вместе со своими друзьями. И мы действительно навели там шороху. А твоих несмышленых пращуров, между прочим, тоже косили десятками, - прибавил богатырь, поддавшись порыву. - Правда, они сами летели на мечи.
- Может, это и к лучшему, - спокойно заметил Ле Сан. - Если б мы слишком расплодились, стало бы худо всем, включая самих.
- Ишь, каков молодец! - удивился Светлан. - Если б еще и кровь не пил…
- Как и вас, нас творили не с чистого листа, - произнес вампир. - Мы не эльфы, даже не гоблины. А над такими сапиенсами тяготеет прошлое. Одни произошли от всеядных, другие - от хищников. Ну а мы - от кровососов.
- Так надо ж работать над собой, - проворчал богатырь. - От дурных привычек лучше избавляться - особенно если они чреваты гибелью. Думаете, на вас не найдется управы? Да через тысячу лет от вас останутся лишь легенды!
- Возможно, вас удивит, но мы не гонимся за славой, - ответил Ле Сан. - И то, что о нас не знают, говорит о хорошей конспирации.
- Как раз историй про вас гуляет множество, - возразил Светлан. - Или не про вас? Имеете вы касательство к зловещим типам, кои вместе с кровью пьют людские муки, а дрыхнут исключительно в гробах, страшась дневного света пуще огня?
- Поймите разницу, - призвал бэтмен. - Мы - нормальные существа, пусть и чуждые вам. Они - ходячие мертвецы, как бы застывшие за порогом смерти. Для них гроб служит привязкой к миру, посему они обречены таскать за собой этот громоздкий ящик. А роднит нас с ними еда. И нам, и им необходим живительный сок сапиенсов - так мы устроены.
- «Сок», надо же! - умилился богатырь. - Вроде и ты - вегетарианец.
- Но ведь и не мясоед? - резонно заметил вампир.
- Выпивоха, ну да. Или пропойца? Горький…
- Ну нет, как раз мы меру знаем.
- Он как хохол из анекдота, - неожиданно выдала Жанна. - Не ест, но надкусывает. А после - сцеживает бражку.
Светлан поглядел на нее, вскинув брови. И как успела вобрать столько за неполный год? Шустра девица!
- Для нас это - еда, - терпеливо повторил Ле Сан. - Не напиток, тем более не наркотик. Насущная потребность, увы.
- А сколько тебе лет, приятель? - поинтересовался Светлан;
- Э-э… довольно много, - осторожно ответил тот. - Конечно, по человечьим меркам.
- Но не один век, да? И не три.
- Верное наблюдение. Хотя… неужто я выгляжу старым?
- Пра-ативный мужчина! - поддела Жанна. - Надо ж, еще один кокетун!..
- А на память не жалуешься, старичок? - снова спросил Светлан.
- Вот уж на что… Вас что-то интересует, да? - сообразил вампир. - Причем не в столь отдаленном прошлом.
- Верно, на миллионы погружаться не будем - хватит несколько столетий. Ты помнишь, как возводилась эта крепость?
- Ну, естественно.
- И первого де Бифа не забыл?
- Его забудешь, пожалуй…
- Что, настолько запал в душу? Ну говори, я хочу знать про него больше!
- Понимаете, Первый Граф был личностью необычной, но легко управляемой… как и большинство одержимых бессмертием.
- Выходит, это вы внушили ему поселиться на здешнем городище?
- Да какое ж тут городище, если прежние жильцы еще не съехали, - улыбнулся бэтмен. - Кстати, идея оказалась недурна. Ведь в те времена темницы Стронга переполняли узники, а кровь разве по ступеням не стекала.
- Благодаря вам, видимо?
- Не мы приводили этих бедолаг к смерти, - возразил Ле Сан. - К вашему сведению, мы даже облегчали им мучения - по мере сил.
- Анестезирующая слюна, ну конечно!.. Может, вы и кусали узников из сострадания?

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- А по-вашему, нам вовсе чужд гуманизм? Наверняка кто-то и жалел. Но главное, мы ничего не забираем даром. И стараемся брать помалу, дабы не навредить.
- Может, и согласие спрашиваете?
- Ну, так далеко наш альтруизм не заходит. Но сами себе вы намного опасней, а посему не стоит взваливать на нас собственные прегрешения.
- Ладно, вернемся к первому Бифу.
- Вернемся, - согласился вампир. - Ведь что странно: хотя граф был, извините, отъявленным изувером, подданные почитали его точно бога. Возможно, это и зародило мысль.
- Самим сотворить божество? - догадался Светлан. - Эдакого бога войны, да?
- Скажу сразу: то была не моя идея. Более того, я всячески противился.
- С чего это? - удивился богатырь.
- Видите ли, все должно катиться по руслу, заданному природой, - пояснил бледный красавец. - Без крайней надобности нельзя вмешиваться в естественный ход.
- Тезис, может, и верен. Но где доказательства?
- Иногда они не требуются - когда накоплен достаточный опыт. А опыта у нас, сами понимаете… До этого мы жили в согласии с людьми. Это был, если хотите, симбиоз. Конечно, мы нуждались в вашей крови, но забирали избытки. Или брали больную кровь, взамен впрыскивая снадобье, производимое нашими телами, - нередко это даже спасало обреченных.
- Ну да, эдакие санитары ночи!.. Кстати, не у вас люди переняли кровопускание?
- Ну не знаю, возможно…
- Итак, опыт не помог, - сказал Светлан. - Как видно, и у вас им руководствуются не все.
- Увы, - вздохнул плащеносец. - И даже не большинство, если судить по тому решению. За что и расплачиваемся ныне.
- А-а, так вы голосовали!.. Разве у вас нет монарха?
- В сравнении с вами, мы древняя раса, - заявил Ле Сан, - и от звериной стаи ушли далеко. Нам не нужны вожаки, короли, императоры…
- Демократия, ага. И что это значит в вампирской трактовке?
- Что каждый волен поступать как желает, лишь бы это не мешало общему благу.
- А «общее благо» каждый понимает по-своему, да? Впрочем, бог с ним, - спохватился Светлан. - И что случилось затем?
- Поначалу-то Оттар вел себя, как было задумано… гм… нами. Уж он готов был не вылезать из войны. И потомки его в большинстве своем не уступали прародителю воинственностью, а в жестокосердии вполне могли бы с ним потягаться. Но оказалось, мы недооценили людей… или, наоборот, переоценили. В любом случае их тяга к самоуничтожению и раболепие перед деспотом, эдакое сладострастное пресмыкательство…
- Эй-эй, не увлекайся!.. Своих костери сколько влезет, а человечество уж предоставь нам.
- Понимаете, в своих оценках каждый отталкивается от себя, - пояснил вампир извиняющимся тоном. - И вот здесь мы что-то недоучли. Запущенная нами волна нежданно стала набирать такую мощь… и взмывать настолько круто… что направлять ее оказалось не по нашим силам. А когда мы осознали ошибку, пытаться одолеть эту стихию уже было поздно. Мы разбудили чудище, которое вполне способно пожрать и бывших сородичей, и своих недавних хозяев… то есть нас. Его свирепые слуги, достаточно погруженные в вещественный мир, чтобы убивать, не уступают нам в проворстве, вдобавок их делается все больше. И если прежде нас спасало небо, то с тех пор, как Вороны стали обзаводиться летучими конями…
- Сотворенными тем же Оттаром? - спросил Светлан. - Ведь это его проказы, а вовсе не каких-то демонов. Сгодилась давняя его тяга к лошадям!
- Как бы то ни было, - печально произнес Ле Сан, - ныне нас одно выручает: меньшие размеры. Всадников-то сильнее заносит на виражах.
- Инерция, ну да, - подсказал богатырь. - И что теперь?
- Теперь наше племя поделилось на два крыла. И если одно продолжает лететь в направлении, предписанном нашим естеством, то второе пробует подладиться к измененной среде. А для этого нужно стать полезным новому богу… и поступить к нему в услужение, как ни прискорбно.
- Стало быть, пресмыкательство свойственно не только людям, - отметил Светлан. - И в какой пропорции вы поделились?
- Примерно поровну.
- А что предпочел ты: гордую смерть или жизнь на коленях?
- Видите ли, милостивый сударь, для таких, как я, выбора-то не было: мы попросту не способны служить. Это не наша заслуга - скорее беда. Увы, но нашему крылу предстоит в скором времени исчезнуть с лика планеты.
- Потому что другая половина станет отлавливать единоплеменников в угоду новому господину?
- Что делать, приходится доказывать свою преданность, - пожал плечами Ле Сан. - Боги ревнивы - особенно те, кто выбрался из грязи. Зато наш вид выживет и когда-нибудь, через века или тысячелетия, получит шанс вернуть себе свободу.
- Вот это - вряд ли, - сказал богатырь. - Во-первых, то будет уже не ваш вид, а нечто, пропитавшееся рабством до самых генов. Во-вторых, таких божков нужно сбивать на взлете. Потому что, если Оттар наберет полную силу…
- Но что же делать? - повторил бэтмен.
- Я ж говорю: сбивать!.. Пока не поздно.
- Из рогатки? Сильно он устрашится!
- А это смотря куда попадешь, - ввернула Жанна. - Вот ежели в глаз, то и рогатка не покажется игрушкой.
- И в-третьих, - продолжил Светлан. - Не хочу показаться хвастуном, но, возможно, именно я - ваш шанс… причем последний. Ибо пресловутый Мифей, император всея Гоблинии, простиравшейся от лужи до лужи, принял смерть как раз от моей руки - хотя детина был габаритный и умел многое. Неужто локальный божок переплюнет «величайшего из царей»?
- Это и впрямь новость! - молвил Ле Сан, качая головой. - То-то я дивился, в какой оборот меня взяли и с какой легкостью превзошли! Очень, доложу вам, некомфортное ощущение: будто я вновь на сносях - неуклюжий, заторможенный…
- Э-э… М-да? - озадаченно сказал богатырь. - И какого ж ты пола, интересно?
- Пол - категория относительная.
- Иди ты! - удивился Светлан. - Это как же?
- Для одних соплеменников… собственно, почти для всех… я мужчина, для других… Суть - в пропорции двух начал.
- Правда? Черт ногу сломит в ваших делах. Хотя… - Тут ему вспомнились разгулявшиеся вояки, пытавшиеся подмять актеров. Этому мы тоже научились у вампиров?
- А если придется мимикрировать под любовника? - поинтересовалась Жанна. - Ведь дворцовые дамы настырные!..
Ишь, уже запомнила новое слово. Впрочем, ведьмы как дети: схватывают на лету.
- Поверьте, мы оснащены необходимым, - молвил Ле Сан. - Лишь бы не требовалось раздеваться.
- А голышом - слабо?
- Вообще-то мы сумчатые, - признался вампир с легким смущением. - На ваш взгляд, это выглядит… необычно. И крылья сбрасывать не умеем.
- Тогда вам лучше рядиться в женское, - заявила Жанна. - Наверно, и тут вы… оснащены. Да?
- Когда требуется, мы тоже умеем переодеваться, - с легкой улыбкой ответил Ле Сан, задержав взор на мнимом паже.
- И строить из себя девиц, ха! - заключила ведьма. - С этим - к сиру. - Большим пальцем она ткнула поверх своего плеча, едва не угодив Светлану в глаз. - Ему как раз не хватает.
- В самом деле? - заинтересовался теперь вампир.
Как видно, богатыря он готов был отнести к тем немногим, кто ближе его к мужскому абсолюту. А забавно было бы нарядить Ле Сана в женское - пожалуй, ему пойдет.
Прищурившись, Светлан еще раз оглядел гигантскую полость, выискивая мелькания инородной жизни. Но видимо, для сородичей Ле Сана здесь стало слишком беспокойно, слишком близко к новым поселенцам, оснащенным опасным железом и вовсе не желающим делиться своим «соком» с алчущими соседями, - и они отступили на большую глубину. Или главная угроза исходит теперь от нежити? Уж для нее плащеносцы были уязвимы, а упырям, вышедшим из людей, бэтменская кровь могла показаться даже слаще человечьей.
- Ладно, кровосос, - сказал Светлан, - детальное знакомство отложим до лучших времен. Но я тебя убедил?
- Э-э… В чем?
- Что я - ваш шанс.
- Вообще-то вы же человек… - с сомнением произнес бэтмен.
А людям свойственно лгать - вот что он не договорил.
- Не вполне, - поправил Светлан. - Я богатырь.
- Ну, разница не кардинальная!
- Тогда слетай к ограм, потолкуй с моим другом Кроном - уж он подтвердит. Великанам-то ты веришь?
- Им - безусловно. Проблема в том, что на такую прогулку просто нет времени. Все должно решиться до рассвета. Мне даже со своими некогда переговорить.
«Ага, стало быть, я был прав! - огорчился Светлан. - Предчувствия меня не обманули».
- Тогда скажи: что ты теряешь? - спросил он. - Тебе хуже станет, если сделаешь попытку? Или твоему «крылу»? Или всем вампирам?
«Доброй воли» - следовало бы прибавить.
- Да нет, конечно…
- Так да или нет?
- Да, - ответил Ле Сан и посмотрел ему прямо в глаза. - В смысле, я согласен попытаться.
- Вот и умница. Лучше быть богатым и здоровым, верно?
- Что вы хотите знать, убийца царей?
- Как расправиться с богом, - ухмыльнулся богатырь. - Цели растут, ага… То есть я понимаю, что бога прикончить непросто. Может, его даже нельзя убить. Но ведь что-то делает его сильным? Значит, надо выбить из-под него подпорку.
- Отсечь детородный орган, - хихикнула Жанна. - Проще говоря, надо…
- Не надо, - прервал Светлан. - Проще - это к Лоре. А мы не станем называть вещи своими именами… Скажи, - обратился он к Ле Сану, - вот в самом начале карьеры, когда Оттар был заурядным призраком, чем вы стали его подкреплять, чтоб отправить на повышение?
- Прежде всего мы позаботились о сохранении его трупа…
- Конечно, ведь это куда весомей скелета, - согласился богатырь. - А методику, верно, заимствовали у египтян?
- Еще вопрос, кто у кого заимствовал, - возразил вампир. - Точнее, это для вас - вопрос.
- К дьяволу авторство!.. Дальше.
- Оттар до сих пор выглядит как огурчик.
- Такой же зеленый?
- Скорее, маринованный, - усмехнулся Ле Сан.
- Выходит, и маринадом одарили вы? - изумился богатырь. - Я думал, вы лишь кровь пьете.
- Хочется, знаете ли, разнообразия. А вокруг столько соблазнов!..
- Вот на маринаде следовало затормозить, а не учить людей консервировать мертвецов. Возись потом с «вечно живыми»!.. Ладно, что сделали с Оттаром затем?
- Вы бы видели, какие пышные похороны ему устроили, - произнес вампир. - Нам пришлось постараться, чтобы наследники графа отступили от здешних традиций и поместили в его гробницу все, что ценилось покойником при жизни: оружие, снаряжение, посуду, боевого коня, охотничьих собак, лучших кобыл, даже слуг…
- Жену?
- И жену, да. То есть она сама как бы не пожелала оставить мужа.
- Но с вашей подачи, да? Ведь вы умеете внушать.
- Я был против, - напомнил Ле Сан. - И вообще, и в этой частности. Возможно, оттого, что во мне больше мужского, мне было жаль эту юницу. Ведь ей еще не исполнилось двадцати - вчетверо моложе усопшего!.. И что бедняжка видела с ним? Впрочем, опека нового графа тоже не сулила ей радостей.
- А любовницы у Оттара были?
- Две - всего лишь. С возрастом он заметно сдал.
- И обеих?..
- Увы, - подтвердил Ле Сан со вздохом. - Хотя ради приличия их выдали за служанок.
- Ну да, любимых, - поддакнул Светлан. - И эти трупы вам тоже пришлось сохранять?
- По крайней мере первую сотню лет, пока Первый Граф не зацепился за умы здешних жителей. И пока не разросся в исполина, вбирая в себя каждого из умерших отпрысков, пожирая их, точно Хронос - своих детей. Другие-то могли стать Оттару лишь рабами, а эти были его продолжением.
- Да уж, погребение в лучших традициях древности, - оценил богатырь. - Вы проделали большую работу.
- Это напоминает начинку ковчега, - заметила Жанна. - Каждой твари по паре, включая любовниц…
- Собственно, мы и отправили будущего бога в плавание, - подтвердил Ле Сан. - И снабдили его потребным, дабы он мог строить свое призрачное царство, притягивая к себе новых подданных, формируя собственный банк невостребованных душ. Как у вас говорят: святое место не пустует, - вот мы и заполнили вакуум.
- И где у кощея сердце? - спросил богатырь. - Если оно, конечно, есть.
- Вероятнее всего, в его небесных чертогах, - ответил вампир, - куда нам с некоторых пор закрыт путь.
- То есть Оттар утащил свой труп на небо?
- Именно. И теперь сам печется о его сохранности. Понимаете, за столетия прочие корешки Оттара истлели либо утратили силу, передав ее главному корню. Так и задумывалось изначально - ведь, чтобы не утратить контроля над междуреченским божеством, нам требовался единый рычаг. Но мы не учли летучих коней… впрочем, не только их. Мы оказались самонадеянными, возомнив себя Творцами. И уж конечно, нам не стоило создавать бога.
- Вот так иной раз откупоришь бутыль, и появится…
- Джинна! - выпалила девушка.
- Ну, с Джинной нам еще повезло, - возразил Светлан. - К счастью, ей человечество до лампады… исключая, может, отдельных отщепенцев. А вот когда оттуда выберется самый человечный из людей, покрытый нашими родимыми пятнами настолько, что смахивает на жабу… Так что там насчет небесного трупа? - спросил он у Ле Сана. - Надеюсь, тут нет подтекста? Сейчас не до аллегорий.
- Вот в чем мы не сильны - это в иносказаниях, - признался тот. - Скрытый смысл - зачем? Довольно и того, что сами прячемся.
- Если выживем, занесем вас в Красную книгу, - пообещал богатырь. - Организуем кампанию по сдаче крови, бросим клич донорам. А если окажется, что ваши укусы и впрямь целебны…
- Начнем применять взамен пиявок, - заключила Жанна. - Тем более вы с ними родичи.
- М-да, дипломат из тебя!.. - хмыкнул Светлан.
- А ты, сир, готов огров кормить собственной плотью, лишь бы не враждовать.
- Ведь коровы делятся с нами говядиной? За что и любим их… И не отвлекай меня больше, ладно?
- Это я отвлекаю?
- Вот, опять, - сказал он. - И зачем только взял тебя!..
С улыбкой вампир следил за их пикировкой, кажется, получая удовольствие от сценки. Наверно, скрытная жизнь прививает вкус к созерцанию.
- Вернемся к нашему трупу, - произнес Светлан. - Очередной раз. Эдак можно вообразить, будто нас морочит Оттар, уводя от темы. Хоть и считается, что богатыри не подвержены…
- Си-ир! - прервала Жанна. - Опять?
- Да. Значит, труп вознесся на небеса, а вас туда не пускают Вороны… на вороных конях. Я верно излагаю?
- Возможно, труп Оттара уже не выглядит мертвым, - сказал Ле Сан. - Собственно, из-за этого вся спешка. Как раз сейчас Первый Граф собирается с Силой, чтобы окончательно себя оживить. А если сей покойник восстанет, уничтожить его не сможет никто. И тогда на землю сойдет бог - во плоти, с которой даже огонь ничего не сделает. Ее можно испепелить и рассеять по ветру - все равно через секунды она возродится. Вы представляете, чем это обернется? Это же конец - для всех!
- Да не бывает абсолюта, - откликнулся богатырь. - Наверняка же есть способ?
- Безусловно, - согласился вампир. - К примеру, истребить всех жителей Междуречья, на коих зиждется эта неуязвимость… Пойдете вы на такое, доблестный рыцарь?
- Боже, какой ужас! - выдохнула Жанна. - И что за несчастная судьба у нашего королевства: бедствие за бедствием!
- Сударыня, - мягко возразил Ле Сан, - если у Оттара получится, рухнет не одно ваше королевство, но целый мир. Может, и не один.
- Вам-то чего бояться? - огрызнулась ведьма. - Забьетесь в щели, попрячетесь по норам. Кто выковыряет вас оттуда?
- Да свои же. Или прочие слуги Первого. Ну, еще век-другой мы протянем - имею в виду самых ловких. Но затем все равно гибель?
- Бедные!.. И вправду, что такое двести лет? Пролетят, как один миг.
- Но почему Оттар не выкинул такой финт хотя бы на день раньше? - спросил Светлан. - Что за манера: устраивать аврал, - иначе ему скучно, да?
- Вероятно, он не видел настоящей угрозы и хотел обставить свое пришествие надлежащим образом. В таком деле спешить опасно - второго шанса уже не будет. Но когда сюда заявились вы и принялись шуровать по заветным углам… У Оттара редкостный нюх на опасность, а лишних суток он не подарит никому.
- Ну вот, хоть какая-то ясность, - произнес богатырь. - Не зря, значит, я гнался за тобой. Остался пустяк: взобраться на небеса, чтоб убедить мертвеца не оживать. И как это исполнить?
- На небо, как и положено, ведет лестница, - сообщил бэтмен. - По ее ступеням и надо подниматься.
- Ведь не настоящая? - спросил Светлан. - То есть не из камня, не из дерева…
- Конечно же нет.
- Стало быть, иносказуешь-таки? А говорил!..
- Прошу прощения. Я имел в виду, что к Оттару удобнее подбираться через его слуг. Нам-то сия тропка заказана, но вы, богатырь, способны…
- … пройти по трупам, да?
- Но если это единственный путь, - пожал плечами бэтмен.
- Вот этого я всегда боялся, - сказал Светлан. - Что придется выбирать меж большой горой трупов и горкой поменьше. И откуда у меня такая неприязнь к арифметике? Ведь все просто…
- Сир! - опять сказала Жанна.
- Молчу, молчу… Уж и рта нельзя распахнуть.
- Раззявить, - хихикнула она.
- Вы же умеете устрашить, - напомнил Ле Сан. - Значит, сможете распугать тех, в ком еще осталась воля. А прочие все равно мертвецы.
Раз умею - значит, смогу, подумал Светлан. Но вот умею ли?
- Считаешь, дорога, выстланная мертвыми, действительно ведет в храм? - спросил он, вглядываясь в приветливое лицо вампира. - То бишь в небесные чертоги… Вот был бы ты человек, у меня закрались бы подозрения.
- Что я натравливаю на своих врагов? Уверяю, вам они враждебны не в меньшей степени. Просто у нас совпали интересы.
- А это способствует доверию, - согласился богатырь. - Стало быть, божьи слуги, гм… И с кого начать?
- С тех, кто совсем рядом.
- Надеюсь, имеешь в виду не святош? Конечно, их я тоже не люблю…
- Мы не любим, - внесла поправку ведьма.
- И мы, - примкнул вампир. - Хотя, видимо, по разным причинам… Нет, сударь, церковники пока лишь претендуют на такую роль. Разумеется, когда победитель выявится, они не замедлят примкнуть - но до тех пор… Я подразумевал палачей, тюремщиков. Уж к ним вы не питаете жалости?
- Скорее брезгливость. Не хочу, знаешь ли, мараться…
- Возможно, и не потребуется. Но когда вы разрушите главную энергостанцию Оттара…
- Ого!

Предыдущая страница 21 Следующая страница


Сила отчуждения 22

- … это, во-первых, заметно его ослабит…
- Вот бы и «во-вторых» оказалось не хуже, - пробормотал Светлан.
- … а кроме того, неизбежно привлечет внимание Воронов.
- М-да…
- А вот они действуют по прямой указке Первого - конечно, речь о назареях.
- «На заре ты…» Господи, и кто придумал? - подивился богатырь снова. - Голову бы оторвать!
- То есть это как бы следующая ступень, - невозмутимо продолжал Ле Сан. - И если вам удастся засечь нити, протянутые к… э-э… Валгалле, то вы приблизитесь к Оттару намного.
- Если раньше нас не затопчут летучими конями, - возразил Светлан. - Такая банда и мне может оказаться не по силам - если то, что я слышал о Воронах, не вранье. Конечно, спасибо за доверие…
- Но разве вам известен иной способ?
- А что представляют собой эти «чертоги» - хоть знаешь? Или это из разряда «я не видел, но мне сказывали»?
- Одно дело, милостивый сударь, когда повествует человек, совсем другое - если сведениями делится мой соплеменник, - заметил бэтмен с некоторой сухостью. - Не сочтите за обиду.
- Да уж что есть, то есть, - пришлось согласиться Светлану. - Реплика снимается.
- Информацию о заоблачной обители Оттара мы собирали по крохам, потеряв на этом не одного исполнителя…
- Агента, - подсказал богатырь.
- Ну, может быть. Хотя, как понимаете, это не профессия.
- Призвание, ага. Как и у меня… И что же насчет обители?
- Это похоже на летающий остров, - сообщил Ле Сан. - Правда, он завис в вышине, точно вершина горы… э-э… без подножия.
- «На Кавказе есть гора, - пробурчал Светлан, - самая большая. А внизу течет Кура» - ну такая мутная!.. Я ж говорил, что твоя гора аукнется, - напомнил он Жанне. - Вот нечего языком трепать!
- Конечно, опять я виновата!..
- А с земли его разглядеть трудно, - досказал бэтмен, - ибо небесные чертоги укутывает невидимость.
- Ну, это понятно, - кивнул богатырь. - Пока не набрал полную силу, надо прятаться. Но где искать эту… гм… Валгаллу?
Вампир развел руками:
- Вот этого мы не выяснили.
- Может, мозгов не хватило? - спросил Светлан без обиняков. - Мне показалось, что вы - ребята…
- И девушки, - ввернула Жанна.
- … здравые, наблюдательные… но не особо умные. За миллионы лет вы продвинулись не дальше, чем люди - за сотни тысячелетий. Все-таки жизнь паразита накладывает отпечаток. Бытие, как известно, определяет… Нет?
- Вполне возможно, - вовсе не обиделся Ле Сан. - Мы не претендуем. Каждому племени - свои достоинства… и свои изъяны, само собой.
- Значит, - продолжил Светлан, - если приложить к этой проблеме человечьи мозги, вдобавок заточенные прогрессом…
- Давай, сир, прикладывай, - подстегнула Жанна. - Чего тянуть?
Насчет принадлежности помянутых мозгов у нее сомнений не возникло.
- «Я попаду в конце посылки», - заверил он. - Пальцем в небо. Ладно, начнем… Итак, мой кровосос…
- Да почему ваш? - удивился тот.
- Ладно, общий… Итак, ты говорил, что Вороны не преследуют под землей?
- Ну, это не вполне точно…
- Во всяком случае, на большой глубине, - уточнил Светлан.
- Да… пожалуй. Таких случаев я не знаю. Обычно они прекращают гонку, стоит нам углубиться в пещеру. И о чем это говорит?
- О том, что сигналы Оттара, как бы они ни передавались, не пробивают сквозь толстый слой грунта.
- А что это дает вам? - осведомился Ле Сан.
- Может, и пшик. А может… Насколько я секу в магии, поддерживать «чертоги» в воздухе требует энергии?
- Разумеется.
- И тем большей, чем больше высота?
- И это верно.
- А энергии у Оттара пока немного, да? Приходится экономить?
- Безусловно.
- Замечательно!.. Ну-ка расстарайся, - попросил он Жанну. - Надо изобразить картинку.
- В объеме? - уточнила ведьма, оживляясь.
- Само собой. Нужна карта Междуречья, причем не плоская, а как сегмент глобуса.
- Сделаем, - пообещала она. - Если поможешь.
- О чем речь!..
Минута еще не кончилась, когда, благодаря сдвоенным усилиям, чудо состоялось: по центру беседки, взамен стола, зависла бугристая плоскость с причудливо вырезанными краями. То есть плоскостью мираж как раз не являлся, ибо явственно вспучивался к центру - собственно, в этом и был смысл затеи. Насколько Светлан помнил (а помнил он отлично), карта получилась без изъянов.
- Ну, - спросил он, - какой высоты должна быть гора, чтобы с нее просматривалось Междуречье? И где нужно ее разместить, чтоб обойтись минимумом?
- Ах, чума меня возьми! - воскликнул Ле Сан, наконец сообразив. На секунду невозмутимость слетела с его физиономии.
- Представьте, что это антенна, - продолжал богатырь. - Боги недаром селятся на горе - оттуда и впрямь легче повелевать.
- И спрос меньше, - прибавила Жанна. - Кто их достанет там? Ведь никакой булыган не долетит!
Над картой возник сияющий шарик, похожий на крохотное солнце, и стал блуждать туда-сюда, заливая светом модель графства, то взмывая, то опускаясь.
- Вот, - наконец сказал Светлан, останавливая шарик. - Лучшего места не сыскать. И от Стронга недалеко, что тоже в струю.
- Да, - негромко произнес бэтмен. - Согласен. А ведь мы столько искали Остров!..
- Просто у меня сработала ассоциация. Вы-то незнакомы с телевидением…
- Но все равно - у вас слишком мало времени.
- Так не будем его терять, - сказал богатырь, за локотки снимая с себя Жанну. - Значит, на очереди - тюрьма. А уж дальше как бог пошлет.
- Вам в ту дверь, - показал Ле Сан. - От нее много ближе.
И сама дверь оказалась недалеко - похоже, бэтмен летел как раз к ней, рассчитывая с ее помощью оторваться от погони. Только не успел.
- Она тоже заперта? - спросил Светлан.
- Скорее всего.
- Кстати, а как ты проходишь сквозь них, не открывая?
Вампир улыбнулся улыбкой иезуита.
- У вас свой способ, у меня - свой, - сказал он, явно не желая делиться ноу-хау. Вот ведь жук!
- А проводить не хочешь?
Ле Сан покачал породистой головой.
- Я не исполнитель, - повторил он странную фразу, с которой и начал этот разговор. - Это не моя прерогатива - действовать.
- Преро… что? - Жанна фыркнула. - Умный, да?
- Возможно, сей перевод не вполне точен, - не стал настаивать бэтмен.
- Вы что, как муравьи, делитесь по функциям? - спросил Светлан.
- Ведь и люди разделяются по ремеслам? А уж вам, богатырю, специально назначенному защищать сирых своего племени…
- Да почему ж только своего? - пожал плечами Светлан. - Значит, не идешь с нами? Тогда вот что, не-исполнитель… Спустя короткое время через эти ворота хлынут десятки… может, и сотни… людей. И в ваших интересах, чтоб Вороны не догнали их. Собери кого сможешь, скликай всех, кто на что-то годен. А «крыло»… шибко живучих… убеди не отдаваться Оттару еще хотя бы сутки. И беглецов вы будете спасать, понял? Ничего иного, полное воздержание, табу!.. Дальше отношения будем строить, как получится, но на ближайшие часы мы - союзники. Связанные жестким договором, сплоченные общим врагом. И завтра вы вернете всех, поштучно. По возможности живыми. Если не убережете многих, я сильно огорчусь, а огорчать богатырей… И не заливайте, насколько их организмы были истощены заточением! Вздумаете кусать в лечебных целях - на свой риск. Если хоть на одном трупе сыщутся следы укусов… вы выдадите виновного или пожалеете, что за вас взялся не Оттар. Уж я не стану гоняться за вами столетия, управлюсь куда быстрей. Что-то не ясно, Ле Сан?
- Как раз наоборот, - заверил тот. - Полная определенность. Жаль, остальные крылуны не слышали вашей речи, но я передам ее дословно… хотя вряд ли сумею воспроизвести интонации.
- Уж постарайся, - сказал Светлан. - Ты - паренек способный, схватываешь на лету… пусть и не семи пядей.
И, не прощаясь, покинул беседку - конечно, подождав, пока из нее вылетит ведьма, уже вполне освоившаяся с алебардой.
В несколько длинных прыжков Светлан достиг двери и перед ней затормозил, добирая решимости. Не то чтобы он боялся, но как не хочется скандалов!.. Зависнув рядом, Жанна тоже не рвалась в бой. То есть к скандалам она как раз имела вкус - пока те не переходят в драку.
- Ты чего наскакивала на Ле Сана? - поинтересовался Светлан.
- А что он?! - запальчиво отозвалась дева. Но через секунду сама же прыснула.
- Очень по делу, - подтвердил он. - Нет, вправду… Ведь это не упырь, которого хлебом не корми, а корми ведьмами, желательно непорочными. У Ле Сана иная ориентация.
- Ну, это я поняла, - пробурчала Жанна. - Птерозавр сумчатый!
- Кто о чем, - усмехнулся богатырь. - Но может, с ними удастся поладить? Этот, во всяком случае, кажется вменяемым. А если тут впрямь симбиоз?
- Будем менять нашу дурную кровь на их целебную слюну, ага, - не сдавалась ведьма. - Обмен уж до того натуральный!..
- Да разве жаль отдавать лишнее? Тем более за здоровье.
- Ну, иногда и у меня бывают излишки… раз в месяц. Устроит Ле Сана такое?
- Вот при следующей встрече и поинтересуйся.
- Скорей я его покусаю - первая!
- Знавал я одного фокса, - сообщил Светлан. - Так он тоже любил облаивать здоровых псов, чувствуя за своей спиной меня. Но ведь ты уже не маленькая? Откуда в тебе этот страх?
- Да почему страх!..
- Потому что агрессия - от него. Добрее надо быть к… сапиенсам.
- К вампирам, ну да. А еще к комарам, верно?
- Похоже, это в тебе на генном уровне, - заметил он. - К примеру, большинство женщин на дух не переносят мышей.
- А ты ненавидишь пауков, да?
- Точно, - вздохнул Светлан. - Вот если б любил, тогда, может, меньше бы с ними сталкивался.
Включая того, с прописной буквы, добавил он мысленно. Ну достал он меня!
- Тогда я согласна обожать Ле Сана, - заявила ведьма. - Лишь бы его не видеть больше!.. А вот тебе он, похоже, глянулся.
- Ну, если не считать, что много болтает…
- Соперника почуял? - фыркнула она.
- Действительно, здесь и одному тесно. Вообще, кого ни прижмешь, он встает в позу и закатывает речугу. И что за жанр такой? Если action, то откуда в нем столько трепа?
- Вот сейчас, сир, и начнется action, - обнадежила Жанна. - Мало не покажется.
- Думаешь? - усмехнулся богатырь. - Ну, тогда едем дальше.
И надавил плечом на дверь, постепенно наращивая усилие. С жалобным скрежетом створы раздались, и тотчас Светлан расширил щель, ухватившись руками за края створок, - ровно настолько, чтобы хватило для прохода.
- Вот и мы! - возгласил он, вступая первым. - Заждались небось?

Глава 17
Первый раунд

Если тут и ждали кого, то не из этой двери и уж наверняка не Светлана. Возможно, поэтому за здешними гвалтом и суетой никто из местных деятелей не заметил появления чужаков. К тому ж ни одному тюремщику, наверно, в голову не приходило, что сюда можно заявиться по доброй воле.
До вторжения новых жильцов здешний зал почти не отличался от того, который предварял полость, затянутую каменной паутиной. Но за последние века тут поменялось многое. Теперь это смахивало на завод - пожалуй, сталеплавильный, ибо огня вокруг было в избытке, а использовался он не только для освещения… даже не столько. Вдобавок помещение заполнял неумолчный гул - правда, составляли его не шумы домен и машин, а стоны, вопли, ругань, плач. Но если не вслушиваться да покрепче зажмуриться… то все равно не спутаешь.
В чужеродную архитектуру люди внесли коррективы: меж колоннами протянули стальные решетки, образуя клетки, и такими же прутьями затянули многорядные арки, соединили изящные мостки. Ажурные лесенки-винты ныне служили для перемещения арестантов, поселенных в несколько этажей, живущих друг у друга на головах. Их впрямь оказалось множество, а запах стоял ужасный - не хотелось и думать о его ингредиентах. Хотя вряд ли здесь кормили - собственно, зачем? Чтобы растянуть клиентам удовольствие на недели?
- Меня сейчас стошнит, - предупредила Жанна, повиснув над богатырским плечом.
- Не придумывай, - откликнулся Светлан. - Для этого у тебя слишком здоровый организм.
- А если он об этом не знает?
Светлан не ответил, продолжая озираться. Еще эта картина напоминала преисподнюю, какой ее живописали христиане. И пусть здесь нет котлов с расплавленной смолой, где парят грешников, и не мельтешат рогатые бесы, потрясая трезубцами, зато суть геенны скопирована с отменным прилежанием. Впрочем, как выразился Ле Сан, «еще вопрос, кто у кого заимствовал».
Как и положено, энергостанция, эдакий родник божьей силы, работала без перерывов на сон и питание. Несмотря на поздний час, здесь и не думали отдыхать - жизнь бурлила… точнее, бушевали измывательства над ней. На свободных от клеток местах, где сходились проходы, были устроены эдакие хирургические пункты, богато оснащенные инструментарием. Причем все подробности пыток отлично просматривались из любой камеры, словно бы тут заботились о досуге клиентов. И им действительно было не скучно дожидаться своей очереди. А уж тем более никто не попытался прорваться к искусникам раньше назначенного.
Наверно, де Биф и впрямь не имел к этому касательства. Судя по всему, тюремная система функционировала самостоятельно, не считаясь ни со светской властью, ни с церковной.
Здешние трудяги подчинялись только Воронам, а через них - Оттару, истинному богу Междуречья. И не важно, кто и за какую провинность угодил в эти казематы, главное зло - здесь.
Основная работа кипела невдалеке от тыловой двери. То есть как раз тут злосчастные зеки, измученные страданиями, опустошенные до отупения, уже умирающие, но еще не утратившие страха смерти, наконец подходили к своему завершению, отдавая изуверам последние силы. Хотя не сразу, не вдруг - даже на этой стадии старались выскрести побольше.
Заправлял тут пожилой толстяк. Массой он мог соперничать с де Бифом, а видом смахивал разом на монаха и на мясника - то есть вырядился в некое подобие сутаны, поверх которого нацепил кожаный фартук, давно утративший изначальный цвет. Наверное, он был здесь старшим палачом или даже ведущим. (До главного вроде недотягивал.) Несмотря на тучность, передвигался кат с легкостью, словно пребывал в неспадающем вдохновении, и успевал одновременно вкалывать и рявкать на подручных, да еще присматривал за соседями, не ленясь напрягать зычную глотку, если замечал огрехи. Вот к нему и направился богатырь, решив начать с этого стахановца.
- Некогда голову поднять, да? - вкрадчиво спросил Светлан, затормозив в нескольких шагах. - Только и успеваешь, что срубать.
Ну наконец его соизволили заметить! А вот узнать не соблаговолили. То есть не как конкретную особу, а как представителя редкой породы, вдобавок опасной. Ну большой - так и что? Мы тоже не малыши.
Утробно заворчав, пузан двинулся на гостя, протягивая к нему громадные пятерни, заскорузлые от грубой работы, лоснящиеся от… «сока».
- Ты тучка, - сказал ему богатырь. - А вовсе не медведь, понял? Вот и повиси.
И, ухватясь рукой за сальный ворот, запустил тушу в полет, подбросив к самому высокому из ближних крюков. Конечно, не промахнулся, с безупречной точностью угодив воротом на острие. Как ни удивительно, сутана выдержала. И крюк не разогнулся, не выворотился из колонны - уж здесь не халтурили, делали на века.
Сбоку на Светлана ринулся второй тюремщик, тыча в него длинными клещами, раскаленными докрасна. Ростом он даже превосходил первого, к тому же был моложе и прыгучей - так что вполне мог достать. Если бы богатырь ему позволил. В изящном пируэте Светлан пропустил атакующего вскользь себя и, подцепив за плечо, отправил по восходящей. Словно взлетающий лайнер, трудяга с отчаянным воем взмыл к верхнему этажу клеточных сот и вклинился в щель, завязнув накрепко. Дух из него не вышибло, но сознание - наверняка.
- Next! - рявкнул богатырь. - Только не толпитесь, ладно?
Палачи и не собирались - ни толпиться, ни даже вставать в очередь. Ближние попятились, дальние бросили работу и тоже косили глазами по сторонам, высматривая пути отхода. Им и двух проб вполне хватило, чтобы оценить опасность. А жизнь этим спецам по смерти вовсе не надоела.
- Что, живодеры, не нравится? - спросил Светлан. - А ведь это цветочки!
Вот теперь его разобрала злость. Впрочем, такой термин вряд ли годится для описания богатырских эмоций. Скажем, ярость - иное дело. Гнев, неистовство… Раз уж ему захотелось разнести тут все, а инструменты у этих трудоголиков вырвать вместе с руками. И к дьяволу дипломатию!
Но он удовлетворился тем, что прогулялся по коридорам, с обеих сторон вырывая решетки из креплений, пару за парой, и аккуратно укладывая перед собой. Вот когда пригодились его новые рост и длина рук - даже до третьего этажа он доставал запросто. «Темницы рухнут», вот именно. Хватит, попили пролетарской крови!.. Или какая она здесь?
С хрустом и скрежетом прутья вырывались из креплений, колонны вздрагивали, вокруг разлетались осколки камней, вздымалась пыль. А над всем этим бесчинством носилась Жанна верхом на алебарде и пронзительно визжала, точно банши, еще нагоняя страху на персонал. Слава богу, ведьма держала дистанцию и не пыталась скользнуть по кому-то своим заточенным рулем - больше из гадливости, видимо.
Надо признать, тюремщики сориентировались быстро. И дожидаться, пока узники, намного превосходившие своих мучителей численностью, расчухают ситуацию, они не собирались. Пока те ошеломленно моргали да протирали глаза от пыли, трудяги в сутанах скоренько ретировались из зала, смахивая на перепуганных крыс.
Затем, когда в зале остались одни арестанты, а все запоры на клетях были выворочены, Светлан произнес короткую, но внушительную речь, разъяснив слушателям сложности момента и ближние перспективы. К счастью, долго уговаривать не пришлось. Наглядевшись на здешние ужасы, узники больше не страшились ни ада, ни дьявола, ни вампиров. Да и чем те могли угрожать при худшем раскладе: тихой безболезненной смертью?
Как водится, первыми ударились в бега самые смелые - из тех, кто еще мог бегать. Следом устремились более робкие, вплоть до последних трусов, а за «бегучими» потянулись ходячие. И даже тех, кто с трудом ползал, сокамерники унесли с собой - все ж общая беда сплачивает.
Выпроводив последних, Светлан закрыл ворота и забросал проем решетками, выбирая помассивней. Конечно, вряд ли это остановит преследователей, но хотя бы прибавит форы беглецам.
- Не пора ли рвать когти, сир? - спросила ведьма, тревожно курсируя под потолком. - Одно дело - эти трусливые скоты. Но когда сюда заявятся серьезные звери…
- Вот пусть сперва заявятся, - ответил Светлан. - Нужно загрузить их хлопотами по маковку, чтобы не мешались в другом месте. И не дать восстановить кузницу божьей силы. Не то потом нам воздастся вдвое!
Но Вороны что-то не спешили являться - видимо, Оттар не ждал такой прыти от нечаянных гостей и не позаботился о срочном реагировании. Вообще, судя по всему, он не был светочем разума - как и почти все его потомки, к слову сказать. Вот только хватит ли этого разрыва в интеллекте, чтобы компенсировать разницу в силе?
- Вон, гляди! - выкрикнула Жанна, показывая рукой.
Но Светлан и сам засек черный плащ с капюшоном, шмыгнувший от дальней двери и заметавшийся меж колонн, точно исполинская летучая мышь. Однако это был не бэтмен, явно. Даже на таком удалении ощущалась стужа, истекающая от чужака.
- Выходит, призраки оказались ближе Воронов, - констатировал богатырь. - Ведь они обитают прямо тут, в Стронге. Ну, сейчас налетят!
Действительно, из того же проема уже выносились, один за другим, плащи, неотличимо похожие на первый, и разлетались по залу, захватывая территорию. Вот теперь в зале похолодало заметно.
- Двигай ко мне, - велел Светлан девушке. - Если они достаточно материальны, чтобы носить балахоны, то и оружием могли запастись.
Даже не пытаясь храбриться, Жанна нырнула за его спину. Впрочем, она никогда не подводила друзей - хватило бы сил. А храбрость тут уже не играла роли.
Все-таки груз, собственный и плащей, тянул призраков к земле - высоко они не поднимались. А свет, кажется, досаждал даже такой, исходящий от жаровен. Но вот когда их бог обретет настоящий статус… Впрочем, Бифы и сейчас выглядели странно. Лиц их нельзя было различить, но под капюшонами угадывалась тьма. Перерождение началось?
- И что они выкинут теперь? - пробормотал Светлан.
- Тебе впрямь это интересно? - спросила ведьма. - Или начинается богатырская похвальба? Мол, на одну ладонь положу, другой прихлопну…
- Это чудища так говорят, - поправил он. - А витязи им отвечают…
- Да знаю я!
- Не трясись, глупая, - сказал богатырь. - Ну подумаешь, плащи-летучки! Это еще полбеды, даже четверть.
- А я и не, - огрызнулась Жанна. - Для этого, видишь, у меня организм шибко здоровый.
Палач на крюке вдруг заверещал - эдак тихонько, явно испытывая желание заорать во всю мочь, но страшась привлечь внимание. Уж он не ждал от ситуации хорошего. А его подручный, застрявший в щели, пока не ждал и вовсе ничего, до сих пор пребывая в блаженной отключке.
- Зануда! - буркнула ведьма. - И чего разнылся?

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- Наверно, жить хочет, - предположил Светлан.
- Да зачем ему?
- Привык. Возможно, и детки есть - даже скорее всего… Хотела бы быть дочкой палача?
- Уж лучше сиротой!
- Но представь, какой был бы сюжетный ход…
- Ради бога, сир, замолчи, - попросила Жанна.
- Ради которого? - уточнил он. - Скажи лучше: «ради всех святых». Хотя если каждого из них рассмотреть поближе…
- На тебя опять нашло, да?
- По-видимому. Вместо всего тела теперь трясется лишь язык. Зато как!..
Освоив помещение, черные плащи подбирались все ближе, время от времени взметая перед собой сгустки стужи - для пробы или сбрасывая излишки. Один из снарядов угодил в ногу толстяка, и тотчас она перестала дергаться, будто ее окатили жидким азотом. Выпучив глаза, палач уставился на окаменевшую конечность, еще не сознавая, что случилось, а уж тем более не представляя последствий. Ну, каждому - да воздастся…
Богатырь не стал дожидаться, пока призраки начнут пикировать на него, пытаясь если не навредить, то напугать. Привидениям вообще нельзя давать воли.
- У них бомбы, - произнес он. - У нас зенитки. Все по-честному. А на их лед мы ответим пламенем.
И шагнул к ближайшему очагу, опережая первую атаку теней, уже изготовившихся для массированного налета.
- Не я придумал, - говорил Светлан, швыряя в них пылающие поленья. - Но почему не воспользоваться? Не зря ж они прикрываются!.. Нормальным сапиенсам таить нечего.
С гулом пронизывая мглу, головни догоняли летунов, и те вспыхивали, словно пропитанные нефтью, взбесившимися шутихами мечась по залу. Захлебнувшись в зародыше, согласованное наступление призраков вылилось в серию суматошных наскоков. Близко Светлан противников не подпускал, а от дальних выбросов успевал уворачиваться, не прекращая обстрела. Лишаясь плащей, призраки впрямь превращались в сгустки мрака и тотчас устремлялись к стенам, растворяясь в камне. Против такого Светлан не возражал, даже приветствовал - как говорится, до новых встреч.
- Не пора ли сваливать, сир? - снова спросила Жанна, явно ощущая зуд в пятках. - Разве мало накуролесил?
- Погодь, милая, - прорычал богатырь, увлеченный игрой. - Вот подпалю хвосты остальным!..
Впрочем, он сразу спохватился, сознавая, что сейчас не до забав. В эти городки можно поиграть и позже, а пока - все для победы.
- Нет, - прибавил Светлан уже иным тоном. - Рановато будет. Наши подранки еще не уползли далеко.
Экое раздвоение, право! Так кто же он: богатырь или Светлан… или вовсе некий диковинный гибрид?
Выпроваживая последних призраков, он знал, что передышки не будет, что сейчас и начнется настоящая драка, - то ли уже слышал топот, то ли предощущал новых врагов, как бы проникая в будущее на минуту-другую.
Конечно, это к нему спешили Вороны, наверстывая опоздание. Вот спешиваться они не стали - мчали сюда верхами. Да и кто посмел бы препятствовать им? Светлан прямо видел, как первая дюжина несется по коридорам, сметая со своего пути стражу, не успевшую посторониться, затаптывая слуг и придворных, случившихся на пути. И хотя прежде Вороны вряд ли посещали крепость, ориентировались в здешних сплетениях с легкостью, поскольку их направлял Оттар, знавший тут каждый закуток.
Затем главные ворота тюрьмы словно бы взорвались под напором огромных животных, а их обитые железом копыта пробарабанили по рухнувшим створкам, вырывая щепки. Карателей накрывали такие же плащи, какие были на призраках, - черные и с капюшонами. Только из-под этих накидок тускло поблескивали латы, конечно же вороненые, и торчали рукояти клинков, от мечей-двуручников до кинжалов.
- Знакомый фасон, - пробурчал богатырь. - И кто кроил, интересно?
- Уж не Версаче, - откликнулась Жанна.
Впереди на «лихом коне» летел назарей, массивный и угрюмый. Такой конек впрямь мог ввергнуть в трепет почти любого - он больше смахивал на исполинского волка, а его клыкам мог бы позавидовать лев. И даже копыта у жеребца заострялись в чудовищные когти, наверняка с легкостью прошибавшие любые латы… ну, кроме эльфских, возможно.
- Не жди, пока нападет, - прошипела ведьма. - Круши сразу.
- Секунду, - возразил Светлан, и сам напуганный до готовности убивать. - А если он просто заскочил на огонек?
- Щ-щепетильник! - выругалась Жанна. - Да он из нас гуляш сделает!
- Фиг ему, - опять не согласился богатырь, отрывая от ближней решетки длиннющую поперечину, вполне годившуюся для пики.
А темный всадник, скакавший во главе плотного строя, не собирался тратить время на переговоры. Не издав ни слова, он устремился прямиком к Светлану, нацелив копье в его лицо. Своему противнику назарей не хотел давать лишнего шанса, и вряд ли дело в том, что богатырь выглядел опасным, - скорее это общий принцип. Цель, как известно, оправдывает. Ну а такому отчего не пойти навстречу?
И, больше не колеблясь, Светлан метнул свою железяку. С испуга он запустил снаряд слишком сильно, пронизав назарея вместе с лошадью и пригвоздив обоих к колонне. Бедный коник! Впрочем, как оказалось, Светлан выложился не зря. Сквозная рана, может, и стала смертельной для зверя, но назарея не успокоила. И если бы тот не оказался зажатым между конем и камнем… А так он лишь и мог, что дергаться на штыре да издавать утробные рыки, из инфразвуков возносившиеся в визг.
- Надо сносить головы! - выкрикнула Жанна. - Это ж упырь!
- А остальные будут глядеть? - поинтересовался Светлан. - Э-э, похоже, они обиделись… Ну-ка прячься, живо! - велел он, увидев, как из-под плащей Воронов, уже раздавшихся в полукольцо, возникают арбалеты.
Даже без своего вожака каратели не собирались бездельничать. И они не тюремщики, так просто не побегут. Этих ребят натаскивали долго, а отступать им вряд ли позволяют. Да они и сами предпочтут пасть в бою, лишь бы не попасть в отлученные. Уж Валгаллы-то чего страшиться?
- Представь, что ты детеныш макаки, - добавил богатырь. - И держись крепче.
За себя он не опасался, но девушка была уязвимой. Ведьма и сама сообразила вцепиться в его спину, благо на той хватало выступов. А стрелы уже неслись к ним с разных точек, жужжа точно шмели.
- Подколоть бы еще парочку Назаров, и можно линять, - произнес Светлан, отбивая руками те из стрел, которые летели ему в лицо или могли угрожать Жанне. - Тяжело, говорят, в ученье…
- По-твоему, это учение? - изумилась девушка.
- В некотором роде.
- Это в каком же?
- А в таком, что дальше будет хуже, - обнадежил он. - Пока что мы лишь разминаемся, пробуем силы…
А среди Воронов уже выделился новый назарей, конечно, не чета прежнему, но с хорошими видами на будущее… если бы оно у парня было. Но он только и успел, что скомандовать атаку и первым ринуться на богатыря, когда тот, быстро наклонясь, подхватил уже всю решетку и, вскинув над головой, швырнул торчащими штырями вперед, этого беднягу насадив сразу на две пики. И уж он умер сразу, захлебнувшись кровью.
Богатырское тело сработало быстрей, чем Светлан успел ему возразить… даже если бы захотел. Однако он опять пребывал в раздрае с собой, не зная, что выбрать. С одной стороны, бедолагам, которых они выпустили отсюда, требовалось больше форы, а разбираться с Воронами лучше в таких теснинах. Но вот с другой…
- Я ж говорил, - проворчал Светлан, морщась. - Чем дальше, тем отвратней. Этот-то - не упырь!
- Пока, - буркнула Жанна непримиримо. - Дай срок.
- Уже не дал.
Хотя прочих это не остановило. Следующую решетку богатырь пустил по наклонной, вонзив в пол сразу перед тремя всадниками - те едва успели осадить коней. Тем же способом он отгородился от троицы, накатывающей с другого фланга, но оставшиеся четверо уже находились в опасной близости, а острия их копий готовились к погружению.
Заведя руку за спину, Светлан надежно зафиксировал ведьму и с места взмыл к потолку, пропуская атакующую четверку под собой. На взлете успел выстрелить ногами в стороны, сшибая крайних всадников с седел. Может, и не стоило - потому что двое других с разгона проскочили в клетку, и осталось лишь закрыть ее, воткнув обратно решетку и для верности подперев второй.
- Вовремя, - сказала Жанна над его ухом. - Вон и вторая дюжина подоспела.
Голос ее звучал бодрей, словно она уже вошла во вкус драки. Тем более шишки пока сыпались лишь на противников. Понятно, лучше уж на них, да только все когда-то кончается. И тут важно поймать момент.
- И третья, и четвертая, - прибавил Светлан, кивая на двери, через которые в пыточный зал врывались новые отряды. - А еще парочка на подходе. Вот теперь, милая, пора делать ноги. С такой стаей не поиграешь, придется работать всерьез.
- Да разве у тебя плохо выходит? - спросила Жанна, последовательная, как все женщины.
- Хватит с меня и двух смертей, - сказал он. - Я лишь выгляжу непрошибаемым, а для таких дел гожусь плохо… Ну-ка на полной скорости - вон к тому выходу!
- А ты?
- А я воспоследую.
Сорвавшись с его плеч, ведьма свечой вознеслась ввысь, прячась в потолочной тени, и меж колонн запетляла к распахнутым воротам, только что пропустившим сквозь себя конную свору. Конечно, в одежде Жанне летелось тяжело, да и невидимостью она умела прикрывать лишь наготу. Но Вороны были, к счастью, из тех, кто не рассеивает внимание, а сейчас их взгляды притягивал богатырь. Пожалуй, в своем намерении раззадорить карателей он преуспел даже слишком - те прямо тряслись от желания сквитаться. И больше всего, наверно, Воронов взбеленило, что с первой их дюжиной Светлан управился, даже не вынимая мечей из ножен, - экое высокомерие, вы подумайте!
Вот теперь арбалетные болты неслись к Светлану со всех сторон, озлобленной смертоносной стаей, и поневоле ему пришлось включить форсаж. Время опять словно бы замедлилось, а возбужденное карканье Воронов сделалось тягучим и басистым, почти уйдя за порог слышимости. Зато и стрелы затормозились намного, отчетливо проступив в воздухе, - теперь от них можно было уворачиваться… или даже аккуратно подправлять, нацеливая в самих стрелков. Ринувшись вперед, богатырь заскользил среди плывущих стерженьков, по возможности избегая столкновений, а всадников, встречаемых на пути, сметая на пол взмахами бронированных рук. Хотя и Светлан вроде двигался плавно, для нападавших он превратился в смерч, едва уловимый для глаз, но губительно опасный. Жаль, долго в таком режиме не продержишься - слишком велик расход энергии. А где ее восполнять?
Лишь назареи могли его разглядеть, даже попробовать перехватить на своих чудо-скакунах. И одному это удалось… на свою голову. Наконец позволив себе податься в бега, Светлан не искал новых противников, но когда, уже у самых ворот, назареи подоспел на дистанцию удара, богатырская его суть не упустила случай и уж этого упыря удостоила прикосновением эльфского клинка. Уклонившись от копья, Светлан рубанул наискось, словно при той демонстрации на пиру. Назареи оказался быстр - слишком быстр для человека - и успел заслониться щитом. Но двойная броня его не спасла. Как и его лошадь, к слову сказать. Впрочем, они стоили друг друга.
Рассеченный труп еще падал с убитого жеребца, когда потускневший меч скользнул обратно в ножны, а Светлан - в вожделенный проем, оставляя за спиной вопли, топот и лязг этой короткой схватки. Но створов запахивать не стал, увлекая за собой карателей, вовсе не довольных таким исходом и, кажется, забывших про основную цель: восстановление энергостанции. Все ж опасная штука - азарт. А уж интересам дела вредит точно.
Догнав Жанну, затормозившую в конце коридора, богатырь подпер ее под ягодицы и понесся дальше, выкрикивая: «Берегись!» - если замечал кого-то впереди. Ибо за ними мчала погоня, в тесноте тоннеля похожая на грохочущую лавину, а Светлану, как ни хотелось ему уйти в отрыв, приходилось удерживать Воронов в пределах видимости, чтобы не расхолаживались.
- Первый тайм мы уже отыграли, - пробормотал он. - Хорошо ли, плохо ли - другой вопрос.
- А сколько их всего? - спросила Жанна через плечо.
- Это мы узнаем в финале… если доживем.
- Ну, сир, тебя послушать… Может, мне раздеться? - вдруг спросила она. - Это ж не полет, а куриное трепыхание!
- Позже, - ответил богатырь. - Мне ты не в тягость, но тепло лучше поберечь. Все для победы, понимаешь…
- Полетим на божий остров, да?
- Сперва поскачем - в его сторону.
- На шестиноге?
- До шестинога добраться непросто, - ответил Светлан. - Еще трудней вывести его за крепостную стену. Впрочем, я бегаю ненамного медленнее.
- А я летаю даже быстрей, - сказала Жанна. - Когда голая… И ты немножко, да?
- Как утюг - плавает, - подтвердил он. - Ну, почти.
- Ведь ты способен к полетам - думаешь, не знаю?
- Полеты! - фыркнул Светлан. - Тогда и курица - птица.
- А женщина - человек, да?
На такой скорости коридоры и лестницы уносились назад, точно за окнами кара. Светлан опомниться не успел, как многоэтажный этот подвал остался за спиной, а сбоку замелькали оконные проемы, добавляя к мерцанию факелов призрачный свет луны. Вот, еще и полнолуние! - вспомнил он. Ну, тогда ясно, отчего раздухарилась нежить.
Продолжая буксировать Жанну, богатырь поднимался все выше, выбирая такой путь, чтоб осилили лошади, и через минуту достиг самого верха, вырвавшись к ночному небу, наполовину закрытому облаками, хотя с вечера было ясно. По периметру крепости, вдоль настенных зубцов, тянулась галерея, вполне пригодная для хорошего спринта.
- Нам - туда, - показал Светлан, притормаживая невдалеке от последних дверей. - Видишь провал меж зубьями? Нужно его завесить зеркалом. И пусть наши гончие скачут дальше!
Ведьма рассмеялась с полным одобрением. Что хорошо в ней: ничего не надо разжевывать. Как и при создании объемной карты, они объединили усилия, и через секунду провал уже не зиял чернотой, а отражал ближние строения. Конечно, это было не настоящее зеркало, ибо рисовало картинку с изрядной задержкой, - но иначе у Воронов хватило бы ума затормозить.
А буйная кавалькада уже выплескивалась на финишную прямую, сразу растекаясь на всю ширину дорожки.
- Ну, - сказал Светлан, - лети, птичка!
Мощным махом взметнув Жанну к небу, он опять начал разгон, держась от Воронов не так близко, чтобы те могли достать клинками, но и не настолько далеко, чтоб они опять взялись за арбалеты. И лишь на последних метрах рванул во всю мощь, в несколько прыжков набрав полную скорость. Пронизав магическую завесу, Светлан сгинул с глаз преследователей. Разумеется, они возмущенно взвыли и еще пришпорили коней, в том же плотном строю вливаясь в провал.
А богатырь, с силой оттолкнувшись от края стены, уже летел по нисходящей, оценивая траекторию. Ров был широк, а высота - недостаточна. И падать в эти помойные воды вовсе не хотелось. Пришлось Светлану скрепя сердце потратить еще чуточку магии, чтобы достигнуть дальнего берега. Вот нечего было транжирить в начале ночи!
Сделав полуоборот, он приземлился на ноги, впечатавшись в мягкий грунт, и пару раз кувыркнулся по траве, гася инерцию. Затормозив, сразу обернулся, чтобы не пропустить редкое зрелище. Не каждый день с крепостной стены сыплются всадники, да еще в таком количестве. Пожалуй, их десятка три, не меньше.
- Все отлично, сир! - оживленно сказала Жанна, уже поджидавшая его здесь. - Лучше не бывает.
- Да неужто? - проворчал Светлан. - Почему ж я не радуюсь?
Впрочем, ловушка и впрямь сработала неплохо. Из всей погони лишь назареи избежали падения, наконец показав, на что годны их кони-звери, а наверху не задержался ни один Ворон. Теперь эта эффектная кавалькада, секунды назад способная украсить исторический фильм, бултыхалась в вонючей воде, выглядя беспомощной и жалкой.
- Вот такой у нас естественный отбор, - промолвил богатырь. - Я ж не виноват, если кто-то тут не умеет плавать? А что до рожденных летать… - Он перевел взгляд на назареев, озабоченно кружащих над подчиненными Воронами, и покачал головой: всего лишь два. Значит, другие двое пытаются возродить тюрьму. И все-таки их не шесть! - напомнил он себе. Во всем надо видеть позитив…
А злосчастные каратели продолжали барахтаться посреди рва, на полном серьезе, кажется, намереваясь тонуть.
- Кретины! - не выдержав, крикнул Светлан. - Панцири сбрасывайте, секачи!.. И охота вам глотать эту мерзость?
Но Вороны будто не слышали его. Видно, они предпочитали захлебнуться в зловонной жиже, но не расстаться со своими арсеналами.
- Да бог с ними, сир, - сказала ведьма.
- Бог-то, понятно, с ними, только помощи от него… Но лихо порхают, а? - показал богатырь на летучих зверей. - От таких зверюг вам трудно будет уносить крылья.
- Ведь для того и созданы.
- Черт знает - может, для того. А скорее, Оттар сам не ожидал эффекта. Сдуру настрогал, а уже затем приспособил к делу… Нет, ну какие скоты! - снова воскликнул он. - Далось им это железо!
Жанна пожала плечиками:
- На них столько крови!..
- Думаешь, это и тянет под воду? Как же, дожидайся!
Все ж нескольких Воронов назареи сумели выхватить из водяной грязи и перетащить на берег. А почти все лошади выбрались сами, сделавшись от такого купания еще темнее.
- Вот так роешь яму ближним, а колья на дне они ставят сами, - произнес Светлан вместо эпитафии. - Ведь не желал им такой смерти - сами настояли. - И вздохнул: - Не зря сей дерьмовый ров мне запал в душу. Нашел ему достойное применение.
- До тебя нашли, - возразила Жанна. - Знаешь, сколько на дне трупов?
- И знать не хочу, - отказался он. - Хотя…
- Что?
- Еще парочку к этому числу я не отказался бы добавить, - сказал Светлан, наблюдая за упырями. - Вот к ним у меня личная неприязнь.
- А уж у меня какая! - поддержала ведьма.
Напоследок покружив над жижей, поглотившей их дюжины, назареи поднялись выше, будто изготавливаясь для атаки. Вот теперь их лошадки могли поспорить с богатырем, преобразившись в родной стихии, точно пингвины, прыгнувшие в воду. Даже формы у жеребцов словно бы поменялись - сейчас они больше походили на акул, чем на волков. Черт, это достойные противники!.. тем более в комплекте с такими наездниками. И если коньков вправду породил бог… Кстати, не через них ли назареи слышат Оттара?
- Ладно, а теперь утекай в ту рощицу, - показал богатырь. - Уж если назареи попросят, я не откажу. Аз воздам.
Но в этот миг вожаки разом повернули и устремились к окну в угловой башне. А их выжившие подручные, взгромоздясь на понурых коней, потрусили вкруговую крепости к подъемному мосту, словно бы не замечая Светлана. Уж этой погоней Вороны были сыты по горло.
- Есть у них еще дома дела, - пояснил он. - Причем выше крыши, судя по всему. Ну и слава богу.
- Которому? - спросила Жанна.
- А то не знаешь!.. Наверно, Ле Сан все-таки не подвел.
- Да какой же дурак захочется связываться с тобой? Ты хорошо его напугал.

Глава 18
Заповедник для козлов

Будто прощаясь, Светлан еще раз оглядел внушительные стены Стронга и повернулся к ним спиной.
- Теперь поскакали, - сказал решительно. - И лучше садись ко мне на плечо, чтобы на расходовать магию. Будем экономить, пока возможно.
- А не растрясешь? - спросила ведьма, опускаясь на предложенную площадку.
- Конечно, я не шестиног… даже не четверо… но постараюсь бежать аккуратно.
- Вот был бы ты трансформером, - вздохнула она. - Превращался бы, в кого захочешь. Или по заказу.
- Скажи еще: трансформатором, - проворчал богатырь. - Ну что, устроилась?
- Вроде как.
- Тогда вперед.
И он побежал, плавно наращивая темп, потому что вез не дрова, а весьма нежнозадое существо… хотя и в толстых пажеских штанах. Пока их можно было видеть из крепости, Светлан следовал не «вперед», а под изрядным углом к цели. Но только кроны деревьев укрыли его габаритную фигуру, как он повернул и устремился по прямой.
- Это был второй тайм, ага? - спросила Жанна.
- Ну, или раунд, - ответил он. - Таймов-то обычно мало, а вот раундов может быть… э-э… до пятнадцати.
- Этого не хватало! - испугалась девушка.
- Но бывает и три, - успокоил богатырь. - Для любителей.
- А мы кто?
- Добровольцы, - вздохнул Светлан. - Все ж имечко обязывает, как ни крути. Сам выбирал, никто не принуждал. Вот и свечусь теперь… гм… в темном царстве. Несу, понимаешь, в народ доброе, наскребывая по сусекам. А ведь у меня этих сусеков…
- Ну просто завались, да?
- Именно, завалились все на хрен - под грузом лишнего знания. Когда не знаешь, любить-то легче. А чем дольше живешь, тем меньше ценишь людей. Ну есть, конечно, настоящие… Да разве они что-то решают?
- Не наговаривай на себя, сир, - сказала Жанна. - Не такой уж ты ненавистник.
- А кто говорил о ненависти? Это-то как раз рядом: один шаг. Вот безразличие - куда хуже.
- Чего ж ты влез тогда в эту чехарду?
- Да просто люблю красивые жесты, - пояснил Светлан. - Красота вообще - моя слабость.
- Например, я, - подсказала девушка с обычной скромностью.
- И ты, - согласился он. - И прочие наши прелестницы. Или даже не наши… Маши. Когда кого-то из вас обижают, я сильно огорчаюсь.
- «А огорчать богатырей…» - со смехом подхватила Жанна.
- Да-а, еще и этот дылда, засевший во мне! - вспомнил Светлан. - Эдакий, понимаешь, терминатор, запрограммированный на защиту людей. Его ж хлебом не корми, дай содеять геройство. Доблесть так и прет изо всех пор. Но мне-то на кой этот компот? Правда, иногда громилу полезно спускать с цепи, - признал он. - Но ведь затем надо сажать обратно в конуру… А ну как он сам меня туда запихнет? Нет, я не создан для… подвига. Ему чужда душа моя. То есть за отдельных личностей я еще готов драться. Но спасать человечество?..
- Ведь по-иному не выйдет, - рассудила ведьма. - Хочешь вытащить некоторых - придется тянуть всех.
- Ох и трудная это работа…
- А куда денешься? На тебя нынче, как на того Атланта, - столько нагрузили!
- Это и худо, - молвил Светлан угрюмо.
- Да почему ж?
- Видишь ли, к делам я отношусь ответственно… а ответственности боюсь. Поэтому, пока возможно, избегаю серьезных забот.
- Ну, значит, больше нельзя, - сказала Жанна. - Пришел твой час.
- Пробил, ага. - Не удержавшись, он ухмыльнулся. - Тебе бы в рыцари, ведьма, - такая жертвенная!.. Прямо пылаешь.
- У меня род не благой, - напомнила девушка.. - Собственно, его вообще нет.
- Благее не бывает: женский, - возразил Светлан. - И при чем тут род, когда жертвуешь собой? Если уж ты не рыцарь, то остальные и вовсе позорят звание.
- Да чем я жертвую сейчас, кроме своего седалища? - удивилась она. - Я лишь хочу спасти себя и друзей от обвала… ну и остальных заодно. Какие ни есть, а земляки. У нас с ними общий… этот…
- Архетип?
- Во, - подтвердила ведьма. - Так и быть, похожу ради них с битым задом.
- Попку-то тебе залечим…

Предыдущая страница 23 Следующая страница


Сила отчуждения 24

- Поцелуешь, ага? - прыснула Жанна. - Чтобы не бо-бо.
- Да запросто, - сказал богатырь. - Уж твою-то!..
- А если говорить о рыцарях, сир, то погляди в зеркало, - продолжила она. - Вот тебя это не касается впрямую. Но даже если забыть об Анджелле, разве ты удержался бы в стороне?
- Да потому что сил невпроворот… в отличие от тебя.
- Нет, сир, - качнула Жанна головой. - Потому что ты Рыцарь - истинный. И неволю не приемлешь нутром. А гордости в тебе даже слишком. Хотя гордыня, как учат святые отцы, к добру не ведет. Но видно, без нее добра и вовсе не станет.
- Это парадокс, что ли? Вот от тебя не ждал! С виду-то - приличная девушка…
- Но ведь я права?
- Бей правых, - пробурчал Светлан, - пока не полевеют. И наоборот. Лозунг анархистов.
- Все ясно - умолкаю, - засмеялась догадливая ведьма. И в самом деле притихла, решив, видимо, не мешать. Хотя ему вовсе не было трудно. Уже которую минуту он поддерживал предельную скорость, вихрем мчась меж деревьями, бронированными локтями снося ветки, жесткими подошвами корежа дерн, но ощущал себя так, будто ехал в стопоходе, - ни усталости в мышцах, ни затруднений с дыханием. Да и темп больше подходил машине. Обычные лошади, вздумай погнаться за Светланом, давно бы отстали, и даже могучие кони Воронов вряд ли бы удержались вровень - конечно, если не считать летучих. Все ж богатырем быть неплохо: абсолютное здоровье, все такое… Хотя неясно, как эта конструкция работает. Не в одной же магии дело?
- Или взять, скажем, упырей, - продолжил он свою мысль. - Тоже ведь не всплывет, пока не дойдет до эксцесса. Вот так живет человек, не сознавая своей сути, замечая за собой лишь легкие несуразности… или даже не замечая… пока не приключится такое, что покажет, кто он на самом деле.
- Что, сир, уже с собой разговариваешь? - спросила ведьма.
- Действительно, это - симптом, - хмыкнул Светлан. - Оказывается, голова у богатырей не столь прочная.
- По крайней мере упырем стать тебе не грозит.
- Да просто мне не повезло, - возразил он. - Если б не умножал в себе чужие скорби, а радовался им… даже кайфовал, экстазировал… Тогда б вы дождались у меня!
- Размечтался, ага…
- Или родился бы не человечьим детенышем, а вампирским. Точнее, этим… бэтменским. И звался бы сейчас… э-э… Багряном. Впрочем, я и так рос под красным знаменем - может, неспроста?
- Бр-р-р, - содрогнулась Жанна. - Лучше, сир, и не толкуй об этом. У меня до сих пор, как вспомню о Ле Сане, мороз по коже.
- Случаем, ты не расистка? - спросил он. - Было б забавно, учитывая, что твоя мама - японка.
- Да с чего ты взял? - взвилась девушка. - Сам же все насочинял!
- У меня нюх.
- На японок? Они что, пахнут по-другому?
- А все пахнут по-разному - это даже псы знают.
- Особенно наш Пес, да?
- Соскучилась?
- Ну, не отказалась бы почесать лясы.
- Поточить, - поправил Светлан.
- А какая разница?
- Вот почешешь - узнаешь.
После паузы, повздыхав и заерзав, Жанна предложила:
- Может, я все-таки взмою… э-э… ввысь? Буду у тебя вместо сокола.
- Сокол из тебя - как из меня голубка, - хохотнул богатырь. - Сиди уж, терпи… налетаешься еще. Ну станет зад точно у гамадрила - подумаешь! Зато магию не растратишь.
- На тебя опять напал приступ бережливости? - фыркнула она. - Вот потому в твоей кладовке столько хлама. Дал бы разок навести там марафет…
- Ага, тебе дай!.. Чужое легко выкидывать - а я к нему, может, душою прикипел?
- Вот как бы мне к тебе не прикипеть - задницей.
- Что, вправду невмочь? - спросил Светлан. - Тогда пересаживайся на руку - там амортизация лучше.
- Я ж не сокол, - сказала ведьма. - Когтей нет.
- И так не сорвешься. Уж на нас вы умеете ездить. А это б неплохо смотрелось, - ухмыльнулся он. - Эдакий витязь в дозоре, с ведьмой на предплечье. Прямо готовая обложка!
- И с королевой на поводке, да?
Светлан помрачнел:
- По-твоему, это и грызет Анджеллу? Да у меня в мыслях не было…
- В мыслях-то - понятно…
- Да ни в чем!
- Так уж и ни в чем, - засмеялась Жанна. - Просто ты редко смотришь на себя со стороны.
- Ты про мою громадность?
- Не телесную, - ответила она. - Думаешь, она колышет кого? Уж верзил тут хватает!
- Ладно, - после паузы молвил богатырь, - что-то нас не туда повело…
- Или тебя?
- Или меня, - кивнул он. - А магию все равно лучше поберечь.
- Сдалась тебе моя магия! - хмыкнула ведьма. - Ты ж сам - чародей.
- Ага, примерно такой же, как летун, - ответил Светлан. - Это в Тартаре все давалось играючи. А теперь - начинай сначала.
- Да с чего такая разница? - удивилась Жанна. - Ведь в росте ты не потерял?
- Времена нынче не те. В прежние даже воздух был пропитан магией - черпай полными горстями. И высвобождалась она много охотней, и копилась куда быстрей. А набрать ее можно было столько!..
- И народец нынче хилый, да? - поддела она. - Сир, а может, это у тебя возрастное?
- По-твоему, за пару дней я настолько постарел?
- Ну, не за пару, - сказала девушка. - А за тридцать… хм… миллионов…
- … лет, - заключил он. - Какой я все-таки древний, да?
Жанна опять засмеялась. Вот счастливый характер: о прошлом не переживает, за будущее не тревожится - естественна, как дитя. А ведь день грядущий готовит такое!.. Не говоря о ночи, которую еще надо пережить.
Кстати, небо окончательно затянули тучи, черные точно подземельный свод. А лес вокруг делался дремучей, уже не оставляя пространства для лугов, и поляны встречались все реже, теснимые разлапистыми деревами. Их ветви хлестали по Светлану с нарастающей свирепостью, словно это были не мирные растения, но исполины, поставленные для охраны.
Пожалуй, в них вправду дышала магия, но не животворная, как в окрестностях Тартара, а, напротив, губительная, высасывающая силы из тех, кто сюда забредал. А ведь еще не так далеко от Стронга. Может, и хорошо, что не взяли шестинога? Ему-то было б куда сложней продираться сквозь такую чащу. Поневоле Жанна перебралась с плеча Светлана на его предплечье, обеими ладонями вцепившись в другую руку богатыря, выставленную перед ней заслоном. Трясти девушку впрямь стало меньше, зато ноги болтались теперь в воздухе, и для опоры тут пригодилась бы третья рука. Но уж чем богаты…
- А ты не могла бы меньше оттопыривать ягодицы? - поинтересовался Светлан. - Или у тебя это рефлекс?
- Похоже, моя попка тебе не дает покоя, - заметила ведьма.
- Еще бы, - согласился он. - Стучит в сердце, точно пепел Клааса. И если бы я не любил тебя… э-э… любовью брата…
- А сильнее - слабо?
- Разве только «еще нежней», - усмехнулся он.
- Ну, уже кое-что!
- В перспективе, отдаленной. Вот встречу «средь шумного бала»…
- Как гения чистой красоты, да?
- Если помоешься.
- Хотя до бала отсюда, как до неба…
- Как раз на небо нам и нужно, - напомнил Светлан. - Желательно - живыми.
- И вот там ты спросишь с бога за все - верно, сир?
- Ну… попытаюсь.
- А если помогу тебе вознестись, чем наградишь?
- Я подарю тебе весь мир и пару новых коньков, - пообещал он.
- И еще звезду, да?
- Выбирай, - предложил богатырь. - Чего жалеть - их там столько!..
- Я помню эту сказку, - сообщила Жанна, внезапно посмурнев. - Где «мир и пара коньков». Думаешь, совсем темная?
- Почему, есть и темнее. Ведь ты даже не брюнетка… если подойти строго.
- Это смотря с какой стороны подойдешь, - не пропустила она.
- С востока, - усмехнулся Светлан. - Мы - азиаты в душе. Потому и алеем вмиг, чуть запахнет чужим добром.
- Ты-то, скорее, багровеешь - когда видишь таких «алых».
- Сам по себе, может, и багровею. Но если брать как частицу общего… Это диалектика, моя сладкая.
- Ты, сир, мозги-то не пудри, - сказала ведьма. - Лучше объясни, отчего так похолодало. Вроде до Лапландии далеко.
Усмехнувшись, он произнес:
- В Лапландию, в Лапландию!.. К далеким берегам.
- В Москву, в Москву! - передразнила Жанна. - Не увиливай, мой господин, не щади меня - я готова к новым огорчениям.
- Ну, если объективно, похолодало не сильно, - сообщил Светлан. - Не верь щекам своим.
- Какие щеки, сир? - возмутилась девушка. - Меня до костей пробирает!
- Вот в том и дело, что стылость подступает изнутри. Знаешь такое выражение: «душа мерзнет»?
- Это, что ли, зачарованный лес? - догадалась она.
- А разве сама не видишь? Если готова к огорчениям, держи глаза открытыми. Уж тебе лучше знать, что за радости тут уготовлены. Дерева-то еще - цветочки.
- Тогда уж пестики, - буркнула Жанна. - А какие плоды появятся из них…
- … известно лишь богу, - заключил богатырь. - И нам он не скажет.
- Тогда и нечего поминать!.. Еще накличешь.
- Действительно, с чертом примерно так и вышло… в предыдущей серии. А чем здешний бог хуже?
- Хуже, - убежденно сказала ведьма. - Намного. Слушай, сир… а ты не можешь бежать быстрее?
- Чтобы тебя согреть? Интересная мысль.
- По-моему, за нами гонятся, - сообщила она, оглядываясь через его плечо. - Что-то мелькает сзади.
- А зовут его… морок, - ответил Светлан. - Это как и с холодом: больше от тебя идет. И когда с испугу люди несутся, точно ошалелые кони…
- Поучи, поучи меня ворожбе!.. си-ир.
- Ну, так не давай волю чувствам. Сзади никого нет - из опасных.
- Сзади, да? - тотчас переспросила она. - А по сторонам?
Верила Жанна ему абсолютно и оглядываться сразу прекратила. Но теперь закрутила головой, как на шарнире, мотая пышной гривой перед его лицом.
- А по голове? - проворчал богатырь. - Ты уж смотри в одном направлении - вон туда, - показал он свободной кистью. - Включи ночное видение.
- А чего там? - спросила ведьма, уставясь в предложенную сторону.
- И она спрашивает!.. Слыхала про ведьмин источник?
- Козлы, что ль? - поразилась она.
- Ну, не вполне. Эдакий фавновый вариант кентавров. Хотя несет от них… - Светлан втянул носом воздух, - как от козлов, ага. - Он усмехнулся. - Вы так часто величали мужчин этим милым словом, что некоторые, кажись, поверили. Аккуратнее надо со словами-то!
Навалившись грудью на его локоть, Жанна напряженно вглядывалась в переплетение веток. В темноте она видела хуже богатыря, а света в этой чащобе было немногим больше, чем в недавнем подземелье.
- А сколько их там? Не разберу.
- С полдюжины голов… э-э… рогатых. И скачут лихо, вровень с нами. Уж им лес не мешает.
- Напасть-то не посмеют?
- Они, конечно, козлы, - сказал Светлан. - Но ведь не бараны? Издали-то еще могут пошвырять…
- Навоз?
- Говори тише, - велел он. - Еще подбросишь идею! Уж лучше тогда стрелы.
- У них и луки есть, да?
- Из рогов тура, - хмыкнул богатырь. - Туги-ие!.. А стрелы смазаны ядовитым потом.
- Это ты тоже видишь отсюда? - наконец усомнилась Жанна.
- Предполагаю, - ответил он. - Очень уж вонь ядреная. Наверно, эти козлотавры, как и нынешние монголы, с рождения не мылись.
- Разве одни монголы? Зачем ходить далеко…
- Ну, если человек по натуре козел - ничего не попишешь. А здесь форма пришла, видимо, в согласие с сутью.
Светлан все ж попробовал наддать, чтоб оторваться от четырехногих. Пока их небольшая шайка - а если набегут? Ведь бог ведает, сколько их здесь, - может, целое племя? И как они множатся, интересно: не почкованием же? Хотя, если есть козлы, почему не завестись козам?
- Наверно, это тоже работа Оттара, - сказал он. - По примеру истинного Бога он решил создать собственный народ. Или тренировался на козочках, прежде чем смог подступиться к кобылам? Мелкими-то проще помыкать.
Кажется, вонючки стали отставать… или уставать, что тоже не исключено. Во всяком случае, разрыв стал увеличиваться. А в лесу особо не постреляешь… тем более не пометаешь навоз.
- Выходит, сатиры служат Оттару? - спросила девушка.
- Скорее всего, - подтвердил Светлан. - В меру своих козлиных мозгов. Да и кому еще они нужны?
Он учуял воду намного раньше, чем ее увидел, а потому не удивился, когда стволы впереди расступились и под ногами возник ручей, широкий и почти безмолвный, неспешно кативший по зеленому коридору. Громадным прыжком богатырь перемахнул через него и, опять вломившись в сплетение веток, побежал дальше, неукоснительно выдерживая курс. А запыхавшиеся преследователи круто затормозили на самом берегу, едва не усевшись на волосатые зады.
Обернувшись на них, Жанна воскликнула:
- Они боятся воды!
- Надо, надо умываться, - проворчал Светлан. - Хотя бы на ночь.
Похоже, полукозлы были даже рады, что погоня кончилась, - по крайней мере злобного блеяния за спиной не раздавалось. Ну да, сатира обязана быть конструктивной!
- До чего мерзкие твари, - проворчала ведьма. - А уж смердят!..
- Есть кентавры, - откликнулся он, - у которых хотя бы голова человечья, а остальное следует за ней. И был, к примеру, Минотавр с бычьей башкой: этот-то - полный отморозок, притом что телом схож с людьми. Но если зверь зажал человека с обоих концов, как этих сатириков…
- Сатиров, - поправила Жанна.
- Да хоть юмористами назови - от этого их рога не станут меньше. Кстати, не ваша ли сестра наставила? В смысле, сестры…
- Будто без этого они не были козлами!
Лес опять начал редеть, а склон сделался круче. Но взамен деревьев и кустов стали возникать не поляны - скалы, валуны, россыпи камней. После ручья местность поменялась круто, будто они пересекли невидимую границу. А в этих-то пределах кто обитает?
- Вах! - сказал Светлан, увидев мелькнувшую невдалеке тень. - Кажись, мы тут взамен эстафетного дрына. Пошли по рукам, понимаешь.
- Хочешь сказать: сатиров кто-то сменил?
- Мы не одиноки в этом лесу, - подтвердил он. - К сожалению. Но эти хотя бы не пахнут, - прибавил вместо утешения.
Теперь и Жанна заметила летучку, но уже с другого бока и, видимо, вторую. На виду они держались мгновения, своим проворством и… э-э… стылостью неприятно напоминая… Но как они удерживаются настолько далеко от крепости? Или причина опять в Оттаре? Точнее, в близости его «чертогов». Уж на этой оси Бифам хватит подпитки!
- А еще добавить нельзя? - спросила Жанна, ежась. Вот теперь бедную ведьму пробрало до нутра. Жаль, что их разделяют латы. Притиснуть бы ее к своему жару…
- Я тебе что, птица-тройка? - спросил Светлан. - С бубенцами, ага.
- Что с бубенцами - это точно, - фыркнула она. - Мне ли не знать!
- А знаешь, так не звони на весь лес. К тому ж тут добавляй не добавляй…
Действительно, от этих и на шестиноге не удерешь. Вот самолет - хорошо. Особенно сверхзвуковой.
Летучих теней вокруг становилось больше, они смыкались тесней, некоторые уже налетали вплотную, будто пытались пронизать пришельцев, но богатырь стопорил их, вскидывая навстречу ладонь, а ведьма помогала сколько могла, хотя и вскрикивала от испуга. Вот теперь, в этой ночной темени, усугубленной лесным мраком, призраки не казались сгустками тьмы - их лица даже светились блеклым холодным сиянием, словно бы фосфоресцировали, а из-под черных плащей (стерегутся-таки под открытым небом) проступали конечности, обряженные в собственные шмотки, покрывавшие бывших правителей Междуречья в момент гибели. Фамильные черты явственно проступали в каждом из де Бифов, вплоть до Роже. Гены основоположника доминировали во всех его отпрысках, подавляя сторонние добавки. Кто-то был покрупней, кто-то мельче, кто-то грузен, кто-то поджар, у одних темные волосы, у других светлей, третьи успели поседеть, некоторые даже облысели - но родовым сходством графы были отмечены поголовно. И характер тут явно передавался по наследству, а теперь эта потомственная злоба выплеснулась на чужаков, совершавших мирную пробежку по ночному лесу.
«Да что они окрысились, в самом деле? - удивился Светлан. - Ведь я не взялся за их прародителя… собираюсь только. Ну подумаешь, завалил парочку назареев и раздолбал тюрягу! А не становись на пути и не стройте, где я гуляю. А что до утопших Воронов, то их я не собирался… гм… мочить».
Не то чтоб ему очень досаждали эти налеты, однако нервировали. А злосчастную деву могли довести до истерики - кажется, призраков она пугалась еще сильней, чем вампиров. Те все же привычней и… э-э… ближе?
- А мы хоть верно бежим, сир? - спросила Жанна, уже едва сдерживая стук зубов.
- Мы? - ухмыльнулся богатырь. - Про тебя не знаю…
- Ну, не важно… Ты не сбился с пути? Ведь столько петляли!
- Взамен компаса здесь температурный вектор, - пояснил он. - В Лапландии, чтоб ты знала, студено. Вот я и стремлюсь к здешнему полюсу. Кстати, оттуда даже ветерком тянет - разве не ощущаешь?

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- На такой скорости?
Круто затормозив, он отпихнул очередного налетчика и предложил:
- Намочи палец - и почувствуешь.
- Да я сама скоро обмочусь!
- Ну, или так, - согласился Светлан. - Вон подходящий закуток, - показал он. - А я послежу, чтоб графья не сбивали с настроя.
- Уж дотерплю, чего там, - отказалась девушка. И взмолилась: - Поскакали дальше, сир!.. Когда стоим, мне еще муторней.
- Скачи, мой конь, - хмыкнул богатырь, снова пуская себя в галоп.
Непокойные де Бифы вновь принялись швыряться холодильными бомбами, и на сей раз Светлану не нашлось чем ответить… конечно, если не прибегать к магии. Да и вряд ли горящие поленья прогнали бы призраков так же легко: тут все-таки много темней, какое-то время можно порхать и без плащей. А поджечь лес вряд ли удастся - он насквозь пропитан влагой, точно на него еженощно обрушивались ливни из нависших туч. И слишком это сильное средство. Деревья-то в чем виновны? Все здешнее зло - от бога.
Прижав к себе Жанну, Светлан принялся увертываться от шелестящих снарядов, стремительности призраков противопоставив богатырское проворство. Затем, чисто машинально, отбил леденящий заряд эльфским мечом и, к своему изумлению, обнаружил, что чудесный металл отлично защищает даже от такой напасти. Конечно, не Оттар же ее придумал! Наверняка в прежние времена эльфы сталкивались с похожим.
- Милая, я не задушил тебя? - осведомился богатырь. - Объятия тебе еще в охотку?
- Нет, - сдавленно откликнулась Жанна. - В смысле, да.
- В смысле, продолжай душить, - усмехнулся он. - Уж лучше принять смерть от своего коня, верно? Чем от каких-то чужих - фи!..
- А долго еще? - выдавила ведьма.
- Душить? Или бежать?
- Both, - сказала она, как и Светлан, ценя английский за лаконизм.
- Думаю, нет. А вот что закончится раньше…
Снова выхватив меч, богатырь рубанул по налетевшей тени, и та шарахнулась, издав шипящий вопль, донесшийся словно из километровой дали. Надвое она не распалась, но боль, кажется, ощутила сильную. И наскоки сразу прекратились, призраки даже отступили на дистанцию, откуда их пальба сделалась не такой опасной. Хотя лучше бы убрались вовсе.
- Сейчас мне следовало вскричать: «Ага, не нравится!» - проворчал Светлан. - Или что-то в этом духе, злорадное.
- А разве ты не рад? - спросила Жанна, переводя дух.
- Увы, и я подвержен злобной радости, - признал он. - Но вслух ликовать не буду. Понимаешь, я герой не на своем месте.
- Да ведь других-то здесь нет?
- В том и беда.
Обогнув очередную скалу, громоздившуюся выше деревьев, Светлан выскочил на просторную плешь, которая венчала вершину этого огромного холма, за неимением горы исполнявшего здесь роль Олимпа. То есть Оттар нашел способ возвыситься до потребной вышины, но сие лесистое взгорье намного упростило его задачу.
Пробежав с десяток шагов, Светлан остановился. Настырные графы наконец отстали, верно, убоявшись открытого пространства, где их мог подхватить ветер или обжечь лунный свет. Затормозив в тени окрестных камней, они поблескивали оттуда льдистыми глазами, но швыряться стужей даже не пытались, будто у них кончились припасы. Или и призраки уперлись в границу, как до них - сатиры? С одной стороны, это, конечно, радует…
- Не быть тебе Дездемоной, - бодро объявил богатырь, разжимая хватку. - Кстати, когда ты молилась последний раз? Я уж не говорю о посещении церкви.
- Да если б это помогло здесь! - вздохнула ведьма, расправляя помятые косточки.
Больше не оглядываясь на призраков, шипящих… э-э… в бессильной злобе, Светлан направился к центру пустоши, обозревая ее пристальней и не забывая поглядывать вверх, откуда вполне могли напасть местные архангелы или, скажем, долбануть молнией. В самом деле, почему Оттару не поиграть в Зевса? Или Один тоже баловался с огнем? А затем свалили на беднягу Саваофа, пользуясь тем, что он ни во что не вмешивается. Хотя, если вспомнить о его оборотной стороне, Сирке… Может, оттого и не вмешивается, что рыло в пуху?
- Ну, где тут мавзолей? - спросил Светлан, озираясь. - Царство вечной мерзлоты, шатер Снежного Бога… Насколько смыслю в психике тиранов, как раз здесь Оттар мог установить святилище, в котором хранил свои консервы, пока… гм… не вознесся. Правда, оно не должно бросаться в глаза… А, вот! - указал он рукой и повернул к покатому кургану, торчавшему на этой плешине шишкой.
Курган окружали, будто охраняя, несколько здоровых валунов чудной формы, а больше на пустоши не было приметных неровностей. Приблизившись, богатырь пошел в обход холмика, пока не заметил контуры входа, едва проступавшие на неровном камне. Остановясь против них, сказал:
- Был у меня приятель, пещерный тролль… ну, ты знаешь. Так вот ему не нужно было открывать двери. Собственно, он их даже не замечал.
- Дурные примеры заражают - да, сир? - спросила ведьма, почему-то не спеша соскакивать с него на грунт.
- А мы и не джентльмены, - ответил он, пожимая плечами. - Рыцари мы.
И бронированным кулаком отворил дверь, разнеся ее в куски. В тот же миг ближние валуны зашевелились, со скрежетом расправляли скрюченные члены, на глазах вырастая в каменных исполинов.
- Это была плохая идея, - признал Светлан, мрачно разглядывая их. - Вот только вас и не хватало, ага!
Двигались громадины не быстро, но казались несокрушимыми. Под таких разве с гранатами бросаться, как под танки.
- Чего ж не догадался тогда? - спросила Жанна, переполошенно вертя головой. - Если только их и не…
- А сказок давно не читал. Хотя следовало бы - на ночь, вместо Библии. С другой стороны…
- Что?
- Умный-то в гору не пойдет, когда перед ним тоннель. А мы с тобой кто?
- Умные! - выкрикнула она с готовностью.
- Во всяком случае, нахальные, - усмехнулся Светлан. - И на поводу не ходим… А тоннель - вот, - кивнул он на вход. - Если меня не дурит глаз, этим громилам не втиснуться сюда. Что-то Оттар недодумал опять. Решил, видно, будто нормальному рыцарю западло показать спину. Но мы-то своих спин не стыдимся, верно?
- А если он и хотел загнать внутрь?
- Как будто мы сами бы не зашли!..
- А если эти глыбоголовые запрут нас до утра?
- Будет день - будет пища, - сказал Светлан, отважно поворачиваясь к проему передом, а к надвигающимся исполинам, соответственно, задом. - Полагаю, их завода хватит ненадолго. Оттар же пока не настоящий бог и в магии не купается.
Затем, избегая неуклюжих гигантов, своими шагами сотрясающих землю, вступил в святилище.

Глава 19
Забытый мавзолей

Внутри оказалось много просторней, чем казалось снаружи. Над поверхностью выдавалась лишь верхушка купола, а от нее свод расходился вниз, плавно перетекая в стены, выложенные малахитом и украшенные нишами со скульптурами то ли святых, то ли воителей (то ли святых воителей - что в общем-то абсурд). От входа к полированному полу вела винтовая лестница, довольно широкая и не особенно крутая. И такая же поднималась по другую сторону зала к второй двери, пока что закрытой. А меж ними, на солидном подножии, помещалось скромное ложе, сейчас, конечно, пустое. Света в зале хватало, а испускали его огромные кристаллы, отдаленно смахивавшие на странные растения, знакомые богатырю по пещерам Тартара.
Спустившись до середины лестницы, Светлан остановился, чтобы оглядеться внимательней.
- Что ж, - молвил затем. - Простенько, но не без вкуса. Может, Оттар тоже в душе художник?
- Как ты, что ли? - спросила Жанна.
- Нет, - осклабился он. - Уж точно не как я. Скорее как некий Шикльгрубер. До сих пор гадают: вот если бы в пятнадцать лет он не выжил после дифтерита, на сколько миллионов погибло бы меньше? Или дело не в личностях?
- Была б нужда, - проворчала ведьма. - А дерьмо всплывет.
- Н-да?.. Впрочем, возможно. Но что мы имеем тут?
- Вот то самое… всплывшее.
Вскинув лицо, Светлан посмотрел на проем, после столь решительного вскрытия оставшийся без двери. За ним уже ворочались грузные фигуры, раздавалось топотанье, скрежет… но и только. Угрозы в этой суете не ощущалось - во всяком случае, пока.
- Непохоже, что Оттара погребали в этом бункере, - сказал он. - Слишком далеко от народных троп. Верно, переселился сюда уже после, когда созрел для вознесения.
- От каких еще троп? - удивилась Жанна.
- Ну как же, - хмыкнул Светлан. - «К нему не зарастет народная тропа»!.. А здесь явно заросла, если и была. Но сперва Оттару следовало набрать силу, впечатываясь в сознания людей. Вообще, обычно мавзолеи строят на главных площадях - чтоб никому покоя не было. И выстраиваются, понимаешь, очереди.
- Небось и сам хаживал, сир?
- Никогда, - ответил он. - Вот не тянуло!.. Других-то хлебом не корми, дай поглядеть на покойников.
- А тем и надобно, чтоб в них вглядывались.
- О том и речь. Похоже, байку, будто упырей следует хоронить на перекрестке, придумали сами упыри. Их надо убирать с глаз подальше, чтобы забыть как страшный сон, а не кормить своими страхами.
- И графского барахла тут не видно, - обратила внимание Жанна. - Ни железок, ни шмотья. Ни костей… этих… любимых кобыл и лучших слуг… не считая трех жен, ага.
- Все это Оттару требовалось лишь вначале - первая ступень. Потом его подпитывали живые, обожая или боясь. А как заделается богом, откроет для посещений этот музей… или храм? Впрочем, не важно.
Светлан еще раз обвел глазами зал, заодно навострив уши и раздувая ноздри. Что-то здесь…
- Чего? - тотчас насторожилась ведьма.
- Чем-то повеяло - не чуешь? Или это от входа… Хотя нет, пахло живым. Но при этом настолько чуждым… и, однако же, смутно знакомым - как и недавно, в крепостном подвале. Правда, это не бэтмен, явно. И не гоблин. Ближе, ближе… Ну конечно, еще один отдаленный отпрыск!.. Или не один?
- Обожди здесь, - велел богатырь, наконец опуская девушку на ступени. - И будь готова полетать.
- В смысле, раздеться?
- Э-э… не обязательно. С этим лучше повремени.
Сбежав по лестнице, он зашагал к дальней стене - с виду беспечный-беспечный. Едва не всю ее занимал горельеф, изображавший схватку рыцаря (видимо, Оттара) с довольно жутким чудищем, эдакой злой пародией на человека - когтистые птичьи ступни, тяжелые ручищи до колен, чешуйчатая кожа и вдавленная в плечи голова, рассеченная клыкастой пастью. Рыцаря изваяли богатырем, под стать Светлану. Но даже в сравнении с ними монстр выглядел громадным, размерами соперничая с ограми… хотя не со всеми. Скажем, до Крона ему было далеко.
Светлан подошел уже вплотную к стене, когда урод внезапно ожил и ринулся на него, протягивая кошмарные длани.
- Руки убери, да, - сказал Светлан, брезгливо отстраняясь. - Или хотя бы помой. Мама-то не учила? Надо мыть перед едой!
Но чудище не вняло, продолжая попытки его ухватить.
- Не понимаешь по-людски? - грозно спросил богатырь. - Последний раз предупреждаю…
Не закончив фразы, он скакнул вбок и, выхватив меч, на том же махе снес огромную кисть. Тут же отскочил, свирепо скалясь.
- Обещал предупредить! - обиженно заканючило чудище, дуя на дымящийся обрубок. - Зачем дуришь?
Голос его звучал как из цистерны, наводя дрожь низкими тонами, но интонации были совершенно детские. А говорил внятно и довольно бегло - видно, хватало практики. И с кем же он трепался тут: с жертвами?
- Surprise! - объявил Светлан. - Или, как выражаются иные, военная хитрость. Ты ведь тоже кинулся без объявы?
- Но я ж не рыцарь!
- Железная логика, - сказал богатырь, не теряя готовности. - Точнее, каменная… Так ведь и я не голубых кровей!
- Не вампир, что ли?
- Это ты попал в точку, - хохотнул он. - Не из кровопийц, верно. И не из живоглотов.
- Ну, чего теперь делать? - спросил монстр, глядя на покалеченную руку. - Размахался тут!
- Отрастет, - уверенно сказал Светлан. - Я вашу породу знаю.
- Знает он, ага… Откуда?
- Да, видишь, один из твоих пращуров помог нам свалить Мифея, величайшего, как выяснилось, из гоблинских царей. И случилось сие, дай бог памяти…
- Знаю, - воодушевляясь, перебил тролль. - Его звали Уг. Это был такой исполин!
- Да уж покрупней нынешних, - подтвердил Светлан. - Разорвал троих из ближней своры Мифея, прежде чем его иссекли насмерть. А ведь каждый из них вполне мог бы совладать с тобой.
- Точно, все так и было! - пробасил тяжеловес, забыв про рану. - Все наше племя идет от Уга. Великий был тролль. В жилах его полыхал огонь, от топота сотрясались недра!
Это что, подземельный фольклор? - подивился Светлан. Изустное народное творчество, надо же! Никто не забыт - это радует.
- При мне Уг растоптал одного древоспрута в кашу, - подтвердил он, - Ножищи у него вправду - будь здоров. Хотя в отличие от тебя Уг не знал языков, - прибавил богатырь в утешение. - Он и на своем еле говорил. И вряд ли смог бы выучиться хоть чему-то.
- Истинный тролль, - произнес потомок с завистью. - Все знания получил при рождении. И никто не лупил его по башке, вколачивая заумь.
- Зато теперь вон как чешешь! - возразил Светлан. - Лучше любого пейзанина. Ну что, балабол, не передумал мною ужинать?
- Тобой нельзя, раз ты с Угом знался, - вздохнул тролль. - И Вороны опять опаздывают, не несут корм… Уйду я от них, надоело, - добавил, загораясь. - Вот пророю ход, и - поминай!
Вспомнив, он вновь озадаченно уставился на обрубок, уже начавший подживать. Для сравнения подвел к нему другую руку, оснащенную такой насадкой, что и впрямь не нужны лопаты, - это уже сродни экскаваторному ковшу. И его ступни отлично годились для копания. Пожалуй, имеет смысл использовать троллей на землеройных работах - скажем, готовить оборонительные рубежи в будущей войне. И наступит эдакий Золотой Век, где все в едином строю, плечом к плечу… М-да, что-то не верится.
- Не так просто, - пожаловался монстр. - Отрастет, говоришь? Да к тому сроку я когти отброшу!
- Ну-ну, раскидался, - сказал богатырь. - Потерпи денек, и тебя завалят провизией. Лично прослежу.
- Ведь жрать - хочется, - возразил тролль. - Это снаружи я кремень, а нутро вопиет… Ну отдай хотя б его, - показал на Жанну. - Пусть и кроха, а удава заморю.
- Перетопчешься!
- Ну, вот, - огорченно пробурчал он. - Этого не ешь, того не ешь… А кого ж тогда?
- Ты, верно, давно не выходил на воздух? - вкрадчиво заговорила ведьма, без спешки спускаясь по ступеням.
- Да нельзя мне, - тоскливо ответил гигант. - В камень обращусь. Вон как те парни за стеной - видали? Теперь их лишь чары и оживляют.
- Это днем, - сказала Жанна, подходя ближе. - А вот ежели ночью…
- И ночью нельзя.
- Кто тебе сказал? - спросил Светлан.
- Оттар…
- Оттар! - передразнил богатырь. - А я говорю: можно. Мне - верь, я врагов удивляю, но не обманываю. А уж потомков своего боевого товарища…
- Да как же я выйду? - заныл громадина, вскинув вдавленные глаза на проем. - Мне туда не пролезть.
- Вот Уга это бы не задержало, - заметил Светлан. - Он и сквозь стены проходил запросто.
- Конечно, ведь он первородный тролль. Не то, что я.
- А тебе сквозь стены и не надо - вон какая дырища!.. Уж на четверть в тебе наберется троллячьего?
Сдвинув надбровные дуги, исполин осел на корточки и задумался - похоже, эта мысль в его сплюснутую голову еще не заглядывала.
- Тебя как зовут, умник? - спросила девушка.
- Хорр, - буркнул тролль и сфокусировал на ней мутные глаза.
- Так вот, Хорр, пройдешь через пустошь, спустишься по склону к реке…
- Ну?
- Перейдешь ее, если не сможешь перескочить. Заодно ополоснешься.
- И чего?
- И там такая охота!
- Жанна, Жанна, - укоризненно произнес Светлан. - Ну подумаешь: запах!.. Не убивать же за это?
- Запах - следствие, - ответила ведьма. - А причина в том, что козлы. Довольно им таскать девок в ближних деревнях и до полоумия пугать ребятишек - пусть теперь страшатся сами!
- И заведется у них собственный… Horror, - пробормотал он.
- Козлы - это вкусно, - рассудил Хорр, внося лепту в дискуссию. - Я пробовал. А пахнут они… ы-ы…
- Изысканно, - подсказала Жанна. - Истинно королевское блюдо!
- Ну, - согласился тролль. - А если ишо выдержать пару деньков в теплом углу…
- Вот от своих рецептов - избавь, - попросил Светлан. - Лучше объясни, чего ты сторожишь тут.
- Кто сторожит? - удивился здоровяк. - Я живу тут.
- А кормят тебя за красивые глаза?
- Ну… может быть, - не стал скромничать Хорр. - Вообще, с Оттаром условились так: чего ни сунется сюда - мое.
- Включая Воронов?
- Они ж не дурни, - осклабился тролль. - Откроют дверцу, впихнут кого - и до следующей ночи. Хотя нарушали, - помрачнел он. - Терплю.
Светлан покосился на ведьму. В ответ та пожала плечами: дескать, что взять с убогого? Чудище ведь, дитя пещер. Но вот те, кто скармливал ему соплеменников…
- Ладно, - сказал он, решив не углубляться в вопрос. - Раз не сторожишь, значит, нам мешать тебе резону нет.
- Ага, - согласился Хорр, немедленно вздымаясь на ноги. - Тогда пойду на воздух.
- Уж иди, цензор, - разрешил богатырь. - Как говорится, на каждого сатирика… Только не прозевай рассвет, а то впрямь закаменеешь.
- Что я, дикий? - тыкнул монстр. - Меру знаю: до первого козла и обратно.
И облизнулся багровым, словно бы раскаленным, языком, уже предвкушая «королевское блюдо».
- От забора и до заката, ну да, - ухмыльнулся Светлан старой хохме. - Свободен, рядовой!
Как и его пращур, Хорр перемещался проворней огров и через пару секунд уже очутился наверху лестницы, загородив проем громоздкой фигурой. На миг застыл, видно, добирая решимости или пробуждая в себе древнюю память. Затем надвинулся и без единого скрипа пронизал дверь, будто она пришлась ему в аккурат. А еще через секунду тролль сгинул в ночи, отправившись на свою первую охоту… конечно, если не считать подземных.
- Что ж, обойдемся без гида, - сказал Светлан, переводя взгляд на девушку. - Действительно, с чего Оттару было посвящать Хорра в свои секреты? Сторожит - и слава… богу. А вот договор Оттар нарушал зря: Древние этого не понимают. Раз обещал регулярную кормежку… Впрочем, ладно.
На всякий случай он еще раз повел носом, заодно приглядываясь к интерьеру святилища. Вроде подозрительного больше не ощущалось.
- Ничего не притягивает глаз? - спросил у ведьмы. - Рыцарь-то вряд ли оживет. А внутри он пустой - заметила? Так что внутри сможет укрыться… э-э… не очень крупный мужчина.
- Уж поменьше тебя - да, сир?
- Но сейчас там никого нет, - продолжал всматриваться Светлан. - Ни живого, ни пресловутой мумии.
- А чего думаешь о статуях? - тихонько сказала Жанна. - Что-то там…
- В самом деле это не камень, - подтвердил он, поворачиваясь к ближней нише. - И не дерево. Черт!.. Да это просто трупы, обмазанные каким-то составом. То ли заклятые друзья, то ли любимые враги Оттара - мне так кажется. Возможно, он настолько свыкся с ними, что потащил за собой в вечную смерть. Но нам-то от них какая польза?
Обойдя вкруговую зал, Светлан вернулся к постаменту, по трем широким ступеням взошел к ложу.
- Это не ловушка, сир? - торопясь, остерегла девушка, - ляжешь туда, и…
- Что я, дикий? - ответил он словами тролля. - Еще не хватало, чтоб я плюхался на… э-э… одр! Смертный там или посмертный - другой вопрос. Надо ж иметь почтение к покойникам… хотя и не ко всем.
С этими словами он своротил лежанку с постамента, открыв под ней продолговатый ящик, в котором лежал труп… вернее, тело худощавого мужчины, вытянувшегося в бревно и хранившего на лице улыбку высшего блаженства или оскал нестерпимой муки… или то и другое вместе, захваченное в точке, где они, видимо, смыкаются.

Предыдущая страница 25 Следующая страница


Сила отчуждения 26

- Взгляни, - позвал Светлан ведьму. - Да что за жизнь пошла: куда ни ткнешься - вываливается покойник. Хотя этот какой-то странный: вроде даже не мертвый. А на Бифов не похож. И мышцы не рыцарские - больше смахивает на обычного горожанина. Чего ж его занесло в этот склеп?
- Занесло? - негромко молвила Жанна, становясь рядом с ним. - Или занесли? - И попросила: - Дай руку, сир.
- На счастье? - усмехнулся он, снимая с кисти латную перчатку. Но только утопил ее хрупкую ладошку в своей лапище, как сразу посерьезнел, вдруг ощутив себя словно бы внутри могучей машины, густо пронизанной опасными токами, заполненной зловещей энергией.
- Вношу коррективы в свой прежний тезис, - произнес Светлан. - В здешних нишах выставлены вовсе не приятели Оттара - скорее он даже не знаком с большинством этих бедолаг, а многие родились уже после его смерти. Жаль, мы плохо знаем историю Междуречья, иначе б опознали тут многих. Ибо как раз они наследили в ней больше остальных. Ведь что есть мощи, как не останки прославленных особ? Потому они и чудотворные, что аккумулируют в себе силу, заимствованную у тысяч, кто этих деятелей чтит.
- Ты хочешь сказать…
- Именно, - кивнул он. - Последние десятилетия… может, и дольше… Оттар собирал ценные трупы по всему Междуречью, дабы завладеть их силой, заставить служить себе. И на плечах гигантов подняться до божественного статуса.
- Но тогда кто же этот? - указала Жанна на мужичка в ящике.
На лице Светлана опять всплыла ухмылка.
- Полагаю… автор, - ответил он. - Тот, кто подбросил Оттару такую идею и помог вырваться из-под опеки вампиров, затеяв здешний мемориал. У самого графа на это не хватило бы мозгов. Уж не знаю, как эти двое снюхались. Возможно наш умник вызывал обычных демонов, а нарвался… на бога-мертвеца.
- А высвободившись, Оттар убил его?
- Ну, ты же видишь: парень ни жив, ни мертв. Время для него остановилось, миг растянулся в столетия. Наверно, здесь и требовался энтузиаст, чтоб поглощать энергию, поступающую от награбленных мощей, и переправлять на небеса, - эдакий проводник, земное воплощение… э-э… Оттара. Видимо, это часть договора. А когда новый бог наконец воскреснет, обзаведясь неуязвимым телом, то сделает своего освободителя наместником на земле… или все ж прикончит, чтобы не зазнавался.
- По-твоему, он продался за власть? - спросила девушка, вглядываясь в лицо живого покойника. - Вроде… на человека похож.
- Да все похожи, пока не сторгуются. И власть тут, вероятно, не главное. Но какой автор откажется от воплощения своего замысла?
- Даже такой ценой?
- А это, извините, ваши проблемы. Главное, чтоб мне было интересно.
- Да ладно тебе, сир! - сказала Жанна. - Уж ты - не такой.
- Потому что у меня есть друзья, которых это больно заденет. А у нашего бедолаги, возможно, не было близких.
- Да кто ж ему виноват? Ведь не урод и не дурень… при всех делах. Сам, верно, не способен к любви - знавала я таких!
- Видишь? - хмыкнул Светлан. - Стало быть, обделен, его б пожалеть.
- И пожалею - когда совсем окочурится, - отрезала ведьма. - Вместе с тем, кому взялся служить.
- Может, окочурится, - пожал он плечами. - А может, выживет, обидевшись на нас, что сломали игрушку. Но это - его проблемы.
- Сперва надо сломать, - напомнила Жанна.
- Н-да, задачка…
- А если порушить могильник? - предложила она. - Разбросать мощи по кустам, а гаденыша и вовсе запенделить к козлам.
- Чтоб его схрумкал Хорр? Все бы тебе, ведьма, ломать!.. И вряд ли это поможет - сейчас. Уж до утра Оттар дотянет и на нынешних запасах. А после ему откроются такие горизонты!.. Хочешь не хочешь, но к «чертогам» возноситься надо. В конце концов, в Тартар я уже спускался - а чем Валгалла хуже?
- Тем хотя бы, что на пути к ней не будет опоры. А без опоры какой ты богатырь?
- Безопорный, - ответил он. - Какие-то несколько сот метров, а? Ну, или километры - считанные.
- Сир, у меня дурные предчувствия, - нерешительно сказала Жанна.
- Да откуда ж здесь взяться умным? - усмехнулся богатырь.
Но затем вгляделся в нее пристальней, вдруг увидав перед собой растерянную девочку, которую год назад вытаскивал из подвалов Кюси. Правда, тогда она считала Светлана предателем, а с тех пор он вроде повода не давал - не говоря о причине.
Помолчав, спросил:
- Насчет себя или both?
- Both, - ответила она сразу.
- Думаешь, у меня хорошие? - сказал Светлан. - Ну и что? Перед серьезной дракой это нормально: бояться, сомневаться в себе… А своей судьбы не знает никто.
- Но как же тогда Рок?
- Нет никакого Рока, - отрезал он. - Иначе всякое трепыхание теряет смысл. Есть превратности жизни, более или менее сложные, - а осилишь ли их, зависит от тебя. Если и существует предопределенность, действует она изнутри, надламывая слабых.
- Легко это говорить богатырю, ага!.. Ты вон даже Улю, девочку-судьбу, вытащил из-за порога.
- Не сыпь мне соль на мозоли, - проворчал Светлан. - Потом-то Улю все равно умыкнули…
- И я о том. Значит, даже ты побеждаешь не всегда.
- Всегда, - отчеканил он. - Но не всегда сразу. Когда не удается с наскока, беру занудством. И так будет до самой смерти.
- Вот и боюсь, что подошел срок…
- Да разве ты дашь меня в обиду? - осклабился богатырь. - Жанночка, ты еще не знаешь своей силы!
- Не шути, сир, - попросила девушка. - Откуда сила-то? Я ж не настоящая ведьма…
- Только учишься, да? Но ведь не на первом курсе?
- На втором, ага. Я обычная летунья…
- Это козлоноги - обычные. Если за год ты продвинулась настолько…
- А все равно - мало. Было б их хотя бы три…
- В бакалавры метишь? Так ведь здесь бьют не по диплому.
- Не бьют, сир, - убивают. В том и беда.
- Но мы же станем возражать? Аргументы у меня есть. - Он огладил рукояти мечей. - А если притомишься порхать, опустишься на меня - я буду твоим авианосцем.
- На тебе ж, сир, где сядешь, там и слезешь, - сказала Жанна с отчаянием. - Нам не выиграть!
- Ну уж…
Однако Светлан задумался, вдруг усомнившись в своей затее. Эти девы такие загадочные: то их не вытащишь из драки, то не впихнешь. Да и надо ли вталкивать? Господи, ведь Жанне придется лететь нагишом, иначе проку от нее - ноль. И уж ее не спрячешь под броней. Не говоря о том, что с таким настроем… Кстати, это идея!
Напрягшись, богатырь сдвинул постамент. Затем поднял его и вместе с ящиком перенес к стене, поставив на попа. Если это не порушит здешнюю машину, то с настройки собьет - все ж облегчение. А на прочее времени нет.
- Вот что, милая, - произнес он затем. - Пожалуй, тебе и впрямь лучше вернуться. Сбрасывай пажеское шмотье, седлай этот посох, - он осторожно вынул из руки псевдостатуи, ряженной в епископскую мантию, длинную трость с изогнутым набалдашником, - и шуруй к Артуру. Ты ж летунья от Бога - куда этим шаромыжникам угнаться за тобой!
- Господин, но как же… ведь тогда… Ведь не в нас одних дело - в людях, многих… Может, и во всех.
- Да не хочу ради человечества рисковать тобой! - сказал Светлан. - Ненавижу жертвоприношения. Что за манера: от подступающих бедствий откупаться лучшими? Если не годны ни на что, значит, туда и дорога. И идите, и идите…
- А сам? - тотчас спросила она.
- Ну не умею я сворачивать. Раз взялся - нужно добить. Уж доплюхаю как-нибудь.
- Нет, ты чего придумал, сир? - возмутилась девушка. - Хочешь, чтоб я бросила тебя? Да как твой язык повернулся такое ляпнуть!
- Эй, - улыбнулся богатырь, - давай без скандалов, а?
- Но ты твердо нацелился в Валгаллу?
- Я - да. А вот тебе лучше не соваться. Ну правда, милая, мне спокойнее будет. Вообще, не следовало тебя тащить с собой.
- Да чтоб поднять твою тушу на такую высоту, потребуется столько чар!.. Из пальца высосешь, что ли?
- Конечно, мы не боги, но уж пару горшков обжечь…
- Да ты их лишь бить мастак! Твоей магии хорошо если до середины хватит, а дальше чего? Грохаться с верхотуры о камни?
- Небось не грохнусь… Или авось? - засомневался он. - А грохнусь, значит, такая моя… э-э… планида. Иногда полезно быть фаталистом.
- Фатом тогда уж, - буркнула Жанна. - Хочешь, чтоб тебя по шматкам собирали? В этот… в черный ящик.
- Да разве богатыря проймешь такой ерундой? В крайнем случае самортизирую головой… Лети-ка, милая, к нашим друзьям! Передавай приветы, поцелуи… только не перепутай, кому - что.
- И речи быть не может! - распалялась она пуще. - Чтоб потом всю жизнь себя корить?
- Жанночка, не упрямься…
Вдруг вспорхнув на постамент, девушка прильнула губами к его рту. От неожиданности Светлан ответил на поцелуй. А отстранился не без насилия над собой: уж очень тот оказался сладким.
- Надеюсь, это не прощание? - пробормотал он.
- Для прощания я такое бы закатила! - заверила ведьма. - Чертям стало б тошно.
- Лучше тогда богу - здешнему.
- Но ты, - прибавила она, - ты б остался доволен.
- А кто спорит?
«Если б не угрызения! - подумал Светлан, тихонько вздохнув. - Верно, я слишком большой эгоист, раз не позволяю себе то, чего не хочу разрешать Анджелле».
Жанна уже раздевалась, сбрасывая одежду на пол. Процедура была отработанной и заняла секунды. Конечно, на ее теле не осталось ни нитки, ни колечка, ни камушка - абсолютная, совершенная нагота, свободная даже от макияжа и лака на ногтях. Впрочем, в облике ведьмы и без того хватало красок - сочных, живых. Это вам, судари, не бледная Адель!
Вправду, чего тянуть? - подумал Светлан, невольно любуясь девой. До точки дошли, а дальше - полет. Перед смертью, ясно, не надышишься, но иногда приходится и в пропасть сигать. Такая работа - что ж поделать?
- Этот участок будет самым трудным, - сообщил он очевидное. - Притяжение Земли я еще могу одолеть, хотя не настолько, чтоб разгонять себя ракетой. Но вот по горизонтали летать не способен.
- Вот и буду тебя буксировать, - заявила ведьма. - Как олени - Санта-Клауса, ага.
- Лучше помогай мне крутиться, - сказал Светлан. - Это у нас будет танец - помесь эротического с боевым. Ты ж умеешь чувствовать партнера?
- Особенно когда партнер - ты, - заверила она, ухмыляясь. - Уж тебя, си-ир…
Кажется, у Жанны пошла обратная волна: теперь она не в меру развеселилась. Эти девы такие переменчивые!.. Или на ее подействовала нагота? Протомиться столько времени в пажеском футляре…
- Что ж, - пробормотал Светлан. - Сколько накопили, только накопили… Пришло время для трат.
- Это - по мне, - одобрила девушка. - Вот что я всегда любила…
- Let's go, - молвил богатырь. - В смысле, поехали.
- Он взмахнул рукой, - хихикнула Жанна.
Но он лишь фыркнул и побежал к выходу, сопровождаемый ведьмой, летящей на посохе епископа. Каменные исполины уже застыли в прежние валуны, никак не отозвавшись на появление людей.
Запрыгнув на вершину купола, Светлан оттолкнулся еще раз, теперь в полную мощь, взмывая вверх катапультным снарядом, и только тогда открыл дорогу магии, делая тело легким, почти невесомым. Прыжок получился высоким, а на его пике к богатырю скользнула ведьма и уселась на плечи, обеими ладонями вцепившись ему в голову, а гибкими ногами обвив торс.
И они полетели - вместе, с каждой секундой набирая скорость, по прямой уходя вверх, к совсем уже близким тучам.

Глава 20
Низвержение Валгаллы

Бывает любовный полет, как летали Светлан с Анджеллой, пока жили в Городе Солнца, - сплетясь телами, черпая силу друг в друге. А есть полеты страсти, когда ведьмы распаляют мужчин, точно жеребцов, и используют их в том же качестве, гоняя по ночному небу, пока те не рухнут без сил, взмыленные и опустошенные… чтобы через день опять тосковать по наезднице. Но нынешний полет не был ни тем ни другим… хотя ближе все-таки к первому. Ибо дружба сродни любви, часто даже подменяя ее - на безрыбье. И поди разбери, где одно переходит в другое. Скажем, если они с Жанной увлекутся и слегка… э-э… полюбят друг друга… эдак по-братски, ага. Самое время об этом грезить!..
И кто выдумал, будто главные тернии на пути рыцаря - битвы? Телесных ран еще можно избежать. Но как уберечься от соблазнов и сохранить верность Даме?
- Ой! - пискнула Жанна, нежным бедром уколовшись о шип на его панцире.
- Только без воплей, ладно? - сказал Светлан. - Не выношу бабий ор.
- Потому что сам - орясина, - проворчала ведьма, не забыв, правда, прибавить: - Си-ир… Вообще, жаль, что и ты не голый.
- Тогда бы мы налетали тут, ну конечно!..
- Ведь с Анджеллой носились ночи напролет? Мог бы и меня разок кувыркнуть - ради высокой цели.
- Даже с Анджи мы вряд ли б удрали от летучих коней. Тем более в те… гм… часы мне было ни до чего - где уж клеваться с Воронами!
- Как жаль, - вздохнула Жанна. - Уж так хотелось совместить пользу с усладой. А также… это… принести на алтарь свое целомудрие. - Она хихикнула. - Сколько ни есть чести - вся твоя.
Глупышка, подумал Светлан едва не с болью. Да если б все были такими же чистыми!..
- Не говори мне про алтари, - пробурчал он. - Взорвать бы их все к дьяволу! За что и не люблю религии: все им дай, дай, а сколько ни дашь - мало.
Меж девичьих колен богатырь поглядел вниз, на плешивую макушку холма и разбегавшийся по его склонам лес, с такой высоты смахивающий на неровные кудряшки. Вон и ручей, за которым Хорр гоняет козлов, а скоро и крепость станет видна. Или не станет? Похоже, раньше они с Жанной погрузятся в облака… собственно, уже погружаются. Н-да, вокруг делается туманно. Жаль, пелена не такая густая, какой казалась снизу. А до «чертогов» еще неблизко.
- «Блажен, кого Ты избрал и приблизил, чтобы он жил во Дворах Твоих», - нараспев произнес Светлан.
- Ты про кого?
- Вот про них. - Рукой он показал в сторону, на стремительно летящие сквозь облака темные туши, сейчас еще больше смахивавшие на акул. И конечно, на их загривках восседали назареи, распластавшись вдоль шерстистых тел, чтобы не сорвало ветром. - Начинается новый раунд - надеюсь, не последний. Для разнообразия это будет воздушным боем.
Увы, пулеметом его не снабдили, да и с маневренностью проблемы - в отличие от врагов. Только и остается, что ждать, когда они приблизятся на дистанцию удара. Хотя лучше бы не спешили.
- Ну вы, летающие боровы! - вдруг заорала Жанна, со страху опять сделавшись задиристой. - Сейчас из вас наделают окороков!..
- Сдай назад, егоза, - прошипел Светлан. - Не провоцируй обострение.
- Будто они сами не обострят!
- Нам каждая секунда - в копилку. Чем дольше пройдет без свары, тем выше вознесемся.
- А то они не знают!..
Если назареи и не знали, то медлить не собирались в любом случае, с ходу нацеливаясь на атаку. Было их… больше шести и меньше девяти. Оценить точнее мешали клочья облаков, постоянно заслонявшие то одних, то других летучек. Но кажется, главная дюжина Оттара убыла еще на пару - то ли вампиры расстарались, устроив преследователям узников радушный прием, то ли часть Воронов отвлеклась на иные заботы… хотя это и глупо. Вооружены всадники были косами, только не теми, что подрисовывают Смерти, а боевыми, похожими на японские нагинаты. Уж если такой озадачат…
- Добрый Дедушка Мороз нам подарочки принес, - сказал Светлан. - Черт бы его побрал.
А закованные в железо упыри уже летели на него, слившись с хищными конями в эдаких летучих кентавров, - безмолвные, неумолимые, привыкшие наводить ужас на людей, а своими цепенящими взглядами лишать сил самых отважных.
- Похоже, мне не оставляют выбора, - проворчал богатырь, вынимая мечи. - Какое облегчение, а?
Он и впрямь чувствовал себя освобожденным, будто с плеч сняли немалую тяжесть. Все его тело расправилось, словно бы опять стало больше, но при этом сделалось воздушным, как надувной шарик. Кажется, и скорость подъема ощутимо возросла. (Или это заслуга ведьмы?) Врагов было слишком много - для обычного человека. И даже богатырю работы выше головы. Зато какой стимул!
- Ну, - сказал Светлан, окружая себя расставленными конечностями, точно какой-нибудь спрут, - теперь начинается настоящий танец. Ты готова, подружка?
- Всегда! - откликнулась Жанна, соскальзывая ему за спину, но не ослабляя обезьяньей хватки.
- Ап, - выдохнул он, встречая первый удар боевой косы. - Понеслась душа в рай…
Действительно, как ему не хватало опоры! Чтоб рубануть в полную мощь, требовалось подключить все мускулы, прочней зацепившись ногами, - а за что цепляться в пустоте? От каждого резкого маха его начинало крутить, и если бы в дело не вступала Жанна, работая тормозом, Светлану пришлось бы худо.
Зато назареи, спаренные с массивными конями, чувствовали себя в воздухе точно рыбы в воде, мелькая вокруг черными акулами, выныривая из клубов тумана и раз за разом обрушивая на богатыря тяжкие удары. Хуже всего, что сыпались те отовсюду, и Светлану приходилось поддерживать круговую оборону, особенно тщательно оберегая свою наездницу. Впрочем, она и сама крутилась вокруг богатыря куницей, вовсе не желая угодить под взмах наточенной косы или под тычок алмазных копыт-когтей, способный проломить даже эльфскую броню. Но при этом не забывала о боевом танце, мгновенно реагируя на каждое его па, помогая партнеру поворачиваться шустрей или, наоборот, стопоря, и ни на миг не прекращала тянуть Светлана вверх, к невидимой пока цели.
Понемногу он обвыкался с безопорной схваткой, благо за последний год успел налетать с Анджеллой не одну сотню часов. А чудесные доспехи, сработанные Древними, сами подсказывали движения, превратив каждую его конечность в убийственное орудие. Впрочем, не вполне так: это человечьи клинки создавались для убийства, а эльфские - чтобы приблизиться к совершенству, обретая гармонию с миром… и даже с этими уродами, норовящими искромсать тебя в месиво. Но что ж поделать, если и они - часть среды, с которой требуется войти в согласие? А уж когда войдем, тут держитесь!.. Ради гармонии, бывает, не щадят ближних - чего ж толковать об упырях и демонических конях, зачатых от мертвеца?
Это походило на вдохновение, изредка посещавшее Светлана - видимо, в награду за упорство. Он больше не ощущал ни злости, ни опасений, и даже драться вроде бы прекратил - лишь кружился в неистовом танце под неслышную музыку, придвигаясь к недостижимому идеалу все ближе, ближе… А чуткая ведьма продолжала следовать за ним неотступно, почти смыкаясь с партнером обнаженным сознанием, созвучная ему, как немногие из любовниц, близкая точно сестра. Вокруг них рассекалась плоть, хлестали фонтаны темной крови, распадались на части тела, человекоподобные или вовсе звериные - это не играло особой роли, а уж тем более не было целью. Просто когда индивидуум приходит в созвучие с окружением, оно тоже принимается подлаживаться под него, выправляя собственные изъяны.
Когда Светлан очнулся от странной этой эйфории, рядом не оставалось никого из чужих - видимо, он порубил всех, пока сливался с космосом.
- Никто не выжил? - спросил богатырь. - И слава богу.
Впрочем, что стало с назареями и летучими конями, мешала разглядеть пелена, плотно затянувшая землю. Зато вверху, над головами выжившей парочки, уже проглядывали звезды.
- Сир, - напряженным голосом сказала Жанна, - похоже, я иссякаю.
- Лишь бы не истекала, - откликнулся Светлан, разглядывая вмятины на своей броне, и прибавил с тревогой: - Девочка, тебя не зацепило?
Вроде не должно: эта малышка слишком важна для него, чтобы он мог позволить ее коснуться. Хотя самого исколошматили крепко, не глядя ни на какие слияния, - все тело уже начинало ныть. И если б не эльфские латы…
- У меня магия на исходе! - выкрикнула девушка. - Доплясались!..
- В жизни случаются неудачи, - сказал он хладнокровно. - А ты хотела бы обойтись без срывов?
- Но если не дотянем, к чему было все?
- Чтоб не корить себя за бездействие - хотя бы. Мы сделали что могли, и пусть другие сделают больше.
Туман вокруг рассеивался с каждой секундой, словно бы стекая вниз, в безбрежный облачный океан, озаренный сиянием месяца и сверканием тысяч звезд. И уже совсем близко, прямо над их головами, виднелось прозрачное облачко, невесть с чего оторвавшееся от общего стада и зависшее в вышине.
- Вот и Лапландия, - хмыкнул Светлан. - А вы говорите: север, север!..
- Во-первых, Валгалла, - тотчас возразила Жанна. - А во-вторых, что толку? Ну поглядели, убедились… Все равно ж не долетим? Я пустая до донышка, последнее выскребаю. Говорила: кувыркни!.. А теперь - поздно.
- Ну, пока будем лететь вниз…
- Чего-чего? - заинтересовалась она.
- Тогда терять будет нечего.
- Больно ты скорый, сир! - фыркнула ведьма. - Это ж не затяжной прыжок?
- Ну так затянем его, - пожал он плечами. - А если и нет, мне будет не до угрызений.
- И то верно: хоть порадуемся напоследок… Все! - выдохнула девушка, обмякая на его плечах. - Я кончилась. Теперь…
Но они продолжали подниматься, медленно и натужно, словно взбирались по отвесной круче.
- А мы будто из последних сил, - пробурчал богатырь упрямо. - Что я, рыжий? Пройти столько, прорваться сквозь все заслоны, подобраться вплотную…
- У тебя что, сохранилась заначка? - догадалась Жанна.
- На черную минуту, ага. Я запасливый!..
- Черт! - воскликнула она. - Если б не знала тебя, сиганула бы вниз. Зачем тебе лишняя тяжесть?
- Но ты знаешь - к счастью. И не станешь творить глупости.
Теперь облачко уже не казалось таким прозрачным и воздушным, больше походя на громадный диск, выточенный из просвечивающего минерала.

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Тебе не дотянуть, - всхлипнула девушка, вновь впадая в отчаяние. - Сейчас посыплемся!..
- Небось, небось, - бормотал Светлан, продолжая отвоевывать метр за метром, но с беспокойством ощущая, что и сам начинает… э-э… иссякать. Одна надежда: что его резервуары не столь поверхностные, как у ведьм, и остались тайники, о которых даже он лишь догадывается.
- Но я ж мешаю, мой господин, - сбрось меня!
- Пристрели, ага, - осклабился он. - Где это видано, чтобы кони кончали наездников? Лучше помоги мне.
И принялся расщелкивать латные крепления.
- Что ты делаешь?!
- Раз на свет мы являемся голыми, - пояснил богатырь, - то и перед богом не грех предстать, в чем родились. А меня рождали без излишеств - судя по тому, как везло.
Одни за другим доспехи устремлялись вниз, ухая в облачный слой, точно в океан, и пропадая из виду… бог даст, не навсегда. А когда Светлан и вправду остался наг, следом за латами к земле полетело самое дорогое из его имущества - эльфские мечи. Впрочем, нет - есть еще кладенец. Но он, к несчастью, далеко. Или к счастью?
- Но, сир, как же ты станешь биться с Оттаром? - не стерпела Жанна, горестным взглядом провожая оружие.
- А твоим посохом, - ответил Светлан, беря в руки помянутую клюку, на которой ведьма вылетела из могильника. - Или чей он там? Во-первых, сей дрын намного легче, а прочностью мало уступает железу. Во-вторых…
Протянув деревяшку как можно выше, богатырь зацепился набалдашником за край диска и осторожно подтянул себя, пока не смог достать туда же рукой.
- Вот именно этой пары метров нам и не хватило бы, чтобы долететь, - заключил он, повиснув на пальцах. - Как в сказке, ей-богу!
- Мог бы меня использовать вместо посоха, - заметила девушка. - Взял бы за щиколотку…
- И ты удержала бы на пальцах мою тушу? - хмыкнул Светлан. - Я ведь не шучу: сейчас мы оба - пустые. И полным своим весом, без всякой магии, зависли над бездной в пару километров… Ну, каково летунье ощутить себя в шкуре рожденного ползать?
Поглядев вниз, Жанна поежилась и невольно напрягла мышцы, вцепляясь в него крепче.
- Хреновато, - призналась она. - Пробирает, ага… И хватит меня испытывать - тем более что нас ждут.
- Пожалуй, - кивнул богатырь. - Последний бой - он, как водится…
И одним рывком забросил обоих на остров. Ну, господи, прими нас в своих чертогах - уж так мы сюда стремились!..
А «чертоги» вправду существовали. Сверху остров вовсе не казался прозрачным - нормальный камень, полированный до блеска, расцвеченный в разные тона. Из него и возвели здешний дворец, не особо роскошный, но и не сказать, чтобы скромный, - этакий коттедж. Хотя скорее всего тут временное жилище, такое же промежуточное, как и сам Оттар, еще только примеряющийся к божественному статусу. Все компактно и без претензий, не для показа или проведения экскурсий - для личного пользования. А пресловутых пирующих героев, вдобавок услаждаемых валькириями, не наблюдалось и в помине.
Вокруг дома расстилалось подобие площади, со всех сторон обрывавшееся в пропасть и сотворенное из того же мерцающего камня. Ни травы, ни деревьев, хотя здесь они оказались бы к месту. К счастью, не было и скульптур, от которых так и жди какой-нибудь пакости: то они оживают, начиная гоняться за изумленными гостями, а то взрываются, точно тролли, объевшиеся порохом.
- Всегда недоумевал, как боженька удерживается на облаке, - произнес Светлан. - Ну, на таком можно!
Как ни удивительно, их не встречали. Ни стражи, ни хозяев - вообще никого, полная пустота. И - тишина. Лишь ветер посвистывает меж колоннами и в открытых порталах.
- Что, теперь будем в прятки играть? - заворчал богатырь. - Выходи, подлый трус!
Скользнув по нему, ведьма спрыгнула на камень, тоже поправ ногами божью обитель, и огляделась.
- Надо спешить, - напомнила она. - До рассвета уж близко.
- Вот не люблю я эти ники! - снова сказал Светлан. - Или они по жанру положены?
И направился ко входу в дом, поигрывая клюкой. Конечно, Жанна поспешила следом, особенно не прячась за него, но и не подставляясь - уж она знала свое место, несмотря на юные года. Хотя оба остались без магии, перемещались с обычным проворством незаурядов. Миновали один сумеречный зал, второй.
- Чу! - произнес богатырь, вдруг замирая. - Или не чу? Крысы-то здесь вряд ли водятся. Конечно, если не считать…
Круто повернув, он двинулся на звук. И, проскочив еще пару комнат, наконец наткнулся на… хозяина. Ну да, больше-то некому! Облаченный в старинное тряпье мужчина оцепенел посреди небольшого, скудно обставленного зала, будто собрался улизнуть, да не успел.
Покойник впрямь сохранился на диво - ну разве скажешь, что его мариновали несколько веков? Вот в остальном Оттару польстили: Первый Граф оказался вовсе не исполином - скорей его можно окрестить плюгавым. Правда, он не был ни хромым, ни сухоруким, ни рябым, ни даже рыжим - вполне обычный человек, с лысиной и куцей бородкой. Производил Оттар странное впечатление: то ли кукла в полный рост, то ли киборг, маскированный под человека. И дело не в тусклых глазах и землистой коже - в конце концов, трупные тона свойственны многим живым, - и не в запахе, слегка отдающем тухлятиной. Но как раз жизни в Оттаре не ощущалось.
А убежать небесный властитель не смог бы при всем желании, как, по-видимому, и сражаться. Поскольку двигался он хоть и шустрее большинства людей, но вовсе не с той легкостью, что его гости… если допустимо так называть пришедших убивать. Впрочем, разве мертвеца можно убить?
Вот Оттар считал, что можно, - судя по его переполошенной физиономии, на которую он тщетно пытался натянуть маску надменности. Несмотря на разгром главной тюрьмы Междуречья и осквернение святилища, он, наверно, сумел бы взглядом подмять любого смертного… из обычных. Но не богатыря, нет. И даже юная ведьма вряд ли ему по зубам.
- Какой облом, а? - покачал головой Светлан. - Нет, я разочарован! Это ж нарушение канонов - главный мерзавец должен быть и самым крутым… С другой стороны, - рассудил он, - так ближе к правде. Что-то не припомню правителей-исполинов… исключая разве Петра. Но того так перешугали в детстве, что в душе он на всю жизнь остался недомерком.
Наконец утвердив на физиономии чванливую мину, весьма далекую от царственной, хозяин «чертогов» нетвердой поступью проследовал к высокому креслу, откуда его, видимо, сорвало нахлынувшим страхом, медленно опустился в него. Затем с усилием сдвинул редкие брови и заговорил глуховатым надтреснутым голосом:
- Как смели вы, о презренные рабы, явиться сюда в непотребном обличье? Что ищете: смерти своей? Мне стоит лишь хлопнуть в ладони, и вас испепелит молниями, изорвет вихрями, изотрет небесными жерновами, а уж после низвергнет в пучину Преисподней! Ибо я владыка вселенной, повелитель всего сущего на земле и в небесах и мне подвластны стихии…
Живописание своего величия заняло у него несколько минут. Может, Оттар не слишком врал и в другое время смог бы удивить гостей чем-то из перечисленного, но сейчас его магии едва хватало на удержание островка в вышине. Похоже, владыка тоже потратился в недавней битве, подсобляя летучим коням. Или все излишки ухнул на грядущее оживление. В любом случае он не стал бы грозиться, если бы мог действовать.
Дослушав речь до конца, Светлан покачал головой.
- Вдобавок и актер скверный, - сказал он Жанне. - Даже в труппе Жульена сей труп… н-да… Разве показывать на ярмарке, как уродца?
С брезгливостью поглядев на мертвеца, ведьма прошла к оконному проему, затянутому прозрачной пленкой, и расселась на широком подоконнике в обычной позе, скрестив ноги перед собой. Кстати, выходило окно на восток - видимо, затем Оттар и обосновался здесь, чтобы торопить рассвет. Но… плохо старался. Небо над горизонтом лишь слегка посерело. Привалившись спиной к пленке, Жанна закрыла глаза, будто ее клонило в сон. Такое случалось с ней после изнуряющих полетов, а нынешнее восхождение даже сравнить не с чем. К тому ж в прошлые разы ей было от кого заряжаться, но сейчас и Светлан опустошен, как никогда до этого. Все-таки с богами, даже такими дохлыми, бороться тяжко.
- Буду вас судить, - объявил Оттар хрипло. - За кощунство и непочтение к Богу, за противление моим слугам и за подлое их убийство при исполнении моих повелений.
Выпятив подбородок, которому явно недоставало мужественности, властитель глядел поверх голов подсудимых (что было непросто, учитывая рост Светлана), но его зрачки то и дело ныряли вниз, проверяя реакцию зрителей. Наверное, он просто не мог удержаться, хотя должен был понимать, насколько этим смазывает эффект.
- Божий суд, надо же!.. До чего ваша честь оказалась бесчестной, - скаламбурил Светлан. И, повернувшись к ведьме, прибавил: - Пожалуй, он больше смахивает на татарина, чем на викинга, - азиатский прищур, скулы… Не чувствуешь соплеменника?
- В нем? - с той же гадливостью буркнула Жанна. - Да он и не человек даже!
- Но ведь когда-то был. Может, это не Оттар, а какой-нибудь Отар-хан?
- Оторви-хам, - покривила губы ведьма. - Да какая разница!
- Не скажи. Всегда полезно знать, откуда пришла зараза.
Воровато глянув мимо них на окно, небесный владыка продолжил:
- Возможно, у вас, несчастные ослухи, имеются оправдания своих бесчинств? Я готов выслушать, ибо справедлив и не караю без оснований.
Как видно, он пытался тянуть время, то ли принимая посетителей за кретинов, то ли от безнадеги. Действительно, а что ему оставалось?
Оглянувшись на горизонт, уже начавший светлеть, богатырь сказал:
- Придется прервать твой спектакль. Уж мы судить тебя не станем - просто казним.
- Да вы что? - сейчас же выпал из роли Оттар. - Парень, ты в своем уме? Заявился, понимаешь!.. И сразу за горло?
- Извини, но ты и так слишком заж… э-э… задержался на этом свете. Не хватало пропустить тебя в вечность! И хотя не люблю хирургические термины, но… усекать так усекать.
- Ведь это неправильно! Вы даже не даете объяснить, ведете себя как наемники… Или вас вправду послали?
- И еще как!
- Но, если вы сами по себе, к чему спешка?
- А то не знаешь, - хмыкнул богатырь. - Ты ж у нас как цветок: расцветаешь под солнцем. А мы пришли, чтоб тебя закопать - наконец-то. Мы даже не убийцы - могильщики… э-э… тирании.
- До рассвета еще есть время, - возразил Оттар с жаром, удивительным в мертвеце. - Вы не рискуете ничем, если выслушаете меня. А не выслушав, потеряете все, включая жизни. Не будьте же глупцами, люди!
Вот теперь граф выказал истинную твердость. Наверно, эта звериная воля к бытию и прославила Оттара, заодно позволив ему так долго цепляться за мир живых.
- Ну что, дадим ему последнее слово? - спросил Светлан. - Или не станем ждать, пока выкинет новую подляну? Уж я этих тиранов знаю!
Все-таки он ощущал неловкость, иначе обошелся бы без речей. Мертвец Оттар или нет, но заявиться сюда, чтобы доломать это жалкое подобие жизни… Вот хуже всего, что оно именно жалкое.
- Да пусть выскажется, - откликнулась Жанна, не открывая глаз. - Всяк имеет право.
- Включая мертвых? Думаешь, не стоит дискриминировать по этому признаку?
- Мертвяк мертвяку рознь, - пробормотала она совсем тихо. - Это - не худшее в нем.
Светлан поглядел на девушку с беспокойством: что-то она скисла. Неужто магия пропитала ведьму настолько, что без такой подпитки ей не жизнь? Или Жанну угнетают здешние эманации? Вообще, если прикинуть, сколько боли стекается сюда со всего Междуречья…
- Ладно, неси свою ахинею, - разрешил он Оттару. - Только не сули несметных богатств и безграничной власти - не трать драгоценных минут.
- Что, и в цари не хочешь? - не поверил тот. - Да не шути!
- Вообразить тебе это, понятно, не по уму, так что прими за аксиому. Ну давай-давай, не тяни - время уходит!.. Что еще имеешь в загашнике?
- Вечную жизнь…
- Конечно, в комплекте с молодостью и здоровьем?
- Ну разумеется! - воодушевляясь, подтвердил владыка. - И пока буду править…
- То вместе с тобой я буду кормиться трупами, ага? В общем, ничего свежего, как и ожидал. А значит, продолжать торг не имеет смысла.
- Эй, послушай, послушай! - заторопился граф. - Ты что, глупый - не понимаешь? Я предлагаю тебе не какое-то королевство, даже не империю - целый мир! Я буду небесным властелином, ты - земным. Станешь величайшим из правителей, моей правой рукой.
- Как тот умник под нами, что перехитрил сам себя? Ему тоже небось наобещал много?
- А он будет левой, - тотчас нашелся Оттар. - Ты возьмешь половину мира, какая нравится… или даже две трети, ладно… а уж ему - остальное.
- Да мало, мало!..
- Ладно, бери все. Не хотел нарушать клятву, но ты вынуждаешь. Лучше отдать тебе, чем никому. А ты придумаешь, как возвысить Граля. Поверь, он еще пригодится.
- Только не мне, - отказался Светлан. - Наверно, у Граля в достатке мозгов, если сумел наворотить столько, но от его ума другим - горе. Лучше б такие и вовсе не рождались.
- Как хочешь, - еще отступил покойник. - На твое усмотрение. Хоть казни, хоть милуй… Конечно, я обещал награду - но ведь не ценой жизни? И как я смогу наградить, если погибну?
- Да ты софист, - восхитился богатырь. - Логика - мертвая. И все равно маловато будет… Все, что ли, ты иссяк? Ну рожай, пока не началось! - подстегнул он. - Уж полночь близится…
- Какая полночь? - растерялся Оттар, бросая ошалелый взгляд за окно.
- В смысле - полдень, - поправился Светлан, посмотрев в ту же сторону. - А перед ним идет сама, как и положено… э-э… рассвет.
Впрочем, до восхода еще было время. Но вот состояние Жанны ему и вовсе перестало нравиться. Совершенно обмякнув, девушка всем корпусом лежала на пленке, растянувшейся под ее тяжестью точно резина, а ее сознание едва ощущалось. Да, тянуть дальше опасно - пора исполнять, зачем пришел… сколь бы это ни было мерзко. Временами Оттар так похож на живого!.. И все ж именно он - главный упырь. Но до чего жалок при ближнем рассмотрении!
Спеша, мертвец опять заговорил, горячо и настойчиво:
- Конечно, твоя плоть сильнее моей - я ж не отрицаю!.. Но вот истинной Силы у вас не осталось даже на полет, разве нет? А здесь все держится на мне, вот на этой пока еще бренной оболочке. И стоит ее сломать, как остров обрушится вниз - вместе с вами, с эдакой вышины!.. Надеешься выжить после такого падения?
- Мы готовы рискнуть, - снова поглядев на Жанну, ответил Светлан. - Не из таких передряг выскакивали.
- На одной чаше бессмертие, власть над миром, несметные блага, - зачастил владыка. - На другой - гибель и почти наверняка забвение… ибо кто узнает о вас? И ты колеблешься! Да не безумен ли ты?
- А с чего ты взял, будто я колеблюсь? - пожал плечами богатырь. - Мы просто дали тебе высказаться. Последнее желание, все такое… Хотя и не стоило, наверно.
- Ты опоздал! - выкрикнул владыка. - Меня уже не берет железо!
- И обойдемся, подумаешь, - не стал горевать Светлан. - Специально для тебя прихватили дрын, освященный не нынешним епископом, а тем, кого ты сам занес в свой паноптикум… Узнаешь, упырь?
Судя по округлившимся глазам, тот узнал и - испугался. Верно, не без причины.
- А понадобится - и руками тебя разорву, - прибавил богатырь. - Считаешь, ты такой прочный, раз не рассыпался за несколько веков? Да просто забрался очень высоко. Но теперь и по твое… э-э… тело пришли.
Если бы Оттар лучше понимал людей, возможно, не решился бы ударить первым, а, напрягшись изо всех сил, измыслил бы компромисс, худо-бедно устроивший обоих. Но среди немногих его достоинств такого понимания не нашлось.
Светлан увидел, как владыка вскидывает руки, разом нацеливая кисти, и как серые пальцы складываются в Знак, еще неведомый богатырю, но наверняка опасный. Мгновенно он рванулся в сторону, заслоняя Жанну, и одновременно метнул клюку. В этот момент остров резко накренился, лишенный поддерживающей Силы, и Оттар судорожно вцепился в подлокотники, не успев довершить заклинание, - он опять не учел всех последствий своего шага. А мигом позже в его грудь ворвался посох, исторгнув из проломленной дыры фонтан блеклой жидкости, тут же опавший. Пахла она вовсе не кровью - скорее какой-то заменитель, придуманный вампирами. И в ту же секунду Оттар поник, накрепко пригвожденный к спинке кресла, уже окончательно мертвый, - сломать его оказалось так легко! А ведь со стороны конструкция выглядела прочной.
Впрочем, Светлану было не до сожалений. Уж он не ждал хорошего, когда упырь обратился к чарам, посягнув на последний резерв, - но на всякий случай просчитал и такой вариант. И теперь не медлил ни мгновения. Метнувшись к Жанне, богатырь подхватил ее на руки и бросился вон из дворца, вовсе не желая оказаться внутри в момент столкновения с землей.
А снаружи уже свистел ветер. Почему-то остров падал не прямо вниз, а будто скатывался с горы, с каждой секундой наращивая скорость, причем стремился не куда-нибудь, а в направлении Стронга, будто его туда тянуло. С одной стороны, это радовало, поскольку по вертикали громадный диск разгонялся не так шустро, - но как быть с горизонтальной составляющей? Ведь остров уже смахивал на пикирующий самолет. А если, не дай бог, врежется во что-то…
Укрывшись от ветра за углом здания, Светлан раз за разом поглядывал то вперед, то вбок. А когда ощутил, что настал момент, выскочил под воздушный поток и побежал вверх по накрененной площади, подталкиваемый в спину струей и разгоняясь во всю мощь, - чтобы на самом краю сигануть в вышину, точно подброшенный катапультой. Конечно, в сравнении с близящейся землей богатырь лишь затормозил падение, продолжая снижаться - но уже вовсе не с прежней скоростью.
Еще в воздухе Светлан развернулся, крепче прижимая к себе ведьму, и когда поверхность надвинулась, ослабил столкновение ногами, а затем покатился по ней тугим колесом, накручивая оборот за оборотом и считая широкой спиной кочки. Насчитал, правда, не так много, а с каждым витком удары делались слабей. Наконец он смог сменить кувырки на бег, а после и вовсе остановиться - избитый, вымотанный… но живой. И Жанна уцелела, при том что катиться в кольце из железной плоти вряд ли намного лучше, чем биться о кочки. Впрочем, девушка до сих пор не очнулась и боли не чувствовала. Хотя к добру ли это?
А впереди злосчастный остров уже совершил посадку, острым краем вломившись в подножие Стронга, а прочей частью обрушившись в ров. Дворец Оттара при этом рассыпался полностью, и даже монолит покрылся трещинами. В сравнении с замком небесные «чертоги» выглядели точно малолитражка рядом с самосвалом, и столкновение не сильно повредило прославленной твердыне. Но еще раньше с ней стряслось нечто куда более серьезное. Крепостная стена выглядела плачевно, зияя многими провалами, будто подверглась артиллерийскому обстрелу, а местами даже обвалившись. Причем случилось это только что, за секунды до заключительного аккорда, - пыль еще оседала. Был Стронг, да вышел весь. Приходите гости к нам, доваливайте что осталось.
А-а, ну конечно! - вдруг сообразил Светлан. Никто сию фортецию не обстреливал, а заминировали стену сами графы, причем давно. Ведь это сдетонировали древние мумии, возвращая накопленную энергию, - как бы садануло обратной волной, когда схлопнулся главный сток.
И сам же усмехнулся такому объяснению. Вот что хорошо в сказках: не надо вдаваться в детали!
Уложив Жанну удобней, Светлан зашагал через луг к крепости, попасть в которую стало несложно благодаря бывшим «чертогам», накрывшим ров лучше любого моста. Действительно, сегодня день открытых стен.
И тут над дальними кронами проглянуло солнце, теплыми лучами озарив Стронг. Долгая эта ночь наконец завершилась. Самый подходящий момент, чтобы дотянуться до Анджи, но у Светлана, как назло, не осталось магии даже на такое крохотное чудо.
Господи, и когда ж все это кончится!

Часть V
Тень Паука

Глава 21
Нашла коса на косу

Как и вечером, вся компания расположилась в общей комнате гостевых покоев. Закутанная в одеяло Жанна лежала на просторной кушетке рядом с громадной кошкой, греясь о ее бок, и подавала признаки жизни - пока еще слабые. Вблизи изголовья притулился Стрелок, явно желая припасть к поникшей руке девушки, но не решаясь, и жалостливо вздыхал, время от времени с укоризной поглядывая на Светлана: дескать, что же вы, монсеньор? А ведь обещали умереть первым!..
Действительно, вышло неловко, мысленно соглашался Светлан, не прекращая, однако, поглощать еду, оставшуюся с вечера, - будто постился не полночи, а по крайней мере неделю. Почему-то ему уже не так хотелось вернуться к прежним размерам… может, оттого, что за последние часы повидал особей еще крупнее себя. И обидеть его в эту ночь пытались слишком многие, а подставляться кому ж охота? Хотя мясных блюд Светлан избегал, как и раньше, если не пуще, - уж насмотрелся на истерзанную плоть и разливы крови, спасибо. Даже сам принял участие, перемалывая живое на котлеты, и впечатляло это посильней, чем посещение бойни.
Вот Артур смотрел на друга без осуждения - скорее уж умиленно. Не то чтобы король не надеялся увидеть его живым, но сомнения, наверно, испытывал. А кто бы не усомнился. Светлан и сам до последней минуты не верил, что отделался легко. Даже его многочисленные и разнообразные ссадины, ушибы, порезы уже заживали, как на… богатыре.
В их полку прибыло - если считать Бахрама за батальон. В самом начале дня Лора сгоняла за ним на шестиноге, заодно прихватив диву, как ни странно, обрадовавшуюся знакомым лицам. И теперь вся троица, расположившись вкруговую стола, активно помогала Светлану уничтожать продукты, причем обворожительная оболочка Джинны вполне справлялась сама заметно прибавляя в инициативе после каждого посещения хозяйки.
Свой отчет о… гм… проделанной работе Светлан завершил только что, специально для новоприбывших пройдясь по второму кругу. И даже дива слушала вроде бы с интересом, хотя при описании самых мрачных моментов не переставала безмятежно улыбаться.
- Итак, отныне Стронг свободен от призраков, - произнес Артур, по ягодке вкушая виноградную гроздь - больше из вежливости, как бы участвуя в общей трапезе.
- Ну, не от всех, - возразил Светлан. - Ведь за прошедшие века их накопилось столько!.. Но самые ярые, опасные - эти и впрямь не смогут удержаться в крепости, лишившись останков.
- А заодно ты, кажется, убил здешнего бога…
- Если бы! Просто Оттар сделался слабей, оставшись без главного корня. Но люди-то его помнят? И чтят, и боятся… Значит, он поживет еще, зацепившись за их сознания. Вот пакостить будет меньше - это да. Как говорится, прямую и непосредственную угрозу мы убрали.
- Только жаль, что при этом накрылась внешняя стена, - заметила Лора. - И перед самым подходом баронской рати.
- Да, это мы лихо сработали, - вздохнул Светлан. - А уж как де Биф будет рад!..
- Хотя занятно поглядеть, как южане разберутся с междуреченцами, - прибавила она. - И чего стоят их вожди в настоящем деле.
- Матч столетия: Биф против Бройля, - хмыкнул богатырь. - Спешите видеть!.. А мы будем смотреть на это из окна?
За дверью раздались торопливые шаги, причем топотал, судя по звукам, носорог. Ха, а то не знаем, какие звери водятся в местных саваннах!.. Вдруг вспомнив, что до сих пор разгуливает голым, Светлан сорвал с окна портьеру, наспех стряхнул с нее пыль и обернул себя словно бы тогой, перекинув один конец шторы… э-э… да, через левое плечо.
Створки уже открывались - точнее, распахивались, едва не слетая с петель. Вбежал де Биф, картинно потрясая кулаками, вполне готовый рвать волосы на голове - если бы не шлем, приросший к ней вторым черепом.
- Ты обманул! - мутно взревел он. - Все было уловкой, хитростью!..
- Ага, щас, - откликнулся богатырь. - А за каким дьяволом? Не проще ли свернуть твою бычью шею?
Но тут же взял себя под узды, вовсе не желая топтаться на графском самолюбии… во всяком случае, сейчас, когда на свары просто нет времени. Впрочем, Роже не заметил грубости. Остановившись посреди комнаты, он растерянно оглянулся, словно не понимая, за каким бесом прискакал сюда. Высказать обиду, потребовать объяснений, получить успокоение?
- Присаживайтесь, сударь, - любезно пригласил Артур. - Вон то кресло вам подойдет.
Наверно, он подразумевал «выдержит твою тушу», но в отличие от Светлана король умел выбирать слова. Машинально Роже повиновался, плюхнувшись на стул и впрямь не рассыпавшийся под его весом.
- Поверьте, дорогой граф, - продолжал Артур, - мы крайне сожалеем о разрушениях, причиненных Стронгу. Мы вовсе не желали этого и с радостью избежали бы любых повреждений.
- Если не считать дров, которых я наломал в тюряге, - пробурчал Светлан. - Вот в этот гадючник я наведаюсь еще!..
- Тюрьму выводим за скобки, - легко согласился король. - Но в любом случае наш любезный хозяин имеет право знать о причинах, кои привели к таким последствиям. Не хочешь его просветить?
- Лучше ты. Мусолить это по третьему разу, знаешь ли…
- Ну хорошо.
- Только по-шустрому, да? А то знаю я вас, монархов!
Усмехнувшись, Артур коротко пересказал последние события, опуская вкусности, которые в иное время охотно бы посмаковал. Де Биф слушал с каменным лицом, не комментируя, не возражая. И лишь когда докладчик умолк, спросил у Светлана:
- Значит, поэтому ты вырядился так?
- А ты думал, я из психушки сбежал? - огрызнулся тот. - Остался без трофеев, ну да. - Махнул рукой. - И фиг с ними! Хоть и дорого они мне достались, но все равно - халява. Не люблю.
- А против Бройля в простыне выйдешь? Уж он под тебя равняться не станет. - Покачав головой, граф прибавил: - Стены Стронга порушены, мои солдаты в смятении. Или, думаете, их вера не пошатнулась, когда божьи чертоги рухнули наземь? А если и вы не сможете биться в полную силу…
Кажется, вот эта проблема заботила правителя более всего - по крайней мере сейчас. С остальным можно разобраться и после.
- Ну хоть какие-то железки у тебя найдутся? - спросил богатырь.
- Под твой размер? - Роже вздохнул. - Будем искать.
- Нам бы, как говорится, только день простоять да ночь… гм… пролежать. То есть ночью я как раз смотаюсь на поиски своих доспехов.
- Скажи куда - я пошлю людей прямо сейчас.
Как мог подробнее Светлан описал место, над которым висела Валгалла. Де Биф кивнул:
- Плохой лес - знаю.
- Заколдованный, ага, - подтвердил богатырь. - Был. Уж мы ему обломали сучья. Хотя рога остались… и копыта, как положено. - Затем прибавил: - В могильник накажи не заглядывать - не для нервных. Хотя… Может, и в нем жахнуло? Нет, вроде не должно… И я набросал по окрестностям кусков… конины там, упырятины… пусть приберут, не сочтут за труд. Если, конечно, козлоноги не подожрали - кажись, они вдобавок и падальщики.
- Понял.
- А особенно тщательно пусть прочешут вершину и ближние склоны. Но только не после заката - упаси боже. Ночью там бродит Хорр.
- Хорр - кто?
- Маленький такой ужас. Не очень злобный и почти ручной. Но требует навыков в обращении. Позже я займусь им.
- А призраков, значит, можно не стеречься? - спросил Роже.
- Я по ним, конечно, не спец, но, по моим раскладкам… и вон Артур разделяет… без своих скелетов они не смогут пакостить, а скоро и вовсе уберутся отсюда… То есть речь лишь о главных зловредах, - опять внес поправку Светлан. - Полагаю, не стоит называть по именам? Понимаешь, не хочу говорить дурно о твоих предках. Хватит и того, что я топтался на их трупах. И если считаешь, что это моя любимая забава…
Кажется, я оправдываюсь, подумал богатырь с неудовольствием. Еще не хватало!

Предыдущая страница 27 Следующая страница


Сила отчуждения 28

- Не знаю, какими они были при жизни, - хмуро произнес граф. - Но когда мертвые мешаются в дела живых - это не дело. А ко мне они уже подбирались. Еще месяц-несколько, и я тоже обратился бы в тень. А что тогда стало бы с Адель?
- Думаю, тебе это не грозило, - возразил Светлан. - В отличие от них в тебе живет Бог - истинный. Вот к нему ты и отошел бы, если, не дай… гм… бог…
Странно взглянув на него, Роже поднялся.
- Я распоряжусь, - сказал он. - Скоро сюда доставят самые большие латы - какие найдутся. Может, хоть что-то подойдет… Гарнизон уже занимает оборону, - сообщил после паузы. - Выводить его в поле - глупо. Но за стены, даже порушенные, должны зацепиться. А если и оттуда побегут… - Угрюмо посопев, де Биф сказал: - Пойду к солдатам. Бог больше не с ними - только я. Захотите примкнуть - буду рад.
- Всенепременно, - весело откликнулся богатырь. - Потребуется - против Бройля выйду и в рубахе, как этот… э-э… Пересвет. Вранье, конечно, но красивое.
Граф ушел - если не успокоенный, то не гневный. Растерянности в нем тоже убавилось, теперь он хоть возымел представление, кто тут на чьей стороне. А твердость, как и трусость, бывает заразной - действительно, среди солдат ему самое место.
- Ну что, он достаточно туп, чтобы держать слово? - спросил Светлан. - Или все-таки это зовется иначе?
- Действительно, де Биф заметно поумнел за последний год, - согласился король с удивлением.
- Если месяцами гонять думалку на форсаже, шестерни в ней поневоле начинают крутиться шибче.
Ощутив, как зашевелилась Жанна, Светлан тотчас подсел к ней и осторожно сжал в своей ладони ее прохладную кисть.
- Только не спрашивай «где я» и «кто победил», - сказал он. - Мозги надо включать первыми.
С трудом разжмурив глаза, девушка прошептала:
- А я знаю. И «где» и «кто»… Только не думала, что выберемся.
- Да чего там было выбираться? Сиганул - и лети себе.
- Ага, как топорик - плавает. Это ты другим рассказывай…
- Вот не веришь ты в меня, - укорил богатырь. - Но, несмотря на это, я оправдал. К счастью, и ты не подвела. И чего раскисла? Тоже мне, кисейная барышня!
- Кисельная, - поправила она тихо. - Растеклась в кисель. Меня будто растворило в тамошней мерзости. Еще чуть - и осталась бы одна попа.
- Выживает лучшее, - хохотнул Светлан. - Жаль, ты не видела, сколько формалина выплеснулось из Оттара, - прямо фонтан!.. Отсюда и его формализм.
- А голубизна от чего? - спросила Жанна. - Ну да, от вампиров.
- Во, уже начинаешь соображать, - констатировал богатырь. - Это радует.
Глянув в окно, он сообщил:
- Вот и Бройль подоспел - как по заказу. Ни сна ни отдыха, а?
В самом деле, из далекого леса плотным потоком вытекало войско, густо мерцая железом, и сразу разливалось на всю ширину поля, двигаясь с редкой слаженностью. И не скажешь, что его составляют десятки дружин, прежде разрозненных и плохо натасканных. Недавняя орда теперь напоминала римский легион… хотя числом явно не догоняла. Впрочем, тут иные масштабы: не империя - королевство.
- Да, но я совершенно опустошен, - вздохнул Светлан. - Сила-то осталась…
- … а вот ума, - слабо прошептала Жанна.
- … и то, верно, не вся, - продолжил он, улыбнувшись краями губ. - А магию растратил до донышка. Теперь меня и на фокус не хватит, не говоря о чуде.
- На чудо надейся… - проворчала Лора.
Светлан поглядел на нее с любопытством: случайно попала или вправду цитата?
- Какая ты речистая сегодня! - заметил он. - У Стрелка заразилась?
- Кто много болтает - это ты. Может, в проповедники подашься? Раз тебе так нравится развешивать лапшу по ушам.
- А-а, так это я болтун? Гм… - Но тут же поинтересовался: - Что, в вашем мире тоже используют уши для просушки… э-э… макаронных изделий?
- Если растопыривают - почему не навесить? - пожала плечами силачка. - Но со мной этот финт не пройдет, даже не пробуй. Я и не таких трепачей видала!
- Никто меня не уважает, - посетовал Светлан. - Конечно, художника легко обидеть!..
- Зато любят, - утешил король, посмеиваясь.
- А может, лучше, когда боятся?
- Вот бояться должны враги.
- Ну да, ну да… Так ведь своих легче бить? А следом и чужие устрашатся.
В этот момент в дверь опасливо постучали. Конечно, шаги и бряцанье Светлан расслышал намного раньше: в этот раз к ним пожаловала целая команда.
- Да не заперто! - подал он голос. - Несите свой металлолом… п-пионеры.
«Пионеры» оказались еще те - в стандартной квартире как раз под потолок. Но здесь им, к счастью, хватало места. Было этих полукровок шестеро, и каждый приволок охапку увесистых лат разных фасонов и даже, кажется, веков. Хотя нет, не каждый, - шестой нес мечи, уложив их на предплечья, точно дрова. Надо признать, де Биф сработал оперативно - видно, возлагал большие надежды на гостей. Впрочем, на кого ему еще надеяться?
- Сюда, пожалуйста, - распорядился Артур, указывая на пол. - Мы разберемся.
По крайней мере у стражников хватило ума не сваливать груз в кучу - разложили с аккуратностью. Уж к этим железкам они питали почтение… как и к тем, кто их носит. И сразу верзилы убрались.
Со вздохом Светлан поднялся и стал рыться в железе, выбирая подходящее для себя. Лора тотчас принялась помогать. Артур тоже время от времени подключался, главным образом консультируя, - в оружии-то он понимал лучше других. Конечно, любой исторический музей обрадовался бы такой коллекции до потери пульса, но с эльфскими доспехами ничего тут и рядом не лежало. А что делать? Уж лучше это, чем простыня. Понятно, цельного комплекта не нашлось - пришлось собирать по сосенке. Кое-как облачившись в новые латы, Светлан повернулся к кушетке и сказал:
- Придется оставить вас одних - уж простите. Все-таки их довольно много, а нас всего пятеро. Не скучайте.
Сладко потянувшись, кобрис зевнула. Уж ей точно не хотелось никуда уходить, а тем более - подставлять свою красивую шкуру под клинки и стрелы, участвуя в глупых разборках людей.
- Мы приглядим друг за дружкой, не тревожься, - заверила Жанна, звуча уже заметно бодрей. - А вот ты… постарайся не наломать опять дров, ладно?
- Лишь бы самого не пустили на холодец, - проворчал он. - Как ты сказала, «у меня дурные предчувствия». Паук всегда был горазд на сюрпризы.
Аккуратно подняв лежанку, богатырь переставил ее ближе к окну.
- Лучшие места, - пояснил он. - Отсюда вы ничего не пропустите. И если увидите, что пора рвать когти… Впрочем, не мне учить ведьму.
- Иди, - отпустила его Жанна. - Когда вернетесь, я уже буду ходячей.
- Надеюсь, не тенью? - хмыкнул Светлан.
Подойдя, Артур поцеловал девушку в лоб. Лора чмокнула ее в щеку, пока еще бледную. Стрелок тоже надвинулся, но… не решился. Бахрам помахал издали.
- Как дорогого покойника, ага, - улыбнулась ведьма. - Удачи вам.
И они ушли.
Первым делом направились к шестиногам, запертым в конюшне и успевшим обглодать там все дерево, до которого смогли дотянуться, - хотя их чуть ли не завалили сеном, видимо, по велению графа. Забравшись в седла-кабинки, погнали зверей к южной стене, благо теперь никто не препятствовал послам королевы разъезжать тут верхом. По пути Светлан излагал друзьям план баталии, пришедший в его нахальную голову скорее всего «от балды», - конечно, советуясь с Артуром, съевшим на таких побоищах не одного пса-рыцаря. А к репликам Лоры и Бахрама он честно прислушивался, стараясь не очень упорствовать в заблуждениях. Стрелок, как обычно, помалкивал, мотая на отсутствующий ус.
Де Бифа отыскали на верхней галерее, вблизи самой громадной из прорех этой стороны, спускавшейся почти до подножия. И самой опасной, ибо как раз здесь в Стронг воткнулась Валгалла, накрыв защитный ров словно бы мостом. Выглядел граф мрачным, но решительным и покрикивал на подчиненных с уверенностью, которую, возможно, не ощущал. Хотя и те уже не выглядели напуганными, видимо, вспомнив, что не богом единым… а уж тем более не богом-самозванцем.
Соскочив с шестиногов, Светлан и Артур поднялись к графу.
- Чего ждать от Бройля, как думаете? - спросил тот. - Прежде он не отличался смекалкой. Но если, как говорите, он переменился…
- Ума-то у него не прибавилось - лишь Сила, - ответил Светлан. - Колдун, понятно, будет Бройля направлять, но с такими мозгами и он не измыслит много. К тому ж Паук вовсе не был военным гением. Собственно, он и в остальном брал не так умом, как опытом. А уж этого добра у него!..
- Надейся на добро, готовься к худу, - пробурчал де Биф. - Что ж, не впервой. - Затем осведомился: - А вы что будете делать?
- Хотим испытать южан на прочность, - осклабился богатырь. - Сделаем вылазку ограниченным контингентом - то есть ну очень ограниченным. А если выйдет, пощупаем и Бройля… Хотя я не жду легкой жизни, - мрачнея, добавил он. - Победа, конечно, будет за нами… но не сегодня. Вот такой я хреновый пророк, - заключил со вздохом. - Режу правду-матку, не глядя на ее визг… или не слушая - что точнее.
С усилием Светлан заставил себя умолкнуть. Похоже, его опять обуяло желание говорить - как и всегда перед дракой. А ходить обуянным как-то несподручно… тем более богатырю.
- По крайней мере вы покажете оробелым, как надо биться, - сказал Роже.
- Спектакль будет на славу, не сомневайся! - заверил Светлан. - Такого вы еще не видели. Если втроем мы брали крепости, то уж впятером…
Он вновь оборвал себя, подумав: н-да, диагноз оказался верен. Так и есть: словесный понос - эдакий аналог «медвежьей болезни». Хорошо, что лишь аналог.
- Если удержите их от штурма - уже ладно, - молвил де Биф. - За ночь мы многое успеем сделать. И солдаты, надеюсь, придут в себя. Удачи вам.
Опережая Светлана, король произнес:
- Хочу уведомить, дорогой граф, что мой паж занемог и мы оставили беднягу отлеживаться в покоях.
- Я распоряжусь, чтоб его охраняли, - сейчас же сказал тот.
- Но имейте в виду, милостивый сударь: сей юноша мне столь же ценен, как вам - ваша супруга… Надеюсь, это не прозвучало угрозой? - спросил он у Светлана, когда де Биф удалился, прохладно кивнув.
- Скорее двусмысленно, - ухмыльнулся богатырь. - Хотя здесь этим не удивишь. Многие из местных вояк и по своей ориентации - спартанцы… если понимаешь, что это значит.
Улыбнувшись в ответ, Артур бросил взор на вражье войско, выстроившееся перед крепостью. Затем обозрел небо, почти не запятнанное облаками, и промолвил:
- Славная погодка, чтобы встретить смерть!
- Вот эти пораженческие мысли, мой король, выбрось из головы, - сказал Светлан. - Мы сейчас в ответе не только перед собой. За нами вся страна, понимаешь!..
«Умремте же под Москвой», ага.
- Лучше скажи: весь христианский мир, - усмехнулся Артур. - Чего скромничать?
- А почему лишь христианский? - не стал скромничать Светлан. - К тому ж миров вполне может оказаться два.
- Или больше, - прибавила Лора, как и все богатыри, не жаловавшаяся на слух.
- Или больше, - согласился он, поглядев на девушку с высоты.
Затем шагнул к краю обрыва и спрыгнул прямо в свою кабинку. Такое приземление любому коню сломало бы хребет, а шестиног лишь вздрогнул, слегка согнув лапы. И тут же выправился.
- Начинается выпендреж, - пояснил Светлан, опускаясь в кресло. - Оказывается, помимо прочего мы должны повышать боевой дух защитников крепости. Прежде его было некуда девать, а теперь, видишь, не хватает.
Следом за ним соскочил Артур, демонстрируя многочисленным зрителям, что и его шестиног не хилый. Затем все четверо показали, как их звери умеют перебираться через завалы, где не прошла бы ни одна лошадь. А вот эти чудища будто не заметили препятствия, промелькнув над ним исполинскими пауками. Впрочем, они и по стене смогли бы взобраться, вбивая в камень алмазные когти. Им нет преград, вот именно.
Пробежав по островку, уже утратившему прозрачность, постепенно рассыпавшемуся на куски, будто его подтачивали вонючие воды, пятеро всадников на четырех скакунах вырвались в чисто поле, где их поджидали силы, превосходящие отрядец раз эдак в триста. Но если прикинуть, сколько латников сможет биться с богатырем, не слишком мешая друг другу, да учесть, что он не знает устали, то число не играет особой роли - хватило бы времени, чтоб перемолоть всех. Правда, при одном условии: противная сторона состоит из заурядов. Потому что если нарвешься там на батыра… или, не дай бог нескольких… то счет пойдет уже не на минуты, а на литры крови - собственной.
Не доехав до южан с полкилометра, пятерка затормозила, вглядываясь. Их строй вправду был строен - настолько, что даже отдавал мертвечиной, будто его составляли машины. Такое узришь разве на параде… или в компьютерных играх. При этом вооружены были кто во что, чем изумляли еще больше: ну как при таком несходстве им удается сохранять цельность?
- Если б мы затевали нормальное сражение, следовало бы встретить гостей раньше, чем они выбрались на простор, - заметил Светлан.
- С чего это? - спросила Лора.
- Их главный козырь - строй, - объяснил он. - А удержать его в лесу намного трудней. Не думаю, что даже Пауку это под силу.
- И хорошо, что драчка - не из обычных, - молвила силачка. - Не люблю тесноты.
- Ну наконец настоящее дело! - произнес Артур, зловеще усмехаясь.
- А тебе лишь бы помахаться!..
Впрочем, и у самого Светлана эта публика не вызывала симпатии. Кажется, здесь собрались все чистильщики королевства, еще недавно наводившие трепет на местных незаурядов, но затем изгнанные из столицы и осевшие в пограничье. Хотя охота на ведьм пока не достигла настоящего размаха, напакостить они успели много, а теперь, кажется, мечтали о реванше. Или теперь за всех тут мечтал Паук?
Сам де Бройль, как и положено военачальнику, расположился на вершине небольшого холма, вместе со всем железом взгромоздившись на гигантского жеребца, завешанного броней настолько, что смахивал на небольшой танк. По бокам барона высились две исполинские фигуры, тоже закованные в металл. Вместо коней они оседлали рогачей - и вряд ли самая сильная лошадь смогла бы выдержать такой груз. Если первый колосс контурами походил на людей, то второй напоминал их весьма отдаленно: четыре конечности, голова, почти сливавшаяся с туловом, вертикальная осанка. А доспехи обоих ковались явно не в ближних королевствах.
- Эх, ничего себе! - пробормотал Светлан. - Начинаются сюрпризы, да? Что еще за осадные башни?
- Правого знаю, - неожиданно откликнулась Лора. - Это Зодиар.
Имелся в виду как раз второй, с чудинкой.
- Конечно, это многое объясняет…
- Из самых сильных у нас, - добавила девушка. - Правда, он не богатырь. И вообще не человек. Даже не близкий нам, как великаны или эльфы. Совсем другая линия, почти вымершая. А кожа у него в чешуйках, с прозеленью.
Голос ее звучал странно: словно бы Лора старалась говорить равнодушно, а удавалось не вполне. На страх это не походило, скорее ненависть… пополам с отвращением. Что-то этих двоих связывало - помимо межвидовой неприязни.
- «Зелененький он был», - проворчал Светлан. - И что ж ему не сиделось в траве?
- А уж такой Зодиар… непоседливый. Каждой бочке затычка.
- За что ты его не любишь так?
- Долго перечислять. Вот любить - не за что.
- Исчерпывающий ответ.
- Чем богаты.
- И насколько Зодиар силен? - спросил Светлан.
- Чудовищно. До сих пор не проиграл никому, а схватывались с ним здоровяки не чета здешним. У него такая коллекция голов!..
И опять в ее голосе проступило больше, чем Лора хотела показать.
- Ты меня утешила, - вздохнул он. - Ладно, этим варягом займусь сам.
- А почему не я? - вскинулся Артур.
- Тебе что, мало второго? На вид он опасен не меньше. Смахивает на великана, а? И при таком вооружении!..
- Но кому поручим де Бройля?
- Мой! - коротко бросил Бахрам.
- Тогда Лора - в резерве, - распорядился Светлан. - Гляди по ситуации, да? Повторяю: что-то меня тревожит тут. Похоже, кончилась легкая жизнь…
В этот миг строй конных латников дрогнул и слаженно двинулся вперед, быстро набирая скорость. То ли они решили размяться на этой пятерке самоубийц, то ли Паук уже признал старых знакомцев и, не ожидая от них хорошего, отдал приказ Бройлю. Наступало войско красиво, хотя созерцать такую картину лучше со стороны или сверху, а уж никак не спереди. Видеть такую массу всадников, да еще накатывающую прямо на тебя…
Невольно поежившись, Светлан потянулся к прихваченной оглобле.
- Будешь работать пулеметом, - напомнил он Стрелку. - Надо повалить первые ряды - бог даст, их не затопчут. Задачу уяснил?
Молча кивнув, юноша достал из-за спины лук, затем стал выкладывать перед собой колчаны, заполненные под завязку. Ну, это дело по нему - хватило бы стрел. Наконечник у каждой напоминал присоску, но с тонкой иглой по центру, смазанной парализующим снадобьем.
Затем «пулемет» застрочил. Юноша даже не следил за стрелами, уверенный в попаданиях, а пускал их по штуке за секунду. И с такой же частотой латники сыпались с седел, наполняя воздух равномерным лязгом.
- Ну, вперед, - сказал король, пуская своего шестинога. - Потешим наконец души!
- Пропащие? - буркнул Светлан в ответ, но тоже рванул с места, стремительно разгоняясь, а заодно раскручивая оглоблю в устрашающий винт. Дрын - лучшее орудие богатыря… когда требуется противостоять людям. Другие средства для него слишком радикальны.
Раздавшись по сторонам, тройка сильномогучих витязей врезалась в строй. Это лишь в былинах от одного богатырского маха наземь валятся сотнями - наверно, чтобы не докучать слушателям подробностями. А в жизни, хочешь не хочешь, но по удару на двоих-троих приходится тратить. И если сделать поправку на неизбежный брак… Тяжел, тяжел батырский труд - за битву так намашешься!
Зодиар не спешил навстречу. Застыв изваянием, он наблюдал за богатырским прорывом, вовсе не желая уравнивать шансы, - не рыцарь, явно. А на людские потери ему, конечно, плевать. Хотя, возможно, и сородичи заботят Зодиара не больше. Если они у него остались.
Второй верзила тоже не двигался, смахивая на мертвеца. Все-таки начинать сражения следует с поединков батыров - так куда экономней. Зачем гробить людей, если исход битвы решают не они?
Но все плохое кончается… и начинается еще худшее. Лихо разорвав баронское войско на два шмата и разбросав по траве десятки оглушенных или побитых вояк, троица силачей взлетела на наблюдательный холм и тут наткнулась на достойных противников - пожалуй, слишком достойных. Вот если б достоинства у тех оказалось чуть меньше, Светлан бы не оскорбился.
Бахрам сразу увяз в охране де Бройля, состоящей явно не из чистопородных людей… как это ни странно для такого сброда. На Артура ринулся великан, вдруг пробудившийся от летаргической спячки. Ну а Светлан, как и планировал, встретился с Зодиаром… век бы его не видеть! И уж тот оправдал аттестацию Лоры - с лихвой.
Вот с такими бойцами Светлан еще не сталкивался, хотя повидал многих. Его взметнувшуюся было оглоблю, почти невидимую для глаз зауряда, срубили в момент, отмахнувшись словно от мухи, - пришлось браться за кладенец и, как ни прискорбно, щит, поскольку подходящей пары своему мечу богатырь не нашел. И тут началась молотильня, причем молотили в основном Светлана.
Голову поворачивать Зодиару не требовалось, поскольку в поясе он крутился как на шарнире, а плечи ходили шатунами, обрушивая на противника удар за ударом. Светлан едва успевал подставлять щит, парировать мечом - будто на него насели двое и каждый был явно сильней его. Прочностью странные клинки Зодиара не уступали кладенцу и тоже были подкреплены чарами - возможно, более сильными. Толстенная плита, которую богатырь и выбрал-то за надежность, вскоре покрылась рубцами, грозя развалиться в любую секунду, а его меч натужно звенел, сталкиваясь с громадными серпами чужеродного исполина.
Чуть поодаль от них под лавиной тяжких ударов изнемогал бедняга Артур, не умеющий ни отступать, ни просить пощады. А Бахрам, как ни старался, не продвинулся к де Бройлю и на метр, хотя парочку охранников все ж уложил.
- Предчувствия его не обманули, - пробормотал Светлан, задыхаясь. - Не-ет, так мы не договаривались!.. Наших бьют, а?
Увернувшись от нового наскока Зодиара, он атаковал второго гиганта, протаранив его шестинога своим и со всей дури рубанув кладенцом - почти наугад, куда пошлет бог (конечно, не Оттар). К счастью, бог не ошибся с наводкой: удар пришелся по шлему. Но даже так проник неглубоко, лишь помяв чудесный доспех. Страшной отдачей Светлану едва не вывихнуло плечо, зато и великана наконец проняло - качнувшись, он выпустил поводья, и его рогач обрушился набок, не выдержав напора противника.
В следующую секунду Светлан метнулся к Артуру, на остатках сознания еще заслонявшегося щитом, сцепил их «лошадок» в компактную платформу и со всех двенадцати ног кинулся наутек, пронзительным свистом командуя отход. Безмолвный Зодиар гнался за ними вплотную, видимо, не желая смиряться с потерей ценного экспоната. Но с двух сторон к Светлану уже спешили Бахрам с Лорой. А когда они сомкнули шестиногов в эдакий боевой корабль и встали на его корме, угрожая тремя мечами, Зодиар наконец отстал.
- Что, ребятки, размялись? - спросил Светлан, отдуваясь. - Хватит для первого раза?
- Я бы не отказался продолжить, - откликнулся восточный витязь.
Битва излечила Бахрама от меланхолии. Глаза сияют, лик ужасен - он прекрасен, как… этот… как божия гроза, именно. Или как бич… тоже божий.
- А я и не вступила толком, - прибавила Лора.
- Еще вступишь, - посулил богатырь. - Потом не отскребешь.
И поглядел на Стрелка, продолжавшего, как заведенный, осыпать конников парализующими иглами, исправно низвергающими их наземь. Впрочем, теперь парень пулял неспешно и с разбором, поскольку запас его снарядов был на исходе.
- Я вогнал в Зодиара три стрелы, - ответил юноша на молчаливый вопрос. - Никакого толку.
- Что и требовалось… - пробормотал Светлан. - Его тоже не берут яды.
Затем перевел взгляд на расстроенные ряды баронского войска. В траве уже валялось с пару сотен, еще несколько десятков бегали меж всадников, отлавливая лошадей. И более всего в этом раздрае повинен, конечно, тихоня Стрелок. Если бы у Бифа нашлось трое таких лучников, он бы забот не знал. Да где сыщешь еще хотя бы одного похожего? На то и уникум, чтобы не повторяться.
- Во всяком случае, программу-минимум мы выполнили, - сказал богатырь в утешение всем. - Сегодня им вряд ли захочется штурмовать. А к завтрашнему утру мы сообразим что-нибудь… я надеюсь.

Глава 22
Разбор полетов

За окном смеркалось - за тем же окном, в общей комнате гостевых палат. И собрались они здесь в прежнем составе, а стол сервировали наново. Как видно, на радушии де Бифа их сегодняшняя неудача (чтобы не сказать «поражение») не отразилась. Впрочем, со стороны богатыри гляделись, наверно, убедительно, особенно поначалу. А уж спектакль, как Светлан и обещал, удался. В первые минуты восторженные зрители вполне могли поверить в скорую победу - почему нет? Кто мог знать, что наступление, начавшееся столь блистательно, обернется позорным бегством? Ах, если бы не Зодиар! Второго верзилу они заломали бы как-нибудь, сменяя друг друга, обновляя выщербленное оружие… Или это тоже противно уставу?
Вздохнув, Светлан снова посмотрел на Жанну, к их возвращению и впрямь сделавшуюся «ходячей» (но уж никак не бегающей) и сейчас забравшуюся с ногами в кресло, придвинутое к камину. Ее по-прежнему укутывало одеяло, оставляя на виду лишь лицо, осунувшееся, но столь же милое, да маленькие нежные ступни. А вблизи, как и раньше, возлежала кобрис, почему-то благоволившая к ведьме.
Почувствовав его взгляд, девушка обернулась. Подмигнув ей, Светлан забросил в рот очередную виноградину и объявил:
- Ну что, по-моему, мы опять легко отделались. В любом деле главное: вовремя смыться… Верно, Артур?
- За спасение, конечно, признателен, - с сухостью откликнулся тот. - Но отступать я не привык. Биться надо до последнего.
- На фига? - спросил Светлан. - Чтоб не было мучительно больно?
- Чтобы не прослыть трусом.
- Гордые мы, ишь! - фыркнул богатырь. - Избаловались, проигрывать не умеем. Направо вмажешь - улица, влево саданешь - проулок… А в проулке том дяди, да пошибче нас, и махаться тоже не дураки.
- У тебя хоть настоящих доспехов не было, - с горечью произнес король. - А вот мне… нет оправдания.
- Величество, не мели чушь!.. Ты ж не мельник, в конце концов? Мы понятия не имеем, с чем столкнулись. Твои принципы еще годны для людей… хотя не всегда. Но эти монстры живут по иным законам - наши одежки не по ним шиты. Соответственно, и церемониться с ними нет нужды.

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

- А что ж ты не пальнул по Зодиару из огнемета?
Светлан ошарашенно вытаращился на друга.
- Забыл, - признался он. - Склероз, надо же!
- Просто ты и сам не любишь бесчестных ходов.
- Ничего, стерплю как-нибудь, - пробурчал богатырь. - Может, его хотя бы огонь возьмет? Кэ-эк вспыхнет!..
- Но если нарушим кодекс, что подумают о нас рыцари?
- Да плевать, что они подумают! А вот каково будет Анджи, если мы поляжем? И что станет со страной? И с нашими двумя мирами, если уж зашла речь. Ведь сложилось так, что все уперлось в нас… Тебя вообще заботит что-то, кроме рыцарской спеси? Честь, слава - тьфу! Совесть надо иметь, раз взялся спасать людей.
Махнув рукой, он бросил взгляд за окно, на поле недавней битвы, к счастью, не выстланное трупами и даже свободное от латников, вновь отступивших за деревья - верно, для того, чтобы встать неподалеку лагерем и спокойно дождаться утра. Ночевать на виду им почему-то не хотелось. Или причина опять в Пауке?
- Я хочу знать, когда эти двое примкнули к Бройлю, - сказал Светлан. - Не могли же вы пропустить таких колоссов, когда пролетали над войском! - Он поглядел на Жанну и Бахрама. - Или могли?
Юный витязь покачал головой. Ведьма ухмыльнулась и тоже дернула подбородком вбок.
- Они пришли из Нордии, - неожиданно сказала Лора. - И поджидали диких баронов рядом с крепостью. А прислал их скорее всего Луи.
- Откуда сведения?
- Я сама пробиралась теми же тропами. Знаю Зодиара, знакома с Луи. Тот даже звал на службу.
- Не подписалась?
Она лишь оскалилась с пренебрежением.
- Но откуда Луи мог прознать о вылазке Бройля? Ведьмы-то с ним не дружат.
- Зато есть чародеи. Слабенькие, понятно, но кое-что присоветовать могут.
- А как насчет второго верзилы? - спросил Светлан. - Нигде не пересекалась?
Девушка пожала плечами, прибавив:
- Одно скажу: этот - не из моего мира. Не те ухватки.
- А доспехи?
- Доспехи наши, - признала она. - Сделаны на заказ - тут и гадать нечего.
- Стало быть, ваш Канал открыт в Нордию, - резюмировал Светлан. - И Зодиар вполне мог сговориться с Луи, добыв себе напарника невесть где. Как думаешь, что ищет здесь этот урод: поживы, власти, впечатлений?
- А черт его поймет!..
- Черт, может, и поймет, да нам вряд ли скажет. Кстати, сам-то Зодиар владеет колдовством?
- Поговаривают, - кивнула Лора. - Но в бою не применяет, чтоб не потерять защищенность. Да ему и не требуется.
- У нас особенная гордость, да? - спросил богатырь. - Стало быть, кодекс поединщиков - это не просто набор слов, но базируется на законах здешнего естества и задает некие границы, выходить за которые опасно?
Хмыкнув, он покачал головой:
- Выходит, и мне химичить не с руки. У кого бы занять силу?
- Без восьми полновесных ударов в секунду не выстоять против Зодиара.
- Сколько? - изумился Светлан. - Я тебе что, молотильный агрегат?
В ответ Лора опять пожала плечами: дескать, это твои проблемы.
- Похоже, ты наконец уперся в стену, сир, - заметила Жанна, слабо улыбаясь. - И прошибить ее с налета не выйдет.
- Время от времени даже полезно проигрывать, - с оптимизмом заявил он. - Постоянные победы притупляют рассудок.
- А секачи Зодиара вправили тебе мозги? - хмуро поинтересовалась Лора.
- Вправлять их вроде не требовалось, но вот подстегнуть…
- И что надумал в таком разе?
Лица остальных тоже повернулись к нему, глядя с ожиданием. Тоже, нашли «гиганта мысли»!.. Светлан покорно вздохнул.
- Прошлой ночью я смог углубиться в себя, - сообщил он, - и обнаружил там шматок, завязанный на Канал… э-э… уголок начинающего чародея. Как вы знаете или догадываетесь, Канал - это не просто дыра меж мирами, а весьма сложное магическое образование, вдобавок автономное. Этакий искусственный демон, наделенный громадной мощью и зачатками интеллекта… впрочем, уже не зачатками, насколько я ощущаю его.
- И кто тут над кем властвует? - спросила Лора. - В какую сторону действует ваша связь?
- That depends, - усмехнулся Светлан. - Представьте местного жителя, который угодил в рубку космолета. Или он справится с управлением, или машина унесет беднягу в неведомые дали. В первом случае он обретет мощь, невиданную по здешним меркам. Ну а во втором - сами понимаете…
- Ведь мы используем Канал для переправки людей и грузов, - заметил Артур. - Разве это не управление?
- И обезьяну можно обучить нажимать пару кнопок. Но если кнопок сотни? До сих пор мы задействовали лишь несколько из функций Канала - и то потому, что он дозволял. Демон, как вы знаете, существо труднопрогнозируемое. А вдруг ему наскучит наша возня? Или он вздумает поиграть с нами, наново расставив фигуры? Даже не со зла - из озорства. Ведь дети бывают такими жестокими! И если не подберем для него узду…
- Фридрих Карлович работает над этим, - напомнил Стрелок.
- И далеко он продвинулся за год? Боюсь, в таких делах научные методы помогают плохо.
- Ладно, сир, мы поняли, - нетерпеливо сказала ведьма. - Лучше скажи, что ты ощущаешь там?
- В смысле, тут? - уточнил Светлан, коснувшись пальцем виска. - О, это занятно - весьма!.. К примеру, некоторые звуки рождают во мне всплеск - особенно сильный, если звучу сам. А отдельные сочетания как бы подхватывают его, вздымая все выше… Наверно, это сродни заклинаниям - да, Жанночка? И где можно разжиться готовыми блоками?
- Боюсь, наши игрушки тебе не сгодятся, - пробормотала та. - Куда ведьминой ворожбе против настоящего колдовства!
- Ну, может, сойдут за образец? Вслепую-то тыкаться опасней.
- С королевой бы потолковать, - вздохнула Жанна. - Уж она в этих вещах…
- Дальше рассказывай, - подстегнула теперь Лора. - Что еще чувствуешь?
- Это. - Показав растопыренные пальцы, Светлан осторожно пошевелил ими. - Когда нащупываю верную фигуру, через сознание к ладоням будто протягиваются кабели.
- «Через»? - подметила девушка. - Не «от»?
- Именно, - кивнул он. - Энергия идет из Канала. Но когда фигура строится синхронно с магическим резонансом, потоки делаются мощней.
- Но послушай, дорогой друг, - вступил Артур, - ты говоришь так, будто не имеешь опыта в этих делах. А ведь я помню, сколь лихо ты чародействовал в мире Сирка. Да мы попросту не выбрались бы оттуда, если бы не твой Дар.
- Те Знаки, которым меня обучили в Тартаре, для здешнего мира плохо годятся, - пояснил Светлан. - Там все пропитано магией - черпай полными горстями. Об экономии не думаешь, потому что любые траты восполняются за минуты, - а стенки хранилища настолько высокие!..
- Ведь и здесь прошлым вечером ты вытворял такое, что под силу лишь немногим чародеям.
- Уж я показал класс, ага, - кисло подтвердил Светлан. - А на исходе ночи едва смог дотащить себя до Валгаллы. Не восстанавливается, понимаешь? Ни за минуты, ни даже за часы. Я слишком поздно это просек. И это моя вина, что Жанна чуть не надорвалась.
- Ну конечно! - взвилась девушка. - Не много ли берешь на себя, сир?
- А как же ты думала? По-твоему, я кто: богатырь или хвост свинячий?
- Вопрос, конечно… э-э…
- Трудный, - предложил он.
- Интересный, - ухмыльнулась ведьма.
- Вот Зодиар мне покажет, кто я на самом деле, - пригрозил Светлан. - Богатырь или ни рыба ни мясо… Или и вовсе «неведома зверюшка».
- А хочешь подсказку? - спросила Лора.
- Еще бы не хотеть!
- Чужая магия ощущается внутри точно прохладная струя… Так мне говорили, - добавила она. - А еще я слыхала: можно заимствовать чужие чары, чтоб раскочегарить свои.
- Да? - заинтересовался он. - Это любопытно. Вроде ракетной ступени, что ли?
- Попробуй вот такой Знак, - показала Лара. - И произнеси…. Нет, лучше я скажу.
- Сперва было слово, да? А уж потом такого наворочали!..
- Ты не болтай - делай.
- А куда нацелить ладонь? - осмотрительно спросил Светлан, с прищуром разглядывая ее кисть. - Я ничего тут не взорву?
- Этот Знак из самых слабых, не бойся.
- Ох, боюсь, боюсь…
Все же руку он нацелил на окно, в сторону от друзей. Комбинацию из пальцев Светлан запомнил накрепко: художник как-никак, - вот гибкости опять не хватало. Тем не менее постарался предельно приблизиться к заказу. И тогда Лора гортанным, клокочущим голосом выкрикнула что-то, меньше всего похожее на внятную речь.
Чуда не случилось - даже маленького. Правда, в ладони Светлан ощутил слабое жжение, будто поднес ее к костру.
- Да, - вздохнул он, - над произношением мне придется работать. Труд, труд и труд… Черт бы его побрал!
Протянув руку. Лора надавила на один из его пальцев, отклоняя за плоскость пясти, и повторно выдала свою абракадабру. В тот же миг из ладони Светлана с гулом вырвалась лиловая волна, окатив стену.
Судорожно он стиснул руку в кулак, обрывая поток, и замер, тараща глаза на гранитные плиты, тающие точно лед, ошпаренный кипятком, - с той разницей, что от камня не оставалось воды, а исчезал он куда быстрей. Через пару минут взамен окна-бойницы зиял овальный проем изрядного размера. Конечно, в комнате сразу посвежело, да и обзор сделался лучше. Вообще-то полезный фокус… Но если б потребную фразу озвучил сам фокусник? Ох, лучше не представлять!
- Из самых слабых, говоришь? - пробурчал Светлан. - Ну-ну.
«Это я хорошо принялся за Стронг, - подумал он. - Скоро и вовсе сровняю с землей. Бедняга Роже… От меня ему сплошные убытки».
- Первый раз вижу такое, - призналась Лора, изумленно моргая на проем. - Ну ты и выдал!
- Так это я выдал? Конечно, спасибо за рецепт, но не найдется у тебя чего-то менее эффектного? И чтоб без лишних слов.
- Поищем, - кивнула девушка.
Как ни странно, прочие зрители не удивились, словно бы ждали похожего. Стрелок щурился в новое окно, высматривая за пустырем цели, достойные своего таланта. Артур величественно грустил, еще не оправившись после поражения, и тоже созерцал открывшуюся даль. Агра и вовсе дремала, время от времени раздвигая веки.
- Хорошо, до полуночи еще далеко, - задумчиво высказалась ведьма. - Не то снес бы всю стену.
- И десять яиц в придачу, - хмыкнул Светлан. - Кстати, насчет полуночи… Наверно, тогда Паук и отправится на промысел? Если в его сети угодит Биф со своими командирами, у нас добавится проблем.
- Предлагаешь устроить встречную охоту? - спросил Артур, несколько оживляясь. - А разве ты знаешь, как ловить призрака? Нам-то Паук не опасен, но ведь и мы вряд ли сможем его ухватить. Останется убивать его жертвы, одну за другой, чтобы спасти от власти Тьмы.
- Ну, придумал!.. Достаточно упрятать начальников в подземелье, и для Паука они потеряют ценность. Хотя и это не лучший ход.
- А если устроить вылазку? Пока призрак будет рыскать по замку, разыскивая де Бифа, мы всем войском атакуем спящий лагерь.
- Крепко спящий, - прибавил Светлан. - Практически мертвым сном. Потому что, когда одержимых покидает Хозяин, они впадают в летаргию.
- В том и дело, - подтвердил король. Но тут же вспомнил: - Да, но вот Зодиар со вторым гигантом… Если ты прав,, ночью они будут еще сильней.
- Как и я, - буркнул Светлан, с опаской косясь на свою ладонь. - Может, и одолеем - черт знает. Но сколько народу при этом поляжет!.. Или, по-твоему, бандитов Бифа удастся удержать от резни?
Покачав головой, Артур сказал:
- Если проиграем, погибнет куда больше. Иной раз гуманней рубить сразу, чем резать по куску.
- Ишь, слова знает! - хмыкнул Светлан. - У нас, что ли, нахватался? Похоже, старина, тебе слишком хочется отыграться - вот и выискиваешь доводы. Не спеши, до этих громил еще дойдет очередь.
«Или до нас - у них», - прибавил мысленно.
- А у тебя что, есть идея получше? - осведомился король.
- Видишь ли, величество, Паук, как ты помнишь, был мастером многоходовых комбинаций. Допустим, он угадал ночную атаку - что тогда?
Негромко фыркнув, Жанна вставила:
- Если он знает, что мы знаем, что он… Где затормозить?
- Вот здесь, в крепости, - ответил Светлан. - Когда не знаешь, куда бежать, лучше оставаться на месте. По крайней мере тогда мы будем иметь дело лишь с Пауком. А вот каких пакостей он заготовил в лесу…
- Могу я спросить? - спросил Бахрам.
- А ты уже… Да конечно, спрашивай! - придержал себя Светлан.
- Вопрос такой: почему не попробовать столковаться с Зодиаром и этим… вторым? Возможно, они оказались на иной стороне волею обстоятельств, а с нами не стремятся враждовать. Они же чужеземцы и плохо понимают, что творится здесь.
- Все мы… не местные, - проворчал Светлан. - Ну, кроме Жанны. Однако ж с Пауком не снюхался ни один.
- Но если это случайность? Вот мне все разъяснила королева. И нашей милой наемнице повезло, что раньше она встретила вас. А если просто поговорить с Зодиаром? Ведь вы умеете убеждать - при всей вашей силе. Заполучить в союзники исполина, перед которым даже вам пришлось отступить…
Сжав губы, Лора молчала, но на Бахрама косилась без доброты.
- Нет, - твердо сказал Светлан. - Вот с Зодиаром - никакого союза.
- Вас отвращает его несхожесть с нами?
- Дело не в том, что он не человек. Этот тип античеловечен… хуже здешних колдунов, почти сродни дьяволу… если такой все же существует. А какой договор можно заключать с сатаной? Проиграешь при любом раскладе.
- Мой друг, не слишком ли ты строг? - спросил Артур. - Сам утверждал, что подход можно найти к любому!
- Кроме Пропащих, - возразил Светлан. - А Зодиар круче их - поверь моему чутью. И неизвестно, откуда он берет свою силу. Думаю, не от сородичей. Кстати, а что еще о нем известно? - повернулся он к Лоре. - Давай уж, выкладывай!
- Ну-у… говорят, он избегает биться на холоде. И тесноту не любит.
- То есть кровь у него не теплая, как у нас, и в драке Зодиару сподручнее рубить, а не колоть, - видимо, особенность анатомии. Может, и на ногах он не слишком крепок - как, по-твоему? В сравнении с верхними конечностями нижние не впечатляют.
- Никогда не слышала, чтобы Зодиар сражался пешим, - пожала плечами девушка. - Но разве это доказательство?
- Во всяком случае, обнадеживает. В Стронге-то на рогаче проедешь не везде, да и ночь выдалась прохладная… Вообще, Зодиар показался мне чем-то вроде кентавра. А с рогачом он находится в симбиозе, более того - сращен сознаниями, поэтому управляет им, как собой. Пока этот урод «на коне», он выше других на голову.
- И что тут можно сделать? Убить под ним шестинога противно кодексу, да и не так это просто.
- Будем думать, - ответил Светлан. - Чужая сила очень способствует мозговой деятельности.
- Выходит, Зодиар в гости не пожалует, - заключил Артур. - А как насчет второго верзилы?
- С этим я как-нибудь совладаю, уж не обессудь. И не сунется он в одиночку.
- Остается Паук, верно?
- Ох верно, - вздохнул Светлан. - Итак, что мы знаем о призраках колдунов?
И оба посмотрели на Жанну. За ними - остальные, включая кошку.
- Нашли доку! - рассмеялась ведьма. - По-вашему, мы с ними родичи?
- Вам сверху видно все, - сказал Светлан. - Ладно, Жанка, не прибедняйся - уж если ты не знаешь!..
- Вот, - заметила девушка довольно. - Так и приходит признание… когда его совсем не ждешь.
- Не пой, красавица, - попросил Светлан. - Говори толком.
- Хорошо.
Рассевшись удобнее, Жанна приспустила одеяло до сосков и завела лекцию, согреваемая общим вниманием:
- Чтоб вы знали, мои хорошие, на свете… или, уж точнее, во тьме… водится немало видов призрачных существ. Но! - Вскинув указательный палец, ведьма с пристрастием его оглядела. Затем поменяла на средний, тоже весьма симпатичный, и продолжила: - Но сейчас нас интересует особая, можно сказать редкая порода: призраки-колдуны. В отличие от почти всех иных привидений они не привязаны к месту гибели, а способны подминать уязвимые сознания и вместе с ними странствовать по свету… Ты, мой господин, - обратилась она к Светлану, - совершил оплошку, выпустив Паука из заточения. Все ж эти завалы сдерживали его, не пуская к людям.
- Знать бы, где упадешь…
- И впрямь, сожалеть поздно, - согласилась девушка. И продолжила: - Захватив жертву, такой призрак ночь за ночью проникает в нее все глубже, - переваривая подвластный рассудок, чтобы изгнать его в стылый мрак, окончательно вселившись в чужое тело. Свершив это, колдун делается могучей прежнего, ибо к своей воспрянувшей мощи добавляет силу пожранного. А сдвоенное сознание уже способно выстраивать пирамиду, подчиняя слуг сперва напрямую, затем и дальше, ступень за ступенью. Но пока процесс не завершен, призрак волен блуждать вокруг порабощенной плоти, как если бы она была его скелетом. Даже может оставить ее вовсе, вселившись в нового раба.
- И сколько времени нужно для необратимого заселения? - спросил Светлан.
- Когда как. Иногда месяц, иногда половина. А иные и в неделю укладываются.
- Лучше исходить из худшего, - сказал он, сам усмехнувшись смешной фразе. («А хуже - из лучшего, да?») - Эта ночь может оказаться последней для Бройля. Правда, после этого Бифу будет грозить лишь прямая встреча с бывшим бароном.
- Граф-то для Паука - более лакомый кус, - напомнила Жанна. - Наверно, он и надеялся на поединок военачальников. Но когда вместо Бифа навстречу ему вышли вы…
- Если б не та парочка монстров, можно было б ловить Паука на живца, выдвинув вперед графа, а самим до поры не высвечиваясь, - проворчал богатырь. - Впрочем, Роже в любом случае будет за приманку.
- Но если не удастся предотвратить, - промолвил Артур, - и колдун все же вселится в де Бифа?
Поглядев на него, Светлан усмехнулся:
- Та же дилемма, а? Бить или не бить.
- Ведь мы упрячем графа, - живо вступила ведьма. (Действительно, она делалась все живее.) - А взамен подсунем… э-э… сира. Наденем на него графские латы, рогатый шлем. Вот только рост…
- Ты давай не умничай, - сказал он. - Где ты видела богатыря с рогами?
- Тебе пойдут, - заверила насмешница.
Заслышав знакомую поступь, Светлан сделал ей знак (не Знак, боже упаси!), и Жанна с головой утонула в одеяле, оставив на виду лишь мордаху, разом принявшую мальчишескую мину.
В этот раз де Биф для разнообразия постучал, прежде чем толкнуть дверь. Впрочем, в его беспардонности был резон: если б тут не хотели визитеров, могли бы закрыться на засов.
- Твои латы нашлись, - объявил он без предисловий. - Скоро принесут. - Затем с сожалением прибавил: - Вот мечей не сыскали.
- Ты уверен? - спросил Светлан.
- Нет, - признался граф. - Такой соблазн!.. Хотя посылал надежных, а мечи годны лишь богатырю. Конечно, можно поспрашивать через палача…
И он выжидательно замолчал.
- Ни в коем разе! - испугался Светлан. - На фига мне их подноготная?
Машинально глянув на собственные ногти, он содрогнулся, будто самому уже загоняли иглы. М-да, с таким воображением лучше не идти в солдаты, а уж тем более - в палачи… Впрочем, разница небольшая.
- В конце концов, - сказал Светлан, - с такой высоты да при своей тяжести… да падая острием вниз… мечи вполне могли уйти в землю вместе с рукоятями. И тогда их не найдешь даже за неделю.

Предыдущая страница 29 Следующая страница


Сила отчуждения 30

- Я тоже об этом подумал, - кивнул де Биф. - Потому оставил пытки на твое усмотрение.
- Молодец, так и поступай впредь. А то не пожалею времени и докрушу твои застенки. А этих гребаных палачей… Руки бы поотрывал!
- От них бывает польза, - не согласился граф. - И тюрьмы, да… Где еще держать воров?
- Уж лучше отправлять их на поселение в дальние края. Ведь еще не открыты Америка, Австралия…
- Антарктида, - подсказала Жанна юношеским тенорком.
- Смотри, как бы саму… э-э… самого туда не упек, - пригрозил Светлан. - Вот там и будешь подсмеиваться - над пингвинами.
- Где? - спросил Роже, видно, изумившись такой громадности мира. - Эти… что вы назвали.
- В Караганде, - отрезал богатырь. - Вот откроют - тогда узнаешь. А пока…
И, взглядом попросив удалиться из комнаты всех, кроме Артура и Жанны (и кобрис, разумеется), он принялся инструктировать графа, как вести себя этой ночью да к чему готовиться. А когда убедился, что тот усвоил урок, не стал его задерживать, хотя Роже вроде бы не спешил.
Выпроводив де Бифа, Светлан обратил взгляд на друзей и сказал:
- Теперь нам не помешает соснуть с часок. Вряд ли Паук заявится раньше полуночи, так что некоторый резерв времени у нас есть. Конечно, и дел хватает, но сперва нужно вернуть Силу - сколько успеем.
- И у кого она есть, - усмехнулся Артур.
- Я с тобой, - сейчас же заявила Жанна, выдвигаясь из одеяла. - У меня она лучше взбухает, когда я под твоим боком… Или ты - под моим, - добавила она, засомневавшись. - Во всяком случае, с тремя нами тебе будет спокойней, чем с одной Лорой, ага?
- Надо же, - проворчал Светлан. - И от кого слышу!..
Подняв девушку на руки, он проследовал в спальню, где, на той же огромной постели, и впрямь уже разметалась Лора. Следом за ними пошлепала Агра, всегда готовая поддержать компанию, когда дело касалось сна. Если силачку и разочаровал состав участников, недовольства она не выказала - а скорей и сама хотела именно спать. Так что композиция из четырех фигур выстроилась примерно такая же, что в прошлую ночь, и через минуту в комнате затихли все.

Глава 23
Охота на Паука

Очнувшись первым, Светлан осторожно высвободился из плена девичьих тел. Не открывая глаз, прелестницы прижались друг к другу, с охотой обнявшись. Чего там Ле Сан трындел про относительность полов? - подумал он. Впрочем, не мое дело. Как раз во мне все абсолютно.
Вот Агра, конечно, проснулась и, вскинув голову, вопросительно уставилась на богатыря. Надвинувшись, Светлан крепко ухватил кобрис за морду, не позволяя ей отвернуться.
- Вот что, красотуля, - сказал он, глядя в изумрудные глаза. - До сих пор ты лишь следила за мной, а теперь пора помочь. Нужна консультация, ясно? Только не притворяйся, будто ты ни при чем!
У кошки хватило ума этого не делать. Разумеется, она умела не только дрыхать, обжираться да дразнить псов. И, уж само собой, не затем была приставлена к Светлану, чтоб проводить время в свое удовольствие. Ее контакт с хозяйкой не прерывался ни на секунду, и через свою киску та была в курсе здешних событий. Богатыря такой надзор мало заботил, но он подозревал, что эта связь способна работать в обе стороны, и как раз сейчас ему настоятельно требовалось переговорить с Лу.
Недолго поломавшись, Агра уступила - возможно, не столько настойчивости Светлана, сколько приказу госпожи - и позволила чужаку вступить в свое сознание, распахнув бездонные глазища во всю ширь. И тотчас он увидал перед собой Праматерь великанов, изящную, несмотря на чудовищные размеры, и юную, не глядя на более чем почтенный возраст.
- Что хочешь узнать, человечек? - прозвучал ее глубокий голос, отдаваясь эхом в сознании богатыря.
- Во-первых, здравствуй, - сказал богатырь, - милая моя.
- И ты не болей, - улыбнулась женщина.
- Во-вторых, передай привет Крону: дескать, помним и надеемся свидеться. Также расцелуй за нас Солу - пусть набирает плоть на свою прекрасную душу не по годам, но по минутам. Ну а уж в-третьих…
Наскоро Светлан пересказал «сон» де Бифа, стараясь не пропускать важных деталей. Лу слушала с интересом, но без удивления.
- Мне ведомо, кто это был, - молвила она затем. - Как понимаешь, у великанов есть не только Праматерь.
- Ну ясно, детки, тем более такие крупные, не заводятся от святого духа. Требуется еще участник… хотя бы один. Выходит, Бифу напакостил Праотец?
В ответ Лу тихо вздохнула.
- Спасибо титану за подарочек, - сказал богатырь. - Мало в людях собственного дерьма… И что ж это за Прометей?
- Его зовут Аид, - сообщила она нехотя.
- Господи! - не сдержался Светлан. - А Зевса тут не припасли? Со товарищи.
- А что? - удивилась Лу. - Хорошее имя, древнее.
- Да уж куда древней!.. Ладно, а чего этот ваш Праотец… мать его так… сотворил с Роже?
- Конечно, наложил заклятие.
- Заклятие нетерпимости, так?
- Правильно.
А ведь тут, верно, и зарыт пес, подумал он. От нетерпимости до разлада совсем близко - и разве не это я сейчас ищу? Несовместимость, да… отторжение…
- Это очень сильное заклятие, - сказала Лу. - Вряд ли его можно загасить.
- И однако Биф его скинул.
- Да, на Адель. Но от этого оно не стало меньше.
- Кстати, а почему ему удалось? - спросил Светлан. - Неужто от большой любви?
- Ты насмехаешься, человечек?
- По привычке. Уж больно заездили. Знаешь, все эти «любовь творит чудеса»…
- Ведь настоящая любовь - редкость, - задумчиво произнесла Лу. - В сравнении с ней даже чудеса кажутся обыденностью.
- Женщины! - проворчал он. - Умиляюсь вам. Но вот дождаться отклика от Адель… Хотя к Сэмпре она неровно дышит - насколько вообще способна на чувства. Это не может помочь?
- По крайней мере его присутствие не помешает.
Занятная подбирается компашка: миляга Адель с ненавистным мужем, а к ним - кандидат в любовники-убийцы, уже созревший для удара кинжалом. Это не считая Паука, явившегося за очередной мухой… и того, кому из таких порченых продуктов нужно приготовить съедобное блюдо.
- Только этого мало, да? - спросил Светлан. - А что еще?
С минуту помедлив, Лу решилась.
- Сделай так, - она показала на пальцах, - и скажи… - Тут великанша завернула такое, что недавнее словцо Лоры показалось ему агуканьем младенца. - Полагаю, у тебя получится.
- Ну да, если язык не сломаю. И не вывихну пальцы. Вы издеваетесь, что ли? Похоже, магия - скорее женское дело.
- Вам - сила, напор, - улыбнулась Лу. - Нам - гибкость и обходные пути.
Впрочем, луженые связки и абсолютный слух богатыря тоже значат немало в подобных делах. А смысл в этих наворотах есть: уж такую кадабру никто не ляпнет случайно. Да и волонтер осилит не всякий.
- Ладно, попытаюсь, - сказал он. - Спасибо за консультацию. Целую. Где-то даже люблю.
- И я, - ответила Праматерь. - Где-то. Как ни странно.
На этом связь оборвалась. Со вздохом богатырь отпустил Агру и оглянулся на девиц, дружно упиравшихся ступнями в его бедро. Какие они все же разные, снова подивился он. А тянет к обеим одинаково. «Как ни странно», ага?
Снова почувствовав его взгляд, Жанна приоткрыла глаз и сонно воззрилась на того, кого попирала ногами.
- Уж полночь близится? - шепотом спросила она, показав, что из их разговора с Оттаром пропустила лишь самую концовку.
- Нет пока, - так же тихо ответил Светлан. - Но мне еще нужно сгонять за Сэмпре. Оказывается, в этом ребусе он - не лишний.
- Может, и я на что сгожусь?
- Уж известно, на что, - проворчал богатырь.
- Да тебе - откуда? - парировала ведьма. - Ты и представить не можешь!..
- Не хочу, - поправил он.
- Так это еще хуже!.. В любом случае мне нужно проветриться, - заявила девушка. - С колыбели столько не валялась - скоро пролежни пойдут. А летать покуда, сам понимаешь…
- Ну, пошли, - уступил Светлан. Действительно, почему не прогуляться вдвоем? Уж это не сравнить с вознесением в Валгаллу.
Уже совершенно бодрая, Жанна взамен себя подтащила Лоре под бок покорную кобрис, обращаясь с той точно малолетка с домашним котом. Затем соскочила с постели и принялась напяливать на себя пажеский костюм, хотя, судя по недовольной мине, эта игра ей уже наскучила.
Дав девушке небольшую фору, Светлан тоже оделся - в тряпки, не в железо. Но кладенец на всякий случай прихватил, укрепив за спиной. Все ж таки война на дворе и дяди вокруг бродят… гм… всякие.
Спустившись к конюшне, они взобрались на шестинога и, не вдаваясь в разъяснения, покинули крепость, минуя усиленные посты. Никто не окликал их, лишь провожали пристальными взглядами, будто гадали: а не дает ли деру хваленый поединщик, нарвавшись на более сильного? Да еще умыкнул любимого мальчика у славного короля Артура - что и вовсе ни в какие ворота… Впрочем, наружу парочка выбралась через пролом в стене, обойдясь без всяких ворот.
Где угнездился де Сэмпре со своими клевретами, Светлан еще с вечера выяснил у Лоры, решив, что лишние знания не помешают, - тем более те оказались нелишними. И теперь мчал туда кратчайшим маршрутом, а по пути делился с Жанной свежими сведениями, полученными от Лу.
- Праматерь, надо ж, - пробормотала ведьма, дослушав. - Хотела бы я с ней свидеться!..
- Странно, что не с Праотцом, - ухмыльнулся Светлан. - Или тебя не влекут крупные мужчины?
- Когда человек дерьмо, уж лучше пусть кучка будет поменьше.
- А когда не человек?
- Тем более.
Как и говорила силачка, лагерь знаменитого полководца оказался не маленьким и охранялся надежно - если иметь в виду заурядов. Но для игроков из высшей лиги здесь нашлись лазейки. Спрятав шестинога в ближней роще, а ведьму зажав под мышкой, богатырь перемахнул высокую ограду и вдвоем с Жанной прошмыгнул к центральному зданию, где проживал Сэмпре. Внутрь дома тоже проникли удачно, не потревожив охраны. Призраками заскользили по темным коридорам к покоям барона, вознесенным под самую крышу - как это, видимо, принято в Междуречье. И вот здесь, уже перед входом в спальню, наткнулись на трех постовых, тяжело груженных доспехами и настороженных.
Эти были из той же породы, что охранники Бройля, - полукровки, огромные, мощные, свирепые, намного превосходящие обычных людей в силе и проворстве. Не то чтобы не по зубам богатырю, но индивидуального подхода требуют. Видно, для того и поставлены бароном, чтобы хоть как-то защитить его от опасных знакомцев.
Затормозив перед последним поворотом, лазутчики переглянулись.
- Вообще, шум нам сейчас не нужен, - пробормотал Светлан. - И не хочется гвоздить без разбора. Но если они схватятся за железо… а они схватятся…
- Уж это по моей части, - откликнулась ведьма. - Примешь их тепленькими, даже горячими.
- Что ты задумала?
- Пора вернуть себя миру. Он и так томился без меня слишком долго.
- Больше суток, ага, - подтвердил Светлан. - И как выдержал!..
- Сама удивляюсь, - фыркнула она и выступила из-за угла. Завидев пажа, латники не удивились и даже не задумались, откуда он взялся тут, - явно не привыкли натуживать мозги без крайней надобности. Угрозы-то юнец не представлял, а значит, и беспокоиться не о чем.
- Эй, пацан, иди к нам! - позвал один. - Мужчиной сделаем, ага. Уж пукнешь так пукнешь!
- И от запоров помогает, - гоготнул второй.
- Вас-то уже сделали, да? - дерзко ответил паж. - Теперь не терпится передать!..
- Ты пошуткуй, пошуткуй, - прогундел третий. - Ведь и порвать могем, ежели по-плохому. А бубенцы прихватим для памяти.
- Сейчас я вас удивлю, - сказала Жанна, расстегивая камзол на груди.
И вправду удивила - у всех троих разом отвисли челюсти. Изящно повернувшись, ведьма приспустила штаны и нагнулась - на случай, если остались сомнения.
- Surprise! - сказала бесстыдница, выпрямляясь. - И учтите, это - не про вашу честь. Экспонаты руками не трогать.
Да, так они и поверили! Ринулись к ней наперегонки, точно голодающие к последней краюхе, урча и похрюкивая от либидо, взмывшего до небес. Уж эти не из тех, кто долго решает: брать или не брать, - хватать, с мясом вырывать!..
Светлан впрямь «принял их тепленькими», разгоряченными до пара из ушей, за миг до столкновения заслонив Жанну. И покончив с ними в три удара, не слишком сильных, но точно нацеленных. А оглушенных вожделенцев тут же побросал в ближнюю каморку, чтобы не загромождали проход.
- О, как мы их! - похвалилась ведьма. - Когда мы в паре, нам нет преград!.. Уж на суше, во всяком случае.
- Это называется: «с особым цинизмом», - качая головой, заметил Светлан. - Ужас, до чего ты распущенная!
- Я на улице росла, меня курица снесла, - откликнулась Жанна, с ухмылкой затягивая пояс.
- Не клевещи на кур, - сказал он. - Их-то цыплята не вытворяют такого. А если у этих бедняг слабая психика?
- От тяжкой работы, что ли? По-моему, она в охотку им. А если крыша и уедет, чего жалеть такие чердаки!
Затем они дошли до заветной двери и вступили в спальню. Но в постели обнаружили не барона, а дебелую, щекастенькую девицу с растрепанными рыжими волосами и мозолистыми пятками, чьи пышности не умещались в короткой ночнушке. То ли де Сэмпре не отличался изысканностью вкуса, то ли выбрал ее по контрасту с Адель. Но скорее, просто ухватил, что подвернулось. Ведь хороший командир разделяет с солдатами?..
- Где же мой лучший друг Генри? - вопросил Светлан, когда девица наконец разомкнула припухлые веки и тупо уставилась на него. - А, красавица?
«Народная» - следовало бы добавить. Как бы общее достояние.
- Известно где, - ответила она сиплым со сна голосом. - К полюбовнице укатил.
- В крепость, что ли? К графине?
- Ну, - подтвердила она. - К ней.
Вот тебе раз! Его тут ищут, а он… И как разминулись?
- Спи дальше, милая, - сказал Светлан. - Нас уже нет.
Обратный путь занял еще меньше времени, поскольку гнали они на полную. И уж «проветрилась» Жанна даже слишком, опять угнездившись под жарким боком богатыря, чтобы не зябнуть. К тому же там ей было уютно, а совмещать она любила.
Вернув скакуна в конюшню, а девушку в спальню (ну да, да! - каждому свое), Светлан выскользнул из гостевых покоев и неслышно побежал по коридорам, спеша наперехват. Задачку, как искать черную кошку в темной комнате, он уже решил - по крайней мере для этой ситуации. Планировку здешних помещений Светлан успел изучить досконально, а все неизвестные в уравнении были ему неплохо… гм… известны. Так что попасть в нужную точку в нужный момент не представляло большой сложности. И он успел туда даже раньше, затаившись во мраке эдаким маленьким сюрпризом. Или же большим котярой.
Ждать, впрочем, пришлось недолго - мыши тоже не дремали. И одна из них как раз пробиралась по напророченной тропке, очень стараясь не шуметь… что было непросто при таком обилии металла, покрывавшем серую шкурку. Если кто еще не понял - это был барон де Сэмпре, прославленный военачальник и кавалер нескольких орденов, которыми в сии варварские времена награждали именно за особые заслуги. Но сейчас он крался, точно тать в ночи, верно, считая, что темнота надежно его скрывает. Но забыл сделать поправку на зрение богатыря. А также на его слух, обоняние и прочие органы чувств, включая неведомые заурядам. Или же просто надеялся избежать такой встречи.
- Ну ты, броненосец в потемках! - произнес Светлан над его ухом. - Пустое сердце бьется ровно?
Дальнейшие действия де Сэмпре были скорее актом отчаяния, ибо наверняка он узнал голос. Издав приглушенный рык, барон ринулся на богатыря, почти вслепую ткнув мечом. Выпад он исполнил мастерски, но угодил в пустоту. А в следующий миг лишился и меча, и опоры, вместе со всеми латами взмыв к потолку, словно под натиском бульдозера.
- Твоя беда, что ты предсказуем, - сказал Светлан, удерживая его одной рукой. - Ходы планируешь неплохо, но - по накатанным рельсам.
- И что дальше? - прохрипел Сэмпре, безуспешно пытаясь высвободиться. - Конечно, на вашей стороне сила!..
Еще бы. Как раз поэтому богатыри такие убедительные. К ним прислушиваются - куда ж деваться?
- Дальше? - переспросил Светлан. - А дальше, мой милый Генри, мы посетим хозяина. Ведь ты направлялся к нему?
Опустив незваного гостя на пол, он крепко встряхнул эту связку доспехов, чтоб тот не питал иллюзий, и повлек к покоям графини, где все уже было подготовлено к встрече. Но кто и кого ждал там, это еще надо выяснить.
- Вот и мы, - возгласил Светлан, под руку с бароном вступая в потайную дверь. - Небось заждались?
На широкой ряхе де Бифа, плавно повернувшегося к ним, не отразилось ничего. Зато нервное лицо Адель перекосило - она даже не смогла удержать вскрик. А ведь восседали супруги на кушетке рядом, точно голубки.
- Никого стороннего, все свои, - продолжал Светлан, выстраивая мизансцену. - Пора развязать этот узел - прежде чем он разбухнет от крови. Лучше не доводить до эксцессов, верно?
Де Сэмпре он поместил в угол, напротив хозяев и подальше от дверей, но связывать не стал, положившись на его рассудочность. Сам же уселся так, чтобы не выпускать из поля зрения всю троицу и оба входа, но следить за событиями как бы из тени, не слишком мозоля глаза, - эдакий закадровый комментатор.
- Поскольку граф не мастер разговорного жанра, придется мне побыть его голосом, - заговорил Светлан снова. - Итак, недомолвок не осталось, о своих целях каждый заявил ясно. Бедняга Роже был ненавистен Адель с первого дня, а последнее время стал мешать и Генри, нашему славному воителю. Неудивительно, что вы решили объединить усилия, свергая супостата. Натравить на него королевских послов не удалось, но среди замковой стражи у барона хватило друзей, чтобы пробраться сквозь все заслоны. Вот прикончить Бифа, видно, не нашлось охотников, пришлось взять это на себя.
- Я хотел честного боя, - пробормотал де Сэмпре. - Один на один.
- Честного? Не смеши!.. Ты вполне мог вызвать графа на поединок, и он не отказал бы, сам знаешь. Но в седле Биф точно скала, а двуручником орудует как тростью - так тебе не совладать с ним. - Светлан покачал головой: - Не-ет, ты хотел боя на своих условиях, с изрядной форой. Убить безоружного, может, и постыдился бы, зато сам оснастился на полную, а сюзерену оставил домашний наряд и парадный клинок. Конечно, хитрости в поединках не возбраняются - но такой перекос уже чересчур, разве нет?
- Откуда мне было знать, что граф в домашнем? Он и в замке редко снимает латы.
- Генри, не пори чушь!.. Или ты думал, будто Роже заявится к женушке в железе? И ведь Адель сегодня старалась казаться ласковой!
- Сплошные домыслы, по-моему…
- Конечно, нормальный суд такие доказательства не убедят, - согласился Светлан. - Но в эпоху абсолютизма, при безраздельной власти сюзерена… Как говаривают бандюги: не в суде - сами разберемся. Да прежний Биф не задумываясь отправил бы обоих на плаху!.. То есть если я бы позволил.
- А вы бы позволили? - тотчас спросил барон.
- Вряд ли. Во-первых, не люблю необратимых поступков; во-вторых, не вижу смысла… Но сейчас мне вмешиваться не пришлось. Как любящий супруг и благородный правитель, граф не хочет ни карать Адель, ни даже причинять ей лишнюю боль, подарив палачам одного тебя. Собственно, второе он оставляет на усмотрение графини. Или она, как и планировала, соединится с тобой… отправившись в совместную ссылку… или останется в прежнем статусе… но тогда тебя придется казнить, уж извини.
На лице Адель отчетливо проступило сомнение. Выбор и впрямь непрост: собственный комфорт или жизнь… условно говоря, любимого. Хотя итог этих метаний легко угадывался каждым из присутствующих мужчин - даже барон вряд ли питал иллюзии.
- Чума на ваши головы! - не стерпел он. - Смерть Господня, и это вы называете благородством? Да ни один неверный не додумается до такого!
- Позже это назовут иезуитством, - сообщил Светлан. - Но разве ты не хочешь знать, насколько тебя любят? По-моему, эксперимент занятный. И ведь вышлют тебя не в кандалах - при всем оружии, даже с охраной, слугами, барахлом. И наняться сможешь к любому королю: такие спецы нарасхват!.. Правда, зачем тебе тогда Адель? - вздохнул он. - Верно, и у нее сомнения на сей счет: не оказаться бы за бортом, как та княжна. В Бифе-то она уверена - несмотря ни на что. Или попробуешь убедить в своей преданности?
- Да кто же нынче верит словам!.. Вы просчитали точно.
- Ну покричи, как ненавидишь нас, - предложил Светлан. - Здесь такая сценка еще может сойти за свежак.
- Разумеется, нового я не скажу, - признал барон. - Но за что вас любить? За то, что с рождения выше всех на две головы? Что вас одарили с избытком, когда другим перепадают крохи?
- Надо ж, и тут тоскуют по равенству!.. Вообще, милейший Сэмпре, это именуется завистью. А страдают ею обычно бездари.
- Вот это уже поклеп. Разве я не лучший среди полководцев Междуречья?
- Ну, на этом фоне нетрудно казаться гением!.. Кстати, у нас в такие игры лучше играют машины. Но их даже не признают за людей… Итак, милая? - обратился Светлан к графине. - Что ты решила? Казнить нельзя помиловать - где тут ставить запятую?
- Но почему должна решать я? - возмутилась она.
- Да потому, что именно ты - яблочко раздора… я бы даже сказал: пэрсик. Так катись, яблочко, по серебряному блюдечку… в смысле, выбирай, кто твой суженый и что тебе потребно для полного счастья.
- А если для этого мне нужна смерть вот его? - Адель кивнула на графа. - Я получу ее, да? Можно подумать!..
- Когда б Роже считал, что его смерть тебя осчастливит, он тотчас бы сиганул со скалы, - сказал Светлан. - Однако он слишком хорошо знает тебя и тех, кто вокруг вас. Понятно, в твою голову этого не вдолбить, но без него ты не протянешь и месяца.
- Ну конечно!..
- Послушай, девочка, - настойчиво продолжал богатырь. - Роже никоим образом не снимает с себя вину, помнит о ней каждую минуту и готов ее искупать всю жизнь, любой ценой… если только не в ущерб чести. Но что делать, если это случилось? Ты ж видишь, как он переменился с того времени. Считай, что там был другой человек.
- Не желаю ничего слышать об этом!
- А когда не слышно, то вроде и не происходит, да? Если голова в песке, что делают с остальной частью, как бы и не важно…
- Вы что, пытаетесь пробудить в графине жалость к своему насильнику? - насмешливо спросил де Сэмпре. - Не лишайте ее жизнь смысла - ведь она живет ради мести. Если в душе Адель и остались чувства, то лишь вот это. Ну, еще она желает уцелеть. Но для этого ей не хватает рассудочности. Не станет меня - графиня найдет другого, и рано или поздно…
- Сударь, ведите себя достойно! - неожиданно подал голос де Биф.
- Мелко плаваешь, Сэмпре, - разве сам не замечаешь? - добавил Светлан. - Вот у графа душа оказалась шире. И переиграл он тебя в итоге, хотя изначально ты одарен щедрее. Но судят по результату, верно?
- Так у него ж какие союзники!..
- А что тебе мешало правильно выбрать? Нет, все ж затянуло в предательство!
- Да кто придумал, будто я предатель? - засмеялся де Сэмпре. - Предатели - кто добивается примирения с ограми.

Предыдущая страница 30 Следующая страница


31 Сергей Иванов

- Например, королева? - подсказал Роже.
- Например, - огрызнулся барон. - Вот я никогда не давал спуска врагам!
- Да кто придумал, будто огры - враги? - негромко спросил Светлан. - Ты уверен, что дошел до этого сам?
- А кто они, по-вашему, - гурманы?
- И среди людей полно людоедов - зачем валить на чужих? Огры хотя бы не убивают родичей и не грызутся за главенство.
- К сожалению, - согласился де Сэмпре. - Слишком они дикие, чтобы добиваться чего-то, помимо корма.
- В отличие от волков в стае? Или от бабуинов - если представляете, о чем речь.
- А вы не путаете с бедуинами? - фыркнул барон. - Впрочем, невелика разница!
- Эти-то чем вам не угодили, Сэмпре? - поинтересовался граф.
- Да замолчите все! - закричала Адель. - У меня уже голова раскалывается…
- Ладно, господа, - сказал Светлан. - Будем считать, выговорились. Теперь пришло время помолчать, помыслить… А решать будем, когда догорит вон та свеча, - договорились?
Поднявшись, он затушил остальные, погрузив комнату в сумрак, - якобы чтоб лучше думалось, - и снова сел на прежнее место, расслабленно вытянув ноги. Потянулись тягостные минуты. Трое остальных тоже застыли в манекены - больше, наверно, от растерянности. Из них лишь Роже представлял, что должно произойти, а двое других просто оттягивали неизбежное, против воли заглянув в себя глубже, чем намеревались. Но такого состояния Светлан и добивался от них. А вот поможет ли… Ну, уж что будет, то и будет - остается ждать.
Вжавшись в кресло, богатырь прокручивал в памяти, как на видеодиске, подробности недавней схватки, закончившейся для него постыдным бегством. Даже пытался, смоделировав виртуальных бойцов, выстраивать сцену наново, пробуя их в разных режимах, вынуждая двойника Зодиара биться в иной манере. Но тому и впрямь лучше удавалась рубка - видно, так у него устроены суставы, а вся анатомия, как и оружие, нацелена именно на такой стиль. Примерил и на себя чужую манеру боя, как и всегда, схватывая приемы с лету. Однако подходили немногие, увы.
- Чу! - вдруг прошептал Светлан, вскидывая палец. А в следующую секунду нацелил его на дверь: - Вот он.
Огромный паучий силуэт, знакомый по единственной и короткой встрече, выплывал из проема стремительно, но величаво, с некоей даже тяжеловесностью, вовсе не подобающей тени. Двигаться сквозь стены ему было бы трудно, однако створки пронизал с легкостью. Отчетливо повеяло холодом - даже морозом, будто открылось окно в зиму. А души людей придавило тоской.
Теперь Паука увидели все, закоченев словно по приказу. Со времени заточения призрак значительно прибавил в плотности, напитавшись пороками живых, и стал похож на просвечивающую, но вполне вещественную тварь, вдобавок хищную. Наверно, при таком свете он видел людей не лучше, чем те его, зато явственно ощущал их страх и спешил на него, как на запах, уже набегая на финиш.
Заторопился и Светлан, в две кисти выстраивая Знак. Господи, не спутать бы чего!.. Сосредоточившись, он сквозь непослушное горло выпихнул Слово, для надежности рявкнув его во всю мощь, и ткнул обеими руками в хозяев замка, уже почти захваченных призраком.
На сей раз эффектного не случилось, только по комнате будто пронеслась волна, качнув мебель и людей. А в следующий миг Паук отпрянул от жертв, точно мяч от стены. Тотчас бросился на них снова - и опять отлетел, не сумев одолеть заслон. После пятой пробы отступился, взамен графа попытавшись подмять барона, но и тут не преуспел. Суетливо потыкавшись в де Сэмпре, призрак в панике бежал - еще не представляя, какой сюрприз ждет его по возвращении. И как Паук вывернется теперь? Неужто его арсенал наконец исчерпан?
Весь визит призрачного гостя уложился в минуту, и кроме Светлана, никто в комнате не шелохнулся, пока Паук испытывал людей на прочность. Даже после его ухода хозяева зашевелились не сразу. Пусто глядя перед собой, они будто прислушивались к чему-то… скорее всего к себе. В самом деле, с собой им придется теперь разбираться долго, привыкая жить наново.
Дьявол, у них даже внешность изменилась! Кажется, Светлан перестарался - в том смысле, что вместе с заклятием сорвал с этой парочки и почти всю скорлупу, худо-бедно защищавшую от превратностей мира. А каково им станет жить без привычной оболочки? Это ж все равно что выставить нагишом под промозглый ветер!.. А может, само заклятие, отдираясь, заодно прихватило корни, без которых ему было не зацепиться? Побочный эффект, ну да. Как бы не пожалеть о таком лекарстве!
Зато к Пауку все пристало, как по заказу, слившись с его чарами в смоляное варево. Дерьмо к дерьму - эдакий чан для слива отходов.
- Ну, - вдруг произнес де Сэмпре, - и что теперь будем делать?
Повернув голову, Светлан вперился в него, с изумлением и там обнаруживая перемены. Выходит, этого тоже задело? Ну, я увлекся. Чего не натворишь в спешке да с испугу!..
- А чего ты сам хочешь? - спросил он.
- Вы не поверите, сударь, если скажу.
- Отчего ж, - пробормотал Светлан. - Более того: отнюдь. В смысле, поверю.
- Я хочу загладить свою вину, - заговорил бедняга, волнуясь. - Перед королевой и сюзереном, перед страной… Ради бога, не отсылайте меня! Уж лучше казнь.
- Эк нас мотнуло: из одной крайности… Что скажешь, граф?
- Принимай командование, Генри, - просто ответил тот. - Лучшего полководца у меня нет. А для начала займись стражей - слишком легко ты сюда попал.
Повернувшись, он обратил взор на жену, и от его улыбки Светлану сделалось зябко. Господи, да тут никакой жалости не хватит!.. Чего ж я наделал-то?
- Вам, сударыня, мне сказать нечего, - негромко молвил де Биф. - Что моя жизнь в ваших руках, вы и так знаете. Можете забрать ее в любой миг.
Плавно поднявшись, он поклонился сразу всем и без промедления удалился, спеша избавить Адель от своего общества. Впрочем, граф и прежде ей не докучал.
- Вот так фокус, - сказал Светлан. - Заметили, у него даже речь стала другой!.. А интересно, Роже излечился от обжорства?
- Перестаньте, прошу вас! - воскликнула женщина, явственно блестя глазами. - Мне так больно сейчас!..
- Еще одна разморозилась, - вздохнул он, выбираясь из кресла. - Ладно, голубки, не буду мешать - дальше разбирайтесь сами. Теперь вам хватит собственного суда. И своих тормозов.

Глава 24
Зодиар играет на понижение

- Ну-с, пришло время для твоего плана, Артур, - сказал Светлан, смакуя морс, только что приготовленный Жанной. - Я имею в виду ночную атаку на вражий лагерь. Но исполним сей финт мы сами - бифовских орлов не потребуется.
- Ты так уверен, что Пауку не вернуться в Бройля? - осведомился король.
- А если не уверен, так и что? Не устраивать же для гарантии бойню!.. Впрочем, шансы неплохие - заклятие-то впрямь мощное. Знаешь, что такое несовместимость тканей? Вот то же самое происходит с призраком, когда он пробует слиться с чужим сознанием. Вы бы видели, как он бился о Сэмпре!..
- Но если тот вправду заделался праведником…
- Он был плохой-плохой, а после сделался холосый-холосый, да? - спросила Жанна с ухмылкой. По своему обыкновению, она восседала нагишом на столе, словно хотела показать всем, что полностью выздоровела.
- Ведь сказка же! - возразил Светлан. - И откуда в такой юной леди столько скепсиса? Помню, я в твои годы…
- Жизнь научила, - заявила нахалка. - У ведьм год за три идет, разве нет?
- Может, в этом и причина? - продолжил Артур, когда оба умолкли. - Если человек чист душой, призраку в него не внедриться. А вот назвать чистым де Бройля…
- Конечно, эксперимент не вполне корректный, - согласился Светлан. - Увы, под рукой не оказалось мерзавца! Ведь с той троицы Паук стянул грязь не хуже пылесоса.
- Вот видишь?
- А у тебя что, есть иные предложения?
- Нет.
- Так и не трынди. - Вместе с креслом Светлан повернулся к Лоре и прибавил: - В любом случае дело будет непростым: один Зодиар стоит нас обоих, и второй верзила немногим слабее. В бой опять идут добровольцы.
- Не смеши, - откликнулась силачка. - Я и по приказу не останусь, а любые цепи - порву.
- Ну-ну, девочка, не хвались, - усмехнулся он. - А то впрямь спеленаю. - Затем крутнулся еще чуть: - Бахрам?
Юноша молча кивнул.
- Уверен?
- Совершенно, - ответил тот спокойно.
- Имей в виду, это - поединки. И пока я или Артур не сверзимся наземь, бесчувственные или обессиленные, ни ты, ни Лора вступать не должны. Вот дальше действуйте на свое усмотрение. Конечно, я бы предпочел, чтоб вы спасали нас, а не пытались превзойти.
- А я? - спросил Стрелок. - Что вы поручите мне, монсеньор?
- Нам, - поправила Жанна. - По-твоему, сир, тут годятся лишь рубаки?
Светлан вздохнул.
- Берите пример с Агры, - сказал он. - Вот она не рвется в помощники.
- Да чего взять с кошки! - фыркнула ведьма. - Уж она не станет рисковать ради людей, поглазеет на представление издали.
- А я о чем? Берите пример!.. Но если невтерпеж, страхуйте Лору с Бахрамом - ведь черт знает, как повернется. - Поглядев на хронометр, Светлан заключил: - Выступаем через час. Тогда сможем атаковать перед самым восходом.
- А какой смысл? - удивился Артур. - Конечно, на рассвете сон крепче…
- Дело не в том. Но магия к исходу ночи слабеет, зато холод - предельный. Или забыл, что Зодиар не жалует прохладу?
- Хочешь принудить его к бою на своих условиях?
- Именно. Хотя при равном оружии и не отступая от правил. Этот урод решил с нами поиграть? Он еще проклянет день, когда наехал на нас!
Еще по кусочку сна они все ж урвали - вполне достаточному, если учесть свойства богатырского организма. А из замка выехали точно в срок, ибо условились: опоздавших не ждать. И к лагерю де Бройля поспели, как планировалось: незадолго до рассвета, - притормозив на самом краю чащи, в черной тени деревьев.
По примеру древних римлян южные бароны даже разовый свой ночлег окружили частоколом, вырубив лес на сотни метров вокруг, - прежде-то у них не хватило бы духу на такой подвиг. На образовавшемся вокруг лагеря пустыре из-под травы и завалов веток торчали пни с острыми верхушками, что затруднило бы маневры вражеской кавалерии, да и пехоте подпортило бы жизнь. Лишь шестиногам такое не помеха.
- Надо же, каким де Бройль стал дальновидным! - проворчал Артур.
- Удивительно, правда? - откликнулся Светлан. - И почему не ведет себя, как удобно нам, - может, у него собственные интересы?
- Ну, против нас стены не защита. Или проще сокрушить ворота?
- Да зачем? Из всей тамошней банды нам нужны двое, а уж они не станут прятаться.
В эльфских латах Светлан ощущал себя уверенней. В дополнение к своему кладенцу он заимствовал у графа второй меч, не такой прочный, но почти столь же увесистый, и теперь готов был биться с Зодиаром в его манере, осваивая новые приемы на ходу. Наверняка ж они оттачивались веками, а такой опыт стоит перенять - насколько удастся. И у чудища станет на один плюс меньше.
- Слушай меня, старина, - обратился он к Артуру. - Твой вражина здоров, точно мамонт, но не слишком искусен. Не дай ему забить тебя, как в прошлый раз. Попробуй сыграть в айкидо, используй против громилы его же силу. Ведь тут состязаются не только мускулы - будь умнее!
- Немножко не по-рыцарски, а? - усомнился король.
- А с драконами тоже расшаркиваешься? - фыркнул Светлан. - Ты хоть представляешь, кто он, твой противник? Кажись, здесь попахивает черными чарами.

- Разделяю, - неожиданно вступила Жанна, сидевшая в его ногах. - Со вторым нечисто. Я не чувствую в нем души - пустота, холод!
- А первый?
- Первый хотя бы живой. И внутри что-то брезжит.
- Н-да? - сказал Светлан. - Ладно, пора начинать - время не ждет. Жанночка, сваливай!
Тотчас ведьма спрыгнула с шестинога и плашмя бухнулась о грунт, в следующий миг обернувшись гепардом, знакомым ей по Московскому зоопарку. Почему-то для превращений требовалась энергия столкновения - в дополнение к магии. Но видеть, как дева со всего маху шибается нежной грудью о землю, было жутко - каждый раз Светлана бросало в дрожь: а вдруг фокус не сработает? Факир был пьян, знаете ли…
- Конечно, гепард и от рогача сможет улизнуть - если гнать по лесу и недолго, - сказал он. - Но после рассвета ты выйдешь из образа.
- И что же? - промурлыкала Жанна, потягиваясь обновленным телом.
- А то, что я могу тебе одолжить. Твоя магия не любит солнца, а вот Каналу оно до лампочки. Пользуйся от моих щедрот!
И, сняв с руки перчатку, Светлан сотворил Знак, явившийся ему в недавней дреме, словно озарение, и уже испытанный на лесном зверье. Ощутив, как в нее втекает Сила, ведьма мявкнула от удовольствия.
Стрелок тоже спустился вниз и уже сидел верхом на Агре, приготовив лук, - эдакий Дионис в средневековых одеждах. Построив шестиногов в свободную шеренгу, богатыри с нетерпением поглядывали то на лагерные ворота, то друг на друга.
- Ладно уж, трубите вызов, - сказал Светлан. - Пусть все будет красиво.
Роль трубача взяла на себя Лора, припав губами к золоченому рогу, и прозвучало это чисто да звонко - вовсе не те гнусавые тона, что помнились по «Александру Невскому». Несколько минут ничего не происходило, затем створки скрипуче разъехались и из ворот показалась искомая парочка - не особенно внушительная, если смотреть издали. Увы, на такой дистанции мечом не достанешь.
- Имей в виду, король, для маневров тебе потребуется простор, - выдал Светлан напоследок. - А я попытаюсь завлечь Зодиара в чащу. Удачи!
Он пустил рогача вскачь, по широкой дуге направляясь к противнику. И тот не подвел - сразу помчал навстречу, вырастая с каждой секундой, впрямь похожий на чудовищного кентавра, закованного в золотую броню. Видно, Зодиару тоже не терпелось завершить бой, для победы в котором ему не хватило малости. На друзей Светлан больше не смотрел, полностью сосредоточившись на противнике, нацелившись всеми фибрами, почти влюбившись в него - «одна, но пламенная страсть». Последнее время Светлана слишком баловали, а с более сильными ему не приходилось схватываться давно… аж со вчерашнего дня, ну да.
Рогач Зодиара действительно превосходил размерами привычных уже шестиногов, хотя ненамного. И страшненькую свою лошадку исполин оберегал словно себя, а потому не согласился на предложенный Светланом таран, в последнюю секунду приняв вбок. Конечно, оказался слева от противника, вовсе не желая давать ему послаблений, и круто затормозил, сразу запуская смертоносную мельницу на полные обороты. Нижняя его половина по-прежнему будто вросла в седло, зато выше талии все двигалось, вращалось с неимоверной мощью и амплитудой, обрушивая на Светлана безжалостную лавину. Но теперь это не стало для богатыря внезапностью, и он покатил на врага встречную волну, словно бы отобразил Зодиара в волшебном зеркале, - с каждым ударом оттачивая навыки. Одновременно он отступал к лесу, стараясь, чтобы это не бросалось в глаза.
И все-таки Светлану пришлось тяжко. С этой машиной он мог соперничать разве в скорости, да и то поспевал едва-едва, останавливая рушащиеся на него лезвия у самых лат. В любой миг его оборона могла дать трещину, а затем и вовсе лопнуть, как перегретая скорлупа, - и что случится тогда? Лучше не думать.
Их шестиноги сходились все плотней, кружа рядом, точно на привязи, в воздухе не смолкал дробный лязг, будто схватилось не меньше дюжины. А поединщики обратились в неистовые вихри, наполненные мерцанием стали. Наверно, до сих пор Зодиар бился так лишь с соплеменниками и даже среди них был лучшим, самым могучим и искусным, многие годы не ведая поражений. А с людьми у него и вовсе не возникало проблем.
К счастью, утомляемость у богатырей нулевая, иначе бы Светлан не выдержал и минуты на таком форсаже. Но даже их энергия кончается, рано или поздно, - а потому затягивать бой не стоило. Улучив момент, он сцепил шестиногов в единую платформу - чего Зодиар от него не ждал - и тотчас вскочил на ноги, атаковав растерявшегося противника.
Пришлось и Зодиару срочно выкорчевываться из седла, вздымаясь на свои подпорки, и это заметно умерило его прыть. Теперь уже Светлан накатывал на чудище раз за разом, прыгая по платформе как на пружинах, ежесекундно меняя позицию, а заодно продолжал исподволь подталкивать рогачей в глубь чащи - пока те не застряли меж толстенных стволов, увязнув накрепко.
Высвободить их было несложно. Но для этого требовалось соскочить на траву и хотя бы на минуту отвлечься от поединка, а такого Зодиар позволить себе не мог. Впрочем, сейчас его больше заботило иное - Светлан раздразнил-таки чудище настолько, что оно забыло про осторожность. И когда Светлан стал пятиться перед нестихающим напором исполина, тот двинулся за ним, продолжая осыпать убийственными ударами.
Очутившись на краю платформы, Светлан снова уперся, будто из последних сил. Не выстояв и минуты, спрыгнул вниз. Зодиар последовал за ним сразу (слава всевышнему), явно одержимый победой, ускользающей от него, точно горизонт. И Светлан повлек его дальше, в присмотренные загодя дебри, где вековые дерева стояли почти вплотную друг к другу.
Но даже тут монстр не угомонился - ему бы в лесорубы податься - и не изменил стиля. Почти с каждым его взмахом, прочерченным наискось, в чаще становилось на одно дерево меньше. Зато к Светлану такие удары приходили ослабленными вдвое - а то и втрое, вчетверо!
Тогда он вновь поменял стиль, вернувшись к колющим ударам, тыча мечами в Зодиара раз за разом. И теперь туго пришлось тому. Отступать он, видимо, не умел, перестраиваться на ходу тоже не научился, а его попытки колоть впрямь оказались жалкими, не подкрепленными ни мышечными массивами, ни устройством клинков.
- Вот и угодил ты в тупик! - произнес Светлан, ухмыляясь. - Если не умеешь пятиться, остается умирать… или сдаваться. Что выберешь?
Но прошла еще не одна минута, прежде чем Зодиар уверился в своем проигрыше. Светлан особо не усердствовал, но для убедительности несколько раз достал чудище, окрасив золоченые доспехи зеленой кровью.
- Открой личико, Гюльчатай, - подтрунивал он. - Интересно ж, на кого смахиваешь!.. Может, и я захочу повесить твою рожу на стену.
Исполин двигался все медленней, уже не успевая парировать выпады, - наверно, и на него влияла потеря крови, - но по-прежнему безмолвствовал. А ногами даже не переступал - стоял вмертвую, словно и тут решил пустить корни.
- Будешь упрямиться - придется добить, - предупредил Светлан уже серьезно. - И так угробил на тебя уйму времени… Ну, решайся!
И Зодиар решился - но вовсе не на то, чего от него добивались. Вдруг отступив на шаг, он единым махом вогнал клинки в землю, освобождая руки. Затем вскинул их над головой, подтвердив, что те вправду длиннее ног, и разразился воплем, совершенно немыслимым по тембру и мощи.
Ругнувшись, Светлан шарахнулся, даже не представляя, чего ждать. На миг перед его глазами мелькнуло чешуйчатое тело, проступив из-под лат, затем все поглотила оранжевая вспышка, в следующий миг обернувшись цветистым туманом. На взрыв это не походило, хотя Светлана встряхнуло не хуже, чем от гранаты, и все тело опалило как огнем. А когда мгла рассеялась, Зодиара здесь уже не было - он попросту сгинул, вместе с доспехами и оружием. На примятой траве не осталось даже его крови, секунды назад покрывавшей ее сплошь.
Самое смешное, что заодно исчезло и все снаряжение Светлана, сделав его похожим на дитя джунглей, - ни мечей, ни лат, ни даже галстука, чтобы прикрыть срам. Нагой и безоружный, как после рождения. А сильнее всего жаль кладенец.
- Это зовется аннигиляцией, - ошеломленно пробормотал он, ежась от нестерпимого зуда и отстукивая зубами дробь - при том, что холодно не было. - Ладно, самих не затронуло… Но куда ж второй-то подевался?
Потом, уже спеша по прорубленной ими просеке, Светлан сообразил: ведь у Зодиара была и третья возможность. Заделаться колдуном, ну да. Прежде-то он подавлял это в себе, предпочитая оставаться самым могутным из батыров двух миров. (Возможно, и нескольких - кто знает?) Силу-то почитают больше, чем умелость. А если и славу ценить выше, чем власть… Но сегодня Зодиар продул и взамен смерти или позора выбрал понижение в ранге… вообще говоря, условное. В конце концов, и через большую власть можно прийти к славе. Разве Чингисхана помнят хуже, чем Илью Муромца? Второй-то - надежа Руси; зато первый - гроза Азии!..
Выломав дрын поухватистей, Светлан вернулся к деревьям, где заклинило сцепку рогачей. Но тех на месте не обнаружил, словно заклинание Зодиара взаимно уничтожило и этих бедолаг, приравняв к неживому.
- У меня украли победу! - посетовал он, следуя дальше. - Вместе с трофеями и барахлом. Ну разве это честно?
Впрочем, с колдунов иной спрос. А богатырскую карьеру Зодиар сегодня закончил - как говорится, до новых встреч, почтенная публика… но уже в ином качестве.
На окружавшую лагерь вырубку Светлан выскочил как раз вовремя, чтобы застать финал второго поединка, к счастью, тоже прошедшего не по вчерашнему сценарию. То ли в отсутствие напарника у второго громилы убавилось сил, то ли Артур на сей раз повел себя умней, не приняв грубой махаловки. Собственно, настоящий бой уже завершился, но исполин не сдавался, похожий на буксующий грузовик, все глубже уходящий в землю. Растеряв прежнюю мощь, он раз за разом бросался на рыцаря и разбивался о него, точно волна об утес, получая новые прорехи. Латы гиганта были покорежены основательно, близко познакомясь с двуручником Артура, но кровь почему-то не проступала.
А в другой стороне по пустырю металась густая тень, похожая на клок предрассветного тумана. За ней гонялись Лора с Бахрамом, пытаясь схватить беглянку руками, поскольку металл ее не уязвлял, а живые тела для Паука потеряли проницаемость. В этой охоте было больше азарта, чем смысла, да и шансы на успех, судя по всему, почти отсутствовали: Паук явно переигрывал ловцов, уже вплотную приблизившись к кустам, где погоня за ним станет безнадежной. И даже если поймают - что дальше? Выискивать новое заклинание, чтобы удержать? Вот радости-то!.. Пусть уж Паук слоняется в отдалении, как вечный жид, не находя пристанища в людских душах. Бог даст, больше не станет мутить воду, а позже, мало-помалу, и вовсе растает.
Только сейчас, контактируя с миром напрямую, Светлан ощутил, что утро впрямь студеное. И разглядел на траве изморозь, а не росу. Неясно, правда, сказался ли холод на подвижности Зодиара. По себе-то Светлан не заметил, чтобы удары противника стали слабей, - избитое тело опять ныло во многих местах, будто попал под обвал. А трясло его по-прежнему до зубовного перестука, причем явно не из-за холода. Видимо, и от чар бывают контузии - даже у богатырей.
Зажав дрын под мышкой, Светлан припустил к Артуру, сам же посмеиваясь над своим видом. Затем из кустов выскользнуло гибкое тело гепарда и устремилось наперерез, с легкостью настигнув.
- Что, не пригодилась моя магия? - спросил Светлан. - Управились-таки до рассвета. Кстати, в прежней шкурке ты нравилась мне больше.
- На себя погляди, - резонно откликнулась кошка. - Си-ир…
Светлан ухмыльнулся: а король-то - голый!.. Или, вернее уж, королевский посол. Похоже, это делается традицией: возвращаться с поединка нагишом. Или судьба? Все намеки, намеки…
Когда они подбежали к месту схватки, над лесом показался край солнца. И только первые лучи коснулись стального гиганта, как он наконец рухнул в траву, застыв мертвой грудой. Приблизившись, Светлан стянул с него шлем и невольно вздрогнул, увидев знакомое лицо. Впрочем, подозрения были.
- Кто это? - спросил Артур, поднимая забрало.
- Гробби, - ответил Светлан. - Бывший прислужник Паука, бывший великан. Прошу любить, что осталось.
В этот миг Жанна вернула себе прежний вид и сразу поднялась с четверенек, решив, наверно, что в таком обличье она лучше гармонирует с «сиром». К тому же опасность минула, а подаренной Светланом магии вполне хватало, чтобы не мерзнуть.
- Он здорово вымахал после смерти, - заметил Артур. - Раза в полтора.
- Чего ж странного? - откликнулся Светлан. - И у мертвецов, говорят, растут ногти.
- Да, но за год!..
- Мы вон за пару дней подросли не меньше.
- Но для этого нам пришлось спуститься в Тартар.
- Как раз покойникам там - самое место, - вставила Жанна..
- Господи, ведь мы убили беднягу дважды, - пробормотал Светлан. - Надеюсь, больше-то Гробби не воскреснет?
- Ну, если его, скажем, спалить… - раздумчиво протянула ведьма.
- Зомби, а? Вот почему он сделался таким сильным - куда там любому огру! Занятный поворот… Или это намек?
- Ты во всем пытаешься углядеть смысл, - молвил Артур. - Мало ли кто может использовать мертвецов - тот же Зодиар, к примеру… Кстати, что он сотворил с тобой?
- А ты не видишь? Ободрал как липку, отвел напоследок душу.
- Ведь это не по правилам!
- Все равно он подал в отставку - так что ему до фени. Не захотел, видишь, почетной смерти.
Покачав головой, Артур соскочил наземь и одарил бедняка плащом с королевского плеча. Заодно презентовал ремень, чтобы подпоясаться поверх этой импровизированной рясы. Вот теперь Светлан сделался похож на францисканца - с голыми ногами и посохом, больше напоминавшим дубину. А в каком грозном великолепии он покидал Стронг недавно, только что знамена не развевались! Как говорится, с корабля да в грязь, на грешную землю.
- Может, в этом и есть сермяжная правда? - вопросил Светлан, покаянно вздыхая. - Может, так меня вразумляет Господь? А то вообразил себя невесть кем! На спасателей человечества давно пора открывать охоту.
Тут подоспела Лора, взирая на него с веселым изумлением, а следом неспешно трусил Бахрам. То ли Паук все ж улизнул в заросли, то ли попросту растворился в утренних лучах, как всякая ночная тень, - но эта парочка осталась без добычи. Лишних вопросов силачка задавать не стала, видимо, отлично представляя повадки и возможности Зодиара.
- Вот так понадейся на вас, - проворчал Светлан вместо приветствия. - Я-то думал, меня страхуют, а вы устроили салки!.. Для согрева, что ли?
- Если б Зодиар сломил твою оборону, добил бы за секунды, - заверила Лора. - Охота была на это глядеть!.. А если б ты опять ударился в бега, не стоять же у тебя на пути? Помочь мы могли только на просторе - тут и ждали.
- А об заклад не бились? - спросил Светлан. - Или огорчаться не хотели?
Оглянувшись, он увидел Стрелка, скачущего к ним верхом на Агре. Ну, вся компания в сборе - к счастью, опять без потерь. Собственно, чего они достигли здесь? Заломали одного беднягу зомби, а богатыря Зодиара вынудили переквалифицироваться в колдуны. Действительно, малой кровью… Даже зеленая, что пролилась в лесу, по всей видимости, вернулась в жилы. А уж как функционируют зомби, и выяснять не хочется.
- В лагерь-то будем заглядывать? - спросил Артур, снова взбираясь на шестинога. - По-моему, удостовериться нелишне.
- Заскочим, чего уж, - откликнулся Светлан. - Не гонять же сюда еще?
Подмигнув ему, Лора похлопала ладонью по сиденью, приглашая. Хмыкнув, он подбросил туда Жанну, затем прыгнул сам. Стрелок пересел к Бахраму, а кобрис на сей раз предпочла Артура. (Поди разберись в кошачьих симпатиях!.. Или ей попросту наскучила теснота?)
Через секунды кавалькада уже подлетела к воротам. С разгону саданув бронированным черепом, шестиног короля повалил створки и меж густо наставленных шатров понесся к центру лагеря, где, рядом с самой большой из палаток, колыхался на утреннем ветру родовой стяг де Бройля.
Лагерь и впрямь спал, будто всех тут опоили снотворным, - даже часовые на сторожевых галереях храпели без зазрения. Их бы не разбудил и гром небесный, не то что вторжение рогачей, от топота которых всего лишь дрожала земля. Похоже, Паук накачал ядом свою орду сверху донизу - раз на его исход солдатики отреагировали дружной летаргией. А ведь их тысячи!.. Оказывается, даже тень колдуна способна на многое.
Затормозив перед шатром главаря, победители спешились и вместе с кошкой вступили внутрь. Конечно, де Бройль тоже дрыхнул, причем так глубоко, что не храпел и даже вроде бы не дышал, - бревном лежал на постели, пялясь открытыми глазами в полотнище. По сравнению с прежним он выглядел ухоженным. А без привычных лат, в ночной рубахе и колпаке, походил на краба, сбросившего панцирь. Все же Паук содержал свое жилье в аккуратности и даже передал ему свои привычки.
- Надо бы его разбудить, - негромко произнес Артур. - А?
И все дружно поглядели на Светлана.
- А я при чем? - возмутился тот, скромно смыкая ладони перед грудью и потупив голову. - Тоже, нашли чародея!.. Я лишь смиренный монах, волею Божьей сподобившийся на святые деяния.
- Какого ордена, интересно? - фыркнула Жанна.
- Собственного, - отрезал он. - Чем я хуже Франциска?

Предыдущая страница 31 Следующая страница


Сила отчуждения 32

- Хотя бы тем, что тебя не признал папа.
- Да ну его… к матери. Уж заодно и церковь учрежу под себя. Кстати, не хочешь вступить?
- Антихрист да ведьма - недурно для начала!..
- Может, заколоть борова? - вдруг предложила Лора. - Скоро и милосердно. Чтобы не мутил.
Вздохнув, Светлан наставил на нее печальный взор. В таком одеянии роль праведника почти не требовала усилий. А если еще и королевский плащик махнуть на рубище…
- Господи, а ведь ликом-то - сущий ангел, - сказал он сокрушенно. - Убить, во сне!.. Ну чем тебе не потрафил бедняга?
- Да вы ж сами сказывали, какой это обормот. Подумаешь, свет без него не обеднеет!
- Дитя, не растрачивай гнев на других - побереги для себя, - молвил Светлан. - Или в своей душе тебе нечего ненавидеть? Такое нежное создание… если не вдаваться.
- Когда б ты знал, сколько уродов я повидала, пока вошла в силу!..
- Девонька, мне тоже не нравятся многие. Но если они будят агрессию, причина не в них - в тебе. Тут лишь дай слабину, и во врагах окажутся все.
- По-моему, вы отвлеклись, - заметил король.
- Да, верно. - Светлан быстро растер кисти, словно бы пытался их согреть. - Кстати, в этом жесте, - он опять сомкнул ладони перед собой, - сокрыт глубокий смысл: как бы отказ от чародейства перед ликом Господа. Ибо, когда человек разводит их и нацеливает, - Светлан продемонстрировал, - он отворяет путь магии.
Впрочем, чтоб оконца вправду открылись, жесты следовало подкрепить звуками. Сейчас он действовал по наитию, будто из нескольких знакомых заклинаний успел вывести общий алгоритм, позволявший находить решения и для новых задач. Выстроив сдвоенный Знак, Светлан утробно прорычал Слово. Затем, легко подняв де Бройля за плечи, зачем-то дунул в его широкие ноздри («Се дуновение Господне!») и снова уронил на постель.
Как ни странно, средство возымело эффект - барон издал мощный храп.
- Похоже, он заснул еще крепче, - насмешливо сказала Лора..
- Глупыш, - улыбнулся Светлан, взирая на пациента с ласковостью. - Как раз наоборот: он очнулся от летаргии, вернувшись в нормальный сон. Вот теперь его можно будить.
И, придавив беднягу одной рукой, другой он закатил ему смачную оплеуху. Предосторожность оказалась нелишней: де Бройль вскинулся как ошпаренный. Но конечно, остался лежать под мощной дланью, способный лишь пучить ошалелые глаза и угрожающе скалиться - даже на рык ему не хватало воздуха.
- Что, сынку, тяжело пожатие? - усмехнулся Светлан. - Ну, сказывай, как ты развлекался без нас. Грешил умеренно или напропалую?
И он слегка ослабил давление.
- Как вы… - прохрипел барон.
- Спасибо, хорошо, - ответил Светлан. - Да ты хоть помнишь, чего творил в последние дни?
Лора приоткрыла рот, явно намереваясь спросить построже, но он вскинул перед ней ладонь, останавливая. Де Бройль уже прекратил дергаться и теперь хмурил кустистые брови, натужно вспоминая. В его взгляде, зачарованно уставленном на Светлана, медленно проступал ужас.
- Бедный, бедный Огюстен, - вздохнул тот. - Ты так страшился Преисподней, что почти угодил туда, сделавшись игрушкой в руках Сатаны. Сын мой, такой грех будет непросто искупить!
Наконец отпустив барона, он сложил руки на груди, задумчиво взирая на лежачего. Наверняка де Бройль узнал своего давнего недруга, но сейчас впал в такую оторопь, что невольно поддался обаянию его нового имиджа. Или просто не знал, где искать спасения.
- Господи, - выдавил он, - за что? Разве я не служил Тебе, как только мог!..
- Не ищи вину на стороне, мой сын, загляни в себя, - призвал Светлан. - Ибо лишь искреннее покаяние возвратит к Богу. Вас вырвали из лап Тьмы, прочее же зависит от тебя. Будешь ли ты биться вместе с братьями против общего Врага или вновь умоешься людской кровью на радость Вельзевулу!.. Что выберешь, о возлюбленный сын?
Он опять вздохнул: эта высокопарная болтовня начинала утомлять. Да и «сынок» - не приведи бог!.. Пока не сбился со стиля, надо заканчивать.
- Если вы, сударь, к вечеру не присягнете на верность королеве, - пришел на помощь Артур, - или не уберетесь отсюда восвояси, завтра ваш лагерь осадят войска графа - под водительством славного де Сэмпре. Впрочем, еще раньше ваши командиры выйдут из повиновения, ибо теперь их некому приструнить, и затеют междоусобие.
- Междоусобойчик, - поправил Светлан. - Ма-аленький такой, уютный. Так что времени у тебя в обрез… сынку.
И тут в шатер вбежал Стрелок, на ходу извлекая из-за спины лук.
- Монсеньоры, весь лагерь на ногах! - сообщил он взволнованно. - Поднялись, будто по тревоге.
- И разумеется, ноги принесли их сюда? - спросил Светлан, вслушиваясь в грозный гул, уже доносящийся снаружи. - Что ж, придется выйти к народу. Овечки заблудшие - ужо я вас!.. Или вам?
Взъероша волосы и насупив брови, он первым выступил из палатки, очутившись перед плотной стеной, на три четверти покрытой железом, а вдобавок ощетинившейся многими клинками. Собралось тут не меньше тысячи, плотно закупорив все проходы, даже повалив несколько шатров. Злобные лица, хищные взгляды - нет, эти парни явно не прошли через очищение, да особо и не стремились к чистоте.
- Что ищете, дети мои? - вопросил Светлан, строгим взором окинув ближних. - Прощения? Или наказания?
Не глядя, он приставил свой тяжелый посох к палаточной стенке, высвобождая ладони. В следующую секунду солдаты придвинулись, занося над головами мечи, отводя копья для разгона. Несколько грубых голосов забубнили вразнобой, коротко и без обиняков разъясняя, чего им надо. Эк их потянуло на убийство - с утреца-то!.. Похмельный синдром, что ли?
Светлан ощутил, как напряглись за его спиной богатыри, готовясь слаженным напором взломать стальную лавину, отбросить и опрокинуть ее, изорвать в клочья, а затем растоптать в кровавое месиво.
- Опомнитесь, люди! - призвал он, воздев голые руки к небу. - Се противно Господу нашему, и вразумлять вас стану не мечом, но хлыстом. - Точнее сказать, дубиной. - Стыдитесь же!
Неизвестно, что подействовало: трубный ли глас проповедника, чудной ли его облик, особенно нелепо глядевшийся в военном лагере, или как раз нагие конечности, слепленные из могучих мышц, - но толпа затормозила.
- Черт бы побрал эти рецидивы, - сквозь зубы проворчал Светлан.
И, напрягшись, сотворил чудо: с ясного неба на толпу пролился винный дождь.
Опытные вояки разобрались с ним быстро, поспешив накрыться щитами - вогнутой стороной наружу, чтобы не терять драгоценной влаги.
- Это поможет им расслабиться, - пояснил чудодей. - Теперь не протрезвеют до завтрашнего утра.
- Ты уверен? - спросил Артур, заинтересованно раздувая ноздри. - Думаешь, им хватит этого?
- К твоему сведению, по крепости сей нектар ближе к спирту, чем даже к коньяку, - с достоинством сообщил Светлан. - Да тут от одних паров можно закосеть - вон погляди на Стрелка… Эй, вьюнош, очнись! - окликнул он. - Жанночка, тоже не увлекайся, дыши через раз… Лора, ты в порядке?
- Да мне-то что сделается!
Покачав головой, король молвил:
- Конечно, это не манна небесная…
- А ты попробуй, предложи замену, - ухмыльнулся Светлан. - Ладно, пора сматывать, пока они опять не впали в буйство. По коням, а?

Глава 25
Пейзаж после битвы

Сегодня в замке Стронг царили покой и согласие - наверно, впервые за много месяцев. Солнце уже перевалило через зенит, раскочегарясь настолько, что в лучах, льющихся через овальный провал, вполне можно было загорать, разлегшись на полу. Жанна так и сделала, подстелив под себя медвежью шкуру. Чуть погодя к ней примкнула Лора с дивой - места на шкуре хватило всем. Экий натурморт - сразу и не выберешь, на кого глядеть!
- Хочу отойти от ратных дел, - объявил Светлан, щурясь на ослепительную картину. - Временно, временно - не пугайтесь!.. Надо очистить душу праведным поведением. Затеять пост, наложить на себя… не руки, нет… эту… епитимью!.. устроить турне по святым местам. Даже, может, поклониться чьим-то мощам. Хотя и дикость это, вам не кажется? Высохшие останки, бр-р-р!
Не столь компанейские, мужчины восседали в креслах, установив их против проема, рядом с громадной шкурой, - якобы чтобы лучше охранять дам. Как и в прежние дни, массивный стол ломился от блюд, некоторые даже сгрузили на пол, - но теперь в ассортименте наметился явный сдвиг к вегетарианству. Может, у самого Роже изменились вкусы? Или он стал внимательней к нуждам гостей?
Перевернувшись на живот, Лора сказала, беспечно хлопая пятками по налитым ягодицам:
- Какой ты сделался нудный, хозяин. Может, Зодиар спер у тебя не только барахло?
В самом деле, когда вернулись в крепость, выяснилось, что вместе с доспехами у Светлана сгинуло все имущество… нажитое непосильным трудом. То есть вымело вчистую, остался гол и бос - и это не гипербола.
- А что еще? - удивился он. - Не-е, прочее на месте - вон Жанка видела!.. Или ты роешь глубже?
Нацелив ладонь в пустоту, Светлан медленно двигал пальцами, прислушиваясь к ощущениям. Время от времени жесты будили внутри отклик, а затем словно бы резонировали в горле, побуждая к нужным звукам.
- Что, си-ир, у тебя завелся новый приятель? - поинтересовалась Жанна, запрокинув голову. - По имени Канал, ага!
- Я более не «сир», детка, - кротко возразил он. - И даже не граф. Слагаю с себя неправедно обретенный титул… не в обиду нашему величеству будет сказано.
- Да твое дело! - пожал плечами король. - Было б предложено.
- Ты нам мозги-то не пудри, - сказала ведьма. - «Сир» или не «сир» - дело второе. А чего там с твоим демоном?
- Во-первых, он не мой, - ответил Светлан. - И вообще, по-видимому, ничей. Даже Паук, будучи в полной силе, вряд ли смог бы вернуть себе власть над ним.
- Ну ясно: что выросло, то выросло! - хмыкнула она. - Но ведь ты его по крайней мере слышишь?
- А мы с Каналом как бы братья, поскольку оба обязаны рождением Пауку.
- Я-то думала, тебя произвели родители…
- Как человека, - подтвердил Светлан. - Но богатыря из меня сотворил колдун.
- На свою голову, ха!.. И что же Канал?
- Я ощущаю его как большого и могучего… ребенка. Не злой, но и не сказать что добрый. Одинокий - да. А вот нужен ли ему кто… Меня-то он еще признает за своего. И крохи, что я у него беру, его не волнуют… пока.
- То есть в любой момент может прикрыть лавочку?
- Если не сделаюсь ему нужен - запросто.
- Хлопотно… си-ир. Все время опасайся. Сегодня ты - могущественный волшебник. А завтра - ноль без палочки.
- Конечно, с рабами иметь дело проще, - согласился он. - Но скучнее, а?
- А тебе мало развлечений в прочих местах?
- Хорошего, как ты знаешь…
- … не бывает много, - откликнулась Жанна, как на пароль. - Но ведь у тебя самого есть Дар. Время от времени ты такое вытворяешь!
- Дар, может, и есть, а вот энергии, той самой Силы… Даже лучшая машина не поедет без горючего. Копить Силу неделями, а после выплеснуть за один присест - по-моему, это тупиковый путь. То есть можно и дальше пробавляться фокусами, но называть себя при этом магом!.. Зависеть от Канала - не лучший вариант, - признал Светлан. - Но других я пока не знаю.
- У нас этой Силы гуще, чем здесь, - сообщила Лора. - Там ты был бы в цене, как маг.
- Вот если попаду к вам, вспомню, чему учили в Тартаре, - сказал он. - Но здесь придется нащупывать иную систему. А может, со временем их удастся объединить?
В дверь деликатно стукнули - и на сей раз не спешили открывать. Стрелок дернулся было ко входу, но Светлан тормознул его, вскинув руку.
- Входи, не заперто! - пригласил он.
В комнату вступил Роже, на диво опрятный, с аккуратно подстриженной бородой, одетый без вызова, но со вкусом, помогавшим графу выглядеть стройнее. Впрочем, скоро он и впрямь похудеет - судя по взгляду, равнодушно скользнувшему мимо харчей.
Хотя здесь и без них было на что глазеть. Вот эти лакомства куда соблазнительней для любого нормального мужчины. Но если прелести Лоры и Джинны граф успел оценить, то третья нимфа… Конечно, взгляд де Бифа затормозил именно на ней.
- Вас не шокирует, что я без берета? - спросила Жанна серьезно. - Я могу надеть.
И, повернувшись на бок, легла изящней, предоставляя гостю лицезреть все детали, прежде укрытые под пажеской шкуркой.
- Как желаете, сударыня, - после паузы откликнулся Роже. - Ради меня утруждаться не стоит.
- И отлично, - сказала ведьма, снова укладываясь на спину. - Уж так надоело носить ваши… гм… причиндалы.
И как эту фразу уразумеет граф? Впрочем, затем и сказано.
- Может, прикроешься все-таки? - спросил Светлан. - Или хотя бы поменяй позу.
- Прикрывать надо стыд, - возразила дева. - А чего нам стыдиться?
Действительно: а чего?
- Спроси об этом у графа, - предложил он. - Или у преподобного Пима, по твоей милости оставшегося без грозного бога.
- Ну, это ненадолго!.. Свинья везде грязь найдет.
- И любишь же ты зоологию!
- У природы тоже есть чему поучиться.
- У свиней? - не поверил Светлан.
Он уронил руку, отпуская Стрелка, и тот ринулся за креслом, установив его на некотором удалении от пляжного разгула. Кивком поблагодарив, Роже уселся, отнесясь к открывшимся ему прелестям с тем же спокойствием, что к еде. Видимо, кроме Адель, для него не существовало женщин. Счастливец!
- Какие новости, дорогой граф? - спросил Артур. - Де Бройль вел себя не слишком нагло?
- Мы договорились с ним, - ответил Роже с утомленным вздохом. - И королеве он присягнул… в конце концов. Будет служить - по мере сил.
- И что вы думаете о нем?
Граф пожал массивными плечами.
- Он показался напуганным, - сказал он. - Вами, наверно?
- Скорее собой, - проворчал Светлан. - Побывал в шаге от геенны, едва не заделался рабом Тьмы.
- Да, это страшно, - согласился Роже, думая о своем.
- А где сейчас де Сэмпре? - снова спросил король.
- Вот у него забот выше головы. На пару с де Бройлем уламывает диких баронов, чтобы те не сдали назад. А для убедительности обложил их лагерь со всех сторон, пока тамошние солдаты не опомнились.
- Не протрезвели, хотели сказать?
Усмехнувшись, граф достал из кармана плаща нарядный сверток, стянутый шелковой тесьмой.
- А это что? - спросил Светлан с подозрением.
- Сандалии, - сказал Роже, разворачивая пакет. - Подношение святому чудодею от городских старост Тьена. Тамошние сапожники славятся умением.
- Недурной фасон, - согласился Светлан, глядя на сандалии. - И сделаны по ноге, будто мерку снимали. А как они прознали о чуде?
- Слухи быстро разносятся, - пожал плечами граф.
- Верно, горожане уповают, что ты и их окропишь спиртом, - засмеялась ведьма. - Ведь нашел, чем пронять сердца!..
- Се знак, - сказал Светлан. - Похоже, не отвертеться мне от вояжа.
- А королевский плащ я перешью на рясу, - вставила Жанна. - Для комплекта.
- А мечи на что перекуем? - хмыкнул Светлан. - Впрочем, эту проблему решили за меня - обойдусь палицей, если что. В рясе, но с дубиной, ага… Да, Роже! - словно бы вспомнил он. - Тебя ведь можно поздравить. От лица королевы… ну и от своей физиономии заодно. С сегодняшнего дня ты - герцог… э-э… де Стронг. Кстати сказать, первый в роду. А о Первом Графе лучше забыть. Начнете отчет наново.
- Боюсь, я не заслужил, - со вздохом промолвил Роже. - Ведь вы все сделали сами.
- Э, брось! При таких обстоятельствах и не мешать - подвиг. И потом, при поступлении на новую работу полагается аванс, а отрабатывают его после. К тому ж реально-то тебе ничего не прибавят… Между прочим, и Сэмпре повысили - в графы. В память о прошлых заслугах и с надеждой на будущие. А фамилию ему менять вряд ли стоит - слишком известная.
Помолчав для пущей значительности, он сменил тему:
- Роже, хотел спросить… Когда искали мои латы, кто-нибудь заглядывал в могильник?
- Одному я повелел, - ответил тот, не отводя глаз. - Другим - запретил.
- И?..
Герцог пожал плечами:
- Внутри - ничего особого. Статуи по кругу. В центре плита и сломанная лежанка. У стены ящик, пустой… Правда, одна статуя была раздетой.
- Ага, - сказал Светлан. - А ящик, значит, оказался пуст. И никого вокруг?
- Никого, совсем. Это плохо?
- Пока не знаю. Но на всякий случай… Остерегайся парня по имени Граль. Он не воин, зато башковит… к сожалению. Думаю, и язык у него подвешен неплохо, - прибавил он. - А еще он фанат идеи, способен увлекать и убеждать других. И для претворения своих затей готов уморить тысячи… может, и миллионы. Вот как он выглядит…
Выхватив из камина уголек, Светлан прямо на стене изобразил портрет сбежавшего умника, постаравшись придать рисунку фотографическую точность, поскольку контурную графику здешняя публика воспринимала туго.
- Вроде похож, - похвалил он себя. - Таким он и запомнился мне… сволочь.
Уставившись на портрет, Роже словно закаменел.
- Жаль, - выдавил он наконец.
- Чего? - удивился Светлан. - Знаешь его, что ли?
- Жаль, не могу попросить тебя запечатлеть Адель, - пробормотал герцог. - Это… волшебство.
- А-а… Нет, дорогой, это лишь техника. На таком уровне у нас рисуют многие. Но если пожелаете… оба… в следующий свой визит я твою женушку живописую или даже…
- … высеку, - подсказала Жанна.
- … изваяю, - закончил Светлан, поглядев на шалунью с укоризной. - А пока лучше ее не напрягать. Пусть успокоится.
- Да, - сказал Роже. - Ты прав, конечно. Еще рано.
- А чем, любезный хозяин, вы намерены заняться в ближайшие дни? - осведомился Артур.
- Хочу обновить замок. А заодно поменять порядки. Пора избавляться от привычек людоеда. Раз я теперь герцог, двор должен соответствовать.
- Бедные твои вассалы! - посочувствовал Светлан. - Может, имеет смысл перевести в графья еще парочку? Все же там иные стереотипы. А здешних недорослей отправлять за лоском в столицу. Впрочем, я слишком далеко заглядываю, - вздохнул он. - Дожить бы до зимы.
- Но, герцог, прежде всего нужно заключить мир с великанами! - напомнил Артур.
- Разумеется, - кивнул де Стронг. - Я уже разослал приказы. Все боевые действия прекращаются немедленно. А как разберемся с южанами, вплотную займемся мирным договором.
Светлан посмотрел на кобрис, вскинувшую голову и нацелившую взгляд на эту историческую сцену, будто она работала телекамерой. Впрочем, примерно так и было.
- А можно Адель… прийти сюда? - спросил герцог, вдруг заробев. - Мне кажется, она хочет.
- Ну, если ее не смутит сей пейзаж. - Светлан кивнул в сторону красоток, залитых щедрым солнцем. И, отвечая на выразительный взгляд Роже, прибавил: - Мужчины будут одеты… даже я обуюсь. Кому-то ж надо сохранять приличия?
Кивнув, де Стронг поднялся и зашагал к двери. Приподнявшись на локтях, ведьма следила за ним, точно за ускользающей добычей. Впрочем, глаза ее искрились весельем.
- Что, не вышел трюк? - поддел Светлан. - Не клюнул Роже на твои совершенства?
- Ну не шмогла я, - ответила Жанна, давясь от смеха. - Не шмогла! Штарая потому што.
- Год за три, ну конечно!.. Да просто никаким чарам не сравниться с любовью. Даже… это… звезды не выше.
Плагиат, плагиат, подумал он. Или цитата?
- Сравниваться-то зачем? - возразила Лора. - Люби на здоровье - кто мешает? Только почему обязательно одну? Ну откуда вы взяли, будто единобрачие - хорошо? Дичь какая… Придумали болячку на свою голову!
- Моногамию не люди изобрели, - сказал Светлан. - В природе этого сколько угодно - взять, к примеру, лебедей. Или волков.
- Сколько волка ни корми, - вставила ведьма, - а у слона все равно толще…

Предыдущая страница 32 Следующая страница


33 Сергей Иванов

Лора хохотнула с одобрением - шуточка в ее стиле. Эк они спелись!
- Девы, довольно, - призвал Светлан. - Нас-то с Артуром не проймешь, но вот Стрелок - юноша впечатлительный…
- Скажи еще: невинный!
- И скажу, - произнес он. - Не побоюсь этого слова. Слава богу, хоть он не поддался общему легкомыслию. Конечно, мозги полезно проветривать, но когда это оборачивается ветром в голове…
- Ну ты и зануда! - повторила Лора. - Си-ир.
В дверь опять стукнули, но в этот раз - не Роже. Да он и не обернулся бы так быстро.
- День визитов, - пробурчал Светлан. - Наконец мы начинаем походить на посольство. Хотя… - Он покосился на трех голышек, мало годившихся для оформления приемного зала, и позвал: - Прошу, маркиз!
Как и раньше, де Гронде гляделся франтом, а передвигался с изяществом, избыточным для этого века. По импровизированному солярию он лишь скользнул взглядом и с приятной улыбкой проследовал к предложенному креслу, рассевшись в такой позе, будто и тут следовал церемониалу.
- Вы с официальным визитом или по-приятельски заглянули? - спросил Светлан.
- Прошел слух, будто вы разделались со здешними делами, - ответил маркиз, не снимая с лица улыбки. - И посему, зная ваше деятельное естество, решил не откладывать посещение. Ведь кто знает, где вы очутитесь завтра!
- Что «разделались» - это в точку, - посмурнел Светлан. - Уж как умеем, без сантиментов. Наломали дров на ближайшую зиму… а то и на несколько.
- Боже, я и не думал упрекать! Напротив, милостивые судари, я восхищен. Решить две сложнейшие, почти неподъемные проблемы за пару ночей и день - у меня нет слов! И так изящно, с предельной деликатностью, своих смертельных врагов обратив в союзников… Да я преклоняюсь перед вами!
- Где вы так поднаторели, маркиз? - поинтересовался Светлан. - Вам бы мед сдавать - любую пасеку заткнете за пояс. Или мы в самом деле вас настолько напугали?
- Как ни странно, я не опасаюсь вас, - заявил де Гронде. - Возможно, оттого, что не собираюсь становиться вашим врагом.
- Бросьте, уважаемый!.. У вас не тот статус, чтобы выбирать. Уж своему повелителю вы не станете прекословить. Кстати, Зодиара, судя по всему, наслал на нас именно Луи.
- Тут есть неточность, дорогой граф, - возразил нордиец, бросив быстрый взгляд на ухмыляющуюся Лору. - «Наслать» Зодиара не сможет ни один правитель. Уж вы лучше других представляете его силу. Ведь он из тех, кто могущественнее королей и способен низвергнуть любого, если поставит такую цель. Всех деталей я, разумеется, не знаю, но думаю… более того, я уверен… что Луи рад избавлению от столь ужасного союзника. И уж конечно, он не захочет ссориться с вами - в особенности ныне, когда ситуация в вашем королевстве изменилась кардинально, от распрей по всей территории и войн на границах до монолитной сплоченности и примирения с вековыми врагами. Я поверить не могу, что всего этого вы добились менее чем за неделю, - если это не чудо, то я ничего не смыслю в магии. И было бы величайшей глупостью… а Луи не глупец, заверяю вас… пытаться в таких обстоятельствах вздорить с вами. Вы умный человек и понимаете, что рыбу лучше ловить в мутной воде, - но когда вокруг такая прозрачность!.. Поверьте, я употреблю все свое влияние на Луи, чтобы у него и в мыслях не было интриговать против Анджеллы.
- Конечно, это тоже хлеб, - согласился Светлан. - Да только нам мало нейтралитета - нужен союз. Или вы по-прежнему не относитесь всерьез к Пропащим Душам и не верите в угрозу массированного вторжения?
- Должен признать, - молвил де Гронде, - что со времени нашей предыдущей беседы я стал значительно серьезней относиться к вам, а значит, и к вашим словам. Безусловно, я постараюсь передать свои впечатления нашему королю. Но все ж будет лучше, если вы переговорите с Луи напрямую, - уж к вашим предостережениям он прислушается.
- Сомневаюсь, что мои предостережения пойдут на пользу, - вздохнул Светлан. - Сколько ни вопи «пожар», пока самих не припечет - никто не сдвинется… А вы что, рассчитываете вскоре увидеться с ним?
- Наш добрый хозяин выделил нам пять дней, чтобы покинуть Междуречье, - улыбаясь, сообщил маркиз. - И он прав: более нам здесь делать нечего. А уж мне - во всяком случае. Слава Всевышнему, здешние привидения перестали быть опасными, вернувшись к норме обычной для старых замков.
Теперь, чутьем опытного дипломата оценив атмосферу, де Гронде все дольше задерживал взгляд на девичьих телах, как видно, понимая толк в прекрасном. Но разумеется, в его глазах не проступило и тени похоти, совершенно неуместной здесь и в таком присутствии.
- Шарль, вы же не обязаны ехать в Нордию, - сказал Артур. - Почему бы вам не навестить Анджеллу? Уверяю, с нею стоит повидаться! И как раз сейчас - самое подходящее время для путешествия по ее стране. Давно тут не было так спокойно.
- Можете считать себя приглашенным нашей королевой, - прибавил Светлан. - А уж лично или в качестве посла - это вы решайте с Луи.
- Говоря откровенно, я бы со всей охотой, - признался де Гронде. - И если мой повелитель не станет возражать… Со своей стороны выражаю надежду, что вы посетите Нордию - в качестве друзей, разумеется. От имени Луи я пока не уполномочен, но как частное лицо буду счастлив заполучить вас в качестве гостей. А если в это время меня не окажется в городе, мой дворец будет к вашим услугам - своих слуг я извещу сегодня же.
- Интересно, - сказал Светлан, - а если бы я не поколотил Зодиара, вы были б столь же счастливы или чуть поменьше?
- Если б вы не победили сегодня, - тонко улыбнулся нордиец, - я бы крайне сожалел о вашей безвременной кончине. И это не пустые слова, поверьте. Наверно, я не вполне бескорыстен в своем желании дружить с вами… даже наверняка, чего уж там!.. однако испытываю к вам искреннюю симпатию. А наш общий друг Артур подтвердит, что такими фразами я не разбрасываюсь.
Засим он откланялся, удалившись в той же изысканной манере. Когда в комнате вновь остались семеро… э-э… не считая кобрис, Светлан оглядел всех и произнес:
- Компашка у нас, понятно, душевная. Но для богатырей слишком расточительно разгуливать вчетвером - не находите?
- Предлагаешь разделиться? - спросил Артур.
- Именно. Теперь нам не обязательно держаться друг за друга. Обстановка в стране устаканилась, главные бузотеры поутихли, с великанами замирились.
- И кто же теперь куда? - поинтересовалась ведьма.
- Тебе, по-моему, пора вернуться к Анджелле, - ответил он. - Кому-то ж надо за ней приглядывать? А Бахрам тебя проводит - на шестиноге. Стрелок может ехать с вами, может задержаться в Стронге - как сам решит. Артуру лучше остаться здесь… до полной победы. А я погляжу, с каким хреном лопают Нордию.
- Ага, значит, этот медоречивый убедил тебя!
- Скажем так: маркиз укрепил меня в моих намерениях. Как уже говорил, хочу отдохнуть от брани… э-э… во всех смыслах. За последние дни нагрешил достаточно - пора каяться. У вас не найдется подходящего рубища? Ладно, на крайний случай сойдет и плащ с каким-либо посохом. А железо - так и бог с ним, не очень хотелось. Вообще, вояка-вегетарианец - это нонсенс. То есть когда тебе жаль зверушек, но в то же время убиваешь сапиенсов…
- Да кого ты убил, господи! - фыркнула ведьма. - Дюжину упырей?
- А злосчастные Вороны, рабы божие, по моей вине утопшие в помойных водах? - напомнил Светлан. - А призраки, из которых вышиб остатки жизни? А бедняги орки, коих порубил несчетно? А пресловутый их царь? А Пропащие Души, наконец?
- Нашел о ком жалеть!
- На сей путь лишь ступи - рано или поздно примешься за людей. Зачем мне такой груз на душу? Это вон с отморозков, как с гусей вода, - так ведь в них и души нет. Впрочем, я ж не зарекаюсь? Когда без железа станет не обойтись, я снова возьму его в руки. Но продолжать убивать, пусть и с отвращением…
- А Нордия тут при чем?
- Говорят, тамошние церковники славятся благочестием, - сообщил он, прищурясь. - Ну такие ревностные - прямо жуть! А в столичном соборе хранится мумия чуть ли не Моисея… хотя за давностью вполне могли спутать с каким-нибудь фараоном.
- Мой друг, - промолвил Артур, - а ты не думаешь, что на переговоры с Луи лучше отправиться мне?
- Как раз напротив, - сказал Светлан. - Тебе не стоит в это влезать, пока лед не тронется.
- Но почему?
- Ведь ты когда-то спас Луи? А такие услуги не прощаются.
- Э-э… Ты, наверное, шутишь?
- Мой король, ты слишком благороден, чтобы понять такое. Лучше поверь на слово.
- М-да? Ну… хорошо.
Вот что замечательно в Артуре: если он верил кому, то безоглядно.
- Но одному тебе не стоит ехать, - сразу добавил он. - Конечно, ты силен, и спереди тебя не одолеть. Но кто-то же должен стеречь твою спину?
- Я, - вызвалась Лора. - В конце концов, нанимал меня как раз он.
- Ну, спину я тебе еще доверю, - усмехнулся Светлан. - Вот что до прочих частей… Мне бы держаться дальше от искушений.
- Из двух зол, - напомнил Артур. - Главное, что живой, прочее - поправимо.
- Господи, - вздохнул Светлан, - ну когда мы сможем выбирать между хорошим и лучшим?
- Размечтался! - фыркнула Жанна. - Тебе здесь рай, мой господин?
- Можешь выбирать между королевой и мной, - предложила Лора. - Или для тебя я недостаточно хороша?
- Это я… гм… недостоин такого выбора, - промямлил он. - Ладно, будешь меня облагораживать… насколько сможешь. И терпеть мою болтовню, раз нанялась. Вот только…
- Что?
- У тебя найдется что-нибудь поприличней твоей сбруи? Скромнее надо быть, милая… хотя бы на людях.
- Есть, есть, не бойся! В крайнем случае займу у Стрелка.
- Попросту говоря, разденешь его? - усмехнулся Светлан. - У парня ведь нет смены. А в твоих шмотках он будет смотреться странно.
- В самый раз, - пробурчала Лора. - По-моему, у него недобор… этого…
- Гормонов? - подсказал Светлан. - Просто он еще растет. Это вы… скороспелки. Кидаетесь в пучину прежде, чем оснаститесь как следует.
- Тебе что, не хватает моей оснастки?
- Я имел в виду внутреннюю.
Отмахнувшись от таких глупостей, она спросила:
- А сам-то как вырядишься? Вправду, что ли, напялишь рясу?
- И сандалии, - кивнул Светлан на рассроченный пакет. - Много ли надо божьему человеку? Чай, в паломничество иду - не на вечеринку. А по пути, - ухмыльнулся он, - буду проповедовать. Или я не… этот… не «святой чудодей»?
- Что-то ты мало смахиваешь на монаха, - заметила дева. - Сколько ни завешивайся.
- Верно, - согласился Светлан. - Одним переодеванием не обойтись.
- А что еще?
- Ну, во-первых, короля, как говорят, делает свита - то есть от тебя тоже кое-что зависит. Во-вторых, чтобы вжиться в роль, нужно сперва изменить внешность. А снаружи образ мало-помалу доберется и до нутра.
- Да что ты изменишь? - фыркнула она. - Нос, что ли, себе отрежешь?
- К чему такие крайности? Довольно будет обрить голову.
- Мало на свете бритоголовых разбойников?
- На Кавказе - едва не все. Но для Европы это нетипично.
- А ты что, европеец?
- Я космополит, - вздохнул Светлан, - но европейского розлива.
- Ладно, - сказала Лора, поднимаясь со шкуры. - Чего тянуть? Раз решил…
Скользнув к своему снаряжению, она извлекла оттуда длинный кинжал, заточенный не хуже бритвы. Надвинувшись на Светлана, остановилась. А тот тоже оцепенел, уставясь на воительницу, - в сочетании со смертоносным клинком девичья нагота завораживала, точно бездна.
- Ну? - спросила силачка. - Ты готов?
- Не боись, стриги! - подстегнул он. - Я ж не Самсон, чтоб дрожать за свои волосы.
Уж своим инструментом Лора владела не хуже любого парикмахера, а с этим делом управилась за минуту, будто уже имела опыт. Проведя ладонью по гладкому черепу, Светлан выдал фразу, загадочную для непосвященных:
- И пусть думают, будто я переел стероидов.
- Си-ир, да ты ли это? - воскликнула Жанна. - Теперь лишь бороду отпустить и - вылитый абрек!
- Серьезно? - спросил он. - Вообще, это не вполне то, к чему я стремился.
Вернувшись к шкуре, Лора вновь улеглась. И в этот миг их опять удостоила посещением демонесса, разом преобразив молчунью-диву в чудо запредельного обаяния, наполнив прекрасный сосуд не менее влекущим содержимым… хотя и слишком крепким для почти всех. Такой нектар на пользу лишь богам, а прочим - отрава. Вот как он действует на богатырей?
- Три грации, надо же, - молвила Джинна, поглядев на соседок. - И у каждой - свой стиль. Уж нас не спутаешь!
- Похоже, ты всегда являешься, когда опасность уже минула, - заметил Светлан.
- А это как в игре, - улыбнулась она. - Лучше не сохраняться во время заварушки - дождаться затишья. Иначе в такое влетишь!.. Все-таки я не настолько любопытна, чтобы стремиться испытать смерть.
Затем Джинна перевела взгляд на Артура, и ее улыбка сделалась… э-э… демонической, вот именно.
- Мой рыцарь, - промурлыкала она. - Соскучился?
Ну, началось! - подумал Светлан. Бедняга король. Впрочем, у каждого свой крест. А у меня их, кажись, даже несколько.
- Чем порадуешь на сей раз? - осведомился он. - Кроме себя, конечно.
Перевернувшись на спину, Джинна потянулась роскошным телом, нежась в теплых лучах, черпая полными горстями ощущения, с каждым посещением делавшиеся слаще. Сегодня она явно не спешила, а стало быть, Артуру наконец светило вкусить блаженства - понятное дело, неземного. Или лучше сказать «грозило хлебнуть»?
- Ты правильно делаешь, что отправляешься в Нордию, - сообщила демонесса. - Следующий узел завязывается как раз там.
- И что, опять потребуется разрубать?
- Не без этого, конечно, - подтвердила она. - Придется вновь браться за мечи. Но там может выйти забавно: с каждым вашим ударом будет становиться на одного живого больше.
- Загадками говоришь?
- Дорогуша, а чего ж ты ждал от демона?
- Я-то - ничего эдакого. Но вот один злосчастный король…
- За него не тревожься, - улыбнулась Джинна. - Уж он получит свое, и довольно скоро.
- Свое ли? - усомнился Светлан. - Впрочем, ему решать.
- Каждому - свой путь, - согласилась она. - И никто не знает, что в конце, - даже я. Живое не поддается прогнозам. А если поддается… значит, это не живое. Но вы-то - богатыри!
- Живее всех живых, еще бы, - хмыкнул он. - Сами не знаем, чего от себя ждать.
- А ты, вижу, решил попробовать себя в новой ипостаси?
- Святого духа, ага! - фыркнула Жанна. - Наш сир вообразил себя тихоней. Такое лишь в его голову могло прийти, а уж никак не в те, по которым он дубасил.
- От битья вообще ума не прибавляется, - кротко заметил Светлан. - Причем это относится к обеим сторонам. Чтоб заделаться магом, нужна отрешенность. От насилия, крови…
- От любви?
- Возможно, и от нее тоже. Не то чтобы я отказываюсь, - спохватился он. - Скажем, беру отпуск. А заодно испытаем чувства. Уж если любовь истинная…
- А ты сомневаешься?
- В себе - нет.
- Стало быть, в ней.
- Когда любят, доверяют во всем.
- А если она тоже… сомневается?
Притихнув, Лора навострила уши. А остальные делали вид, будто их нет тут. Кроме, разумеется, Джинны - вот демонессу такие перипетии притягивали. И разве только ее? Никому ж не интересны счастливые люди, у которых все устоялось, вошло в колею. О них даже книг не пишут - ну течет и течет. Но когда меж любящими разлад - тут и набегают зрители, спеша лицезреть чужие корчи. А главный восторг, как в боксерских матчах, вызывают нокаутирующие удары.
- Гордые вы оба слишком, - заявила Жанна. - Прямо не король с королевой, а… эти… небожители. Терпимее надо быть к себе, мой господин. Хоть ты богатырь, а нечего взваливать на себя лишнее!
- Вот такой я есть, - сказал Светлан. - В конце концов, может богатырь заняться самокопанием?
- Смотри не отрой такое, что сам испугаешься, - предупредила ведьма. - Копатель, надо же!.. Больше заняться нечем?
- Эй, - спросил он, - что это у тебя на губах?
- А чего? - встревожилась девушка, пальцами трогая свой алый ротик.
- По-моему, молоко… не обсохло.
- Да ну тебя! - Не выдержав, она рассмеялась.
- Ладно, - произнес Светлан. - Конечно, это не сор, а все равно - ни к чему выносить. Пусть все идет, как идет. Нордии в любом случае не миновать, тем более что там… э-э… очередной узел.
- Следующий, - поправила Джинна.
- А есть разница?
- Конечно. Следующий может оказаться завершающим… хотя и вряд ли.
- Будем оптимистами, да? Что ж, будем стараться.
Снова оглядев всех, Светлан объявил:
- В путь выступим завтра, на зорьке, - исключая, понятно, тех, кто остается. А пока можно оправиться и… выпить, что ли? В общем, на свое усмотрение. Больше я вам не начальник - слава богу.
- На свое усмотрение, говоришь? - повторила Лора и, прищурясь, поглядела на него.
- Он вроде как нам развязал руки - а, подруга? - поддержала Жанна.
- Ну-ну, - забеспокоился Светлан. - Руки руками, а распоясываться не надо.
- Какие пояса, сир? - изумилась ведьма. - Где ты их видел на нас? Если найдешь хоть шнурок - можешь им меня удавить.
- Сам сказал, за язык не тянули, - прибавила силачка. - До завтрашнего утра - город на разграбление!
- Вот меня не путайте с городом, - предостерег он. - Кто к нам с мечом - тот, соответственно, и на щите.
- А ведь испугался, - засмеялась Лора. - Такой большой!..
- Если он и боится кого, то себя, - пояснила Жанна. - Стало быть, у нас есть шансы. Поглядим, как он завертится, если мы нападем вместе!
- Вот угрозами от нас ничего не добьешься, - сказал он без уверенности и встревоженно поглядел на Артура с Джинной, под шумок удаляющихся из залы. Следом и Бахрам со Стрелком куда-то навострились - чуть ли не в обнимку. («Э, э!.. Уж это и вовсе ни к чему».) А Светлан опять оставался один против парочки своих главных соблазнов.
Кажется, до утра тут могло еще многое случиться. Хотя к данной истории это не относится впрямую, а значит, вполне может остаться за кадром. И без того это уже мало походит на нормальную сказку. А чего тогда ждать в следующей серии?

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Дорога, ведущая в крепость     (Страница 1)
    • Глава 1
      Королевский десант       (Страница 1)
    • Глава 2
      Чужестранная воительница       (Страница 2)
    • Глава 3
      Версия де Сэмпре       (Страница 3)
    • Глава 4
      Партия войны       (Страница 5)
    • Глава 5
      Магию - в жизнь       (Страница 5)
  • Часть II
    В гостях - не дома     (Страница 7)
    • Глава 6
      Хорошего не бывает много       (Страница 7)
    • Глава 7
      Байки у камина       (Страница 8)
    • Глава 8
      Крепостные будни       (Страница 9)
    • Глава 9
      Нордией пахнуло       (Страница 10)
    • Глава 10
      Его университеты       (Страница 11)
  • Часть III
    Тяжелая наследственность     (Страница 12)
    • Глава 11
      Библиотечные истины       (Страница 12)
    • Глава 12
      Первые видения       (Страница 14)
    • Глава 13
      Выход графини       (Страница 15)
    • Глава 14
      Новая диспозиция       (Страница 17)
    • Глава 15
      Нисхождение       (Страница 19)
  • Часть IV
    Богу - богово     (Страница 20)
    • Глава 16
      Новый старый знакомый       (Страница 20)
    • Глава 17
      Первый раунд       (Страница 22)
    • Глава 18
      Заповедник для козлов       (Страница 23)
    • Глава 19
      Забытый мавзолей       (Страница 25)
    • Глава 20
      Низвержение Валгаллы       (Страница 26)
  • Часть V
    Тень Паука     (Страница 27)
    • Глава 21
      Нашла коса на косу       (Страница 27)
    • Глава 22
      Разбор полетов       (Страница 28)
    • Глава 23
      Охота на Паука       (Страница 30)
    • Глава 24
      Зодиар играет на понижение       (Страница 31)
    • Глава 25
      Пейзаж после битвы       (Страница 32)


Сергей Иванов

Сила отчуждения

Цикл: "Крылья гремящие" - 4

 Читать книгу

Аннотация

Приключения богатыря Светлана, шагнувшего однажды из обычной московской квартиры в мир, где реальность – все то, что мы по наивности считаем мифами и легендами, продолжаются!Заключен поневоле мир с Горными великанами, что помогли Светлану и его супруге, королеве Анджелле, отразить нашествие Пропащих Душ. Но восстали воины Северного Междуречья – служители «дикого бога» дарующего своим последователям бессмертие, – бога вампиров, под знамена которого собираются все новые и новые силы черной нежити.И пока еще неизвестно как бороться с возникшим из ниоткуда могущественным врагом!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".