Сергей Иванов - Сезон охоты на ведьм

1 Сергей Иванов

ГЛАВА 1. Тучи сгущаются

1. Пора в монастырь

Если судить со стороны, рабочая неделя началась для Вадима как обычно, и с утра до позднего вечера его понедельник прокатился, словно по наезженной колее, - Вадим даже на тренировку сходил, хотя за уик-энд нагрузился достаточно. К сожалению, Юльки там не застал, а впрочем, сейчас ему было даже не до нее. И в лаборатории, укрывшись в персональном закутке, и на пути в зал, стиснутый бормочущими потными телами, и даже ворочая центнеры железа, Вадим не отрывался от своих мыслей, получивших наконец должный разгон. Прежняя суета, служебная и бытовая, теперь окончательно утратила смысл, а отступать перед накатывавшей лавиной событий было уже некуда: дальше - пропасть.
«Я принимаю бой», - твердил Вадим, как заклинание. Этого вы добивались? Даже и один я сумею попортить вам кровь, пусть каплю-другую, - но больше вам не погнать меня по своему кругу! Это хуже смерти, а ее, как выяснилось, я опасаюсь не слишком - во всяком случае, не той, которой вы можете мне угрожать. И потом, кто сказал, будто я один? Недовольных хватает, только оглянись. Пусть и не все готовы дойти до края, но даже временный спутник сокращает дорогу - а там, бог даст, пристроятся другие.
Но сперва надо разобраться с тем, что уже знаю: разложить по ящичкам, переварить, - а для этого не мешает слегка потянуть время. Поиграем, поиграем… Вообразим себя глубоко законспирированным агентом (на службе у будущего?), для которого главное - не выделяться. А потому пусть все течет пока обычным чередом.
Следя за собой и поглядывая вокруг, Вадим привычным маршрутом вернулся домой, в свою малогабаритную конурку, где у порога его встретил воспрянувший Жофрей, потягиваясь со сна и приветствуя беззвучным мявом. Наскоро Вадим покормил котейку рыбой, оставшейся от обеда, затем проведал на кухне мышь, аккуратно прикрыв за собой дверь, чтоб не увязался новый жилец. Ласковый-то он ласковый, однако потомственный хищник и в подвалах, наверно, не церемонился. Вообще, для полного комплекта здесь не хватает пса позубастей. (А вот про ящеров не будем - насмотрелись.)
Перекусив остатками вчерашнего ужина, Вадим с трудом удержался, чтобы, вопреки обыкновению, не отправиться в гости к Тиму. Старина спец, пользуясь его же терминологией, не обладал значительной «оперативкой», зато мог похвалиться недюжинным «быстродействием», потому Вадим с охотой привлек бы Тима к нынешним задачкам. Но после двухдневного перерыва, как и ожидалось, тот не замедлил возникнуть сам, оживленный и настороженный, торжественно неся коробочку с пирожными, добытыми где-то по большому блату. Впрочем, его торжество поблекло, когда он увидел миску с отборным печеньем и баночку варенья, сунутыми Вадиму «на дорожку» гостеприимной Оксаной, дочкой лесного колдуна.
- Так это ты с Юлькой запирался? - предположил Тим подозрительно.
- Лопух! - отозвался Вадим. - Тоже мне, разведчик, «особый нюх»!.. Разве не видишь, что печенюшки делались на дому, не говоря о варенье? По-твоему, станет Юлька этим заниматься?
- Чего не сделаешь от большой любви, - с облегчением возразил Тим. И тотчас развалился на диване, не замечая пугливого Жофрея, после первого же звонка укрывшегося за портьерой - от греха. Однако блюдце с остатками рыбы Тим разглядел.
- Ни фига твоя мышь раздухарилась! - удивился он. - На людей еще не кидается?
- Домовых прикармливаю, - ухмыльнулся Вадим, решив не выдавать кота, пока тот не обвыкнется с гостем. - Уж очень борзеют в последнее время!
Он сходил на кухню поставить чайник, а заодно принес посуду. Сразу выложил пирожные на тарелку, чтобы гость по рассеянности не прихватил с собой.
- Ладно, а теперь докладай, - нахально потребовал Тим. - Как прошел выходной?
Хмыкнув, Вадим ответил:
- Хреновей некуда, если честно. Однако с толком.
- Ну? - подстегнул гость. - Я слушаю, слушаю!..
- Ты слыхал что-нибудь о деревенской жизни, Тим? Коровки там, козочки пасутся, птички поют или кукарекают, солнышко блестит… Слыхал? Так этого больше нет.
- Ты побывал за городом? - догадался Тим.
Вадим кивнул.
- Может, даже добрался до границы?
Он кивнул вторично.
- И что?
- Еще хуже, чем мы думали, - ответил Вадим. - Смотаться отсюда нельзя, разве только превратившись в студень. На Бугре какие-то заморочки - с гравитацией или, того пуще, с пространством. Нарушение пространственной однородности, представляешь? А со всех сторон нас окружает чужой мир, и с каждым днем он подступает все ближе.
- Чужой - насколько?
- Намного, - снова хмыкнул Вадим. - Как говорит мой приятель-крутарь, «мало не покажется». Одни зверюги чего стоят!.. Хочешь взглянуть?
- Только не надо меня стращать, - попросил Тим, пристально глядя на шевельнувшуюся портьеру. - Ты никого оттуда не прихватил? По-моему, возле окна кто-то прячется.
- Сквозняк, - отмахнулся Вадим, вставляя дискетку в самодельный свой комп. - Погоды-то уже портятся - к ночи. Лучше смотри сюда!
Нехотя Тим отвернулся от портьеры и уставился на экран, где уже проступали фотографии. Брови его медленно поползли вверх, глаза округлились - как и рот. Зато лицо удлинилось еще больше.
- Откуда это? - спросил он, когда сумел вернуть отвисшую челюсть на место. - Боже, ну и уродины!
- У приятелей переснял, - ответил Вадим. - А еще нескольких видел живьем и, уж конечно, не в клетке. Попадаются-то самые безобидные.
- Ну да, мотыльки - вроде этих, - кивнул Тим на экран и покачал головой: - Черт меня раздери!
- А представляешь, если они станут наведываться в город?
- Если уже не наве…
Портьера снова затрепетала, и из-за нее застенчиво выбрался Жофрей, исподлобья глядя на остолбеневшего Тима.
- Surprise, - пояснил Вадим, довольный произведенным эффектом. - Знакомьтесь, господа!
Внезапно Тим расхохотался, теперь сам напугав котейку - тот опасливо попятился обратно, за спасительную портьеру.
- Так вот он, таинственный разоритель рыбного блюдца! - сказал Тим, вытирая проступившие слезы. - Уф… Мне следовало догадаться.
Вадим поднял Жофрея к плечам, и тот с удовольствием там разлегся, прищуренными глазами поглядывая на всех сверху вниз.
- На воротник тебя, мерзавец! - пригрозил Тим, таская его за пушистые щеки. - Так меня перешугать, а?
Однако вскоре оставил кота в покое и снова озадаченно воззрился на экран. Отрывисто спросил:
- Чего еще узнал?
- Ты скопируй дискетку, - предложил Вадим. - Там есть почти все.
- А чего там нет?
- Например, моих домыслов. Но они тебе и ни к чему, верно?
- А еще?
- Я уже говорил: в этом проглядывает система. Кто-то взялся за губернию всерьез, и касается сие не только горожан. Чтоб ты знал, большинство сел уже недоступно для наземного транспорта, и чего там деется, не ведают даже крутари! Добавь сюда шуточки с гравитацией: пресловутый Бугор, - затем суперновые плазмопушки и вездеходы-ходульники, эти новые материалы, прущие из всех щелей, загадочные вставки в тивишниках…
- Хорошо, и куда всё ведет?
- Погоди, - сказал Вадим, услышав на кухне свист.
Быстренько смотавшись за чайником, он залил кипятком насыпанную в заварник смесь, тоже подаренную Оксаной.
- Я уверен в одном, - произнес Вадим затем. - Чтоб удержаться у власти, наши задолизы пойдут на сговор с кем угодно - хоть с дьяволом.
- Ну да, только мистики нам не хватало!..
- А что есть мистика? - сразу спросил хозяин. - Всё, что выходит за пределы наших знаний? Так ведь пределы-то очень тесные!
- А чем не устраивают тебя, скажем, обычные зачуханные марсиане? - спросил Тим. - Ну, или ладно, пусть это будут каллистяне, обставившие нас на сотню-другую лет. Чем они-то тебе не угодили?
- Тоже в детстве Мартыновым ушибся? - усмехнулся Вадим. - «Каллистяне», «Звездоплаватели», эники-бэники… Мало собственных утопий, подавай инопланетные, причем на блюдце! Без пересадки из сумеречного настоящего в солнечное будущее. Ну да, когда-то и я с надеждой вглядывался в небо, - но если мы и дождались, то кого? Уж никак не коммунаров, и я даже не уверен, что из-за облаков.
- Конечно, из-под земли! - огрызнулся Тим так обиженно, будто у него отбирали игрушку. - С рогами и хвостом, да?
- Но ведь что такое каллистяне, подумай! Довольно простенькая, хотя и премилая экстраполяция наших тогдашних надежд - от которых ныне остался пшик, как ни печально. Если коммунизм состоится, то на каких-то иных принципах или на ином материале, качественно отличном от нынешнего.
- На суперменах, что ли? - фыркнул щупляк.
- На суперлюдях, - возразил Вадим, - в которых человечности будет куда больше, чем в теперешних. И связи между ними станут куда прочнее, хотя свободней.
- Все это лирика, - отмахнулся Тим. - Вечно нас заносит в крайности!.. Пока что даже демократия нам не светит - выбраться б из дерьма, и то ладно.
- Можно подумать, ты знаешь способ!..
- Что упираться надо - ты уже понял, - сказал Тим. - Но перед тем как определить способ, не мешало бы разведать цель, разве нет?
- И заняться этим ты предлагаешь мне, - догадался Вадим. - Для кого ж я буду стараться: для себя, для тебя, - на чью мельницу стану лить? Или, как тот Ихтиандр, буду нырять за жемчугом, а распоряжаться станут другие? Хватит темнить, Тим! Ты ж знаешь: вслепую я не работаю. И плевать на ваши субординацию с конспирацией - накушался этим при прежней и нынешней властях. Пока не состыкуюсь с вашими заправилами, не вызнаю цели, хрен вы от меня чего дождетесь!..
- Погоди, Вадик, ну погоди! - Тим закрестился, ошеломленно смеясь: - Свят, свят, свят… С чего ты на меня напал? Что ты несешь, какая организация! Ты чего, Вад?
- Про организацию ты сам сказал, - заметил Вадим. - А я, может, имел в виду вашу лабораторию. Ты кому лапшу вешаешь, суслик?
- «Я не суслик, я барсук», - машинально отозвался Тим и спросил с беспокойством: - Тебе и вправду чего известно? Но я ж никогда…
- Просто я тебя знаю, - оборвал Вадим. - Ты жить не можешь без интриг или заговоров, Тимушка, это у тебя в крови - скажешь, нет? В средние века, при каком-нибудь дворе, тебе б цены не было, и угодил бы ты в графья либо на плаху. Сейчас правила иные, для них ты мало подходишь - вот и маешься. Нынешняя система тебя выдавила - значит, ты непременно станешь под нее копать и, конечно, не в одиночку: ты ж не я. А кто сейчас в оппозиции? Пожалуй, немногие из спецов да вольные творцы - если не считать крутарей. Но последних ты убоишься, а среди прочих тебе самое место. Вопрос в том, на что годятся твои заговорщики?
- Ну чего ты от меня хочешь? - с тоской вопросил Тим. - Злыдень!
- Я? - удивился Вадим, вынимая из компа дискетку. - Абсолютно ничего. При условии, что и ты ничего от меня не ждешь.
Он спрятал дискетку в ящик, насмешливо наблюдая за напряженным лицом приятеля. Поинтересовался:
- Думаешь, здесь и оставлю? Ага, разбежался!.. Я ж насквозь тебя вижу, забыл?
Насвистывая, Вадим достал из ящика, будто из ларца с сюрпризами, давешний предплечный брус, снятый с убитого Шершня, и принялся сосредоточенно его разбирать, время от времени поглядывая на Тима.
- Чего это? - воспылал тот, падкий на подобные штуковины, как и любой нормальный мужик.
- Оружие, - ответил Вадим. - Я назвал его иглометом. Пуляет вот этими спицами, по отдельности либо пачками, почти бесшумно. Убойная сила чудовищная: доспехи прошивает, точно картон.
- Дальность?
- Для города - вполне.
- И откуда?
- От верблюда, - отрезал Вадим, - двугорбого. Так и выложу тебе все!.. Честный обмен, забыл?
- Значитца, так, - решившись, сказал Тим. - Сейчас я дискеточку приберу, да? А завтра, ближе к вечеру, сведу тебя кое с кем. Идет?
- А не врешь?
- Слово!
В самом деле, Вадим ощутил его искренность. Беда в том, что завтра Тим с той же убежденностью сможет пообещать прямо противоположное. Отличная штука - искренность… если уметь ею пользоваться.
Вадим снова достал дискетку, задумчиво повертел.
- Да на, - он бросил дискетку Тиму, - подавись!
- «Вот теперь тебя люблю я», - бодро сказал тот. - А чего станешь делать дальше? Я ж вижу: ты нацелился на что-то!..
Оказывается, за тридцать лет знакомства и он наловчился проницать Вадима.
- Во-первых, пора перестать уповать на забугорного барина, - заговорил Вадим. - На фиг мы сдались ему, сам подумай? Во-вторых, главные события здесь происходят ночами, - значит, придется менять режим, благо и так почти не сплю. В-третьих, надо разобраться наконец с мясорубками, пока они не захлестнули город.
- Кажись, ты на что-то намекаешь?
- На то, что их становится многовато для одиночек, даже для целой банды маньяков. Но вытворяют это именно люди, хотя и странные. Загородное зверье тут ни при чем: оно б не оставляло трупов - только кровь да немного костей, самых неудобоваримых. А если убийства массовые, значит, убийц много и с каждой неделей становится больше, словно распространяется эпидемия. Вспомни Варфоломеевскую ночь, когда весь город будто сошел с ума, превратившись в маньяка!.. Правда, в Париже это случилось сразу, зато и прошло быстро, а наша крыша съезжает помалу - но, видимо, напрочь. Каждый начинает искать жертву по силам, упражняясь пока на девицах да на таких вот бедолагах, - Вадим подергал задремавшего Жофрея за свисающий хвост. - А что будет, когда шакалы станут сбиваться в стаи? Впрочем, вряд ли им это позволят, - спохватился он. - У них другое предназначение: стадное, - кого-то ведь надо доить? А в сторожа определят нынешних волков.
- Крутарей, что ли?
- Может, их, - согласился Вадим. - А может, они сами накопят силенок и подомнут управителей. К твоему сведению, эти ребята прекрасно знают, чего хотят, и умеют своего добиваться - в отличие от спецов. Только сперва они разберутся между собой - а похоже, у наших крутарей слишком много гонора и азарта, чтобы договориться мирно. В Чикаго бы это еще прошло, но не у нас.
- Все-таки с чего ты начнешь? - спросил Тим.
- Как раз с убийств. Помимо прочего они могут вывести на куда более масштабные вещи.
- А самих мясорубок тебе недостаточно?
- Я понимаю: ужасна каждая смерть; - ответил Вадим. - Но даже тут уместны сравнения, хотя бы количественные. Сейчас не до эмоций - нужен беспристрастный анализ этого кошмара. А для анализа мне не хватает данных. Не знаешь, через кого можно разжиться? Наверно, это не так и трудно: вряд ли такая информация засекречена.
- Как понимаю, ты делаешь заказ?
- Только не надо интересоваться оплатой - хватит с меня крутарей!
- Ага, хлебнул! - позлорадствовал Тим. - Не боись, здесь возьмут не звонкой монетой, даже не камушками - натурой. В смысле: тебе - данные, с тебя - выводы. Подходит? Отчитываться будешь каждый вечер. А я стану к тебе наведываться, благо к этому привыкли.
Вадим поглядел на него со снисходительной усмешкой.
- Мне это нравится! - сказал он. - Уже требуешь с меня отчета. Давно не командовал - соскучился? Хоть маленький, да начальник!
- А вот роста касаться не будем, - отшутился малыш, все же смутясь. - Рад, что вымахал, да?
- Запомни, Тимка, если еще не понял: ни в какие организации я входить не собираюсь - я вне любых стай, даже самых возвышенных!.. И что за компашка у вас, если даже за неумеху вроде меня хватаетесь, точно за соломинку? Наверно, сплошные теоретики?
- По-твоему, мы должны объявить набор боевиков? - огрызнулся Тим. - Так они либо в крутари, либо в репрессоры подались - вот там есть где развернуться и чего наварить!.. К нам-то зачем идти?
- А у самих, что ли, кишка тонка? Да уж, это не салонные игры - тут правила жестче. Не пожалели бы, что ввязались.
- Как будто у нас есть выбор!
- И мне выбирать особенно не из кого, - согласился Вадим. - Сойдет за неимением.
- Ну спасибо.
- Да подавись!
Оба одновременно ухмыльнулись, расслабились и наконец приступили к чаепитию. Немедленно пробудившись, Жофрей спустился Вадиму на колени и стал из-под его руки деликатно принюхиваться к пирожному, интересуясь: чем это угощаются тут - без него.
- Ты-то при чем? - проворчал Вадим, однако сунул коту немного крема на пальце. - На, дурачок, травись.
Тот осторожно лизнул, затем неожиданно смахнул все, щекоча палец шершавым розовым язычком.
- Ишь ты - удивился Вадим и порцию повторил. Сметя и это, котейка удовлетворился и снова заснул, теперь у хозяина на коленях. Наверно, Жофрей решил лечиться от побоев сном, а также усиленным питанием.
- Что, Юльку с тех пор не видел? - небрежно спросил Тим, прихлебывая душистый чай.
- Козел старый, - сказал Вадим, - все-таки раскатал губу!.. Нет, даже на тренинг не явилась.
- Что ли и мне заняться? - предположил Тим, задумчиво трогая себя за пузико. - Внутри я - Аполлон!
- Да уж никак не Сократ. Думаешь, там мало Аполлонов?
- Так ведь я ж еще и забавный! Женщины это любят. - Тим вздохнул и добавил: - Как правило.
- Что, очкарик, влип? - позлорадствовал Вадим. - Не все ж тебе сердца разбивать - походи и сам с разбитым.
- Хорошо быть молодым - а, Вадька? Ты-то как огурчик.
- Хорошо быть здоровым. И умным.
- И красивым, - подхватил Тим. - И сильным. И богатым… Ничего не пропустил? - Он снова вздохнул. - Между прочим, что за чай? - спросил вдруг. - Совершенно необычный букет - никак не угадаю сорт. - Тим мнил себя знатоком чая, а впрочем, действительно разбирался в этом неплохо. - Хотя заваривать не умеешь, - добавил он мстительно. - Учишь тебя, учишь!..
- Из потусторонней травки, - объяснил Вадим и усмехнулся: - В самом деле, я не шучу. Кстати, можешь прихватить щепотку - твоим теоретикам на исследование. Не все ж им задания раздавать.
- Тебе, пожалуй, раздашь: где сядешь, там и слезешь… Кстати, не слыхал? - сказал Тим неожиданно. - Гога пропал.
- Гога? - вскинулся Вадим. - А черт!.. Откуда знаешь?
- Да уж знаю. На работу не вышел, в общаге никаких следов. Все как обычно.
- А семья?
- Говорят, он отправил своих погостить к жениному дяде, в глухомань. Теперь вряд ли вернутся.
- Сужается круг, а? - спросил Вадим мрачно. - И кто их только наводит!.. Не пора ль и тебе, Тимушка, менять дислокацию?
- Кому я сдался, господи!..
- Ах, Гога, Гога… Как он-то влетел? Ведь просчитывал на десять шагов.
- Может, просто слинял под шумок? - предположил Тим. - А придет время - снова всплывет?
- Дай-то бог.
Тим скоро ушел, умяв две трети пирожных и основательно приложившись к печенью. С собой унес дискетку, а также образцы чужеродной травы и осколки звериного панциря, отщепленные пулеметом Гризли. Черт знает, может, в той странной компании сыщется хотя бы один приличный биолог? И химик. Конечно, и хороший психолог не помешает. А социологи, экономисты? Господи, отпусти меня на волю!.. Что там сегодня по ТВ?
Итак, что имеем? - размышлял Вадим, механически перекладывая стопки белья со шкафных полок на диван. Странности все прибывают - чем дальше, тем быстрей. Причем неизвестно, где их больше: снаружи или внутри. Или это связано? Ну вот чем, к примеру, располагаю я?
Во-первых, идеально настроенной и сбалансированной нерво-системой, вдобавок подкрепленной разросшимся мысле-полем (которому отчего-то тесно в рамках мозга - в отличие от нормальных сознаний).
Это еще не внепространственные закоротки, однако реакцию ускоряет едва не вдвое. К тому ж любые подсмотренные движения я усваиваю сразу и накрепко, будто переписываю из чужой памяти, - с помощью того же мысле-поля.
Во-вторых, подправленным омоложенным телом, абсолютно здоровым и способным к регенерации - невиданно быстрой, точно у вампиров. При этом к крови меня не тянет, а садизм душу не греет, как полагалось бы.
В-третьих, странной способностью к озарениям: будто время от времени я углубляюсь душой настолько, что ощущаю Абсолютное Знание. Информационные поля, чтоб им…
В-четвертых, очень похоже, мысле-облако расплывается не только на три измерения, но и во времени - так, что я уже способен проницать будущее, пусть и на чуть. Ах, Эва, Эва, ненаглядная моя ведьма… Конечно, спасибо тебе за подарок, иногда он выручает, - но насколько же с ним трудней жить!
Обнажив в шкафу приборную панель, Вадим включил приемник и пробежался настройкой по частотам, вылавливая станции, еще доступные его приборам. Теперь он представлял, почему с каждым месяцем все меньше становится спутниковых программ и отчего удлиняется мертвый период на пике ночи, когда не ловится ни одна, - это нарастает крутизна подбугорных склонов. Уже нетрудно прикинуть сроки полного затмения эфира. Здешний климат к тому времени изменится окончательно, а губернией завладеет чужая природа. И что начнется затем?
Как по расписанию, каналы вырубились, и Вадим со вздохом отключил приемник. Спрятав приборы за стопками, принялся наводить в квартире марафет, стараясь не слишком скрипеть полом. Но не успел он убрать со стола и вымыть посуду, ссыпав крошки разгулявшемуся к ночи мышонку, как в дверь опять постучали. Для подтверждения глянув на Жофрея, сейчас и не подумавшего прятаться, Вадим безбоязненно открыл и пропустил внутрь Алису, красавицу губернского масштаба, тоже что-то притаранившую в клюве своим домашним любимцам.
Конечно, Вадиму было приятно видеть ее, всегда цветущую и ухоженную, - но не слишком ли она зачастила сюда? Проводить каждую ночь с ведущей дикторшей Студии, наверное, лестно, однако хлопотно. К тому ж Алиса не из тех, кто согласится делить Вадима с кем-то или чем-то, - рано или поздно потребует его целиком. А что он сможет дать?
Однако сейчас за ее избыточной живостью Вадим ощутил неладное и отправился ставить чайник, по мере сил разыгрывая из себя радушного хозяина. Потискав котейку, тоже на диво безропотного, Алиса водрузила на столик сумку и принялась раскладывать по тарелкам отборные продукты, будто явилась спасать их от голодной смерти, - при этом не забывая потчевать заинтригованного Жофрея лакомыми кусочками. Кажется, он наконец дождался кошачьего рая - за столько месяцев страданий!
- «Я к вам пришел навеки поселиться»? - не удержался Вадим, наблюдая за ней с растущим беспокойством. - Или, по-твоему, я выгляжу настолько изможденным? Мать, остановись!.. Я же только из-за стола. И котейку пожалей - куда ему столько?
- Было б о чем горевать, - пожала плечами Алиса, убирая опустошенную сумку на пол, а сама с ногами забираясь на диван. - У нас этого добра!..
- Ну да, «что тут пить»? - качая головой, подтвердил Вадим. - То-то мне приходится так воевать за твои бока.
- Вот и восполнишь калории, - сказала она равнодушно. - А нет, так выбрось.
- «Пропадай моя телега!» - возгласил Вадим. - Ладно, подружка, чего стряслось?
- Марк меня избил, - ответила Алиса тем же спокойным голосом. - Впервые за все время. Причем, обрати внимание, не тронул ни лица, ни груди - помнил, мерзавец, где служебный инвентарь, все рассчитал. А как обзывался, ты б слышал! - Чуть помолчав, она добавила: - Знаешь, теперь я его боюсь.
Вадиму сделалось настолько мерзко, будто он провалился в сортирную яму. Бог мой, с тоскливым недоумением подумал он, ну что за дерьмо - вонючее, первостатейнейшее!.. Зачем же они сами в него лезут? Нравится ходить извоженными с головы до пят?
- И что? - спросил он. - Ты-то чего собираешься делать?
- Что я могу? - безнадежно сказала Алиса. - Ни квартиры, ни пайка приличного. Я ж только диктор, а за популярность нам не приплачивают. Придется терпеть.
- Может, поговорить с ним? - предложил Вадим, с отвращением представляя, как станет метелить Марка по сытым скулам, срывая с них кожу, кроша зубы. - Вдруг подействует?
- И думать не смей, - испугалась Алиса. - За ним теперь столько стоит: вся Крепость! Он же «золототысячник», забыл? Только хуже будет - обоим. Тебя прищучат, а на мне Марк потом отыграется.
- Дерьмо! - выругался Вадим, жалея, что не хватает решимости на большее. - И все они там. «Золототысячники», мать их!.. Ладно, ты прихватила свои мази? Давай подлечу.
Выпростав женщину из халата, Вадим разложил ее на диване и стал прощупывать синяки, чувствуя, как с пальцев стекает целительное тепло, расплываясь по нежной плоти, растворяя болезненные уплотнения. При серьезных ранениях это вряд ли бы помогло, но для мелочевки хватало.
- Помнишь, каким он был после Отделения, когда все пошло наперекос? - бормотала Алиса примятыми губами. - В подушку рыдал, у каждого прощение вымаливал, в окно бросался. Еле оттащили тогда - окровавленного, скулящего. («Весь израненный, он жалобно стонал», - пробормотал Вадим.) А как в мужья напросился, помнишь? Измором же взял: дождался, пока влетела в трудную полосу и растерялась по малолетству, - тут Максик и случился рядом, приголубил.
- Обычная тактика этих паучин, - поддакнул Вадим. - Главное - не стесняться просить. И давить, давить на жалость, пока не уступят. Вот и достаются им лучшие девы. Зато потом на тех отыгрываются так, что остаются одни оболочки. Встречал я таких.
Он продолжал что-то говорить, рассказывать, вспоминать - безмятежно ровным, даже заунывным голосом. При этом не прекращал обрабатывать ее болячки, постепенно, по мере их устранения, переключаясь на обычный массаж, уже потребный Алисе как наркотик. Совершенно обмякнув, она распласталась ничком, даже глаза прикрыла, словно утешилась наконец. А на лице проступало блаженство, почти равное страданию.
- Ей-богу, чтоб испытать такое, не страшно пройти через побои, - разомлевшим голосом пролепетала женщина, когда самозваный лекарь завершил процедуру - Ты кладезь, Вадик! Это куда круче прежнего. Теперь бы еще… Черт возьми, братик, за столько лет можешь хоть раз сходить мне навстречу! - распаляясь, воскликнула она. - Неужто никогда тебя не попробую?
- Вот мы и снова в форме! - сказал Вадим, шлепнув по ее роскошному заду, чтобы пригасить страсти. - Если б от побоев оставались только синяки… Так чего ты еще не пробовала, извращенка? Что-то там с «братиком», да? Оч-чень интересно.
Смеясь и всхлипывая, Алиса вскинулась с дивана и побежала в ванную, даже не убоявшись холодного душа. Освеженная и остуженная до гусиной кожи, вернулась в комнату, нырнула в приготовленную Вадимом постель и сразу принялась за чай, уже разлитый по чашкам, ревниво выспрашивая, откуда взялось домашнее печенье да из чего сделано варенье, и заверяя, что сама бы управилась не хуже.
Потом стала жаловаться на изменившиеся Студийные порядки, на прогрессирующий дебилизм передач, которые она, к счастью, не смотрит и не смогла бы смотреть - настолько они смахивают на бредни «развитого социализма», уже тогда отдававшие маразмом. Но сейчас, когда подобный идиотизм должен бросаться в глаза, на Студии в упор этого не замечают, будто забыли все напрочь, - а может, только делают вид. Самое странное, что и публика не возбухает, словно ее приучили к такой отраве, постепенно наращивая дозу, - даже полно восторженных отзывов. И это не официозная статистика: Алиса судит по своим приятелям и знакомым, а им какая выгода врать? Но более остальных оборзел сам Главреж, наша неувядающая звезда, уже перетрахав на Студии все, что движется («И что вещает с экрана?» - невинно вставил Вадим), включая большинство мальчиков - от сорока лет и ниже. А уж старлетки в его кабинете кувыркаются штабелями, особенно с наступлением ночи. И откуда такая потенция в его возрасте? - похоже, у него не опускается никогда. Кстати… Вадиму-то, конечно, плевать, но ведь и Марк стал домогаться ее каждый вечер, перед уходом на службу («Разве не знал? Они теперь работают ночами».), - это Марк, который раньше лишь по праздникам на что-то отваживался!.. И не ухмыляйся, пожалуйста, мне от этого никакой радости: все равно что на кол надеваться. Он ведь даже не пытается разогреть, - хоть сама загодя смазывайся кремом!.. Ну что ты все хмыкаешь? Думаешь, приятно, когда тебя используют в качестве раздражителя, вроде ствола с дуплом или пластиковой куклы, - лишь бы отстреляться? Это только противно… и больно. Потом, разве Марк один такой? Да все вокруг будто с цепей посрывались и кинулись метить территорию собственной спермой. Или на них служба так действует? Представляешь, каждую ночь раскручивать эти дурацкие игры: кто там кого и на какой кривой обскачет, - в самом деле можно озвереть!.. Но что поделать: все равно мужчины должны в это играть - иначе какой смысл?
- Метить территорию? - с усмешкой спросил Вадим. - Верно схвачено, в самую точку. Только это повадки кобелей, а не мужчин.
- Разве есть разница?
- А разве нет? Ты еще не ощутила ее собственным нутром? Или тебя очень тянет на несгибаемый сук Главрежа?
- Бр-р-р, - содрогнулась женщина. - От него в холод «так и кидает». Нет, правда, Вадичек, силы-то в нем, может, много, зато тепла нет совсем. Весь прохладный, точно лягушка, а сук и вовсе ледяной.
- Избавь от деталей, - брезгливо поморщился Вадим. - Ударилась, понимаешь, в воспоминания. Еще за мемуары засядь!
- Может, у него это возрастное - а, братик? - предположила гостья. - Вот когда ты меня лечил, я ж чувствовала, какие у тебя горячие пальцы. А когда спали рядом, так и полыхал жаром.
- Точно жар-птица, да? - проворчал Вадим смущенно. - «А во лбу звезда горит».
- Я серьезно!..
- Это не та теплота, - пояснил он, - не градусы. Во всяком случае, не только.
- Потому мне и хочется побывать на, твоем суку, - заключила Алиса.
- Для сравнения или чтоб согреться? Боюсь, разочарую.
- А ты не бойся, - вкрадчиво сказала она. - Пугливый какой…
Вадим понял, что пора сворачивать с этой темы, скользкой, точно каток, - пока женщина не принялась за него всерьез. И где гарантии, что на сей раз он устоит? Конечно, Алиса - не его стиль, однако другие варианты еще хуже (за единственным исключением). А с возрастом на подобные вещи смотришь шире - в смысле, уже не так привередничаешь.
- Ладно, ты напилась? - спросил Вадим грубо. - Давай-ка приберу - баиньки пора.

1 Следующая страница


Сезон охоты на ведьм 2

Собрав на поднос посуду и почти не тронутую еду, он ретировался на кухню. Посуду свалил пока в раковину, а продукты выложил на кухонный стол и принялся было сортировать по срокам хранения, но тут же притормозил, брезгливо сморщась. Посредине стола зацепенел здоровенный, обалдевший от такого изобилия таракан и только угрожающе шевелил усами, видимо, не зная, с чего начать.
Покачав головой, Вадим осторожно ухватил усача пинцетом и уронил за окно, оставив без угощения. Иди-иди, погуляй на просторе - и без тебя хватает иждивенцев. Но те хотя бы братья по классу: млекопитающие!
Разобравшись с дарами и ополоснув чашки, Вадим вернулся в комнату. Алиса дремала, поплотней закутавшись в одеяло, а теплолюбивый Жофрей уже пристраивался под ее пышный зад, рискуя оказаться погребенным при первой же смене позы. Прогнав дурашку в ноги, Вадим разделся и с опаской лег рядом с женщиной, стараясь не разбудить. Однако Алиса, конечно, сразу надвинулась на него, а частью и привалила, будто тянулась к теплу не хуже Жофрея. Или давешних болотных пиявок. Не странно ль, что ее соседство навевало на Вадима сонливость?
Но тут в дверь снова стукнули - если костяшками, то очень и очень деликатными, явно не мужскими.
- Черт, - пробормотал Вадим. - Чего не терплю, так это накладок.
- Может, не открывать? - спросила Алиса, тотчас проснувшись.
- На такой стук я открываю всегда. А вдруг пришли за помощью?
Сорвавшись с дивана, он натянул шаровары и распахнул дверь, уже предвкушая, кого увидит. В самом деле, перед входом стояла Юлька, вымокшая насквозь, даже слегка припорошенная снегом, - притом что облачена была в знакомый сарафанчик и босоножки на шпильках. Естественно, трясло ее, точно под током, а фразы, которые Юля пыталась сложить побелевшими губами, расшифровке не поддавались. Сейчас она мало походила на того шаловливого прелестного полуребенка, из образа которого старалась не выходить, - скорее на недоутопленного котенка.
Молча Вадим втянул ее в квартирку, придерживая за локотки провел на кухню, где тотчас стянул с гостьи мокрое платье и принялся растирать продрогшее тело снизу доверху, не жалея дефицитного спирта, - пока девочка не перестала дрожать. По счастью, спасительный чан, обогревавший его квартирку ночами, уже дымился от пара, а запасов кипятка в нем хватало, чтобы наполнить ванну почти горячей водой. Так что через пяток минут Вадим смог уложить туда девочку для окончательного согревания, повесив отжатый сарафан сушиться над газом.
Затем присел перед ванной на корточки, продолжая и в воде разминать ее покорную плоть. Юля глядела на него распахнутыми глазищами, почти не мигая, и от этого растерянного взгляда, вопиющего невесть о чем, хотелось спрятаться.
- Я могу остаться? - внезапно спросила она. - Хотя бы на ночь.
- Что, в ванне? - изобразил удивление Вадим, лишь бы не закряхтеть от неловкости. - А не утонешь?
- У тебя там тетенька, да? - поинтересовалась Юля с ехидцей. - Согревает твои старенькие кости. Ну так второй бок свободен? Мне хватит, я не жадная. Помещусь - тютелька в тютельку, дяденька в тетеньку. А девонька тем временем поучится плохому.
Она пыталась выдерживать обычный тон, однако голос предательски вздрагивал, будто в любой миг мог сорваться в рыдания.
- Ладно, хватит показухи, - сказал Вадим. - Что случилось?
- Ничего, - равнодушно ответила Юля. - Все прекрасно, маркиза!.. Если не считать, что меня пытался изнасиловать собственный папуля.
Не удержавшись, Вадим присвистнул: «Ни фига себе!»
- А что? - продолжала девочка. - Он ведь такой большой босс-с-сяк, почему не позволить себе - кто ему чего скажет? Вообще, откуда знать, может, он для того меня и зачал? Видел же, наверно, что маменьки надолго не хватит. Я представляю, как потрудилась она для его взлета, если и меня он уже пробует подсунуть… соратничкам.
- Ты не придумываешь? - осторожно спросил Вадим. - Все ж отец, какой-никакой.
- Так что же? Надо будет, он еще настрогает. Сейчас столько бесхозных тёлок - на все вкусы!
- Средневековье какое-то, - пробормотал он расстроено. - Махровое средневековье, ей-богу.
- Ну почему обязательно средневековье? - возразила Юля. - Мой папенька обожает поминать книжицы про светлое будущее, умиляется тамошним порядкам до слез, - а себя, по-моему, втайне считает его полпредом в настоящем. Ну не повезло человечку, поспешил родиться!.. Как тебе такой коммунарик, а? Комарик-коммунарик…
У нее опять задрожали губы, словно от холода, и, чтоб не заплакать, девочка принялась хулиганить, брызгая на Вадима водой. Немного успокоясь, добавила:
- Это как у крестоносцев, знаешь? Можно мочить, грабить, насиловать, но если предан Богу, теплое местечко в раю тебе уготовано. Не Бог, а крестный отец какой-то, пахан воровской!..
- Ну что, он вот так прямо на тебя набросился, - спросил Вадим, - ни с того ни с сего?
- Вот так прямо, - подтвердила Юля. - Явился среди ночи - лицо чужое, руки ледяные, глаза пылают. И если б не твой презент, от колдовских щедрот… Знаешь, я ведь давно с ним не пересекалась: днем он отсыпается, ночью пропадает.
- И с чего все они заделались полуночниками? - удивился Вадим. - Не иначе сверху моду спустили.
Ему вдруг пришло в голову: а не придумывает ли Юля? Проще говоря, не врет ли? Сколько б его ни ловили на доверчивости, Вадим продолжал даже заведомую ложь принимать за чистую монету. И только затем, вспоминая о прежних обманах, начинал исподволь прощупывать собеседника. И что за радость: дурить голову такому лоху? Впрочем, истории обеих гостий стыкуются настолько, будто они сговорились, - что вряд ли.
- Ничего, - пригрозила Юля, - он у меня попляшет. Я такое ему устрою!..
- Зачем? - спросил Вадим.
- Чтоб ему было плохо, - повела девочка плечом.
- Зачем? - повторил он.
- А почему я должна спускать?
- Что ты за других переживаешь: как бы кому сделать хуже. Лучше о себе подумай.
- Но если мне хорошо, когда ему плохо? Он еще заплатит - за все!
- Ты что, сильней его, - спросил Вадим, - или умнее? Куда ты лезешь?
- И все равно я ему устрою: ткну харей в собственное дерьмо!..
- Можно быть либо стервой либо дурой, - попытался рассердиться Вадим. - Объединять в себе обеих - накладно. Когда на тебя разогнался бульдозер, разумней убраться с его пути.
- «Разумненький Буратино», - сказала Юля. - Живешь тихо, не высовываясь, в свое удовольствие. По ночам трахаешь кого захочешь, благо дурочек вокруг полно - стоит по головке погладить да мослами потрясти. Ты - кобель, да? Кобелино!..
- «Ума нет - считай калека», - заметил он. - Не понимаешь, что заступила на чужую территорию? Твоя свобода кончается возле моего носа!
- Это самая выступающая твоя часть?
- Если не считать груди.
- Но ведь для избранных ты оттопыриваешь еще кое-что? И как тогда насчет свободы?
- Слушай, солнышко, - заговорил Вадим, - я ведь не обязан перед тобой оправдываться. Потому что, слава богу, у меня хватило ума… - Он заставил себя притормозить, почувствовав, что избыточно многословен, а значит, именно оправдывается. - Короче, тут нет криминала, - решительно сказал он. - Алиса - давняя моя приятельница, а здесь ночует потому…
- Ну понятно! - перебила Юля. - Почему по старой дружбе не перепихнуться разок-другой? Никому от этого не хуже, а для здоровья полезно. Опять же теплее вдвоем!.. Что, не так? - Она отрывисто засмеялась. - Потрахаться, чайку испить, снова потрахаться, обсудить постановку или передачку, еще раз потрахаться под задушевную беседу - а все это вместе называется встречей друзей, да?
- Теперь ты и вправду меня рассердила, - болезненно улыбаясь, сообщил Вадим. - А делать это не стоило: больше я не стану тебя щадить.
- Сейчас уписаюсь с испугу!..
- Я понимаю, тебе плохо, - продолжал он. - Но ты хоть что-то сделала, чтоб избежать неприятностей? Либо как-нибудь их побороть? Ты умеешь только скандалить и ныть. Мечешься от билдеров до воображенцев, вертишь хвостом перед юнцами и стариканами, страдаешь из-за отсутствия смысла - но кто за тебя станет его добиваться? Даже любить по-настоящему ты не умеешь: чуть что - лапки кверху. И все вокруг виноваты - только не ты!..
Старый мудрый… дурак, сказал Вадим - уже себе. Что ты несешь? Кто и когда хотел знать о себе «всю правду и ничего кроме»? Кому она вообще нужна?
Однако отступать было поздно. И Юлька уже смотрела на него иначе, хотя спрятаться от ее взгляда хотелось по-прежнему.
- Ну почему ты такой? - спросила она.
- Собственно, какой?
- Блаженный, что ли. Ты безопасен и надежен, рядом с тобой расслабляешься. Но остальные-то другие, и каково после тебя возвращаться к ним - ты подумал? Вот если б ты брал под крыло на все время…
- Я бы, может, и брал, да размах крыльев не позволяет, - сказал Вадим. - И пойдет ли это на пользу? Во всяком случае, я никому свое общество не навязываю.
- Это что, предложение убираться?
- Ни в коем разе! - испугался Вадим очередной неловко выстроенной фразы. (Сколько раз обжигался!) И что они такие мнительные - слова нельзя сказать, чтоб не извратили! Да еще из всех мыслимых толкований выберут самое для себя оскорбительное и будут стоять на нем вмертвую, сладострастно поворачивая воображаемый нож в воображаемой ране, точно завзятые мазохисты. И все попытки выправить ситуацию будут ее усугублять, словно им вправду доставляет наслаждение себя мучить, а через себя и его - виновного в неуклюжести, но уж никак не в злом умысле.
А девочка уже выбиралась из ванны, разбрызгивая воду.
- Слушай, прекрати! - потребовал Вадим. - Что за детство, в самом деле?
Не отвечая, она наспех обтерлась, выскочила в прихожую и стала вколачивать маленькие ступни в босоножки. На всякий случай Вадим перекрыл вход на кухню, где сушился ее сарафанчик.
Все-таки придется оправдываться, подумал он, уже готовый смириться. Правда, не с моими талантами этим заниматься, и вины за собой особой не вижу, но куда денешься? Эх, грехи мои, грехи…
Однако Юля не дала ему даже такого эфемерного шанса.
- Я позаимствую твой плащ, - сухо сообщила она, сдергивая с вешалки дождевик. - При случае верну.
- Ты что надумала? - заволновался Вадим. - Эй, ты куда? С ума сошла - там же ночь!..
Молча она устремилась к выходу. Разведя руки, Вадим попытался ее задержать, но Юля попросту отпихнула его в сторону, и конечно, он не решился применить против девчонки силу, хотя мог вздернуть ее за шиворот, точно котенка. А Юля уже исчезла за дверью.
Господи, будет мне покой? - в отчаянии подумал Вадим. Пора и мне в монастырь, как Ларисе, - вот там смогу наконец предаться раздумьям и творчеству. Черт, хоть разорвись!..

2. Охотнички

Метнувшись в комнату, Вадим выдернул из шкафа «семисезонную» куртку, уже облезлую, но, к счастью, не выброшенную, и пару увесистых ботинок на толстых подошвах, тоже заслуженных, оставшихся еще с той, настоящей зимы. Пока натягивал их, вкратце разъяснил Алисе ситуацию, с ходу отметая ее испуганные возражения. Впрочем, оказалось это не просто.
- Как это называется, а? - негодовала она то ли в шутку, то ли на полном серьезе. - Ты бросаешь меня!..
- За крепкими стенами, в теплой кровати, - прибавил он успокаивающе. - А каково Юльке под дождем и снегом?
- Какое мне дело до твоей сучки? - огрызнулась женщина. - Да пусть ее Мститель слопает - мир не обеднеет!
- Типун тебе на язык, - испугался Вадим. - Знаешь ведь: «не рой яму…»
Затем бросился вон из квартиры, уже на бегу набрасывая куртку и стараясь не слишком топотать. Конечно, Юли не оказалось ни в коридоре, ни на лестнице - по его прикидкам, сейчас она должна миновать проходную. Потом скорее всего поскачет к шоссе, чтоб остановить машину, - а кто сейчас ездит, кроме блюстов да крутарей? Первых еще можно напугать отцом, но со вторыми придется договариваться - это в лучшем случае, если согласятся на честный обмен. Однако другой маршрут еще хуже: напрямик через одичалый парк, мимо брошенных домов и старого кладбища, - и это при разразившейся грозе, вкупе с дождем и мокрым снегом, под завывание ветра и громыхание молний. Да в хилом плащике на голое тело, почти босиком… бр-р-р.
Вадим выбрал второй вариант: уж очень ярко представилась эта картинка - точно видение. Однако через проходную не пошел - зачем высвечиваться? Спустившись до второго этажа, он повернул, как и вчера, к торцевому окну, без шума спрыгнул на мягкий, припущенный свежим снежком грунт и побежал Юле наперерез, еще не видя ее, но чувствуя. Кроме девушки, поблизости никого не было, и даже дома почти уснули. Так что притупленные сенсоры Вадима снова ожили, разбрасывая ловчие сети - все дальше, все шире. На уши и глаза надежд было мало: слишком много посторонних шумов и слишком мало света, да еще этот набирающий силу дождь!..
Пригнувшись, Вадим нырнул в мокрые кусты, слепо хлещущие колючими ветками, миновал несколько стволов, натужно скрипевших под ветром, и наконец смог разглядеть Юлю. Запахнувшись в бесформенный плащ, она трусила посредине дорожки, сторонясь подступающих зарослей - как будто это поможет ей в случае чего!.. Неслышно Вадим побежал параллельным курсом, время от времени теряя девочку из виду и прислушиваясь к шлепкам по асфальту, едва прорывавшимся сквозь гул ливневых струй. При таком раздрае Юлиных чувств следить за ней было несложно, но и на глаза попадаться не стоило: последствия непредсказуемы.
Парчок все не кончался, показавшись Вадиму куда просторнее, нежели днем. И даже живность в нем завелась, судя по трепыханиям Вадимовых сетей сразу в нескольких местах. Конечно, не столь чудовищная, как в глухомани, но и не мелкая, вроде кошек или собак. Пожалуй, ближе к медведям, а? Если они вправду водились в окрестных лесах, а нагрянувшие чужаки вытеснили их в окраинные районы, где днем мишки могли прятаться в пустых домах, а ночами шастать по улицам, подгрызая редких прохожих… Да бред это! - спохватился Вадим. На людей нападают сами люди, больше некому. Мало тебе вчерашних красавцев? И уж мишки насиловать не станут, иначе это не мишки!
Машинально он бросил взгляд в сторону ближайшего трепыхания, происходившего почему-то высоко над землей, и в этот миг, будто подгадав, небо расколола ветвистая молния, саданувшая по ушам и всему телу ошеломляющим грохотом. На миг окрестности захлестнуло пронзительным светом, и в глубине соседней кроны Вадим с содроганием разглядел оскаленную харю, напоминавшую гориллью маску - из тех, что некогда продавались у частников. Этого не хватало! - растерянно подумал он. Гориллы-то здесь откуда?
Однако молния уже погасла, погрузив город в еще большую тьму, и теперь Вадим мог отслеживать странных зверей лишь по своим незримым нитям. Было их в парке трое, еще с пяток бередили мысле-облако на самой периферии. Неслабая стая, если каждый тянет центнера на три, как и положено гориллам. И уж эти способны на насилие, по крайней мере анатомически - с последующим надругательством, разрывами тканей и прочим.
Вадим двинулся было к Юле, намереваясь предупредить, но та вдруг разметала полы дождевика и со всех ног припустила к ближним домам, тоже что-то почувствовав или увидав, - а по асфальту бежать было не в пример легче. Он крикнул девушке вослед, но если она услыхала Вадима сквозь ветровой вой, то вряд ли узнала и лишь прибавила ходу. Чертыхнувшись, Вадим помчался за ней - сначала наискось, ломясь через кусты, затем по дороге. Бегал-то он куда быстрей, однако фора у Юли оказалась приличной, и она первая вырвалась из парка. Но вместо того чтобы нестись по тротуару дальше, сторонясь темных подворотен и воплями отпугивая зверей, девочка вдруг повернула и нырнула в ближайший подъезд, погружаясь в глубины брошенного дома, - а оттуда, теперь Вадим ясно видел, навстречу ей устремился еще один зверь.
Господи, с отчаянием подумал Вадим, туда-то ее зачем понесло? Ищет приключений на свою худенькую попку? Мало ей прежних!..
Не замедляясь, он влетел в подъезд и понесся вверх по лестнице, стараясь не потерять слабенькое эхо Юли, задавленное разбуженной яростью чудищ. Близость и доступность жертвы отозвались в них всплеском первозданной свирепости, а может, просто подошло время и полуночные убийцы вступали в права. Бушевавшая в них сила больше не казалась Вадиму странной - она ужасала, точно предвестник смерти.
Все это живо напомнило ему недавний рейд, только теперь он был вне бэтра, вне доспехов, а к тому же без огнестрела. На бегу Вадим подобрал с захламленного пола проржавелую стальную трубку - хоть какое-то оружие!..
С разгона он проскочил лишний пролет. Потеряв след, тут же вернулся на лестничную площадку и по длинному коридору побежал вдоль цепочки светящихся отпечатков, ноздрями ловя знакомый запах. Вступил в одну из квартир, ощущая зверя совсем близко. Только бы не Мститель! - взмолился Вадим. Уж этот заломает любого, и огнестрел бы не спас.
Пронзительный визг… Где?
Через раскуроченный проем Вадим вскочил в соседнюю комнату, просторную, словно дворцовый зал. В сумраке высилась громоздкая нагая фигура метра под два с половиной, несокрушимая, как статуя командора, а в руках ее визжала и билась Юлька, тоже вполне голая. Кажется, ее целились нанизать на торчащий узловатый сук.
Уронив трубку, Вадим снова прыгнул и с лета заехал фигуре под ребро. Охнул - кулак словно в камень угодил. Но статуя, мгновенно ожив, отшвырнула девушку и развернулась к Вадиму. Черт, снова эта гориллья маска!..
С яростью Вадим врезал носком в пах шутника и едва не взвыл: опять камень. Увернувшись от растопыренных рук, скользнул в сторону, однако насильник не попался на уловку и попятился к Юльке, в истерике катавшейся по грязному полу. Да что у нее, ноги отнялись?
- Беги, дуреха! - сорванно крикнул Вадим, подхватывая осколок кирпича и пугая противника ложными взмахами. - Беги, ну!..
Бесполезно - невменяема!
Вадим швырнул в гиганта кирпич, следом - второй, но так можно было отвлечь его на секунду-другую, не больше. А чтоб обежать этот оживший памятник, подхватить девушку на руки и без помех убраться, требовалось не меньше пяти.
На пружинящих по-кошачьи ногах Вадим двинулся к противнику, расставив закаменевшие кулаки. Утробно ворча, словно трактор на холостом ходу, тот поджидал его, кряжистым телом заслонив девушку. Черт знает: может, они и охотились стаей, - однако делиться добычей исполин явно не собирался ни с кем. А чудовищная мускулатура ему вполне это позволяла. На полную гориллу он, правда, не тянул, но на три четверти - пожалуй. Выглядел исполин как сон билдера. Бедра казались бы поперек себя шире, если б не их длина, - и голени не короче, и руки соответствовали. А подпиравшие плечи «крылья» вполне годились для парения. Это были какие-то иные пропорции - титанические. Такого обилия мышц Вадим не встречал ни у одного «химича», разве только…
Провалиться мне в ад, запоздало сообразил он, это ж серк! Только совершенно уже слетевший с катушек, одичавший до полной невменяемости. То-то я принимал его за зверя, пока не увидел воочию. Раньше они теряли контроль иногда, в драке либо под железом, - а теперь свихнулись вовсе. И все-таки это лишь серк, а значит, с ним вполне можно иметь дело. Трудно, страшно - но можно.
Приблизившись на длину рук, Вадим продолжил свое «порхание бабочки», мгновенными тычками жаля противника в лицо - раз за разом, благо они не слишком разнились ростом… ну, на голову. Зарычав, тот взорвался страшным ударом, однако ожидавший этого Вадим увернулся, хотя впритирку: скорость у гиганта оказалась на изумление. И снова принялся раздражать его болезненными выпадами, подгадывая следующий взрыв, а заодно все глубже проникая в чужую психику. Теперь Вадим даже не очень волновался, будто занимался привычным, давно освоенным делом. Сознание серка напоминало обычный комп, даже не из самых навороченных, и оставалось лишь разобраться в базовой программе, чтобы послать на вход нужные раздражители и получить предсказанный результат.
Но оказалось, Вадим поспешил с выводами. А может, не углядел одну из подпрограмм, внезапно включившуюся. Видимо, прежде этот серк больше баловался борьбой, и когда ему наскучило получать зуботычины, он попросту поймал Вадима за плечо, второй рукой подцепил за штаны и с разворота отправил кувыркаться через всю комнату, едва не своротив дальнюю стену.
Черт, здорово он меня! - оценил Вадим, в ошеломлении елозя ладонями по полу. Семь пудов - как котенка! Красиво я летел…
А серк уже склонялся над оцепеневшей Юлей, на время забыв о поверженном противнике. Под руки Вадиму подвернулась давешняя трубка, легкомысленно оброненная в начале схватки. Ухватившись, он с силой запустил ею в бугристую спину, и железка угодила точно по центру - с жутковатым хрустом. Рыкнув, серк развернулся, мерцающие глаза нацелились на врага. Он походил сейчас на громадного краба с угрожающе расставленными клешнями - характерная стойка серков перед атакой. Избежать ее невозможно. Как и противостоять ей.
Серк пригнулся и рванулся вперед. Мощные ноги рвали пол, с каждым скачком он набирал скорость, наклоняясь все ниже, - будто живая торпеда в пару центнеров весом. Такой таран прошибал любую дверь, и остановить ее обычному человеку…
Стряхнув оцепенение, Вадим устремился навстречу. Прямое столкновение наверняка бы покалечило его, но в последний миг он изо всех сил оттолкнулся и взлетел головой вперед, пропуская серка под собой, - тот лишь и успел, что взбоднуть шишковатым черепом, наподдав Вадиму по бедрам. Перевернувшись сверх запланированного, Вадим благополучно приземлился на четвереньки, пару раз кувыркнулся и вынесся на колени - как раз вплотную к Юле. Забросил ее на плечо и помчался к выходу, затылком чувствуя настигающее дыхание серка.
На шаг впереди Вадим влетел в проем и тут же метнулся в сторону, пропуская мимо себя преследователя, вновь разогнавшегося до опасного предела. И со всей этой ошеломляющей, убийственной скоростью тот врезался во второго серка, уже раскинувшего лапы для перехвата. Бог знает, как он выследил Юлю (по запаху, что ли?), однако подоспел как нельзя кстати, а Вадим вовремя его засек, чтоб организовать эту костедробительную встречу.
Второй серк не уступал габаритами первому, но от чудовищного напора опрокинулся на спину, ухитрившись, однако, вцепиться в противника. Беснующимся ревущим клубом они покатились по комнате, круша мебель и снося перегородки, вздымая тучи пыли и трухи, - зрелище феерическое.
Вадим не стал дожидаться, чем закончится схватка раззадоренных монстров, - перехватив удобнее Юлю, он скользнул к лестнице и побежал вниз. Но, спустившись до третьего этажа, замер, вдруг ощутив рядом с домом еще одного серка, спешившего за своей долей. Затем и увидел его. Склонившись к самой земле, тот грузно трусил по следу, даже и в дождь безошибочно фиксируя запах самки. Хотя сверху серк казался приземистым, в остальном он был подобен двум колоссам, уже поспевшим к раздаче. И столкновение с ним не сулило радости.
Придавив девушку к плечам, Вадим с места скакнул в сторону, чтоб не отвлекать следопыта лишними отпечатками. Тут же нырнул в ближнюю квартиру, бережно опустил Юлю в подвернувшееся кресло и запер дверь на все обнаруженные замки. Потом привалил вход парой шкафов, по возможности стараясь не шуметь, хотя грохот от продолжавшейся наверху битвы заглушал все. И только затем позволил себе расслабиться, считая ссадины и ушибы - последнее время такие приобретения сделались привычными.
- А если и здесь найдут? - шепотом спросила Юля, наконец обретя голос.
- Сиганем в окно - делов-то! - пожал плечами Вадим, стараясь не переиграть с небрежностью. - К тому же вряд ли найдут: мозгов не хватит. Они сейчас другим местом думают, если думают. Ты сама - как?
- Не дождешься, - сказала она, пытаясь усмехнуться. - Еще тебя переживу, вместе с твоей тетенькой!
- Ноги-то держат?
- Сейчас спрошу.
Спустив их на пол, Юля с трудом поднялась и побрела по темному коридору, придерживаясь за стену, словно старушка. Учитывая, что на ней сохранились только босоножки, смотрелось это занятно. А впрочем, много ли надо такой крохе? После недавних выплесков пошла обратная волна - апатия, полный упадок сил.
- Лучше нам забраться глубже и вести себя тихо, - заметил Вадим. - У этих зверей не уши - локаторы!
Не оборачиваясь, Юля кивнула, слишком сосредоточенная на том, чтобы не упасть. Догнав, Вадим под локотки провел ее в дальнюю комнату, весьма кстати оказавшуюся спальней, где уложил на продавленную кровать и завалил тряпьем, обнаруженным в стенной нише. Не очень гигиенично, зато теплей. К тому же здесь и окна уцелели, что удивительно, - наверно, из-за глубокой лоджии, не подпускавшей к стеклам град. Зато самой лоджии досталось крепко - вот и сейчас по дырявым перилам барабанил свирепый дождь.
- Добавила хлопот, да? - вяло спросила девочка. - Старших не слушаю, шляюсь где попало, даже трахаюсь не с теми. А зачем было мешать - тебя просили? Может, как раз это чудище я искала всю жизнь!
- «И не больше, и не меньше»? - хмыкнул Вадим. - Тогда не надо было визжать.
- Может, я от удовольствия!
- Еще не поздно, - он кивнул на дверь. - Получишь в тройном размере.
- А-а, все равно не пустишь! - заявила Юля уверенно. - Ты ведь словно тот собак, что «сам не гам». Как ты на него накинулся, а? Чуть не покалечил бедняжку. Кстати, вы не родственники? Уж так похожи, так похожи!..
- Окстись, Юлька! Он тяжелей меня раза в полтора.
- А ты меня - во сколько? - спросила она. - После различия вдвое начинается «много».
- …сказал мышонок.
- Что ты понимаешь в женской красоте? Тоже, ценитель!..
Она вдруг заплакала, отворачиваясь и сердито шмыгая носом. Смутившись, Вадим неслышно прошел к окну, выглянул в ночной парк, все так же секомый ветром и ливневыми струями. Возвращаться в общагу не хотелось - даже если забыть о прочих серках, наверняка не возражавших бы поучаствовать в облаве. Морщась, Вадим отвернулся и снова сунулся в нишу, разыскивая для девушки подходящий балахон - взамен утраченного.
- Полежи со мной, - неожиданно сказала Юля. - Хотя бы здесь - полежи. Так холодно!..
Нанялся я всех обогревать? - подумал Вадим. Хотя, по правде, за согрев такой куколки и самому не грех доплатить - вон Тиму только свистни!..
- Ну иди, - позвала девочка и пригрозила: - Не то опять зареву!
Со вздохом он опустился рядом, предварительно сбросив куртку. Тотчас Юля прижалась к нему дрожащим тельцем, будто и вправду желала только погреться. («Обидно, да?» - усмехнулся Вадим про себя.) Обеими руками он обхватил этот хрупкий комочек и, прикрыв глаза, снова разбросал вокруг мысле-облако. Троица серков уже разобралась между собой и теперь озлобленно рыскала по лестнице, изредка удаляясь от Юлиных следов по этажным коридорам. Не дай бог, наткнутся на запертую Вадимом дверь и что-нибудь заподозрят. Сейчас он почти жалел, что, поддавшись порыву, затаился в пыльном ворохе, - не лучше ль было подождать за дверью, пока третий монстр присоединится к двум первым? Затем скатиться к выходу и улепетывать во всю прыть… С Юлькой на плечах и сворой серков на пятках? Далеко бы он убежал!..
- Почему здесь никто не живет? - тихонько спросила Юля. - Теснятся в своих норах, а тут такие хоромы!.. Запрещают, что ли?
- Да ради бога! - сказал Вадим. - Только здесь ни электричества, ни воды, ни отопления, ни тивишных кабелей. У нас ведь мало чего запрещают впрямую - просто создают условия и настраивают общественность. И втихаря подавляют странников - если те все же сунутся куда не надо.
- «Если в доме нет воды…» А мне так пить хочется!
- Нет проблем - на балконе небось намело. Только чуть позже, ладно? Когда затихнет эта чехарда.
С облегчением Вадим вздохнул, увидев, как серки один за другим, потянулись к выходу из подъезда, разбредаясь затем по окрестностям в поисках других жертв. Значит, и на сей раз его не подвела интуиция.
- Но мне хочется горячего - возразила Юля, острыми зубками покусывая его шею. - Снег топить - бр-р-р, - ее передернуло. - Ну-ка, где у нас артерия?
- Похоже, согрелась, - заметил Вадим. - Готова к новым подвигам, да?
- Вполне. - Разбросав тряпье, Юля оседлала его поверх живота да еще подергалась вперед-назад, словно проверяя прочность посадки. - Как, - спросила деловито, - подпруга не жмет? Похоже, нам тут всю ночь кувыркаться!.. А каково там твоей тетеньке - одной? - Девочка злорадно хихикнула. - В конце концов я даже выиграла, верно? И ты не внакладе. Хотел разобраться с ночными смертями - сподобился. А кто тебя навел? Цени!
- Еще скажи, будто планировала это с самого начала, - фыркнул он.
- Важен результат - сам говорил.
- Собственно, в чем он?
- Ведь мы нашли убийц?
- Мы нашли только серков - то есть бывших билдеров, через «химию» достигших предела и заплативших за это безумием.
- Разве не одно и то же?
- Что-то здесь не так, - сказал Вадим. - Серк, конечно, скотина, даже убийца, но не садист. Он не стал бы измываться над жертвой - просто попользовался бы ею, в крайнем случае свернул шею, чтоб не досаждала воплями. Но рвать на части - зачем?
- Он же урод!
- Моральный, хочешь сказать? Конечно, он ненормален, как всякий душегуб, в нем разорваны горизонтальные связи - он только тешит своего Зверя. Но ведь и звери не проливают кровь попусту… если только не кормятся ею.
- Чего? - недоверчиво спросила Юля. - Куда тебя повело?
- Хорошо, начнем с начала. Что есть человек?
- Ничего себе вопросец! - фыркнула девочка. - «Аз есмь царь».
- Ну что, по-твоему, отличает его от зверей?
- Наверное, ум.
- И все? Но ведь серки не стали глупей - просто животные позывы затмили им разум. Можно быть сколь угодно умным, при этом оставаясь совершеннейшим зверем, к тому же Хищным. Значит, что?
- Ладно, сэнсэй, давай без наводящих вопросов. Я сейчас не в том настроении.
- Значит, суть в том, что над чем довлеет: разум над инстинктами или наоборот. Проще говоря, что в человеке главенствует: душа или тело… Ты же веришь в душу?
- Ну, предположим, - нехотя признала девочка. - Во что-то ж надо верить?
- Представь ее как сгусток потусторонних полей, уцепившийся за реальность с помощью тела, запрограммированного на выживание и размножение. Это словно скафандр для чужой планеты… даже не скафандр - планетоход. С автоматизированным пультом управления и борто-компом-мозгом, с моторами-мускулами, датчиками, средствами связи…
- Повторяешься, проповедник, повторяешься! - пробормотала Юля тихонько, однако Вадим услышал.
- Для разгона, - пояснил он. - Необходимое вступление к следующей теме. Сегодня поговорим о водиле… Так вот, пока душа здорова и сильна, от телесных позывов ее защищают мощнейшие энергетические перегородки. И никакие «грехи» с «искусами» не угрожают ее «святости», ибо телепатически она замкнута на миллионы, то есть совестлива по определению. К такой душе не пристает грязь, хотя б она торговала телом ради пропитания. По завершении жизненного цикла человек все равно «угодит в рай» или же «возродится на более высоком витке» - кто во что верит.
- «Жизне-сила», да? - вставила Юля, снова демонстрируя обновленную память. - «Телепатостанции», «Хаос и Порядок», Гога и Магога…
Впрочем, времени с того заседания воображенцев прошло еще меньше, чем после первой «проповеди» Вадима, - на целый день.
- Но «химия», судя по всему, разъедает перегородку, - невозмутимо продолжил он, - и обесточивает станцию, направляя высвобожденную энергию на предельное развитие плоти. А когда инстинкты проникают в рассудок, у того появляются новые, вполне животные ориентиры, и свою интеллектуальную мощь он направляет совсем в иную сторону. Поначалу человек попросту звереет и принимается наверстывать недоданное. Но вот затем… И что затем, а?
- Тебе видней, - буркнула девочка. - Ты умный и старый, тебе уж не до женщин - лишь бы навыступаться всласть!.. К чему вам наши совершенства, верно?
Кажется, тема начала ей приедаться. Пора подбрасывать новую.
- Знаешь, Юленька, - сказал Вадим, - а ведь похоже, что на тех бедняжек нападали вампиры.
- Совсем здорово!
- Ну да - из тех, кто благоденствует на чужих страданиях, заряжается энергией, отбирая у других. А кровь им нужна, как аккумулятор Хаоса.
- Ты спятил, Вадичек, - откуда в нашем захолустье вампиры?
- Ну, не относись к ним с таким пиететом, - сказал он. - В конце концов, вампиры начинаются с нарушителей тишины - когда одному плевать на покой тысяч. Может, так они утверждаются? Или мстят? По мне, они смахивают на вздорных шавок, самозабвенно брешущих на всех - лишь бы заметили!..
- Не морочь мне голову, - возмутилась девочка. - «Нарушители», «шавки» - пф-ф!.. Ты ж говорил об энергетических вампирах.
- Как по-твоему, - неожиданно спросил он, - зачем люди трахаются?
- Для удовольствия, конечно, - сразу ответила Юля. - Еще - для здоровья.
- И все?
- Разве мало?
- Большинство насильников, чтоб ты знала, не получают от насилия радости. Для них это способ возвыситься - в своем мнении, в глазах жертвы. Они не могут утвердить себя иначе, как втаптывая других в грязь.
- И что?
- А то, что насильники тоже вампиры - на свой лад.
- Господи, опять вампиры!.. У тебя такой пунктик?
- Самое забавное, что у них-то связи с людьми не порушены - лишь искажены. Изменена полярность, понимаешь? Поэтому им тем лучше, чем хуже другим. И наоборот: «зависть иссушает» - помнишь?
- Так ведь это садизм!
- Именно. Но не только. Представь, что жизне-силу у людей можно отбирать. А для этого надо впечатать в них отражение своей сути - ужасом, пытками, унижением, - чтоб образовать между отражением и собой энергоканал. Как бы наложить на чужое сознание собственную матрицу и укорениться там намертво, чтобы затем испить до дна, - или, если хочешь, «наложить заклятие».
- Господи…
- Можно проделать это с единственной жертвой, а можно нагнать страху на миллионы, что и вытворяли тираны, от фараонов до Кобы, - эдакие суперупыри! Можно даже внушить подданным благоговение, принуждая к самоунижению ради выживания, и тянуть, тянуть из них жизне-силу, собирая ручейки в реку, чтоб и после смерти жить в людских сознаниях, зацепившись за свои отражения. Наверно, в этом и есть величие деспотов?
- Спустись на землю, а? - попросила Юля. - Про «заклятие» - это всерьез?

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- Абсолютно. Лично я понимаю его как наложение на душу сторонней матрицы - искусственной либо конкретного индивидуума. Способы бывают разные: от пресловутой «любви» до изощренного садизма… впрочем, не знаю, что больней. А нужен сей грабеж затем, чтоб максимально задействовать свое тело, - недаром же маньяки такие силачи!.. Это что касается «энергетического вампиризма».
- Ты пугаешь меня, - прошептала девочка. - Есть и другой?
- Пробрало, да? - засмеялся Вадим. - Больше не клонит в сон? Что ж, «давай бояться вместе» - если смелая.
- Жду ответа, - напомнила она.
- Это уже из области фантазий, - предупредил Вадим. - Устроит?
Юля молча кивнула.
- Помнишь, чего наплел тогда Игорек про отражения Хаоса и Порядка, в просторечии именуемые душой? - Она кивнула вторично. - Представь их, то есть отражения, как два разноименных заряда, индуцированных начальными стихиями и заключенных в единый объем. Ну, с Порядком более-менее ясно: он задает организму программы. Что до Хаоса, то без него не было б жизни. И развития, ибо это Хаос вносит в организмы изменчивость. И смерти, конечно, - когда изменения, накапливаясь, становятся «несовместимыми с жизнью». Оба заряда концентрируются обычно в пределах мозга, но частицы их разносятся кровью по всему телу.
- Хорошо, - закрыв глаза, сказала девочка, - я представила… Чего дальше-то?
- А теперь убери из души Хаос. Что останется?
- Порядок, - послушно ответила она. - "И" осталось на трубе.
- Ну, не сам Порядок, скорей его отражение - может, даже вторичное или третичное…
- Четвертичное, - буркнула Юля. - Как период.
- К тому ж, не исключено, искаженное. Короче, в душе остается только набор программ, более или менее удачных. Изменения в организме прекращаются, он фиксируется на достигнутом рубеже. Лишь устраняются нарушения: болезни, ранения - причем с волшебной быстротой. Многодиапазоновая телепатостанция, ориентированная на души других, выключается либо преобразуется в лучевой передатчик подавляющий и подчиняющий чужие сознания (если там найдется, за что зацепиться). Власть такого человека над другими становится чудовищной, его могущество устрашает, энергетические ресурсы бездонны, он практически бессмертен - венец эволюции, и только! Но и жизни в нем больше нет. А сам монстр так же абсолютно подчинен собственному господину, ибо он - лишь ступенька в жесткой и незыблемой пирамиде, вершиной упирающейся в Подвал, где собраны знания Вселенной.
- Он что же теперь, робот? - обмирая, спросила девочка.
- Вампир, - поправил Вадим. - Причем настоящий, классический.
- И даже кровь хлещет? Господи, но зачем?
- Чтоб зацепиться за наш мир. Раньше его удерживало равновесие между отражениями Хаоса и Порядка либо разветвленная корневая система, проросшая в души других. Теперь для выживания ему необходимо вводить в себя недостающий заряд, иначе его попросту выдавит в родственную среду. А что является лучшим разносчиком Хаоса? Свежая, парная кровь!.. Еще можно выгрызать у живых мозг, но технически это сложней. И чем необузданней, вольнолюбивей жертва, тем слаще ее соки. Вообще я полагаю, что «охоту на ведьм» во все времена организовывали именно вампиры. Ибо у ведьм обратный перекос и Хаос в них прямо бурлит. А уж если к вампирам угодит истинный, цветной маг!..
Юля ощутимо содрогнулась, и Вадим тут же замолчал, пристыженный. Кажется, он увлекся настолько, что потерял «контакт с аудиторией».
- Похоже, ты псих, - сообщила девочка. - А ведь у меня сразу закрались подозрения. Вампиры, надо же! Ясновельможное вампирство как высшая стадия человечества. «Мы наш, мы новый мир построим!..» Больше ничего не придумал?
- Да разве только вампиры? - усмехнулся Вадим. - Здесь такой рассадник нечисти!.. Кстати, никогда не подглядывала ночью за отцом?
- Точно, у тебя крыша поехала! - убежденно сказала Юля. - Конечно, спасибо тебе за жизнь, я с ней как-то свыклась, но, может, не стоит обхаивать моих родичей? До сих пор я и сама с этим неплохо справлялась.
- Ладно, не впечатляйся, - отступил он. - Я предупреждал: это фантазии. Может, я параноик, однако безобидный - сама знаешь. Если хочешь, могу рассказать еще: и про оборотней, и про зомби, и про могущественных черных колдунов, обосновавшихся…
- Как тебе моя попка? - перебила Юля и даже продемонстрировала, извернувшись. - Правда, сладкая?
- Не знаю, - вздохнул он, - не пробовал.
- Так в чем же дело? Доступ к телу открыт, давай пробуй!..
Она легла на Вадима всем туловищем и на минуту затихла, наслаждаясь его жаром и энергичным массажем, прокатившимся по ее тылам от ягодичек до шеи, будто у него включился рефлекс - довольно странный для мужчины в такой ситуации. Конечно, девочка ждала от Вадима большего, но, видно, рассудила, что для начала сойдет и это. По крайней мере, холод ей теперь не грозил.
- А зачем на свете люди? - пробормотала Юля ему на ухо и сама же ответила: - Чтоб их жрали вампиры. По-моему, так!
И хихикнула, довольная шуткой. Чуть погодя потерлась носом о его плечо и попросила:
- Дяденька, научи плохому.
- Где уж мне, - хмыкнул Вадим. - Это молодым у нас - дорога.
- «Дорога ложка к обеду», - сказала Юля. - Но ты любишь меня?
- А чего б ты хотела: развесистой лапши на ушах или правды?
- Наверно, лапши, - со вздохом призналась она. - Ну хоть немножко - любишь?
- Понемножку я люблю многих - это еще не повод слагать серенады, - возразил Вадим. - Вот если б я возлюбил тебя сильнее, чем себя!.. Но ведь настолько и ты никого не любишь?
- Что я, псих? А впрочем, может, и псих.
- Ты о чем?
- «Что-то с памятью моей стало», - пожаловалась Юля. - Как раз после твоей обработки мозжечка. Поперли воспоминания, вплоть до самых давних, - и все такие яркие!.. Кстати, чего ты трындел насчет наладки борто-компа? Может, ненароком саданул по блоку памяти?
- Что-нибудь еще? - помолчав, спросил Вадим.
- Еще стала считать не хуже калькулятора. Только задумаюсь - дырк, и выскакивает ответ! Это какой блок?
- Расчетный, - буркнул он. - Даже не блок, а ма-аленькая такая программка, организующая ячейки особым образом. Понятия не имел, что это затронется, - извини.
- Чего там, даже удобно. Знаешь, мне теперь часы не нужны: все время тикает что-то в мозгах - и в любой момент, только спроси!..
- Сколько? - быстро спросил Вадим.
- Два часа сорок одна минута, - ответила Юля голосом телефонной дикторши. - Дырк!
- Смотри-ка - верно.
- Ага, значит, ты тоже?
- А как насчет оперативной памяти?
- А это чего?
- Это - количество данных, коими способен оперировать, - объяснил Вадим. - Чем выше ОП, тем сильнее склонность к системному мышлению, тем большие проблемы можно охватить за один присест.
- Ну, это я не знаю, - сказала девочка. - И скучна мне твоя ОП, так что не приставай. Без того на душе мерзко.
- Хочешь, утешу?
- Хочу, - сразу ухватилась девочка. - Даже знаю - как. Главное, тебе ничего не придется делать…
- Я о другом, - оборвал он. - Твой «папуля»…
- Ну?
- …вовсе не отец тебе. Даже не родственник.
- Класс!.. Это ты сейчас допер, да?
- Это я в тебе откопал, в твоей памяти. Сама ты забыла.
- Ага, - сказала Юля после паузы. - А мать?
- Мать настоящая.
- Ну хоть что-то. Хотя бы покойников у меня не отбираешь.
- Бог с тобой, Юленька, я-то при чем?
- При том, что ты это выдумал! - выпалила девочка. - И знаешь зачем?
- Ну?
- Чего «ну»?
- Ну, не знаю, - усмехнулся Вадим.
- Чтоб подкрепить себя еще и этим. Как же: сиротка, бедненькая, деточка!.. Разве такую можно тронуть?
- Но ты и вправду малолетка - подсудное ж дело!
- Очень колышут тебя суды - кому другому напой!.. Между прочим, по законам шариата я уж года три как могла выскочить замуж.
- Во-первых, я не мусульманин.
- Это в-третьих, - гневно перебила Юля. - Во-первых, ты меня не хочешь.
- Тогда мне бы не потребовались подкрепления, - возразил Вадим. - Уж если я кого не хочу, то… извини.
Попрепиравшись еще с пяток минут, девочка заснула, согретая его теплом и укутанная мысле-облаком. Чуть погодя расслабился Вадим - даже вроде задремал. Однако вскоре проснулся, сквозь шум непогоды различив знакомое гудение.
Осторожно он приподнял голову, вслушиваясь. Но сейчас же очнулась и Юля, будто на время сделалась его продолжением.
- Чего? - спросила с беспокойством. - Не серки, нет?
- Господи, - пробормотал Вадим, - он меня достал!..
- Кто?
- Да «ворон» этот: опять разлетался. Каждую ночь - что твой серафим!.. Теперь-то по чью душу?
Прошлепав к балконной двери, он скользнул наружу и опустился коленями в сугроб, положив руки на перила, а подбородок на руки, чтобы не слишком маячить. Спустя минуту на балкон впорхнула Юля и привычно оседлала Вадима, распластавшись на его спине, точно лягушка, а поверх закрывшись одеялом. Чуть впереди них, вдоль балкона, уже вовсю мела метель, заслоняя далекие дома и соседнюю рощу. Однако вблизи было тихо, только сыпал густой снег, пушистыми хлопьями оседая на одеяло. А воздух даже не казался морозным - наверняка внизу, на еще теплой земле, было слякотно, как обычно. Похоже, холод подступал сверху - и с каждой ночью все ближе.
- Что-нибудь видишь? - шепнула девочка на ухо. - Я - полный ноль!
- Угу, - откликнулся Вадим.
- Глазами?
- Глазами тоже - в инфрасвете. Хотя с трудом.
Действительно, он уже пробыл в темноте достаточно, чтобы включилось тепловидение - хоть какая-то зрительная привязка. Иначе пришлось бы целиком переключаться на мысле-облако, устремив его за сотни метров - неизвестно куда, по искаженным звуковым ориентирам.
- И что происходит?
- Охота.
- Снова? - ужаснулась Юля. - Господи, помоги дичи!..
- Теперь, кажется, обоюдная, - уточнил он. - Стая на стаю, хищники против хищников. Погоди-ка.
Вадим тепловидел и видел настолько мало, что ситуацию приходилось додумывать. Он мог различать только расположение и перемещение участников странного действа, благо прирученная свирепость Шершней разительно отличалась от ярости диких серков. Последние не убоялись бронированной вертушки, хотя наверняка предполагали на ней пулеметы. А отступали (к домам или к деревьям) больше для того, чтобы надежней подобраться к летающей крепости. И что затем: свернуть ей винт, оторвать хвост? Закопать в огороде на черный день?
Однако «ворон» не стал дожидаться от серков решительных действий. Метнувшись за одним из них, он на мгновение завис и вдруг круто взмыл, потащив за собой серка, словно на гарпуне. Но Вадим не ощутил в последнем ни агонии, ни боли - только слепое бешенство угодившего в ловушку зверя. Потом серка втянули внутрь вертолета, и его сознание померкло, будто выключилось. А «ворон» устремился за новой добычей, и процедура повторилась с отработанной до автоматизма точностью.
Зато с третьим серком вышла загвоздка. Только «ворон» захватил его, как двое других гигантов подскочили к канату и слаженно дернули. Даже их суммарного веса оказалось недостаточно, чтобы поколебать могучую машину, однако Шершни тотчас сбросили канат и погнались за следующей целью. Оставив спеленатого товарища, раззадоренные серки кинулись следом.
- Так, - негромко сказал Вадим. - Теперь я оставлю тебя минут на пять.
- Я с тобой! - вскинулась девочка.
- Это может быть опасно, - предупредил он, - и холодно.
- Лучше опасность, чем страх, - рассудила Юля. - А против холода есть испытанное средство - мужчина. - Соскочив со спины Вадима, она плотней закуталась в одеяло. - Пошли, что ль?
- Ужель тебе жизнь не дорога?
- Ну, умру и умру, - отмахнулась малявка. - «Значит, нам туда дорога».
Вообще и у него возникло ощущение, что из дома лучше убраться, - будто на подходе новая угроза, круче прежних. Уж не грядет ли сюда Мститель, пальцами раздирающий плоть?
Подхватив девочку на руки, Вадим пронесся через квартиру, сбежал по ступеням. Нырнув в проем подвального входа, бережно сунул ценный сверток в кабину двуколесника, припрятанного здесь со вчерашней ночи. («Может, неспроста я выбрал этот подъезд? - подумал мельком. - Не прорываюсь ли я в будущее куда дальше, чем на пару минут, - хотя бы подсознанием?») Затем вытолкал машину из подъезда, разгоняя по ступенькам оседлал и на малой скорости покатил к поверженному серку, сразу натягивая над собой тент, чтоб укрыться хотя бы от ветра со снегом, если не от мороза. Впрочем, внизу воздух и вправду оказался теплей - это вам не подбугорные склоны!
Вылавливая остатки стаи, «ворон» улетел далеко, почти скрывшись из виду, - мелькал где-то за домами и вряд ли собирался вернуться в ближайшие минуты. Однако Вадим уже знал, сколь цепко тот умеет держать след, а потому не задержался ни на миг: ухватил спеленатую рычащую тушу за отступающие кое-где жгуты и единым махом зашвырнул в багажник, едва там уместив. Потом снова сел за руль и погнал колесник прочь от облавы и в сторону от нового убежища, постепенно набирая скорость.
- Делаешь запасы на зиму? - полюбопытствовала Юля, обхватив его талию гибкими ногами. - Будешь отрезать по кусочку и смаковать, смаковать. И радоваться: неужто все мое? Мяса-то сколько, мяса!..
- Не хочешь его в домашний зверинец?
- Боже упаси! - содрогнулась девочка. - Уж лучше крокодила.
- К утру серк оклемается, я уверен.
- Аккурат до следующей ночи, да?
- Наверно, - согласился Вадим. - Потребуется хорошая клетка. Думаю, он и сам не станет возражать, если придется выбирать между тобой и Шершнями.
- Если придется выбирать, - хмыкнула Юля, - он слопает всех!.. А ты что, настолько не любишь Шершней? Интуитивно, да?
- Экстрасенсорно, - сказал Вадим. - Могу я себе это позволить или подо всё должен подводить базис?
А ведь Шершней, если по правде, благодарить надо, подумал он. Уничтожают маньяков-убийц, вылавливают серков. Санитары каменных джунглей, чтоб им!.. Ладно, теперь я узнал и такой их охотничий прием, а кто предупрежден, тот, понятное дело, вооружен. Лучше бы, конечно, станковый плазмомет - это уравняло б шансы, хотя не полностью.
- Как думаешь, твой «папенька» уже убрался на службу? - спросил Вадим.
- Хочешь сбагрить меня родичам? Фиг вам!
- Тоже, индианка нашлась - «фигвамы рисует»!.. Ты понимаешь, что «ворон» вернется за добычей, лишь только покончит с остальными?
- И что?
- А то, что он берет след получше иных собак! Черт знает, сколько должно пройти времени, прежде чем заметет наше остаточное тепло.
- Есть и еще сюрпризы?
- А что он плюется шаро-молниями, знаешь?
- Подумаешь! - с презрением сказала Юля. - В тебя-то он точно не попадет.
- Мне бы твою уверенность, - проворчал Вадим.
Однако спорить не стал - тем более она снова прижалась к его спине и стало чертовски трудно отделять девочку от себя. Вот и еще девиз: «Не прислоняйся!»
- Такой вопрос: к чему Шершням живые серки? - сказал Вадим. - Насколько знаю, «химия» исходит от Роя, а серки - конечный продукт этой гадости. Выходит, их специально готовили под некую задачку, пока нам не ведомую?
- Ничего себе - продукт! Вправду, что ль, их пускают на мясо?
Теперь Юля подумала об этом всерьез, и Вадим ощутил ее отвращение. Кажется, она даже слегка пожалела своего недавнего обидчика: как известно, «волкодав прав, а людоед - нет». Впрочем, хари в крови у обоих.
- Тогда проще было бы серков отстреливать, - возразил Вадим. - Видимо, их все же приручают - только как? - Он покачал головой: - Представляешь боевичка: в пару центнеров весом, с силой и реакцией гориллы, по ноздри заправленного боевыми рефлексами!
Вадим оглянулся на четкий след двуколесника, жалея, что тот не способен летать подобно «ворону», - фиг бы тогда его страшили Шершни! На самой периферии мысле-облака Вадим еще ощущал их, по-прежнему занятых отловом серков, но, видимо, уже последней пары. Упрямцы засели в одном из брошенных домов и выжидали момент, чтобы сигануть на черную кабину вертушки, - действительно они не боялись ничего. И Шершни, похоже, сменили тактику, выцеливая в окнах мелькания серков, чтобы всадить в них что-то усыпляющее - иголки, что ли?
Судя по всему, охота затягивалась, и это было Вадиму на руку, укрепляя надежду, что нестихающая метель, сквозь которую они уносились, все-таки затушит их полыхающие в инфрасвете следы. На сегодня уже хватит приключений - с Вадима и тем более с Юльки. А устраивать гонки между колесником и вертушкой, да еще с односторонней пальбой (про запасенный в бардачке огнестрел он старался не думать), - на любителя. Конечно, попасть в Вадима непросто, как и загнать в глухой тупик: такой водила не многим по зубам, - но кто знает, не запасено ли у Шершней еще сюрпризов?
Своим тепловидением Вадим углядел впереди два крупных пятна, наплывавших по стиснутой заборами дороге, и поспешно перенацелил мысле-облако на новые объекты. Ими оказались колесники блюстителей - в каждом по паре. Катили они навстречу не спеша, зато в боевом строю, будто затеяли перехват. Да еще растопырили над самым асфальтом заточенные серпы, перегородив все шоссе. Сдурели они, что ли? - удивился Вадим. Раньше на крутарей без повода не наезжали, а уж тем более не пытались подсечь шины. С чего блюстов обуяло служебное рвение? Вот когда вправду нужны - поищи их!..
Машины неотвратимо сближались - заворачивать было некуда, тормозить глупо, таранить еще глупей: колесники у блюстителей много массивней, хотя поплоше. Вдобавок эта легальная банда нравилась Вадиму ничуть не больше Шершней. А посему вперед и прямо по центру, не страшась!..
- Ну-ка держись, - предупредил он Юлю. - Идем на прорыв.
Мощным рывком Вадим вздернул колесник на дыбы (благо багажник утяжелен), пропуская встречные машины с боков. Опустившись, ударил передним колесом по серпам, сминая их вниз, затем попытался подбросить заднее колесо - хотя бы слегка. На крутом крене блюстительские колесники вильнули к центру, будто нацелились протаранить наглеца, но тот уже вырвался из западни - впритирку, со скрежетом и протяжным визгом, - и машины врезались друг в друга. Затем разлетелись и на боках закружили по дороге, от стены к стене, вспахивая серпами асфальт. А Вадим, даже не снижая хода, покатил себе дальше, между уводящими в снежную пелену заборами, - практически без потерь, если не считать царапин на багажнике. Еще один его финт увенчался успехом - так и зарваться недолго. Сколько нахалюг на этом погорело!..
- Всего-то? - с пренебрежением спросила Юля. - А я уж изготовилась к протяжному и сладостному визгу.
- Не навизжалась еще?
Вадим оглянулся назад. Шершней уже не было слышно, зато блюсты бушевали вовсю. Впрочем, без особой причины: их даже не расшибло всерьез, ни одного из четырех. А не мешало б, наверно, - в другой раз поостерегутся задевать крутарей. Вадим хмыкнул без веселости: хорошо жить в стае, да не все умеют. В любом случае блюсты помогли замести следы - хоть какая-то польза.

3. Раз-молвка, два-молвка…

Коридор наконец кончился, стены раздвинулись. И Вадим обнаружил себя в знакомом районе, хотя ехал, в общем, наобум - лишь бы подальше от облавы. Похоже, этот путь он тоже выбрал по наитию, ибо здесь помещалось ближайшее из его укрытий - подпольный билдерский храм.
Попетляв по заснеженным переулкам, вокруг старинных домов, сращенных торцами или заборчиками и постепенно проседающих в землю, они скатились по узкой лесенке в темный подвал и меж невидимых для заурядов колонн проехали к знакомой двери. Здесь Вадим выключил натруженный мотор, сияющий инфрасветом, точно тепловая люстра, и выбрался из колесника, с неохотой отстраняясь от тела Юли, полыхавшего не хуже мотора.
- Ужель мы здесь кому-то сдались? - поинтересовалась она, слепо крутя головой. - Грамодяне, прымайте сводну команду!
- Хорошо быть ветераном, - откликнулся Вадим. - За годы узнаешь многие секреты, даже если не числишься в жрецах.
Наклонившись, он извлек ключ из-под неприметного камня, одного из многих на захламленном полу, и отпер дверь - столь же невзрачную и по виду хилую, однако подкрепленную слоем стали. Затем распахнул багажник и с натугой взвалил спеленатого зверя на плечи, сторожась его клыков и когтей. Впрочем, тот даже не заворчал, будто его свирепость пошла на спад. И Юля мужественно помалкивала, только напряженно прислушивалась к шорохам.
- Прошу, сударыня, - позвал Вадим, включив на входе свет. - Только не спешите уж слишком, поберегите ножки. Такие жалко сбивать.
- Любые жалко, - возразила девочка, - если свои.
И на цыпочках вступила внутрь, завернутая в драное одеяло, словно в тогу. Но в следующую секунду Юля спустила его до локтей - в зале оказалось на удивление тепло. Раскочегаренный почитателями, местный бойлер согревал помещения круглые сутки, а где-то наверняка хранились запасы горячей воды, дожидаясь утренней службы.
Протопав в угол зала, Вадим свалил груз на сложенные маты и только теперь смог разглядеть перехваченную у Шершней добычу. Серк оставался по-звериному насторожен, однако прежнее буйство в нем утихло, и на Вадима он поглядывал без особенной злобы, будто обостренным чутьем не улавливал в пленителе угрозы. Черт знает его, этого серка, - кажется, он пялился на Вадима даже с ожиданием. И что ему требовалось теперь: сырое мясо, чаша с кровью, самка… может, бог? Что за чушь!
- А ведь он красив, - заметил Вадим, - для тех, кто понимает. Смотри, какой!
И вправду, в развитии плоти серк, кажется, достиг отмеренного природой предела, за которым кончается человек. Огромный его костяк поражал соразмерностью; рельефные массивы мышц, увитые четким узором вен, походили на полированные валуны; натянутая матовая кожа - на тонированный мрамор.
Даже лицо оказалась молодым, безупречно правильным, прекрасной и мощной лепки. И пахло от, него, даже «пыхало», непоколебимым абсолютным здоровьем. А еще - сутью могучего самца, на которую безотказно откликалась любая самка.
Но самое замечательное, что при всем том серк вовсе не поглупел. Наоборот: успокоясь, его мозг функционировал как часы, отменно решая свои нынешние звериные задачи.
- По крайней мере, это не тот, который за тебя подержался, - сообщил Вадим девочке. - Уже легче, да?
Хотя и тот, кто был на очереди вторым, добавил он мысленно. Но про это Юле лучше не знать, иначе не сумеет снизойти. Конечно, приручать можно даже людоедов, но уж не тех, что питались твоими родными.
Вадим присел рядом со зверем на корточки, разглядывая свисающий с массивного плеча предмет, смахивающий на разбухший и облепленный вычурными наростами пластиковый брандспойт. Из его горла, видимо, и выплеснулась эта прорва тонких жгутов, за мгновение превратившая грозного серка в беспомощный тюк. Вадим даже повертел штуковину в руках - с предельной осторожностью, чтобы случайно не выпустить зверя на волю: не настолько тот присмирел.
- И долго ждать, пока он обретет человечий облик? - с нетерпением осведомилась Юля. - Может, к нему даже вернется речь?
- Поговорить с ним можно прямо сейчас, - откликнулся Вадим. - Только что он расскажет - свою биографию? Она больше не играет роли.
- А что играет?
- Он зверь, Юля, - негромко сказал Вадим. - И с этим ничего не поделать. У него больше нет бога внутри. Но для наружного еще осталась лазейка, и сейчас важно, кто даст ему этого бога - Шершни или мы.
- Мы? - испуганно спросила девочка. - Что ли, серьезно?
- Ты, - с ухмылкой уточнил Вадим. - Он из женопоклонников.
- Совсем здорово! А где я возьму бога, ты подумал?
- Поройся в себе, - предложил он, - авось сыщешь. Теперь от тебя зависит не только собственная благодать. Ты же добрая, Юля! И всегда мечтала заиметь персонального зверя, почитающего тебя за богиню. А чем плох этот - слишком умен, да? Слишком опасен? Тем почетнее им повелевать, и тем нужней ему якорь на стороне, чтоб было кому сдерживать его дикость!..
- А сам чего ж? Твой якорь втрое против моего - по массе.
- Я не умею повелевать, - объяснил Вадим, - в меня это не заложено. Во-вторых, тебя он вознесет куда выше, я чувствую. В-третьих, я-то сумею за себя постоять, а вот тебе не помешает второе тело - уж этот разорвет за тебя любого!
- Ну хорошо, а что для этого требуется? - спросила девочка. - Не стану ж я кормить его грудью!..
- Пока просто посиди рядом. Малыш еще не созрел. Только не касайся тросомета - боже тебя упаси!
- По-моему, он перезреет скоро, - пробурчала Юля, однако послушно подсела к серку, с опаской поглядывая то на него, то на Вадима, удалявшегося от обжитого угла к зеркальной стене. - Лишь бы свалился не на меня.
По центру стены мостился старенький телефон, служивший для экстренной связи со жрецами. По совместительству он исполнял роль номерного замка: вполне нетривиальное решение и достаточно надежное - если б не острое зрение Вадима. Как бы часто жрецы ни меняли здешний пароль, протирать кнопки перед уходом они не додумались. Потребовалось лишь разглядеть, на каких кнопках осталось меньше пыли, и перебрать с дюжину вариантов. Затем створки разъехались, и - не без трепета - Вадим впервые шагнул в билдерское Зазеркалье.
- Эй, а про меня не забыл? - позвала сзади Юля. - Могу я на минуту оставить эту гориллку без присмотра?
- Ладно, двигай сюда, - разрешил он. Зашуршало сбрасываемое одеяло, и топот голых пяток возвестил приближение девочки. Нырнув в проем, она тотчас обхватила руку Вадима, прижавшись к ней грудью, и с любопытством оглядела священную комнату, где жрецы, по их словам, предавались медитации и раздумьям. Было здесь довольно неряшливо, даже со стола не удосужились убрать: огрызки, пятна, крошки, пара бутылок, благоухающих медовухой, - хотя от подопечных требовали идеального порядка, а полы в залах скоблили через день сами же билдеры. Все-таки в закрытости есть свои минусы: даже уборщицу не пригласишь!..
- Так и пойдем? - спросил Вадим, оглянувшись на девочку.
- Ага, - радостно подтвердила она. - Ты мне не мешаешь.
Усмехнувшись, он повлек Юлю в глубину комнаты, к упрятанному в стене шкафчику, запертому с избыточной основательностью. Немного повозившись, открыл его, пробежался взглядом по полкам. Вадим и сам не слишком представлял, чего тут ищет, однако почти сразу наткнулся на странность. - А вот про это я не знал, - сказал он, снимая с полки пузатый тюбик и аккуратно отщелкивая крышку. - Видишь?
- Чего это?
- «Химия», - ответил Вадим. - Та самая, пресловутая! Просто втирается в мышцы для преимущественного роста, а прочее прилагается, включая неизбежное озверение. Ай да жрецы, и они не устояли перед соблазном!.. Или на них надавили Шершни? То-то в последнее время стало тяжелее дышать - даже здесь. Правда, мне-то жрецы не предлагали: все ж хватило ума.
Брезгливо, однако с дотошностью он обыскал остальные полки, оставляя в памяти зарубки, и так же аккуратно закрыл шкаф, впрочем, прихватив тюбик с собой - как улику. Затем с Юлей под руку прогулялся по здешним закуткам, довершая осмотр. Составив мнение, направился в ванную, не забывая сквозь стену присматривать за неподвижным, но отнюдь не дремлющим серком: зреть тому, не перезреть.
Ванная оказалась в Зазеркалье единственным местом, вызвавшим у Вадима благоговение. Впрочем, он всегда относился к ванным с пиететом, ибо там властвовали нагота и чистота, - а здешняя была лучше многих, с несколькими водными режимами и компьютерной регулировкой температуры. Уж не тут ли отправляли билдерские жрецы свои загадочные обряды?
Как следует отдраив обширное эмалированное корыто, оплетенное многими трубами, словно венами, Вадим на полную раскрутил медные краны, и в днище с шумом ударила обильная струя, толщиной с запястье, рассыпая вокруг горячие брызги. Сейчас же Юлька отлепилась от его руки и привольно разбросалась на бурлящем мелководье, стеная от наслаждения, - благо снимать ей было нечего. Судя по размерам ванны, жрецы устраивали здесь групповые омовения и даже могли приглашать девочек - из числа особо доверенных. Но тогда в Зазеркалье должен быть предусмотрен второй вход, и забывать об этом не стоило. В конце концов, отчего жрецам не поиметь с секты личную выгоду?
Да, но вот «химия» - это уже перебор, господа, такое прощать нельзя!
- Если этот зверь - мой… - внезапно заговорила Юля.
- Ну?
- …наверно, для начала его следует отмыть?
- Юля, это ведь не игрушка, не собачка - это хищник!
- А в чем разница? - заупрямилась девочка. - Раз уж я для него богиня, то он для меня - кто?

Предыдущая страница 3 Следующая страница


Сезон охоты на ведьм 4

- Твое право, - неожиданно согласился Вадим. - Дерзай.
Вернувшись в зал, он накрепко стянул запястья и щиколотки серка обычными веревками и только затем снова взгромоздил на себя. Доставив к Юле, осторожно сгрузил в ванну. Потом туда же забрался сам и принялся методично прощупывать тросомет - пока под пальцами что-то не поддалось и жгуты с коротким шипом не втянулись обратно, наконец отпустив добычу. Но и тогда серк не шелохнулся, хотя вполне мог распрямиться. А девочка, встав на колени рядом, уже поливала его из душевого раструба, одной рукой с трудом удерживая дергающийся шланг, а другой зажав шершавую губку, которой она шуровала по напружиненным литым глыбам с такой непринужденностью, будто драила личное авто.
Дымящимися мутными струями с исполина стекала грязь, накопленная за часы ночного буйства, с клокотаньем низвергалась по стоку. Сложение у него и вправду было на зависть - вплоть до кончиков пальцев и формы ногтей, словно у античной скульптуры; а юным серк оказался даже сверх ожидания: вряд ли старше семнадцати. Похоже, мальчик погнался за большой силой - чего не натворишь по малолетству!.. Все к лучшему: щенки лучше поддаются приручению, даром что вымахивают с матерых самцов. И к Юльке серк куда ближе - не то что некие «старпесы», которых и поминать к ночи не стоит. Уж этому юнцу она вряд ли покажется подростком - скорее полноправной девицей, только что не в совершенных годах.
Неизбалованный ласкою серк слабо лучился - если не благодушием, то удовольствием, будто его впервые гладили по шерстке. Но вот надолго ль хватит его миролюбия - пока не возжаждет чего покруче? А ведь если малец раздухарится, совладать с ним будет непросто, даже со связанным. Так не поторопились ли мы отпускать вожжи? И все-таки: «как он красив, как он хорош - он на меня чуть-чуть похож!»
Увлекшись, Юля принялась расчесывать перепутанные патлы серка здоровенным гребнем, будто специально припасенным вблизи корыта. Кажется, как и Вадим, она ощутила вкус к бескорыстному обхаживанию чужого тела - конечно, молодого, красивого и непременно иного пола. Было в этом нечто от скульпторских потуг, но угодить в Пигмалионы тут намного проще.
Он зверь! - напомнил Вадим себе. Великолепный, совершенный, башковитый, но зверь. С предельно суженным кругом подобия, включающим очень немногих - может, и никого. Надо исходить из этого.
- Слышала такой термин: «опускать»? - сказал Вадим. - Насколько понимаю, примерно так с серками и поступают. Только тут не обходится вульгарным унижением - серков действительно под себя подминают, как ни странно, и внедряются в них намертво!
- Трахают, что ли? - простодушно спросила Юля.
- Откуда мне знать? - пожал он плечами. - Гадать можно всяко, а как проверишь? Не через тебя же его пропускать?
- Подумаешь, сложность! - фыркнула девочка, с почтением покосясь на восставший жезл исполина. - Одним больше!.. Почему не попробовать? - И ехидно добавила: - Конечно, если тебе все равно.
- Проблема в следующем, - объяснил Вадим. - Если ты его в себя пустишь, он посчитает тебя добычей, в лучшем случае - подругой, самкой, продолжательницей рода. Но вовсе не богиней, как задумано. А вот как тебе внедриться в него? Анатомически сие не предусмотрено.
Досадливо Юля повела плечиком: мол, «догадайся сам», - напоследок намылила серка еще раз и тут же схлестала с него всю пену, являя на свет телеса, сияющие чистотой и упругостью. Обращалась с юнцом она без опаски, совершенно забыв свои недавние страхи либо полагаясь на защиту Вадима. Тоже к лучшему, подумал он. Зверь не должен чувствовать в укротителе боязнь, иначе снова может включиться свирепость.
Ополоснув ванну, девочка закупорила сток широкой пробкой, затем, словно по наитию, переключила струю на третий режим, для которого, собственно, и требовался такой сумасшедший напор. Вода принялась фонтанировать из многих дырчатых дисков в бортах, стремительно заполняя ритуальную ванну.
- Смотри-ка, морская соль! - обрадовалась Юлька, снимая с полки пакетик, и посулила зловеще: - Ща вам устрою!
Океанская среда, именно! - внезапно осенило Вадима. Колыбель жизни на Земле, первородный аналог крови. Вот что нас объединит. Ай да жрецы!..
Протянув руку к пульту, он с точностью до десятых установил температуру и притушил свет, сколько возможно. А Юлю предупредил:
- Не переусердствуй, хватит пакета. Здесь все отмерено.
- Что-то придумал? - догадалась она, словно читая с его лица. - Блеск!
- Во всяком случае, попытаться стоит. Только…
- Что?
- Придется его развязать.
- Что ж, давай, - без восторга поддержала девочка. - Похоже, он стал другим - «совсем чистым».
- Что мне в тебе нравится: не боишься пробовать, - похвалил Вадим. - А то знаешь, как у некоторых творцов: ежели нет гарантии, что разродишься шедевром, - значит, и браться не стоит. Бедняги настолько боятся неудач, что сами делают себя неудачниками… Но учти, - продолжал он, - последствия я представляю не слишком. Наверняка ты обретешь многое - даже и то, что вряд ли хотела, - но кое-чем придется поделиться.
- Ответственности бежишь? - усмехнулась Юля. - Все вы, добрячки!.. Наверно, и от девственниц шарахаешься?
- Уж лучше превратить девицу в женщину, чем…
- Во что?
- В ведьму.
- Даже так? - удивилась она, затем решительно тряхнула головой: - Ладно, согласная я - причем на все. Расписку дать или хватит слова?
- Сейчас это и опасно, понимаешь? Я не уверен, что даже сия зверюга сумеет тебя защитить.
- А-а, все равно пропадать! - через силу девочка хмыкнула, видимо, вспомнив «папеньку». - Ну, чего задумал?
- Ты станешь его повелительницей, станешь!.. Но одной тебе серка не удержать: корневая система слабовата - от его силы пойдешь вразнос. И унесет тебя в такие дали!.. Нужен триумвират, триединство - вот тогда нас не свернуть.
- И втроем мы сольемся в экстазе, - подхватила девочка. - Ты гений, Вадичек!
- Всего лишь подражатель, - скромно признался он. - Я уже проходил через такое - лет двенадцать назад. К тому ж это вовсе не то, что ты, развращенка, вообразила… Ну-ка, обними меня сзади.
Юля с готовностью повиновалась. Вода уже поднялась серку по грудь, волнуясь вблизи нее, словно штормовые волны вокруг утеса. Наклонясь к юнцу, Вадим твердой рукой и со всей возможной для себя властностью взял его за подбородок и рывком повернул к себе, глаза в глаза. В то же мгновение взгляд серка напрягся, затвердел в ощутимый энерго-луч, силясь проникнуть в обнажившееся сознание Вадима, чтобы подавить его своей мощью. И неожиданно провалился туда, не встретив сопротивления, - словно вломился в открытую дверь. И заметался в чужих просторах, отыскивая Врага, повсюду натыкался на непроницаемые перегородки, мягко гасившие любые наскоки. А на себе ощущал давление тысяч и тысяч внимательных, сочувственных глаз, безмолвно за ним наблюдавших. Серка это смутило - он не отступил, но присмирел, зацепенев в центре нового логова, куда более вольготного, чем собственное, и, кажется, безопасного.
Не отпуская его взгляда, Вадим распустил узлы на вымокших веревках, затем плавным нажимом прислонил серка к бортику и отодвинулся. Вода набралась уже до краев и с монотонным гулом устремилась по желобкам к полу, стекая затем в широкую дыру. Ощущать ее можно было лишь по щекотанию струй, похожих на касания невидимых рук, - значит, теплотой она равнялась крови. И пахло от нее горькой свежестью, будившей в памяти нечто столь древнее, будто это хранилось в генах. Прикинув мощность струи, Вадим вывел примерные сроки для подбрасывания новых порций соли, затем сказал Юле:
- А теперь сядь рядом и смотри ему в глаза.
- Дистанционный секс? - жалобно спросила она. - Всю жизнь мечтала!..
Однако послушалась. По самые скулы трое погрузились в воду, циркулировавшую между ними, словно общая кровосистема, исподволь объединявшую их ощущения, желания, даже мысли. Не отвлекаясь на тяжесть и холод, словно бы воспарив в подводной невесомости, они теперь слушали только друг друга. («Что является лучшей средой для прохождения звуковых волн? - с усмешкой спросил себя Вадим. - А электротока? А телепатом?») Вдобавок они, все трое, переплелись в ванне ногами, сомкнувшись еще и напрямую.
Триединство! - думал Вадим, глядя в закаменевшие глаза серка, а боком чувствуя прильнувшее тело Юли. Триумвират, триада!.. Инициатива, упорство, совесть. Как тогда, с Эвой и Адамом. Возможно ли? Пройти по этому пути еще раз - но тогда-то меня вели, да и способ был иной. К тому же нынешняя инициатива больше смахивает на шило в Юлиной попке, а совесть - на страх навредить. И даже насчет силы не уверен: в достатке ли?
Он ощущал, как мысле-поле сгущается вокруг соседних сознаний почти до видимой плотности. Поставляемые водой впечатления облегчали ориентацию в чужих «потемках» - примерно как знание пропорций помогает художнику видеть формы. И все-таки с отвычки пришлось поплутать.
В девочке обнаружилось куда больше разрушительного, убийственного Хаоса, чем он подозревал.
Похоже, Юля направляется прямиком к собственной гибели или безумию - если не принять должных мер. Неосознанно она даже хотела этого и мучила тех, кого любила, поскольку слишком мало любила себя.
А вот серк словно бы весь состоял из могучих животных позывов, определявших его поступки с жесткостью компьютерных программ. В нем-то Хаоса почти не ощущалось: чтобы решиться на «химию», требовалась фанатичная, почти маниакальная целеустремленность. Но поскольку и перегородок в сознании не осталось, обе стихии сцепились в серке напрямую, выплескиваясь наружу убийственной яростью. Нетрудно было предугадать, которая победит - особенно когда на поддержку явится господин. А телепатостанций в нем оказалось даже две, хотя, как и полагал Вадим, очень узкой, кинжальной направленности. Отдельно: передатчик с дюжиной каналов, посылающий властную энергию вдоль взгляда, словно плазму вдоль ионизирующего луча; и приемник с фиксированной частотой, причем сигнал со входа мог поступать прямиком на все выходы, - образцовый полуфабрикат для будущей нежити!
«Мне не нужна абсолютная, рабская подчиненность, - разбираясь в чужих сплетениях, бормотал Вадим. - Если не обойтись без вертикалей, пусть это будут отношения вассала и сюзерена, слуги и господина - со взаимными обязательствами, подкрепленными любовью. Пусть вертикали сочетаются с горизонталями, для вящей надежности. Я замкну ваши властные лучи в Кольцо - через себя, ибо во мне теряются перепады высот, - и разведу стихии на дистанцию, где они смогут взаимодействовать, не враждуя. И само расстояние заменит перегородку… Что я наделал! - вдруг испугался Вадим. - Теперь они повязаны меж собой жизнями, а вдобавок замкнуты на меня. Если я погибну, что станет с ними? Удержатся ли в этом мире, зацепившись Юлиными корешками, или будут дрейфовать к одной из первородных стихий? Пока не „сорвутся вдвоем“ в невообразимую бездонную пропасть - все равно, Хаос это будет или Порядок…»
Погруженный в три сознания (считая собственное), Вадим не увидел, как позади него, из серого проема, выступил широкий силуэт, неслышный за шумом воды. Затем сумрак взрезала бледная вспышка, и, скрюченный болью, Вадим упал лицом в воду…
Спокойно! Через секунду он уже был на ногах: от боли ведь тоже можно отстраниться.
Но еще раньше из ванны катапультировалось другое тело, взрывая воду в фонтан. Оглянувшись, Вадим увидел, как всей тяжестью серк обрушился на врага, смяв его, точно тряпичную куклу.
- Он вступился! - торжествующе крикнула Юля, сама едва не выброшенная волной - в последний миг Вадим придержал ее за тонкое бедро. - Он с нами, он мой!
Но самого Вадима порадовало другое: надежно обездвижив напавшего, серк не попытался его сокрушить в кровавый ком или разорвать на части, как сделал бы раньше. У него появились тормоза!
- Не трогать, - на всякий случай добавил Вадим, закрепляя рефлекс. - Фу, зверь!.. Кстати, как тебя зовут?
Но вместо серка нежданно откликнулся другой.
- Так это ты, Лось? - просипел он из-под двух центнеров закаменевшей, угрожающе ворчащей плоти. - А я уж подумал!..
Злодеем оказался билдерский жрец, по каким-то своим надобностям наведавшийся сюда в неурочное время. Откуда ему было знать, что в родном храме поджидает такая встреча?
Это же тотчас сообразила Юлька, а может, попросту считала с сознания Вадима, воспользовавшись сближением.
- Ага! - зловеще произнесла она, с видом царевны присаживаясь на бортик. - А вот теперь, любезный, ты расскажешь нам все: и про ваши сношения с Шершнями, и про поставки тюбиковой дряни, и про свою клиентуру - до последнего придурка… Или желаешь продолжить знакомство с нашим крошкой? Тогда сам скажи ему: «Фас!»
Конечно, жрец без особенных колебаний выложил, что знал, и посчитал за счастье, когда ему наконец позволили вдохнуть полной грудью. Правда, знал он немного. Зато, облегчив совесть и уверовав в спасение, жрец сразу воспрянул духом и с восторгом уставился на изящные прелести девочки, выставленные напоказ, и на титанические пропорции серка: все-таки билдеры понимали в таких вещах толк.
Оставив Юлю на попечение прирученного исполина и уповая на гостеприимство покаявшегося жреца, Вадим выбрался из подвала и покатил по снежку домой, уже не надеясь застать там Алису. А потому решил заглянуть к новому приятелю, торгашу Эмилю, - благо это оказалось по пути.
Дверь в его лавчонку оказалась заперта, а за стеклом висела табличка: «closed». Вадиму это не понравилось. Конечно, время позднее, особенно по меркам Крепости, но и Эмиль не из тех, кто разбрасывается даже единичными клиентами. Тем более у крутарей сейчас самая суета.
Напрягшись, Вадим просочился мысле-облаком внутрь и обеспокоился еще больше: не многовато ли посетителей? Может, расчетный день? Но для сбора дани хватило бы одного крутаря, зачем вваливаться сворой?
Обойдя дом, Вадим вошел в подъезд. На первом этаже, возле запасного входа, стену подпирал флегматичный крепыш с пустыми глазами, механически провожавшими каждого, кто поднимался по лестнице. Он ни о чем не думал, ничего не вспоминал, не чувствовал, - просто сторожил, как автомат. И потому Вадим обнаружил его только сейчас. Но стоило обозначить движение к двери, как крутарь словно включился.
- Закрыто, - объявил он, заступая проход. - Понял, да?
- И бог с ним, - сказал Вадим. - Я по личному.
- Перенеси, - пожал плечами крепыш. - Хозяин занят.
- Не для меня.
Вадим надвинулся вплотную. Оттолкнувшись спиной от двери, крепыш пихнул обеими руками его в грудь. Но угодил в воздух, против воли шагнув вперед. И тут же, на сайд-стэпе, Вадим поймал его за шею и добавил инерции, вынудив пробежаться вниз по ступеням. Затем вступил в дверь и сразу ее запер, чтоб избежать новых возражений. Миновав темную кладовку, бесшумно возник в торговой комнатке.
Здесь было спокойно. С безупречно радушным ликом Эмиль восседал в уголке, задвинутый единственным столиком, - сложив худые длинные конечности, как богомол, и втянув голову в узкие плечи. Он не заискивал, не лебезил, но хамские выходки спускал гостям, как издержки воспитания. А что ему оставалось?
Напротив Эмиля расположился нескладный субъект с расхлябанными членами, отечными чертами и многими шрамами на мятой физиономии. По сторонам от субъекта помещались двое: плотный коротыш с круглой головой, щетинистой от подбородка до макушки, и длинный гибкий парень - похоже, из бойцов. Еще один выжидал в сторонке, равнодушно листая книгу, наверно, в поисках картинок. Пятый сторожил вход, изредка выглядывая за шторку.
А обслуживала компанию худощавая темненькая девушка, не красавица, но милашка, чем-то похожая на юную надсмотрщицу Руфь из Вадимового КБ, - по-видимому, дочь Эмиля. Ее выдержки едва хватало на ледяную мину, сквозь которую явственно проступала брезгливость.
Похоже, разговор происходил не из приятных, а гости явно не входили в число званых. Что за публика? Если крутари, то не из истинных - падальщики, «шакалы», «гиены», «вепри»? Скорее последние, судя по ухваткам. А среди малых стай «вепри» - самые гадостные. Собственных тормозов у них нет - только страх. И потому им так нравится пугать других.
Мяторожий главарь как раз принялся перечислять беды, грозившие торгашу, буде тому вздумается брыкаться. Голос у него звучал сипло и неряшливо, гармонируя с внешностью. Пока что гость держался в рамках, но в любой миг готов был окатить собеседника помоями: голосок вполне для этого подходил. Еще Вадим чувствовал, как зудят у «вепря» ладони - шлепнуть курсирующую вблизи девушку по узкому заду (это для начала). И чешутся костяшки на кулаках - тут же отоварить папашку, наверняка бы за нее вступившегося. По всему видно, главарек был небольшого ума, зато дело свое знал досконально и подбить на скандал мог любого. Эх, сюда б того, кто навешал ему эти шрамы! - как говаривал крестьянин в «Великолепной семерке».
- Всем привет! - громко сказал Вадим. - Эмиль, забыл? Договорено же!
Взгляды разом обратились на него, и, как всегда, Вадим ощутил себя неуютно в перекрестии многих лучей. Однако пренебрег, отстранился, без спешки приблизился к столу и небрежно облокотился о стойку рядом с Эмилем, ибо свободных стульев не оставалось. Впрочем, оба гарда готовы были вскочить и ждали только команды. Либо повода.
- В чем дело, бычара? - враждебно спросил помятый. - Мы ж разобрались с Вольтом!..
- Это Аркан, наш новый пастух, - быстро вставил Эмиль - Оказывается, власть переменилась - снимай штаны опять! Почтенный Валет распродает деревеньку: десяток душ туда, десяток - сюда… Проигрался, что ли?
- Заглохни, говорун! - мрачно велел вожак, не сводя мутного взгляда с Вадима. - Так чего надо, а? Говори живей или выметайся: у нас каждая минута на вес золота.
- Как и у нас, - хохотнул Вадим. - Братаны, кажись, вышла неувязка!.. Валек и вправду оставил заведение, да только передал его росичам, а не вам. Иначе зачем бы я приперся?
- Чего лепишь? - рявкнул Аркан, и его подручные разом напряглись, готовясь броситься. - Кто ты вообще? Коз-зел!.. Скажешь, росский сборщик?
- Скажу, - подтвердил Вадим, сужая глаза в бойницы. - Не веришь? Спроси у Брона. Или хочешь разобраться со мной? Смеху-то будет!..
Расправив плечи и откинув голову, он и вправду будто стал больше, тучей нависая над столом. Не от триады ли подарок? Закрутилось колечко!
- Да мать твою!.. - взорвался падальщик, срываясь на привычный текст. Однако кидаться на противника не спешил и свою свору пока придерживал. Кажется, опять начинались эти игры: кто там и кого на что спровоцирует.
- Придержи язык, Арканчик, - строго сказал Вадим. - Здесь все же дама. И место для разборки неподходящее. Может, выйдем на улицу?
Оценивающе он оглядел свору, спокойно кивнул: ничего, отмахаюсь!.. Вадим и впрямь ощущал в себе мощь серка, переданную по Кольцу. Наверно, его уверенность почуял и Аркан, иначе бы не медлил.
- Грубишь, да? - спросил он. - Здоровый очень?.. Сопля, хоть понимаешь, на кого наехал!
- Или наступил? - уточнил Вадим. - Вообще я смотрю, куда ставлю ногу, - ведь не дай бог!..
Против ожиданий, главарек оценил намек - может, оттого, что его и прежде часто макали. А наглецов он привык опасаться: кто ж полезет на рожон, не обезопасив тылы? Но демонстрация не помешает.
Вспомнив давний фильм, Вадим проворчал:
«Душновато здесь, а?» - и огляделся, будто в поисках окна. Затем прикрыл на секунду глаза, концентрируясь, наливая кисть воображаемым свинцом, обволакивая стальной броней, - и с разворота саданул кулаком в ближнюю стену, проломив дырищу на улицу. Удовлетворенно вздохнул полной грудью, словно такие выходки были для него делом обычным. Детство, конечно, - зато как эффектно!..
- Еще б вони убавить! - сказал он грозно. - Чегой-то дерьмом потянуло…
- Думаешь, я сам буду с тобой разбираться? - спросил Аркан, натужно осклабясь. - Еще поглядим, чья стая шибче!.. Помяни мое слово, соколик: сдадут тебя. И тогда поглядим, чего запоешь, - когда станут в асфальт закатывать!.. Ты понял меня, бычара?
Ну очень хотелось ему оставить за собой последнее слово. И пусть - жалко, что ли?
- Вполне, - сдержанно ответил Вадим. - Еще будут напутствия?
Он действительно понимал главарька прекрасно. Чего ж тут не понять: все на поверхности, - а пахнет-то как!..
Поднявшись, Аркан махнул рукой, и «вепри» потянулись к выходу, отступая на заготовленные позиции. Лавочка опустела.
- Ну вот, поиграли в мушкетеров с гвардейцами, - посмеиваясь, заметил Вадим. - Чаем меня здесь напоят или опять я только усугубил?
- На этот счет не волнуйся, - откликнулся Эмиль, делая знак дочке. - Да я скорее в наймиты перейду или вовсе вернусь в Крепость, чем лягу под такую гниль. И кто их вынашивал, а? Еще Софочкой вздумали пугать, мерзавцы!..
На его лице проступила гадливость, еще добавив сходства с дочерью. Н-да, что у взрослого на уме… Бережно Эмиль вынул из-под мышки вспотевший кулак со стиснутой в нем гранатой и вздрагивающими пальцами принялся вставлять чеку на место, будто нитку вправлял. Ого! - подивился Вадим. Кажется, ради спасения душ, своей и Софочки, торгаш готов заплатить жизнью!.. У многих ли наберется столько решимости?
- Горяч ты, старина, - словно не пуган! - сказал Вадим. - А у меня от таких разборок каждый раз колени трясутся. - Он опустился на стул, с облегчением вытянув перед собой ноги, и усмехнулся: - Только на опережение и работаю.
- Тебе-то чего бояться? - Эмиль кивнул на пролом. - С такими кувалдами!..
- Тоже купился на этот фокус? Ну, старина!..
- Какой фокус, ты что?
- По-твоему, я и впрямь могу прошибать бетонные плиты?
- А это разве не бетон?
- Там была полость, - ухмыляясь, объяснил Вадим. - Я только пробил ее стенки. Другое дело, что распознать пустоту сумеет не всякий. И удар, конечно, был не слаб - но отоварить так человека у меня не хватит пороху. Я блефовал!
- А про Брона не выдумал? - сейчас же спросил торгаш. - Ты правда к нему вхож? Это б сейчас пригодилось!
- С князем проблем не будет - но вот что стряслось с Валетом?
- Н-да, я было посчитал его за человека: такой обходительный, улыбчивый… С ними нельзя расслабляться, верно?
Софочка уже расставляла по столу угощение - куда более щедрое, чем для предыдущих гостей. Поднявшись, Вадим с охотой принялся ей помогать, хотя, судя по смущению девушки, здесь это было не принято. А может, так она реагировала на нового знакомца, о котором наверняка слышала от отца.
- Как хочется высказать этим ублюдкам все! - мечтательно сказал Эмиль. - Но за ними столько дрынов, ножей, огнестрелов, а за мной только Софочка с Иолой. И другим крутарям не пожалуешься - тут же укоротят язык: не холопье, мол, дело, заглохни!.. Сословная солидарность, а как же? Поливая мерзавца из авторитетных, посягаешь на основы. Знать бы, на чем зиждется их авторитет: на числе судимостей, на количестве жертв?
- Ну-ну, дружище, остынь, - улыбнулся Вадим. - Зачем обобщать? Имеет место дальнейшее расслоение на породы - теперь уже крутарей.
- Хорошо, - решительно сказал торгаш, - я даже готов терпеть сословное неравенство - пусть!.. Пусть его введут снова, пусть законом установят правила общения с крутарями. Но почему они сами себя не уважают, почему нарушают слово?
- Страх, - коротко ответил Вадим, - Крутари тоже ему подвержены. И вот я хочу знать: что напугало Валета? Вообще он не из робких.
С удивлением он вдруг приметил на полке, среди антикварной рухляди, молдавский флуяр, один из любимых своих инструментов, и тотчас ухватился за него, взглядом испрашивая у Эмиля разрешения. Конечно, здесь уместнее было б сыграть, скажем, на скрипке, но сердцу не прикажешь. Правда, для начала Вадим выдул из флуяра именно «хаву ногилу», но публика не выказала энтузиазма. Тогда, добавив к флейте банджо, он отчебучил на этой гремучей паре такую залихватскую мелодийку, что пронял оба поколения.
Затем пили чай - под воздушные пирожные и легкомысленную болтовню. Не сговариваясь, мужчины всем видом старались убедить Софочку, что ничего особого не случилось: ситуация под контролем, броня, как водится, крепка, да и граната - наготове. Порассказать обоим было чего, потому девушка слушала, затаив дыхание, а тягостные воспоминания живо вытеснялись у нее свежими впечатлениями, радужными и веселыми. Оказалось, и при Советах была жизнь, а если опустить некие частности, так и вовсе - Золотой век. Беда в том, что опускать пришлось бы слишком много.
Скоро девочка убралась, проявив недюжинный такт, ибо уходить ей совсем не хотелось. Но воспитание - такая штука… Вообще Вадим замечал, что в удачных семьях даже звери не доставляют лишних хлопот - тем более не закатывают истерик. И угождают хозяевам вовсе не из страха.
- «Скажи-ка, дядя», - сразу сменил пластинку Вадим, - а чего в вашей буржуйской среде думают о Мстителе? Наверняка ж вы про него наслышаны!
- Лучше не вспоминать, - поморщился Эмиль. - У меня дочь в самом опасном возрасте - вдруг на нее выпадет? Я ж ночей не сплю!.. А что я могу здесь? Только уповать.
- «Адская лотерея», да? «Невесты дьявола»? - Вадим хмыкнул. - Уж торгашам положено быть ближе к реалиям!
- А разве это не реалии? Крутарям «мясорубки» до лампочки, и в мистику они не верят, - но многие частники обеспокоены. Даже провели собственное расследование, наняв кое-кого из бывших сыскарей… кстати, недурных - тебе не надо?
- И что?
- Да ничего хорошего. Косвенный портрет и впрямь выстраивается в демона: когти, зубы, мощь чудовищная… чуть ли не крылья. Однако есть другая версия.
- Ну-ну, уже легче! - подбодрил Вадим.
- Будто никакого Мстителя в природе не существует, а есть лишь секта мясорубов, так обставляющая свои ритуальные убийства, что создается полная иллюзия вмешательства потусторонних сил… А, - спросил торгаш, - как тебе? Эти мерзавцы по горло в крови, к тому ж резоны у них имеются: устрашение, реклама, привлечение новых уродов, очарованных размахом злодейства. Притом эта угроза конкретная, и от нее мы вправе требовать защиты у крутарей.
- Потребовали?
- Обратились. Даже известили о месте, где были замечены мясорубы, - спасибо сыскарям.
- И?
- Крутари с охотой разогнали гадюшник, а парочку даже выловили - уж это они умеют. Дальше опять вступили мы, привлекли для допроса гипнотизера.
- Ух ты!..
- Дурость, конечно, - однако сработала. То ли по молодости, то ли из-за тупости, но гаденыши покорно впали в транс и выболтали все.
- О Мстителе?
- Они видели его, - уныло подтвердил Эмиль. - Собственными глазами. Расписали в таких подробностях!..
- В каких?
- Рост три метра с гаком - масса соответствует. Прямоходящий, но больше похож на льва. Покрыт костяной броней вперемежку с шерстью, когти как крючья, пасть и вовсе кошмарная. - Торгаш пожал плечами: - Может, им внушили, как думаешь? Раз это так просто с подобными идиотами…
- Вряд ли, - сказал Вадим. - Не было надобности.
- Так ты что ж, и сам встречался с Мстителем?
- Пока нет. Но мог сравнить его работу с подделками мясорубов.
- Большая разница?
- Меня не обмануть, уж поверь. Мститель существует - именно такой, каким его описали, и хорошо, если один. Бороться придется с ним, а не со стаей жестоких придурков - в общем, легко истребляемой.
- «Хочу быть смелым», - вздохнул Эмиль. - Помоги нам бог!
- Хочу быть добрым, - возразил Вадим. - Смелым быть проще: надо лишь не позволять себе бояться.
- И все, да? Действительно, как просто! - Торгаш даже посмеялся, хотя с горечью. - А знаешь, что Мститель слывет не только монстром, но колдуном? Будто на расстоянии он завораживает людей, приказывая являться к себе на расправу: этого - на ужин; ту - на завтрак.
- «А можно не приходить?» - поинтересовался Вадим, цитируя анекдот.
- «Можно, - кивнул всезнающий Эмиль, - вычеркиваю!..» Только кто ж о таком спрашивает? У нас привыкли к послушанию… А еще Мститель якобы повелевает машинами и механизмами, даже атмосферой - помнишь, как в фильмах про полтергейст: хлопающие двери, взрывающиеся окна, хлещущие разряды, взбесившийся ветер…
- Подумаешь! - фыркнул Вадим. - Одного такого давеча заломали в глухомани. Правда, на Мстителя не похож и жар загребал чужими руками - так ему их поотсекли, теперь с ними Брон разбирается. Может, и найдет применение?
Заодно Вадиму вспомнился лесной колдун Михалыч со своей симпатичной дочуркой-ведьмой. Тоже ведь из немногих счастливых семей, хотя неполная. До них Мститель еще не добрался? Дай-то бог. Им и с тамошним зверьем хватает хлопот - один Хозяин чего стоит!.. Интересно, кто там кого в итоге подмял?
- А заправляет мясорубами некто Серафим, старец праведный и благочестивый, - продолжил торгаш. - Вот кого бы я задушил собственными руками! Не так страшен Мститель - он просто злобен и голоден…
- К несчастью, еще и силен.
- Но эти мерзавцы, что жируют на чужом горе!.. Там ведь не только маньяки. Не понимаю: у них что, своих детей нет?
- У Серафима? - небрежно спросил Вадим. - Была - дочь. Старик сам ее и кончил - за то, что совратила его в малолетстве.
- Кого совратила? - с омерзением уточнил Эмиль. - Отца?
- А внучок у него людоед, - добавил Вадим. - Этого порешила маменька, правда случайно, - такая вот преемственность.
- Господи!..
- Думаешь, остальные мясорубы лучше? - свирепея, спросил он. - Охотнички, чтоб им!.. Кому-то недодали женской ласки, кого-то обидели - тем, кто оказался сильнее, умнее, даровитей. А виновны, конечно, ведьмы… исчадия ада, сосуды греха. Значит, надо разбить сосудов поболе - чтоб не собрать потом, вдребезги!.. Вдобавок это приятно. Как и сатанисты, мясорубы нашли отличное оправдание собственной злобе.
- Надо облаву на них устроить, - упавшим голосом сказал торгаш, - как на бешеных псов. Их не может быть много!
- Собственно, почему? - возразил Вадим. - Не будь у тебя дочки, ты и сам бы не шибко расстраивался. Сколько любителей зверья с аппетитом уплетает бифштексы - разве это так далеко от людоедства? Дело в традициях и привычке, а сии материи непрочны… А те гуманисты, что производят оружие, - скажи им, что из него станут убивать людей, они ж посмотрят на тебя как на идиота. Так почему ради благой цели не пошерстить десяток шлюх? Только свистни!..
- Ах, боже мой, - вздохнул Эмиль, - вот теперь я поверил в твой возраст!.. В юности больше любишь людей.
- Не столько любишь, сколько придумываешь, - парировал гость. - Куда сложнее любить настоящих.
- Например, мясорубов?
- Ну, это для гурманов, - согласился Вадим, поднимаясь. - Спасибо за чай.
Все же насколько транспорт сжимает пространство, удивлялся он, тихонько катя меж спящими домами. Неделю назад город казался огромным, точно страна, и с одного конца на другой пришлось бы добираться едва не сутки, минуя границы, обходя блюстительские посты. Губерния и вовсе представлялась ойкуменой, а уж что там, за Бугром, - может, край света? Зато теперь расстояния съежились на порядок, и все горожане вдруг сделались мне соседями: крутарь Брон, торгаш Эмиль, панночка Юлька, - даже глухоманцы оказались не за горами: часик-другой хорошего ходу. А что будет, когда прогресс снова поднимет нас в воздух? Давненько я не летал…
Мысли переключились на Мстителя, этого ночного урода с когтями и клыками гигантской кошки и «чуть ли не с крыльями», без напряжения сигающего на дюжину метров. Если Убийца так могуч, прикидывал Вадим, не бегает ли он быстрей, чем я езжу? Лучшие из людей не разгоняются выше сорока километров, рекордсмены среди зверья не выбегают из ста двадцати. Но вдруг наш гепард Мстителю не указ? Конечно, колесник можно загнать и под двести - хватит ли этого, чтоб унести ноги? Лучше не проверять… Вообще на крупное зверье сподручней охотиться с вертушек, как это делают Шершни. А на Мстителя, похоже, только так и можно - если жизнь дорога…
И тут рассуждения Вадима без церемоний прервали: в сознании явственно зазвучал сторонний голос, впрочем знакомый. Столько лет он не слышал триадного Зова и даже не ожидал, что Юлька освоит новый трюк так быстро и без всяких подсказок. Кажется, у ведьмочки большое будущее - если не надорвется.
Судя по представленной картинке, Юлька опять забралась в бурлящую ванну, а грозный серк теперь остался за бортом, преданно охраняя купание госпожи. Жрец тоже присутствовал, восторженно созерцая, - наверно, сам и пригласил, по-хозяйски.
Вадим мог отмолчаться, однако сказал: «Слушаю», - мысленно, конечно.
- «Все же мы недоговорили», - резво начала она.
- «Недоругались», - пробормотал Вадим, предвкушая.
Господи, она уже менялась!.. Девочка ощутила в себе свежие страсти и новые возможности, не чаемые прежде, а к этому добавились повышенные запросы, подкрепленные всей мощью триады, - гремучая смесь.
«Вот что мы сделаем завтра…»
«Погоди, - прервал Вадим. - На завтра у меня свои планы, и поменять их вряд ли удастся».
«Не напрягайся: отныне буду решать я - раз мы вместе, - твердо заявила Юля. - Прежде всего разберемся с папенькой и его сворой».
«Послушай…»
«Втроем мы такое устроим!.. Он думал, за меня вступиться некому».
«Вот сейчас все брошу и примусь за твои проблемы, - хмыкнул Вадим. - По-твоему, нет ничего важней? И потом, у тебя уже есть защитник».
«Ты ревнуешь! - обрадовалась Юлька. - Конечно, рядом со Зверем даже ты кажешься задохликом, и трахается он, наверно, как… зверь. Но вот беда: после этих дел мне хочется поболтать, а о чем можно толковать с серком? Так что я выбираю тебя - к тому ж и привыкла… Вообще, почему бы мне не перебраться к тебе, точно рябине к тополю?»
Эфирный ее голос звучал иначе: насыщенней, выразительней, - как слышала его сама Юля. Теперь девочку не сдерживала неразвитость связок, и она могла смоделировать любой букет частот. Со временем таким же сделается и голос ее тела, подправленного Текучестью.
«В общагу? - спросил Вадим. - После твоих роскошеств прессоваться в моей каморке… Милая, ты в своем уме?»
«Ты что, дурак? Если прижать папулю, он нам такие хоромы отгрохает!..»
«Надо жить по средствам, - назидательно молвил он, - и не разевать роток на чужое. Почему тебя должны содержать - разве ты лучше других?»

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

«Лучше, - уверенно сказала Юля. - И ты - лучше. Мы над всеми, над заурядами, мы - элита!.. А от папашки не убудет».
«При чем тут он? Твой папа и сам трутень отъявленный. - С усилием Вадим притормозил: - Я не навязываю, ради бога!.. Ты с пеленок привыкла на готовом, но я хочу отрабатывать свой хлеб. А насколько у меня получается, пусть решают те, кому нужны мои дела».
«Господи, какой зануда!.. Думаешь, от твоего чистоплюйства что-то изменится?»
«Зато я - непричастен».
«Значит, не хочешь меня выручить?»
«Я мало тебе помогаю? - спросил Вадим. - Или чего-то недодал? Что за претензии, я не пойму!»
Тут же Юля пришла к новому заключению, крайне оригинальному:
«Ты не любишь меня!»
«Вопрос формулировки, - откликнулся он. - Вообще эта тема требует длительного развития, и сейчас ее лучше не поднимать».
«Не увиливай! - прикрикнула девочка. - Скажи уж прямо: да или нет?»
«Когда как, - прямо сказал Вадим. - Временами чудится, что да, а иной раз так бы и загрыз!.. Сейчас - не знаю».
«Это не ответ».
«Знаешь, я стреляный воробей и опасаюсь признаний. Слишком дорого они стоят».
«Жалко сказать „да“?»
«Просто я научен жизнью. Сначала спрашивают, любишь ли. Затем, когда проявишь слабость, интересуются: а почему тогда не женишься?»
«И почему?»
«Молодой ишо».
«Ну да, как раз в деды годишься!»
«Вот и я о том».
Вадим еще сдерживался, но из последних сил. Самым неприятным в Кольце была невозможность отмолчаться: наглухо закрыться самому и не влезать в дела других. Вадим и прежде избегал вранья, зато волен был не говорить, чего не хотел. Здесь такой номер не проходил: можно лишь разорвать Кольцо, что еще хуже. Вот ведьма могла уйти в любой миг, как и появиться, - за ней инициатива.
«А вот я люблю тебя!» - отважно выпалила девочка.
«Так берегись любви моей? - усмехнулся Вадим. - Ты любишь, чтобы брать, - а как насчет пожертвований? Или согласна на честный обмен?»
«Чего ты хочешь, ну скажи!»
«Я? Ничего. Живи себе».
«Шиш!.. Тебе не отделаться от меня так просто».
«Ну вот, я же говорил…»
«Из-за тебя я порвала со всеми, сбежала из дома!..»
«Из-за меня?» - Он пожал плечами: такие вот новости.
«А теперь в кусты, да? Причем один».
«Каков мерзавец! - поддержал Вадим. - Не позволяет сесть на шею - а ведь так хочется!»
«После подобных твоих заявлений…»
«Чего бы я ни наговорил, решать тебе, - возразил Вадим. - Слова недорого стоят. К тому ж, как ни называй наши чувства, я отношусь к тебе много лучше, чем ты ко мне».
«Ты что, дружбу мне предлагаешь? - вспыхнула она. - Идиот!.. Я живу втрое меньше и то знаю, что дружить можно после, но никак не до».
«А как насчет родства?»
«Душевного? Это не имеет касательства к слиянию тел! Не путай божий дар…»
«Родство и само стоит немало, разве нет?»
«Но я хочу быть с тобой!» - упрямо сказала девочка.
Вот это уже прямое цитирование - может, бессознательное. Кто-то цитирует книги, кто-то - фильмы… а кто и песни.
«Девочка, я ведь не смогу дать, что ты хочешь. Мне жаль».
«Me too».
«Чего бы я ни испытывал к тебе, толку не будет. Сколько б я ни давал, ты потребуешь всё. А ведь есть другие, которым тоже от меня что-то надо. Как совместить?»
«Какое мне дело до других!»
«А какое им - до тебя? Как аукнется…»
«Плевать на них! - крикнула Юля. - Тебе что, трудно помочь?»
«Не следует помогать тем, кто не выкладывается, - это развращает. Уайльд, помнится, призывал за это наказывать».
«Ты самодостаточен, как гермафродит, - неожиданно сказала Юля. - Тебе не нужна ни служанка, ни любовница, ни жена. Вот если б тебе отрезало ноги!..»
«Ну спасибо, - хмыкнул Вадим. - Кто ж тогда на меня позарится? Кстати, жена - это когда дети, - добавил он. - А ты сама еще ребенок».
«Во всяком случае, перетрахалась я не с одной дюжиной, - мстительно сообщила она. - А у тебя какой счет?»
«Не числом, говорят, но умением…»
«Меня даже насиловали, и не раз, - похвасталась девочка, - потому что я так хотела. Они думали, что подавляют, а ведь все было подстроено. Это я ловила кайф, а они якобы возносились - но потом с размаху влетали рожей в асфальт!.. Кретины - ими так просто управлять, и нитей у них всего ничего: захочешь, не напутаешь».
«Так ты еще и мазохистка?»
Впрочем, чего странного?
«Да, - гордо признала Юля, - я столько уже испытала!.. „Эх, полным-полна коробочка“!»
Кого там называли «изумительным эгоистичным чудовищем» - Челлини, кажется? Восторгаться такими феноменами лучше на расстоянии, а вот столкнуться носом к носу…
«Мне что, обязательно макать тебя в это самое? - спросил Вадим с досадой. - Разве нельзя обойтись? Почему я должен напоминать тебе, на каком свете живешь!.. Думаешь, много радости ты доставляешь? Да от тебя больше хлопот и огорчений, не говоря про потери!»
«А чего же ты хотел от „ребенка“?»
«Ты существуешь за чужой счет и при этом изнываешь от скуки. Еще бы! Ты принимаешь жизнь в узеньком диапазоне - что выпадает из него, уже неинтересно, уже бессмысленно. Твои вкусы, опыт, воззрения умещаются в крохотный кружок - но ведь ты считаешь его Вселенной и кроешь почем зря!.. Ты - готовый маленький паразит, взращенный Крепостью. Что сделала ты для людей, - ему опять вспомнился Данко, - чем отплатила за иждивенчество? Что ты вообще можешь, кроме как ныть да мотать другим нервы? Разве тебя то возмущает, что папуля делает тебя разменной монетой, - нет, тебя не устраивает цена!.. Ты готова продаться, но - дороже».
Какая мука быть правдолюбцем! - добавил Вадим мысленно. К чему мне этот крест? И зачем Юльке такая обуза? Порхала себе по жизни, как мотылек… Вот к чему приводит лишняя близость. Может, не поздно еще…
«Without you just can't go on, - медленно сказала Юля. - Sweet darling».
И замолчала, отключилась напрочь - эффектный уход. Кажется, и цитирование на сей раз было умышленным. Отдавало театральностью, зато пробирало до нутра. Вадим даже прослезился, как над душещипательной киношной сценкой. Вообще, с возрастом он становился сентиментальнее.
Может, не принимать всерьез? - думал Вадим. Дети ведь переменчивы, как мартовский ветер, и отходчивы на диво, стоит их отвлечь… или приласкать. Ведьмы, правда, не столь управляемы, и предсказать их реакцию совсем не просто. Так чего ждать?
Мотая головой, он прибавил скорость, чтоб успеть выспаться к завтрашнему дню. Отлично началась неделя, лучше не бывает!.. И утешение под стать: «то ли еще будет, ой-ей-ей», - как сказала бы Юлька.

ГЛАВА 2

1. Почти что Юстас

День не заладился с утра.
Для начала сломался транспорт, на котором Вадим ехал в КБ, и ему, вместе с дюжиной таких же бедолаг, пришлось пройти через унизительные объяснения на проходной - тем более абсурдные, что масштаб ночных событий становился уже несопоставимым с крепостными реалиями. Давно следовало послать эти реалии подальше, «отряхнуть прах», однако набранная за годы инерция неумолимо влекла Вадима дальше. Требовалось, видимо, нечто более весомое (еще?), чтобы вышибить из накатанной колеи.
И сама служба прокатилась сегодня вкривь да вкось да через пень колоду, словно Вадима уже вовсю мотало по этой самой колее. А в конце дня его неожиданно вызвал Управитель и сообщил:
- Вот что, Смирнов, в главк тебя требуют - срочно. Такие, понимаешь, дела.
- Зачем еще?
Управитель пожал плечами. Был он мужчиной пожилым, болезненным и в подробности вдаваться не любил. Ну вызвали и вызвали - ему что? Лишь бы самого не трогали.
Вадим прислушался к себе: ехать не хотелось.
- Куда сейчас? - спросил он. - Скоро отбой. Мотор, что ли, брать?
Конечно, это была шутка. Вообще частные колесники по Крепости мотались, но, как говорится, «не про нашу честь». Однако Управитель смотрел на подчиненного без улыбки, будто у него снова прихватило печень.
- Права с собой? - Вадим машинально кивнул. - На, - Управитель уронил на стол связку ключей. - Потом пригонишь ко мне.
Щедрость была из ряда вон, и это насторожило Вадима еще больше. Он не любил странностей: обычно те имели неприятные последствия.
Спустившись ко входу, Вадим повернул на служебную стоянку, высматривая управительскую машину, но вдруг оцепенел, услыхав властное: «Эй!» - и оглянулся на голос.
Неподалеку, через дорогу, был припаркован двуколесник, а к нему прислонилась приземистая фигура поперек себя шире, слепленная из тяжелых глыб, - Николь собственной персоной, ближний гард росского князя, крутарь из крутарей. В гардии росичей он был едва ли не самым старшим и всегда отличался апломбом - Вадим знал его по секте билдеров, где коротыш начинал. И запомнился Николь агрессивной манерой поучать новичков: «Ты что, совсем тупарь, ни хрена не петришь?!»
А караулил он Вадима, хотя тот мог возникнуть из проходной на час позже. Более того: остановив спеца окриком, крутарь сам же к нему и направился, будто опасался, что Вадим ускользнет. Красуясь ловкостью, Николь перемахнул стояночный парапет, вразвалку приблизился. Цедя слова, зарокотал:
- Князь велел передать…
- Брон, что ли? - перебил Вадим, откровенно дразнясь. - Королёк ваш?
На секунду крутарь прикрыл глаза, будто пережидая приступ гнева, затем начал снова, столь же размеренно:
- Князь велел, чтобы ты ни в какие разборки не встревал. Ежели надо, мы сами утрясем. Ты ни фига в этом не смыслишь, понял? А мы собаку съели.
- Вкусно было?
- Слушай, умник, будешь выпендриваться!..
В переводе это значило: «Ах, ты не боишься меня - такого сильного, уважаемого? Так я тебе устрою!»
- Кто ты такой вообще? - добавил крутарь, искренне недоумевая.
Вадим ухмыльнулся, едва не тявкнув: «А ты кто такой?» Кажется, Николю очень хотелось сквитаться с «умником». Хотя делить вроде нечего.
- Ежели невтерпеж, можешь приступать, - подбодрил Вадим. - Правда, я давно не выясняю отношений на кулаках.
- Твое счастье, - проворчал Николь, отступая. - Не было указаний.
- И ладно, - покладисто сказал Вадим. - Всё?
Он втиснулся в начальническую малолитражку - всего и достоинств, что четыре колеса, - и выехал на серую улицу, с обеих сторон сдавленную унылыми домами. Внезапный вызов не предвещал хорошего: с чего вдруг о нем вспомнили? По слухам, общение с отраслевым Главой могло обернуться чем угодно - вплоть до мордобоя и кутузки. Конечно, Вадим сумел бы на это возразить, но он ненавидел скандалы. Правда, до Главы еще надо добраться…
Кативший навстречу грузовик, громадный и кряжистый, как стегозавр, внезапно вильнул на полосу Вадима. Мгновенным взглядом он выхватил из сумрака кабины нацеленное лицо водителя и понял, что тормозить тот не станет, сомнет малолитражку, точно картонку. Не раздумывая, Вадим крутанул баранку влево, чудом увернувшись от надвигающегося таранного буфера. Его кроху едва не вынесло на тротуар, но она снова вильнула и пошла метаться по шоссе, распугивая редкий транспорт. Обуздав колесник, Вадим ударил по тормозам, оглянулся.
Грузовик уже скрывался за поворотом. В нарушение всех правил Вадим развернулся и ринулся в погоню, пылая негодованием. Нырнул в тот же переулок и затормозил, удивленный: железный стегозавр смирно застыл у тротуара. Кабина, разумеется, была пуста.
Только сейчас Вадима стала трепать дрожь, прорвавшись сквозь отстраненность. Он представил, что случилось бы, не успей он обогнуть эту махину. Или, того хуже, вылети на тротуар, заполнявшийся прохожими. Кошмар!.. Хорошо, успел разглядеть лицо убийцы, - хотя с него какой спрос? Тоже чей-то Адам, даже внешне похож.
Но, граждане, это уже серьезно! Ясно как день: меня хотели убрать - в лучших традициях киношных боевиков. («Меня, мою бессмертную душу» - у-у-у!..) И кого мог так раздразнить скромный служащий захудалого КБ? Разве только Юльку с Алисой, но ни одна из них не стала б меня убивать. "Правда, имеются еще Шершни, но этим что, ночей мало? Зачем выходить на охоту днем и так близко от Центра - к чему такой риск? Или кто-то решил им подсобить… Но кто? Слишком многие подпадают под подозрение: этот внезапный вызов, невиданная щедрость Управителя - как складно все подгадали!..
Да полно, уж не мания ли у меня? - спохватился он. И у меня тоже, хм… Этого не хватало!
Однако ехать в главк Вадиму расхотелось окончательно. Конечно, вряд ли его порешат прямо в кабинете, однако вывеску могут испортить. И все ж ему повезло. Полезно быть слегка размазанным по времени - еще не прорицатель, однако жить помогает. Фиг бы он выскочил из-под колес, не будь настороже!..
Решившись, Вадим стронул машину с места и порулил домой. К дьяволу все начальство губернии, пора пойти рутине наперекор. Кто бы за ним ни охотился, вряд ли они так быстро среагируют на неудачу. Время еще есть, но лучше не тратить его попусту.
Поднявшись к себе, Вадим озабоченно оглядел квартирку с порога. Знать бы, что искать, подумал он. Хорошо, барахла осталось немного.
Не сразу, но вышел навстречу Жофрей, и выглядел он перешуганным, даже не мявкнул, как обычно. Кто-то побеспокоил бедного котейку, причем недавно, - хотя у этого «кого-то» хватило ума не оставить видимых следов. А у Жофрея не спросишь.
Методично, клочок за клочком, Вадим принялся обыскивать комнату, помогая себе внутренним видением, и к исходу часа наткнулся на инородное вкрапление. Микропередатчик, укрытый внутри безжалостно загубленной книги, с выведенным наружу крохотным датчиком. Оч-чень занятно.
Вадим наконец опустился в кресло. Истомившийся ожиданием Жофрей сейчас же запрыгнул ему на колени, а затем взобрался на плечи, где и разлегся, умиротворенно мурлыча, будто отыскал самое безопасное место на свете. Чтоб он не расслаблялся, Вадим подцепил к пушистому хвосту прищепку, и озадаченный кот принялся исследовать загадочную связь между подергиванием хвоста и подскоками ожившей прищепки, заодно пытаясь приструнить нахалку когтистой лапой.
Ну вылитый я! - подумал Вадим, с усмешкой наблюдая его забавные потуги. Осталось выяснить, на который из хвостов мне сели и кто тут в роли прищепки. Вариантов полно: от крутарей до репрессоров. Правда, последние вполне могли забрать меня сразу - оснований довольно, никто бы и не возбухнул. Из крутарей тоже неизвестно, кто подсуетился: дружественный мне Брон или злокозненные Шершни. И зачем надо подслушивать, если все равно решили прибить? Или это разные ведомства расстарались?
В общем, заключил Вадим, домыслам просторно в условиях ограниченной видимости. А что можно сделать, и вовсе не ясно.
Остаток вечера Вадим посвятил переезду - конечно, частичному. Всю предосудительную технику он разобрал и по частям перенес на новую базу, обнаруженную прошлой ночью. Затем не поленился и разыскал в подвале вентили, перекрывающие воде и газу доступ наверх. Не без труда разблокировал их, предварительно проверив краны по всей линейке, чтобы не случилось беды, - а заодно подбирая себе мебель поудобней. Под конец даже прибрался в квартире сколько успел, невольно позавидовав простору и достатку, некогда услаждавшим здешних жильцов, - сам Вадим успел от такого отвыкнуть. От прежней благодати сохранились лишь пустые каменные коробки, больше напоминавшие надгробия.
В общем, денек выдался еще тот. Но самое паскудное: за все время Юлька ни разу не дала о себе знать, хотя могла это сделать в любой миг. Конечно, Вадим делал поправку на ее всегдашнюю безалаберность, на обиду. Но почему б ей хоть раз не поберечь его нервы? В конце концов, это еще и глупо: а вдруг девочке потребуется помощь?
Ближе к ночи, как и обычно, нагрянул Тим. Только на этот раз явился не один, а привел обещанного «кое-кого»: парня вдвое себя крупнее, упитанного и флегматичного, чем-то похожего на прибалта, - в котором Вадим без удивления признал давешнего предводителя воображенцев. Завидя хозяина, тот усмехнулся и молча покачал головой, подтверждая знакомство. Звали воображенца Юстиан, почти Юстас, - хорошо, не Штирлиц. И был он, судя по всему, научником - то ли физик, то ли астроном. Пожав его большую мягкую руку, Вадим пригласил обоих в комнату и для начала, следуя традиции, налил всем чаю (фирменного, колдовского), а в тарелку вывалил остатки дареного печенья - как говорится, чем богаты.
Тим сразу погрузился в привычное кресло, обхватив чашку ладонями и приспустив набухшие веки. На обезьяну он походил сегодня больше обычного и вообще смотрелся помятым и старым, обычная живость испарилась напрочь.
- Где тебя валяли? - полюбопытствовал Вадим. - Выглядишь как после запоя.
- «Меня сегодня муза посетила», - нехотя признался Тим. - З-зараза!.. И чего она повадилась - шляться по ночам?
Втихаря от кабэшных сотрудников Тим кропал стишата, почему, наверно, и прибился к творцам - вполне независимо от Вадима. А так как собратья по касте вряд ли одобрили б такое отступничество, сокровенным Тим делился с очень немногими и то - с большой опаской. Конспиратор!
- Сегодня отоспишься, - посулил Вадим. - Если позволят.
- Чего? - с подозрением спросил коротыш. - Это прогноз?
Вадим пожал плечами: он и сам толком не знал - так, свербило что-то в самой глубине сознания.
- К сожалению, - сказал он уже Юстиану, - не могу гарантировать конфиденциальной беседы. Не знаю, кто здесь побывал, однако мне подбросили эту штуковину, - Вадим уронил на столик крохотный передатчик. - Так что примите к сведению.
- А где сейчас безопасно? - пожал плечами воображенец. - Эту комнату хотя бы проверили.
- Вы настолько беспечны? - поинтересовался Вадим. - Или тоже поняли, что бояться поздно?
- Почти все мы дилетанты, - признался Юстиан. - И если за нас возьмутся профи, даже местного разлива, - сами понимаете. А прочих мы постараемся обскакать: все же мозги у нас не худшие.
- И чего вы добиваетесь? Можно в двух словах.
- В двух не получится: слишком широко расходятся цели. Проще сказать, против чего мы.
- Ну?
- Против нынешних порядков, ведущих в тупик, если не в пропасть. У кого хватает смелости это уразуметь, а не прятать голову в песок, как до сих пор поступает большинство, - примыкают к нам.
- Ведь это не единственная пропасть?
- Зато самая близкая. Пока главное: общими усилиями отвернуть от нее, - затем можно подумать о выборе пути.
- Насколько «общими»? - спросил Вадим. - Вместе с крутарями?
- Как раз по этому вопросу у нас разногласия, - сказал Юстиан. - Никак не договоримся.
- Ясно, - кивнул Вадим. - И на краю пропасти продолжается грызня?
Воображенец только повел плечом.
- А чем вы занимаетесь - вообще? - снова спросил Вадим и сам же принялся перечислять: - Копите сведения, проводите анализ, разбрасываете листовки, взрываете мосты, кромсаете женщин на улицах… Что?
- Вадичек, не гони волну! - вяло вступился Тим. - Чего напал? Мы делаем что можем.
- Так я и хочу понять, чего вы можете, кроме как ворчать по кухням да саботажничать на службе, - последним, впрочем, сейчас заняты все… Ах да, еще вы обмениваетесь рукописями!
- А вам бы хотелось, чтоб мы вышли на баррикады? - поинтересовался Юстиан. - И свергли ненавистный режим, так?
- Да не выйдете вы - даже если бы в этом был толк, - отмахнулся Вадим. - Вы умеете только клеймить и брезговать, иначе не утвердиться. И собрали вокруг себя пугливых спецов-белоручек, до сих пор валяющих дурака за счет государства, либо оставшихся не у дел управленцев, привыкших загребать жар чужими руками… Я не прав?
- Вряд ли такие определения сохраняют смысл, - возразил гость. - Что толку вспоминать старые клише и навешивать прежние ярлыки?
- Но люди-то, носители ярлыков, остались теми же! Или, по-вашему, они не захотят воссоздать прежние порядки, при которых так благоденствовали?
- Давайте сначала избавимся от нынешних, - предложил Юстиан. - Ибо сейчас «везде у нас дорога» только глупцам, а таких, будьте уверены, мы к себе не пускаем. У вас неприязнь к бывшим аппаратчикам? У меня тоже, но ведь и среди них есть умные люди. Что до порядочности, то как ее проверишь?
- Однако крутарей у вас не приемлют. Неужто теперешние бандиты настолько хуже тогдашних чинодралов? Какая разница, кто нас грабит: криминалы или «слуги народа»? Важен масштаб грабежа. Или вы опасаетесь их силы: как бы потом, при дележке, крутари не оттяпали кусок пожирней?
- А что помешает им слопать все? На то они и бандиты, чтоб не стеснять себя в средствах.
- Да уж, конечно, не божьи коровки!.. Но если выбирать между одной бандой и многими, лично я предпочту второе, ибо нет хуже монополии - особенно в политике.
Спохватившись, Вадим подлил гостям чая.
- Послушайте, Юстиан, - снова заговорил он. - Ну хорошо, я готов признать, что вокруг вас сплотились люди неглупые и умелые, а лично к вам я отношусь даже с симпатией. Вы сами и многие у вас наверняка знаете больше меня. Так неужели вы не видите, что поздно рядиться и колебаться, поздно даже бояться, ибо самое страшное - что грядет, что уже на подходе, пока вы договариваетесь и делите портфели. Вам не надоели эти игры?
- Если признаете, что мы знаем больше, - поинтересовался Юстиан, - отчего так уверены в своей правоте?
- Потому что имел случай в ней убедиться. Чтобы правильно решить задачу, не обязательно знать все - довольно некоего минимума. Сколько раз бывало, начиная со школы, когда лобастые очкарики, пространно рассуждавшие на элитные темы и сыпавшие неведомыми мне терминами, оставались у меня за спиной, как только дело доходило до решения задач - все равно каких: по алгебре, психиатрии, социологии…
- Стало быть, вы интуитивист? - улыбаясь, спросил Юстиан.
- Вам обязательно навесить ярлык? А что такое интуиция, вы определили? Может, я предвижу будущее - это ясновидение или интуиция? Хорошая штука теория, нужная, даже необходимая, однако рано или поздно приходится браться за дело. А кто за вас станет марать руки - я, что ли?
- А разве нет?
- Ну и я, конечно, - без энтузиазма согласился Вадим. - Только много ли я осилю - один? Не Тима же запрягать: от него больше трескотни?
- Но-но! - встрепенулся помянутый. - Кто бы говорил!..
- Ага, проснулся, - ухмыльнулся Вадим. - Чего отмалчиваешься? Или по-прежнему не смеешь прекословить начальству?
- Хотите знать, чем мы занимаемся? - спросил Юстиан. - Кое-что вы уже видели.
- Секта воображенцев?
- Это лишь одна из полулегальных форм нашей деятельности - то, что впрямую не запрещено. Мы пытаемся дать людям альтернативу - хотя бы в сфере развлечений. Понятно, рукописи не расходятся широко - однако надо же поддерживать огонек хоть как-то? Книги сохранились сейчас у немногих, сами знаете, - он кивнул на полки, - да и сколько можно их перечитывать?
- Ну, здорово! - хмыкнул Вадим. - Альтернативное развлечение как форма революционной борьбы. Есть чем гордиться.
- А вы не задумывались, почему на развитом Западе, где между творцами и поклонниками не стоит государство, первые нередко становятся мультимиллионерами?
- Ну как же: от зависти чего не передумаешь!..
- Человек так устроен, что потребность в зрелище стоит в нем едва не следом за голодом, - за избавление от скуки он готов щедро платить.
- Если найдется чем, - вставил Вадим. - Или если не вмешается государство, на безрыбье подсунув гнилой, зато идеологически выдержанный товар. И куда деваться тогда?
- Ну, при мне державу крыть не обязательно. - Вадиму вспомнились слова Юльки. - С этим я и сам справляюсь - худо-бедно.
- Конечно, наши потуги - капли в море, однако и капли долбят камень.
- Только не в самом море, - возразил Вадим. - А сами вы смотрите тивишник?
- Боже упаси! И никто из наших. Если хотите, это непременное условие.
- Из-за пластиковых вставок?
- Из-за них тоже. Уже набрана немалая статистика, и тенденции обозначились явственно: под влиянием Студийных программ люди деградируют с катастрофической быстротой. Этого не объяснить обычной массированной пропагандой - это сродни гипновнушению, только еще сильней и куда прочнее. На удивление быстро население города превращается в покорное стадо.
- А люди - в баранов? - спросил Вадим. - Помните заклятие Цирцеи?
- Вроде того, - кивнул Юстиан. - Только там, по-моему, фигурировали свиньи.
- Еще круче… Кстати, крутари почти не смотрят тивишных программ. По вечерам у них самая суета, и других развлечений хватает.
- Зато все они потребляют «химию» - без этого не выжить. А знаете, откуда она вышла?
- Из Института?
- Скорее всего. А если так, какой в этом прок властям? Не может ли «химия» оказаться еще одним арканом, наброшенным на общество?
А если так, при чем здесь Шершни? - подумал Вадим. «Это - жжжжжж - неспроста!» Оч-чень занятно…
- Во всяком случае, люди звереют как от тивишников, так и от «химии», - подтвердил он, - только по-разному. А зверьем управлять проще, даже и буйным. Между прочим, что вы знаете про «воронов»?
После секундного недоумения Юстиан усмехнулся:
- И вам пришла на ум эта аналогия? Увы, известно немного. Забирают только спецов, но без видимой системы и не самых беспокойных, как вытворяли сталинские «воронки». Так что это мало походит на репрессоров - если допустить, будто они втихаря, под покровом ночи, закручивают гайки. Правда, все пропавшие, насколько известно, не смотрели ТВ. Но это характеризует скорее уровень их интеллекта, чем нелояльности.
- Разве это не связано?
- Не напрямую, скажем так. Необходимое, но не достаточное условие. В любом случае, такие мозги разумнее использовать, нежели уничтожать.
- Для этого, как минимум, требуется упомянутая вами разумность.
- Или рассудочность, если быть точным, - одна из составляющих разума.

Предыдущая страница 5 Следующая страница


Сезон охоты на ведьм 6

- Не самая важная, верно?
- Согласен.
- И что, никаких следов? - спросил Вадим. - Пропали-то, наверно, десятки.
- Если не сотни. Увы, не вернулся ни один, зато и трупы пока не всплывали. Мы пытались вшивать кандидатам маячки в одежду, некоторым даже вживляли в тело - без толку, хотя нескольких «меченых» уже прихватили.
- А на что вы надеялись? - Вадим пожал плечами. - Тому может быть масса объяснений: от весьма вероятного экранирования до почти неизбежной, при таком охвате, утечки… Ладно, - сказал он, - а как вы объясняете новшества последних лет? По всем законам любое замкнутое общество должно отставать от прочего мира - тем быстрей, чем меньше численность. А мы, наоборот, кое в чем даже «впереди планеты всей». Не Институт, а прямо питомник гениев!
- Кто может знать, Вадим? Ничего запредельного Институт не выдавал: все могло быть уже придумано - где-нибудь, кем-нибудь. Единственная сложность: доставить сюда.
- Через Бугор? - осведомился Вадим. - Вы видели тамошних зверюг?
- Да-а, - неопределенно протянул гость, - уж эти нам звери!..
- Существуют как бы два входа, - сказал Вадим. - Через один к нам попадают новинки, сквозь другой проникает зверье. А почему сию гипотетическую пару не объединить в единственную дверь, через которую и прет все это вместе? Добавьте сюда явное превышение потребления над производством, полную фантастичность пресловутого Бугра, вопиющие отклонения подбугорных чудищ от земной фауны… Знаете, на что это смахивает? На вторжение!.. Простите за банальность, но сколько еще можно избегать этого слова?! Будто кто-то внушил на него стойкую аллергию.
- Пограничный барьер и вправду необычен, - согласился Юстиан, - однако, повторяю, не запределен. Кто-то вполне мог додуматься до него и на Земле. А звери - что же, побочный эффект.
- Может, и «побочный», - не стал настаивать Вадим. - А насчет «эффекта» поинтересуйтесь у селян - уж они его оценили.
- К тому ж о каком вторжении идет речь? Об инопланетном, из параллельного мира, о потустороннем? А может, кто-то из наших по нечаянности распахнул дверцу в отдаленное, еще дочеловечье, прошлое? - На секунду Юстиан запнулся, будто сболтнул лишнее, затем все же добавил: - Почему нет? Как можно по немногим найденным костям судить о тех эпохах, если даже в знаниях о современной фауне полно пробелов!
Вадим вгляделся в гостя с любопытством.
- Кажется, вы намекаете на працивилизацию, - предположил он. - Есть и такая гипотеза?
- Среди прочих, - нехотя подтвердил Юстиан. - Кстати, наличие двери объясняет и отсутствие всяких следов предшественников по разуму - к чему было усмирять тогдашнюю буйную природу?
- Когда теперешнюю разложили на все лопатки, - заключил Вадим. - И что она им - при их мезозойской либо кайнозойской закалке! На один зуб… А между прочим, тогда не водились вампиры? Скажем, ящерные аналоги наших летающих кровососов, только крупнее и опасней?
- Тогда могло водиться все, - убежденно повторил Юстиан. - До нас дошли крохи, к тому ж не самые важные. И все, что вы видели нового, уже могло существовать на Земле.
- Включая технику?
- По-вашему, за сотни миллионов лет от нее могло что-то уцелеть? Я сомневаюсь. Может, через тысячу-другую лет этот замечательный пластик рассыплется в прах?
- А как насчет бластеров? Посылать взамен пуль мощнейшие сгустки энергии!.. До такого мы еще не доехали.
- Это вовсе не означает, что пришельцы из мезозоя обставили нас в целом, - возразил Юстиан не без азарта, будто сам и выдвинул эту гипотезу. - Если помните, в те времена климат изобиловал грозами, а значит, мезозойцы куда теснее людей контактировали с электричеством - было где поднабраться. К тому же многих тамошних зверюг не усмирить иначе как молниями. Стало быть, изобретать порох мезозойцам было незачем: слишком медленный путь, - когда ещё они додумаются до современных нам взрывчаток и реактивных носителей!
- Насчет «помните» - это вы в точку, - пробормотал Вадим. - Хотя не думал, что выгляжу настолько древним.
Но в общем версия показалась занятной. По крайней мере, не столь заезженной, как вариант «пришельцы из космоса». Раса мезозойских вампиров - жизнестойких, могущественных. И совершенно безжалостных к людям, ибо те настолько выпадают за их круг подобия, что годятся разве на корм. «А зачем на свете люди?» - вспомнил Вадим. Н-да, устами младенцев…
- Может, дело не только в этом? - добавил он, поневоле вовлекаясь в сотворчество. - Может, они не способны «додумываться», а умеют только копировать - природу, творения других? Может, они формалисты похлеще японцев, а вдобавок обладают исключительной способностью к мимикрии?
- Бластер - ни фига себе! - наконец пробудился Тим. - И где, интересно, его могли скопировать?
- А ты представь бластер как некий гибрид шаровой и линейной молний, - предложил Вадим. - Слышал, что говорил Юстиан, - а, засоня? Если шаровики вьются вокруг, точно мухи, не так сложно постичь их механизм, чтобы затем воссоздать искусственно.
- Сколько я в жизни падал, - возразил коротыш, - а механизма гравитации не постиг.
- Ты реже приземляйся на голову, - с ухмылкой посоветовал Вадим. - Может, тогда озарит.
- А сам-то, сам!..
- Но я ж не падаю.
- Голова, что ли, легкая? - съязвил Тим. - Не перевешивает?
- Для головы важен объем, - пояснил Вадим. - Вес больше характеризует толщину черепа: мозги-то легче костей.
- А почему вы заговорили про мимикрию? - заинтересовался Юстиан. - Способ выживания, да?
- Скорее охоты. Если они вправду кровососы, им не обойтись без умения затесаться в любое подходящее по габаритам стадо, чтобы затем втихаря накрыть жертву. Мимикрия на уровне оборотней - каково?
- Меня настораживает терминология: вампиры, оборотни… Вы не съезжаете в мистику?
Вадим коротко рассмеялся: господи, еще один!
- Поверьте, я обращусь к ней, лишь перебрав прочие варианты, - сказал он. - Когда станет совсем уж некуда деваться. Как и у вас, у меня к мистике иммунитет, привитый фантастикой. Однако, если припрет… Абсолютных истин не бывает, верно? И что есть мистика, как не выпадение из сферы, очерченной современными науками? Еще не познанное, однако вполне постижимое. Как те же путешествия во времени.
- Но почему вы так упорно приписываете пришельцам вампиризм? Что-то умалчиваете, да?
- Как и вы, - подтвердил Вадим. - И что вам до моих построений? Вас же интересуют факты. Впрочем… есть признаки, что пришельцы нацелены именно на сапиенсов и только кровь «братьев по разуму» обеспечивает им полноценное питание. Стало быть, в своем мезозое (или откуда они) вампиры были не единственной расой. И если вы разрабатываете версию всерьез, нелишне иметь это в виду: вдруг нам повезет на союзников!
- Похоже, мы отвлеклись, - Юстиан покосился на Тима, видимо, вспомнив, что находится не на сходке воображенцев. - Какое «всерьез», что вы!.. Обычная гимнастика ума.
- Уже испугались - собственной гипотезы? - Вадим укоризненно покачал головой. - Конечно, и я предпочитаю легковерию скептицизм…
- Чего-чего, а гипотез хватает, - усмехнулся гость. - И не доказать их, и не опровергнуть. Например, один предположил, будто мы и вовсе в другом мире, а стоит подняться над слоем туч, как увидим под собой купол клубящегося тумана - с краями, обрывающимися в пустоту.
- Не проходит, - сказал Вадим. - Тогда бы не принимались спутниковые программы. Пока что Земля рядом.
- Предлагаю еще вариант, - вступил Тим. - Пришельцы из «темного» будущего!.. Почему нет? Сам же говорил, сколько нового высыпало: бластеры, материалы, эти фокусы с пространством. А на службе у них киборги-терминаторы - чудовищной силы и без всяких нервов. Кто еще смог бы сотворить с людьми такое?
- Ну ты фантаст! - усмехнулся Вадим. - И похищают людей тоже киборги?
- Конечно. Потому всё у них и проходит без сбоев: громадный разрыв возможностей!..
- Ты забыл: я-то отбился.
В изумлении Тим уставился на приятеля и неожиданно выпалил:
- А ты тоже киборг! Я давно подозревал, даже высказывал - помнишь? Только из иного будущего, из «светлого». Может, даже коммунистического.
- Ну, спасибо тебе, Тимушка, - Вадим изобразил подобие поклона. - Из коммунизма, говоришь? Тоже, выходит, «ориентирован на добро» - запрограммирован неведомыми умниками?
- Как видите, версий много, - сказал воображенец, - и все исключают друг друга. А значит, нет ни одного объяснения. Факты нужны, факты!..
Снова подлив всем чаю, уже остывшего, Вадим произнес:
- Юстиан, как я говорил, вы мне симпатичны…
- Вы мне тоже, - улыбнулся тот. - Нет, правда: сочетание воли и ума - большая редкость. А если добавить к этому совесть…
Поморщась, Вадим отмахнулся:
- Куда мне столько - одному? Это уже триада, значит, и делить надо на троих. Наверно, среди спецов вы из лучших, - продолжал он. - Может, у вас даже хватит рассудочности, чтоб оценить себя трезво.
- Может быть, - согласился Юстиан, выжидательно на него глядя.
- Мне вообще приятны спецы: как технари, так и гуманитарии, - в конце концов, я сам из них.
- Из которых? - хмыкнул Тим.
- Из всех. Мне нравятся их сообразительность, ироничность, фантазия. Конечно, пропорции этого разнятся - в каждой профессии свой оптимум. Но кое-чего спецам не хватает.
- Чего же? - вежливо спросил Юстиан.
- Как раз силы - имею в виду не физическую. Чтобы верно рассуждать, мало интеллекта - нужен сбалансированный крепкий характер, не позволяющий возобладать эмоциям. Пока задачка абстрактна, спецы еще способны ворочать мозгами, но не дай бог наступить им на мозоль!.. Вообще, спецы, почти поголовно, напоминают мне больших и трудных детей, обожающих выдавать грезы за реальность.
- Что ж, ваша точка зрения не слишком расходится с официальной, - заметил Юстиан. - Крепостники охотно выдают спецов за деток, не готовых к самостоятельной жизни и потому нуждающихся в опеке.
- А разве это не так? - грустно спросил Вадим. - Дай им сейчас волю, многие ли обрадуются? И не попросится ли большинство обратно, в теплые и сытые клетки?
- Пусть сперва дадут, - возразил гость. - Там посмотрим.
- Ну да, «главное - ввязаться в бой»!.. И вам не жаль «деток»?
- Но если это единственный способ повзрослеть?
- Пусть так, - согласился Вадим. - Однако нынешний режим в их взрослении не заинтересован, иначе зачем он станет нужен. Вот я и думаю: а не сделали ли спецов такими искусственно?
- Ну, ты хватил! - воскликнул Тим.
- А заодно им привили презрение и ненависть к силе, - продолжал Вадим. - Что, впрочем, оказалось не сложно, ибо как еще оправдать свою слабость? Ненавидят - чего боятся, презирают - чему завидуют. Чтобы признать это, тоже требуется сила - а где ее взять?
- Не у крутарей же? - улыбнулся Юстиан.
- Почему нет? Ну да, у них культ тела и непомерная тяга к власти, а кобели они еще те - сродни «золототысячникам»!.. И все-таки крутари для вас именно то, что именуется естественным союзником, ибо и они сейчас противостоят Крепости, а может, так же являются ее жертвами.
- Ничего себе - жертвы! - снова хмыкнул Тим.
- Полагаете, их перекос тоже создан искусственно? - сообразил Юстиан и задумался.
- «Ищи, кому выгодно», - напомнил Вадим. - И еще: «разделяй и властвуй». Что может быть выгоднее для властей, чем разделение ума и силы? Да чего они стоят - порознь!
- Ну да, а ты вроде как этого избежал, - обиженно вставил Тим. - И нашим и вашим, верно? «Миров двух промежность».
- Во всяком случае, полностью я не принадлежу ни к кому - а потому на всех могу глядеть со стороны. Очень выигрышная позиция.
- «Моя хата с краю», да? Причем ото всех.
- Еще пришей нехватку кастовой солидарности! - усмехнулся Вадим. - Кстати, раньше она звалась «классовой». Такое же «прибежище негодяев», как патриотизм, на поверку чаще оборачивающийся шкурничеством.
- Выходит, ты космополит?
- Скорее индивидуалист - если тебе не хватает табличек. «Мое» (и твое тоже, Тимка, не плачь) для меня выше «нашего», как ни зови его: общиной, державой или Крепостью, - ибо там слишком много прилипал. Вот для чинуш нет греха страшнее, чем «измена» государству - кое, по сути, и есть они. А как можно изменить государству - это что, любовница или брат? Даже чинуши, в общем, не люди - так, некие функции, призванные облегчать гражданам жизнь. Ну можно ль изменить канализационной сети?
- Вернемся к крутарям, - предложил Юстиан.
- Вернемся, - кивнул Вадим. - Что невыгодно режиму, выгодно нам, разве нет? А потому не лучше ли заключить с ними союз?
- Чтоб они нас подмяли? - снова спросил гость. - Вы так уверены в их благородстве?
- Я верю в их здравый смысл. И в то, что у них есть чему поучиться. И в то, что другого пути сейчас нет - ни у вас, ни у них.
- «Вместе - победим», да? - кисло осведомился Тим. - Заветы Ильича, ну еще бы!.. Конечно, если он вправду это изрек.
- Чего вы боитесь - собственной слабости? - спросил Вадим. - Поймите, они заинтересованы в вас не меньше. Безусловно, подмять вас попытаются, на то и крутари, - так не будьте же слабаками! Здесь игра на равных - не то что с Крепостью.
- По-моему, крутари немногим лучше. В такую первозданную дикость опасно ввергаться. Только ослабнет давёж управителей, как крутари компенсируют его с лихвой, а методы у них куда жестче. Предлагаете «из огня в полымя»?
- Им придется договариваться - с вами, между собой: иначе не выживут. Это хоть какое-то продвижение.
- Очень мизерное, вам не кажется? - спросил Юстиан. - По-моему, вы романтизируете крутарей. У большинства сила лишь средство - для достижения богатства, власти. Для самоутверждения, наконец, - за чужой счет.
- Но есть и такие, кто устремлен к доблести или славе… даже красоте. От вас зависит, какую долю они составят. Как правило, крутари простые парни, и в жизни им требуются вешки, чтоб не заплутать, - так дайте же их!.. Или за вас это сделают другие, и вот тогда - не обессудьте.
- По-вашему, нам удастся поладить? А если да, то надолго ли?
- На длинном пути к свободе неизбежны временные союзы, - сказал Вадим. - У каждого здесь собственный предел. И после каждого перегона некоторые из сподвижников будут превращаться во врагов, потому как большего им не надо, а лишних вольностей они страшатся и станут бороться против них всеми способами. Кто-то отстанет раньше, кто-то - позже.
- И только ты пойдешь до конца, - съязвил Тим. - «В абсолютной темноте».
- Я-то пойду, - согласился Вадим, - поскольку в себе уверен. Однако, не скрою, хотелось бы хорошей компании.
- Сплошь «гуси», а не «свиньи», да? А теперь, товарищи, всей стаей и полетим!..
К счастью, по третьему кругу разговор не пошел, и скоро поздние визитеры убрались, предоставив Вадима себе. Выдвинув из глубины шкафа монитор, он положил клавиатуру на колени и принялся раскручивать на экране сведения с принесенной гостями дискетки. Оказалось их не много, но уж побольше, чем знал он сам. А вместе с личными его накоплениями вырисовывалась занятная картина.
Во-первых, если верить набранной статистике, в большинстве по ночам гибли девушки, в возрасте от двенадцати до двадцати (любимая пища драконов, если доверять и сказкам). Вряд ли дело заключалось в том, что именно они чаще разгуливают по темным улицам, - статистика задержаний утверждала обратное, к тому же многие девицы гибли дома. Конечно, как жертвы они казались наиболее уязвимыми, если не считать совсем уж детей, но при этом вполне подходили для секса. Попутно выяснилось, что ни одна из погибших и еще пригодных для осмотра девиц к роковой для себя ночи не сохранила девственность (а тут приходят на память единороги). О чем это говорило: о раннем пробуждении женственности, о распущенности, о своеволии, о безоглядности чувств? Вадим подозревал, что причина в ином, то есть и в ином тоже: в их насыщенной Хаосом крови. Кому-то очень ее недостает. Кстати, сюда же вполне вписываются похищения - ведь что есть упомянутая Юстианом «нелояльность», как не избыток Хаоса, побуждающий выламываться из рамок? Можете считать это паранойей, господа, но тогда подбросьте идейку получше!..
Хорошо, что имеем из прочего? - спросил он себя. Подбугорные странности, зловещие тивишники, а к ним чудесные латы, пробиваемые лишь не менее чудесными стрелами. Не слишком ли много чудес? Наверно, все они и вправду разновидности одного чуда.
А что под рукою сейчас? До Бугра далеко, латами не запаслись, зато тивишная вставка - вот она, в наличии!.. И что с ней можно сотворить, сверх прежнего? Прибавился у нас инструментарий? Но для начала все же запустим шарманку.
Без особенной охоты Вадим включил тивишник - единственный кроме компа прибор, оставшийся после переезда, - и тут же притушил звук и яркость до минимума, чтоб не отвлекали. Конечно, содержание передач могло играть в этом роль, но вряд ли первостепенную. Главную исполняла сама вставка, а запускалась она при общем включении - хоть это было ясно. Что же дальше?
Как и всегда, Вадим ощутил исходящую от экрана угрозу, словно оттуда хлестало жесткое излучение (не обнаруженное пока никакими датчиками). И на что это похоже, а? - напрягся он. Я вас спрашиваю! Где я уже чувствовал этот чужой, враждебный аромат? Ну да, на подбугорном склоне… и вблизи Шершней… а еще, совсем недавно, во взгляде пойманного серка… Луч власти, да! - внезапно понял Вадим. Что и требовалось доказать, ибо подозрения возникли давно. Искусственный аналог заклинающего вампирского взгляда, к тому же дополненный Студийной бурдой и размноженный по тысячам квартир. Он и открывает загадочные ворота. По крайней мере, с той стороны.
Поспешно Вадим выключил тивишник, чтоб удержаться от искушения впустить в себя властный луч, как вытворял вчера с серком. Но теперь мощности его перегородок могло не хватить - во всяком случае, не стоило испытывать себя на прочность, пока не перепробованы иные средства.
А ведь это многое объясняет! - подумал Вадим. Если они (мезозойцы, вампиры?) принялись за пространство всерьез, почему не использовать открытие на всех уровнях, от глобальных закороток между мирами до латных покрытий, непроницаемых для любых предметов, кроме подобных: стрел или, скажем, мечей? Эдак по-простому, без затей, развернуть пространство на пол-оборота - черта лысого тогда сквозь него продерешься!.. Но как все-таки устроен Бугор? И что случится, когда сфера непроницаемости накроет нас полностью? Скакнем всей губернией на миллион веков назад или окажемся в иной Вселенной?
А если против одного тивишника поставить другой, что произойдет? - внезапно заинтересовался он. Обычное зеркало вряд ли сработает: наверняка те, кто это затеял, застраховались от случайностей. Однако наткнуться рядом на такой же экран - это уже не случай. И что затем? Два идентичных глаза уставятся друг на друга, пытаясь подмять, проникая один в другой, открывая вход в Зазеркалье. Словно зеркальная дорожка, по которой гулял Калиостро. Недаром с зеркалами связано столько сказок - надо лишь уметь их открывать!.. Фу, кажется, меня опять заносит, пора делать перерыв.
Который раз за сегодня Вадим попытался вызвать Юлю - скорее от безысходности, чем действительно на что-то надеясь. В прежние времена, с Эвой, это удавалось, но только когда общения хотели оба. К тому ж Эва в таких делах куда изощренней - и, конечно, не только в таких. Юлька лишь похвалялась опытностью, а истинные ведьмы болтают мало, зато играючи разносят вдрызг и жизнь, и психику.
Выдерживают единицы, но отношение к этим шалуньям определяют не они. А нарываться на скандалы ведьмы умеют - еще б научились соизмерять силы… Черт побери, что же случилось с Юлькой? - волновался Вадим. Или подумала-подумала и решила обидеться насмерть? С женщинами такое сплошь и рядом. Хорошее забывается, остаются претензии. Она, понимаешь, к нему со всей душой, раскидав пошире коленки, а он, мерзавец эдакий, ее в сестренки записывает! Или во внучки? «Добрый дедушка Мороз, он подарки нам…» Во кретин-то!
Закрыв глаза и расслабившись, отстранившись от тела, от среды, от места, Вадим устремился по едва ощутимым нитям как можно дальше - к самым крючочкам, вживленным в чужое сознание. И наконец это получилось, будто на другом конце перестали препятствовать, утомленные его занудством. А может, дело было в еженощном затмении, только сейчас накрывшем город. Как известно, лучше всего чары действуют ночью, когда большинство людей отходит ко сну и эфир очищается от сумбура. Или в солнечном спектре есть и телепатические волны?
В окружившем его тумане Вадим различил аскетичное бесстрастное лицо, размеренно вещавшее (голос тоже пробивался словно сквозь вату):
- …а в предзакатные часы указанными субъектами овладевает неодолимое беспокойство, и зуд делается нестерпимым, и голод сводит с ума, будто разрываются в сознании старые связи и формируются новые. И меняются они не только обликом, но и сутью. И нет у них больше ни родичей, ни друзей - лишь единый Хозяин, коему обязаны они Силой и самой жизнью. А стоит спустить означенных зверей с привязи, как устремляются они на охоту. И нет у них ни жалости, ни пощады к загнанной дичи, ибо для зверей она еда и пуще того - угроза, поскольку вольно или нет готовит им гибель. Кто смог бы удержаться на месте зверей и что смогло б его удержать? Немыслимо противиться сути, разве вначале. Но тогда это кажется пустяком…
Затем странный лик сгинул, вместе с голосом, а Вадим будто вынырнул на поверхность - мокрый от пота, хватая ртом воздух. Черт, что это было? - недоумевал он. К чему я прикоснулся? Вообще я к Юльке попал или заблудился?
Переводя дух, Вадим покачал головой: называется, отвлекся. Кто мог знать, что это потребует столько сил! Может, меня все же не хотели впускать?

2. Гнездо

Из коридора тихонько постучали.
- Да-да, - сказал Вадим рассеянно, хотя за шагами следил едва не с верхнего этажа. - Сейчас.
Затем он поднялся и открыл дверь, пропустив внутрь Алису.
- Ну что, котяра, нагулялся? - первым делом спросила она, привычно, будто подчиняясь уставу здешнего монастыря, сбрасывая халатик на спинку стула, а на сиденье опуская неизменный пакет.
- Да уж, - с ухмылкой подтвердил Вадим. - Не приведи бог!..
Сегодня на Алисе оказалось поменьше металла и каменьев, однако до полной наготы было ехать и ехать. Как ни старалась женщина угодить Вадиму, что-то ей мешало - интересно, что? Как тут насчет соотношения Хаоса и Порядка? И какова ситуация с совестью - вообще, какой у Алисы круг подобия? Слишком она всеядна, а ублажить каждого довольно сложно - почти всегда это кончается плачевно.
|Однако внутрь себя красавица не звала (если опустить анатомию), а заходить без спросу Вадим не решался. И побаивался, если честно: кто знает, чего могло там скопиться?
- Как дела сегодня? - спросил он. - «Что у нас плохого?»
- Сегодня - замечательно, - похвалилась женщина без видимой радости. - Марк даже не возникал. Заработался отче наш, слава Всевышнему!
- А на службе как? - продолжал допытываться Вадим. - У многих ты сидела на коленях?
Не ответив, Алиса забралась с ногами на диван - как и обычно, не сбрасывая туфелек. Порнофильмов, что ли, пересмотрела? Там даже ванны принимают в обуви, будто самое непристойное, что у человека имеется, - его ступни.
Рассеянно женщина подняла со стола оставленную Тимом дискетку, повертела в руках. Только сейчас Вадим заметил, что к золотым колечкам, продетым через ее соски и пупочную складку, добавились еще два, подвешенные совсем уж в непотребном месте. А он удивлялся, откуда в перезвоне, сопровождавшем каждый Алисин шаг, возникли новые тона!..
- Тошно мне, - сообщила гостья со вздохом. - Может, съела чего? Ты поройся в пакете - к чаю и вообще.
- Скандалов недобрала, - предположил Вадим. - Наверно, за этим и снизошла?
- С тебя-то здесь какой прок? - фыркнула Алиса. - Еще меньше, чем в постели. Лось, называется!
- Тогда зачем?
- Как всегда: за массажем и помывкой. Или свой ненаглядный чан ты для соплячек бережешь?
- Для одной, - уточнил Вадим. - Но эту теперь есть кому ублажать. И уж у нее проблем с водой не бывает.
- Да? - вскинула бровь женщина. - Кажется, тебя бортанули наконец? Это радует.
Впрочем, она и сама в это не верила. Смотавшись на кухню, Вадим поставил перед гостьей дымящуюся пиалу - с тем же ароматным колдовским чаем, заваренным загодя. Потом принялся раскладывать по тарелкам дань самой Алисы, уже становившуюся ежевечерней.
И тут по потолку гулко протопали, словно бы пробежала лошадь, - так, что задребезжали стекла в окне и качнулась люстра.
- Господи, что это? - вздрогнула Алиса.
- Так мы живем: друг у друга на головах, - усмехнулся Вадим. - И едва не пихаемся локтями во сне, ибо кровати стоят вплотную, разделенные хилой перегородкой, - и кто знает, кто лежит рядом?
- Ах ты, кобель!..
- А когда из-за стены доносятся ахи да стоны - это ж песня! Кто на сытом Западе такое помнит?
- То ли еще будет, когда переселят в людятник! - пригрозила она. - Допрыгаешься ты.
- Это называется социальное расслоение. Кому-то становится лучше, но большинству - хуже. И если бы воздавалось по заслугам!..
- Вадичек, я тебе нравлюсь? - сменила Алиса тему.
- Сегодня меньше, чем вчера. Опять прибавила кило.
- Это называется целлюлит.
- Расскажи тому, кто тебя не знает! Если б ты вкалывала в полную силу да ограничивала себя хоть в чем…
- Может, хватит болтать?
- А?
- Займись наконец делом.
- Как скажешь.
Пододвинув столик к диванному изголовью, Вадим уложил женщину на спину, а сам присел у нее в ногах, все-таки решившись Алису разуть - она не возражала. Потом принялся ее разминать, как и обычно, начав с дальних подступов.
- Осторожней! - с внезапным раздражением прикрикнула она, а когда Вадим отдернул руки, добавила мягче: - Больно же, дурачок!
Он и сам ощутил, как по пальцам хлестнуло разрядами. Ни фига себе! Такого перепада меж ними еще не случалось.
- Ты где была сегодня? - спросил Вадим, настораживаясь. - В какую грязь опять влетела?
- Что ты выдумал!..
- Хватит, Алиса, шутки кончились! Думаешь, я смогу вечно удерживать тебя на краю? Если сама себя не бережешь…
- О чем ты, Вадичек?
- О том, что с каждым днем ты уходишь все дальше. Сколько сил я ни трачу на тебя, они проваливаются точно в прорву, ибо кто-то, на стороне, забирает у тебя еще больше. Бог мой, Алиска, ведь ты закрылась от меня наглухо!
- Разве? - со странной улыбкой спросила она и слегка раздвинула колени: - А так?
- А так еще больше, - ответил Вадим. - Ты старательно демонстрируешь открытость, но лишь играешь ее, как одну из Студийных ролей.
- Вот как? - Улыбка застыла на ее лице, как приклеенная, - впрочем, при такой практике это не требовало от Алисы усилий. - А зачем? По-твоему, я заряжаюсь у тебя жизне-силой, как прочие твои «дружки»? - Она пожала плечами. - Если и так - подумаешь! Одним нахлебником больше.
- Да мне не жаль - упейтесь. Но ведь ты берешь не только энергию?
- Не только? - эхом отозвалась Алиса, наконец перестав улыбаться.
- Ну да, я только сейчас сообразил. После тебя мне каждый раз делалось легче - не то что после других. Потому, наверно, и зачастил к тебе.
- Эгоист!
- Все - эгоисты, - согласился он. - Не все признаются. Но странно, правда? Если б ты забирала жизне-силу, мне становилось бы хуже, потому что мысле-облако лишалось бы последних покровов. Но ведь ты не обычный энерго-вампир.
- Кто же тогда?
- Ты забираешь у меня Хаос, - сказал Вадим. - Разряжаешь мое облако. Оттого оно и ноет меньше, что теряет чуткость: падает разница между ним и средой… Зачем тебе, Лисонька, - что ли, по служебным надобностям? Но ведь на Студии вы рождаете только мертвых!
- «Зачем нам, поручик, чужая земля»?
- Именно. Вы умеете только копировать - и то по верхам.
- Потому что свою уделали, - ответила женщина, словно бы себе. - Очередь за чужой.
- Черт возьми, Алиса! - воскликнул Вадим. - Ты хоть понимаешь, что значит отнимать Хаос? Бог с ней, с жизне-силой, - если ее не станет, умрет только тело. А душа просто покинет сей мир, продолжив скитания в иных сферах. Но без Хаоса гибнет именно душа - при живом теле, представляешь?
- Разве Хаос не ведет к разрушению?
- Переизбыток - да, прямая дорога к безумию. Необходимо равновесие.
- Так, может, я просто снимала излишки?
- Я что, похож на психа? - осведомился Вадим. - Сама ж говорила: «тяжело здоровый человек». Да меня б хватило еще на столько, я тут такого бы насозидал!.. Алиска, - вдруг спросил он, - ты не подосланная?
- Все же ты псих, - вздохнула она, - хотя и «тяжело здоровый». Мания величия, да? Или преследования? Да кому ты сдался вообще, кроме меня и той соплячки!
- У меня не может быть мании, - возразил Вадим. - Распад личности - куда ни шло. Просто я логичен. Раз каждый вечер ты черпала из моего источника, то давно бы переполнилась, если б не растрачивала Хаос на творчество (это в Студии-то?) либо не делилась награбленным.
- Опять умствуешь? - спросила Алиса. - Гимнастика ума, да? - И погрозила пальцем: - Смотри, гимнаст, не заиграйся. Один такой уже висит - на кресте. Я-то тебя знаю, но ведь кто-нибудь может всерьез отнестись.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Вот и отнесись, - предложил Вадим. - Всерьез.
- Ты вправду этого хочешь?
- Какие шутки, когда в воздухе отчетливо пахнет кровью! Мы уже столько с тобой дружим, что не худо бы познакомиться. А вдруг тебя приставили специально, чтоб я не слишком буйствовал?
- Не проще ли было тебя изолировать? Даже убить!
- Вроде проще, - согласился он. - Но ведь я могу не все знать?
- Как ты не прав, Вадичек! - сказала женщина и снова засияла улыбкой. - Дело-то совсем в ином. Совершенно.
- Да неужто?
- Просто я решила остепениться. И посвятить себя Богу.
- В монастырь, что ли, пойдешь? - изумился Вадим. - Уже открывают? Ах ты, господи… А ты ни с чем его не перепутала?
- Не кощунствуй!
- Вот так: думала-думала - и решила? - спросил он. - Или домашний пастырь надоумил?. - Вадим покачал головой. - Накопила грехов вдоволь - теперь пора замаливать? Или усугублять? Представляю, какой может проклюнуться монастырчик - при таких-то пастырях!..
- Ты что, ревнуешь меня к Богу?
- Да нет там никакого бога! - рассердился Вадим. - И вряд ли был. Просто очередная «группа товарищей» узурпировала легкие подступы к вере, а прочие объявила ведущими в ад, но вовсе не «к Храму». А что там, за перекрытым церковниками перевалом, - может, сам дьявол?
- Не желаю слушать! - заявила Алиса. - Думаешь, я предпочту тебя Всевышнему? Или его помазаннику на Земле?
- Или помазку, - буркнул Вадим. - Где уж мне, даже не претендую!.. А кстати, кого ты считаешь здешним «помазанником» - не Первого же? - Он рассмеялся: - «Нет бога, кроме Основателя, а Первый - пророк его». Черт возьми, ну и ересь!
- Что - Первый! - фыркнула женщина. - Есть и повыше.
Все же традиционный массаж состоялся, хотя начинать Вадиму пришлось с самых нейтральных участков и только затем, по мере взаимного привыкания, переходить на другие. Зато Алиса завелась сегодня куда быстрей и взлетела выше прежнего, словно их разнополярность предполагала такие бои местного значения, с которыми не сравнились бы никакие любовные сцепки.
Конечно, тут недоставало тепла, зато был восторг, упоенье - «бездны мрачной на краю». И звуковое сопровождение не подкачало, так что соседи могли вообразить здесь сценку покруче, вплоть до садо-мазохистской (и не слишком бы промахнулись).
И сам Вадим неприлично распалился - на одних тактильных ощущениях, фонтанирующих от ладоней. Это было вовсе не то, что он переживал с Юлей, но впервые Вадим обнаружил томительную сладость в боли, в судорогах, от кистей разбегающихся по телу, - даже в удушье, когда спазмы схватывали горло. Правда, ни боль, ни судороги не достигали настоящей силы: Вадим контролировал их, балансируя на грани, и пытался разобраться, в чем тут все-таки дело.
Безусловно, они с Алисой оказались по разные стороны нейтрали, причем женщину занесло уже далеко («а те далече» - это про нее). Между ними не могло быть единения, зато вполне мог разразиться роскошный поединок, яростный и беспощадный, - если б Вадим находил в таких вещах вкус. Вдобавок их тела, эти запрограммированные природой оболочки, тянулись друг к другу, точно магниты, - по закону дополнения или в силу биологической совместимости, когда и формы и запахи будто взывают: вот оно, твое! И верилось, что это так. Хотелось вбрызнуть в здешнюю лунку семя, поддаться наваждению, даже если потом разнополярные души будет воротить друг от друга. Но кто заглядывает так далеко? Разве только «блаженные».
Повернув голову, он обнаружил рядом Жофрея, возбужденно трущегося пушистыми щеками о подушку. Бедняга - и он завелся. И то: сколько ночей по девочкам не гулял!
- Как дополняем друг друга, а? - хрипло пробормотала Алиса. - Взялся бы за меня, Вадичек, - может, я не «совсем пропащая».
- Как взяться-то? - спросил он грустно. - Силу, что ли, применить?
- Хотя бы… Ласки не оценю - поздно.
- Чтоб сделать из тебя человека, самому придется озвереть, - сказал Вадим. - А это, как понимаешь, нонсенс.
- Ты ограничиваешь мою свободу, - пожаловалась женщина. - Каждый волен выбирать себе хлыст.
- Но у меня нет хлыста!
- Так заведи! Во-первых, «клиент всегда прав»; во-вторых, «если женщина не права, надо попро…».
Вадим вдруг накрыл ладонью ее рот и вскинул голову, слушая. Ах, дьявол, подумал он, опять этот гул! Неужто за мной? Подкачало мое чутье.
Вскочив с дивана, Вадим метнулся к окну и слегка приоткрыл, не выпуская из внимания дверь. Шелестящей тенью «ворон» наплывал на его дом, даже вроде бы на его этаж, но целился на другую квартиру, ближе к дальнему углу. Приблизясь к стене, застыл, почти беззвучно вращая лопастями. Перегнувшись через подоконник, Вадим высунулся наружу, пытаясь рассмотреть сегодняшнюю мишень. Кажется, второе окно от угла. Или третье? Бог мой, это же Тим!
Уже не колеблясь, Вадим ринулся к выходу, по пути прихватив заготовленный дрын, ураганом пронесся по темному коридору и с разбега ворвался в Тимову конуру, благо дверь оказалась отворена. Возле распахнутого окна высился силуэт давешнего ночного гостя. Слегка отклонившись назад, он удерживал трос, по которому уже скользил к черной кабине безжизненный сверток.
Понимая, что опоздал, Вадим с трудом дождался, пока сверток исчезнет в «вороне», затем безмолвно прыгнул на похитителя и единственным выверенным ударом уложил на месте, не тратя время на рыцарские заморочки. Подхватив трос, Вадим в секунду привязал его к паровой батарее и снова бросился в коридор, к торцевому окну, надеясь хоть на пару минут форы. Без церемоний рванул за ручку, с корнями выдрав створку из рамы.
Вертолет уже был напротив, как и обычно, норовя сразу улизнуть за угол, - только на сей раз его не пускал зацепившийся трос. Кренясь, «ворон» набирал обороты, однако с места не двигался. Впрочем, сорваться мог в любой миг: мощности у него было в избытке. Выискивая слабину, он то поднимался чуть, то опускался, и тогда смертоносные лезвия с шелестом рассекали воздух возле самого окна, будто предупреждали Вадима не соваться. И потоки воздуха толкали его назад - к тому ж шестой этаж! Трусливое тело вопило об осторожности, но разве когда-нибудь Вадим его слушал?
Так что? - спросил он себя. Вот и дошло дело до проверки. Способен ты ради друга на безрассудство? «Что сделаю я для людей!..»
Отступив в глубь коридора, Вадим оцепенел в шатком равновесии. И в этот момент из квартиры Тима донесся протяжный скрежет: кажется, первой не выдержала батарея. Вертолет вздрогнул, и тотчас Вадим отчаянно рванулся к окну, больше не позволяя себе рассуждать. Руками вперед он нырнул в дыру, обмирая от ужаса, пролетел несколько метров бушующей пустоты и со всего маху ударился грудью о «вороний» хвост, вблизи оказавшийся неожиданно громадным. Елозя конечностями по гладкому металлу, Вадим заскользил вниз, уже холодея в предчувствии того, как сорвется и понесется, кувыркаясь, к далекому асфальту. Но тут пальцы зацепились за скобу, судорожно сжались. Мгновенным рывком Вадим оседлал толстенный цилиндр, сдавив его, точно обручами. А в следующий миг вертолет сорвался с места, наконец освободившись от якоря, и понесся прочь, наклонясь вперед и все круче забирая вверх.
По счастью, сопла «ворона» оказались достаточно разнесены, чтобы не хлестать струями прямо в Вадима, а кабина прикрывала его от встречного потока, - иначе он не продержался бы долго. Но и нисходящих вихрей вполне хватало, чтобы за минуты вымыть тепло из голого тела, ободранного в кровь о вертолетные заклепки. Хорошо, хоть эти беззадые, почти условные трусики он не снял, как ни настаивала Алиса!..
Смотреть вниз Вадим избегал и вообще старался меньше думать о высоте, запуганный собственными снами, в которых рушился столько раз. А еще в своих снах Вадим частенько оказывался на улице нагишом - словно в далеком детстве, босоногом и голопузом. Но тогда на нем хотя бы трусы оставались, зато в снах - ничего, почти как сейчас. Да полно, уж не снится ли это?
Судорожно стискивая и нехотя разжимая руки, Вадим по редким скобам подобрался вплотную к кабине, обнаружив здесь подходящую выемку, и всем телом приник к черной броне, разогретой от близости мотора. И снова зацепенел, не зная, на что решиться. То ли попробовать забраться внутрь «ворона» и там, уж как выйдет, разобраться с экипажем. То ли удерживать занятые позиции до посадки. В обоих вариантах шансы на успех представлялись мизерными, а потому Вадим остался в укрытии, самой пассивностью выбирая полет. Странно, но проникнуть сознанием в кабину он не мог, сколько ни пытался, - будто ее накрыли экраном. А может, сами Шершни зашторили души настолько, что больше не будоражат мысле-облако? Или он был прав насчет Алисы, и у него недостает сейчас Хаоса для таких фокусов? Женщина-вамп, надо же! Разрядила организм напрочь.
В конце концов, сконцентрировавшись до звона в ушах, Вадим сумел пробиться вглубь, однако так и не смог разобрать, сколько Шершней там засело. Пожалуй, в сумме они тянули на двух-трех, не больше.
А «ворон» уже забрался в такие выси, откуда земля казалась далекой, а потому и безопасной, точно картинка. Назад уносились игрушечные дома, улицы, площади, парки, много раз виденные Вадимом с земли, но теперь узнаваемые с трудом. Не разжимая сведенных пальцев, он отклонялся сколько мог в сторону и вдобавок вытягивал шею, пытаясь разглядеть, куда уносит громадная стрекоза, - однако цели не разгадал. Во всяком случае, летела она к окраине либо еще дальше - «за темные леса». К этому способу транспортировки Вадим успел приноровиться, даже согрелся в железном закутке, куда почти не задували ветра, буйствующие вокруг. И вибрация оказалась на диво слабой, хотя моторы старались вовсю, а скорость была приличной. Сюда бы привязные ремни да стюардессу с напитками - тогда порхайте хоть до утра!
Город давно остался позади, а они мчались все дальше, и теперь Вадим наблюдал внизу только бесконечную череду рощиц, полян, топей, изредка разрываемую запущенными дорогами и тесными заболоченными полями. И что там водилось ныне, не хотелось думать.
Внезапно вертолет пошел на снижение, опасно кренясь, и Вадим снова стиснул пальцами скобы - до побелевших костяшек. Будто пытаясь его стряхнуть, «ворон» заложил крутой вираж и одновременно ухнул вниз, как подстреленный. Но ближе к земле снова ухватился за воздух и по наклонной скользнул под навес, открывшийся меж деревьев. Мягко коснулся опорами бетона и успокоенно замер, продолжая по инерции шуршать лопастями.
Из кабины выбрались трое Шершней - все крупные, массивные, в шипастых скафандрах и шлемах с забралами, - сноровисто побросали длинные свертки в подъехавшую тележку, загрузились туда сами и укатили по темному наклонному тоннелю. Вспомнив о своей наготе, Вадим скрипнул зубами от досады: хорош же он будет в одних трусах против этой бронированной своры! Как видно, Шершней действительно отбирали по габаритам, а может, еще доращивали до требуемого стандарта. Конечно, это не серки, прошедшие весь путь, однако доспехи, которые даже Вадиму показались «на вырост», этим здоровякам годились вполне.
А из «ворона» уже вываливался четвертый Шершень, наверное пилот, - тоже не маленький и в скафандре. Подобравшись, Вадим изготовился упасть ему на спину, чтобы завладеть популярной здесь формой, но тут на бетон спрыгнул еще один - штурман или стрелок.
Елы-палы! - в смятении подумал Вадим, шарахаясь обратно в тень. Хорошо, не сунулся тогда в кабину - вот была б им потеха, пятерым-то! Все-таки бережет меня судьба.
За экипажем, безмолвно слонявшимся по площадке, скоро приехала вторая тележка - а может, та же самая, только успевшая обернуться. Молча латники втиснулись на переднее сиденье, рядом с верзилой-водителем, оставив кузов пустым. Будто подхлестнутый изнутри, Вадим сорвался со своего насеста, в несколько летящих скачков догнал тронувшуюся тележку и, легко перемахнув бортик, тут же укрылся под широкой лавкой. Переводя дух, покаянно качнул головой: похоже, еще один его выверт остался без последствий. Эдак недолго и авантюристом заделаться.
Тележка уже катилась под уклон, почти не задействуя мотор. Прикрыв глаза, Вадим следил за дорогой, на своей внутренней карте отмечая немногие повороты, чтобы не заблудиться при возвращении. Пожалуй, больше всего Вадима смущал вопрос: а если его застукают под этой лавкой - голым, в странной позе? Идиотизм!
Наконец тележка остановилась, и Вадим тут же забился в самую глубь своей щели, ощутив приближение нескольких сумрачных сознаний. Впрочем, они только заглянули в кузов и сразу повернули обратно, вполне равнодушно. Либо ничего не заметили, либо такой пустяк, как Вадим, их не заинтересовал. Сосредоточась, он разбросал вокруг незримые сети, и в них немедленно угодило с дюжину чужих разумов, на удивление инертных. Среди всех выделялись Шершни, уже знакомые Вадиму своей укрощенной свирепостью, в любой момент готовой выплеснуться взрывом, - остальные не показались ему опасными. Напрягшись еще, он обнаружил спящее сознание Тима, по первому впечатлению благополучное, и пяток других засонь. Подождав, пока грозные латники уберутся, Вадим осторожно выглянул из тележки.
И едва сдержал истеричный смешок, вдруг обнаружив себя словно бы на нудистском пляже, в окружении таких же голышей, как он сам. Даже еще более голых, поскольку паховая гроздь у них отсутствовала напрочь, будто снесенная рубанком местного папы Карло, - так что и прикрывать было нечего. Кожа у всех оказалась по-южному оливковой, кое-где сгущающаяся до синевы, да и лица не местной лепки. Вдобавок сложение у большинства озадачивало женственностью, будто бедняг оскопили в раннем детстве и с тех пор они так и не оформились в мужчин. В любом случае на выкраденных спецов голыши походили мало, зато затеряться среди них Вадиму было значительно проще - конечно, если не присматриваться к его распираемому естеством мешочку и шнуркам на ягодицах. Он и сам был немногим светлее здешних смугляков, а по габаритам некоторые даже превосходили его, несмотря на женственность.
Затем Вадим обратил внимание на здешнюю архитектуру - точнее интерьер, поскольку речь шла о помещениях, вырытых глубоко под землей. Окружавший его зал оказался просторным на удивление - с высоким сводчатым потолком, подпертым резными колоннами, и мерцающими черными стенами, сложенными из полированного мрамора. Этот помпезный стиль, с его мрачным величием и деспотическим выпендрежем, в самом деле походил на восточный. Но если его почитатели принадлежали к горцам, то уж никак не к кавказцам. Скорее Памир, еще лучше - Тибет, ибо здесь ощущалась культура изощренная, древняя, далекая до жути - то ли персидская, то ли индийская, то ли китайская, то ли всего вперемежку. (Может, и вовсе ацтекская?) Бог знает, откуда принесло эту экзотику и что за люди ее насаждали, но меньше всего Вадиму хотелось в нее углубляться - как бы и самого не оскопили, для общего единообразия. Ничего ужасного, конечно, однако он привык к своей «грозди гнева», жаль было б лишиться.
Вообще это смахивало на муравейник. Здешние солдатушки уже набедокурили чего надо и убрались на заслуженный отдых. А за дело принялись бесполые работяги, сортируя безжизненную добычу, пока что в беспорядке сваленную на пол, неподалеку от тележки. По двое они подхватывали ближайший сверток и уносили в одну из трех дверей, распахнутых в дальней стене. По какому принципу шла сортировка, Вадим не понял - во всяком случае не по весу. Судя по всему, никто грузчиками не руководил и впрямую за ними не надзирал, хотя под потолком Вадим ощутил бдящее око страж-камеры, - просто каждый был нацелен на работу и монотонно ее исполнял, особенно не заботясь об эффективности.
Очередной раз решившись, Вадим вымахнул из тележки и смешался с голышами, отчего-то уверенный, что те не обратят на него внимания. «Восток - дело тонкое», - стучало в голове, пока он пробирался между безмолвно снующих фигур. А рвется, где тонко. И откуда он взялся здесь, этот Восток?
К россыпи свертков Вадим подоспел как раз вовремя, чтобы оттеснить одного из бесполых, уже готовившихся поднимать Тима. Без возражений тот переключился на соседнее тело, а Вадим, на пару со вторым голышом, понес Тимку к дверям - в холодильник, что ли, на мясной склад? Однако выяснять это не стал, как ни любопытно, а сразу за входом, чуть углубясь в сумеречный коридор, подбросил сверток себе на плечо и отпихнул напарника: шагай, мол, обратно, управлюсь без тебя! И снова наткнулся на безропотное согласие, более подобавшее автомату.
Дождавшись, когда бесполый удалится, Вадим затрусил по коридору, свободной рукой тычась во все двери, пока наконец не угодил в незапертую. Сейчас же нырнул внутрь и замер в кромешной тьме, прощупывая ее мысле-облаком. Особенного не обнаружил: обычная кладовка - довольно тесная, загроможденная, затхлая. Последнее, впрочем, не странно, учитывая назначение комнатки, хотя в целом вентиляция работала на диво - не хуже, чем в прежнем метро.
Ощупью он распаковал Тима, уложив на подходящий ящик. Затем попытался разглядеть в стенах проводку, однако не преуспел, как будто кладовку обесточили снаружи или проводов не было вовсе, - значит, придется и дальше обходиться без света.
Огорчаться не стал, тем более в темноте обострялись прочие его чувства, включая диагностический дар. Стараясь не отвлекаться на снующих по коридору голышей, Вадим наскоро обследовал приятеля.
Как и предполагалось, Тима усыпили, однако проделали это странным способом, даже обойдясь без лекарств, - попросту вогнали иглу в подходящий нервный узел. (Кстати, вполне в духе Шершней.) Соответственно и привести спеца в чувство труда не составило: лишь Вадим выдернул иголку, как похищенный зашевелился.
- Только не спрашивай, где ты, - вполголоса сказал Вадим, накрепко зажав ему рот. - Хотя бы сейчас обойдись без банальностей. Ну, ты вменяем?
С трудом Тим кивнул, сейчас же получил свободу действий и ошалело закрутил головою по сторонам.
- Не пугайся, ты не ослеп, - добавил Вадим. - Просто здесь темно.
- Хорошо, а где тогда ты? - сипло выдавил Тим. - Остальное как-нибудь домыслю.
- Мыслитель! - фыркнул Вадим. - Был бы умный - не угодил сюда.
- Это мудрые не попадают в ситуации, умные с блеском из них выпутываются.
- С треском, - буркнул Вадим. - Мы у Шершней, понял? И в сотне метров под землей. Пока нас не хватились, а снаружи толкотня, но при некотором везении можно добраться до транспорта.
- Это в одних-то трусах? Представляю!
- А вот твои семейные придется снять, - решительно сказал Вадим. - Вместе с цветами. Чтоб ты знал, здесь не принято носить даже гениталий, - но твой гвоздик еще разглядеть надо!
- Погоди, - растерянно попросил Тим. - Чего-то не поспеваю… Там что, одни кастраты?
- Сейчас - да. Им все до лампочки, но за ними приглядывают сверху, так что сам понимаешь… И шевелись, ладно? Если не слиняем сейчас, потом случай вряд ли представится.
Несколько раз Тим глубоко вздохнул, успокаивая нервы, затем сел, спустив ноги на пол. В сомнении затеребил просторные трусы, спросил:
- А ты не валяешь дурака? Сейчас выйдем, а там… Юля.
- Снимай, снимай, - подстегнул Вадим. - Сдался ты ей!.. Лучше оставить здесь трусы, чем их содержимое.
Поднявшись, Тим покорно разоблачился, и тотчас Вадим повел его к выходу, держа за локоть. Выждав, приоткрыл дверь и скользнул наружу, легким рывком преодолев последние сомнения приятеля. Один за другим они зашлепали в сторону зала, а навстречу уже брела понурая пара бесполых, неся на плечах очередного похищенного. Тим чуть замедлил шаг, изумленно вглядываясь, но Вадим тотчас щелкнул языком, поторапливая, и коротыш снова прибавил, стараясь не отставать от рослого спутника. Видимо, загадочный облик голышей его впечатлил.
В зале мало что изменилось, только из тюков на полу остался один, а предпоследний уже уносили двое кастратов, и больше тут не было никого.
- Делай, как я, - шепнул Вадим, направляясь к мешку и при этом неотрывно следя за реакцией надзирающего «ока». Одним движением друзья забросили куль на плечи, размеренно зашагали к тележке, так и оставленной на виду, - будто у них что-то засбоило в программе. Опустили его в кузов и так же неспешно, с обеих сторон, забрались на переднее сиденье.
- А вот теперь держись! - сказал Вадим, срывая машину с места.
И вовремя, потому что в следующую секунду под сводом раздалась очередь, а позади беглецов камень вспахали пули.
Натужно воя, тележка понеслась вверх по тоннелю, с каждой секундой наращивая скорость, - как выяснилось, резервов у нее хватало. Дорогу Вадим запомнил накрепко, и его мысле-облако помогло - иначе б он вмазался в стену на первой же развилке, поверив голографической ловушке Шершней (на поверку оказавшихся не такими беспечными). Когда Вадим направил разогнавшуюся тележку на то, что казалось несокрушимым монолитом, Тим только и успел, что обреченно ахнуть, как видно, прощаясь с жизнью. Зато потом, когда они влетели в новый, нежданно открывшийся тоннель, долго чертыхался, изумленно оглядываясь.
И перекрестков здесь обнаружилось много больше, чем показалось Вадиму из-под лавки, - вообще это походило на громадный запутанный лабиринт, пробраться через который неподготовленному человеку вряд ли бы удалось. Каких трудов и скольких затрат стоило его вырыть да еще выложить изнутри гранитом, которого в губернии не так много, и мрамором, которого нет вовсе, а вдобавок оборудовать страж-системой, сюрпризами и странными светильниками, помещенными у самого пола!
Очередной раз Вадим повернул за угол и едва не затормозил, увидев поперек тоннеля три зловещие фигуры в шипастых латах и с громоздкими огнестрелами в руках. Разом они вскинули стволы к плечам, разом нажали на спусковые крючки - огнестрелы застрочили, Тим запоздало вскрикнул, - а тележка уже неслась дальше, пронизав латников, точно мираж. Впрочем, они и были миражом, как определил Вадим на второй, более пристальный взгляд, - еще одна ловушка, устроенная предусмотрительными Шершнями.
Затем путь преградило бронированное чудище, распахнув чемоданную пасть, утыканную неправдоподобными зубами (такого красавца Вадим не видал даже на фотках крутарей); потом - бушующее пламя, готовое за секунды сожрать любого; следом - разверзшаяся сразу за поворотом бездна, из которой клубился сизый дымок. Тим уже не вскрикивал и не охал потерянно, только жмурился да сильнее стискивал поручни, когда они пронизывали новый мираж, а затем долго озирался, будто сравнивал свои впечатления с разных ракурсов.
- Знаешь, - вдруг заявил он, едва разжимая вздрагивающие челюсти, - похоже, эти ребята не сильны в красках. То ли плохо их чувствуют, то ли не умеют воспроизвести. Зато формы безупречны!
- Полагаешь, это устроили дальтоники?
Тим воззрился на приятеля с изумлением.
- А чего, - ответил он чуть погодя, - вполне может быть. Ну не полные, конечно, - просто спектр поуже, как у неисправного тивишника. И все равно о подобном уровне голографии я даже не слышал! Вообще, не находишь, что наше отступление смахивает на погоню Кощея за Иванушкой и Василисой?
- Только у тех задницы не были голыми, - хмыкнул Вадим. - Хотя - кто знает! Как известно, «русской литературе свойственно целомудрие» - может, при записи причесали и сказку?
- На твоих чреслах хоть что-то сохранилось, - с завистью сказал Тим. - А каково мне?
- В морге все голые, - успокоил Вадим. - Сначала выберись.
- А там кто? - Тим ткнул пальцем за спину. - Может, глянем?
- Пожалуй, пора.
- Ну да, а то вдруг он задохся! Зачем нам выкладываться из-за покойника, верно?
- Он-то живой, будь спокоен. Только…
- Что?
- Только это не он, - заключил Вадим. - Ты взгляни.
Растерянно покосясь на приятеля, Тим перебрался в кузов, распахнул сверток.
- Черт, девица! - пробормотал он. - И тоже - нагишом.
- Ты против?
- Да нет, ей идет… Только что она вообразит, когда очнется и увидит рядом нас, особенно меня?
- А на тебе особенном - его, красавца, - усмехаясь, продолжил Вадим. - Да уж, тут-то тебе не отбиться!
- Как бы в истерику не ударилась или в бега? Только и забот сейчас, что за ней гоняться!
- А потому - пусть себе спит. Не такая она тяжелая.
- Даже я унесу, - подтвердил Тим. - Славная у нас подбирается компашка, а? Сейчас бы на пикничок, да еще Юльку прихватить - для симметрии.
- Сейчас тебе устроят пикник, - пообещал Вадим, настораживаясь. - Ложись-ка, Тимчик, на дно.
- Чего? - удивился тот. - Это еще зачем?
- На днище, живо!.. И подружку придержи - сейчас помотает.
Торопливо Вадим откинул сиденье к самой спинке и втиснулся в открывшуюся внизу щель, почти усевшись на пол. На виду остались только руки, вращающие руль, а ориентироваться он мог и вслепую.
И тотчас тележка вырвалась из тоннеля на посадочную площадку, со всего разгона устремившись к «ворону». А тот уже поджидал гостей, нацелив на тоннель носовую пушку. По счастью, его лобовое стекло оказалось для мысле-облака более проницаемым, чем тыловая броня, и Вадим в точности подгадал момент, чтобы дернуть руль в сторону. Вплотную к тележке прошелестела молния, затем другая, и тут Вадим, накрепко прилепившись к чужому сознанию, принялся «качать маятник» в лучших традициях, не спеша появляться у стрелка на виду. Слава богам, тот не сообразил встретить беглецов пулеметом, увернуться от которого было б сложней. Каждый раз, за миг до выстрела, Вадим вилял машиной вбок, пропуская мимо губительный заряд, и снова гнал тележку вперед, почти не сбавляя скорости. Весь путь от лабиринта до «ворона» уложился в секунды, зато и в себя вместил множество маневров, из-за этого показавшись втрое длинней.
Потом стрельба прекратилась, и они влетели под вертолет, едва успев затормозить. В следующий миг Вадим вымахнул из тележки, торопясь проскочить в незапертую дверь салона, а из темной кабины на него уже надвигался шипастый силуэт, размахивая конечностями. Но Вадим по-прежнему был настроен на Шершня «всеми фибрами» и от ударов ускользал так же легко, как от молний, угадывая в зародыше, и заманивал противника все ближе к дверце, пока не оказался вплотную к ней. Латник кинулся снова, Вадим опять увернулся, подхватывая за разящую руку и упираясь в спину. Затем мощным рывком вышвырнул Шершня наружу, отправив кувыркаться по бетону. И тут же склонился над тележкой, принимая безвольное тело девушки, с натугой поданное Тимом. Следом в салон впрыгнул сам Тим, сразу захлопнув за собой дверцу. А Вадим уже пробирался к пульту, оставив девицу на полу, благо здешнее покрытие напоминало роскошный ковер.
- Править-то умеешь? - поинтересовался Тим так небрежно, будто не хотел огорчать себя ответом. - Вообще знаешь, как эта штука летает?
- Теоретически, - ответил Вадим. - А у тебя есть другие идеи?
Тим только вздохнул и, пока Вадим запускал двигатель, перенес девушку во второе кресло, накрепко спеленав ремнями. Отдуваясь, оглядел ее с обычным нахальством, на этот раз, за ненадобностью, не раздевая взглядом. А посмотреть было на что: пропорции у малышки оказались на зависть, а мускулы плотные и упругие, точно у билдерши, - и это при изящном костяке топ-модели. На неприрученном Западе она вполне могла бы пробиться в мировую элиту по категории «figure»: атлетичность, женственность, красота, - в крайнем случае «fitness». (Но уж, конечно, не «muscular» - упаси бог!)
- Секс-экипаж к полету готов, - пробормотал Тим. - Бесштанная команда, это ж надо! Даже стюардесса есть. А кто я - штурман, что ли?
- Органическое удобрение, - сказал Вадим. - Сейчас будем разбрасывать над полями.
- Лучше над городом… Как считаешь, - спросил Тим, - уже стоит ее будить? Небось теперь не убежит!
- Пусть поспит еще. Гробиться лучше во сне.
- Ну да, ну да… Лучше, конечно, не гробиться.
Винт слился над их головами в мерцающее марево, наполняя кабину ровным гулом, «ворон» подрагивал, едва удерживаясь на земле, а Вадим все не решался его отпустить. Как бы эта его авантюра (которая по счету?) не оказалась последней.
- Да не тяни ты! - не выдержал Тим. - Хуже нет - ждать. Или рассчитываешь на прощальный салют вдогонку?
- «Он сказал: поехали, - процедил сквозь зубы Вадим, очень плавно наращивая давление на рычаги, - он взмахнул рукой…»
- Ага - щас! - огрызнулся Тим. - Двигай же!
«Ворон» наконец оторвался от площадки, плавно выплыл из-под навеса - в разгулявшуюся к середине ночи пургу - и тут же принялся метаться и скакать под порывами свирепого ветра.
- Черт, - тоскливо вскричал Тим, - этого не хватало!..
- «Небось, небось», - вспомнил Вадим присказку крутаря Гризли и уверенней взялся за рычаги. - Поздно пугаться.
Вертолет круто взмыл в вышину, где мотало не меньше, зато можно было маневрировать, не рискуя на что-нибудь налететь. И сразу лег на обратный курс, будто в нем включился автопилот.

3. Кира

- Что я говорил! - пробормотал Вадим, вцепившись в рукояти с избыточной силой. - Меня любят звери, женщины, машины…
Из осторожности он не стал зажигать огней - ни снаружи, ни внутри. Сумрак кабины рассеивала только приборная панель, уютно мерцая многими циферблатами и экранами, дружелюбно подмигивая цветными лампочками. Да еще в салоне тускло горели, словно угли остывающего костра, несколько аварийных светильников.
- Кстати, о женщинах, - Тим кивнул на обнаженную красотку, сладко прикорнувшую в кресле. - Давай!.. А чего?
И цинично подмигнул, уже успокоенный, уже уверовавший в пилотный талант приятеля, - еще раньше, чем тот поверил в себя сам. И забывший про свою наготу.
- Только не размахивай перед ней своим сокровищем, ладно? - усмехнулся Вадим. - Прибереги этот сюрприз на потом.
Смутившись, Тим отступил за спинки кресел. Даже присел, чтобы спрятаться надежней, - он всегда был смелее на словах.
- Ну, теперь можно? - спросил из укрытия. - Куда там положено целовать спящих царевен - в «сахарные уста»? И где они есть - то бишь в которые?
- Закатай губу обратно, прынц хренов. Вон, - на миг высвободив руку, Вадим указал на иглу. - Выдерни.
- Всего и делов, да?
Осторожненько Тим потянул за иголку, и девица тотчас открыла глаза - весьма симпатичные, надо признать, как и всё у нее. Плавно повела ими по сторонам, словно не желая выдавать пробуждение, - Вадим наблюдал за ней с любопытством. Заметив его взгляд, девушка уже в открытую покрутила головой по сторонам, вызвав на лице Тима приветственную улыбку, впрочем довольно бледную. Внимательно оглядела пульт, будто запоминала показания приборов, потом вдруг протянула руку и слегка сдвинула регулятор обогревателя, добавляя в кабине тепла. Так же сосредоточенно осмотрела сквозь лобовое стекло окрестности, едва проступавшие за кружащим снегом, - даже, кажется, оценила ситуацию в целом. Лицо при этом оставалось у нее строгим и серьезным, как у монашки при общении со Всевышним.
- Меня зовут Кира, - внезапно сообщила она, - если интересно.
- А меня - Тимофей, - немедленно откликнулся Тим и уточнил: - Тимофей Филимонович, когда в штанах. А вот это - Вадим. И как раз он нас вытащил - если интересно.
- Да уж, конечно, не ты, Геракл засушенный! - с пренебрежением сказала Кира. - Черт, и надо ж было так напиваться, - пробормотала она затем. - Сейчас уписаюсь.
Выпростав из ремней свое мускулистое стройное тело, она без тени смущения проследовала в глубь салона, бесстрашно распахнула дверь, впуская клубы снега, и присела на корточки у самого края, далеко выдвинув в дыру голый зад и отвечая на удивленные взгляды мужчин надменной улыбкой.
- Может, поддержать? - предложил Тим, возбужденно хихикая. - А то могу и…
- Заглохни, трепло! - велел Вадим. - А вы, милая дамочка, в следующий раз попробуйте обойтись без эпатажа - тут и так довольно жарко.
- Правда? - удивилась Кира. - По мне, так наоборот. Кто бы согрел, а? Перевелись мужики!
Привстав, она энергично потрясла ягодицами из стороны в сторону, словно собака хвостом. Потом аккуратно закрыла дверь и, растирая ладонями озябшие бедра, вернулась в насиженное кресло. И даже в нем развалилась не без вызова, забросив напедикюренные ноги к самому стеклу.
- Итак, - спросила небрежно, - куда нас угораздило? Ведь это были Шершни, я права?
- Всегда и во всем, - галантно поддакнул Тим, еще стесняясь своих запущенных чресел и оттого скрываясь за спинками. - Мы побывали в самом Улье. И еле унесли ноги… гм. - Невольно он покосился на ее изящные коленки, выставленные на общее обозрение вместе с прочим богатством, и сипло добавил: - Все шесть.
- Чего ж не прихватили еще парочку? - поинтересовалась Кира. - А к ним - язычок подлинней. Или слишком торопились задать деру?
- Вторую пару мы бы вряд ли осилили, - мягко возразил Вадим. - А ваша нам приглянулась больше, уж извините.
Все-таки она смутилась и поспешно встряхнула короткой гривой, чтобы спрятать порозовевшие уши. Собственно, и выпендривалась Кира, наверное, со стыда - если не за свою наготу, так за дурацкую ситуацию, в которую угодила. Похоже, она не любила проигрывать, а к пассивным ролям не привыкла вовсе. Так что за спасение, конечно, grand merci, но лучше б вы, судари, носов не задирали!.. Или чего там у вас?
- Что-нибудь разузнали про них? - деловито заговорила Кира, решив, видно, попридержать эмоции. - Мне это важно, имейте в виду.
Девушка даже заелозила ногами, будто прикидывала, не помешают ли они серьезному разговору и не задвинуть ли их подальше. Но уловила сожаление, тут же проступившее на лицах мужчин, и оставила ноги на прежнем месте - к общему удовольствию. Похоже, и самой Кире одобрительные взгляды спутников были не безразличны, сколько б она ни демонстрировала обратное.
- И вправду, Вадичек, - поддержал ее Тим, - не пора ли тебе выложить всё?
Пожав плечами, Вадим вкратце, без лишних домыслов и самокопаний, на одних голых… гм… фактах, обрисовал свои ночные приключения, начиная с того момента, как заслышал рокот «ворона», и до пробуждения Тима, - предоставив тому рассказывать дальше. Спец подключился с энтузиазмом, и уж он не пожалел ни эпитетов, ни красок, время от времени провоцируя Вадима на возмущенное ворчание.
- Не слабо, а? - сказала впечатленная Кира, когда Тим наконец закончил. - Парень, да ты профи!
- Тогда уж везунчик, - возразил Вадим. - Профи должен предвидеть развитие событий, чтоб избегать эксцессов, а мне каждый раз приходилось кидаться в них очертя голову! Тут рано или поздно, однако нарвешься.
- И все-таки: сигануть из окна на вертушку! - Она озадаченно покачала головой, видимо, примеривая такой прыжок на себя.
- Вообще я скорее труслив, - признался Вадим. - Запуган собственным воображением. Однако труса праздную редко.
- Уж я думаю!.. Только чего ж того стрелка не кончил? Разве это было не проще, чем выкидывать из салона?
- Надо знать Вадима! - назидательно молвил Тим. - Он бы еще и мат подстелил, чтобы тот не ушибся.
- Я сейчас тебя им покрою, - предупредил Вадим. - Трехэтажным.
- Думаешь, не видел, как ты подправлял его полет? - не унимался спец. - Чтоб он, не дай бог, не грохнулся на голову!
- Шутишь? - не поверила Кира.
В ответ Тим снисходительно усмехнулся.
- Ладно, - вмешался Вадим, мысленно кляня приятеля за трепливость. - У нас не много времени, а высказались не все. Почему вам так важно узнать про Шершней - а, Кира?
Девушка замялась, явно не зная, на что решиться.
- Милая, так дела не ведутся, - укоризненно заметил он. - Мы выложили, что знали, - теперь ваша очередь. Справедливо?
- Да ведь мне ничего про них не известно, - возразила Кира, словно оправдываясь. - Сами знаете: всю дорогу я провалялась в мешке колодой.
- В каком мешке? - невинно уточнил Вадим. - Насколько помню, он остался в тележке. Или вас сначала запихнули туда, а потом усыпили?
Кира с досадой поморщилась. Ее уши уже скрывались под волосами, зато по скулам проступили красные пятна. Все-таки она была слишком юной для полновесного вранья, а может, характером не удалась.
- Должен предупредить, - сказал Вадим. - Не хотите говорить правду, лучше молчите. А ложь я чувствую - вон Тим знает!
- Спрашивайте, - сдавленно предложила девушка. - Постараюсь ответить.
- Где вас захватили?
- На вечеринке у… в общем…
- У Первого?
- Да, - подтвердила она нехотя. - Вряд ли я перебрала, скорее мне что-то подмешали. Я расслабилась!
- Скорей - подкололи, - мягко поправил Вадим, а Тим тут же продемонстрировал усыпляющую иголку. - По-видимому, вы с кем-то уединились перед отключкой. Не помните - с кем?
- С… - Кира оборвала себя. - Нет, этого сказать не могу.
- Похоже, вы работаете на кого-то, - предположил он. - И неплохо подготовлены для подобных заданий. Не желаете развить тему?
- Нет.

Предыдущая страница 7 Следующая страница


Сезон охоты на ведьм 8

- Но вам поручено разузнать про Шершней больше, так?
- Да.
- Видимо, рассудили, что женщине проникнуть к ним будет проще. Однако узнали вы не так много, прежде чем вас сдал кто-то из ваших же работодателей либо из вашего руководства.
- С чего ты взял?
- Мы с Тимом «страшно далеки» от верхов, но даже мы знаем, что на вечеринку к Первому может попасть только избранный круг. Чтоб забрать человека оттуда, у Шершней должны быть очень длинные руки… или что там у них - жала, жвалы? А вы не из тех, кто работает на шушеру, - по нашим меркам у вас даже слишком приличная подготовка.
- Только не говори больше, что ты не профи, - проворчала Кира. - А как узнал про мою подготовку?
- По походке, - улыбнулся Вадим. - По сложению, по рефлексам, по жестам, по разговору. Даже по тому, как просто вы разрешили проблему туалета… Не бойтесь, мыслей я пока не читаю. И не думайте, будто меня подослали к вам, чтобы все выведать, - это было б чересчур сложно. И много ли вы знаете, если честно? Наверняка о вашей конторе Шершни осведомлены лучше вас. Вы же только исполнитель, верно? Даже операции не планируете, не говоря про общее руководство.
- Все так, - подтвердила она. - Хотя насчет планирования можно поспорить. И хватит об этом, ладно? - Девушка обольстительно улыбнулась: - Как тебе нравятся мои ножки? Ты что-то начал про них говорить… А грудь?
Кажется, мнение Тима ее заботило мало - снова бедняге не подфартило, а он-то уж слюны напустил!..
- Я же говорю: подготовка на уровне, - подтвердил Вадим. - И оформление отменное - от педикюра до причесок. Вот только оценят ли это Шершни? Похоже, у них иные вкусы.
Он вдруг насторожился, рыская глазами по дисплеям. Сразу и Кира подобралась, пряча соблазнительные ноги под себя. Затем, ткнув пальцем в экран, коротко сообщила:
- Вижу цель.
- Сразу и цель, - огорченно пробормотал Вадим. - Мадемуазель желает пострелять?
Ему так не хотелось, чтобы подтвердились худшие опасения, напрягавшие его с самого старта. Однако, если верить локатору, к ним приближался некий летун, явно устремившийся «ворону» наперехват. По его настрою Вадим чувствовал, что легко он не отвяжется, и скорость у летуна была на зависть. Вадим сомневался, что из своей вертушки сможет выжать такую же - с его-то полетным опытом. До сих пор он только старался поддерживать курс да оберегать пассажиров от лишней тряски, - но устраивать здесь «вороньи» гонки!..
- Лучше стрелять, чем быть подстреленным, - резонно заметила Кира, поднимаясь в своем кресле на ноги. Прежде чем Вадим успел удивиться, она отмеренным рывком выдвинула из потолка складное сиденье и тут же взобралась на него, упершись ступнями в предусмотренную над лобовым стеклом дугу, а туловище втиснув в открывшееся пулеметное гнездо - сродни тому, какое обживал Гризли в недавней загородной прогулке.
- Замечательно, - буркнул Вадим. - Вот со стрелками у нас никогда проблем не возникало!
И все-таки дышать стало легче: теперь он не чувствовал себя таким уязвимым. Всегда приятно, когда кто-то другой берет на себя грязную, хотя и неизбежную работу.
- А ты что залип? - спросил он у притихшего Тима. - Сокровища стережешь? Кресло-то освободилось!
Косясь на стройные ноги Киры, вкрадчиво переступавшие по опорной дуге, тот поспешно перебрался вперед, поспешно же пристегнулся.
- Вот твой инструмент, - показал Вадим на лазерную пушку. - В действии ты его видел. Разберешься?
Тим молча кивнул.
- Только не пуляй без команды… Слышите, Кира? - сказал Вадим наверх. - По возможности сдерживайте азарт. Главное для нас - уйти.
- А это как повезет, - приглушенно откликнулась она. - Близко они? Ага, вижу!
И сам Вадим разглядел длинное тело, стремительно проступавшее сквозь снежную пелену, и на предельном ускорении рванул «ворона» прочь, больше не страшась ни тряски, ни вьюги, ни грозы, - все прежние страхи отодвинула новая опасность. Чужак приблизился еще чуть, затем скорости уравнялись, и действительно началась гонка, к счастью, пока бескровная - тем более Кире и Тиму стрелять назад было сложно. Но и Вадиму стало нелегко сквозь все перегородки ощущать преследователей. Все же он разобрал, что погоня продлится недолго - пока Шершни не убедятся, что «ворон» угнали не такие уж лохи, и не собьют его к чертям, лишь бы не достался врагам. Стало быть, стрельбы не избежать.
- Не подставляй им хвост, - посоветовала Кира, на удивление спокойная. - Это ж вертушки, а не собаки!.. Думаешь, долго они будут принюхиваться?
- Ща кэ-эк саданут! - не смолчал и Тим, опасливо ежась. - «И никто не узнает, где могилка»-то!..
- Пусть сперва попадут, - процедил Вадим, пробуя машину на маневренность. - Сейчас покажем высший пилотаж - такого они еще не видали… Ну-ка, держитесь!
Крепче стиснув зубы, он повернул «ворона» кверху, будто взбирался на отвесную гору, и чужак последовал за ними, как привязанный, не желая отступать. Но Вадим забирал все круче, пока вертолет не стал заваливаться на спину. И тут Шершни растерялись, пытаясь вывалиться из петли, уже затягивающей их машину, но опоздали, на секунды потеряв опору о воздух, и закувыркались к земле, отчаянно стараясь выправить вертушку, - все ниже, ниже, пока не скрылись за снежными вихрями. А Вадим плавно замкнул петлю и полетел дальше, с замиранием прислушиваясь к удаляющемуся кипению Шершневых страстей. Кажется, они все-таки ухитрились посадить машину - однако взлетят, бог даст, не скоро.
- Черт тебя подери! - раздельно произнесла Кира. - Что это за выкрутасы?
- Эффектный трюк, правда? - усмехнулся Вадим, понемногу расслабляясь. - Дело в том, что данный тип вертолетов позволяет крутить «мертвую» петлю, - но Шершни, видимо, об этом не знали.
- А ты сам - знал?
- Я надеялся, - со вздохом признался Вадим. - Однако это был единственный способ разойтись без пальбы, а с таким стрелком, - он кивнул на Тима, намертво вцепившегося в подлокотники, - мы б имели не много шансов против тамошних умельцев.
Угрюмо Тим покосился на приятеля, но промолчал, словно не мог пока разжать челюсти. Хорошо, хоть сердце у него крепкое.
- Значит, мне уже спускаться? - спросила Кира, беззаботно болтая ногами. - Так и не дали пострелять, сволочи! - Опершись ступней о плечо Вадима, девушка ловко соскользнула ему на колени, привольно расселась. - Не помешаю тебе, нет? Мое-то место занято - вот им, - она легонько пнула зацепеневшего Тима в бедро. - Не обделался, герой?
- Если подопрет, - выдавил тот, наконец отпуская подлокотники, - я уже знаю, что делать. Давеча показывали некоторые.
- Хотела б я посмотреть! - засмеялась Кира, откидываясь Вадиму на грудь и щекоча ему лицо шелковистыми локонами. - Только не забудь привязаться, иначе посыпешься следом.
Словно невзначай она провела нежной ладонью по щеке Вадима, с сожалением вздохнула, будто после удачно завершенной акции не прочь была душевно оттянуться, хватанув отборнейших удовольствий. «Делу - время, потехе…» Но без потехи и дело теряет смысл - по крайней мере, для профи. Ради чего выкладываться-то? Хотя иногда удается совместить акцию с актом.
Очередной раз поддавшись наитию, Вадим развернул машину и по наклонной направил вниз.
- В чем дело? - сразу спросила Кира. - Хочешь подставиться под их пушку?
- Эй-ей-ей, ты чего! - всполошился и Тим. - Еще не накувыркался, Вадька?
Он не ответил, напряженно вслушиваясь в себя. Где-то неподалеку витал знакомый дух. А может, не дух это был, но аромат истинной магии, который Вадим не обонял столько лет!.. О том невероятном отрезке своей жизни он старался не вспоминать и уж тем более избегал это обсуждать, чтоб не прослыть психом. Но сейчас ему почудились отголоски давнего безумия. Боже мой, откуда это - сейчас, здесь?
Вадим уже дотянулся мысле-облаком до Шершней, только теперь они звучали иначе, будто заснули либо затаились, зацепенели по своей осиной манере, надеясь обмануть ушлого противника. Потом из снегопада выступила бугристая поляна, поросшая редкими кустами, а на ней - обездвиженный вертолет с поломанными опорами, зарывшийся в сугроб парой черных лопастей. И никого рядом. Ни огоньков, ни шевеления - ничего. Действительно, затаились. Даже плазмомет безжизненно уткнулся шипастым дулом в распаханную землю.
- По крайней мере взлететь им будет непросто, - удовлетворенно заметила Кира. - Не хочешь садануть по ним молнией?
- Зачем?
- Хотя б увидим пушку в действии.
- Я не бью лежачих, - нахмурясь, ответил Вадим. - Такой вот предрассудок, простите старика.
- А за Шершнями бы не заржавело.
- Это их проблемы, - сказал он. - Что до действия, так я нагляделся. Ну, взрывается - ну и что?
Вадим спустил машину еще ниже, на всякий случай держась в стороне от павшего «ворона», и завис над самой поляной, своими винтами добавляя поземке ярости. Качало здесь крепко - как бы самим лыжи не обломать.
- Хочешь приземлиться? - снова спросила Кира. - Их там трое, не меньше. Да еще скафандры.
- Да огнестрелы, - прибавил Вадим. - Нет, садится не будем, не дураки, - к чему подставляться, верно?
Он еще раз оглядел поляну и снова не заметил странного. Даже аромат магии почти развеялся, словно бы «вороньими» винтами. Может, дело в Шершнях? - вяло предположил Вадим. Да нет, у них-то откуда!.. Там ведь другой перекос.
- Однако взлететь они смогут, - возразил он, наконец посылая машину вверх. - Надо только поставить машину ровней. Если втроем не справятся, дождутся подмоги.
- Потому и следует по ним садануть, - мстительно сказала девушка. - Чтоб не дождались!
В последний миг Вадиму почудился за деревьями промельк стремительного тела, но спускаться второй раз он не решился. К тому ж это мог быть и зверь. Не сейчас же за ним охотиться?
На мгновение приспустив веки, Вадим устремился мысле-облаком к подозрительному месту и будто увидел перед собой черные стволы, торчащие из белой земли, как березки на негативе. Картинка мигнула и пропала, лишь только он открыл глаза, - а далеко бы он улетел с закрытыми-то? До первой приличной горки.
Впрочем, откуда здесь горы? «Ворон» уже несся над городскими окраинами, в пылу погони проскочив добрые две трети дистанции.
- Подлетаем, - сообщил Вадим. - Конечно, мы неплохо друг к другу притерлись, без штанов-то, - однако в городе могут этого не понять. Куда ж рулить?
- Во всяком случае, не ко мне, - быстро откликнулась Кира. - Там еще долго придется разбираться и лучше - днем.
- И ко мне могут нагрянуть, - сказал Тим. - Если уже выяснили, кто сбежал. Незасвеченный только ты, Вадя.
- Так и у меня они побывали, - нехотя напомнил Вадим. - Может, как раз сейчас вычисляют по видеозаписям - наверняка же в Гнезде снимали.
- Вот так: летели, летели - а куда, зачем? - посетовал Тим. - Что ж нам, так и порхать всю ночь? «Летучий голландец» губернского масштаба!
- Ну да, разлетался! - хмыкнула Кира. - «Наш орел»! - И кивнула на панель: - Горючего едва хватит на полчаса.
- Стало быть, мы тут посовещались, и я решил, - веско сказал Вадим. - Летим к общаге, но в сам дом соваться не будем - переждем неподалеку. Я знаю подходящее место… Только уговор, Кира, - добавил с нажимом. - Координаты не выдавать даже любимому начальству. Согласны или как?
- Или где? - снова засмеялась девушка. - А куда мне деваться? Не бежать ведь голышом через весь город!
Сюрпризов больше не встретилось, и Вадим благополучно посадил «ворона» в центре знакомого парка, такого же пустынного и вымокшего, как в прошлую ночь. Долго прислушивался, отыскивая серков или что похуже. Но, видно, вчера Шершни выловили-таки стаю, а новая, взамен ее, еще не образовалась. Так что можно было выбираться наружу, не опасаясь ничего, кроме собачьего холода. Конечно, такую машину жаль оставлять, но не дожидаться же, пока за нею явятся хозяева?
- Сматываемся? - деловито спросила Кира, распахивая дверцу. - Лучше не тянуть, по-моему.
- «Но сурово брови мы насупим», - промямлил Тим, с отвращением взирая на кружащий снег. - Нам туда, что ль? А это обязательно?
- Ходу! - скомандовал Вадим, первым ныряя в пургу.
Не напрягаясь, он побежал к знакомому дому, а следом шлепали по слякоти двое голышей - картинка нелепая до крайности, учитывая, что происходит сие в жилых кварталах, весьма оживленных в дневное время. С самого начала эта череда авантюр напоминала не слишком связный сон, и завершалась она в том же стиле. Не хватало лишь толпы добропорядочных горожан, изумленно наблюдающих за нудистской пробежкой «моржей». Впрочем, наверняка реакция была бы круче - тут вам не «дикий Запад»!.. Хотя и там моралистов хватает.
Взбежав по лестнице, Вадим повернул к облюбованной квартирке, похоже, становившейся его постоянным прибежищем. Пропустив спутников внутрь, тщательно запер дверь и повел их в спальню, уже вполне обжитую, где все трое зарылись в груду тряпья, «не остывшую» после предыдущей ночи. Дрожащую девушку с обеих сторон обложили мужчины, но сама она развернулась к Вадиму, обхватив всеми конечностями, а уж свои аппетитные тылы предоставила обхаживать Тиму. Впрочем, согрелись они быстро.
- Ну хорошо, - сейчас же заговорила Кира. - Здесь не так плохо, признаю, в подобном свинстве даже есть своя прелесть, - однако что же нам делать дальше?
- Ближе к утру разживемся какой-никакой одежкой, - уклончиво ответил Вадим, - обмоемся талой водицей и разбежимся.
- Совсем?
- А не хочется?
- Нет, - сказала она искренне. - Совершенно.
- Мне тоже, однако мешают опасения.
- Например?
- Как бы ваши личные симпатии не вступили в противоречие с вашим служебным долгом. И как быть тогда?
- А почему тебе не сотрудничать с нами? - спросила Кира. - Что мешает-то?
- Я ни на кого не могу работать, а вы этого не поймете. Конфликт?
- Все работают на кого-то, - уверенно возразила она. - Вопрос в цене.
- Ну, я же говорил! - усмехнулся Вадим. - Вы не поймете.
- Чего ж делать?
- Ладно, есть вариант, - сказал он. - Запомнили квартирку?
- Ну?
- Если вы… лично вы и никто больше… пожелаете со мной свидеться, достаточно с вечера завесить здешнее оконце… скажем, простыней… и ждать меня после отбоя. Но предупреждаю: если рядом окажется кто-нибудь из вашей братии, я не появлюсь. Профи я или нет, однако на это меня хватит, не сомневайтесь. И сидите здесь, как мышка, если не желаете на свою голову новых радостей.
- Это каких же? - с вызовом спросила Кира, и Вадиму пришлось рассказать ей про серков. - Ни фига себе! - сказала девушка и прижалась к нему плотней.
- «Но это еще не все», - продолжал он, войдя во вкус. - Не занималось ваше ведомство «мясорубками»?
- Да к нам это никаким боком!..
- К жирному боку Первого, может, нет, но к вашему персональному бочку… «Не ложися на краю», - напомнил Вадим народную мудрость. - Эти придурочные мясорубы и сами мразь редкостная, а если присовокупить их кровожадное божество… Тоже ведь предвестник новой эры, радетель за справедливость: чтоб наши девы давали всякому или ж не давали вовсе!.. Вы-то хоть верите в Мстителя?
- А ты?
- Ну, впрямую с ним не сталкивался, но «себе уже все доказал».
- Хорошо, а при чем тут я?
- Были б вы профи до мозга костей, он бы на вас вряд ли польстился, - пояснил Вадим. - Однако против натуры не попрешь.
- Женской, что ль? - фыркнула Кира. - Так я научилась держать ее в узде!
- Просто она не разыгралась еще в полную силу. Вы - дамочка пылкая, а на таких и клюет Мститель.
- Я пылкая не в большей мере, чем требуется для дела, - не уступала девушка, задетая за живое. - Иначе не сумела б сыграть это при надобности.
- Ладно, бог с ним… Лучше расскажите про «надобности».
- Я не разговариваю о службе в постели.
- Инструкция?
- Принцип.
- Конечно, когда уже туго соображаешь, над страстями должен главенствовать инстинкт, врожденный или воспитанный. Однако тут скорее бивак, чем постель. Значит, и ваш замечательный принцип можно придержать, разве нет?
Похоже, Кира всеми силами культивировала в себе холодную рассудочность, а потому могла купиться на этот довод, внешне выглядевший логичным. Опасаясь переусердствовать, Вадим спокойно ждал, выдерживая паузу, точно отъявленный интриган. Ощущать себя таковым было неловко и лестно одновременно.
- Что тебя интересует? - наконец спросила девушка. - Предупреждаю, это не должно касаться Первого. Служебные тайны блюдем свято!
- К дьяволу Первого - подумаешь, фигура!.. Куда занятней Венцеслав Гедеонович Мезинцев, иначе известный как Основатель.
- А что Основатель? - удивилась Кира. - Я его даже не помню.
- Наверняка ж вы знаете об этом больше прочих?
- Господи, о чем?
- О том, что стало с Мезинцевым после Отделения и как здешним паханом заделался Погорелов, он же Савва Матвеевич, он же Первый - среди Глав.
- Договаривались же: Первого - не трогать!
- Хорошо, ограничимся Славой, - отступил Вадим. - Что болтают о нем в вашем поднебесье - а, «high-life girl»?
- Ладно-ладно, сейчас положением начнем считаться!..
- Итак? - спросил Вадим.
- Слышала, что мужчиной он был видным и сильным, одарен многими талантами, считая творческие…
- Еще один «кремлевский мечтатель», что ли?
- …даже пробавлялся фокусами, гипнозом например. Кого угодно мог уболтать, и ходили за ним толпами, какую бы ахинею ни нёс.
- Еще бы! - поддакнул Вадим. - Нести ахинею легче сообща, что и делается испокон. Однако гипноз с магнетизмом - штуки эфирные, подтвердить сложно. Может, он просто умел убеждать массы? Много ли им надо, широким-то!.. А поконкретнее ничего нет?
- Еще говорят, он был потрясным медиумом, только вызывал не духи умерших, а чудищ, - со шкодной ухмылкой поведала Кира. - Как тебе такой фактец?
- Во всяком случае, к спиритизму это вряд ли относится. Скорей попахивает демонологией.
- Один черт! - фыркнула девушка.
- Не скажите. Духи могут наделять лишь информацией, демоны - могуществом.
- И большим?
- Зависит от того, какого демона захомутаешь. И сколько согласен ему отвалить.
- Судя по всему, за Отделение Мезинцев заплатил полной мерой, - принимая игру, сказала Кира. - Пожертвовал не только собой, но и семьей. По слухам, у него было трое, не считая жены. Все пятеро пропали бесследно.
- Вот те на! - удивился Вадим. - А как же известная гробница?
- Я ж говорю: слухи, - пожала она плечами. - Хочешь верь, хочешь нет.
- Не иначе он вызвал дьявола! - мрачно заметил Вадим. - Судя по результатам. А может ему попросту влили яд в ухо?
- Как это?
- Как Гамлету-пэру - с приветом от братца! Ведь Погорелов, кажись, Мезинцеву родич?
- Договорились же! - снова напомнила девушка. - Разве так трудно из всех правителей не трогать одного?
- Но ведь он - Первый, - возразил Вадим. - Главный хряк в здешнем скотнике. Если разбираться детально, без него не обойтись.
- Так, закрыли тему! - решительно сказала Кира. - Поговорим лучше о бабах, например обо мне. Какие тут у нас проблемы?
- Эй, вы про меня не забыли? - расслабленно поинтересовался Тим. - А в общем, можете не обращать внимания: все равно меня в сон клонит. Старый стал, наверно, замотался. «А помнишь, какой я был?» - Он вздохнул и неожиданно вправду уснул, пригревшись возле горячей Кириной спины. Оглянувшись, она тихо хихикнула, однако будить не стала.
- Действительно, ночка выдалась еще та! - шепнула Вадиму. - Меня и саму разморило в твоем жаре. А тебе как?
- Привык. И потом, я мало сплю.
- Тогда проявил бы инициативу - а, партнер? Нет, в самом деле! Что ты отодвигаешь меня своим «выканьем»? У нас же с тобой полная телесная совместимость, разве не чувствуешь?
- А ты умненькая, - со смешком заметил Вадим.
- Ну наконец - «ты»! - обрадовалась девушка. - Громадный шаг навстречу! Осталось только вступить.
- И деловая на редкость, - добавил он. - Хотела б работать со мной в паре?
- Спрашиваешь!
- А не убоялась бы лишних эмоций? Партнерами ведь приходится жертвовать - для пользы дела.
- Все под богом ходим, - рассудительно заметила Кира. - Так что же теперь, не жить?
- Надо быть оптимистом, верно? В конце концов, до худшего может не дойти.
- Все-то ты усложняешь, умник! - Осторожно, чтобы не разбудить Тима, она поводила по животу Вадима упругим бедром, будто погладила. - Стоит ли наворачивать столько вокруг того, что кто-то втиснет свой затвердевший сучок в чье-то намокшее дуплецо и с полчаса потыркает им туда-сюда? Все! И оба получат от этого кучу удовольствия. Это же так просто, элементарно!
Вадим усмехнулся. «Межполовое пожатие», ну да, - слышали, знаем!
- Не я усложняю - жизнь, - возразил он. - По-твоему, достаточно телесной совместимости? Кстати, что это - анатомия, физиология? А как насчет обоюдного желания?
- Можно подумать, тебе не хочется!..
- Мужчины хотят всегда, - наставительно сказал Вадим, - но не всегда могут. И если меня держат за неизбежное дополнение к тому самому… «сучку» или за тот моторчик, который им… «тыркает» (тут Кира смешливо и слегка конфузливо фыркнула), то меня сие как-то не вдохновляет. Ведь и желание еще не все - это лишь взаимная тяга двух запрограммированных природой оболочек, в которых люди, вообще говоря, только проживают.
- Ага, тебе уважение подавай, - съязвила она. - Или эту самую… любовь! И чтоб за жизнь поговорить, да? И в жилетку поплакаться.
- А что, никогда не хотелось? - спросил Вадим. - Врешь, подружка, - мне-то зачем? В тебе слишком много от женщины, и уж это не вытравить дрессировкой. Можешь вырубать мужиков порознь и пачками, можешь пользоваться ими, точно бесплатной обслугой, дергать за их рефлексы, как за марионеточные нити, - все равно тебе не обойтись без той жилетки, куда плачутся. И кто у тебя за исповедника - твой ближайший начальник?
- Я показалась настолько слабой?
- Сколько живу, не встречал ни одной по-настоящему сильной. Тут уж приходится выбирать - либо женщина, либо сильная. Не мной сказано: «Ваша сила в слабости». Другая организация, да? А может, другой биологический вид.
- Ты меня уболтал, - пожаловалась Кира. - Намеренно, да? Вместо того чтобы получать удовольствие, хотя и в таком хлеву, - мы с тобой треплемся черт те о чем!
- Если б не трепались, ты давно бы заснула, - посмеиваясь, сказал он. - Будто не чувствую!.. А еще ты не отказалась бы перекусить, верно?
- Была бы я в форме да рядом ванна, а в идеале, твоя правда, еще и выпивон с хорошей закусью, - фиг бы ты от меня отделался! Почему, думаешь, я отдала инициативу? - Она смущенно зевнула, поцарапала мерцающими ноготками его плечо. - А вот завтра, после захода, я буду ждать тебя здесь - одна, не пугайся, но с инструкциями от шефа, свежевымытая, надушенная, на свежих простынках… Ты же чистюля, верно? И вот тогда посмотрим, что за ключик у эдакого шкафа!
А это уже прямая цитата! - удивился Вадим. В каких инкубаторах взращивают нынешний молодняк?
Кира снова зевнула, затем поерзала щекой на его груди, устраиваясь удобней, и легко отключилась, следом за Тимом проваливаясь в сон. А Вадим снова остался один - хотя, как и вчера, лежал в обнимку с премилой девицей, пусть и слишком старавшейся доказать, что уж у нее точно нет комплексов.
Потом, значительно позже, заснул и он.
Однако, как всегда, спал мало, проснувшись задолго до рассвета. Осторожно высвободясь из жарких объятий Киры, прошлепал к окну, выглянул в парк. «Ворон» стоял на прежнем месте, в плотном окружении деревьев, - судя по всему, никем пока не обнаруженный. Вид он имел вполне несчастный: намокший, запорошенный снегом, с поникшими лопастями.
Черт меня дери! - внезапно подумал Вадим. Надо ж так сглупить? Прилежно подбираю каждую мелочь: иглометы, тросометы, образцы, - а великолепный дрындалёт, оснащенный бластерами, поглотителями шумов и молний (еще и преобразующими их в полезную энергию), инфракамерами, локаторами, прочими прибамбасами, спокойно передаю в руки управителей. И это в лучшем случае - если раньше «ворон» не заграбастают Шершни!.. Наверно, я слишком старался сбежать, раз забыл про такое. Но выбирать, конечно, не из чего: придется одолжить машину росичам - до лучших времен. И почему сразу в голову не пришло? Инерция, инерция мышления… Такого подарка Брон не забудет, а открытый кредит у него дорогого стоит - авось самого меня не закроют раньше.
Распахнув шкаф, Вадим торопливо облачился в крутарский наряд, припасенный тут со вчерашнего дня, - все время ощущая на себе зашторенный взгляд Киры, искусно притворявшейся спящей.
- Вернусь через час, - сообщил на прощание. - Побереги Тима, ладно?
Не открывая глаз, девушка улыбнулась - тому ли, что Вадим так легко ее раскусил, или что он все же вернется.
- А воду я уже подключил, - добавил Вадим. - Так что насчет талой шутил. Можешь согреть ее на газе - испить чайку и вообще.
Он вправду рассчитывал обернуться быстро и, чтоб не зависеть от милости крутарей, подцепил к «ворону» свой двуколесник. А долетел к ним и вовсе в два счета.
Как ожидалось, в поселке росичей бурлила жизнь, будто они уже подстроились под распорядок Крепости, - а посему прибытие «ворона», нахально опустившегося перед самыми гаражами, никого не разбудило и даже особенно не обеспокоило. Несколько гардов, правда, сноровисто окружили вертушку, но, узнав в пилоте Вадима, сразу же разошлись. На смену им живо прикатил Брон, могучий глава росичей, по счастью оказавшийся в городке, и Вадим поимел с ним недолгую беседу, выпросив, в частности, «крышу» для Эмиля (раз уж Валет бросил честного торгаша), но главное - рассказав о самом свежем, что распирало его сейчас: посещении Шершневой базы. Конечно, князеньку это заинтересовало, и он потребовал бы полного отчета, если б Вадим так не спешил. К удовольствию гостя, Брон не усомнился ни в одном его слове, а значит, и впрямь разбирался в людях.
- Вот «папашка» в это вряд ли поверит, - посетовал князь. - Слишком вольготно живет, отъелся, как кабан! Пока пыльным мешком не отоварят, Гош не зачешется. А одним нам не потянуть - хотя заманчиво, заманчиво… Н-да, что же делать?
- Брон, вы ведь взрослые люди! Умеете просчитывать варианты, не даете воли страстям… Зачем сами создаете себе сложности? - Пожав плечами, Вадим добавил: - А может, дело не в вас? Словно бы кто-то старается всех рассорить, и каждая стая говорит на собственном языке, не понимая других. Слыхал про Вавилонскую башню?
- Конечно, Дим, ты - редкий умница, - усмехаясь, признал росич. - Но при этом настолько человек, что с трудом просекаешь заморочки «волков», не говоря о прочем зверье. Ты слишком правильный, понимаешь? А крутари… Знаешь, что творилось здесь лет пять тому?
- Да слыхал.
- Такая бойня была, столько народу положили!.. Кажется, чего проще: встретились, обсудили, договорились. Так нет - пока не прощупали друг друга до ливера, не угомонились. Зато теперь, поделив сферы, сосуществуем мирно, а возникающие трения устраняем без эксцессов. Установилось равновесие, к этому привыкли. И пока всерьез не прижмет, никто на танки не полезет.
- Но ты сам проникся? - спросил Вадим. - Это серьезно, Брон. Если Шершни развернутся, вас просто сметет: крутарей, частников, торгашей - всех! Может, и сейчас поздно, но хоть приглядите за «вороньем» - надо узнать о них, сколько успеем. На это-то у вас хватит сил?
- Это - потянем, - милостиво кивнул князь. - Сейчас и займусь.
- И пилотов готовь, благо вертушку я пригнал. Найдутся же в губернии умельцы?
- «В Греции все есть!»
- И с «мясорубками» пора разобраться, - прибавил Вадим, решив не терять разгона. - Может, Мститель не такой псих, каким кажется? Может, он снюхался с Шершнями?

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Конечно, это меняет дело, - подтвердил Брон, проницательно усмехаясь. - Премию, что ли, объявить за его поимку? Всё лучше, чем с ордынцами вздорить. Кстати, и тех можно на это подбить - пусть попробуют нас обойти. Опять же, премия!
- Как бы Мститель сам не принялся за твоих удальцов, - испугался Вадим. - Не хватало, чтоб какой-нибудь идиот вышел против него с мечами!.. Ты не пробовал сцепиться со смерчем? Эффект будет тот же.
- Чего ж ты хочешь?
- Продуманной массированной кампании. На Мстителе и так много крови - нечего играть с ним в поддавки!..
Обговорили и условия, на которых Вадим передавал «ворона» в пользование, сохраняя собственность за собой. Много он не просил, князь тоже не жадничал, потому уместились в несколько фраз. Вообще, приятно иметь дела с теми, кто понимает партнера и видит перспективу.
- Между прочим, - сказал Брон затем, - Гризли раззвонил, как ты наладил ему нервы. Теперь он стреляет не хуже иудеев, и сила прет, как на дрожжах, - другим не угнаться. Ты со всеми так можешь?
- За отдельную плату, - подтвердил Вадим. - Но кое-кого отбракую - Николя, например.
- А этот чем проштрафился? - удивился князь. - Не слишком ли ты строг, Димушка? Или у тебя предубеждение к коротышам?
- Не хочу, - решительно заявил тот. - Не хочу и не буду. Имею право.
Напоследок Вадим выцыганил у росича пару тивишников, удобно поместившуюся у него под мышками, загрузил их в двуколесник и поспешил отбыть. Помимо прочего ему не терпелось проверить свежую идейку, от которой его так некстати отвлекли в начале ночи.
Следуя аккуратными улочками, Вадим с любопытством поглядывал по сторонам. Изнутри росский городок и вправду походил на селение древних греков, как Вадим его представлял. К одним творцам росичи все же благоволили - к скульпторам, специализировавшимся на обнаженной натуре. Гипсовые фигуры людей искусно вплетались в оформление многих домов. Другие статуи, мраморные и особенно удачные, скрывались в глубоких нишах - от непогоды, но не от взглядов, являя прохожим совершенство форм и пропорций, благо тут хватало ценителей. На компактных площадях разбили уютные фонтаны с такими же изваяниями, сияющими от воды и мягкой подсветки, а центр городка занимал крытый амфитеатр с просторной ареной, где проводились местные турниры и ристалища. Вообще, с культурой тела здесь был порядок. Как насчет прочих жанров?
Через шелестящий заснеженный лес Вадим пронесся с ветерком, хотя места были угрюмые, и в город въехал без проблем, не встретив никого. Только пара колесников мелькнула в отдалении, скорее всего росских. Затем начались странности.
Сперва Вадим увидал впереди триколес, по ветровое стекло влетевший в витрину и, кажется, увязший накрепко. Заглушив мотор, он тихо подрулил к чужой машине, не без опаски глянул внутрь. «Предчувствия его не обманули».
Рядом с распахнутой дверцей восседал Аркан, нахлобучив по самые глаза потешную, едва не женскую шапчонку, и в полной прострации пялился в зеркальце, будто пытался вспомнить свое имя. (Вадиму даже захотелось подсказать.) Как ни странно, был он один: охрана, верно, потеряла хозяина, не успев среагировать на одну из его пьяных импровизаций. Адский водитель, ну еще бы!..
Наконец что-то сообразив, Аркан поднял трубку рации и, натужно хмурясь, стал тыкать в кнопки корявым пальцем.
- Груздь, слышь? - гнусаво позвал в микрофон. - Груздь, мать твою, помощничек сраный, забери меня отседа, понял, да? - Он помолчал, раскачиваясь, затем переспросил: - Где?.. А пес его знает где! В губернии!
Аркан стал озираться в поисках ориентира и уткнулся взглядом в Вадима, тоже смотревшего в упор. Секунд пять узнавал его, бормоча что-то под нос, затем с такой поспешностью шарахнулся в глубь кабины, что едва не вывалился с другой стороны. Казалось, главарь «вепрей» перетрусил настолько, что готов был покончить с собой, лишь бы не угодить в лапы убийц. Господи, что ж он такой дерганый? Да кому он сдался вообще!
Впрочем, это не было простым испугом: от Аркана исходил застарелый, изнуряющий страх, будто вонь от давно не мытого тела. Может, и пил он «для храбрости». И что могло так напугать ушлого падальщика? Будто по его душу явился Мститель и строго сказал словами старой юморески: «Шляпа, ты мне не нравишься. Буду тебя бить».
Но нет, от полуночного чудища «вепрю» ничего не грозило: оно охотилось на ведьм, а Аркан явно был по другую сторону. Вадим даже ощутил в нем тревожные черные сгустки, словно бы кто-то зацепился за его сознание крохотными крючками и только дожидался случая, чтобы притянуть намертво.
- Выпить не осталось? - спросил Вадим, вспомнив про мерзнущих товарищей. - Слышь, «джельтмен удачи»?
- А? - ошалело откликнулся Аркан. - Че? Ты ж мертв!
- Щас! - хмыкнул Вадим и сделал падальщику «козу»: - Ы-ы!..
- А-а-а!! - заорал тот благим матом. И заелозил ногами по сиденью, пытаясь просочиться в закрытую дверцу. «Человек проходит сквозь стены» - был такой фильмец, вполне забавный. Но у Аркана это получалось не смешно, точнее не получалось вовсе. А вот неприятность с ним, кажется, произошла.
Брезгливо морщась, Вадим поторопился убраться, пока этот псих и впрямь чего-нибудь не натворил. Правду говорят: не тронь дерьмо. И все-таки жаль, что Аркан его узнал - или с кем-то спутал. (Бог знает, что ему померещилось!) Спьяну он мог много порассказать: на чем Валета прищучил, на кого сам пашет, то да се, - такие любят плакаться, когда раскиснут. Они лишь прикидываются крутыми - та же мимикрия, Вадиму ли не знать!..
Однако притормозить Аркана придется, ибо собственные тормоза у него полетели. Ладно, совести нет - сейчас этим многие грешат. Но он вдобавок дурак, а это опасно для всех. Что Аркан плохо кончит - его проблемы. Хуже, что такие фекалии разбрызгиваются широко и смердят долго. Очень не хочется применять для остановки гранату, но что еще сможет убедить падальщика?
От дальних домов на Вадима повеяло магией - не совсем чужой, скажем так. Опять Юлька колобродит? Он вздохнул: поди проверь! Впрочем, как и в первый раз, ощущение скоро пропало. Напоследок посетило видение: смеющаяся девчушка на плечах юного исполина, мчащегося через ночь с резвостью «бегового йога». Но ведь могло и почудиться?
Боже, он не видел малышку сутки, а уже грезит о ней! Что это, наваждение? И зачем Юльке такой проржавелый якорь, скрипящий об умеренности? Уж теперь она развернется - с поддержкой серка. А занести ее может черт-те куда. Даже ведьме нелишне оглядываться, но осторожность приходит с опытом - если успеет накопить. А если нет?
Вадим сбросил газ, ощутив невдалеке пару сознаний, уже знакомых ему уродливым эхом: мясорубы. Эти прогулки становятся все занятней, подумал он. Кого только ни встретишь на узкой тропке!..
Заглушив мотор, Вадим повернул колесник к ближнему сектанту и покатил под уклон, разбрасывая мысле-облако все шире. Он ожидал наткнуться еще на двух-трех, однако обнаружил не меньше семи. Показалось даже, будто уловил ауру Серафима, наконец научившись ее различать. Что-то давненько старец не всплывал - пора, пора. Но почему они расположились вдоль шоссе: уже на колесники охотятся? Так лучше б я вам не попадался!..
Нагнувшись, Вадим извлек из-под сиденья тросомет и положил ближе, чтоб не сплоховать при случае. (Об остальном арсенале старался не думать - и без него полно экстремистов.) Правда, Вадим плохо представлял, что станет делать с пойманными мясорубами. В зверинец, что ли, сдавать или отвозить куда подальше, в глухомань?
А что у них запасено, интересно? Пока Вадим разглядел лишь серые капюшоны, мелькающие за заборами или кустами. Сектанты то появлялись, то исчезали: не только из виду - из мысле-облака. Потом возникали в другом месте, с непонятной быстротой проскакивая большие отрезки, дразня новыми повадками. Тоже пересели на колесники? Так ведь моторов не слышно. Что за фокусы, куда они проваливаются? И вообще ведут себя странно, будто завлекают. Не пора ли притормозить, пока не вошел в раж? Охотничек из меня, надо признать… Сюда б крутарей!
Несмотря на расплывшееся мысле-облако, Вадим не заметил вблизи никого, пока «гром не грянул». Он даже смотрел в другую сторону и только краем глаза углядел темную массу, летящую на него с крыши обгорелой одноэтажки. Не успев испугаться, Вадим крутанул газовой рукоятью до упора, и вздыбившийся колесник на предельном ускорении рванулся вперед, стеная покрышками. По капоту скрежетнуло когтями, Вадим ощутил, как содрогнулась почва под ударом тяжелых лап, - и тотчас зверь прыгнул вдогонку, вновь не достав едва-едва. Набирая скорость, он промчался за колесником еще сотню метров - хотя Вадим уже разогнался до полной, - затем резко скакнул в сторону и сгинул за забором. Мигом позже зачихал, закашлял старенький мотор - будто до сих пор его поддерживали лишь отчаянные понукания Вадима. Да, но раньше-то он не барахлил?
Сбавив обороты, Вадим устремился вслед чудищу мысле-облаком, но опять ничего не почувствовал. Насколько он разглядел, очертаниями и ухватками странный зверь походил на льва, однако в последнем прыжке вдруг напомнил громадного человека, перемахивающего препятствие, - к примеру, наподдал о верхушку забора совершенно так же. Но даже если это был не лев и не монстр, а какое-нибудь из подбугорных чудищ, все-таки забредшее в город, - почему он не проявился в мысле-облаке?
Остановившись на безопасном удалении, Вадим сошел с колесника и осмотрел свежие царапины, оставленные вместо сувенира. Боже, ну и плуги!.. Опять на излете его догнал страх, наполнив нутро дрожью: а если б Акела не промахнулся? Сейчас бы ошметки «беспечного ездока» усеивали шоссе, и даже отскребать было б некому. Достойное завершение каскада авантюр.
Граждане, а ведь это был Мститель! - внезапно понял Вадим. - Все совпадает: размеры, повадки, следы когтей… Только я-то на кой ему сдался? До сих пор он жаловал лишь девиц. Наверно, и двигатель захлебнулся неспроста. Очень удобно на голой воле тормозить проходящий транспорт - помнится, подбугорный Хозяин и не такие номера откалывал. Правда, у того мысле-туча ощущалась за километр, а этого в упор не разглядишь - прямо невидимка! И все равно фокус не сработал: «я в ответ на твой обман…». Да, но мясорубы при чем? Они теперь у Мстителя кто: наводчики, загонщики, приманка?
Закрыв глаза, Вадим попытался припомнить детали мелькнувшего кошмара («ночная кобыла», вот именно), но в сознании всплывали только грузные формы, смазанные невероятной быстротой. Вообще, это больше походило на смерч, случайно увязавшийся за колесником, а уж что там Вадиму почудилось - его проблемы.
Удачный выдался денек! - уныло подумал он. Начался с наезда, продолжился налетом, кончился наскоком… впрочем, еще не кончился.
Однако дальше Вадим ехал без происшествий и домой вернулся как обещал - через час с небольшим. Подкатив ко входу, он заволок колесник на прежнее место, снова подхватил тивишники под мышки и поднялся в квартиру. Рассевшись на постели, Кира с интересом наблюдала, как Вадим устанавливает приборы на тумбе, друг против друга, затем, подключает к сети.
- А как насчет антенн? - спросила девушка. - Сюда-то кабели не подведены.
- Не требуется, - откликнулся он, сбрасывая куртку. - Думаешь, я приволок их для развлекухи?
- Для обогрева, - предположила Кира, зябко ежась.
Хмыкнув, Вадим присел на постель, и тотчас девушка прижалась к его спине, охватив тугими руками торс и стиснув коленями бедра. Ее близость не будоражила Вадима, как недавние касания Алисы, обжигавшие космической стужей. От Киры, наоборот, веяло теплом, и это было удовольствием иного порядка, почти мистическим. Последняя стариковская услада: прикорнуть на персях юной девы, понежиться вблизи горячих кровяных потоков.
- Ну, - предупредил Вадим, - готовься к худшему.
- К самому?
- Вообще, рисковые эксперименты лучше проводить в одиночку, - сказал он. - Однако сейчас требуется свидетель - вдруг у меня поехала крыша?
- А что здесь опасного?
- Может, и ничего, - пожал плечами Вадим. - Если б я всерьез чего-нибудь страшился, сперва выставил бы отсюда тебя и Тима.
- А чего Тим? - вдруг отозвался тот, поднимая голову. - «Чуть что - сразу Косой, Косой!..»
- Спи, страдалец, - посоветовал Вадим. - Помнишь же: «гробиться лучше во сне».
- «Лучше, конечно, не гробиться», - подхватил Тим. - Собственно, из-за чего шум?
- Да вот, наш умник полагает, будто тивишники передерутся, стоит их поставить носом к носу, - ответила Кира. - Или что они сработают вроде атомной бомбы, превысив критическую массу.
- Между прочим, напрасно зубоскалишь! - заметил спец, поворачиваясь на бок и прижимаясь пузиком к ее оттопыренному заду. - Вадичек редко ошибается, если уж с чем выходит на люди. Он у нас - интуитивист!
- Сейчас ты объявишь: «а ручки - вот они!» - фыркнула девушка. - Эй, нахаленок, не пристраивайся, слышишь?
- Холодно же, - пробурчал Тим, нехотя сдвигаясь. - Ну, чего там?
- Сейчас кэ-эк шандарахнет! - посулил Вадим, включая тивишники.
И ничего не случилось - в первую секунду. Только сам Вадим ощутил, как в пространстве между экранами будто вскипел воздух, наливаясь нездешней сутью. Потом раздался протяжный всхлип, и со всех сторон к экранам устремились воздушные потоки, взметая пыль и мусор. А затем отовсюду: от батарей, от розеток, из окон, даже из стен (от арматуры?) - туда выплеснулись огненные струйки, охватив комнату сияющей сетью. К счастью, ни одна из них не зацепила троицу, съёжившуюся на постели. Впрочем, дело было не столько в везении, сколько в мысле-облаке Вадима, накрывшем всех троих защитным куполом. Конечно, мощи его оболочки далеко было до прочности экранов, однако отклонить разряды она сумела. Растем-с!..
Внезапно в оконной раме лопнули, словно взорвавшись, последние стекла, брызнув в комнату колючим залпом. И снова людей защитило облако, отразив летящие осколки. Вот на пули б его не хватило… или на мечи.
- Ч-черт, - растерянно выдохнул Тим, сжимаясь вокруг Киры колечком. И на сей раз девушка не возразила, но сама прижалась плотнее к Вадиму, положив подбородок ему на плечо. Трогательное единение перед лицом… собственно, чьим?
- «То ли чудится мне, то ли кажется», - произнес Вадим раздумчиво. - Или все же не чудится?
- Чтоб тебе всю жизнь так чудилось! - огрызнулся Тим. - Ты чего тут устроил?
- Кира, как? - спросил Вадим. - Ты у нас самая выдержанная, веришь только глазам.
- А если сунуть туда руку? - предложила та.
- Или ногу, - добавил Тим. - Или попу… Ребята, вы чего?
Между тускнеющими экранами, словно в камере, разрастался огненный шар, заливая комнату мертвенным светом. Ничего себе лампочка! - подумал Вадим. Покруче «ильичевской» будет. И та обошлась дорого, а чего ждать от этой?
- Ладно, теперь тихо! - предупредил он. - Медитировать буду.
Опасливо Вадим протянулся мысле-облаком к «лампе», пытаясь просочиться мимо нее в открывшийся проход и уже ощущая за ним множество сознаний - так близко, рядом!..
И тут шар взорвался, точно вакуумная бомба, ибо Вадима швырнуло лицом к столу, - и теперь его не защитила магическая оболочка. Все же он успел спружинить руками, а Кира удержалась у него на спине, стиснув, словно обручами. Зато Тим обрушился с кровати и покорно закатился под стол. Тивишники судорожно скакнули друг к другу, смыкаясь сумеречными провалами перед самым лицом Вадима. Но за миг до встречи снова возникли экраны, и столкнулись уже они, устроив второй взрыв.
- Шандарахнуло, - удовлетворенно заметил Вадим. - Я ж обещал?
- Ты обещал, что опасно не будет! - вылез с претензиями Тим, потирая ушибленную ягодицу. - Подрывник хренов!
- Тут я ошибся, - кротко признал Вадим. - Так ведь никто и не пострадал?! Давайте уж досыпать, сколько осталось.

ГЛАВА 3. СОБАЧЬЯ ЖИЗНЬ

1. Выставка пород

- Давай, давай, Тим, поворачивайся! - подстегнул Вадим. - Нынче будет трудный день - не то что давеча.
- Куда спешить-то? - расслабленно возразил тот, жмурясь на проливающиеся сквозь шторы теплые лучи. - Я должен принять ванну, выпить чашечку кофе, - на звуке "ф" он даже присвистнул, - переодеться.
- «В морге тебя переоденут», - в тон ему сказал Вадим. - Хватит Гайдаевских мотивов: Кира все равно не оценит! Это мы, старпесы, о них еще помним.
- А что такое «старпесы»? - поинтересовался Тим.
- Старые песочницы.
- А-а… Это греет.
В дверях спальни возникла Кира - в кружевном фартучке на голое тело, словно булгаковская Гелла, и в детских сандалиях взамен тапок. Никогда Вадим не любил униформ, но против такой и он бы не возражал.
- Сеньоры чайку не желают? - осведомилась она, изящно прислонясь к косяку. - Как понимаю, с кофе тут напряженка, не говоря про бекон с яйцами.
- Вот о таком я мечтал всю жизнь! - объявил Тим, восторженно ее озирая. - Можно даже без чая. Что до яиц… н-да.
Бочком он стал выбираться из постели, при свете снова застеснявшись своей наготы.
- Обживайся, женщина, обживайся, - сварливо добавил Вадим. - На кухне тебе самое место!
- Ты забыл про постель… Значит, вам чаю?
- А другого ничего нет, извини.
С достоинством Кира развернулась - сзади ее наряд впечатлял еще больше, что было подмечено классиком. А может, и читала, подумал Вадим кто знает? Или видела - одну из экранизаций. Как же пропустить такой эпизод!
- Да, - разглядывая себя в зеркале, заметил Тим, - с возрастом волос на теле становится все больше, а вот на голове - меньше. Сползают, что ли?
- Матереешь, - откликнулся Вадим. - Готовишься к трудной зиме.
- «Зиме» - в переносном смысле? - уточнил Тим и вздохнул: - Старость, старость… Скоро и на женщин у меня будет подниматься только шерсть. Биноклем, что ли, обзавестись?
- Домкратом, - сказал Вадим, прислушиваясь к себе. Отчего-то на душе было скверно - отчего? Себя он знал: без причины расстраиваться не станет. Только причину не сразу сыщешь - тем более иной раз она таится в будущем, опережая собственное следствие. И к чему готовиться теперь? К засаде прямо на дому?
В общагской квартирке Вадима действительно поджидали, однако никакие не Шершни, а вполне легальные сыскари, знакомые по недавней заварушке у соседей. Немудреное его имущество, судя по всему, они уже перетрясли и теперь от нечего делать глазели по тивишнику утреннюю программу, в точности повторявшую вечернюю. Мысленно Вадим поздравил себя, что не поленился самое предосудительное перетащить на новую базу.
- Бог в помощь, парни, - сказал он, озирая комнату в поисках Жофрея. - Я не помешал? А то ведь могу зайти и позже.
- Юморист, да? - проворчал старший сыскарь, упитанный и низкорослый, с покатыми округлыми плечами и выпирающим животом. - Умный очень? Позже он зайдет - щас!
- А котяра твой сбежал, ага, - сообщил второй, высокий и худощавый, однако похожий на первого, точно младший брат. - Фр-р-р в окно, потом на дерево - только и видели!.. Нарушаем помаленьку, брат жилец?
- Какой котяра? - преувеличенно удивился Вадим. - Наверно, в окно и забрался - пока меня не было.
- Может, и окно сам открыл? - поинтересовался молодой. - Тоже, видно, умник - в хозяина.
- А вот насчет окон указа не было, - возразил Вадим. - Ненаказуемо.
- Еще и грамотный, - заметил старший. - Во жильцы пошли - лучше нас права знают, так и шпарят!..
- За знаниями, что ли, пришли? Так это надолго.
- Грамотный, точно, - гля!.. Ну, тебе щас роги обломают, готовься.
- Уж не вы ли?
- Зачем мы, - вступил младший, - расследователь! Он тоже ба-а-альшой любитель языки чесать. Вот ему пой чего хочешь.
Вадим насторожился, теперь забеспокоившись всерьез.
- А в чем, собственно, дело? - спросил он. - Что-нибудь стряслось?
- Стряслось, вот именно, - усмехаясь, подтвердил сыскарь. - Еще как!.. Подружку твою замочили - до сих пор по частям собирают. Уж не ты ль постарался, умник?
- Кого? - выдавил Вадим сквозь сведенное горло. - Имя - как?
- Конечно, у тебя их девать некуда - первых-то городских краль!
- Алиса?
- Ну! - обрадовался молодой. - А я уж думал, как с котом будет: «первый раз слышу». Весь город ее знает, а ты вроде и тивишник не смотришь… Пошли, что ль? Расследователь заждался.
- Только переоденусь, - бесцветным голосом сказал Вадим. - Не идти же к нему вахлаком?
- Спокойный - гля! - заметил старший. - Всё ему пофиг. Видно, не впервой, а?
Промолчав, Вадим распахнул шкаф, тоже, кажется, перетрясенный до самых глубин, быстро поменял одежду, вяло сожалея, что душ принять ему точно не дадут, и всеми силами стараясь не сорваться в слепую ярость, совершенно бесполезную сейчас, даже опасную. Алиса, ах Алиса! - стучало в голове. Как же я тебя упустил? Должен был предотвратить, должен!.. хотя бы пришлось разорваться.
Затем его сопроводили в квартиру Марка, где, к счастью, уже не оказалось упомянутых сыскарями «частей», зато хватало свеженашлепанных и едва подсохших бурых пятен, - по коврам, стенам, даже на потолке. Однако Вадим уже взял себя в руки, надежно отстранившись, и фантазии воли не давал: смотрел на это именно как на пятна. Пока хватало иных забот, а переживать будем потом - если позволят.
Расследователь скромно притулился на кухне, отгородясь от входа столом, и сосредоточенно строчил отчет, обложившись листками экспертов. Завидев Вадима, он произнес зловещее: «Ага», - с готовностью отложил перо и указал задержанному на стул, установленный по центру комнатки. Вадим молча сел, стараясь не терять из виду обоих сыскарей, притормозивших возле двери.
- Стало быть, вы и есть тот самый Вадим Александрович Смирнов, - заговорил расследователь, - так сказать, друг семьи?
- Скорее Алисы, - сухо поправил Вадим.
- Выходит, с мужем потерпевшей у вас были натянутые отношения? - тут же ухватился допросчик.
- Скорей прохладные.
- Что, так ни разу и не повздорили? Трудно поверить!
- Тем не менее.
- А с потерпевшей вы тоже не ссорились?
- Никогда.
- Мне говорили, она была женщиной импульсивной, несговорчивой, даже скандальной…
- Разве? Не замечал.
- Значит, вы с нею ладили?
- Вполне. Я вообще предпочитаю ни с кем не воевать.
- Что, такой ангельский характер?
- Просто умею себя контролировать.
Расследователь пристально вгляделся в Вадима, явно подражая «рентгеновскому» взору репрессоров.
- Когда видели ее в последний раз?
- Вчера, вечером.
- Вы были у нее?
- Да, - нехотя соврал Вадим.
- Во сколько ушли?
- Около двенадцати.
- Цель визита?
- Просто зашел… поговорить.
- Вы ее любовник? - в упор спросил расследователь.
Вадим усмехнулся краем рта: собственно, почему я - ее, а не она - моя? Как занятно иногда проявляется разница в статусе!
- Нет, - ответил он. - Мы дружили.
- Дружили-дружили, а затем раз - и убили?
Тем же отрепетированным взглядом расследователь впился в лицо Вадима, ловя смятение. Следовало бы разыграть гнев или недоумение, однако врать было противно.
- Нет, - сказал он вяло.
- Что - нет?
- Не убивал.
- Врете! Вы хотели склонить ее к сожительству, но она воспротивилась, и тогда вы надругались над ней - зверски. Затем вспороли ей живот, измочалили груди, отрубили кисти и ступни, а уж после всего задушили и оторвали голову.
Вадиму снова сделалось душно: к чему такие подробности - хочет меня ошеломить? Или в самом деле решил навесить убийство на первого кто подвернулся?
- Чего молчите?
- А вы ничего не спросили.
- Когда вы узнали о ее смерти?
- Странный вопрос.
- Почему?
- Вы ведь уверены, что это я ее убил? Убийце положено узнавать о смерти жертвы в момент убийства.
- Вы тут не умничайте, - вспылил чиновник, - а отвечайте на поставленный вопрос!
- Только что, - ответил Вадим. - От ваших сыскарей.
- Выходит, вы вообще тут ни с какого бока? - недоверчиво усмехнулся расследователь. - А кто еще, по-вашему, мог бы ее убить?
- Откуда мне знать? У Алисы обширный круг знакомых… был. И почти ни с кем я не пересекался.
- Ну да, «я не я, и хата не моя». На вашем месте, подследственный, следует быть разговорчивей, иначе не пришлось бы потом кусать локти!
- А что вы хотите знать? Мне лично Алиса не мешала жить. Тем более я не стал бы над ней измываться, даже если б собрался насиловать. Это сделал больной либо мститель, а я не подхожу ни под одну категорию.
- Намекаете на мужа? - поинтересовался допросчик. - Конечно, у него-то была причина для мести!..
- Намекаете на меня? - спросил Вадим. - Причины не было, разве подозрения. Но позавчера он ее поколотил, а, по-вашему, может нормальный мужчина избить женщину?
- Собственную-то жену? - хмыкнул старший сыскарь. - Еще как!
Обернувшись, Вадим внимательно в него вгляделся.
- А убить? - спросил он вкрадчиво. - К тому же зверски?
- Ладно-ладно, - заволновался расследователь. - Не увлекайтесь, подследственный!
- Ну конечно, вопросы здесь задаете вы.
- Именно. - Он пошелестел на столе бумагой. - Хорошо, пока это оставим - есть и другие вопросы.
- Я слушаю.
- При обыске у вас обнаружены фант-книги.
- Не из числа запрещенных.
- Но программа, программа!.. Они ж туда не входят?
- И что?
- Как? - удивился чиновник. - Разве не ясно?
- Насколько понимаю, вы должны доказать нарушение закона? - предположил Вадим. - Так покажите тот закон, который я нарушил хранением этих книг. По моим сведениям, его еще не издали.
- Во дает! - не сдержался толстяк, явно злорадствуя над допросчиком.
- Похоже, Смирнов, вы еще не прониклись серьезностью положения, - нахмурясь, заговорил тот. - Злодейски убита ведущий диктор Студии, один из рупоров народной власти. При этом выясняется, что ее близкий сосед и, так сказать, приятель находится в скрытой оппозиции к строю, хранит и даже пропагандирует не одобряемые властями опусы, посещает подозрительные секты, ведет, судя по всему, распутный образ жизни, слоняется где-то ночами, а иногда и вовсе пропадает на день-два. Знаете, на что это походит?
- На то, что коварный сей «приятель» более пятнадцати лет, с первого дня знакомства, лелеял мысль заткнуть упомянутый рупор, год за годом кружил вокруг, втираясь в доверие, и наконец отчебучил это - совершенно по-идиотски, не позаботясь об алиби. Очень убедительно, правда? Можно даже психобазу подвести: мол, ежели слишком долго чего-то желать, не мудрено и сорваться, наломать дров, - по-человечески это так понятно!.. Кстати, я не оставил подходящих улик, вроде кровавых отпечатков или кухонного ножа?

Предыдущая страница 9 Следующая страница


Сезон охоты на ведьм 10

- Довольно! - сорвавшись с тона, расследователь хлопнул ладонью по столу. - Я вижу, вы тот еще фрукт! Как говорится, «враг матерый и опасный» - так пусть вами и занимаются репрессоры.
Подмахнув заготовленную бумаженцию, он резко подвинул ее на край стола, затем ткнул пальцем в «подследственного» и распорядился:
- Сопроводить!
- Наверно, и при старом режиме вы очень старались, - поднимаясь, заметил Вадим, - раз теперь такой идейный. Кажется, я даже наблюдал вас - в агитаторах. Желаю, чтобы вам воздалось по заслугам!
- Увести! - крикнул чиновник.
Сыскари подобрались, по виду став и вовсе близнецами, несмотря на разницу в сложении, - и тут же принялись за дело. Старший, по-прежнему злорадно скалясь, шагнул к Вадиму и сноровисто прищелкнул к его запястью стальной браслет, намереваясь, видно, как более массивный, поработать при нем каторжанским ядром. Второй, как менее ленивый, прогулялся к столу за сопроводиловкой.
- Ты и дальше будешь умником, верно? - пробурчал первый доверительно. - И не наделаешь нам лишних хлопот?
- Может, вас отнести? - огрызнулся Вадим. - Тогда я же и сдам вас репрессорам, идет? Им-то без разницы, лишь бы больше!
- Хо-хо…
Все-таки в глубине души Вадим, наверно, питал иллюзии насчет неких высших законов справедливости, благодаря которым безвинного человека, нельзя закопать совсем - конечно, если он сам не сломается. Потому, а также из болезненного любопытства (надо ж поглазеть на этих деятелей вблизи!) он позволил себя впихнуть в душную каталку сыскарей да еще с обеих сторон стиснуть потными, дурно пахнущими тушами и так доставить на печально известную базу репрессоров, из коих он уже знал нескольких и даже имел случай лицезреть их легендарного босса, некоего Бондаря - громадного ражего мужика, весьма нелепо смотревшегося в парадном кителе.
Последнее время эта веселая организация быстро набирала силу, все больше смахивая на инквизицию либо на приснопамятный НКВД, тоже не стеснявший себя в выборе средств. Самое забавное, что даже в терминологии репрессоры взяли на вооружение эту словесную эквилибристику: от «козней пособников дьявола» до «происков врагов народа». И теперь стало не очень понятно, на кого, собственно говоря, они ополчились: на пресловутых поработителей-федералов, как задумывалось вначале, или на мифического Врага всех людей, злоумышлявшего по своей природе. Мало-помалу в разоблачительные речи репрессоров все гуще вплеталась мистика, и эта белиберда, как ни странно, никого не удивляла, будто горожан уже излечили от естественного недоверия к властям, а критически поглядывать наверх умели теперь считанные единицы.
Ощущая сквозь одежду плотные массивы Вадима, сыскари чувствовали себя неуютно и с преувеличенным оживлением обменивались впечатлениями о вчерашней попойке, на которой, судя по всему, они недурно взбодрились, а заодно и просадили едва не по недельному окладу, полагавшемуся каждому блюсту в добавление к пайку. Через замызганные окна Вадим безразлично поглядывал по сторонам, прибавляя сыскарям беспокойства. То ли они опасались его приятелей-крутарей, о которых могли вызнать через обширную сеть осведомителей, то ли ожидали, что сам Вадим попытается разорвать их голыми руками, как сотворил со своей злосчастной подружкой.
-Ах, Алиса, Алиса! - снова нахлынуло на него. Предупреждал же: якшайся с разбором!.. И вновь Вадим подавил тоску, отстранился, хотя с трудом и не сразу. Не до переживаний сейчас - самому б выкарабкаться.
Несмотря на страхи сыскарей, их дребезжащий колесник благополучно докатил до унылого серого здания (так и прозванного - Серым Домом), которое большинство горожан старались обходить за квартал, и через сумрачную подворотню, после недолгого объяснения с привратными, въехал на просторный брусчатый двор, неожиданно пустынный и голый.
Сюда-то крутари вряд ли б сумели прорваться, даже если бы очень постарались, - однако у сыскарей не прибавилось спокойствия, скорее наоборот. Теперь они старались говорить вполголоса и уж лишнего не болтали - только по делу. Торопливо вытолкали Вадима из машины, подвели к одному из внутренних подъездов, перед которым тоже пришлось объясняться с угрюмой стражей. Внутрь сыскарей не пустили, да они и не стремились, с явным облегчением передав задержанного паре молчаливых верзил в униформе, на чьи физиономии даже Вадим не мог взирать без содрогания, - и тут же ретировались от греха.
А уж местные Хироны (больше смахивающие на Церберов) увели жертву в глубины этого огромного сумеречного дома, будто населенного тенями - так пусто и тихо было в его бесконечных тусклых коридорах, на бесчисленных лестницах со стертыми за годы ступенями. По сторонам уплывали назад двери - десятки, сотни их! - и что творилось за ними, знать не хотелось. Лучше не заглядывать туда, лучше и вовсе никуда не приходить - так и брести по пасмурным переходам день за днем, раз уж нельзя вырваться к свету.
Но, конечно, зверомордые конвоиры в конце концов доставили Вадима по назначению, покинув его в просторной комнате, столь же пустынной, как прочие помещения, и со многими стульями, расставленными вдоль голых стен. Может, Вадима хотели потомить перед грядущим допросом, а может, и вправду репрессорам было не до него. В любом случае он даже обрадовался передышке, позволявшей привести в порядок мысли и слегка пригасить чувства, чтоб не мешали жить.
Потом открылись другие двери, ведущие если не в ад, то, уж наверно, в чистилище, и двое столь же звероподобных, будто из одного питомника, громил, однако без униформы и с проблесками разума в глазах, слаженным кивком пригласили Вадима внутрь. Он послушно вошел и в глубине строгого кабинета за стандартным столом узрел первого ведьмодава всея губернии, главаря здешней банды, самого Верховного Репрессора.
Бондарь и сидя выглядел громадным - даже по нынешним меркам Вадима. Плечи у него были на полстола, костяк могучий, точно у серка. А вдруг в самом деле? Прищурясь, Вадим вгляделся в его костистое лицо и усомнился: в глубине глаз, правда, вспыхивают зловещие огоньки, но это мало походит на дремлющее безумие серка. Зато властности во взгляде репрессора хватило бы на троих таких зверюг.
- Вот наконец мы и встретились, Вадим Александрович, - произнес Бондарь голосом звучным, обволакивающим и улыбнулся не без приятности. - Вы ведь тоже меня знаете, правда?
Однако в пристальные глубокие глаза его смотреть по-прежнему не хотелось, и недаром, видно, про главного репрессора ходила слава второго Распутина. Он умел подчинять людей - если не удавалось их расположить.
- Видел как-то, - подтвердил Вадим, усаживаясь в жесткое кресло. - Вам не очень идет форма - вы знаете?
Бондарь негромко рассмеялся, щуря глаза - будто от удовольствия.
- Как видите, сегодня я в штатском, - ответил он. - Так лучше?
- Намного.
- А вы со всеми такой искренний? - осведомился репрессор. - Нет, поймите правильно: лично я приветствую!.. Но ведь в большинстве люди такие обидчивые, злопамятные, просто глупые. Не боитесь?
- Что делать? Против натуры не пойдешь.
- Если ее не сломают, - возразил Бондарь и опять приветливо улыбнулся. - Обстоятельства, проблемы, мерзавцы, коих немало, - короче, то, что называется жизнью.
- Это еще не повод, чтоб самому же себя насиловать, - ответно усмехнулся Вадим. - И без того найдутся желающие, верно?
- Это да, да…
Разговаривая, хозяин смотрел на него в упор, словно пытался сразу подмять либо хотя бы отыскать уязвимые места в обороне гостя. Давящий этот взгляд отвлекал, сбивал с мыслей - Вадим старательно избегал его, будто в рассеянности озирая кабинет. Самое странное, что сам он совершенно не чувствовал собеседника - впервые за много лет. Похоже, Бондарь и впрямь фигура незаурядная.
- Для того мы и поставлены, чтоб этим желающим укорачивать руки, - продолжал репрессор. - Чтобы честный, законопослушный крепостной мог спокойно заниматься своим делом.
- Ну да, нечто похожее я уже слышал, - не сдержался Вадим. - От крутарей.
- И вы можете сравнивать? - укорил Бондарь. - Такое даже оспаривать неловко.
- Извините, я не хотел вас огорчать.
- Да ладно, будто вы первый! - отмахнулся тот, словно не заметил иронии. - Во все времена народ не жаловал карающие органы - в общем, это нормально… хотя обидно.
- Карательные? - переспросил Вадим, не понимая, что за бес его дергает. - Простите, я не расслышал.
В ответ Бондарь лишь покачал головой - по-отечески снисходительно. А в самом деле, сколько ему лет? - подумал Вадим. Черт его знает - человек без возраста. Но не настолько же старше меня?
- Беда в том, что доброго отношения люди не понимают, - посетовал репрессор. - Их, точно бестолкового щенка, приходится время от времени тыкать в собственное дерьмо, чтоб не слетали с нарезки и помнили свое место. Вот отпустили народец недавно и чего добились? Вспомнить же жутко!.. Да и сейчас немногим лучше.
- «Же-жу», - повторил Вадим едва слышно, словно пробуя звуки на вкус.
- Что? - не разобрал хозяин.
- Один мой приятель любит повторять: тружусь как пчелка - жу-жу-жу.
- Это вы к чему?
- Так просто… Продолжайте, я слушаю, - попросил Вадим с искренним любопытством. И правда, от подобных типов можно узнать столько неожиданного!
- Страха нет, - сказал Бондарь с сожалением. - Страха! Всем наплевать на все. Не осталось ничего запретного, надо всем потешаются, про Первого анекдоты травят, даже про Основателя!.. Нет уважения, нет веры, нет стыда.
- По-вашему, всего можно добиться через страх? - спросил Вадим. - А по-моему, он рождает лишь ненависть. - Заметив внезапную напряженность во взгляде репрессора, он с простодушной улыбкой добавил: - Ведь мы пока беседуем, правильно?
Не объявлять же, что он прекрасно чувствует, как с самого начала репрессор пытается пробиться сквозь его психозаслоны - на манер колдуна Михалыча из железобетонной избушки, только куда мощнее и напористей. Где он набрался этого, интересно? И как далеко зашел?
- Замечательно, что вы такой открытый, - похвалил Бондарь. - Как говорится, душа нараспашку. Значит, и по другим темам проблем не возникнет.
- Давеча я проходил собеседование в КБ, - доверительно сообщил Вадим. - Наверно, вы уже затребовали результаты у режимников?
Бондарь усмехнулся.
- Эти дурни полагают, будто детектор не обмануть, - сказал он. - Но ведь мы с вами - люди умные, верно?
Вадим скромно промолчал.
- Вы ведь интересовались историей? - продолжал Бондарь. - Представьте, я тоже. И обнаружил там массу полезного. Оказывается, и века назад люди боролись за правду. А средства для добывания истины…
- Для выбивания, - пробормотал Вадим себе под нос, однако на этот раз Бондарь услышал.
- Можно сформулировать и так, - кивнул он. - Хотя термин «выбивание» слишком узок. Существовали ведь и пытки огнем, под ногти там чего-то загоняли… Негуманно, согласен, - так ведь не надо врать!
- Пытливые люди.
- Что?
- Пытливые - от слова «пытка».
- Это про нас? - Бондарь рассмеялся. - Что ж, рад за вас: вы еще способны каламбурить. Хотя в вашем положении…
- А еще пытали током, - добавил Вадим. - И удушьем, и бессонницей, и на темя капали… Вы хорошо изучили вопрос?
- У вас будет случай в этом убедиться, - сказал репрессор, - если не прекратите упрямиться. Когда желаете приступить?
- Да защемить ему яйца в дверях, - проворчал один из охранников. - Сразу запоет!
Вадим прикрыл глаза, пытаясь справиться с дрожью - отстраниться. Сейчас это получалось хуже обычного, будто страх перед Крепостью уже засел в генах. Не только у него - целый народ изувечили! Взрастили, называется, новую общность - холуев. А самое страшное, что большинство вполне этим довольно. Спрашивается, к чему дергаться?
Боже мой, поразился Вадим, эти сволочи только грозятся, а я уже трясусь. Что станет, когда они приступят к делу? Смогу я отстраниться от такой боли? И если не смогу, что поможет мне вытерпеть - гордость? А уж что со мной сотворит «анализатор»!.. Ведь почти никто не выдерживает, если репрессоры принимаются всерьез. Самые удачливые сходят с ума, остальные признаются во всем, тянут за собою других, ломаются на всю жизнь. Побеждают герои, но ведь я не герой. Сколько я смогу продержаться на своей гордости - неделю, две? Но здесь ломают людей месяцами!.. А может, ускорить?
- Похоже, вы не доверяете нам, - огорченно произнес Бондарь. - Я понимаю, последнее время вам пришлось несладко - одни покушения чего стоят!.. Но вы не обратились за помощью ни к блюстителям, ни к нам, - взялись разбираться самостоятельно. И чего добились? Лучший друг бесследно исчез, давнюю подружку зверски убили, а сами завязли по уши: крутари, контрабанда, запретные каналы, странные гуляния в разгар комендантского часа, эти нескончаемые гости, повадившиеся отовсюду… Не многовато ли для одного? («Откуда они вызнали столько? - удивился и Вадим. - Хоть это у нас умеют».) Вы же буквально толкаете нас на крутые меры - на экстремально крутые!..
Украдкой Вадим глянул из-под ресниц, оценивая плечищи и бицепсы репрессора. Скольких он уже - этими руками? Ну и рычаги!
Бондарь вдруг усмехнулся, словно что-то понял, и качнулся вперед - совершенно неожиданно. Его молотообразный кулак метнулся к Вадиму. Рефлекторно тот закрылся плечом, но удар все же сбросил его с табурета, хотя не оглушил. Вскочив, Вадим отпрянул от стола, и тут на его руках повисли охранники, о которых он успел забыть. (Это он-то!) Стряхнув их с себя, Вадим отскочил к самой стене, готовый к драке: один - против всех. Ну, подходите!..
- Оставьте его, - внезапно сказал Бондарь и указал на табурет. - Присаживайтесь… пока.
Недоверчиво озираясь, Вадим снова сел, поджав под себя ноги, чтоб успеть вскочить в любой миг. И как он прозевал атаку? Действительно, на Бондаря мысле-облако не реагирует, даже не ощущает его присутствия. Вакуум, полный вакуум!.. Но из вакуума к Вадиму тянулись жесткие щупальца, словно у того подбугорного спрута, настойчиво выискивая прорехи. Что за трюки?
- Кто к тебе ходит? - рявкнул репрессор. - Говори, живо!
Вадим вздрогнул, но не удивился: о таких поворотах он тоже наслышан. Тут главное - не суетиться.
- Что, мы уже на «ты»? - помолчав, спросил он.
- Хватит ваньку валять! - Бондарь бросил на стол пачку фотографий. - Видишь? Мы всё про тебя знаем!.. Кто они?
Наклонившись вперед, Вадим аккуратно разложил фотки. Бог мой, вот так сюрприз! В самом деле, они отлично информированы: набор почти полный. И не лень же было? Столько лет пасти жалкого специшку… Пяток кадров они даже ухитрились снять через окно, сколько он ни завешивался. Или через стену? Не в рентгеновских же лучах? Фантастика!
- Ну, кто это? - Репрессор ткнул в одну из фотографий длинным пальцем. - Отвечать!
- По-моему, Эва.
- Кто такая Эва, откуда?
- Может, вы расскажете?
- Отвечать по существу!
- Понятия не имею.
- Ложь!
- Вы сами видите, что нет, - возразил Вадим, слегка открываясь. - Я даже в имени ее не уверен.
- Ты что же, намерен говорить правду? - удивился Бондарь.
- А почему нет?
- Хорошо… Где ты ее встретил?
- На улице..
- Она сама подошла? - Вадим кивнул. - Отчего именно к тебе?
- У Эвы спросите, - предложил он, - если сыщете.
- И долго вы встречались?
- Недели три. Может, с месяц.
- Затем?
- Затем она исчезла.
- Куда?
Вадим пожал плечами:
- В ночь. Больше я ничего о ней не слышал. Ни разу.
- Она что-то рассказывала?
- О чем?
- О чем-нибудь, болван!.. О себе, о прошлом, о знакомых, о стране.
- Ничего существенного, насколько я помню.
- Что, мог и забыть?
- Это ж когда было! - Вадим указал на дату, аккуратно проставленную в углу фотки. - Даже странно, что вы вспомнили, - очень странно, до абсурда. Уж не ждете ли ее возвращения?
- А сам ты - ждешь?
- Разве это относится к делу?
- Что ты можешь знать о наших делах!..
- Действительно, - усмехнулся Вадим. - Наивно было б думать, что вас заботит, благополучие граждан. Главное, их подавлять - как это следует из названия.
- Ах да, ты ж полиглот! - осклабился репрессор. - Как там у тебя: «врагов надо знать». Собственно, это о ком?
- О врагах.
- Народа?
- Человечества, - поправил Вадим.
- Уж не о нас ли?
- О вас?
Наконец он и сам посмотрел на Бондаря в упор: плевали мы на твой гипнотизм, Распутин хренов! Кажется, Вадим даже уловил призрачные очертания репрессорской сути.
- Пожалуй, все эти убийства, похищения вам даже на руку, - сказал он. - Помогают держать горожан в узде и от лишних хлопот избавляют. Неудивительно, что вы не слишком усердствуете в раскрытии!
- Собственно, зачем? - насмехаясь, спросил Бондарь. - Всегда находятся умники, которые влезают туда по уши. И кто поверит, что они проделывают это с лучшими намерениями? Люди судят по себе, а почти все в глубине - звери. Либо скоты. Им проще заподозрить ближнего в подлости, чем в благородстве. Вот и готов обвиняемый. А сделать из него осужденного проще простого - под бурные аплодисменты этого самого «народа». Не согласен?
- «Народ - это сброд»? - откликнулся Вадим. - Почитай Фирдоуси, светлейший, у него эта тема уже поднималась. И обрати внимание на участников диспута.
- Зачем нам посторонний, к тому ж перс? - возразил репрессор. - Речь-то о тебе. Это ты замешан в ужасной гибели прославленной на всю губернию красотки и зловещей пропаже другой, девственно юной, но жутко сексапильной!.. Публика обожает такие истории и очень оскорбится, если первая оживет, а вторая сыщется.
- Вторая - это Юля? - решился спросить Вадим.
- Точно! - весело подтвердил репрессор. - Она ведь заявлялась к тебе позапрошлой ночью? А затем убежала, маленькая, вся в слезах. Утром, правда, возникла у себя в блоке - вместе с неким громилой, едва одетым. Крутенько переговорила с отцом (бедняга до сих пор отлеживается) и снова сгинула - уже совсем. Где она теперь, что с ней?.. Случайно не знаешь?
- Вам что, потребовался новый Джек-Потрошитель? - рассердился Вадим. - Так ведь после меня убийства не прекратятся!
- И не надо - пригодятся, чтоб без лишнего шума укоротить еще кого-нибудь. Зачем дразнить гусей, верно? Пока не подошло время их резать, пусть верят в справедливость. Страшны ведь не убийцы - бог с ними, в конце концов, - страшны потрясатели Крепостных основ.
- Вроде меня? Это льстит… А о чем Юля спрашивала отца?
- Ага, - ухмыльнулся ничего не забывающий Бондарь, - значит, все-таки «спрашивала»!.. И о чем, как думаешь?
- Наверно, о том, откуда он, собственно, взялся?
- Откуда берутся дети, мы знаем, - рассмеялся хозяин. - А вот откуда отцы!
- Я угадал? - Постепенно, «фибра» за «фиброй», Вадим настраивался на собеседника, вытесняя из себя его настойчивые щупы. Теперь он бы почувствовал ложь. Однако Бондарь не ответил.
- Интересно, чего ж ты с ней сотворил? - задумчиво молвил он. - Такая славная была малышка!
- «На коленях качал», да? - съязвил Вадим. - А с родителями что сделали? Имею в виду настоящих.
Репрессор посмотрел на него пристальнее, будто прикидывал: сейчас зашибить наглеца либо поиграться чуток? Взгляд был как у акулы, только весомей - в буквальном смысле. Если бы Бондарь глянул так на размякшее масло, там наверняка б осталась вмятина.
- А что еще знаешь? - сквозь зубы сказал он. - Ну-ка выкладывай!
- Спрашивай, - с дерзкой усмешкой предложил Вадим. - Если хватит ума правильно поставить вопрос. В конце концов, в этом же главное ваше предназначение.
- Чье? - настораживаясь, спросил Бондарь.
- Репрессоров, расследователей, режимников… А разве не в этом, светлейший?
Вадиму показалось, что тот слегка расслабился, будто опасался иного. Чего, интересно?
- Или вам больше нравится подавлять людей тихой сапой, облучая с тивишных экранов? И что вы с ними вытворяете, а? Подавляете волю, программируете? Накладываете заклятие?
Говорить этого не следовало, но Вадим уже закусил удила. Он желал наконец добиться правды… Это здесь-то, у репрессоров? Действительно, блаженный!
- Ладно, ты хотел драки? - Не спеша Бондарь выбрался из-за стола. - Ну покажи, чего умеешь!
Как оказалось, ростом он превышал Вадима не намного, зато был неимоверно широк и массивен, точно медведь. Или как тот же серк - ну, почти. Пуда два форы, прикинул Вадим. И бить умеет профессионально - первый удар был хорош. И скорость, господи!.. Уж не быстрее ли он даже меня? Что ж, поглядим.
Подобравшись, он двинулся навстречу.
- Не мешать! - бросил Бондарь охранникам, и в его руках возникла пара полицейских тонфа, до сих пор виденных Вадимом только в кино. Вот так, сказал он себе, сейчас из тебя сделают отбивную. А ты надеялся на честную схватку - один на один, равным оружием? Романтично-то как, в лучших традициях рыцарства!.. А вот Бондарь чужд предрассудков.
Они сблизились на середине кабинета и закружили друг против друга, неслышно скользя по паркетному полу. Репрессор явно понимал в единоборствах не меньше Вадима, а к тому же владел арсеналом, неведомым простым смертным. И проникать внутрь него было куда сложней, чем в серка или Шершня, - Вадим скорее угадывал, чем предощущал его маневры, хоти и это могло помочь.
Раз за разом Бондарь атаковал - слишком медленно, чтобы достать, но слишком быстро, чтобы Вадим успел пристроиться к выпаду и провести контрприем. Пару раз он даже схлопотал тонфа по руке, однако боли не почувствовал, как и всегда в горячке боя. Но если попадет в голову, мало не покажется, - там уж чувствуй, не чувствуй, а с катушек слетишь.
Вадиму вспомнилось, как гарды Брона гоняли по рукам воображаемые «ядра» и что сказал сам князь об «отсроченной смерти» в исполнении ордынцев. Огненные сгустки Хаоса… «Огненные ядра»! Почему не попробовать? Кому как не мне?
Бондарь снова бросился вперед, с разворота рубанул массивным предплечьем, усиленным тонфа. Мотанув по плечам жаркое «ядро», Вадим выбросил навстречу ладонь и непроизвольно напряг пальцы. Удара он не ощутил, но тонфа вдруг отлетела, как от скалы, - Бондарь даже поморщился. И сразу ударил снова. Недоумевая, Вадим повторил прием - еще уверенней, даже жестче. Этого Бондарю хватило: кажется, репрессор поверил в противника раньше него самого.
Отступив, Бондарь скомандовал:
- Фас, волкодавы!
Вперед ринулись застоявшиеся охранники, сноровисто размахивая дубинками, знакомыми Вадиму столько лет. И приемы против них он вызубрил едва не со школы. Уж этих красавцев Вадим раскрутил за минуту, лишив дубинок и опоры, причем последней - много раз, так что тем надоело падать, тараня на кувырке стены. И скоро «волкодавы» тоже попятились, бессильно ворча.
- Ладно, - сказал Бондарь самым обходительным из своих голосов. - Идите, братец Смирнов, - пока. Надеюсь на скорую и приятную встречу. Конечно, если вы не будете против.
Опасаясь очередного подвоха, Вадим не поверил в это нежданное великодушие, пока та же пара униформенных образин не выпроводила его из мертвенного здания, больше похожего на кладбищенский подвал. И даже оказавшись на тихой улице, уже раскаленной полуденной жарой, он еще долго прощупывал окрестности в поисках «хвостов» - едва выдерживая напор многих сознаний, кишевших вокруг. Однако Бондарь действительно выпустил жертву - во всяком случае, «пока». Странно, что он не попытался навесить убийство на столь удачно подвернувшегося спеца и даже выспрашивал вовсе не про Алису. Словно бы главному репрессору Крепости не надо было ни перед кем отчитываться. Или же он надеялся оправдать себя тем, что охотится на более крупную дичь. Любопытно, на какую?
Лишь Серый Дом скрылся за поворотом, к Вадиму плавно подкатила приземистая машина, а из-за тонированного, слегка приспущенного стекла окликнул вкрадчивый голос:
- Подвезти?
Молча, даже не оглянувшись, Вадим распахнул длинную дверцу и опустился в упругое кресло, больше похожее на лежанку. С удовольствием развалился в здешней кондиционерной прохладе, озирая элегантный салон, плавно сужающийся к корме. Фактически машинка была двухместной, но сзади было запасено еще одно кресло. А между передними помещалась компактная рация - весьма модерновая, судя по дизайну.
- А говоришь, профи, - проворчал он затем. - Какой тут, к черту!.. Как меня выследила, хитрюга? Наверняка ж это был «жучок», да? Только где ты припасла его у себя - при полной-то наготе?
- Зачем тебе вникать в наши хитрости? - улыбнулась Кира. - Просто прими к сведению, что мы тоже не лаптем хлебаем, да и не щи вовсе.
С утра она разительно изменилась, наново наведя марафет по всему телу, от тоненьких ноготков до пушистых ресниц и алых губок, совершенно иначе уложив светлые волосы, облачившись в изящное платье и ажурные туфельки. Теперь Кира смотрелась безупречной светской дамой, и странно было узнавать в ней то растрепанное существо, голышом шлепавшее по заснеженным лужам, запросто управлявшееся с пулеметом, а после ластившееся в ворохе тряпья к такому же одичалому самцу. Даже вела себя она сейчас по-иному, будто набралась лоска от изысканного оформления.
- Наверное, стоило устроить тебе обыск, - вздохнул Вадим. - Прощупать до самых глубин, да?
- Наверно, стоило, - согласилась она. - А как с тобой обошлись репрессоры?
- Бережно. - Машинально Вадим потрогал ноющий висок. - Притом, что знали почти всё - за вычетом нашего возвращения. Кстати, Тима они считают пропавшим, так что лучше ему не возникать.
- Ты так уверен, что я пойду против них?
- Зачем же - против? Просто ты из другой конторы, а здесь ваши интересы не совпадают. Как только Тим попадет в поле зрения репрессоров, он перестанет быть полезным вам.
- Играешь на межведомственных разногласиях?
- А что остается «маленькому человеку»!.. Конечно, есть риск угодить меж двумя жерновами.
- И о ком тебя спрашивали, кроме Алисы?
- Не о тебе, успокойся, - Вадим помрачнел снова. - И про Алису-то разговора почти не было.
- Не хочешь рассказать всё?
- Чего-то они ждут, - сказал он. - Чего-то опасного для себя, а я для них вроде приманки. Потому и выпустили. Но, может, они ошибаются? В том смысле, что не такой я пустячок.
- Да уж, такой пустячок рухнет на темечко… Лучше б, конечно, на другое место.
- А как ты? - полюбопытствовал Вадим. - Уже связалась с любимым начальством и получила нагоняй по мягким частям… или поощрение, или инструкции?
- Всего понемногу. Во всяком случае, тобой заинтересовались, а базу Шершней, как понимаешь, взяли под наблюдение.
- Много они разглядят - снаружи! - фыркнул он - А внутрь вас не пустят. При крайности подорвут лабиринт и станут пользоваться запасными ходами. Там ведь такой муравейник!..
- Откуда знаешь? - с подозрением спросила Кира. - Судя по вашим россказням, вы не заглядывали дальше прихожей.
- Не хочешь - не верь, - отрезал Вадим. - А за свои слова я отвечаю! - Спохватившись, виновато улыбнулся: - Что-то строг я сегодня. У ведьмодавов, что ли, набрался?
- Ты был привязан к Алисе, да?
Он пожал плечами:
- Мы ведь знакомы много лет. Это как близкие родичи, перед которыми не надо из себя никого строить, - они примут тебя, какой есть, и не станут любить меньше. Знаешь, каково потерять сестру?
- Знаю, - подтвердила Кира, - и сочувствую.
Вадим молча кивнул, принимая.
- Что собираешься делать дальше? - спросила девушка.

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Не знаю. - Он устало растер ладонями лицо. - Столько злопыхателей вокруг - обложили, точно медведя в берлоге!.. Или тебе симпатичней образ крысы, загнанной в угол?
- Разве я не звала присоединиться к нам?
- Тоже мне, «бойцы невидимого фронта»! - хмыкнул Вадим. - И долго вы сможете соперничать с нынешними монстрами - даже при таком прикрытии? Еще неизвестно, кого раньше прихлопнут: меня или вас. Или вашего работодателя.
- Ну, ты хватил!..
- Историю надо знать, - наставительно сказал он. - Вот Бондарь бы тебе много поведал… Правда, у него к прошлому интерес специфический - скажем, профессиональный.
- Но ты же хочешь найти убийцу?
- Безусловно. Кем бы он ни оказался.
- А кстати, что ты думаешь о серках?
- Кстати к Алисе или вообще? Думаю, в убийстве они не замешаны - это попросту не их стиль, как я уже толковал тут одной прелестнице. А в общем, мне кажется, серки - промежуточный продукт некоего глобального процесса, который еще шандарахнет по всем нам, если мы и дальше собираемся спать. Исчерпывающе?
- Не слишком.
- Не хочешь - не верь, - повторил Вадим мягче. - Доказать пока не могу, но интуиция меня редко подводит… Слушай, - внезапно спросил он, - а куда мы направляемся - не на вашу ли конспиративную квартиру?
В самом деле, приплюснутый колесник уже набрал приличную скорость и теперь привольно катил по безлюдным в эти часы улицам, явно устремившись к некоей цели.
- В точку попал, - подтвердила Кира. - Надо же где-то перекантоваться. Не беспокойся, засады там нет. Не веришь?
- Почему? Я верю всем - до первого обмана.
- А если первый окажется последним? - рассмеялась Кира. - Рискуешь!
- К тому ж вам нет резона меня захватывать. Ничего нового я не расскажу - пока опять во что-то не вляпаюсь.
- Приятно иметь дело с умными людьми, - заметила она. - Дураки всегда боятся впрок, не доверяют с запасом - и все равно пролетают.
- Думаешь, я не попадался? Сколько раз!
- Но ведь не бросился в другую крайность! А почему?
- Противно, - пожал Вадим плечами. - Все-таки здесь лучше «пере», чем «недо», - не так стыдно потом.
- Эстет, - девушка наморщила симпатичный носик. - Вдобавок и моралист! Какой ты после этого профи?
- Разве я претендую - ты вспомни. Сама напридумывала, а теперь с претензиями!
Перед перекрестком Кира резко притормозила, пропуская по перпендикулярной улице с десяток бронированных двуколесников, кативших в плотном строю, словно банда свирепых байкеров, давно канувших в лету.
- Еще новость! - удивился Вадим. - Эти-то откуда?
- Отряд Боевых Псов, - пояснила Кира то ли с гордостью, то ли с насмешкой. - «Наш ответ Чемберлену»! Надо ж как-то бороться с ночной угрозой?! И крутари последнее время разнуздались - что им прежние патрули!
- Черт меня раздери, - пробормотал он, - вот и овчарки подоспели!
- Что?
- Складывается картинка-то, - сказал Вадим. - Дивное полотно! Пастыри и овечки уже имелись, сейчас добавляются псы. «Пся крэв», как говаривал Тим, - и теперь я понимаю, что это значит! А волки - конечно, крутари. Или коршуны - как?
- Что тебе до этих кубоголовых? - откликнулась девушка. - Разве тебя там оценят?
- Уже, - хмыкнул он. - Вообще у меня столько «порочащих связей»! Думаешь, ты все про меня знаешь?
- И все равно ты нам нужен.
- Уж эти мне стаи! - вздохнул Вадим. - Сказала бы лучше: «мне». Или у тебя личное на втором плане? Как говорится, «тебя я люблю, но бизнес есть бизнес».
- Откуда это?
- Из одного голливудского фильма - как раз про таких деловых.
- Звучит подходяще.
- Еще бы - чем не кредо этих самых «профи»! Долг выше любви, выше совести, верно? А честь - и есть долг… для вас. Эх, Кирочка, тебя бы в самураи!
- Это комплимент?
- Как поглядеть. Меня бы он не порадовал.
- Разве ты не человек чести?
- Пока она не расходится с совестью. А дальше нам не по пути, извини. Как говорят те же профи своим жертвам: «Тут ничего личного».
- Но сейчас мы попутчики?
- Естественно, раз едем в одной машине.
Впрочем, они уже заворачивали в укромный дворик, густо заросший кустами сирени. Раздвинув ветки, колесник скользнул к обшарпанной кирпичной стене, затем и дальше - в нежданно открывшийся проем. Не успела Кира затормозить, как ворота пoзади них встали на место, погрузив гараж в сумрак, рассеиваемый только парой настенных фонарей. Однако даже их хилого света хватило Вадиму, чтоб оценить строгий уют и безукоризненную чистоту этого места, вполне подходившие к нынешнему облику Киры. Приоткрыв дверцу, девушка грациозно выпорхнула наружу, сияющим пальчиком поманила Вадима за собой. И что ему оставалось?

2. Кое-что в придачу

Вдыхая дразнящие ароматы, он следом за Кирой поднялся по узкой винтовой лесенке, через низенькую дверь вступил в затененную комнату и сразу уткнулся взглядом в сухощавого невзрачного человека, угнездившегося в глубоком кресле. Укоризненно покачал головой, хотя почуял того еще со двора.
- Это не засада, - быстро возразила Кира. - Я же обещала!
- Насколько я разбираюсь в шефах, - предположил Вадим, - это один из них. Наверно, твой самый любимый, непосредственный? - Он вздохнул: - Все же решили меня дожать? Ну, бог в помощь.
Оглядевшись, опустился на диван, столь же комфортный, как прочая здешняя мебель, разбросал руки по спинке и вытянул ноги. Везет мне сегодня на начальство! - отметил с легкой усмешкой. Правда, после Бондаря это, пожалуй, шажок вниз.
- Итак, - бесцветным голосом заговорил шеф, видимо, продолжая играть в невидимку, и вдруг улыбнулся с внезапным обаянием: - Итак, вы и есть тот самый Вадим, «одним махом семерых побивахом»?
- Вам видней, - сдержанно откликнулся «тот самый». - Затем у вас и подчиненные, чтобы докладывать.
С любопытством, но не впрямую он разглядывал хозяина, заодно просвечивая, словно рентгеном, своим мысле-облаком. Помимо прочего под одеждой обнаружилась пара компактных огнестрелов, неприметных снаружи. И тело у гардейца оказалось редкой тренированности, хотя снаружи не скажешь. Похоже, боец он классный.
- А меня можете звать Алексом, - разрешил шеф. Усмехнувшись, Вадим пробормотал:
- А где же тогда ваш Юстас?
- Простите? - не расслышал тот. Или сделал вид, что не расслышал, поскольку чуткость имел редкостную, почти запредельную - тоже из доморощенных экстрасенсов.
- Так, пустяки, - сказал Вадим. - И что желаете, Алекс? Рассказать сказочку про доброго государя, окруженного злыми боярами?
- Зачем упрощать? - возразил тот, с завидной легкостью включаясь в дискуссию. - Однако почему его не сравнить - с теми же репрессорами, например?
- Да уж, рядом с ними кто угодно покажется голубком! Не за этим ли их и держат, а?
На секунды удалившись на кухоньку, издали похожую на симпатичную декорацию, Кира вернулась с просторным подносом, груженным фруктами и напитками. Похоже, хозяева имели представление о вкусах гостя - ни лишних градусов, ни калорий, не говоря о мясе. А может, их вкусы совпадали: боевую-то форму всем надо поддерживать.
Кстати, - подумал Вадим, а как попадают сюда эти плоды, как выдерживают бугорные перегрузки? Не из старых же запасов черпают?
- Недурно вас снабжают, - заметил он вслух. - Прямо с барского стола?
- Во всяком случае, перекупить нас трудно, - ответил Алекс. - Вообще, в Крепости можно жить, если имеешь что продать заправилам. Хотя это не самое важное.
- Теперь по сценарию мне нужно спросить: а что же тогда «самое»? - предположил Вадим. - Этого вопроса вы ждете? Допустим, я его задал.
- Допустим, - с улыбкой согласился хозяин. - Насколько понимаю, главное для вас - предельно ослабить управительский давёж, верно? Так вот, в нашей системе вы будете подотчетны лично мне, и у меня нет резона слишком на вас нажимать. А надо мной, сами понимаете, только Первый. Если нельзя вовсе избавиться от пирамид, почему не выбрать самую простую - пока еще можно выбирать?
- А что, уважаемый, - вдруг спросил Вадим, - «сексот» - это и вправду «секретный сотрудник»? - И процитировал зачем-то: - «Я с детства не любил овал!»
- Ты бы не придуривался, милый, - попросила Кира, разливая чай, клубящийся забытыми ароматами. - Серьезный же разговор!
- «О, - вскинул Вадим палец, - начинается!..» На самом-то деле я не подчинен сейчас никому, - продолжил он уже другим, доверительным тоном, - поскольку никто меня по-настоящему не нанял - то есть не получил моего согласия, искреннего и добровольного. Я не включен ни в одну из пирамид, понимаете? Все они властны лишь над моим телом, но вы желаете заполучить душу, ведь так?
- А почему не вернуться к реалиям? - сказал Алекс, прихлебывая оранжевый сок из запотевшего бокала. - Я не расположен сейчас говорить о душе. Это же надолго, верно?
- Хорошо, - кивнул Вадим. - К примеру, я не собираюсь исповедоваться - ни богу, ни начальству. Ну нет у меня такой потребности! Доложиться по службе - это одно, а…
- А большего не требуется, - вставил хозяин.
- Ну да, - не поверил Вадим, - у вас же там, в губернаторской гардии, как в небольшой, зато дружной семье? Вы всем словно отец родной, а перед трапезой положено помянуть молитвой Первого, благодетеля и кормильца. Но если кто подпадет под подозрение или просто попробует обособиться, ему тут же устроят родительскую субботу, и хорошо, если обойдется без летального исхода. Знаю я вас, фанатов высокой цели! Ради пользы можно в крови выкупаться и лучшего друга порешить, а грехи потом отпустите вы либо боссик повыше.
- Вы что же, против любых организаций?
- Ну почему - «против»? Я вне их, сам по себе. Кому от этого хуже?
- Но теперь вас взяли в оборот репрессоры. Не пора ли прибиться хоть к кому?
- Не очень на это напирайте, - предостерег Вадим, прохладно улыбаясь, - не то решу, будто вы же меня и подставили, чтобы затем использовать. Как понимаете, от таких домыслов доверия не прибавится. Кого можно завербовать, предварительно загнав в угол? Только будущих предателей!
- Но ведь что-то вы можете предложить, - сказал Алекс. - Иначе к чему разговор?
Вадим пожал плечами: как будто это я его затеял!
- Сотрудничество, - ответил он. - Взаимовыгодное, основанное на совпадении интересов. Не скрою, кооперируюсь не только с вами.
- Ну да, еще с крутарями, - щегольнул информированностью гардеец. - И с воображенцами - тоже конспираторы!.. Но почему я должен вам верить?
- А вы не должны, - сказал Вадим. - Как и я вам. Однако ваше вранье я почувствую, будьте уверены, а сам привык вести дела корректно. Если не переусердствуете с подозрительностью, в накладе не останетесь. Но попробуете из глупой жадности заглотнуть лишнее… - Он снова пожал плечами: мол, не взыщите. - Не устраивает?
- Все равно вас придется зачислить в штат, - заметил Алекс. - Даже поставить на довольствие - как тайного агента. Иначе репрессоры не отвяжутся. Тогда в чем разница?
- В самоощущении. Вы оплачиваете мои услуги, если хотите, но я остаюсь себе главным начальником. И никогда долг не задавит во мне совесть, и сами вы воздержитесь от наездов.
- Тогда давайте говорить предметно, - не стал затягивать Алекс. - У вас есть что подбросить нам прямо сейчас? Вы же знаете, что нас интересует.
- Ищете татей, злоумышляющих против Первого? - Вадим усмехнулся. - Думаете, вам позволят играть в суперменов? Не видите, что происходит вокруг: общее расслоение! Скоро губернцев поделят на сорта - не формально, по существу. Людей переиначат до самых глубин. Кто-то угодит в овцы, кто-то - в овчарки, кто-то - в пастухи. Но вот кто станет хозяином, вы не задумывались? Первый-то явно не тянет. И что сможет противоставить этому горстка гардейцев, пусть сверхумелых?
- Допустим, вы правы, - сказал Алекс. - Что делать тогда?
- Определиться, чего вы хотите - для себя, для Первого, для людей. И что вы можете - сами. И какая помощь требуется от других. Вы же должны быть информированы лучше меня!.. Не решаетесь переварить факты? Черт возьми, обратитесь к аналитикам - среди спецов такие не перевелись.
- Например, вы?
- Я - интуитивист, - возразил Вадим. - Никто не обязан доверять моим прозрениям. Вы же трезвые люди, Алекс!
- Но сами вы доверяете им?
- Приходится. Пока что они не подводили.
- Значит, вопрос в том, насколько мы доверяем вам.
- Я не бог и не требую слепой веры. Это - ваши проблемы.
- И мы будем их решать, - кивнул Алекс. - Вместе с другими.
- Только надолго не откладывайте. Времени - в обрез.
- Вы в этом уверены?
- Ну хорошо, - сказал Вадим, - задвинем мою интуицию подальше, обратимся к фактам. Вам интересно?
- Даже весьма!..
- Факт первый: лет двенадцать тому кто-то неведомый, но, видно, могучий взял да запихнул нас в здоровущую чашу и с каждым годом все наращивает стенки, чтобы надежнее отгородить от мира. Не знаете, кто?
- Не наш профиль, - отказался Алекс, пожав плечами. - Мы занимаемся охраной.
- Факт второй, - продолжил Вадим. - С той же поры губернию принялись перестраивать в подобие скотофермы - с разными породами, от тягловой до кормовой. Даже хищников на нас спустили, чтобы не расслаблялись. Причем на сей раз не просто втискивают людей в несвойственные им роли, из которых те рано или поздно выломаются, - а приводят в полное соответствие с ролями, чтоб люди вписались в них, как влитые. Для этой эпохальной задачи используют разные средства: от тивишных вставок, облучающих всякой гадостью, до пресловутой «химии», превращающей в зверье. Опять не ваш профиль?
- Как это скажется на безопасности Первого?
- Никак - если это исходит от него. А если нет?
- Ну хорошо, - сказал Алекс. - Что-нибудь еще?
- А как вам нравятся суточные перепады взбесившейся погоды? А ночные убийства? А жуткие чудища, заполонившую губернию?
- Но ведь я не синоптик и не зоолог!
- Но вы же гардеец! - в тон воскликнул Вадим. - Или гард? И любой такой фактик может оказаться важным для ваших дел. Откуда проникает зверье, где этот канал, кто его установил? Тоже, полагаете, Первый? А может, кто-то раскручивается за его спиной и беднягу сковырнут, лишь только пропадет в нем нужда? И как тогда будете выглядеть вы, доблестные охранители его особы? По-моему, бледно. Это вас не волнует?
- Волнует, конечно. Потому и требуется ваша помощь.
- Не только моя. Я ведь что пытаюсь вдолбить: эта проблема слишком масштабна, чтобы решать ее вашей квалифицированной, но слишком узкой компашкой. Рано или поздно придется пойти на сговор - с противниками Крепости и вашими естественными союзниками. Правда, для начала не худо выяснить, что вам важнее: благополучие Первого или процветание Крепости?
- Ну, понимаете, - с улыбкой сказал Алекс, - это довольно трудно разделить.
- Ну да, «Ленин и партия - близнецы-братья»!.. И все ж одним из сиамцев придется жертвовать - иногда такие операции проводят.
- Пока я так не считаю, извините, - столь же мягко, словно больному, возразил хозяин. - Однако над вашими словами обещаю подумать.
- По-вашему, я злокозненно пытаюсь «вбить клин»? - ухмыльнулся Вадим. - Может, и так, но что это меняет? Во всяком случае, не факты.
- Кстати, о фактах, - сказал Алекс. - Что за эксперимент вы проводили прошлой ночью?
- Имеете в виду последний, с тивишниками? - уточнил Вадим. - А что вас интересует?
- Сумеете повторить?
- Повторить не проблема, любой сумеет. Труднее уцелеть.
- Потому и обращаюсь к вам. Что это было?
- Может, тот самый проход? - с улыбкой спросил Вадим. - Только прогуливаться по нему еще рано.
- Вы ребус загадываете или делитесь информацией?
- Хорошо, - сказал Вадим и, потянувшись, развернул к себе приемник. - Что это, по-вашему?
- Тивишник, - терпеливо ответил Алекс.
- То-то, что не телевизор. По тому мы лишь глядели, чего дозволят, а этот сам смотрит на нас. Помните надзирательные зеркала?
- Полагаете, он работает как телекамера?
- Хуже - как заклинатель. Все увязано в этом паскуднейшем из миров, нашей губернии, - от пресловутого Бугра до тивишника. А откуда скопировано, знаете? Из наших же душ… Ну, может, не вполне наших, однако во Вселенной души, видимо, мало разнятся… Заметили, Алекс, - хмыкнул Вадим, - мы опять вернулись к душе? Иногда без нее не обойтись. Ибо, заглядывая по ту сторону экрана, попадаешь в миры не столь отдаленные, как хотелось бы, а там такие понятия в порядке вещей. И оттуда проникает к нам всякое, в том числе редкостная мерзость, - пока лишь взглядами, но кто знает, что воспоследует?
- Например?
- Например, будет ваш старикан клевать перед экраном тивишника, по обыкновению наклюкавшись бренди, а оттуда вдруг протянется лапа с полированными коготками тигра и сомнет ему череп, словно перезрелый помидор. То-то будет для вас сюрприз!.. И не говорите тогда, что я не предупреждал. Кстати, любой из вас от этого не застрахован.
- Намекаете на инопланетян? - спросил Алекс.
Вадим рассмеялся.
- На иномирян! - сказал он. - Вам хорошо: вы не объелись фантастикой, и вас от такой версии не мутит, - а потолкуйте об этом с воображенцами!.. Может, и «зеленые человечки», не знаю, - Вадим пожал плечами. - Только вряд ли на летательных тарелках - к чему плавсредства, когда имеется мост? Все равно что переплывать Ла-Манш над самым тоннелем.
Алекс вскоре ушел, решив, видно, что для первого сеанса его присутствия довольно и теперь клиента надо ублажить - не одной беседой или гурманской снедью, а чем-нибудь покруче. Тем более остался он в хороших руках.
- Ну-с, - произнесла Кира, распахивая в стене неприметную дверцу, - приступаем к водным процедурам.
Изнутри брызнуло теплым светом, дохнуло горькой влагой, даже донесся ласковый манящий плеск. Словно открылось оконце в южные моря.
- Господи, опять ванна! - обреченно сказал Вадим. - Это как рок. Когда-нибудь меня в ней утопят.
- Сам разденешься? - спросила девушка. - Или помочь?
- Не дождетесь!..
Через минуту, постанывая сквозь зубы, Вадим уже блаженствовал, размякнув всеми членами в душистой жидкости, словно в невесомости, и отгоняя прочь сторонние мысли, заботы, воспоминания - отстраняясь. Здешняя ванна оказалась не слишком объемной, зато формой и покрытием напоминала створку исполинского моллюска. А выложенные розовым кафелем, усеянные мерцающими ракушками фигурные стены и перламутровый пол, залитый бурлящей водой, усиливали сходство комнатки со сказочным гротом, из которого только недавно вынесли сокровища. А вот горячей воды осталось в избытке - она упруго струилась из многих щелей чудесной ванны, не позволяя Вадиму совсем уж разомлеть и приятно будоража. Правда, кой-чего здесь все же не хватало - привычного, обязательного, неизбежного… Чего?
Словно отвечая, дверь приоткрылась, и внутрь скользнула нагая Кира. Тихонько шлепая по мелководью, она подкралась к ванне и забралась в воду, непринужденно разместившись у Вадима в ногах. Насколько он разглядел, ухоженным у нее стало не только лицо, но все тело: ни лишнего волоска в укромных местах, ни заусеницы на сияющих ноготках - кожа будто отполирована. «Все для фронта, все для победы»?
Вздохнув, Вадим укоризненно посмотрел на своего меньшого наперсника, от таких ракурсов беззастенчиво воспарившего к поверхности, и туда же с усмешкой глянула Кира, пробормотав, как подумав:
«А ничего ключик, соответствует!»
- Надо снять вчерашний стресс, - добавила она затем. - Имеем право?
- Да? - настороженно откликнулся Вадим. - И каким способом?
- Давай тебя поскоблю, - вкрадчиво предложила девушка. - Могу даже помассировать - я умею, не сомневайся!
- Еще про «живое мыло» расскажи, - проворчал он. - Слышали, знаем!.. У вас всех так готовят?
- Как?
- Э-э… разносторонне.
- Ведь ты еще не пробовал?
- Верю на слово. Тяжелая у тебя служба, да?
- Не сейчас. Иногда удается сочетать пользу с кайфом.
- Ну да, «коня и трепетную лань». Ты всем это говоришь?
- Все-таки не веришь?
- Да нет, это я так отбиваюсь, - признался Вадим, - из последних сил.
- Господи, зачем? Это ни к чему тебя не обяжет, даже жениться не обязательно! - Кира хмыкнула. - Может, ты монах?
- Да, - с готовностью подтвердил он, - и уже дал обет безбрачия! Теперь ты меня отпустишь?
- Еще чего! Только раззадорил.
Наклонившись, Кира принялась разминать его расслабленные голени, затем переключилась на бедра. Непривычно податливый, Вадим наблюдал за ней с опаской, но и с любопытством. Действительно, технику этого дела девушка постигла до тонкостей, словно смежную специальность, к тому ж и задатки присутствовали. Может, не вполне пока реализованные, однако и такого хватало, чтобы любого клиента довести до кипения. Ну-ка, подбавь парку!..
- Пора мемуары писать, - пробормотал Вадим. - В каких только ваннах за последнее время я не побывал, а главное - с кем! Так недолго и свихнуться - на ванной-то почве… Эй, ты чего там разглядываешь?
- Какие нежные у тебя подошвы, - заметила Кира. - У других - такие копыта! Педикюр, что ли, делаешь?
- Спроси еще, не завиваю ли волосы. Кто я, по-твоему?
- Даже ногти не полируешь?
- На ногах? Кошмар!
- Но ведь странно: ступни, точно у ребенка…
- Что ли, и детей ублажала? - Вадим вздрогнул, вдруг ощутив касание, якобы нечаянное. Конечно, можно было отстраниться, но… не хотелось. - Слушай, коллега, - все-таки воззвал он, - не пора ли притормозить? Глупо же доказывать, кто тут сильней.
- Еще упорствуешь? - с неудовольствием спросила девушка. - Может, хватит ломаться - а, дурачок?
- Нечто подобное я уже слышал сегодня, - ухмыльнулся Вадим, - то ли от расследователя, то ли от Бондаря. То ли от обоих.
- Хорошо, а что делать мне? - осведомилась она. - Не щадишь себя, подумай о других. Я ведь уже завелась!
Все-таки нашла, чем ущучить. Вот так: «горя другим…».
- Так быстро? - спросил Вадим.
- Ну да, - с сарказмом воскликнула Кира, - еще и суток не прошло!.. Ты хоть представляешь, насколько к тебе тянет? Слыхал про магнетизм?
Не только слыхал - испытывал, с невольной дрожью вспомнил Вадим. И тоже совсем недавно.
- Только не надо делать из меня Распутина, - запротестовал он. - Тоже, «russian love machine»! И на Калиостро я не тяну. Девочка, ты же профи - разве похож я на властителя душ?
- Зато умеешь к себе располагать. И тогда «душам» самим хочется тебе угодить - из симпатии.
- За Бондарем я этого не заметил.
- Может, у него и души нет?
- По крайней мере, я в нем души не чую, - с усмешкой сказал Вадим. - Или «не чаю»? Ладно, предлагаю компромисс.
- Ну?
- Лучше я сам сделаю тебе массаж - как умею. И если не дойдешь при этом до пика, предоставлю свободу действий.
- Ловлю на слове! - поспешно вставила Кира.
- Только играть честно, договорились? Будешь мешать - останешься при своих.

Предыдущая страница 11 Следующая страница


Сезон охоты на ведьм 12

Неожиданно она рассмеялась, затем спросила:
- Тебе самому не смешно? Господи, ну не все ли равно, на какой из пальцев меня насадишь: большой или чуть поменьше! Или это будет язык?
- Никаких пальцев - только ладони, - заверил Вадим. - Если интересно, не войду в тебя и на столько, - он обозначил сантиметр. - Представь, что ты девственница.
- Ты кому-то хранишь верность? - сообразила она. - Бедняга!.. Кто бы ради меня пошел на такие жертвы?
- Ну-ну, не притворяйся, - со вздохом возразил он, - не настолько ты жестокая. И кому нужна моя верность?
Разложив Киру под поверхностью, в перекрещении теплых струй, Вадим принялся за дело, тоже начав продвижение с самой периферии. Закрыв глаза, девушка честно вслушивалась в себя, а может, не поверила обещанию и хотела урвать по максимуму. Постепенно ее тело наполнялось дрожью, хотя Вадим еще не приблизился к туловищу. Кажется, она умела заводиться не хуже Алисы, хотя по-иному. И опять ванна, господи!..
Вадим содрогнулся: вот и опять прорвалось воспоминание, сколько он ни стерегся. Слишком свежи впечатления. Снова захотелось выть от смертной тоски, а такая роскошь сейчас не для него.
С усилием Вадим отстранился (который раз за сегодня?), вернувшись мыслями к Кире. И опять ощутил, как сильно к ней влечет, причем на всех уровнях. Действительно, обоюдное притяжение, как и положено в природе. Собственно, это и настораживало. И опасался он не слияния тел: подумаешь, «сучок в дуплецо», - разве в этом измена? Но чем могло обернуться слияние душ, дополняющих друг друга настолько? Вон, поддался на Юлькины уговоры - и где она теперь?
«Я приношу людям несчастья, - покаянно думал Вадим. - Притягиваю их, точно одинокое дерево - молнии. Но от моей дубленой шкуры они отскакивают и рикошетом поражают ближних. Что ж мне, поселиться в лесу, как Михалычу, и никого не принимать?»
Однако Кире досталась от него полная мера - тем более она и впрямь оказалась «на взводе». Раз за разом девушка взлетала на гребень, стеная и плача, и сил у нее хватило надолго, прежде чем волны пошли на спад - и то благодаря искусному дирижированию Вадима, словно бы разливавшему по ним масло. Если бы не это, Кира могла войти в резонанс, когда жизне-сила стекает в разверзшуюся яму, точно в прорву, - и тогда неизвестно, спасли бы гардейку редкое здоровье и профзакалка.
Затем он перенес обессиленную девушку в постель, уже разложенную на диване, и лег с нею рядом, уступая настойчивым рукам.
- Ну хорошо, - пробормотала она, засыпая, - за сегодня ты отработал. Но вот завтра!..
Завтра, усмехнулся Вадим. Что будет завтра - продолжение этого затянувшегося на годы сна? А не пора ль проснуться? Все ж не Илья Муромец - по тридцать лет на печи сидеть. Что-то в мою конструкцию забыли вставить… может, фитиль?
Он и сам прикорнул, однако недолго, - эта потребность становилась у него все слабей, теперь Вадим возрождался с быстротой полуночного вампира. К тому же рядом - слишком близко, слишком в обнимку - дышало распахнутое сознание.
Начинается! - подумал он с недовольством. Уж помассировать нельзя, чтобы не влезть в душу. Оно мне надо? Вообще хоть кому-то? Бедная девочка! Ей так хочется казаться профи.
- Послушай, - позвал он негромко. - Кира, ау!
- Ну? - сквозь дремоту промямлила та. - Чего тебе, а? Непокойный…
- Откуда ты взялась - знаешь?
- Чего? - повторила она уже внятно. - Ты о чем?
- Ну, кто твои родители?
- Детдомовские мы, - отрезала Кира. - Спи!
- Уверена?
Отстранившись, она подняла голову, глянула на Вадима в упор.
- В чем дело, партнер? - спросила, с прохладцей. - Может, бумагу показать?
- Успокойся, тебе я верю. Но…
- Ну что?
- Доверяешь ли ты сама своей памяти?
- Господи, Вадим! Меня забрали из детдома лет в пять. Не в семью, нет - в спецшколу, где дрессировали до недавних пор, точно какого-то ниндзю. И вся биография! Много ты сам помнишь о том нежном возрасте?
- Я - много. Но это мои проблемы.
- По-твоему, у меня ложная память? А с чего ты это взял, интересно?
- Ты расслабилась, - объяснил Вадим. - До самых глубин, даже перегородки поплыли. А я был настроен на тебя - ну, во время массажа. И потом, наш телесный контакт… Тут не захочешь, а услышишь.
- И что?
- Вообще, не люблю соваться в чужие дела…
- Ну дальше, дальше! Хватит оправдываться.
- У тебя на памяти блокировка, - решился он. - Знаешь, как в компах: «доступ к секретным файлам ограничен». А может, и вовсе закрыт - не разобрал. По-моему, это касается первых твоих лет.
- Выходит, ты различил за блоком хоть что-то? - спокойно заметила девушка. - Ну давай, верзила, пали!
- А не боишься?
- Собственно, чего? Как говорится, терять - нечего. Вот если б я была законной наследницей Первого… Вдруг и вправду? - оживилась она. - Вот был бы финт - как в глупейших Студийных сериалах!
- Нет, - прикрыв глаза, возразил Вадим, - с Первым ты не в родстве. Хотя некая связь ощущается.
- С чего бы? - хихикнула Кира. - Уж не на него ли я работаю? Провидец, ну!
Кажется, ее это забавляло - или делала вид. Сейчас Вадим больше зондировал собственную память, куда записал недавние впечатления. Да и Кира уже проснулась, успев восстановить оградительные перегородки.
- Я ведь имею в виду первые годы, - напомнил он. - Или ты в сексотах с пеленок?
- Хорошо, а кто тогда мой отец? Не видишь?
- Такое чувство, будто знаю его. Точнее, знал - давно. Может, и вспомню, когда переберу всех.
- Мать?
- По-моему, ее уже нет. Мне так кажется.
- Не густо, - вздохнула девушка. - Что-нибудь еще?
- Похоже, у тебя имелась сестра. И брат… как будто. Или вторая сестра - не разберу.
- Они-то живы?
- Я ж не волшебник, - с извиняющейся улыбкой сказал Вадим. - Учусь только. Понимаешь, у каждого человека свой круг подобия…
- Дальше не продолжай - наслышана.
- Но есть и другой круг - внутренний. Круг любви, где бушуют главные «страсти Господни». Где за каждого готов жизнь отдать или, по крайности, ею рискнуть.
- Таких не осталось, - уверенно сказала Кира. - То есть по долгу службы я, конечно, рискну, но при чем здесь любовь? - И тут же съехала на прежнее: - А хочешь, попробуем с тобой?
- Вообще, дилеммка занятная, - произнес Вадим. - Что выше: долг или любовь? Я не спрашиваю, что победит, - у каждого это решается по-своему, в зависимости от прочности связей.
- А вот ежели слон схватится с китом, - тоненьким голоском вставила она, - кто переборет?
- Именно, - усмехнулся Вадим. - Но если сыщется кто-нибудь из твоих родичей, проблема может всплыть. Или кто-то из круга подобия переберется в ближний.
- И я его «возлюблю»? - хмыкнула девушка. - Или довольно дружбы?
- А ты видишь разницу?
- Родство душ, да? Превосходно!.. Тогда еще вопросик, из свежих: может ли девушка дружить с парнем? И в каких пределах?
- Сама решай.
- Интересно, как - опытным путем?
- Кстати, есть и такие, у кого круг подобия совпадает с внутренним, - добавил Вадим. - Но это уже святые - не по назначению церквей, по сути. Или наоборот, полное зверье - когда подобие ограничено родичами.
- У тебя на попов зуб? - поинтересовалась Кира.
- Не терплю чинуш и формалистов. А когда это вместе… Знаешь, церковники неоригинальны даже в заблуждениях. Как они возводят свои знания в абсолют, так и Порядок стремится утвердить себя навечно… Еще не терплю монополий, на божественное в том числе. Это развращает одних и осложняет жизнь прочим.
- Слушай, - внезапно спросила девушка, - а что было у тебя с Эвой?
На секунду Вадим опешил, затем вспомнил: маячок, ну конечно! Оказывается, то была не просто пикалка, и все откровения у Бондаря уже записаны куда следует. И прослушаны, и проанализированы. Чтобы в нужный момент выстрелить в размягшего клиента, исторгнув из него новые признания.
- Lamour, - сказал он небрежно. - Или amor. Или love. В общем, сплошное безумие.
- Внутренний круг? - уточнила девушка. - Что ли, вправду с катушек слетел - это ты-то? Не верю!.. А кто она?
- Ведьма, - ответил Вадим. - Причем без кавычек.
- Шутишь?
- Даже не думал. Врагу не пожелаешь такого переплета!
- И что было потом?
- Было и есть: пожинаю последствия. Что-то я подцепил у нее - посерьезнее СПИДа. Впрочем, винить некого: знал, на что шел.
- Так уж и знал?
- Ну, не всё, - признал Вадим и усмехнулся: - Однако если бы пришлось начать сызнова…
- И она действительно возникла вдруг? Ни с того ни с сего…
- …раскроила мне череп, - заключил он, кивая. - Если я и молился о ком, то не о ведьме - уж никак! До сих пор не понимаю: почему я? Из всех миллионов… Иногда мне кажется, что здешние заморочки - следствия ее пришествия. И отчего так раздухарились репрессоры: опасаются второго?
- А ты, небось, наоборот: надеешься?
- Знаешь, что я натворил прошлой ночью? - спросил Вадим. - Устроил Эве замену, породил новую ведьму. Еще один триумвират - съехать можно! Нашей губернии только его не хватало.
- Господи, Вадим, хватит! - не выдержала девушка. - Тут и без мистики голова кругом.
- Может, оттого и кругом, что без мистики? - засмеялся он. - Что тебя в ней пугает? Это не так уж страшно - вблизи. И ведьмы, если разобраться, вовсе не исчадия ада, как твердят самозваные святоши, «пастыри» с «отцами», а обычные женщины, только с избытком Хаоса в крови. И сжигать их не обязательно - они сами сгорят до срока, если не найдут, за что зацепиться. Им нужен стержень - всего лишь. В себе либо снаружи. И тогда они смогут подняться до святости - только они, заметь! А ты думала, мадонны проклевываются из беспорочных монашек, зомбированных церквью? Те не грешат лишь потому, что спрятаны от жизни, чуть ли не закопаны, - а мадоннами не могут стать по определению. «Невесты Христа», как же!.. Хоть бы его, беднягу, спросили: а нуждается ли он в таком гареме?
- Ну ты, «парадоксов друг», - жестким кулачком Кира пнула его в живот. - Ты развлекаешься или мозги пудришь? Так и поверю сейчас: в чудеса, в волшебников, в «зеленых человечков»!..
- И не надо, - сказал Вадим. - Думаешь, хочу убедить?
- Конечно, ты выше этого!
- Мне нужен скептик. Вот и держись образа - только не в ущерб логике, ладно? Иначе не смогу тебя слушать. Но ведь ты девочка умненькая?
- Или сообразительная? - спросила она. - Или мудрая?
- Уже навели обо мне справки! - усмехнулся Вадим. - Наверно, и о перегородках наслышаны? С ними-то у тебя порядок - значит, ты не просто соображаешь, ты думаешь. Но вот для мудрости тебе не хватает предвидения, увы. А еще - воображения, умения ставить себя на место других.
- А сам-то, сам!.. Выпутываешься с блеском, но зачем попадать?
- Попадают-то чаще другие, а мне приходится выпутывать, разве нет? Хотя на всех моего предвидения не хватает, это верно. К тому же постоянно вставляют палки в колеса - надоело!
- В колеса ли? - хмыкнула девушка. - Кто бы мне вставил.
- Не веришь?
- Еще про Судьбу расскажи!
- Тоже, думаешь, «мистика»? А ведь это одно из наименований того же Порядка. Другой, дело, он только эскизно прочерчивает судьбы, иначе жизнь потеряла бы смысл. Но не прочь, видимо, и прорубить их в скале, словно тоннели, а многие ему в этом помогают либо потворствуют.
- Но не ты?
- Не я, - согласился Вадим. - У меня туннелефобия. И знаешь что…
- Ну?
- Все думаю: чего ж я столько времени спал, точно куколка? Вчера будто забрезжило, но тут этот налет… Пся крэв! - вдруг воскликнул он.
- Что еще? - забеспокоилась девушка.
- Прошлой ночью я сдуру, как водится меж честными людьми, выложил свои подозрения Алисе: ну, что она откачивает у меня «живую воду», дабы не буйствовал, и сбывает на сторону, неведомым сообщникам. В общем, ничего ужасного - мало ли кто мной пользуется? Но к утру Алисы не стало - ее убрали, обрубили еще одну нить! «Как мне обрывки их соединить»?
- Да ты поэт!
- Не я - Шекспир.
- Полагаешь, ее подослали?
- Теперь уверен - недаром же у Бондаря мои фотки аж с тех времен! Только сама Алиса о том не ведала, иначе б я раскусил ее куда раньше.
- Может, ее все-таки не убили? - предположила Кира. - Или, точнее, убили не ее? Не вижу смысла.
- Может быть, может быть…
Вадим почувствовал, как отпускают грудь незримые обручи, и только сейчас оценил, насколько они мешали дышать. Не то чтоб он совсем поверил в гибель Алисы… Впрочем, в ее спасение тоже верилось слабо.
- Кто-то использовал меня в роли дойной коровы, - сказал он, - а заодно подсадной утки. Но в последние дни я сделался слишком активен, и за меня принялись всерьез, равно как и за мое окружение. Пару раз я сорвался с крючка, а сегодня Бондарь вдруг сам меня отпустил - на развод, что ли? Или рассчитывает изловить на меня рыбку крупней? Что-то изменилось с позавчерашнего дня - что? И почему он допытывался про Юльку? Черт, надо разыскать ее - срочно!
Отодвинувшись от девушки, он поднялся с постели и стал одеваться, с опаской прислушиваясь к себе. Что-то бурлило в глубине сознания, грозя вскорости разродиться - прозрением либо чем похуже.
- Я с тобой! - сейчас же вскинулась Кира. Вадим глянул на нее с сомнением:
- А потянешь?
- К твоему сведению, - сообщила она, тоже хватаясь за одежду, - от этих игр у нашей сестры только прибавляется сил. Недаром восточные немцы использовали секс вместо допинга.
Но лишь для спортсменок! - подумал Вадим. Другое дело, где черпают девицы эти силы. Ничего ведь не приходит из пустоты.
- Да, но тебе-то зачем влезать? - сказал он вслух. - Кто знает, куда я влечу теперь! Правоверным гардейцам лучше избегать моих разборок.
- Считай, я просто возвращаю долг, - предложила Кира. - К тому ж до утра я вроде как в отпуске.
- Ну, как знаешь.
Почти бегом они спустились по винтовой лестнице в гараж, снова загрузились в машину. Только теперь за руль сел Вадим.
- Пристегнись, - попросил он. - Покажу, как ездят крутари.
- Напугал! - сказала Кира, однако повиновалась, признавая за ним главенство на эту ночь. - Куда сейчас?
- Ко мне - для начала.
Ворота разъехались. На предельном ускорении колесник прорвался сквозь хлещущие ветви, сразу повернул, чисто вписавшись в арку, и выскочил на тихую темную улочку.
Как быстро прошел день!
- Выпендриваешься? - спросила девушка.
- Испытываю, - возразил Вадим. - Ничего машинка! Шины цепкие, мощи хватает, шумит не слишком.
- Конечно, это не «ворон», - ревниво заметила Кира.
- Да уж конечно! - хмыкнул он, снова вспомнив Гайдая - прямо современный фольклор. Впрочем, уже не вполне современный, не для Киры. Но его «И. В.» - это был класс!..
И добавил, со значением подняв палец:
- «Дальше - тишина».
- Опять Шекспир? - блеснула эрудицией девушка. А может, просто угадала.
- Точно. Но теперь в интерпретации Лозинского. Все же вольготно жилось Вильяму! - позавидовал Вадим. - Почти все сюжеты он брал из истории либо из преданий, а то и вовсе заимствовал. Зато потом делал из них такие конфетки!..
- Я молчу, - напомнила Кира.
Умолкнув тоже, Вадим на полной скорости принялся кружить по пустынным улицам, проверяя себя на «хвостатость». А мысле-облаком обследовал все закутки шустрой машины - занудливая процедура, однако насущная. В повороты влетал не тормозя, и тогда обоих мотало на ремнях, но страховка оказалась надежной.
Лишь уверовав в отсутствие слежки, Вадим направил колесник к цели, разбрасывая щупы пошире: не дай бог, прицепится кто. Наверняка же Бондарь просчитал ближайшие шаги поднадзорного и учел его повышенную чуткость. Правда, он мог ошибиться в оценках - на этом и стоит сыграть.
- По-моему, мы направляемся не к тебе, - негромко заметила Кира.
- А что я там потерял? - откликнулся Вадим. - Ляпнул, что в голову пришло, - лишь бы не разочаровывать гаражных слухачей. И колесник мог быть напичкан электроникой.
- Нет? - удивилась она. - Ты проверил?
Вадим усмехнулся:
- Похоже, Алекс меня оценил и с машиной решил не глупить. Так что осталась ты, милая, без прикрытия!.. Впрочем, еще не поздно сойти. «Остановить жизнь» или как?
- Жди! - фыркнула Кира. - Уж если доверила тебе самое дорогое: девичью честь…
- Ты служебную доверь, - сказал Вадим. - Эти мне самураи, князеньки, сюзерены с вассалами!.. Детство человечества.
- Раз нельзя без игр, достойней играть по этим правилам, - примирительно возразила девушка. - Или ты знаешь лучшие?
- Лучше подрасти и начать взрослую жизнь. Это не так скучно, как кажется.
- Об этом после расскажешь, ладно? Сейчас объясни, куда мы едем.
С сожалением Вадим пожал плечами: какими прагматичными бывают женщины!
- Помнишь, как замельтешил я возле подбитого «ворона»? - спросил он. - Ведь я там Юльку учуял - больше некого. Сколько б она ни пряталась от меня, разве такую магию скроешь!
- Опять за свое? - возмутилась Кира. - При чем здесь магия? Давай придерживаться фактов, как и раньше, - твоя ж идея!
- Так меня, так, - одобрительно закивал Вадим. - Только я ведь и говорю о факте. Ну чую я магию, что поделаешь? И если сей факт мы отринем за неправдоподобие, дальше не сдвинемся.
- Господи, Вадим!.. Ты все уши прожужжал мне про Порядок да Хаос - ладно, куда ни шло, сойдет за мировоззренческую концепцию. Но магия?!
- Милая, дальше и вовсе просто: магия есть процесс созидания, и происходит он, когда Порядок закорачивается на Хаос. Это как пробой в конденсаторе, знаешь?
- «Порядок на Хаос», - гнусаво передразнила она. - И все, да? Какая прелесть!
- Ну ты же слышала байку про «живую» и «мертвую» воды? «Мертвая» - это концентрат первородных программ, восстанавливающий поврежденные тела по изначальному образцу; а вот «живая»…
- Это рассудок у тебя поврежденный! - перебила Кира. - Куда мы все-таки едем, мучитель, ты можешь сказать?
- К нашему «ворону», конечно, - ответил Вадим. - Без него теперь не обойтись… И не говори, что женского в тебе недобор! - хмыкнул он. - По-моему, в самый раз - судя по аргументации.
- Зачем тебе Юля? - строго спросила девушка. - Ты во что меня втравил? Признавайся! Личные делишки обстряпываешь?
- И это тоже, - не стал оспаривать он. - Но главное: в здешнем временном потоке наметился узел, и приходится он аккурат на крошку Юлю. Поворотные моменты Судьбы - слыхала про такие?
Это заявление озадачило Киру - на некоторое время. Пока она распутывала фразы, не слишком понятные самому Вадиму, колесник покинул скученные довоенные постройки и вырвался на широкий проспект, стрелой убегающий к окраинам. И тут Вадим выжал из машины все, соревнуясь с летящими по небу тучами.
Погода уже напоминала позднюю осень, и даже снежок принимался сыпать раз за разом, словно для пробы. Черные тучи нависали сегодня особенно низко, едва не касаясь крыш высотников, однако Вадим с тревогою озирался, высматривая вертушки - Шершней или блюстов… или репрессоров. На этих просторах скрыться от них будет трудно. А ну как вынырнет из облаков парочка «воронов»!
Впрочем, великолепная машина, разогнавшись, уже и сама неслась по шоссе со скоростью вертолета. Теперь Вадим чувствовал ее, как собственное тело, и легкими движениями рук плавно водил от края к краю асфальтового полотна, выбирая наилучший путь. Редкие патрули блюстителей, приткнувшиеся на обочине, даже не пытались за ней пристроиться и только провожали гонщиков напряженными взглядами, словно потенциальных самоубийц. Затем блюсты наверняка извещали по рации кого следует, так что скрытничать дальше смысла не было. По счастью, на дороге не встретилось ни одной своры Боевых Псов, которые вполне могли устроить заслон, не поглядев на гардейские эмблемы.
- А интересно, что Юлька затеяла? - заговорил Вадим снова. - «Папеньку» она тряханула крепко - видно, в самом начале ночи, когда тот еще набирал силу, зато уже имел чего рассказать. Конечно, если бы спрашивал кто другой, не ведьма, - осклабясь, он покосился на Киру, - фиг бы этот прохвост поплыл! Но Юлька вполне могла его раскрутить - недаром же Бондарь так всполошился? И вот теперь начинается гонка: кто найдет ее первым, - прям как в кино.
- Ты печешься о девчонке, будто ее отец, - заметила Кира то ли с осуждением, то ли с ревностью… то ли с завистью. - Но разве может профи быть порядочным человеком?
- И что, по-твоему, порядочность?
- Ну, хорошим, добрым… душевным.
- Опять некорректно: для кого хорошим, что такое доброта? А душу и вовсе лучше не трогать!
- Тогда еще вопрос, - состроила гримаску девушка, - может ли хороший человек не быть занудой?
- А ты видала таких?
- Мне ведь и зануды до сих пор не попадались. То есть обычных-то навалом, но чтоб и человек приличный!..
- А что, селянка, - весело спросил Вадим, - «хочешь большой, но чистой любви»?
- Кто ж ее не хочет? - откликнулась Кира, и опять он не понял, то ли девушка видела фильм, то ли попала случайно. - Только нам это по статусу не положено. «Первым делом - самолеты», верно?
Отстегнув ремни, она без церемоний стянула с себя платье, перебросив назад. Затем извлекла из-под сиденья плотный темный комбинезон, бронированный тонким пластиком. Сбросив и туфельки, принялась в него втискиваться, конечность за конечностью, словно кисть в тесную перчатку, - пока снаружи не осталось только лицо. Хотя Кира и оделась, выглядела скорее голой. Похоже, эта ткань из тех, что наносятся прямо на кожу, а высыхая, превращаются в эластичную оболочку. Довершили наряд изящный, как ее головка, шлем с массивными, напичканными электроникой очками да сложная сбруя из прочных ремней - с ножнами, кобурами и прочими причиндалами. Через пяток минут Кира была полностью экипирована для ночных приключений - не то что сутки назад, когда из всех средств у нее сохранился лишь крохотный передатчик, запрятанный невесть куда. Нарядная бабочка преобразилась в хищную личинку, вдобавок упакованную в непробиваемый кокон. «Метаморфозы, метаморфозы» - туда, обратно.
- Недурно, - одобрил Вадим и поинтересовался: - Наглядная агитация или вправду куда собралась?
- Шутник!
Он засмеялся:
- Нет, в самом деле, Кирочка!.. Мне б только до крутарей добраться, а там я тебя отпущу, идет? Кто знает, как повернется дело: может, придется выбирать между Юлькой и Первым.
- Тогда мой прямой долг увязаться за тобой, - заявила девушка. - Конечно, помешать вряд ли смогу, но хоть чаши весов попытаюсь уравнять. Не совсем же я тебе безразлична?
- Ты настолько любишь Первого? - удивился Вадим. - И есть за что?
- Должна ж я кого-то любить! - пожала она плечами. - Если хочешь, он вместо отца. А Алекс как старший брат. Понимаю: замена неравноценная, - но ведь другой нет?
- Занятно, - пробормотал Вадим. - Вот к чему приводит незаполненность внутреннего круга… Как же продраться сквозь твои блоки, янычарка? И кто их понаставил, хотел бы я знать.
- А уж я-то! - поддержала Кира. - Только не сейчас и не здесь, ладно? Подождем следующего сеанса. Ты ведь его проведешь?

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- Если доживу, - буркнул он уже совсем тихо, для себя.
По бокам уплывали назад последние дома, сплошь темные и пустые, за начинающейся пургой больше похожие на грозди прибрежных скал. А раскинувшийся за кольцевым шоссе лес смахивал на штормовое море, расступавшееся перед летящей машиной по велению пророка.
- Не слишком ты гонишь? - небрежно спросила Кира. - Дорожка уже не та. А ну звезданемся!..
- У меня абсолютная координация, - успокоил ее Вадим. - И почти такая же чуткость. Не заметила?
- Тебе видней, - признала она, однако снова пристегнулась, чтобы не искушать судьбу, - истинный профи.
Но заснеженный, непролазный лес скоро раздвинулся, и взглядам предстал аккуратный поселок, освещенный экономно, но без скупости, и с пленочной Крышей, растянутой над центром и постепенно продвигавшейся к окружной Стене. Поневоле и крутарям приходилось подражать Крепости - тем более за городом превратности загубленного климата ощущались сильней.
- Сюда и пристроил нашего «ворона»? - догадалась Кира и с сомнением поджала губы. - Думаешь, вернут?
- У каждого своя честь, - ответил Вадим. - Крутари, к примеру, не разевают роток на чужое. Что мое - то мое.
- Ну да, пока сам ты нужен им больше «ворона», - хмыкнула девушка. - А потом покажут, кто здесь хозяин!
- Но ведь я им нужен, верно? Сейчас и потом.
И так же нужны им частники, иначе найдут другую Крышу. А сделать из них крепостных - что ж, пример перед глазами! К нашему счастью, Брон не дурак.
- Ну, дай Бог…
Подняв с рации трубку, Вадим переговорил с дежурным вожаком и через главные ворота беспрепятственно проехал к ангару, наскоро сработанному из парочки гаражей. По соседству с ним велись такие же работы, будто Брон вознамерился обзавестись воздушным флотом - далеко идущие выводы из единственного удачного приобретения. Но здешний Глава всегда глядел вдаль, и это было не худшей из его черт.
Распахнув ангарные ворота, Вадим забрался в вертушку и сразу запустил моторы. К тому времени, когда «ворон» стронулся с места, влекомый турбинными струями, Кира уже сидела рядом и сосредоточенно разбиралась в управлении, словно готовилась подменить пилота. Мельком взглянув на приборную панель, Вадим убедился в том, что уже чувствовал: вертолет заправлен под завязку. И только тот выкатился на площадку, как дрогнули и стали разгоняться винты, вздымая снежные вихри. А через минуту «ворон» взлетел - почти без шума, как и всегда.

3. Метаморфозы

Сейчас же Вадим направил его вверх, пряча от любопытных взоров, и пошире разбросал мысле-щупы, чтобы не столкнуться в облаках с высотником или другой вертушкой. С этим вполне справлялись локаторы «ворона», но вряд ли стоило на них отвлекаться.
- Куда теперь? - осведомилась Кира, собранная как перед прыжком. По крайней мере, самодеятельности здесь можно не опасаться. И бабских истерик, и лишней болтовни. Профи!.. При надлежащем тренинге их отстраненность ничуть не уступала Вадимовой.
- Вверх, - ответил он и, протянув руку, выключил локаторы - все.
- Ты настолько уверен в себе? - только и спросила девушка.
- Trust me, - ухмыльнулся Вадим. - Сейчас нам лучше не возникать.
И свет в кабине не стал зажигать, довольствуясь мерцанием пультовой панели. Вокруг мелькали свинцовые клочья тумана, кружась в случайных вихрях либо проваливаясь вниз, будто «ворон» всплывал из, океанских глубин. Изредка сверкали разряды, наполняя воздух сухим треском, - к счастью, пока не опасные. На полной мощности вертушка поднималась все выше, минута уходила за минутой, и казалось, она достигнет своего потолка раньше, чем границы этого нескончаемого облачного слоя. Но еще раньше «ворон» переключился на горизонтальный полет, взяв направление к городу. А затем начал плавное снижение, будто соскальзывал с пологой горы.
- Какова все-таки цель? - поинтересовалась Кира. - Теперь, наверное, можно объяснить?
- Поиски, - ответил Вадим. - Видишь ли, потерялась девочка. Заблудилась в темном-претемном лесу, где водятся звери.
- Ко всем порокам ты еще и обольститель, - сказала девушка. - Влюбил в себя малолетку… Нет, правда: тебе не совестно?
- Не думаю, что она влюбилась.
- Чего ж она являлась к тебе раз за разом?
- Сперва из любопытства. Юля ведь выросла в странной среде, где ничего нельзя достичь без скандала или насилия, где обычен торг, даже собой, а вранье - универсальный прием, облегчающий выигрыш и защиту.
- Чего тут странного? - удивилась Кира. - Это скорее норма.
- Когда ты на задании, среди потенциальных врагов, - может быть. Но с партнерами или начальством так себя не поведешь, верно? А для Юльки жизнь борьба, другого стиля она не знает. И все хождения в народ не прибавили ей уважения к людям: как правило, они поворачивались к девочке не лучшей стороной - «как аукнется», говорят. И вдруг Юля налетает на субъекта, который не подбирает, что плохо лежит, а врать не способен в принципе. Который не хочет ее подмять, а даже пытается помочь. При этом вроде не идиот, не слабак, комплексами не отягощен, - так почему не хапает по максимуму? Понятно, когда «виноград» кроет импотент, но отчего им не обжирается полноценный? Вот на это, скорее всего, Юля и купилась.
- Думаю, не только она, - вставила Кира. - Такой прием может смутить кого угодно.
- «Прием» - в каком смысле? - осведомился Вадим, подняв брови. - Как «способ при осуществлении»? Мне ведь и вправду от нее ничего не нужно.
- Так это опаснее всего: искренность! Не дурочка же она?
- А в прошлый раз я обошелся с ней грубо - трудно сдержаться, когда попадаешь в Кольцо. Но разве объяснишь это детям?
В облачном слое наконец появились прорехи, сквозь которые виднелся пригородный лес, угрюмый и темный. Но «ворон» продолжил спуск, оставляя тучи над собой, и все теснее жался к колышущимся верхушкам деревьев, чтобы не маячить. А на горизонте уже вырастали дома, каменными столбами подпирая небо.
- Женщины рано взрослеют, - заметила Кира. - Как у нее со зрением?
- Глазаста до безобразия - это точно, - подтвердил Вадим. - И с особым смаком высвечивает пороки. Но иногда хочется расслабиться, верно? Ощутить себя в безопасности, защищенной - «за каменной стеной». Из «мира животных» перейти к человеку. Я ее приручил, понимаешь?
- И потому отвечаешь за нее?
- Бедная девочка приняла это за любовь. Может, ей не хватало опеки в детстве, может, неосознанно она примеряла меня на роль отца?
- Во всяком случае, ты волнуешься за Юлю, словно за дочь.
- А ты сочувствуешь ей, точно сестра, - парировал Вадим. - Родственные души, да?
- Зато ты - положительный человек. В смысле: где положат, там и лежишь чушкой. А как себя ценишь, с ума сойти!
Он усмехнулся: последнее слово все же осталось за Кирой. Действительно, одна порода.
Вертушка теперь скользила над плоскими крышами домов, до Отделения звавшихся новостройками. Вообще под облаками летелось куда приятней. В прежние времена Вадим пару раз прокатился на вертолете, но там впечатления были иные: гул, тряска, вонь - притом, что тогда Вадим не отличался особой чуткостью. Сейчас это больше походило на парение, а бронеколпак казался фиолетовой дымкой, лишь за спиною теряя прозрачность, - пилоты словно неслись по воздуху в одних креслах, придерживаясь за рычаги мерцающего пульта.
- Хорошо, - вновь заговорила Кира, - чего ж она бесится?
- Юля? Наверно, ее обижает моя отстраненность. Я не подпускаю к себе близко, а ведь ей хочется слияния, хотя самой станет от этого хуже. Она из тех, кто любит общаться, однако не очень умеет.
Пейзажи внизу сменялись с волшебной быстротой. Если колесники сокращали расстояния вдесятеро, то вертушка - еще раз в пять. Теперь город и вовсе казался маленьким, а облететь его можно за минуты.
- Понимаешь, я - кладезь, - сказал Вадим. - Или же свалка, как посмотреть. В моей памяти собрано столько навыков, что, «если тут чего-то нет, значит, тебе это не нужно». Главная проблема: из всего арсенала выбрать самое подходящее. Конечно, в идеале выбор должен происходить рефлекторно, но, видимо, я еще не вполне приспособлен для такого массива, а посему раскрутка требует времени. Самое занятное, что я могу наделять этим знанием других - если постараюсь. А триумвират - такая штука… вроде колхоза. Помнишь: «все вокруг колхозное, все вокруг мое»? Впрочем, тебе-то откуда… Так вот, серк, конечно, силен, и по первости мне крепко досталось. Но рефлексами он не перегружен, и при второй встрече я бы нашел, чем его удивить. Однако Кольцо уже закрутилось, а тут каждому есть чем поживиться. Уже сегодня я сильнее, чем вчера, и серк перенял у меня долю навыков, и Юля прибавила устойчивости - зато сама тянет нас в авантюры.
- Как вчера, например? - вставила Кира. - Или как сейчас?
- Она решила разобраться с Мстителем - не откладывая на завтра, как люблю делать я. К тому ж у нее, видимо, личный интерес. Но без меня это дело не провернуть. Черт знает как, но Юлька вышла на гада, и теперь «колобки идут по следу». Впрочем, - добавил он, - чего ж странного? Если Мститель имеет на ведьм «особый нюх», то и те должны чувствовать убийцу издали.
Он по-прежнему не слышал Юли, однако, напрягаясь, ощущал направление, по которому невидимые нити стремились к крючочкам, зацепившимся за чужое сознание. И уж их юная ведьма не сумела бы с себя сбросить, не растеряв Силы. А кто из посвященных решится на такое?
Окраинные новостройки остались за спиной, вместе с разделявшими их парками и холмистыми пустырями, удобными для Дикой Охоты. Но впереди начинался обширный лабиринт Старого Города, столь же подходящий для здешних минотавров: крохотные дворы, стиснутые облезлыми стенами; бессмысленные заборы, ограждающие невесть что; а между ними и домами извивались каменные ходы, как ущелья, - куда даже солнце редко заглядывало.
И вот тут Вадим различил в себе сторонний голос. Строго говоря, это не было Зовом; однако Юлька больше не ограждалась от него всеми силами, как делала вчера. Похоже, ей наконец понадобился Третий.
Улицы оказались столь узкими, что и колесник едва бы протиснулся, не только вертушка. Но Вадим не собирался по ним летать: его влекло дальше. «Ворон» скользнул меж островерхими крышами и завис над перекрестком, похожим на старый захламленный двор. Либо на крохотную площадь в городе мертвых, окруженную осиротелыми зданиями. Либо на кладбище - где-то очень далеко, в чужом мире, где покойников замуровывают в стены, а не прячут в землю. (А это видение откуда всплыло?)
Но сейчас место не было пустынным. По центру метался знакомый серк, где-то разжившись Шершневыми доспехами и вовсю применяя навыки, заимствованные у Вадима. Сцепился он будто с вихрем, и только немногие углядели бы там мелькание когтистых конечностей, от которого громадного латника мотало, точно игрушку. Юля обнаружилась неподалеку: засев на верхотуре, она обстреливала живой вихрь из игломета, пуская одну стрелу за другой. За двое суток она так и не удосужилась одеться, только набросила на плечи мохнатую бурку да обула высокие нарядные кроссовки. А по верхушкам заборов, и карнизам крыш к ней подкрадывались серые фигуры, завернутые в бесформенные плащи.
Без промедления Вадим включился в триаду, будто и не рвались связи. Тотчас Юля и серк получили к своим обзорам новую картинку, а заодно ощутили противников… да что там: врагов. Ибо те, как один, алкали чужой плоти, настроясь в унисон с загадочным своим кумиром. Действительно, мясорубы отыскали Мстителя раньше других, хотя не располагали и крохами экстра-чувств, - что значит искреннее почитание! (Или они сами вызвали чудище, раскручивая кровавые обряды?) Теперь сектанты следовали за Мстителем, как прилипалы за акулой, и, кажется, это не вызывало у того возражений. Выходит, и ему хочется поклонения? Или мясо фанатиков Убийце пресно? Лев не охотится на гиен… разве обрядить их в овечьи шкуры.
Вадим на собственных ребрах испытал ужасающую хватку серка, но все же тот оставался человеком. А ему сейчас противостояло чудище сродни подбугорным - неукротимое, свирепое, подавляющее. И если бы не доспехи…
- Он, случаем, не йети? - сдавленно спросила Кира.
- Который?
- Вон тот… исчезающий.
Вадим покосился на девушку: ишь, тоже кой-чего разглядела. Что делает с людьми тренинг! Или у нее врожденный дар?
- Не обижай снежника, - сказал он. - Тот, скорее всего, всеяден, как человек. А этот - предатор, из самых кровожадных. Прошу жаловать: Мститель! «Неуловимый» и едва видимый - почти Невидимка.
Осторожно Вадим направил вертушку вниз, к вращению живого вихря добавив могучий смерч, на который «ворон» опирался, точно на столб. Убийцу это не обеспокоило, он видел только серка и все напирал, напирал в своей стихийной, почти божественной ярости - пока его не оплело пластиковой сетью и не вознесло ввысь, словно угодившую на крюк рыбину.
Однако Вадим не стал затаскивать добычу в «ворон» (не получил бы тот несварения!), а на середине зафиксировал трос, поспешно набирая высоту. И все равно опоздал. Беснующийся куль не успел взмыть и на сорок метров, когда прочнейшие жгуты лопнули, не выдержав ураганных рывков, и вертушка содрогнулась, ощутив потерю немалого веса: рыбина сорвалась.
Затормозив машину, Вадим угрюмо наблюдал падение Мстителя на скат подвернувшейся крыши, жалея, что тот не угодил меж домов, - тогда ему еще могло бы достаться. Ну хоть паршивенький перелом…
Нет! Монстр безошибочно приземлился, спружинив чудовищными ногами, и тут же снова взмыл в воздух, нацеливаясь на карниз соседнего здания. В этот миг, как раз на пике прыжка, в него угодила шипящая молния, расчетливо пущенная Кирой. На мгновение Вадим ослеп, углядев лишь пылающие цветные брызги, расплескавшиеся вокруг Мстителя, как при взрыве фейерверочной петарды. Затем снова различил неистребимый силуэт, по нисходящей скакнувший на вершину короткого забора, где, на свою беду, залег мясоруб. Под громадными ступнями явственно хрястнуло, но исполин вновь оттолкнулся и полетел дальше, спускаясь на привычную землю, уже по другую сторону от перекрестка. Кажется, чудищу стало неуютно здесь, а выживание входило в число его приоритетных программ.
Сцепив зубы, Вадим послал «ворона» вдогонку, высматривая мелькания смутной тени в каменных теснинах, заставленных проржавелыми контейнерами и остовами старых колесников, по ободья утонувших в асфальте. Еще не раз Кира пыталась достать Мстителя плазменным выплеском, но тот с легкостью уворачивался, будто заранее чувствовал, куда обрушится заряд, а длинных прыжков избегал. К тому ж метаемые порции, похожие на скоростные шаро-молнии, не были мгновенными, и Мститель вполне мог их опережать. Вадима подмывало запретить эту опасную игру, но вспоминались несчетные жертвы нынешнего беглеца, и он удерживал себя. За ними уже занимались вялые костры, подбирая, что не сгорело раньше.
Как и при первой встрече, Мститель почти не проявлялся в мысле-облаке, сколько Вадим ни тянулся к нему, - будто не был вполне живым либо принадлежал к иной жизни, более чуждой, чем даже подбугорная. Скоростью Мститель не уступал хорошему колеснику, однако вряд ли тот пробрался бы сквозь здешние завалы, а монстр будто не замечал их - мчал, как по ровному. Все ж убежать от вертушки было непросто даже ему, и Вадим гнал убийцу неотступно, сколько тот ни пробовал оторваться в подъездах, - пока Мститель не сообразил нырнуть в сточную систему, провалившись в распахнутый люк. Оттуда было рукой подать до лабиринтов заброшенной подземки, однако вряд ли монстр обитал именно там - на его месте и Вадим повторил бы тот же трюк, как ни страшился бы крыс.
Для острастки Кира послала в люк последнюю молнию, и пару минут «ворон» следовал за ускользающей добычей, повинуясь чутью Вадима, с трудом пробивавшемуся сквозь грунт. Затем отказало и оно, будто Мститель ушел на глубину, и ловить стало некого. Покружив еще с минуту, «ворон» нехотя развернулся и лег на обратный курс.
- Что это было? - спросила Кира, словно не она гвоздила по этому, «что» раз за разом. Нормальный рефлекс гардейца: сначала стреляй - потом выяснишь.
- Слыхала про мясорубов? - откликнулся Вадим. - Теперь увидела.
- Разве мясорубы не обычная секта?
- Как взглянуть. Может, это ростки новой церкви, коя со временем возобладает? Во всяком случае, их бог действенней прочих, а уж бегает как!..
- Ты о нем? - Кира кивнула вниз.
- Именно.
Озадаченно помолчав, она спросила:
- И не претит тебе гоняться за богами?
- Для меня он людоед - значит, априори не прав. А неподсудных тут не бывает: «ни бог, ни царь и ни герой». Давить, давить гадов!.. - Вадима еще трясло от возбуждения, как ни старался он задавить дрожь.
- Все-таки с богов иной спрос.
- Чем больше дано, тем спрос больше, - отрезал он. - Вишь, моду взяли: на ведьм охотиться!
- Ведьма - которая с иглометом? - уточнила Кира. - Наверно, это и есть твоя Юля? А кто рубился с Мстителем - оживший памятник? Или тот громила, о котором поминал Бондарь? Он и замыкает вашу троицу?
- Средоточие силы, упорства, напора, - подтвердил Вадим. - Без него Юлька так и болталась бы в проруби, несмотря на благие порывы. Но тем труднее приходится мне: не захочешь - станешь совестливым. Иначе всей командой загремим в тартарары, «под фанфары». Если бог не выдаст, так уж свинья точно съест!
- Значит, отсюда твои запреты? Господи, чего не напридумают люди от избытка ума! Уж лучше не копать глубоко, жить реалиями.
- Разве ума бывает избыток? - удивился он. - Вот не знал!
- А заумь, по-твоему, что?
- Нечто сродни придури.
Больше Вадим не чувствовал Зова, но за отсутствием лучшего вернулся к перекрестку. Конечно, не застал там ни Юли, ни серка, и даже мясорубы успели сбежать. Кроме одного - раздавленного Мстителем. Капюшон с него сорвало, словно скальп, и открылась обширная лысина, заляпанная кровью. Неподвижное лицо обрамляла окладистая борода, белая от седины. Выделялся мясистый нос, будто прилепленный к костистому черепу.
Для уверенности Вадим снизился, зависнув в десятке метров от смятого тела, всмотрелся. Надо ж, и вправду «отец» Серафим - свиделись наконец. Какие люди уходят!.. Оказывается, даже врагов терять жаль.
- «Так проходит земная слава», - пробормотал Вадим, - толком не начавшись. Интересно, кто займет «свято место»? Или все держалось на его энтузиазме?
- Что, знакомый?
- Встречались разок. Он и сплотил маньяков в стаю. Затея интересная, хотя не новая. «И принял он смерть от коня своего!»
Вадим снова направил «ворона» вверх, поднимаясь к облакам.
- Удивительно, до чего расплодилось сект, - добавил он, настороженно озираясь. - От билдеров до мясорубов - неслабый диапазон! Может, это неизбежно при переходе от единомыслия к вольностям - как считаешь? Или из сект, точно феникс, снова возродится единомыслие? Или это компромисс, на который готовы идти власти, лишь бы не растерять овечек вовсе? То есть передали во временное пользование, чтоб было от кого востребовать назад.
- Все умничаешь? - прервала Кира. - Хотя бы снял Убийцу на видео?
- Конечно. Я запасливый!
Вадим вывел на экран недавний поединок, запечатленный нижней камерой, включил замедление. И сам воззрился на монитор с изумлением, время от времени останавливая на нем кадры - из самых эффектных. Да уж, зрелище не для нервных. Громадные конечности, намного превосходящие человечьи… неохватный бугристый торс… тяжелая голова со львиными чертами, такими же гривой и пастью… двухдюймовые когти на крючковатых пальцах… плотная тусклая шерсть, проступающая по всему телу сквозь одежные прорехи… Или то была не одежда, а участки ороговелой кожи, чередующиеся с растительностью? Во всяком случае, на волка чудище не походило - иной масштаб, иные формы.
- Это не человек, - сквозь зубы сказала Кира. - Какой-то гибрид.
- Метис, что ли?
- Нет, тут скрещивали виды, как у Мериме в «Локисе».
- Если скрещивали, - прибавил Вадим со смешком.
- Ты о чем?
- А вдруг Мститель - тот самый Зверь, который живет в каждом? Только здесь он вырвался наружу.
- Хочешь сказать, вот в это превращается человек, когда из него уходит душа? Это и есть его земное естество? - Кира недоверчиво засмеялась.
- Это то, во что превращается тело, когда в него вселяется дьявол, - поправил Вадим. - Вынуть душу - половина задачи. Так образуются серки… или зомби. А это оборотень, подружка. И уж его не отыскать днем.
- Еще лучше! - фыркнула девушка. - Без мистики никак?
- У меня не получается - попробуй сама. А заодно объясни, почему из всех он убивает только девиц определенного сорта.
- Шлюшек, что ли?
- Ну, если ты относишь к ним и себя…
- Так почему?
- Чтобы выжить. Ему ведь тоже нужно равновесие. Потому-то любителям пирамид не обойтись без Хаоса, который они черпают в чужой плоти.
- Пирамид? - ухватилась Кира. - Значит, над Мстителем кто-то есть?
- Наверняка. Вот на него и надо выйти, чтобы покончить с Дикой Охотой. Или это тоже «не ваш профиль»?
- Смотря за кем охота. А если за Первым?
- Ну да, кто о чем.
Очередной раз он прислушался к себе и опять ничего не услышал. Похоже, Юлька вспоминает о нем лишь при крайней нужде: например, когда вытащит рыбку не по силам. А если к следующей Вадим не поспеет?
- Хорошо, что нас заправили под завязку, - пробормотал он.
- Значит, ты решил продолжить травлю? - сейчас же спросила Кира. - Оп-ля!
- Собственно, решаю не я, - возразил Вадим. - И не будет Убийца скрываться всю ночь - его гонит голод. До утра он должен насытиться, иначе…
- А по-моему, ты хочешь отплатить за Алису, - сказала девушка. - Ты ж пытался его убить, скажешь нет? Тоже мне, святоша!
- Трудно рассуждать здраво когда болит, - согласился он. - Кто из нас без греха? Однако я вправду не вижу, как остановить его, не убивая.
- Влюби в себя, - предложила Кира. - Как эту бедную малышку, как Тима или Брона. Тогда Мститель сам войдет в клетку.
- Невозможно. У него атрофирован этот орган; он даже себя не любит - так: функционирует, подчиняется позывам. Но пуще всего - Хозяину. Ибо «обязан Ему силой и самой жизнью». Кстати, от кого Юлька это слышала? Не от папашки ли?
- Еще та кроха! - одобрительно заметила девушка. - Хватка от бога.
- От дьявола, - буркнул Вадим. - Только и думаешь, как не отстать. А ну, ежели оторвется от тылов! Один на один с Мстителем - нет желающих?
Он вдруг замолчал, вслушиваясь в себя, затем воскликнул:
- Этого я и боялся!
- Чего?
- Она решила приманить Мстителя собой. - С досадой Вадим стукнул себя по колену: - Дурочка, вечно ее заносит! Что она хочет доказать? И кому?
- Может, тебе? - предположила Кира. - Ну достал ты ее!
- И «вороном» они разжились. Неспроста мне чудилось копошение возле сбитых Шершней… Вот что, - сказал он, - прими управление.
Поднявшись от пульта, Вадим открыл потайной шкаф и принялся облачаться в резервный скафандр, удивляясь, как ладно тот его облегает - не то что недавно. А любопытно, втиснется ли сюда Мститель? Вот серк поместился, хотя с трудом.
Все же хороша оснастка у Шершней! - который раз позавидовал Вадим. Откуда это: вертушки, лазеры, доспехи? Если б Шершни захотели, давно изловили бы Зверя. Разве не найдется у них сетей попрочней? Или иглометов с усыпляющими стрелами, или дальнобойного гипнолуча… или еще какой невидали. Другое дело, на кой сдался им Мститель? А может… может… Как интересно все складывается!
- «Все дороги ведут» к Шершням, - пробормотал Вадим. - Даже подозрительно.
- Они-то при чем?
- Сама прикинь: зачем они засеяли «химией» билдеров? Наверно, чтобы собрать урожай серков. А серки им на что?
- Ну как же, - хмыкнула Кира, - такие мясные туши!..
- Эти ребята раздули мускулы до предела, поставленного человеку природой. Дальше начинается новое качество: сверх-естество, экстра-сила, - и достичь его можно лишь изнутри, выстраивая тело по иным, нездешним принципам: по законам иного мира. Тут даже масса не сохраняется, о чем ты говоришь!
- Я молчу, - тихонько вставила девушка.
- Мне это не нравится, - продолжал Вадим. - Поднимается еще одна, чудовищная пирамида, рядом с которой наши осатанелые деспоты покажутся мотыльками, - пирамида Силы! Если Хозяин наделяет ею Мстителя - представляешь, каким должен быть он сам? Или они. А если у них свои Хозяева? И кто тогда над всеми?
- Боже, храни Первого! - вздохнула Кира.
- А ведь Мститель даже не особь, - неожиданно сказал Вадим. - Не-ет!..
- Что? - удивилась Кира.
- Он - личинка. Может, его вывели из серка, запрограммировав особым образом. А затем отпустили нагуливать Хаос, пока не достигнет критической массы. И что произойдет тогда?
- Понятия не имею. Действительно, ей-то откуда знать?
- Ну, - произнес Вадим, снова садясь за пульт, - похоже, вынырнул наш приятель! Начинается второй раунд.
Повернув «ворона», он понесся над самой землей, едва не задевая опорами кусты, - будто на колеснике катил. Кажется, Вадим скрывался так от сенсоров Зверя, вряд ли уступавших его собственным, - а может, не только от них. Закрывая на секунду глаза, Вадим видел: теперь Мстителя гонят Юля с серком, как недавно Вадим с Кирой, и так же пуляют в него зарядами для пущего правдоподобия - хотя попасть в такую мишень можно лишь случайно. К тому же монстр чувствовал ведьму не хуже, чем та его. Зато Вадима в ее тени не ощущал, и это давало охотникам шанс. Следовало только поточнее рассчитать время, скорости, расстояния и свести переменные в точку, - а считать они с Юлькой умели.
И когда, спасаясь от погони, Зверь повернул за очередной угол, то увидел перед собой силуэт другого «ворона», от которого уже тянулась к его груди жгучая струя плазмы. И тут же на Мстителя обрушилась вторая молния, захлестнув оцепенелую фигуру огнем.
- Умойся, гаденыш! - крикнула Кира, а Вадим лишь болезненно съежился, ощутив ужасающий жар.
Господи, и надо было в это влезать!
Почерневшее и обугленное, чудище все же ухитрилось скакнуть в сторону, укрывшись в подъезде. Тотчас Вадим послал «ворона» к самым дверям, надеясь не прозевать атаки, буде такое взбредет Мстителю в голову; а другая вертушка перемахнула здание и зависла с другой стороны, ожидая подранка. Не позавидуешь ему: оказаться меж двух огней. Насколько проще охотиться с вертушек - даже на такого… гм… нестандартного зверя.
А ведь забавно! - Вадим прищурил глаза, сравнивая. Как серки не выходят за человечьи пределы, так и Мститель, похоже, ограничен возможностями земного зверья. Быстр, словно гепард; прыгуч, точно кенгуру; силен, будто лев… глуп как пробка.
Все же у Зверя хватило сообразительности выскочить через боковое окно и попытаться улизнуть по узкому переулку, скрываясь в тени покосившегося забора. Против заурядов это сработало бы, но Вадим с Юлькой тотчас пустили «воронов» следом, готовясь зажать беднягу в плазменные клещи. Он был уже не так проворен, даже опустился на четвереньки, помогая охромевшим ногам верхними конечностями. Теперь монстр и вовсе смахивал на льва, правда изрядно деформированного и скособоченного, а вдобавок покрытого странными латами.
Какие б сомнения ни грызли Вадима, «вороны» не медлили, заходя на совместную атаку, - и все равно опоздали. За миг до залпа Мститель вдруг исчез, словно утонул в выщербленном асфальте, и обе молнии угодили в пустоту. Какие-то шорохи Вадим еще различал, даже сквозь гул моторов, но смотреть было не на кого: переулочек обезлюдел («обез-зверел»).
В растерянности «вороны» повисли друг против друга, и Вадим даже различил за тонированным колпаком две разнокалиберные фигуры, сомкнувшиеся плечами. А Юля, наверно, видела его с Кирой, однако вряд ли восприняла это так же спокойно. Конечно, свято место не пустует! - злилась она. Еще и наворачивала вокруг лишнего. Хотя с чего юной прелестнице быть такой мнительной?
- Идиот, - внезапно сказал Вадим, - это ж голограмма!
Действительно, только вчера он любовался редкой коллекцией подобных же картинок, имитировавших ложные стены и несуществующие коридоры (не говоря о чудищах и засадах). Но. кто мог ждать этого здесь?
Вадим напрягся, призывая на помощь мысле-облако, и сквозь унылый пейзаж, сквозь имитацию пустоты разглядел странную конструкцию, похожую на хищный цветок, выдвинутую из потайной шахты среди асфальта и раскрытую в ожидании жертв. Все ж охотился Мститель не на обычную дичь, безропотную и почти ручную, но на ведьм. А те могли взбунтоваться, вырваться и побежать прочь, оглашая окрестности воплями. И устремиться в укромный переулок, предвкушая близкое спасение, - и провалиться в заготовленную ловушку.
Второй «ворон» круто пошел на снижение, спускаясь на крышу приземистого сарая. Как ни странно, сарайчик выстоял, и прежде чем застыли винты, из темной кабины возникли две знакомые фигуры, тут же спрыгнули с крыши и погрузились в мираж. Торопясь, Вадим приземлил свою машину по другую сторону тропинки, вплотную к забору.
- Ты уверен, что без тебя не обойтись? - спросила Кира. - Подумаешь, серк!
- Не-ет, так нельзя, - возразил Вадим, неловко улыбаясь. - Он мне вроде брата, хотя дикий. Профи этого не понять: у вас лишь долг и толика чести, а родственные души вам по статусу не положены.
Он выскочил из машины, в одно касание перемахнул забор и со всех ног побежал по переулку, лишь бы не опоздать к ожидаемой раздаче плюх. Не то чтоб он очень по ним скучал, но не уступать же свою долю другим? Протиснувшись меж гигантскими лепестками, покореженными нечаянным залпом, Вадим спрыгнул на каменные плиты, быстро огляделся.
Это был странный тоннель. Его словно прожгли в земной толще единым выплеском чудовищного луча, в котором испарились камни и глина, причем сотворили проход недавно - во всяком случае, после Отделения. И опять Вадим ощутил сходство с Шершневым Гнездом. Вообще все выстраивалось одно к одному: «вороны», стопоходы, лучеметы, выжженные ходы, война с крутарями, похищения спецов, отлов серков, охота на ведьм, мясорубы, ночные убийцы… Наверно, сеть таких же коммуникаций поджимала снизу весь город, дополняя или дублируя подземку, и знали о ней лишь Мститель с подручными да Шершни - «месс-мендовцы» недоделанные! Где же набрались они такой технологии?
Сейчас здесь было пусто, если не считать Мстителя и явившейся незваной троицы, - лишь в отдалении мысле-облако раздражал пяток чужеродных тварей, смахивавших на давешнюю крысу-переростка, только прирученную и выдрессированную для охраны подземелий. Воистину, «комнатные собачки» - дьявола!.. А где ж он сам?
Торопясь, Вадим проскочил короткий коридор, повернул за угол и только здесь догнал Юлю. Теперь на ней не оставалось ни нитки, ни колечка, ни даже грима, как и положено при ворожбе; и врага юная ведьма ощущала всей кожей - точнее, всей обнаженной душой, уже занявшей ее тело до самых пяточек. Прошло лишь двое суток с их последней встречи, но за этот срок Юля словно бы рассиялась каждой чертой, вплотную приблизясь к телесному совершенству, хотя и подростковому. В компании с серком, будто вышедшим из греческих мифов, это смотрелось сногсшибательно. Кажется, даже пыль, по которой она ступала босыми ножками с умилительно крохотными пальцами, к ней не приставала. Прежде Юля была прелестной, теперь стала чарующей - что значит Текучесть! Конечно, она уже не выглядела «нимфеткой», воспетой Набоковым, и груди ее вовсе не походили на почки, а узкие бедра сочетались с тонкой талией вполне женственно.
Но от «нимфетки» Юля ушла недалеко: на годик-другой - и на Вадима смотрела хмуро.
- Опять ты, - констатировала она. - Чего увязался?
- «Just relax, - ответил Вадим словами песни. - Take it easy».
- Проваливай к своей крале! Уже пошел по рукам, да?
- «А по по не по?» - вкрадчиво спросил Вадим. - В смысле: по попке.
- А по морде? - откликнулась Юля, сейчас же окрысясь (впрочем, ей шло и это). - Видали мы таких!
Судя по воинственному настроению, отговаривать ее от авантюры было бесполезно, - хотя предчувствия не сулили хорошего. И «на кого бог пошлет» в этот раз?
Вадим усмехнулся:
- Вырастил на свою голову!.. Рада, что вымахала, да? Но сейчас лучше не вздорить. Оставим разборки на потом - если выживем. Впрочем, - добавил он небрежно, - как хочешь.
И, обойдя ее, точно колоду, направился по тоннелю дальше - уверенный, что Юлька не заставит себя ждать. И вправду, растерянно поглядев Вадиму вслед, она бегом устремилась за ним, сопровождаемая невозмутимым серком.
Распрямившись под потолок, Мститель ждал в конце тупика, оцепенев точно статуя, - двух-с-половиной-метровый серк был ему по грудь. Прошло немного времени, но монстр уверенно опирался на покалеченные ноги, будто регенерация уже началась, и только старался не переступать без нужды - хоть какое-то послабление для охотников (собственно, иначе б его не догнали). Зато страшные руки не пострадали, и Вадим следил за ними, как завороженный, без особенного успеха пытаясь отстраниться. Вот этими лапищами Зверь в клочья разрывал свои жертвы, и даже на скафандре серка остались метины.
- Ради бога, Юленька, - сказал Вадим, - не суйся «попэрэд батьки», ладно? Если вправду любишь.
На отчужденное лицо девочки он старался не смотреть, чтобы не потерять ощущение родства, помимо ее воли крепившее триадный Круг. Только на это сейчас и стоило надеяться.
В нынешней своей фазе Зверь казался беспросветно диким, необученным даже азам современного боя, однако наверняка в нем жило древнее знание, опасное не меньше любых наворотов. Порывшись в памяти, Вадим извлек совсем уж странную систему, ориентированную как раз на четыре меча и столько же шипастых ног, и поспешно зарядил оба комплекта мышц свежими навыками. Теперь они с серком стали одним телом, связанным мысле-облаком. А где-то на периферии, вторым эшелоном, присутствовала Юля, готовая включиться, если придется совсем худо.

Предыдущая страница 13 Следующая страница


Сезон охоты на ведьм 14

- Итак, - пробормотал Вадим, - грядет третий раунд!
Изготовив мечи, они синхронно надвинулись, и Мститель разом включился. Его ноги словно окаменели, но выше пояса закружился вихрь, выхлестывая гудящие рукава. Люди встретили их сомкнутыми мечами, уводя вскользь тела, - точнее, это с грехом пополам исполнил серк и попытался сделать Вадим. Ощущение было, словно он вздумал парировать летящую балку: чудовищным ударом его смело в сторону, едва не выворотив руки, - вся расчудесная их система в первую же секунду пошла прахом, не выдержав испытания стихией. Куда там льву - это же носорог, слон?..
И все-таки кинжальные когти не достали Вадима. Кувыркаясь, он отлетел прочь, задохнувшись, от столкновения, будто в самом деле угодил в смерч, а бестрепетный серк остался один против подавляющего противника, поневоле переключаясь на прежние рефлексы. Уж ему было плевать: смерч тут или вихрь, - потребуется, и с ураганом схлестнется. Другое дело, по его ли это силам? С каждым ударом Мститель подбирался ближе к последним рубежам силача, норовя вспороть латы. Казалось, серка вбивают в камень ударами полутонной бабы.
Как же они сражались - там, наверху? - успел удивиться Вадим. Или чудище лишь играло с серком? Или пыталось захватить его живьем, чтоб доставить своим хозяевам? Но сейчас-то оно дерется за жизнь!..
- Кольцо раскручивай, Кольцо! - выкрикнул Вадим непонятно кому. - Передай брату, что имеешь.
Вскинувшись на ноги, он бросился вперед - чтобы напороться на похожий удар и опрокинуться вверх тормашками. Это становилось утомительным, даже скучным. Однако Вадим опять поднялся и двинулся на Мстителя - уже осмотрительнее, задавая мышцам новую программу.
Сила здесь без пользы, во всяком случае человечья, - потребна магия. Мысленно Вадим потянулся за помощью к ведьме, и теперь она не замедлила откликнуться, потрясенная избиением обожаемого зверя. Как при стычке с Бондарем, Вадим вызвал из сознания жаркую волну, сжимая ее внутри груди в огненный шар, похожий на свернутую молнию. Затем сгустил мысле-облако вдоль нервных каналов, до предела разгоняя сигналы. И только переключившись на новый временной ритм, снова втиснулся в схватку.
Теперь, по крайней мере, Вадим ясно различал когтистые лапы, хлещущие вокруг Мстителя, точно взбесившиеся питоны. И даже мог от них уворачиваться. Пару раз Вадиму это удалось, но третий удар его догнал, и пришлось срочно катануть навстречу «ядро», чтобы погасить хоть часть инерции. Конечно, Вадима шатнуло в сторону, однако на ногах он устоял. Следующий взмах накрыл сверху, и тут Вадим ощутил, каково угодить под чугунную бабу. Волна тяжести прокатилась от подставленных мечей к самым ступням, и только огненный каркас, выстроенный в теле за миг до атаки, не дал Вадиму расплющиться в лепешку.
Не бог весть какие достижения - подумаешь, выдержал пару атак! - но Мстителя они распалили, будто Зверь приходил в ярость от самой близости Хаоса. А может, его ожоги поджили достаточно, чтобы включить ноги. Внезапно одна из них пропорола воздух и врезалась серку в грудь - одновременно со сдвоенным ударом кулаков. Как ни был тот тяжел и могуч, его снесло, точно лавиной, и с ужасающей силой швырнуло о стену. А Мститель уже надвигался на оглушенного юнца, грозя расплющить следующим пинком. Хуже нет, чем угодить меж молотом и наковальней!..
Забыв осторожность, Вадим со всей приобретенной быстротой метнулся наперерез, кляня отстающие мышцы - им не хватало мощности для таких темпов. Конечно, он опоздал: чудище успело к серку раньше и, взгромоздясь на ногу, будто на столб, тремя прочими конечностями готовилось добить беднягу, распластанного по стене. Но и ему не хватило мига. В последнем броске Вадим вытянулся в струнку, а шаро-молния словно взорвалась в его груди, жгуче прошелестев по рукам, и с разгона выплеснулась в мечи. Будто пущенные катапультой, они устремились вперед, рвясь из ладоней, и вонзились Мстителю в бок. С ревом тот осел на вторую ногу и развернулся, выворачивая у Вадима мечи. А занесенные для атаки лапы ударили в новую цель.
Время остановилось. Медленно отстраняясь, Вадим глядел на летящие к нему конечности, мощью и толщиной похожие на паровозные шатуны, вдобавок увенчанные десятком смертоносных крюков, и лихорадочно повторял: этого не может быть!.. только не со мной… Нет!..
Удар настиг его, точно взрыв, расплескав боль по всему телу и отшвырнув далеко прочь, будто матерчатую куклу. Кажется, из продавленной груди выдохнулся крик, постыдно жалкий. Сквозь захлестнувшую глаза пелену Вадиму почудилась юркая фигурка, отчаянно метнувшаяся чудищу под ноги. Но тот лишь наступил на малышку всей тяжестью, и Вадима окатило новой мучительной волной - даже валом, на котором его бессильное тело дергалось, словно в припадке. А исполин уже наклонялся, протягивая к Юле лапищу, словно готовился разорвать ее пополам.
Превозмогая слабость, Вадим катанулся вперед, почти вслепую рубанул перед собою мечом, вложив в усилие остатки магического «огня»: не для себя ведь - для Юльки! Наверно, помогло то, что ополоумевший от голода монстр видел лишь вожделенную девичью плоть, сфокусировав на ней взгляд; может, наитие сработало, - но Вадим не только дотянулся до его запястья, но и угодил по единственному месту, где лезвие не встретило ничего, кроме связок и хрящей. Даже сквозь это клинок прорвался с трудом, однако прорвался. Вадим словно куриную ножку рассек - точно по суставу.
Рушась на камень, он успел заметить, как отпала когтистая кисть, провожаемая хлещущей кровяной струёй, и как сбоку на монстра бросилась рычащая тень, единым взмахом вонзив в него оба меча. Затем Вадима поддело лапой, взмывшей со смятой фигурки, - и он пушинкой взлетел в воздух, цепляясь за громадную ступню. Помогло ли это завалить Зверя, Вадим не увидел, потому что встреча с потолком вышибла из тела последние крохи сознания и милосердная тьма растворила страдальца в себе, погасив боль.
Кажется, сквозь сгущающийся мрак к нему прорвалась вспышка, но было ли это в прежней реальности или так его встретила вечность? Затем ему почудился детский плач, испуганный и горестный. И хотя мысли Вадима уже ворочались медленно и трудно, будто плавали в свинцовом тумане, он удивился: кому рыдать здесь? Юльки-то больше нет… нет… Или то оплакивали Мстителя его жертвы? Бред!.. И этой своей оценке Вадим тоже удивился - еще одним слоем гаснущего рассудка. Что за странная судьба: сохранять отстраненность даже на пресловутом одре!..
Когда в глазах снова забрезжило, первой Вадим ощутил боль, словно бы в грудные пласты вогнали с десяток раскаленных прутьев, едва не прорвавшиеся за ребра, и по всей спине тесали камни, и затылок налили свинцом, - прочее наблюдалось сплошным саднящим фоном. Затем Вадим почувствовал отвратную слабость, какой не помнил в жизни, а перед глазами плыло и качалось, будто он угодил в шторм, - Вадим даже не решился бы сесть при таких выкрутасах предавшего тела.
Впрочем, он как раз сидел, и довольно прочно, прислонившись (или прислоненный) спиной к стене, Вокруг были тот же сумрак и те же голые стены с протянутыми поверху кабелями, а рядом терпеливо ждала Кира, экипированная по всей форме. Между ее колен помещался станковый плазмомет, наверняка заимствованный у «ворона». Массивный ствол девушка направляла то в одну, то в другую сторону тоннеля: зависело от того, где ей чудились шорохи, - но вот как она дотащила сюда батареи? Неподалеку распластался обезглавленный труп (с трудом поведя глазами, Вадим обнаружил и голову, вполне человечью), в сторонке валялась пара обугленных щетинистых туш. Больше в тоннеле не виделось никого. И не ощущалось. Тишина - мертвая.
С трудом разомкнув уста, Вадим просипел:
- А дэ… Юля?
Кира метнула на него внимательный взгляд.
- Гляди-ка, живой! - констатировала хладнокровно. - А поначалу ведь не дышал.
- Где? - повторил он упрямо.
- Понятия не имею, - ответила девушка. - Я поспела только к разбору шляп, на чуть опередив милых зверят. Судя по этому, - она кивнула на труп, - чудище ее уволокло. Только зачем оно раздело вашего приятеля - доспехи, что ли, приглянулись? И почему не тронуло тебя?
- Кто плак… плакал?
Вадим уставился на нее так, будто пытался заглянуть под инфракрасные очки. Не глядя на него, Кира покрутила возле виска пальцем: мол, сам разбирайся со своим бредом.
Хрипя и цепляясь за стену, Вадим стал подниматься. Проклятое тело едва слушалось, будто ко всем бедам ему перешибли хребет. Он весил сейчас впятеро против обычного и вставал словно бы с полутонной на плечах. («Первый раз, что ли, - давай!..») От боли Вадим старался отстраниться, насколько возможно. Однако в висках пульсировало с такой силой, будто колотили в тамтам.
- Чем-то помочь? - поинтересовалась Кира. - Ты не стесняйся, инвалид!
- Запаску не прихватила? - проворчал Вадим. - Мне бы ноги поменять.
В нынешнем состоянии он не чувствовал ни удивления, ни благодарности, что девушка все же пришла за ним, не убоявшись кошмара здешних ночей (не говоря о крысах), и не бросила сразу, хотя Вадим казался мертвым. А заодно он не испытывал настоящего горя - пока. Будет еще время навыться, укрывшись от всех, разбить кулаки о стену… даже голову. Но не сейчас - позже, позже… До утра еще далеко.
По стеночке Вадим засеменил к трупу, вжимаясь в камень при особенно сильных наплывах головокружения. Что ж это такое, господи! - сердился он. Это не мое тело - мое б не стало так подводить… меня подменили!
- Может, тебе принести эту голову? - заботливо предложила девушка. - Зачем так напрягаться?
- Оставь, ради Христа, - буркнул Вадим брюзгливо и кивнул вдоль тоннеля: - Вон еще крыса!
Крутанув лучеметом, Кира всадила в мелькнувшую тварь скупую молнию, уложив рядом с товарками. Тут же проверила оставшийся заряд.
- На пяток плюх еще хватит, - сообщила она. - А что потом?
Вадим чуть не ляпнул: «Суп с котом», - благо в тему. Но смолчал, дошлепал-таки до покойника, осмотрел с пристрастием. Судя по массивам мышц и могучему костяку, это и вправду был серк, только не тот, не Юлькин. В груди и боках зияли развороченные раны, ноги обожжены, правая кисть отсечена напрочь. Черты мертвого лица резки, грубы, зрелы. Этот самец заматерел давно и приручению вряд ли бы поддался - во всяком случае, такому.
- Это Мститель, - сообщил Вадим. - Только в человечьей своей фазе, вернувшись в нее ввиду безвременной кончины.
- Да? - насмешливо откликнулась Кира. - А по-моему, вы набросились на первого, кто подвернулся. И уж этого разделали под орех, лишь бы не связываться с тем.
- Да? - передразнил Вадим. - А что, интересно, скажешь на это?
Чтоб не наклоняться, он бухнулся на колени и вытащил из-под изувеченного тела нечто тяжелое, шерстистое, когтистое - радуясь, что берет кошмарный останок не в голые руки. Сказал:
- Недурной сувенир, а? Хотя бы это он нам оставил, а то б не обрекались. Но почему голова не сохранила прежний вид - выходит, сначала его убили?
В общем, кое-что прояснилось. Совместными усилиями они заломали-таки чудище, а затем серк, единственный более или менее уцелевший, отсек Мстителю голову (сам додумался?), подобрал Юльку и убрался, посчитав Вадима покойником либо оставив на попечение Киры.
Неизвестно, что стало с девочкой - и, бог мой, я даже боюсь это выяснять! Что за полоса такая? Сплошные потери!..
- Надо уматывать отсюда, - деловито сказала Кира. - Сам доковыляешь или придется тащить?
Похоже, такая перспектива ее не слишком пугала.
- Или катить, - буркнул Вадим. - Или кантовать. Щас!.. Как-нибудь доплюхаю.
Он вправду ощущал себя скорее живым, не то что десяток минут назад. Если его и убили здесь, то, как говорится, не до смерти, - значит, к утру оклемается. Вот Мстителю повезло меньше.
- Все-таки прихвати его голову, - со вздохом попросил Вадим, зная, что сам на это вряд ли решится. - К утру здесь не останется даже костей.
Еще придерживаясь за стену, он подошел к девушке, рывком взвалил плазмомет на плечо, на второе повесил батарею и шатко затопал по тоннелю, кивками направляя Киру перед собой. Она и впрямь не побрезговала вздернуть отрубленную башку за торчащие космы и теперь несла ее, помахивая, словно мячом в авоське. Ни фига себе, трофеи! - думал Вадим, с опаской поглядывая то на человечью голову в ее руках, то на звериную лапу, которую тащил сам, гадливо отставив от себя. У норманнов, что ли, научились? А теперь поди докажи, что оба, обрубка принадлежат одному!..
Качаясь, он упрямо переставлял ноги и больше злился не на забытую слабость, налившую тело тяжестью, а на пот - обжигающий глаза, стекающий под скафандром множеством щекотных ручейков. При этом Вадима еще и знобило - куда девалась его хваленая термостойкость!..
Крысы больше не досаждали, получив доступ к вожделенным останкам, а может, убоявшись бледного света, пробивавшегося в тоннель. Вообще никто не встретился им на пути, да и кому придет в голову шастать по таким местам? И рядом с «вороном» никого не застали. Вокруг было столь же тихо и еще более пустынно, ибо вторая вертушка исчезла - вместе с пассажирами.
С облегчением Вадим запихнул страшную лапищу поглубже в шкаф, подождал, пока туда уляжется голова Мстителя, затем опустился в кресло и наконец позволил себе поддаться слабости, снова накатывавшей на него морским валом. Вадим не умирал - наоборот. Однако процесс воскрешения был тоже мучителен. «Ох и трудная это работа» - регенировать!.. Но лучше, когда это занимает часы, а не месяцы, как у других.
- А что теперь? - спросила Кира. - «Мы убили комара».
- Да уж, комарик был не хилый, - промямлил Вадим сквозь подступающую истому. Затылок уже не так болел, зато все сильнее ныли виски, будто пресловутый свинец растекался по всему черепу.
- Не стоило в это втягивать Юльку, - сказал он, словно очнувшись. - Черт меня дернул!
И дрему словно ветром сдуло. Правда, сил не прибавилось.
- Все-таки Мстителя вы заломали, - осторожно напомнила Кира.
- Ну да - одного. А сколько осталось?
- Такой опыт дорого стоит.
- Только применять его некому. Предлагаешь выйти на охоту в одиночку?
- Может, девочка не так плоха? - предположила Кира. - Чего ты выдумал!.. Первый раз, что ли, она сбегает?
- Он наступил на нее, представляешь? Сколько может весить этот урод в фазе Мстителя, если даже серки тянут на два центнера? Уж никак не меньше полутонны. А его лапищи ты видала? Это все равно что попасть под колесник с шипастыми шинами. Много ли такой крохе надо? А главное, я больше не чувствую ее! Нити провисли… Если она жива, то вне досягаемости. А если и появится здесь, то не в ближайшие дни.
- Можно ведь повторить процедуру? - заметила девушка. - Организуешь новый триумвират.
- Например, с тобой и Алексом - да? - сардонически хмыкнул Вадим. - Милая, это все-таки ближний круг! Пробовала ты «организовать» новую семью? Где я найду вторую Юльку и второго серка, еще не заматеревшего в безнадежное зверье? Мне повезло, понимаешь, - невероятно!
- Пожалуйста, не кричи, - поморщась, сказала Кира.
- Разве я… Прости, я не на тебя злюсь - на судьбу. Теперь я понимаю: это была отчаянная попытки удержаться на краю, породив в губернии магию. И дался нам этот Мститель! Больше я вряд ли на такое решусь, и заграница не поможет - это точно. Спасти нас может лишь чудо - настоящее, без дураков.
- Господи, что за ересь ты несешь?
Помедлив, Вадим спросил:
- Сколько сейчас времени?
- Два с копейками, - откликнулась Кира, глянув на запястье.
- «Час быка», надо же! - хмыкнул он. - Иначе - демона. Говорят, Алису порешили в это же время. Выходит, за сутки я лишился обеих подружек - и кого в этом винить?
- Ну да, «кто виноват»! - фыркнула Кира. - Оригинален, как всегда.
Вадим вдруг уставился на девушку с таким вниманием, будто пытался разглядеть ее будущее, скрытое за пеленой (хорошо бы лет, а не дней или даже часов).
- Держись от меня подальше, - посоветовал он, - если не хочешь стать следующей. Мало на мою душу угрызений!
- Ты серьезно?
- Лучше нам погулять врозь - хотя бы в ближайшие дни. Вокруг меня становится скользко и сквозняки гуляют.
- По крайней мере, ты больше не выглядишь умирающим, - заметила Кира. - Значит, и до надежды очередь не дошла. Вот завтра тебе станет лучше…
- Завтра я буду в порядке, - перебил Вадим. - Но это ничего не изменит. Я ведь могу предощущать развитие событий и сейчас вижу впереди мрак.
- То есть не видишь ничего?
- Вижу, - повторил он упрямо, - но мрак. Если не случится чего-нибудь из ряда вон, всех нас ожидает выгребная яма. И сидеть нам в дерьме вечно!
- Тебя подменили, что ли? Куда девался твой оптимизм?
- «Мне некуда больше спешить», - сказал Вадим. - Триада разрушена, не успев набрать силу, и даже если б успела - толку!.. Чтоб остановить Шершней, надо собрать всех, а этого не сможет ни Брон со товарищи, ни Эмиль с кумпанством, ни Юстиан с творцами, ни тем более я. И что остается - ждать, пока Шершни подомнут всех, «и на обломках самовластья» поднимется новая Крепость?
- Выжить можно при любом строе, - сказала Кира. - «Если ты храбрый и сильный» и не стоишь за ценой.
- Что? - переспросил Вадим. - Выжить любой ценой? Это в нас кричит плоть, смертная и трусливая. А что она в перспективе, как не прах и тлен? Важнее сохранить душу. - Он усмехнулся, но добавил: - Иначе нам прямая дорога в вампиры.

ГЛАВА 4. ВСТРЕЧНЫЙ ПОЖАР

1. Божий дом

Это была она!..
Вадим узнал ее сразу, еще не видя лица, даже не глянув прямо - просто мелькнуло на периферии зрения что-то стремительное, яркое и болезненно сжалось сердце.
А Эва уже шла к нему, обтянутая просвечивающим платьем, с умопомрачительной сияющей гривой, - привлекая взгляды, обжигая улыбкой, ослепляя, захватывая дух. Будто и не минуло двенадцати лет, такая была свежая и юная. Откуда она взялась?
Приблизилась, забросила смуглые руки ему на плечи, прижалась горячим телом. Теперь и на себе Вадим ощутил завистливые взгляды - глупцы. Эва одарила его нежнейшим поцелуем, и оказалось, что поцелуй не был ему неприятен, несмотря ни на что. Впрочем, Вадим давно признался себе, что без этого романа, короткого и бурного, его жизнь сложилась бы тускло. Но повторить такое? Боже упаси!
Однако и вырываться было глупо: слишком потешно это выглядело бы со стороны. Эва только казалась хрупкой, мышцы у нее стальные. И наверняка где-то неподалеку ошивается ее шкафоподобный напарник - в случайность этой встречи Вадим не верил.
Терпеливо переждав шквал восторгов, он продолжил путь. Эва смирно шагала рядом, обхватив его руку, рассеянно улыбалась. Напряженным бицепсом Вадим явственно ощущал (кретин, идиот!) ее упругую грудь: лифчиков Эва никогда не носила - да и к чему ей?
- И куда ты, такая нарядная? - поинтересовался он, стараясь звучать небрежно.
- Увидишь. - Женщина снова улыбнулась, заглянула в глаза. - Вспоминал меня?
- Нет, - сухо солгал Вадим. - К чему?
Эва рассмеялась, прижалась к нему плотней, обжигая телом, спросила:
- Нам хорошо было вместе, правда?
- Разве? Послушай, куда ты меня…
- Эй, - не отпуская его, Эва замахала рукой, - такси! Да стой же!
Теперь это звалось иначе, чем двенадцать лет назад, да и заглядывали частники-водилы в эти края разве случайно. Но ведьме было плевать на такие пустяки - удача ходила у нее по струнке.
Вадим позволил впихнуть себя в подлетевшую машину (чтоб Эве да отказали?), и они помчались куда-то. Хихикая, женщина щекотала языком его шею, покусывала за ухо, шептала непристойности. Вадим не отстранялся - ждал, пока утихомирится сама.
В самом деле, эта игра ей быстро наскучила. Фыркнув, Эва забилась в угол и замолчала отчужденно. А Вадим получил короткую передышку, чтобы прикинуть: на сколько же хватит его в этот раз? Можно не сомневаться: сюрпризов грядет достаточно. Снова его неудержимо затягивало в круговорот страстей и событий, и не было сил сопротивляться. Или желания. В самом деле, чего ему бояться - теперь? Разве могло стать хуже?
Не ты ль вчера молил о чуде? - спросил Вадим у себя. Вот оно и ниспослано, как по заказу. И сил сразу прибыло, как всегда в Круге, и навыков добавилось, словно бы в прошлый раз тебя не зарядили полностью или в дальних своих скитаниях блудная двоица накопила немало нового. Чего ж ты не радуешься?
Колесник был старенький, дребезжащий и, наверно, гонялся хозяином почем зря. Под чьей «крышей» тот обретался, судить было сложно, - частных шоферюг пасли многие стаи, хотя доходы от извоза падали с каждым годом. И риск для жизни у водил прибывал, несмотря на обещанную защиту. Ибо в крутарский осадок выпадало все больше «шушеры», плюющей на законы, - лишь бы урвать побольше и побыстрей. Соответственно росли расценки. С тех пор как Вадим сошелся с росичами, у него завелось некоторое количество монет, имеющих хождение в Вольных Зонах, - так что рассчитаться за доставку было чем. Тем более Эва, как и в прошлый раз, явилась к нему едва не голая, явно не отягощенная такой прозой, как деньги.
Руководствуясь ее подсказками, водила доставил парочку в угрюмый окраинный парк, похожий на небольшой лесок, к огромному зданию, окруженному узорной решеткой и светившемуся узкими окнами в сумраке подступавшего вечера. Только колесник затормозил, как Эва выпорхнула, предоставив Вадиму разбираться с водилой, и направилась к парадному входу. Устрашенный мрачностью и размерами пассажира, частник не стал жадничать, запросил по-божески, - так что Вадим успел расплатиться и догнать Эву до того, как она скрылась за массивными створками. Сейчас же ведьма снова вцепилась в его руку, словно готовилась применить силу, если добыча вздумает упрямиться.
Дюжие привратники (не придверные, нет - бери выше) впустили без возражений, будто знали их не первый год. Правда, на входе выдали по нашейной бирке, чтобы не спутать с халявщиками, проникавшими сюда невесть как. И тотчас ведьма ослабила хватку, предоставив Вадиму разбираться самому, но не теряя с ним ментальной связи. Зачем его притащили сюда, Вадим еще не понял, однако наверняка в этом был смысл. Кроме того, здесь и впрямь было любопытно.
Дом был старый, еще довоенной постройки, однако добротный, просторный, со многими кабинетами, коридорчиками, лесенками, в которых с непривычки легко было заплутать; с обширным подвалом и уютным двориком, изолированным от парка высоким забором. Когда-то здесь заседали управители Объединенного Союза, и тогдашние творцы, достигнув сего звания на излете лет, почтенные и седовласые (или лысые), хаживали сюда как на службу, дабы выторговать еще крошек либо «повращаться», окунувшись в терпкую атмосферу придворного интриганства. И посплетничать в тихих прихожих, устланных пышными коврами, или на тенистых скамейках, затерянных меж кустов.
Потом, когда развалился большой Союз, а следом стали сыпаться малые, из-за Дома разгорелась шумная свара, затеянная самозваными наследниками. Кончилась она лишь после Отделения, с переводом признанных творцов в куда более роскошную Студию, действительно ставшую для них храмом. А в опустевшем было здании завелись новые обитатели, принявшись раскручивать те же игры, будто за десятилетия здесь отравился даже воздух. Но, в пику старым, эти звали себя Вольными Творцами. И поначалу Вадим даже с ними дружил.
Поглядывая по сторонам, он двинулся забытыми маршрутами. Об Эве старался не думать, хотя проще было не думать об остальном. Ее мятущаяся натура и раньше плохо стыковалась с его делами, а что могло измениться теперь? От дел не откажешься, Эву не переделать - как быть?.. Вадим пожал плечами: терпеть, как и всегда. На экскурсию-то меня хватит?
От прежнего достатка здесь сохранилась мебель, запыленная, исцарапанная, но столь же основательная. Да еще ковры, истертые и замызганные, ибо за Вольными Творцами некому было прибирать. Вдобавок выяснилось, что Дом куда больше приспособлен для жилья, чем казалось со стороны. Здесь даже предусмотрели душевые, пристегнув к обширным кабинетам; а рабочие столы могли соперничать с двуспальными кроватями, стоило лишь разложить на них одеяла и тюфяки, запасенные в тумбах. Впрочем, устроить лежку можно было и на коврах - чтоб не звездануться с высокого алтаря, где во славу Творчества принесли, наверно, немало жертв, заодно лишая иллюзий восторженных глупышек.
Нагрянувшие ниспровергатели попытались из здешнего «храма» устроить монастырь, то есть и впрямь сюда вселиться, предавшись творчеству вдали от искушений и забот. Но, во-первых, искусов хватало и в Доме, благо угнездился он не «за горами, за долами». Во-вторых, многие новички тут не задержались, ибо вскоре их тоже поглотила Студия, поначалу бравировавшая всеядностью, а затем и успешно переварила - понятно во что. Тем не менее кое-кто, из самых неудобоваримых, все же зацепился за Дом, постепенно обрастая сподвижниками. А некоторые и впрямь тут обосновались, непонятно как зарабатывая на жизнь и где отовариваясь. Видно, в их природе было заложено отвращение к службе (как у Вадима), а может, и неприятие любой работы (чего б Вадим не осилил). Но жили они не так плохо, судя по раздувшимся животам и оплывшим ряхам. Общий вес Вольных Творцов за эти годы вырос изрядно, и пухли они явно не с голодухи.
А первой из знакомых, на кого Вадим здесь наткнулся, оказалась его недавняя сотрудница по КБ, не раз грозившая «уйти в монастырь». Вот и ушла, правда в мужской - по большей своей части.
- Бог мой, Лариса! - удивился он. - Когда успела сменить ориентацию? Ведь Режиссера тут кроют почем зря - вместе со всей Студией!
- Подумаешь! - пожала та плечами и засмеялась возбужденно: - «Отречемся от старого мира!» Чем мы хуже?
Кажется, женщина была навеселе, как и многие вокруг. Каким образом угодила она к творцам, оставалось гадать, но явно пришлась здесь ко двору, затмив местных толстух либо дурнушек, подавшихся в творчество не от хорошей жизни. Если не расцвела новой молодостью, то, во всяком случае, разгорелась. После стольких месяцев забвения и прозябания Лариса оказалась востребованной, да еще как! Она и Вадима принялась озирать хозяйским взглядом, будто из всего состава только он остался неохваченным. Но тут рядом с объектом возникла Эва, и бедняжка, разом поблекнув, сосредоточилась на ослепительной гостье, ревниво пожирая ее глазами.
Как обычно, вокруг Эвы уже клубилась маленькая толпа, неестественно оживленная. Вот и пришел конец недолгому царствованию, наверняка решила Лариса, - а в алчных взорах творцов, устремленных на новую звезду, нетрудно было прочесть подтверждение. Но для самой Эвы здешний трон и на табуретку не тянул - ее б в «царицы мира»!
- Не отвлекайся на ерунду, - шепнула она Вадиму. - Ищи главное.
И увлекла от местной красотки в сторону конференц-зала, откуда разносился по всему Дому гул многих голосов. Оторвавшись от неуклюжей свиты, они проникли в просторное помещение, заполненное едва не парой сотен творцов, и угнездились в дальнем ряду, молча осматриваясь.
Среди прочих здесь обнаружился Власий, бородатый «басмач»-воображенец. (Вот, оказывается, где нагулял он свои телеса!) Приткнувшись в углу, Власий мерно всхрапывал, время от времени пробуждаясь и благодушно озирая зал, - видимо, прошедшая ночь была бурной. Покрутив головой, Вадим углядел невдалеке его приятеля, субтильного Игорька, блаженно дремлющего на плече симпатичной соседки. Прибился сюда и юный Гарик - тот самый Юлькин дружок-родственник, который, по ее выражению, «накарябал пару баек и туда ж». Теперь он явно стал тут «при чем», освоясь на удивление быстро, и высказываться не стеснялся, хотя вряд ли успел разродиться новым.
Вообще же оказалось, что тут устанавливали рейтинг творцов по итогам месяца. Проще говоря, их расставляли по ранжиру, словно теннисистов в мировой лиге. По каким критериям оценивали, с налету было не разобрать, однако наверняка учитывали стаж, а также прежние заслуги, - не говоря о наработанной популярности. Власий и Игорек угодили в первую двадцатку, причем восприняли это спокойно, словно привыкли к высоким местам. А вот Гарик даже не попал в первую сотню, что выглядело логичным, однако расстроило юношу до слез. Удивительно, но и люди куда солидней воспринимали эти игры всерьез, будто мнение братии действительно что-то решало.
Перед выступлением каждый из творцов взбирался на подобие трибуны, подозрительно смахивавшее на пьедестал: словно кто-то над ними посмеялся, а они не распознали насмешки, упоенные собой. И не нужны им ни зрители, ни почитатели: они и сами похвалят себя «лучше всех». Впрочем, узкий круг ценителей все же присутствовал - как же без них? Некоторые до седых волос продолжают валять дурака, приобщаясь к творчеству хотя бы через общение. Такие же крутились вокруг Студии, но здесь, в бывшем Доме, ощущалась еще и сладость «запретного плода» (правда, не похоже, чтоб его очень запрещали). Даже на улицах Вадим видел здешних энтузиастов, пытавшихся всучить самопальные рукописи отбрыкивающимся трудягам или насмешливым спецам, но чаще фанаты ходили по общагам, агитируя за любимых авторов. И там отделаться от них было куда сложней.
В прежние времена с подобной самодеятельностью разобрались бы в два счета. Тогда вообще управлялись лихо: запретить, искоренить, рассеять! Хватило б единственного наряда блюстителей, чтобы разогнать этих горлопанов по глухим норам - где они долго бы еще переводили дух, охая и стеная, похваляясь синяками, считаясь полученными пинками. Никто, включая Вадима, не пошел бы за убеждения на дыбу - перевелись герои, увы! По крайней мере, среди творцов.
Однако к чему крайности? Кто бы ни ходил у Крепостных Глав в советниках, нынешние власти действовали «тоньшее» и не перекрывали щелей стравливаемому пару. Зачем гонять, когда и тут, по собственному почину либо с подсказки, творцы принимаются возводить пирамиду, будто копируя со Студии, да играть в игры, от которых их отлучали в Союзе. И надзирать за скотинкой сподручнее, пока она согнана в гурты. К тому же в такой толчее не до творчества: мышиная возня иссушает напрочь - примерно как увлеченность политикой. Интриги, знаете ли, беспрестанные разборки, поиск врагов, вербовка союзников, разоблачение заговоров. А ну как низвергнешься с пьедестала? Смешно, но и здесь, вдалеке от реальной кормушки, продолжали что-то делить, словно важен был процесс: вот расставим всех по старшинству!.. Старый Дом даже не стали отключать от распределительных сетей - продолжали исправно снабжать водой, газом, светом, точно ко благу Крепости было любое сектанство, пусть и самое разгульное.
Страсти в зале кипели, шум нарастал, каждый пытался перекричать всех. Помалкивали единицы - Вадим в их числе. Он-то давно зарекся спорить с творцами: как правило, тех не интересовало чужое мнение, если оно не совпадало с их собственным.
Чего здешним творцам не хватало, это признания, - отсюда рождалась обидчивость. Достаточно было зацепиться за мелочь, чтобы нажить преданного врага на «многие лета». Несогласных относили к мерзавцам либо к недоумкам. Спросом пользовались сладкоречивые уверенные говоруны, хотя бы каждый раз они попадали пальцем в небо, или неугомонные шалуны, напичканные байками, изо всего устраивавшие балаган. Иногда здесь били друг другу лица - сгоряча либо из принципа. Либо по пьянке, не поделив чего-то или кого-нибудь.
Вообще пьянство стало профессиональной болезнью - ведь после творческих перегрузок необходима разрядка, чтоб не поехала крыша. Однако чаще пили для удовольствия или по привычке, притом не безвредную медовуху, а нечто позабористей. Из отвлечений практиковались эротические игры, от легкого флирта до тяжелого секса, и теплые ванны, желательно парные, плавно перетекавшие в те же игры (если раньше не сморит сон). Покушать тоже любили, причем умели убедить себя в пользе любой отравы. Вообще, к своему организму творцы относились словно к балованному ребенку, потворствуя в чем только можно. Еще любили оригинальничать - чаще не по склонности души, а чтоб выделиться. Особенно резвились дамы, устраивая шоу из каждого появления на людях, разрисовывая лица, меняя парики, драпируя чем только можно телеса. Ей-богу, лучше бы творцы подались в билдеры - хотя куда им! Обычно они и за чистотой не очень следили, а от некоторых даже пованивало, как от маргиналов. (Понятно, у творцов это на втором плане, но не за кадром же?)
На самом деле, при всей несхожести их нарядов, это смахивало на униформу. Во всяком случае, отличить творца от прочих пород труда не составляло, и здесь устремления вольнодумцев странным образом совпадали с желанием крепостников.
Старательно отстраняясь от гомона, Вадим разглядывал публику, фиксируя персонажи позанятней. Вот этот толстяк, здоровущий по местным меркам, побаивается Вадима и потому не прочь его поддразнить: приятно ходить по краю, когда опасность не кажется настоящей. К тому ж толстяка гложет зависть: почему такая «Маша да не наша» - разве мы хуже? Пока что насмешник благодушен, но стоит ему почуять слабину, может немедленно обнаглеть. А вон тот задохлик априори записал Вадима в бездари - просто потому, что могуч. И держаться этой иллюзии будет до последнего, иначе как оправдать собственную немощь?
Вообще, на многих творцов Вадим глядел с сожалением. Скучные люди: они не ценили приключений. Или же стыдились в том признаться, считая признаком дурновкусия. Они не желали понять, что, кроме прочего, человека выделяет величие духа, а проявляется оно и в боевой доблести. Проще всего, не имея ни силы, ни смелости, презирать то и другое, но в конечном счете это указывает на ущербность ума. Правда, в отличие от трудяг, творцы свои мозги упражняли (что поддерживало в них сообразительность), однако плотью пренебрегали едва не больше остальных. Почти все имели обтекаемые формы и рыхлую плоть - недаром крутари прозвали их «мягкотелыми» - Творцы словно культивировали в себе особый экстерьер, формируя собственную породу, - в конце концов, и большинство породистых псов неказисты на вид.
Пожалуй, пород было несколько. Среди музыкантов, к примеру, преобладали худосочные субъекты с ломкими конечностями и скудной растительностью на впалых грудях. Им полагалось неистовствовать, эпатируя окружение, и почаще куда-нибудь призывать или кого-то обличать, в прочее время демонстрируя пресыщенность. Зато литераторам подобала сутулость и упитанность, а наличие пузика говорило об отменной фантазии, позволявшей проигрывать сюжеты, не задействуя тело.
Большинство творцов не отличались внешней хрупкостью, однако Вадим ощущал их именно как тонкостенные сосуды, к тому же наполненные отравой или фекалиями, - не дай бог разобьешь!.. Как и крутарей, творцов опасно было задевать, но не потому, что легко нарваться на удар, - скорее такой выкинется из окна или угодит в психушку, и потом мучайся угрызениями.
Когда содружество затевалось, Вадиму доставило немало удовольствия узнать, что не оскудела российская земля талантами, как могло показаться по скудному перечню творений, доступных широким массам. Общий враг сплачивал, радостно было, «ополчась на море смут», ощущать рядом плечо друга - на крайний случай, единомышленника.
Затем многое поменялось. Прежние лидеры Вольных Творцов, лучезарные и неподсудные, отошли в тень, и хорошим тоном сделалось поминать их если не руганью, то насмешкой. Взамен при высоком искусстве формировалась новая когорта адептов, с высоты взирающих на прочих. Братство превращалось в секту, немногие оценивали и судили остальных, а еще ниже сбивалась толпа прихожан, претендующая на свою долю почета. Как в любой секте, живая вера вырождалась в набор догм, чудеса подменялись фокусами, успех определялся признанием своих.
На этом этапе Вадим и покинул Дом, разуверившись в его будущем. Персонально он не стал ссориться ни с кем, но контакты прервались надолго. И если б Эва не затащила его сюда… Собственно, зачем? Не думает же она, будто из секты смогут проклюнуться чародеи? Школа магов, куда там! - огорченно вздохнул Вадим. Эти, пожалуй, научат.
Переглянувшись с ведьмой, Вадим поднялся и вместе с ней тихонько покинул зал.
И за первым же поворотом едва не столкнулся с Беленьким. Такая у него была фамилия, хотя и за прозвище сошло бы - седенький одуванчик, благостный и добрый, почти не меняющийся с годами. Он не считался сильным творцом: творил как умел, - зато и что хотел, никого не слушая и не подминая, исхитрившись сохранить собственную позицию и общее уважение. Наверно, ему нравилось быть с молодыми, нравилось обсуждать, поучать - и вправду, учителем он был, видимо, лучшим, чем творцом. Из зачинателей братства Беленький остался тут едва не единственный, сделавшись вроде реликвии - или реликта. С ним уже мало считались, хотя по привычке все замолкали, когда он говорил. Но старичок не замечал снисхождения, а если замечал, не обижался и продолжал нести в народ «разумное, доброе», как это понимал.
Вадим не брал его сентенции в голову, по молодости даже огрызался, - но тогда и теперь относился к Беленькому с симпатией. Даже с благодарностью, ибо кое-что из его опусов все же воспринял в отрочестве, когда доступных творцов (не халтурщиков) можно было по пальцам перечесть. Воспитателей, даже заочных, следует чтить - конечно, если не воспитался в полного свинтуса.
Беленький тоже узнал Вадима, хотя не видел с десяток лет, и даже не удивился, что тот помолодел, - наверно, не заметил.
- Вот и Вадичек пожаловал! - сказал старик, словно припоздавшему школьнику, и попенял: - Совсем нас забыл - нехорошо, нехорошо… Стыдно, да-с!
Похоже, все перемены - в губернии, Крепости, братстве - прошли мимо него, как тучки за окном, и Беленькому все виделось прежним, вполне безоблачным. Фамилия, что ли, обязывает? А ведь в те «веселые» времена, когда страной правили маньяки, добрейший Северин Андронович тоже не избежал лагерей.
Но тут рядом с Вадимом возникла неугомонная Эва и вновь принялась тереться о него, словно течная кошечка, не забывая метать по сторонам томные взоры.
- Господи, кто это? - изумился С. А. - Жаль, я не сижу - немедленно поднялся бы, как старейшины при виде Елены!
Что значит старая школа!.. Нынешние вряд ли расщедрятся на такой комплимент, даже если придумают.
- А я б еще и припустил куда подале, - мрачно поддержал Вадим. - Вообще, вы правы: у меня тоже не получается ее живописать. К тому ж она и меняется каждую минуту.
- На каждой фрикции, - мурлыкнула ведьма. - Представляешь, какая наберется гирлянда?
Казалось, Вадим требовался ей лишь для разгона. Либо для большей наглядности. Одно ее присутствие могло подвигнуть мужчин на что угодно… включая подвиг. Конечно, и старичок не выдержал.
- Такую даже я бы вожделел! - объявил Беленький, лаская женщину расслабленным взором. - «Хочу упиться!» А старый конь, как известно… и мелкая блоха тоже… гм. - И заключил неопределенно: - Н-да-с!
Наверно, в молодости он был изрядным ходоком, как многие тут. И сейчас не отказался бы поколобродить, сколько б осилил. Эк его понесло!
- Я вам не мешаю? - спросил Вадим.
Беленький вспыхнул, как молодой, сообразив, что перебрал с откровенностью. Бормоча извинения, спешно откланялся и сбежал, провожаемый сожалеющим взглядом Эвы, - будто она не знала цену этим «коням» да «блохам». Неизвестно еще, сколько ей самой!
Но Эва уже пряталась у Вадима за спиной, предчувствуя новую встречу. А в следующую секунду на него выскочила Кэт, оживленно щебеча с парой ироничных увальней, едва за ней поспевающих.
Это было словно видение - из того недолгого периода, когда Вадим вдруг угодил в творцы и, радуясь обретенной свободе, порезвился на просторе, только стараясь никого не обижать. Пока сам не подорвался на ведьме: неспроста, видно, - за все положено платить. Но до сих пор его приятельницы всплывали из прошлого живыми укорами.
- Господи, Конан! - с энтузиазмом воскликнула Кэт. - Наконец ты вернулся! Образумился, да? Как же я рада, что ты с нами!
- Вообще-то я ни с кем, - грустно разглядывая ее, ответил Вадим. - Или же со всеми - выбирай сама.
Всего-то десять лет прошло! - поразился он. Пролетело даже. Короток век человечий.
- А-а! - сардонически сказала Кэт, увидев возникшую из-за его плеча Эву. - На девочек потянуло? Чтоб ноги от бюста и в голове сквознячок… Где раздобыли такой парик?
- Во-первых, это не парик, - торопливо вступил Вадим, пока ведьма не выстрелила сама. - Во-вторых, сквознячок сей смахивает на ураган.
- В-третьих, я не девочка, - небрежно прибавила Эва.
Действительно, ей-то с чего пулять по воробьям? Скорее всего Кэт ничего тут не решала, только пускала пыль в глаза новичкам да крутила, по старой памяти, хвостом перед прочими. Была она кобылкой опытной и умелой, до сих пор, наверно, пользовалась спросом, но чтоб кто-то из-за нее потерял голову? Прошли те времена. Н-да, «как молоды мы были»! И глупы, увы. Даже не глупы - бездумны.
Но тут Эва бросила их и снова отправилась искать приключений. Кажется, это устроило всех. Вадим представлял, какие волнения могла пробудить ведьма в среде творцов, даже не столько будоража плоть, сколько добавляя творческой потенции. Это почти приравнивалось к вдохновению - должны ж у него быть живые воплощения? Хотя есть и женщины-вамп, отбивающие всякую охоту творить.
- Раз уж ты здесь, - сказала Кэт, крепко беря его за руку, - проведу тебя к главному.
- К главарю? - переспросил Вадим, озираясь. - Или к Главе?
- К аббату, - ответила Кэт. - К председателю Высокого Суда. К главе коллегии… Тебе не все равно?
Не выпуская его ладони, женщина заторопилась вдоль длинного коридора, давно нуждавшегося в ремонте или хотя бы хорошей уборке. На Вадима она не смотрела, однако взгляд его ощущала и старалась ступать с прежней грацией, покачивая располневшими бедрами. Пальцы ее ритмично сжимались на каждом шаге, будто намекая на что-то, но Кэт больше заводилась от этого сама, поскольку Вадима касаться было опасно. Гордиться тут нечем: игра не на равных. Кто устоит против магии - это ж похлеще приворотного зелья! Хотя Вадим и расплачивался за нее болезненной чуткостью.
Кэт привела его в другой зал, куда меньше общего, зато уютней. Здесь собралась иная публика, постарше и посолидней, - нынешняя монастырская элита. От рядовых творцов она отличалась даже формой: почти все были в мантиях, серых или черных, украшенных цветистыми картинками. Они и вершили здешние судьбы - во всяком случае, их мнение перевешивало. Но последнее слово оставалось за настоятелем, сколько бы ни шумели остальные, и уж его Вадим знал хорошо. Старина Калуф не слишком переменился за эти годы, только еще больше высох и потемнел. А вдобавок покрылся трещинками, словно старое дерево, - что-то сжигало его изнутри: огонь честолюбия?
Завидя Вадима, аббат оживился.
- Что, братия, не станем обижать Конана? - спросил он поверх голов, лохматых или плешивых. - Примем блудное дитятко, аки родное?
На минуту гвалт стих - Вадима тут многие помнили. Кто-то проворчал:
- Его обидишь…
По выражению Вадимова лица аббат понял, что гость сейчас ляпнет что-нибудь не к месту, и поспешно добавил:
- Ладно, о сём после. А сейчас, братья, идите с миром - служба окончена. И да пребудет с вами благодать!
Величавой поступью он направился к укромной дверце, взмахом ладони позвал Вадима за собой. Пробравшись через галдящую толпу, тот зашагал следом, про себя посмеиваясь: Калуфчик в своем репертуаре!
У каждого свои слабости - Калуфу, например, нравилось руководить. (И что ж, коль это не очень у него получалось, - лишь бы не плакал.) Он был знаком Вадиму с давних пор, они даже росли вместе, в уютном и зеленом военном городке, посещали одну школу. С младых ногтей Калуфа влекло к тайным и могущественным орденам. Играя в мушкетеров, он из всех выбирал Арамиса - именно потому, что в конце тот сделался иезуитским генералом. Зато Вадим благоволил тогда к Атосу, гордому одиночке и «невольнику чести», утомившему ею всех. («Ты, бла-арод-ный!..» - как орали Румате штурмовики.) И даже дети не жалуют шибко правильных. Впрочем, честный Атос, в бытность графом де ла Фер, не постеснялся вздернуть любимую женушку при первом подозрении. Выходит, и Атос охотился на ведьм?
Вдвоем они вступили в большую комнату, когда-то выглядевшую роскошно, а ныне обветшалую и запыленную. По широкому столу, непременному атрибуту здешних покоев, были разбросаны засохшие объедки, пустые бутыли, упаковки от презервативов, кружевные трусики, чулки. Вкруг стола устроились несколько пышных постелей, дразня скрученными простынями и причудливо разложенными подушками. Видимо, вчерашняя пирушка удалась на славу, а затянулась до рассвета - следуя общей тенденции, творцы переходили на ночной образ жизни.
Не глядя на Вадима и не выказывая более радушия, аббат доплелся до продавленного кресла, кряхтя опустился в него, по очереди уложил опухшие ноги на скамеечку и прикрыл глаза морщинистыми веками. Судя по всему, сегодняшний вечер дался ему нелегко. А куда денешься - первосвященник!
- Кэт помянула как-то, - произнес он страдальческим голосом, - будто ты владеешь массажем?
- Перебьешься, - откликнулся Вадим. - Лучше прими душ, ручонками помаши, побегай вокруг стола…
- И черт с тобой! - оскорбился Калуф, бессильно откидывая голову. - Убудет от тебя, да?

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Я не оказываю подобных услуг мужикам и, как правило, не жалею их. «Если хилый - сразу в гроб».
- Это я хилый? - Аббат выпятил ребристую грудь, однако не убедил этим даже себя.
- Тогда не ной. Наслушался за сегодня.
- Господи, укрепи! - вздохнул Калуф. - По-твоему, легко сию публику держать в узде? Расползаются аки тараканы - кто за выпивкой, кто по бабам.
- А в чем, собственно, цель? - спросил Вадим. - Ради чего стараешься?
- Ради чего? - Аббат подумал. - Видишь ли, у истинных творцов мозги не терпят безделья, зато их легко увлечь ерундой. Это как река, кою не остановить, зато можно направить в иное русло. Вот опасность! Рассадить бы братьев по кельям, оградить от забот и соблазнов…
- От жизни?
- …заставить наконец творить. А то они больше распинаются о тех шедеврах, какие наклепали бы в надлежащих условиях, но сами от таких условий бегут. Запирать их, что ли? Остричь всех, униформу ввести, как в нормальных монастырях, - чтоб похвалялись друг перед другом творениями, а не нарядами.
- Раздень, - предложил Вадим, - догола. Тут все и увянут. Чем гордиться, на что намекать - все на виду. Это ж хоррор получится, а не эротика! И сбегать сразу расхочется.
- То и худо, что на виду. Они ж дремучие, даром что творцы. Увидят на дамах запретное, ни о чем ином думать не смогут - вынь да положь!.. Точнее всунь. Не расселять же их по баракам?
- По стойлам.
- Может, их вовсе кастрировать, как в некоторых сектах? Сразу прекратят развратничать да интриговать, а здоровье, говорят, даже улучшится.
- И проживут намного дольше, - поддакнул Вадим. - Только захотят ли творить?
- То-то и оно, - вздохнул настоятель.
- А что, ваша продукция еще пользуется спросом?
- Как поглядеть. Имя не обессмертишь, а на прокорм хватает.
Словно подслушав, в открывшуюся дверь шмыгнули две невзрачные «мышки» с преданными глазами, видимо из послушниц, и не без умелости принялись накрывать на стол. Была ли это обычная трапеза настоятеля либо расщедрились ради дорогого гостя, но ассортимент оказался на зависть.
Сколько творцов может набраться в миллионном городе? - прикинул Вадим. С тысячу? Пара-тройка сотен отошла Студии, больше туда не влиться, - а прочие, выходит, остались без призору? Но ведь и крутарям хочется иногда оттянуться. («И зрелищ», а как же!) И кто снабдит их, если не творцы? В конце концов, даже у лагерников пользовались спросом фантазии Штильмарка, а чем крутари хуже? Не говоря о торгашах, умельцах, наймитах. Не все ж им зарабатывать, надо и тратить? А творцы, как все прочие, стоят ровно столько, сколько за них готовы платить.
- Власти не беспокоят? - спросил Вадим, только «мышки» убрались - Имею в виду Крепость.
- Что упало, то пропало, - слабо улыбнулся наставник. - Знаешь ведь? Мы даже сотрудничаем.
- А «волки»?
- Этим и вовсе… Какие у нас доходы? Самим бы протянуть.
- Ну, не скромничай - похоже, вы не бедствуете, - Вадим кивнул на стол. - Откуда такое обилие? Натуральный обмен, да?
- Нам повезло на прихожан, - уклончиво ответил Калуф. - Среди них немало людей со связями.
Вадим усмехнулся: уважают на Руси творцов. Только за какие заслуги? Ни ума народу не прибавили, ни совести.
- Вы как та женушка душегуба, - сказал он, - что не желает знать, на какие доходы жирует. А ну как придется отказываться!..
- «Бойся данайцев», да? Уж я ль не боюсь!
- Оттого и похудал так? Смотри, старичок, не надорвись.
- А вот ты все молодеешь, - позавидовал Калуф. - Словно тот чудик в Белой Руси, коего супружница отравила невесть чем, - так он с той поры крепчает год от года, а спать прекратил вовсе. Кто бы меня так траванул?
- Что ли, вычитал где? - заинтересовался Вадим. - Не скажу, что один в один, однако сходство имеется.
- Еще говорят, температура у него упала градуса на три.
- Здесь мы разошлись; я-то прогреваюсь до кончиков пальцев, судя по реакции некоторых дам.
- «Для дам и не дам, - негромко напел Калуф, - совет хороший дам: нигде и никого не подпускайте к телесам».
- Тоже, совет!.. Уж лучше ошибиться разок-другой. В жизни не так много радостей, зачем лишать себя едва не главной?
- Ничего нет выше творчества! - возгласил наставник. - Что уводит в сторону, надо отринуть.
- А, собственно, что уводит? - осведомился Вадим. - У правильно устроенного человека «все дороги ведут».
- «Мир станет счастлив только тогда, когда у каждого человека будет душа художника», - со вкусом процитировал Калуф. - Кто сказал?
- Роден, - ответил Вадим, - Огюст. Это и есть ваша цель?
- А чем плоха?
- Творец как высшая стадия человека!.. Думаешь, этим исчерпываются достоинства сапиенса?
- Был бы дар, остальное приложится, - заверил хозяин. - А одаривать должен Великий Дух и не абы кого, но достойных.
- Ну-ка, ну-ка… Это кого же? Выкладывай, чего вы тут без меня наворочали!
Понукаемый Вадимом, хозяин не без гордости поведал, сколь много преуспели они в построении нового братства, разросшегося уже настолько, что вполне могло именоваться даже не сектой или монастырем, но церковью - «божьим домом». Правда, сам Калуф до сих пор скромно звался аббатом, но в подчинении у него оказались кардиналы да епископы, не считая нескольких орденских генералов и одного великого магистра, ведающего охраной, - так что впору было вспомнить о равном значении слов «аббат» и «папа»: отец. А заодно о смысле других терминов, принятых в католицизме: «епископ» значило надзиратель; «кардинал» - главный (из надзирателей, видимо); «архи» - старший. Кстати сказать, монахи одного из подчиненных Калуфу орденов провозгласили себя доминиканес, «псами господними», и учредили церковные Суды под председательством епископов. Другой орден больше смахивал на тайное общество либо секретную службу, хотя именовался не Обществом Иисуса, а Школой Основателя. Третий орден составили воображенцы.
- Правда, они настолько отклонились от Русла («От линии партии», - мурлыкнул Вадим), что уже граничат с ересью, - огорченно заметил Калуф. - Самостоятельные не в меру - того и гляди уйдут в раскол!
Из дальнейшего выяснилось, что кардиналы заведовали направлениями в Творчестве (литература, музыка, изображение, постановка), за видами помельче присматривали епископы. Одним из них, кстати, стал Беленький, а вот в литературные кардиналы угодил знаменитый Калужцев, действительно замечательный творец, в недавнем прошлом светило союзного масштаба и до сих пор полный благих намерений. Прочую братию составили иереи, возведенные в сан, как и положено, через священство (епископское рукоположение) и таким способом наделенные якобы особой благодатью Великого Духа, делающей их посредниками между ним и людьми.
- А как же! - убежденно подтвердил Калуф. - Недаром говорят: «божья искра» или «божий дар»? Вот мы и одаряем достойных.
- Приняли, значит, на себя божественные функции? - хмыкнул Вадим. - Упорядочили, вывели критерии, поставили на поток. Даже из талантов устроили кормушку!
Впрочем, устроено все было по уму - если допустить, что творчество и впрямь нужно организовывать. Все-таки не зря Калуф столько подвизался в функционерах и за образец принял структуру, простоявшую не одну тысячу лет, выверенную и обтесанную временем. А идейному партийцу обернуться истовым верующим не так и сложно. Даже для Вадима здесь отыскалась бы подходящая нишка, ибо убежденных бирюков или особо капризных определяли в отшельники, заселяя пустующие дома неподалеку от монастыря.
- Как же вас теперь величать? - спросил Вадим. - Создателями?
- Почему? - удивился Калуф.
- А чего мелочиться?
- Лучше уж противленцами.
- Протестантами, что ли?
- Ну зачем?
- А зачем противленцами?
- Надо ж как-то обособиться от Студии? Вот туда слили самые подонки!
- А у вас, стало быть, сливки?
- Можешь насмешничать сколь угодно, но среди нас действительно нет бесталанных. У кого больше, у кого меньше, однако в каждом что-то брезжит. А когда такая масса единомышленников смыкается в организм, это дает новое качество. Ты еще не понял силы единства, не узнал на своей шкуре - в отличие от меня, поварившегося в прежних котлах.
- Шкуры у нас разные, - буркнул Вадим, однако аббат пренебрег.
- Вначале мы не понимали это, - продолжал он. - Когда собирается столько творцов, их сознания слепляются в облако, глубиной и мощью превосходящее любого одиночку, и формируют некий обобщенный образ, который мы окрестили Великим Духом. Это как бы наш суммарный творческий банк, и только мы властны распоряжаться его созидательной силой. Возжелаем - одарим соискателя потенцией. А нет - извините.
- Лептонная теория богов? - задумчиво почесав нос, спросил Вадим. - Слепили Творца по своему подобию, а теперь его благодатью наделяете прочих, невзирая на морды? Надо ж, как удобно! Только не лепи мне горбатого, родной. Скидывались-то все, а на общаке сидят одни паханы.
- Переведи, - нахмурясь, потребовал Калуф. Впрочем, «по фене ботал» он лучше Вадима - просто выигрывал время, чтоб придумать ответ.
- Уже и ты оцениваешь других? - спросил Вадим. - Мало того - судишь. Дорвался, да? Неистребим институт рецензенства!
- Все-таки я разбираюсь в этом лучше многих, - сдержанно возразил аббат. - Кому-то ж надо оценивать?
- На фига - не дают покоя лавры «молодогвардейцев»?
- А как еще «раздать сестрам по серьгам»?
- Уйдите - все. Без вас разберутся, кто чего стоит. Люди рассудят, и - время.
- Ты наивен, Вадичек! Людям нужна жвачка.
- Им пригодится все, кроме директив, - даже твои советы. Но ведь ты претендуешь на большее? Хочешь решать за них, поднимать, воспитывать. Так и без тебя есть кому - вспомни Студию.
- Но ведь там бездари!
- Мне омерзителен снобизм, - сказал Вадим. - Не потому, что обидно, - бог с ним, переваривали не такое. Но зачем человеку так уж стараться смешивать ближних с грязью, если он и впрямь в себе уверен?
Сбоку открылась потайная дверца, и в кабинет проникла Кэт, уже без макияжа, свежевымытая, в халатике и босиком. Молча пристроилась на стульчике позади Калуфа и принялась массировать ему затылок, как некогда учил Вадим. Несмотря на полноту и проступившие, словно на пожухлом яблоке, морщины, женщина еще не растеряла привлекательности и своим видом - аппетитным, домашним - сразу добавила комнате уюта. Она походила на заслуженный диванчик, скрипучий, зато надежный, который рачительный хозяин не променяет на модерновую кушетку. Рассеянно улыбаясь, аббат блаженствовал, все-таки дождавшись от Вадима услуги, хотя и через посредство.
- По примеру ненцев могу предложить тебе самое дорогое, - объявил Калуф негромко. - Но ведь ты опять со своим самоваром? Свято место не пустует.
- Как и у тебя. Семейный подряд, да?
- А кто виноват? - спросила Кэт. - Не сбеги ты тогда, кто знает, как распределились бы места! Думаешь, нам легко это далось?
- Говорят, «неважно, какие дороги мы выбираем», - сказал Вадим. - Милая, ты ж всегда разрывалась между симпатией и службой. Слава богу, наконец удалось это совместить.
- Видишь ли, Вадичек, - заговорил хозяин, - помимо официальной иерархии у нас имеются неформальные связи, кои сплачивают куда сильней.
- Гарем, что ли? Или группешник?
- Почитаемый тобою Хайнлайн называл это «цепочкой», мы же - Семьей. Именно так, с большой буквы. Где еще могло прижиться такое, как не среди творцов? Партнерами мы готовы делиться, из потомства культа не делаем. Нам есть чем обессмертить себя, кроме как детьми. Другое дело, не всем это удается, - так ведь и дети не всегда радуют?
- Что характерно, - сменил тему Вадим, - существует Студия, которая обслуживает Крепость, а большинство прочих ублажает ваша церковь, благо и на нее хватает творцов. И сходства между Студией и церковью куда больше, ибо строятся на общих принципах и служат похожим целям. В стороне остались немногие одиночки - так, может, лишь они действительно свободны?
- Намекаешь на себя? - неприязненно спросил Калуф.
- На себя тоже - почему нет? Но есть и другие. Некоторые даже появляются тут, поддакивают заправилам. Потом возвращаются к себе и принимаются творить, забывая про здешнюю суету. Плевать им на ваши игры, они витают в иных сферах!
- В высших, хочешь сказать?
- Хочу, - снова согласился Вадим. - А у тебя найдутся повыше?
Аббат повздыхал сокрушенно, косясь на молчащую Кэт, затем сказал:
- Боже, как я устал! Ведь затевалось все ради Творчества - в этом был смысл! А сейчас что? Зачем-то учредили при церкви Суды, проверяющие творения на истинность, - это что: цензура или, того пуще, инквизиция?
- А ты вроде ни при чем, да?
- Что я могу! И кто вообще с этим справится? Сколько ни пытаемся строить храм, каждый раз выходит - тюрьма.
- Ну да, «хотели как лучше, а получилось как всегда», - хмыкнул Вадим, - Классика!
- А чего стоят доминеканес? - продолжал жаловаться Калуф. - А служба охраны? Уже и не поймешь, кто тут кому подчинен, - всё расползается!
- Плохо быть правителем добрым и слабым, верно? Уважают силу, на крайний случай - жестокость.
- А знаешь, как «школьники» кличут своего генерала? «Черным папой», никак не меньше. Понятно, под кого роют?
- «Черные папы», «серые кардиналы», - Вадим философски пожал плечами. - Такова партийная жизнь!
- Но иногда нам удаются странные вещи, - сказал Калуф. - Не веришь?
- Вот такие? - спросил Вадим, движением пальцев гоняя по столу пластмассовый шарик - не касаясь. - Еще я умею насылать болезни - только зачем? Лечить тоже могу.
- С огнем ведь играем, - ежась, заметил аббат. - Не дай бог, выпустим джинна!
- Так пригласите спецов, владеющих методой. Уж они собаку съели на исследованиях. А сами вы точно дров наломаете.
- Где нынче возьмешь их, собакоедов? - посетовал Калуф. - Перевелись умельцы. В Крепости такие не выживают и частникам не нужны.
- При желании сыщутся. А насчет «огня»… Если твои построения верны и ваше «священство» действительно что-то стоит, то ведь ты, Калуфчик, сидишь на сундуке с сокровищем либо на бочке с порохом - выбирай, что нравится. Дело даже не в стихии, коя может пробудиться от ваших упражнений, а в тех мерзавцах, которые поспешат наложить на нее лапы. Большая власть, как и большие деньги, чревата опасностью - или забыл? Может, вас просто пасут до времени, а стоит проклюнуться результату…
- Господи! - Калуф шарахнулся от узкой тени, скользнувшей к ним из затемненного угла. - Кто здесь?
- Хотел взглянуть на мой «самовар»? - спокойно откликнулся Вадим. - Знакомься - Эва!
Конечно, он почувствовал подружку сразу, только она возникла в комнате, и не удивился: наверняка ведьма знала тут все ходы, включая самые тайные. Приблизясь, Эва откинула с головы капюшон, затем уронила на локти весь плащ, представ в том же легкомысленном платьице, и без церемоний уселась Вадиму на колени. От одного этого у него вздыбились волоски по всему телу, а каждую выпуклость ее упругого зада Вадим ощущал, будто оба были голыми. Однако виду постарался не подать.
- Одно могу сказать, - продолжил он ровным голосом, - чем дальше в это погружаешься, тем важнее блюсти себя. Мораль - вовсе не абстракция, как думают многие, она укореняет творцов в этом мире.
- А много тебе встречалось людей, по-настоящему чистых? - возразил Калуф. - Хоть кому-нибудь доверяешь на все сто?
- Ты знаешь - да! И мне кое-кто верит без оглядки. Дураки, видимо?
- Ну конечно! - хмыкнул аббат. - Ты являешься словно из другого, придуманного кем-то мира, где мужчины, как один, герои, а женщины прекрасны, точно богини. Где не перевелись мудрецы и святые, а если злодей, то уж такого размаха, что кучки дерьма, вознесенные у нас по недоразумению, от зависти сожрали бы свои бородки и усища… Где страсти неистовы и прозрачны, и даже злоба вызывает почтение.
- Да ты романтик, Калуфчик! - удивился Вадим. - Чего б тебе самому не создать такой мир?
- Где уж нам! Мы не создаем миры - только срисовываем их с натуры либо вспоминаем.
- А ты пробовал? Вы же творцы, как-никак!
- Скорее «никак», - засмеялся Калуф. - Мы сами установили себе рамки, ссылаясь на беднягу Мезинцева, благо тот не может возразить, - но ведь он многое сотворил, а на что годимся мы? Реалисты хреновы!.. Да что это такое: реальность? Можно ли на ней построить мир?
С улыбкой Вадим произнес:
- «Иные зря свои проводят дни, отважных духом не поймут они».
- Кто сказал? - заинтересовался Калуф.
- Цао Чжи, второй век. Ты ведь любишь древних китайцев?
И тут Вадим навострил уши: в прихожей раздались приглушенные голоса, причем один показался знакомым. Сейчас же Эва набросила на голову капюшон, словно прячась. Затем в дверь постучали и, не дожидаясь ответа, вступили.
Вошедший оказался высок и сухощав, как сам Калуф, только одет попроще, в двухцветную мантию и грубые сандалии. Вообще, он походил на аббата точно родной брат, но, в отличие от Калуфа, гостя переполняла энергия, делая его тощие члены проворными, как у паука. А с широкой плоской груди на людей скалился фосфоресцирующий пес с пылающим факелом в зубах - куда там собачке Баскервилей! Бедняга Эрнст всегда питал слабость к пошлым эффектам и с возрастом, кажется, не остепенился.
В упор не замечая Вадима и женщин, он приблизился к обреченно вздыхающему Калуфу и навис над ним, словно грозовая туча, сверкая в четыре глаза.
- Что я слышу, - процедил он. - В святое братство пускают отщепенцев, публично выступивших против устоев и вдобавок далеко ушедших от Русла!
- Побойся Бога, братец, - вяло возмутился аббат. - Когда ж это было?
- Двенадцать лет назад, - четко ответил Эрнст. - Разве срок имеет значение?
- Дай тебе волю, станешь предавать анафеме вместе с потомством, до двенадцатого колена. Угомонись, генерал!
- Как глава ордена и Верховный Судия…
- Ошибка! - обрадовался Калуф. - Верховным у нас Мировой Дух, и даже я - лишь его заместитель. Так что ты здесь на третьем месте.
- Все равно, считаю своим долгом…
- Ты забываешь про конечную цель. Зачем это создавалось, а? Чтоб ты исполнял долг, как его понимаешь, или чтобы нести людям Истину?
Взмахом тощей руки доминиканец отмел возражения, прошлые и будущие, и с нажимом заговорил:
- Все это время, пока он предавался мирским утехам, развратничал и грешил, мы возводили нашу церковь, год за годом сплачивая вокруг соратников, добиваясь авторитета…
- Какой авторитет, о чем ты? - рассмеялась Кэт. - Да за стенами о нас никто не знает!
- И вот сей смутьян, не раскаявшись, не осознав, приходит на готовое и требует равных с нами прав, ссылаясь на прежние заслуги, злоупотребляя старыми связями. Вы не подумали зачем? Кто подослал его сюда, что он вынюхивает здесь? Может, он агент Студии?
Эрнст вещал с такой убежденностью, что аббат, кажется, смутился. Действительно, что Вадим тут потерял? Столько лет игнорировал и вдруг, нате вам, заявился. Конечно, парень приятный, но упрямый! Взглядов не изменил ни на йоту, критикует, насмешничает, выспрашивает. Наверняка и потом молчать не станет - а то затеет переделку, создав еще один очаг нестабильности.
- Ладно, братцы, расслабьтесь, - вмешался Вадим. - И вовсе я не собираюсь вливаться - просто заглянул по старой памяти. А с Духом как-нибудь договорюсь напрямую.
- Он кощунствует! - сейчас же объявил Эрнст.
- Тебе показалось, - возразил аббат мягко. - Просто он заблудился. Каждый волен ошибаться.
- Его нельзя отпускать, - вдруг сказал доминиканец. - Он опасен!
И даже наметил движение к дверям, будто хотел кликнуть стражу. Вадим недоверчиво ухмыльнулся, хотя это не походило на шутку. Вот здесь нарваться на потасовку он не ожидал - разве с залившим глаза творцом, потерявшим всякое соображение.
На всякий случай Вадим поднялся и только сейчас увидел на макушке Эрнста аккуратную круглую плешь, очень похожую на тонзуру. Кажется, «господний пес» и вправду проникся ролью, вплоть до мелочей.
- Да ты ополоумел, козлик, - не выдержала Кэт. - Торквемада недорезанный!.. С каких это пор мы стали хватать людей?
- Действительно, Эрнст, ты заигрался, - прибавил Калуф, ибо монах даже не глянул на женщину, демонстрируя небрежение. - Не следует принимать свою роль так серьезно. У нас нет власти над мирянами, и даже своих мы можем лишь отлучить. А Вадим, как ты слышал, не претендует на посвящение - значит, и говорить не о чем.
- Ну почему? - внезапно вступила Эва. - Как раз есть о чем.
Она отбросила с головы капюшон, глядя на монаха в упор, и теперь тому пришлось напрячься, чтобы сохранить надменный вид. Проигнорировать ведьму не удалось бы даже фанатику, а Эрнст лишь имитировал фанатизм. (Вопрос: зачем?)
Вадим заметил, как возле входной двери шевельнулась грозная тень, и сам ощутил настоятельный позыв перекрыть окно, что и сделал незамедлительно. Только сейчас он сообразил, что предыдущее действо было прелюдией, а кульминация разыгрывается сейчас. И срежиссировала сцену, конечно, Эва, собрав в нужном месте все потребные лица, а Вадиму отведя незавидную роль приманки. Что ж, ему не привыкать.
- Ну и цветочек взрастили вы под своей сенью, - ядовито заметила женщина. - «Псы господни», надо же, - история делает новый виток! Хоть сознаете, на что расходуются ваши таланты? И кого собрал вокруг себя Эрнст? А ведь размахнулся он не хило: по городу у ордена дюжина монастырей, и в приорах, кстати, числится отец Серафим, глава мясорубов. И остальные злобствуют от души, пытая по подвалам, - пока вы радеете о творчестве.
- Ведьма! - каркнул Эрнст охрипшим, чужим голосом.
- На сей раз угадал, - подтвердила она. - А скольких оговорил без вины? Как там трындел герцог Альба: лучше порешить сотню невинных, чем упустить еретика! Ты б и Основателя в расход пустил, попадись он твоим садюгам, - разве нет?
- Ерунда какая-то, - расстроенно пробормотал Калуф. - Эрнст, что она говорит? Возрази хотя бы! Чего ж ты из нас дурней делаешь?!
Угрожающе скаля зубы, словно взаправдашний пес, монах обежал взглядом комнату, задержался на Вадиме. Тот отрицательно покачал головой: даже не пытайся. Раз всплыли мясорубы, придется разбираться досконально. И не будешь же ты сигать с третьего этажа?
- Но самое забавное не это, - добавила Эва. - Ваш доморощенный Торквемада вообще-то работает на Шершней и сейчас подтвердит это сам.
В невероятном прыжке Эрнст шарахнулся спиною к дверям и завяз в перекрывшей их тени, распятый не хуже Христа. Отчаянно он извивался, пытаясь вырваться, но даже не мог дотянуться до пола. Аббат глядел на него с изумлением, неодобрительно качая головой, будто доминиканец сам устроил этот цирк; Кэт испуганно ахала. А Вадим без колебаний определил в могучей тени мертвоглазого гиганта Адама, третьего в их давней связке, к которому когда-то имел глупость приревновать Эву (с равным основанием можно ревновать к манекену). Наконец и он принял участие в спектакле.
- Что ж, давай говорить так, - невозмутимо сказала ведьма. - Представь, ты на дыбе - в привычной, можно сказать, обстановке.
- Вообще-то Суды - сплошная абстракция. - Калуф с надеждой оглянулся на гостью, наконец уразумев, кто здесь «правит бал». - Это просто игра, понимаете?
- Зато «псы» наполнили их конкретикой, - огрызнулась она. - Не хочешь прогуляться по монастырским подвалам? Ну очень прочищает мозги! - Подхватив со столика свечу, Эва приблизилась к пленнику: - Так в чем ты хотел признаться, родной?
- Прекрати, - негромко велел Вадим, сразу затвердев.
- Должна ж я его лицезреть! - со смешком откликнулась ведьма, будто и так не видела все в подробностях.
- Даже «школьники» ничего не сообщили, - продолжал сокрушаться аббат. - Может, не знали?
- Это «черныш»-то не знал? - хмыкнула Кэт. - Вызови для отчета!
- Сперва магистра. - Калуф бледно улыбнулся: - Хотя бы стража нам верна? Наши доблестные монахи-воители… Господи, как не хочется устраивать перетряску! Может, отложим до завтра?
- Как бы тебя самого… не отложили, - пригрозила Кэт, решительно запахивая на груди халатик. - Если генерал не вернется, «псы» не станут медлить. А вдруг «школьники» с ними в союзе? Переворота нам не хватало! - Ее лицо теряло кротость с ошеломительной быстротой, будто именно она распоряжалась тут при эксцессах, становясь «направляющей силой». (Старшая жена, а как же?) - Сзывай архиереев, кого достанешь; объявляй консисторию, собирай Семью - делай хоть что-нибудь!
- Ну погоди, милая, - взмолился Калуф. - Ведь ничего не доказано.
- Так доказывай же, доказывай!..
- Начинай, - приказала ведьма монаху, наконец затихшему в тисках громадной тени. - Ты пока не включен в пирамиду, а потому волен выбирать: молчать либо признаваться. Одного я не позволяю - врать!
И она сотворила свечой затейливый знак против лица Эрнста, словно накладывая на него заклятие. (Впрочем, почему «словно»? Заклятие и есть, самое взаправдашнее.) Испытуемый несколько раз попытался «начать», но из горла прорвался лишь слабый сип, точно бедняга разучился говорить.
- Ты бы еще лаять его заставила! - проворчал Вадим. - Как в «Хоттабыче», да?
Утомившись, Эрнст замолчал, в отчаянии пуча слезящиеся глаза. Теперь они мало походили на «песьи», продолжавшие сверкать с его груди.
- Лучше говори, - посоветовал Вадим. - «Добровольное признание», и так далее… Все равно ж разоблачен, шалун эдакий! Лютовал по подвалам, а? Ну давай!
- Хорошо, я признаю, - неожиданно послушался монах. - Может, и проявил лишнее рвение, радея о чистоте веры. - (Положим, и это не вполне правда.) - А мясорубов использовал - как же, было. Но…
И он засипел снова, натужно дергая кадыком.
- Хотел про Шершней наврать? - спросил Вадим. - Думал на инерции проскочить, раз прорывается малая деза? Извини, тут ты ошибся.
- Что вам до Шершней? - бессильно огрызнулся Эрнст. - Разве нельзя использовать их, как мясорубов?
- Наверное, можно, - не стал спорить Вадим. - Ну и кто тут кого использовал? - Он усмехнулся: - Только давай без риторики, ладно? Не такой ты и хитрый.
Впрочем, подсмеивался Вадим больше над собой. Как всегда, Эва лишь дала ему разгон, а вести допрос предоставила самому. Но вот откуда ведьма узнала про Эрнста - наворожила, что ли?
- Они… меня, - выдавил монах с таким трудом, словно-таки одолел заклятие. Хотя к чему такая ложь?
- Повтори, - все ж велел Вадим. - Ась?
- Я подчиняюсь Шершням, да! - свободней выговорил Эрнст. Он будто страшился чего-то - даже не самих хозяев, загадочных и жутких, а своего нынешнего отступничества, чреватого неведомыми опасностями.
- «Легко и сладостно говорить правду в лицо», - поддержал беднягу Вадим. - Хотя бы изредка, верно?
Не теряя времени, Кэт села за интерком, обзванивая обитавших либо гостивших в Доме кардиналов и епископов, срочно сзывая собор, сродни вселенскому. А заодно требуя готовности от охраны, персонально доставая доверенных рыцарей из орденского капитула.
- Мне пришлось, - продолжил доминиканец. - К тому же наши цели совпали.
- Генерал Школы с тобой? - суетливо вмешался Калуф. - Отвечай!

Предыдущая страница 15 Следующая страница


Сезон охоты на ведьм 16

- Уж очень «черныш» скользкий, - слегка осклабился Эрнст. - Похоже, ведет собственную игру. Его даже Шершням не просто зацепить - кто его вообще знает, кроме тебя да нескольких ближних!
Он уже освоился со своей странной позой и даже расселся на подставленном Адамом колене не без комфорта. Однако стоит ему заупрямиться…
- И нечего смотреть на меня с осуждением! - заявил Эрнст, хотя лично Вадим разглядывал его с брезгливостью. - Если хотите знать, союз с Шершнями только помогал становлению церкви, а сверх они ничего особенного не просили. По-вашему, кто спонсировал орден? От ваших-то щедрот не разгуляешься!
- Продолжаем брехать по мелочи? - поинтересовался Вадим. - «Союз», «просили»!.. Ты ж у них на довольствии и делаешь что велят. Странно, что тебя еще не включили в пирамиду.
Выражение на лице монаха не изменилось, он продолжал взирать на всех свысока, но в сознании что-то екнуло, как от удара.
- На сколько они опоздали? - быстро спросил Вадим - На день, на два? Когда посвящение? Говори!
- Завтра, - нехотя сознался Эрнст, - ближе к полуночи. Как раз открылись вакансии.
- Много? - не отставал Вадим, прикидывая, сколько Шершней гналось за ним в ту ночь и что могло с ними статься после падения. Не серки ли порезвились, рассчитавшись за охоту? И кто же их навел?
- Я знаю о трех.
- И где?
- На северном кладбище, в подвале костела.
Не удержавшись, Вадим фыркнул: в лучших традициях! Сами Шершни тяготеют к банальным декорациям или производят впечатление на новичков?
- Склеп, да? - весело уточнил он. - Самое место!
- Наверху устроен кабак, - пояснил Эрнст, - с оркестром и варьете, как положено. А вот под полом иная кухня.
- Что ж, пора изгнать нечисть из храма, - объявил Вадим. - Уж на что Иисус был пацифист…
- А хотите, проведу туда? - вдруг предложил доминиканец. - И что вы, братья, накинулись? Разве не превыше всего для меня благо Церкви!
Похоже, он опять решил обходить заклятие ведьмы риторическими фразами. Все-таки что-то здесь недоработано - хотя штука полезная, бесспорно. Только на всех ли действует?
- Не пойму, ты сам дурак или нас за дураков держишь? - снова вступила Кэт, видимо, обзвонив уже всех. Кем бы она ни считала Эрнста раньше, теперь тот явно не подходил под категорию «свой». - Рвач какой, ишь ты!.. Может, оскопить его, чтоб не заносило?
Эрнст содрогнулся, явно не готовый на такие жертвы даже ради «блага Церкви». Что б он ни вещал в религиозном запале, телесное в нем перевешивало. Творческой потенции он лишился намного раньше, так что услаждать и утверждать себя мог теперь единственным способом. И хорошо, если не занимался этим в своих застенках.
- Чего дергаешься, бычок? - враждебно спросила Кэт. - Зато лысинка зарастет. Ты ж из-за нее так переживал!
- «Жизнь сама таких накажет строго», - сказал Вадим. - Найдется у вас надежный подвал?
Чего он не любил, так это необратимых поступков. А изоляция на пользу многим, включая узников. К тому же пара деньков форы не помешает.
Лишь только заявился магистр с тройкой невозмутимых монахов-воителей, как Адам сгинул с глаз, запечатлевшись в памяти творцов гигантской тенью. Растерянно озираясь, Эрнст не промолвил больше ни слова, будто на него наложили новое заклятие, и покорно ушел вместе со стражами. А следом заспешила Эва, тормоша Вадима: пора и честь знать! Нигде более не задерживаясь, они оставили монастырь, втиснулись в подоспевший, как по заказу, колесник и помчались через обезлюдевшие либо уснувшие районы к новому месту, где наверняка что-нибудь затевалось.

2. На городских перекрестках

Вкрапления Вольного Города были разбросаны по окраинам. Официально это тоже считалось Крепостью, но на деле блюстители там не котировались. А заправляли всем крутари, поделив частников между собой. Свободные зоны потихонечку расширялись, но Крепость съеживалась быстрей, скучивая население в общагах и людятниках, подтягивая предприятия ближе к Центру.
Опустевшие участки отходили неприхотливым маргиналам, кормившимся по свалкам, и там же гнездились шушерские банды.
Теперь колесник выбросил странную парочку на широкой площади, темной и голой, перед входом в одинокий приземистый двухэтажник, чьи окна снаружи прикрывали решетки, а изнутри - плотные жалюзи, затенявшие проемы до черноты. Не теряя набранного темпа, Эва устремилась к зданию, больше похожему на тюрьму; зато водила поспешил отсюда убраться, даже не пытаясь заполучить клиента.
- Ну, куда ты опять?
Впрочем, Вадим уже сообразил, куда она нацелилась. Конечно, не в ее правилах останавливаться на полпути! Раз Эва затащила его в опасное место, следовало закрутить гайки до упора. И все же на кой черт понадобился ведьме этот трактир, куда даже блюсты побаивались заходить?
Угнездился он на границе нескольких зон: крепостной, иудейской, маргинальной - и по странному стечению именовался «Перекрестком», что, в общем, соответствовало, ибо публика собиралась здесь пестрая и отнюдь не изысканная. Даже по вольным крутарским нормам якшаться с шушерой считалось неприличным - тем более вести дела. Однако отказаться от клиентов, без сожаления спускавших шальные заработки, для прижимистых иудеев оказалось выше сил.
Без колебаний Эва толкнула тяжелую крутящуюся дверь. Вадим протиснулся следом - напряженный, словно вступал в клетку тигра. Величественный придверный даже не пытался остановить даму, но на одетого в крепостную робу Вадима уставился с недоверием. Пришлось спешно пристраиваться к Эве и даже поддержать ее за локоток: видишь, держиморда, я не сам по себе, меня привели. О господи…
Бок о бок они спустились по лестнице, вступили в зал. Тот оказался огромен до неправдоподобия. Неизвестно, что помещалось здесь прежде, но теперь дом решительно перестроили. По всему первому этажу снесли перегородки и лестницы, заменив редкими лифтовыми колоннами, а заодно убрали пол, добавив простора за счет подвала. Весь второй этаж заняли кухни, склады, подсобки и знаменитые «номера», о которых так тосковал Киса Воробьянинов. Скрипучие лифты спускали в зал официантов с полными подносами и приветливых до приторности девиц, озабоченных поисками клиентов, а наверх уносили грязную посуду и состоявшиеся парочки.
До сих пор о «Перекрестке» Вадим только слышал. При этом слухи были настолько противоречивы, что он понятия не имел, как себя вести. Точно привязанный, Вадим проследовал за Эвой к стойке, залитой праздничным сиянием, а из затененного зала за ними следили десятки хищных глаз (или чудилось?).
Здешняя атмосфера тяготила Вадима еще сильнее монастырской. Слишком много тут было шума, дыма, запахов, лиц, нечистых сознаний - это создавало тягостное давление, как при погружении в глубину. Чтоб не взорваться, мысле-облаку приходилось жаться к Вадиму, словно пугливой шавке при виде волкодавов. По собственной воле он не сунулся бы сюда ни за какие коврижки, но сейчас его направляла Эва.
Непринужденно ведьма устроилась на высоком табурете, при этом ее платье взлетело едва не к трусикам - если б они там были. Одернув на ней подол, сколько возможно, Вадим присел рядом. Пока женщина договаривалась со щекастым барменом, он осторожно озирался.
Как ни странно, под ногами было чисто, и, приглядевшись, Вадим понял - почему. Весь пол покрывал густой ворс, в котором любая грязь растворялась за минуты, словно ее расщепляли на молекулы. Подобный живой ковер Вадим уже видел в бункере Михалыча - это было травой или мхом, из новых, - но там хозяин не пустил опасного пришельца дальше гаража. А здешние решили сэкономить на уборке, и пока это себя оправдывало. Даже воздух казался тут свежим и слегка отдавал озоном, хотя на вентиляцию, скорее всего, тоже не тратились.
Вообще, здесь было не так плохо. Удобные кресла плотно обступили столы, открытой стороной обращенные к танц-кругу - где одна за другой раздевались грудастые танцорки, разжигая в публике аппетит. От круга пол уступами поднимался к стенам, будто в амфитеатре. Среди блюд, насколько Вадим заметил, популярностью пользовались здоровенные шматы едва прожаренного мяса, сочащегося кровью, - а поглощавшие их субъекты вполне смахивали на волков. Однако не слишком матерых - по возрасту большинство сильно уступало Вадиму и принадлежало, видимо, к следующему поколению качков, только пытающихся примкнуть к элитным стаям.
Были тут и другие субъекты, похожие на имперских функционеров, до сих пор гуляющих на прежние накопления, - правда, поблекших и обрюзгших.
Но больше всего в трактир набилось шушеры, промышлявшей разбоем да грабежом, - некоторые не гнушались убийств, случайных или заказных; иные даже специализировались на них, словно средневековые палачи. Неизвестно, как они величали себя сами, но среди росичей прижилась киплинговская терминология («Книга джунглей» вполне сошла бы здесь за Библию): от пронырливых «бандарлогов», обитавших по чердакам и нападавших сверху, до угрюмых «рыжих псов», селившихся в подвалах и туда же затаскивавших жертвы. Немало было «шакалов» и «гиен», кормившихся объедками, но охотно приканчивавших слабых. Кое-кто почти смыкался с маргиналами - бессмысленными, тупеющими, прозябавшими на гнилых пустырях, похожих на болота.
Обращала на себя внимание компания «новых амазонок», обособившаяся за угловым столом. Эластичные безрукавки не скрывали мускулистых плеч и налитых бицепсов, грубая кожа обтягивала деформированные лица, торчащие подбородки казались бритыми (может, и не казались). Нельзя сказать, что эти девицы не нуждались в мужчинах - пожалуй, потребность даже выросла, - однако общение с иным полом стало однообразным. Как выразилась подобная же бой-баба в одном давнем фильме, «catch and take», причем когда и где на амазонку накатит - а накатывало по несколько раз на дню. Частенько подминали и женщин, благо их было чем ублажить: «похотники» у амазонок вырастали до невообразимых размеров. Вообще, агрессивностью мужественные дамы не уступали никому и были опаснее многих, поскольку заводились с полуоборота, держались друг за дружку, как сестры, а в потасовках не признавали правил - тем более против мужчин, представителей иного и враждебного вида. Произошли сии воительницы, наверно, из билдерш, неизвестно с чего (от обиды?) решивших обзавестись неженской силой, - тех, кто слишком увлекся стероидами или даже баловался «химией».
А интересно, подумал Вадим, если прежние амазонки походили на нынешних, где брали они гормональные препараты - не из желез ли пленников, затраханных до полного истощения? «Сделаем свои тела достойными» нашей дури!.. Подходящие вместилища для будущих демонесс.
Вообще, на расстоянии было куда проще уважать крутарей и надеяться, что уж они наведут в губернии порядок. Шушера намного превосходила численностью «волков», и неизвестно еще, кто тут возобладает, - особенно если эту скандальную публику кто-то сумеет сплотить. Из тысяч лишь десятки показали себя серьезными людьми, играющими по правилам, а большинство вовсе не имело тормозов и отступало только перед силой. Многие не признавали даже законов, установленных большими стаями на подконтрольных территориях, - таких «волки» истребляли безжалостно, вытесняя на ничейную землю либо к маргиналам, гадившим под себя. Но шушере и там жилось неплохо.
- Хоть знаешь, какие здесь цены? - негромко поинтересовался Вадим. - И сколько у меня с собой? Сравнение может показаться забавным.
Однако Эву, разумеется, эта проблема не заботила. Тем более бармен уже принес пару пузатых бокалов с пузырящейся янтарной жидкостью. Любопытства ради Вадим попробовал и скривился: высокоградусный коктейль с преобладанием бренди. Невкусно и безумно дорого, поскольку компоненты поставляются из-за Бугра. Кажется, назревал скандал - чего, в общем, и следовало ожидать с самого начала.
Не надо быть экстрасенсом, чтоб в здешней атмосфере ощутить напряженность, почти равную грозовой, - слишком разношерстная публика собралась. Однако кое-какой порядок соблюдался, будто на посетителей набросили сеть. Приглядевшись, Вадим даже различил ее узлы - флегматичных чернявых парней, зорко поглядывавших по сторонам. На здешнем фоне они не казались здоровяками, но у каждого под пиджаком были припасены пара симпатичных стилетов-дзюттэ, скопированных у японцев, и набор метательных шаров, сюрекенов или ножей - в зависимости от ранга. Еще они заимствовали у самураев искусство «мобилизации разума-воли», позволявшее включаться мгновенно. Конечно, это не очень походило на упреждающий «молниеносный удар», однако действовало с неменьшей эффективностью и на большем расстоянии. Угодивший в голову шарик, разогнанный до скорости стрелы, мог надолго утихомирить почти любого. Для особенно буйных не пожалели б и ножа, но до этого старались не доводить. А уж чтобы призвать сюда кого-нибудь из иудейских Стрелков!.. Вот уж кого не стоило задирать ковбоям Дикого Запада.
Кто-то бесцеремонно ткнул Вадима в спину. Обернувшись, он увидел большого мясистого парня, одетого небрежно, но не без щегольства. И вполне по форме - только неясно, чьей.
- Слышь, - сказал парень. - Тебя там зовут.
- Где?
- В холле, где.
- Кто?
- Сходи - увидишь.
Парень глядел на Вадима со скукой, будто уже в точности вычислил его доходы и статус. Надо же, какой спец!
Вадим пожал плечами и отвернулся.
- Тебе говорю! - повысил голос крепыш и вторично ткнул его в спину.
Пришлось снова оборачиваться:
- Кому надо, пусть сам идет.
- Тебе надо, - парень ухмыльнулся. - Тебе, красавчик. Иди по-хорошему.
Он не показался Вадиму опасным: чересчур, грузен и вряд ли поворотлив. Однако Вадим был здесь чужаком и превосходно знал о манере подобных субчиков нападать сворой. Попробовать его уболтать, что ли?
- Алло, котик, - внезапно подала голос Эва. - Хочется меня «снять»? Так подсаживайся!
На мгновение мордатый смешался, затем с небрежением фыркнул, обошел Вадима, будто колоду, и подсел к Эве с другой стороны. Не глядя на них, Вадим принялся размышлять над тем, почему презрение такой слякоти его все же трогает. Выходит, и он не чужд комплексов? Хорошо, хоть умеет расслаиваться, чтобы поглядывать на себя со стороны. Легкая форма шизофрении даже полезна.
Додумать ему не дали. Разгоревшаяся за спиной пикировка грозила вылиться в ссору, если не в потасовку. Собственно, такой финал был прогнозируем - следовало знать Эву. А уж как умела она бередить души подобных нахалюг!..
- Жить надо по средствам, Вовчик, - поучала Эва ухажера. - Слишком ты размахнулся - куда тебе!
- Сколько? - распаляясь, требовал Вовчик. - Скажи: сколько?
- Поросеночек, не смеши!.. У тебя и на выпивку не хватит.
- Ха, не хватит? А это видала?
Отработанным жестом Вовчик распахнул фирмовую куртку, сунул руку внутрь и… застыл. Глаза остекленели, челюсть отвисла.
- Ну? - с издевкой спросила Эва. - Фуфло дешевое. Так ты пуст?
- Где?! - взревел Вовчик, хватая ее запястье. - Сука, зашибу!..
Стряхнув его руку, Эва с наслаждением выплеснула коктейль ему в лицо - что называется, «залила глаза».
- Ах, стерва! - выдохнул Вовчик, замахиваясь. Мгновенно Вадим вклинился между ними, но опоздал. Из-под его локтя к Вовчикину лицу метнулась. смуглая рука, тонкие пальцы сжались. Под напрягшейся кистью явственно хрустнуло, и Вовчик отлетел с ужасным воплем. Все, обреченно понял Вадим, допрыгались.
Из сумрака уже надвигались трое элегантных молодцов с тросточками, вежливо улыбаясь. Вадим был наслышан о подобных типчиках - лощеных, безупречно выряженных. Последнее время у них вошли в моду эти трости, легкие и гибкие, однако прочные, как закаленная сталь. Орудовали хворостинками ребята лихо, в минуту умели исхлестать в кровь любого, а если еще снять с тростей набалдашники… Судя по всему, трое были настроены решительно, и урезонивать их бессмысленно: они в своем праве, на своей территории - зачем же упускать такой шанс?
Вадим вдруг ощутил себя слабым - то есть обычным, средненьким, каким был еще до билдерства, когда речи не шло о том, чтобы прошибать двери. Да и забыл он, как пользоваться кулаками, - все навыки улетучились. В панике Вадим оглянулся на Эву. Та усмехалась, будто говоря: ну-ка, чего стоишь ты сам, без привнесенной в тебя силы? С магией-то все смелые!..
Вадим содрогнулся, ясно осознав уязвимость своей плоти. Его будто выставили голым на потеху толпе, алчущей крови, даже смерти. Хватит, он уже умирал вчера!.. И отступать некуда: снова его загнали в угол. Какого дьявола, разве он хоть на кого-нибудь наезжал?
Двое наступавших придвинулись друг к другу, тихо переговариваясь, - очень удобно, будто специально подставились. В отчаянии Вадим прыгнул на них, вцепился пальцами в короткошерстные затылки и с силой сомкнул головами, стараясь все же не переусердствовать. Разбросал обмякшие тела, скакнул на третьего. Без звука снеся хлесткий удар трости, поймал за лацканы щегольского пиджака и лбом нанес оглушающий удар в переносицу. Уронил и его к своим ногам, вызывающе огляделся.
Но в следующую секунду выдохнул воздух, возвращаясь в себя, брезгливо потряс кистями. Озверел, надо же!.. Так и случается обычно: от слабости да с испугу. Вот теперь самое время появиться блюстам.
Сердитым взглядом Вадим отыскал Эву, сыгравшую с ним эту шутку, но та с презрительной улыбкой уже уплывала в сторону, и путь ее четко прослеживался по взбудораженным сознаниям крутарей. Порывшись в карманах, Вадим извлек пухлый бумажник (знакомые шутки), бросил его Вовчику, обессиленно постанывающему на полу.
И тут у кого-то из метателей не выдержали нервы. Расплывшееся по залу мысле-облако («растворенный в Пустоте дух») предупредило об опасности, и Вадим успел подставить ладонь под летящий в висок почти невидимый шарик - четко погасив инерцию, чтоб не повредить кисть. Оглянувшись на пылающее лицо юного иудея, укоризненно покачал головой и тоже двинулся прочь, рассеянно крутя шарик между пальцами.
Ну что, сойдет за вступительный экзамен или грядут новые испытания? Не было забот!..
Похоже, ведьма вернула Вадиму свою милость - его слух сделался еще тоньше, еще изощренней. Сквозь музыку и трактирный гам Вадим различал десятки фраз и целые монологи, быстро заполняющие пробелы в этой части его знаний, формирующие довольно занятную картину. (Иной раз полезнее слушать, чем смотреть.) Действуя как селектор, его слух без жалости отбрасывал мусор и шелуху, из многообразия реплик выбирал важное, будто производил оценку сам, по довольно сложной программе, и пропускал в сознание продукт, уже готовый к использованию. И вел Вадима через зал - все дальше, дальше…
Это заведение недаром звалось «Перекрестком».
Владели им, конечно, иудеи, но немалую часть второго этажа арендовали сутенеры, курировавшие здешних прелестниц. И сама жизнь протекала словно бы в два слоя: кроме наружного, тоже не очень приглядного, существовал подспудный, о котором не знали даже многие из обслуги. Именно тут совершалось большинство сделок, о коих иудеи предпочитали не распространяться: у падальщиков скупали награбленное, а им продавали оружие и воровской инструмент, произведенные в частных мастерских; предоставляли ссуды - под чудовищные проценты и грабительский залог; брали вещи в заклад, хотя бы сдавались собственные зубы (золото еще ценилось); принимали заказы и выдавали лицензии на отстрел убийц, насильников, безумцев (может, и не только). А сверх того в трактире ублажали всех, кто мог платить, и любыми мыслимыми способами, исключая разве самые дикие, вроде демонстрации пыток или смертей. Здесь даже оказалось свое подполье, ибо под уступчатым полом зала скрывалось немало берлог и тайных хранилищ, где ночные работнички отлеживались в дневное время и копили запасы, готовясь к трудной зиме. (Выходит, не один Вадим ее предощущал?)
В общем, среди многих иудейских проектов «Перекресток» оказался едва не самым доходным. И все ж напрасно это затеяли: грех стяжательства - опасная штука. Кодексом, правда, ненаказуемо, «но есть и высший суд»! Как раз сейчас наверху заваривалась такая каша, отравиться которой могли многие, включая иудеев, - Вадим чувствовал это, но хотел знать подробности.
Наитие привело его к дальней стене, в один из укромных закутков, только что освобожденный шайкой «шакалов», сбегающих от скандала со злобными соседями-"псами", рыжими и ражими. Ему даже не потребовалась печная труба, как в «Трех мушкетерах», - хватило стальной трубки парового отопления, протянувшейся в самом углу. Вадим подсел к ней и прислонился затылком, вбирая вибрации так ясно, будто присутствовал в верхней комнате.
Этот голос - тягучий, неряшливый - он узнал сразу («наш пострел везде поспел»), но сейчас Аркан изъяснялся столь гладко, будто озвучивал чужие мысли.
- Ваш Гош - упрямый и опасный сумасброд, - чесал бандит как по писаному, не запинаясь и даже не матерясь. - К тому ж негибок. Что он умеет вообще? Он даже в розетки не попадает с первой попытки, а к каждой бабской норке пристреливается полчаса. Разве Гош сможет постоять за общину? Да плевать ему на иудеев, лишь бы наварить больше да накувыркаться с малолетками обоих полов! И на веру ему плевать: разве он молится трижды на день и совершает обряды, как предписано Талмудом, исполняет запреты и повеления, посещает синагогу? Гош только изображает раввина - тебе ль не знать! - Аркан помолчал, будто ожидая подтверждения, затем добавил: - Думаешь, он ценит тебя? Ага, потому и бросает на самые провальные дела - чтоб опозорился либо расшибся. - И снова не дождался отклика. - Ну да, он же тебе дядя!.. А хочешь узнать, как он разделался с твоим отцом, чтоб стать во главе кибуца?
- А вот тут ты врешь, - откликнулся наконец другой голос, тусклый и тихий, принадлежавший Стрелку Мише, недавнему знакомцу Вадима. - Хочешь нарваться на пулю?
- Да? - возмутился Аркан. - А что скажешь на это? - Вадим расслышал шлепок, будто на стол упала тетрадь либо стопка листков. - По-твоему, монтаж? Ну так проверь - у вас же есть спецы. Только после этого кому-то не жить: тебе, им или Гошу. Это ж бомба, ручаюсь!
- Откуда они у тебя?
- У нас длинные руки, - хмыкнул Аркан. - Если прижмет, мы покажем Гошу вот это, - на стол шлепнулась еще стопка. - У каждого в жизни полно грешков, больших и малых. Думаешь, Гош примет твои покаяния?
Наступила длинная пауза, только мерно шелестели листки, сдвигаясь по одному. Затем иудей произнес:
- Все-таки придется тебя прострелить. Выбери точку.
- И что это даст? - поспешно возразил гость. - Я ж только посыльный, сам знаешь. Зачем осложнять ситуацию?
- Чего вы хотите?
- Чтоб ты встал во главе и навел порядок - всего лишь. А мы поможем. Тебя должны слушать и почитать, как бога. Потребуются жесткие меры!
- Меня не признают.
- Куда они денутся? Ты в роду первый боец и столп истинной веры. Всевышний выделил тебя, наградив мгновенным «выдергом» и глазом-алмазом. Сможет с тобой потягаться хоть кто? Подумаешь, старейшины, - что они понимают! К тому ж именно ты покараешь нечестивца Гоша.
- Почему я? У вас же «длинные руки»!
- Вступительный взнос, - объяснил Аркан. - А как же? Искупительная жертва! Каждый должен чем-то поступиться - таковы правила. Иначе кто поверит в твою преданность?
Как излагает, а! - поразился Вадим. Это и вправду Аркан, уголовник и «вепрь»? От того непросыхающего придурка остался лишь голос - даже лексикон изменился. Кто ж его так зарядил?
- Ты ж деляга старый! - продолжал Аркан. - И знаешь, как опасно засидеться на старте. К слову, росские вассалы уже навострили лыжи - только свистка ждут, чтоб ринуться наперегонки. И сами росичи не такой монолит, каким кажутся. С чего им держаться друг за дружку, подумай! Публика-то пестрая, не повязана ни кровью, ни верой. Только засбоят дела, как все посыпется, - а они засбоят, и очень скоро. Разве не хочешь их умыть? Сколько раз они подрезали вам нос, обходя на вираже, сколько путей перекрыли!..
- Что ж мне, стрелять в Гоша на собрании? - угрюмо спросил Миша. - Или дожидаться личного приема?
- Он сам к тебе заявится, - уверенно объявил Аркан. - И на твоих условиях.
- С чего вдруг?
- Потому что ты ему нужнее, чем он тебе. Много ли вы собираете с частников? Они и сами едва выживают. А ведь так хочется сладкой жизни!..
- То есть? - опять не понял иудей.
- Чего бы ни болтал Гош, ваш достаток зиждется на «Перекрестке», на тех сделках и операциях, которые вы скрываете ото всех, на шушере и Крепости, на разбойничках и управителях. Сколько б они ни открещивались друг от друга, те и другие одинаково стригут овечек под корень, не спрашивая дозволения и не строя из себя партнеров. Они хищники - значит, в своем праве. И доходы у них поболе, чем у иных. Но если б не «Перекресток», они не знали бы, что делать с наваром. Это вы поддерживаете их на плаву. Не будь трактира, и иудеи не жили б так вольготно. А заправляешь здесь ты. И вся команда, за малым вычетом, предана тебе. Так вычти ж тех, кто мешает, и отсюда начни строительство новой общины! А бог не оставит тебя, будь уверен, - у нас там блат.
- Какой бог? - угрюмо спросил иудей. - Ваш, что ли?
- Бог един, - со смешком откликнулся Аркан - Это имена у него разные. Не бойся - не подеремся. Только ты кончишь Гоша, как все покатится точно по маслу: раз - и в дамках. Поверь моему опыту.
- А ты кого убил? Тоже родича?
- Еще какого! - гоготнул бандит. - Ближе не бывает.
Затем Аркан расслабился, будто отпущенный на волю, и вновь вернулся к мусорному своему языку. Пересыпая речь матерком, он принялся поучать иудея, как должны вести себя авторитетные крутари, и чего следует ценить в этом мире, и какие все вокруг гниды. Миша отмалчивался, словно еще прикидывал: а не запулить ли дорогому гостю в лобешник? Был бы тот умней, не стал бы засиживаться.
Вадим отстранился от слуховой трубки, чувствуя, что и ему самое время уносить ноги - пока не началась новая заварушка, круче прежней. Какие страсти бушуют, а? Не может быть, чтобы в трактире так бесновались каждую ночь. Еще чуть, и сеть иудеев начнет лопаться. Уходим!..
Но нет, Эва еще не нарезвилась всласть. Вадим попробовал ее утихомирить - куда там! Теперь она принялась за озлобленных «рыжих псов», стравливая их с громадным «гишу», опасным приступами внезапного бешенства. Вся накопленная им жизне-сила при этом выплескивалась в мускулы, втрое увеличивая силу. Плоть каменела настолько, что «гишу» пробивал пальцами доски, а сверху будто покрывался невидимой броней, способной отражать сталь. Зато сам гигант в запале мог перегрызть противнику горло.
Как выяснилось, этого крушилу звали Слоном - хотя исконные, древние гишу, дальние и чудовищные родичи гиен, на слонов как раз охотились, чем и знамениты. Говорить он разучился либо не считал нужным - только хрипел утробно, медленно распаляясь. Обычно его избегали задевать, страшась последствий, но сегодня «псы» будто с цепей посрывались, раззадоренные язвительной красоткой. Их глотки оказались басистыми не по размеру, а злоба словно резонировала в сознаниях собратьев, усиливаясь многократно. И когда вожак «псов», окончательно осатанев, бросился на грозного соседа, то как раз угодил под взмах тяжелой лапы, швырнувшей его на пол.
Вырвавшись из-за стола, «гишу» в несколько ударов раскидал злосчастную свору, но это не утолило его разбуженной ярости. В иступлении Слон принялся футболить поверженного «пса» шипастыми сапогами, норовя угодить по голове. От каждого удара беднягу подбрасывало на метр.
Не выдержав, Вадим кинулся к «гишу» сзади и с натугой оторвал от земли, обхватив за широкую талию. Как заведенный, тот не прекратил лягаться, но теперь бил по ногам нового врага. Морщась, Вадим терпел, пока окровавленного рыжего не утащили приятели, затем рывком отбросил Слона в сторону. С ворчанием гигант развернулся и, не тратя времени, двинулся на Вадима, угрюмо набычась. А ротозеи уже собирались в широкий круг, готовясь насладиться следующей схваткой. И ведь не надоест! Чтобы им самим не поучаствовать?
В сравнении с Мстителем даже «гишу» показался бы котенком, однако Вадим опять растерялся, не зная, как реагировать. «Ты это, - захотелось сказать ему, - не хулигань». То-то было б смеху!..
Словно бы для контраста с предыдущей схваткой, он ощутил в теле прилив сил, будто триада наделила Вадима мощью серка, - и это уравняло его с «гишу». Еще бы злобы чуток.
Наклонив шишковатый лоб еще ниже, Слон бросился вперед, похожий на атакующего носорога. Метнувшись в сторону, Вадим не решился делать подсечку, жалея избитые голени. Зато успел подбить его ступню - так, что «гишу» зацепился носком за собственный сапог и кубарем вкатился в толпу, сокрушая тела и мебель, словно вылетевший за ограду гоночник. Но тут же вскочил как ни в чем не бывало и резво рванул обратно, оставив за спиной потасовку, вспыхнувшую среди зрителей.
Верный избранной тактике, Вадим убрался с линии атаки, однако на сей раз поймал Слона за толстое запястье и с силой дернул назад, вынудив крутануться вокруг оси. Размахивая руками, тяжеловес опять разбросал по полу людей, обломки, снедь, заодно распалив новую драку, и так же исправно ринулся в следующую атаку. Но Вадим вновь не пожелал с ним столкнуться, уступив это право другому.
Безмятежно вступающий в зал Аркан едва успел закрыть за собой дверь, как угодил под ужасающий разбег «гишу» и вместе с обломками створок вылетел обратно, всплеснув конечностями, точно матерчатая кукла. Слон забодал его по всем правилам, хотя не нарочно. На свое счастье, «вепрь» отключился сразу, даже не осознав, что стряслось. А «гишу», с хрипом взметнувшись из пролома, снова устремился в бой. Все-таки после Мстителя он не впечатлял: не та мощь, не та ярость, да и скорость могла быть выше. И однообразен - вот что худо… для Слона, конечно, не для Вадима. А может, и для публики.
Еще две-три пробежки осатанелого гиганта, и почти все вокруг из зрителей превратились в участников. Бойцовый круг заполнился дерущимися, и «гишу» потерял Вадима, отвлекшись на новых обидчиков. Отсюда сражение стремительно распространялось по трактиру, словно лесной пожар на пике жары, и все старания местных гардов притушить его не давали эффекта. Слишком у многих тут имелись друг к другу счеты и слишком долго падальщики не сводили их. Иудеи силились как могли, но публика все больше слетала с нарезок.
Пробираясь через зал, Вадим по себе чувствовал, как затягивает общее безумие, однако не поддавался, лишь отмахивался от самых настырных, гася наскоки, и крутил головой по сторонам, высматривая Эву: где ж она, черт!.. Не теряя бдительности, Вадим перехватил еще несколько шаров, нацеленных ему в голову, и увернулся от пары сюрекенов, куда более опасных. Шары он задержал в кулаках, для пущего веса, однако по лицам старался не попадать.
Рядом неожиданно, будто из пустоты, возник Адам, громадный, точно серк, и принялся методично, но с неуловимой быстротой расшвыривать нападавших, сокрушая столы и перегородки. Он даже не посчитал нужным стиснуть кулачищи (способные при надобности пробивать стены) - просто уклонялся от атак с небрежной грацией совершенного бойца, крючьями стальных пальцев захватывал очередного противника и с разворота посылал кувыркаться в воздухе, будто упражнялся в бросках на дальность. А уж как сумеет тот приземлиться - его проблемы. Зато сам Адам никому не вредил, то есть исполнял Первый Закон роботехники - правда, наполовину. Хорошо, он не сбрасывал людишек в пропасть!
Насколько Вадим помнил, сила у Адама еще выросла и сам он сделался крупнее, - а может, ему раздвинули рамки, за дюжину лет выдвинув на новые рубежи. Кажется, возможностями Адам не должен превосходить людей. А как насчет Мстителей?
Вдвоем они наконец прорвались к Эве, рядом с которой полыхали особенные страсти. И только освободили вокруг пространство, как из дверей углового лифта, в сопровождении двух подручных, выступил насупленный толстячок в круглых очечках и фетровой шляпе, запахнутый в бронеплащ. Ему бы еще бороду и косички - вылитый хасид, а так больше смахивал на панду. Судя по всему, он-то и был здесь главным.
При виде иудейского Стрелка, уполномоченного без пощады гвоздить зачинщиков, у многих убавился энтузиазм. Показалось даже, сражение начало выдыхаться. Может, кто и пронес сюда огнестрел, но состязаться со снайпером, навскидку всаживавшим пулю в любую точку, решился бы лишь полоумный. Считалось, что Стрелок реагирует даже на мысль, выхватывая пистолет раньше, чем противник коснется рукояти.
Окинув хмурым взглядом порушенный зал и беснующихся посетителей, иудей безошибочно притормозил на чужеродной троице, прежде не виданной здесь. Но из троих почему-то выбрал Вадима - тоже нашел зачинщика!
- Миша, - торопливо сказал тот, - тебе привет от Гризли!
Толстячок вопросительно поднял бровь.
- Помнишь встречу за городом, на узкой тропе? Так за пушкой сидел я.
- А-а, охотнички! - проворчал иудей. - Повезло вам тогда.
- Что ли, в претензии?
- Не за то, - Миша мотнул подбородком в сторону, - за это. Кому счет выставлять - Брону?
- Себе, Миша, себе: нечего прикармливать всякую гнусь!.. К тому ж на Брона я не работаю.
- Значит, тебе и отвечать, - резюмировал Стрелок, темнея полным лицом. - А правила тут наши. Оплатить, конечно, не сможешь…
- Миша, это недоразумение!
- Нет, щеня, это - проблема, - веско возразил тот. - Ну, ты готов?
- Упс, - сказал Вадим огорченно. - Эх, Миша, Миша!.. Ты б с Арканом был таким идейным. А вдруг Гош прознает?
- Не от тебя, - ответил Стрелок.
Вадим ощутил, как напружинились обе руки Миши, готовясь к взрыву, и, не дожидаясь, махнул кистью сам. Просвистевший стальной шар угодил толстячку в лоб, строго по центру. Не изменив выражения, даже не вынув ладоней из карманов, мастер «выдерга» и признанный снайпер повалился назад, словно подрубленный столб, и двое подручных едва успели его подхватить - еще не поняв, что произошло.
- Sorry, - выдохнул Вадим, действительно жалея о случившемся, и следом за спаянной двоицей стал продираться к выходу, торопясь затеряться в толпе, пока его снова не сделали мишенью. Уж эти иудейские «горячие парни» - патроны б поберегли!..
За поверженного Мишу он не слишком волновался: у взращенных на таких играх Стрелков крепкие лбы. Через пару минут Миша очухается, в худшем случае обогатившись еще на одну шишку. Что до морального ущерба… н-да. Нарваться на паршивый шарик, едва не детскую игрушку, имея при себе пару отменных огнестрелов! Откуда им знать, что Вадим чувствует атаку в зародыше - и вот это не миф.
Эва уже ждала возле входа, рядом с Адамом, равнодушно взирающим на зал, и подзывала Вадима нетерпеливыми взмахами руки. Он и сам горел желанием отсюда убраться. Куда? Лишь бы подальше, лишь бы не отвечать за то, что он здесь натворил.
Увидев грозного Стрелка заваленным, публика словно взбесилась. За малым исключением, каждый здесь сражался против всех, и слава богу, что оружия все же пронесли немного. Правда, в этом числе оказалось несколько взрыв-шашек, и конечно, их тут же пустили в ход, швырнув в гущу толпы.
Эффект получился неожиданным, будто его скорректировали колдовством. От взрывов никто всерьез не пострадал, зато три пустотелые колонны-лифты, поддерживавшие потолок, развалились на куски. Вслед за ними стали трескаться и сминаться соседние, не выдерживая возросшей нагрузки, - все здесь делалось впритык. А затем и весь дом мог сложиться, точно карточный.
И тогда началась паника. Вадим ощутил ее за дверью, выскочив на улицу. Многоголовый ужас саданул по нему приливной волной, но куда хуже оказалось предчувствие - даже здешняя публика не заслуживала такой участи.
Обернувшись, Вадим выхватил из-под мышки тросомет и выстрелил в самый верх дурацкой двери-вертушки, о которую могли расплющиться многие - еще до того, как их задавит рухнувшими плитами. Безотказный Адам уже подкатывал к нему тяжелый колесник, случившийся неподалеку. Не теряя ни мига, Вадим набросил кольцо тросомета на прицепной крюк, и тотчас машина мощным рывком выворотила дверь из стены, открыв проход.
Следом за отлетевшей каруселью выплеснулась ревущая людская лавина, и даже из окон второго этажа прыгали пачками, некоторые - едва не нагишом. Ко всем радостям над «Перекрестком» нависла тяжелая туча, а из нее вкруговую хлестали молнии, и хлопьями сыпал снег, сразу же тая на разгоряченных телах и мокром асфальте; и хлестали ледяные струи («разверзлись хляби небесные»), - притом что по сторонам все выглядело намного пристойней.
Вот теперь ведьма могла быть довольной. После нее тут сложно будет что-то добавить, тем более исправить. «Перекрестку» пришел конец - странно, что с таким опозданием.
Торопясь, Вадим освободил тросомет, снова приладил его под мышкой и запрыгнул в колесник, уже набирающий скорость. За рулем теперь сидела Эва, уперев босые ступни в педали, а вот Адам опять сгинул, будто призрак.
Район, куда Вадима забросила ведьма (хорошо, не на помеле), оказался совершенно незнакомым. Старый дом, перед которым они остановились, - тем более. Вплотную к нему протекала река, широкая и черная, зажатая в гранитные берега, невдалеке ее пересекал старинный мост. Посвежевший к ночи ветер гонял по воде тусклые барашки, вокруг ни души - в общем, тот еще пейзажец!
Не обращая ни на что внимания, женщина увлекла Вадима ко входу, втолкнула в темный подъезд. Ветхий лифт, кряхтя и стеная, вознес парочку под самую крышу. Эва уверенно тренькнула в раздолбанный звонок около зашарпанной, облезлой двери, и их впустили… в рай.
В самом деле, эта огромная квартира переворачивала все представления Вадима о допустимой роскоши, здесь все сверкало и блистало, словно на рекламных фото. А первая комната, которую Вадим по недомыслию принял за гостиную, оказалась всего-навсего прихожей. Задержавшись перед исполинским зеркалом, Эва взлохматила волосы, сбросила со смуглых плеч (когда-то Вадим считал их загорелыми) накидку на руки некоему лощеному типу и потянула Вадима за собой.
Подчинился он с неохотой. Насколько Вадим ориентировался в мире крутарей, тут тоже была вотчина Гоша, а грозного «папашку» они достаточно подергали за усы. Но Эва, кажется, считала иначе.
Они вступили в зал, и впечатление от величественной прихожей разом потускнело - здесь вообще творилось невероятное, заоблачное. Но заселяли рай обычные люди, правда, привычные к такой роскоши и даже успешно дополнявшие ее своими туалетами - в отличие от Вадима, наряд которого совсем не гармонировал с обстановкой. Что до Эвы, то в здешнем сиянии ее платье будто растворилось, и это оказалось покруче любых изысков.
Озираясь, Вадим приметил в толпе Адама, успевшего добраться сюда невесть какими путями и даже приодеться, точно на бал Воланда. А означало его присутствие еще один неминуемый скандал, если не мордобой. Господи, когда это кончится!..
Парочку провели через зал, впустили в замаскированную под зеркало дверь. И сейчас же перед Вадимом сомкнулись двое массивных держиморд, явно работавших у иудеев по найму. Они бы даже среди росичей не затерялись, но предпочитали продаваться дороже.
- Мальчичек со мной, - обворожительно улыбаясь, объявила Эва. - Он тихий и смирный, он не будет мешать - посидит вон в том уголке.
Рядом возник низенький пухлолицый человек (тоже, наверно, Стрелок), недоверчиво оглядел «мальчичека», пожал мягкими плечами. Чувствуя себя идиотом, Вадим проследовал в указанный угол и опустился на приземистый пуфик, стараясь казаться незаметным. Ситуация прояснялась: Эва снова подставляла его под удар. Осталось узнать - под какой.
Игра за столом продолжилась, теперь с участием Эвы - единственной женщины в этой сравнительно скромной комнате. Во что играли, Вадим поначалу не понял, однако играли по-крупному - на «камушки» (черт знает, зачем они понадобились Эве), причем играли мастера, виртуозы, а не какие-нибудь хлюпики, чокнутые на азарте. На очаровашку-гостью поглядывали снисходительно, почти с сожалением, - наверняка были уверены в успехе. Зная ведьму, Вадим был уверен в обратном. Интересно, насколько бурно эти непроницаемолицые субъекты переживают неудачи? Уж кто-кто, а Эва умеет избавлять людей от лишнего спокойствия.
Компания за столом собралась занятная, точно на ковчеге Ноя: «каждой твари по паре». Правда, касалось это лишь главных крутарских стай, чей суммарный доход позволял участвовать в большой игре. Если кто из мелкоты и попытался бы в нее вклиниться, вскоре вылетел бы, ободранный как липка. Ибо каждый игрок представлял не себя, но целое племя, в котором он выделился как лучший, сосредоточив в себе общую волю, и в конце концов достиг «экстремального разума», позволяющего постигать противников напрямую, без привлечения грубых средств.
Здесь таился новый и важный узел в дипломатии «волков» - один из тех, что помогали распределять доходы и поддерживать паритет, не прибегая к войне. Это было сродни восточным «облавным шашкам» (го), в чьих правилах якобы заключен глубокий смысл и закодировано многообразие людских отношений, - однако Игра была много сложнее, строилась на иных принципах и наделялась участниками почти мистическим содержанием. По слухам, ее тоже выдумал Основатель, но в это верилось слабо: бедняге и так приписывали слишком много.
От иудеев играли двое, подобранные словно по контрасту: потный толстяк, уже в летах, лысый, но волосатый по самые костяшки, и бледный юноша в шапке курчавых волос, с лицом и пальцами скрипача. Зато сутенеры походили друг на друга, словно двойняшки: лощеные, ухоженные, невозмутимые, - и только в общении проступало главенство. Оба росича были жилисты, высоки, плечисты, с седыми висками и безупречными манерами дворцовых вельмож, - эту породу Вадим еще не встречал. Достояние Орды отстаивали два коренастых азиата, таких же элегантных, как сутенеры, и тоже схожих между собой, но как отец и сын. Каждая пара составляла команду, хотя ее мог заменить одиночка - к примеру, Эва. Как угодила она сюда, Вадим мог лишь гадать, но тот, кто ее пустил, совершил большую глупость. Хотя - что ему оставалось? И он, и эти прославленные выдержкой Игроки, и тупорылые охранники неизбежно подпадали под власть ведьмовских чар, пробивавших любые заслоны. Недаром же мусульмане закутывают женщин от макушки до пяток, опасаясь самих себя! Но лучше б они завязывали глаза - себе и тем, в ком «чудные виденья» будят только вожделение.
Конечно, атмосфера была тут спокойней, чем в «Перекрестке», и обстановка солидней, и публика респектабельней. Однако от некоторых здешних гостей пахло не меньше, чем от трактирных «рыжих псов» или «гиен», - Вадим ощущал это из своего закутка. В конце концов, бухтел он неслышно, у меня тоже случаются потовыделения («чему я, право, очень рад») - так это ж еще не повод!
Довольно скоро, как и ожидалось, невзрачные прозрачные камушки стали собираться в горку рядом с щебечущей глупышкой. Озадаченные Игроки, словно завороженные, один за другим вовлекались в идиотское состязание, в бессмысленную и безнадежную гонку за удачей, против воли зажигаясь азартом, больше похожим на безумие. Только росичи, поглядев на Вадима и пошептавшись, мудро сошли с дистанции, жертвуя малым (благо Игра позволяла); остальные даже не подумали притормозить.
Ставки все прибывали, достигая устрашающих размеров, а выигрыш уже не шел в сравнение ни с престижем казино, ни тем более со статусом безвестной игруньи. Из задней дверцы просачивались невзрачные субъекты с казенными лицами, скапливаясь вокруг стола, тоскливыми взорами провожали уплывающие алмазы - видимо, здешний персонал, обеспокоенный развитием событий. Наемные громилы неспешно дрейфовали к главным дверям, на всякий случай перекрывая выход. Игроки пока крепились, не меняя выражений тренированных лиц, но некоторые начали обильно потеть, хотя в комнате было прохладно. Уже лишились последнего сутенеры, закаменев с приклеенными улыбками; и ордынцы выпали из игры, «униженные и оскорбленные», спрятав под тяжелыми веками разъяренные глаза. Только иудеи все не могли остановиться, оказавшись если не самыми алчными, то самыми богатыми. Впрочем, они владели этим казино, а значит, имели под рукой куда больше средств.
Напряжение в уютной комнате сгущалось, как перед грозой, и, судя по всему, ждать первых молний осталось недолго. Вот кончатся камушки…
- Все, что ли? - наконец спросила женщина, разочарованно оглядывая стол. - Как жаль! Только я разыгралась… - Выпрямившись, она помахала в воздухе пальцами: - Ну, всем привет!
Толстяк-иудей вдруг шагнул Эве за спину и облапил ее сзади, рокоча:
- Не спеши, цыпа, побудь со мной!
Один из сутенеров (что пониже рангом) рывком поднялся из-за стола, нашарил глазами Вадима, затем, хищно оскалясь, сунул руку в карман. Подобравшись, Вадим привстал, а когда из кармана вырвалась пятерня с зажатым в ней пистолетом, прыгнул, наудачу махнув ногой, и - дуракам счастье! - вышиб оружие.
В тот же миг Эва, легко разорвав захват, быстрым взмахом погрузила локоток в обширное брюхо толстяка. Оглянувшись, улыбнулась в перекошенное жирное лицо и въехала коленкой бедняге в пах. И сейчас же в комнату вломился Адам, разбросав створки дверей вместе с подпиравшими их верзилами. Ну, будет дело!..
Кто-то рванулся к упавшему пистолету. Вадиму пришлось добавить ему инерции, поддав ногою под зад, и тот с уханьем кувыркнулся через кресло. Подняв пистолет, Вадим примерил его к руке, задумчиво огляделся.
Сцена стабилизировалась. Эва, в порванном до пояса платье, нависала над алмазами. (Что за блажь, в самом деле!) Адам сторожил держиморд, загнав их вместе с парочкой Игроков в дальний угол. Остальные почтительно взирали на пистолет в руке Вадима.
Смутившись, он сунул оружие в карман, но рукояти на всякий случай не выпустил. Однако больше полагался на иудейский шарик, зажатый в другой ладони.
- Это - мое, - жестко объявила Эва. - Я выиграла честно. Есть возражения?

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Ведьма, - пробормотал кто-то. - Так играть!
И снова в комнате зависла тишина. Эва подождала, но больше никто голоса не подал. Тогда она сгребла, ладонями камни, небрежно ссыпала в сумочку, наполнив едва не доверху, и танцующей поступью двинулась к двери. Напоследок одарила всех чарующей улыбкой, помахала рукой и исчезла. Выждав, Вадим заспешил следом, стараясь никого не выпускать из поля зрения. Одновременно с ним к выходу отступил Адам. Плечом к плечу они пересекли сверкающий зал - никто не преследовал. С тревогой ощущая, как привыкает ладонь к ребристой рукояти, Вадим едва дотерпел до моста, где их поджидала Эва, вырвал пистолет из кармана и забросил подальше в реку. К дьяволу! Пусть ищут.
- Ведь это не преступление, - сказала Эва, и Вадим не понял, спрашивала она или утверждала.
- Это - грязь, - сдерживаясь, ответил он и оглянулся на дом - там было спокойно по-прежнему. - Больше я тебе не нужен? Пока!
- Погоди. - Эва сунула руку в сумочку и вынула полную горсть камней - не глядя, но наверняка безошибочно. - Твоя доля.
- Обойдусь.
- Может, выдать натурой?
Вадим покачал головой, усмехаясь не столько предложению, сколько своей реакции на него. Пора бы переболеть, сколько можно?
Он повернулся и зашагал прочь, представляя, как, заслышав топот, будет краем глаза ловить приближение громадной фигуры, а в нужный момент - ни мигом раньше - крутнется и с разворота вобьет кулак в это стылое, мертвоглазое лицо. Однако за спиной было тихо. Потом он услышал неторопливые шаги и оглянулся. Два силуэта, широкий и тонкий, бок о бок удалялись по пустынной улице, растворяясь во мгле.
Вадим обмяк, будто из него выпустили воздух, навалился локтями на парапет. Ушла? Да слава богу - хоть навсегда!..
И все же было больно. А он надеялся, что все выгорело. Теперь это возвращалось с новой силой, только без прежних обиды и гнева. Боль в чистом виде. Боль души.
Остановившись, Вадим облокотился на парапет. Город вокруг был темен и пуст, будто вымер. Ни огонька, ни звука, ни души - комендантский час в разгаре. По улицам бродят лишь блюсты да шушера, общаги закупорены до утра, словно муравейники, - и где кантоваться всю ночь? Хорошо, сегодня не холодно. А может, просто не до погоды?
Озираясь, Вадим прогулялся вдоль набережной еще чуть, по крутой и скользкой лестнице спустился к воде. Здесь было зябко, ветер пробирал до костей. Съежившись, Вадим втиснулся в проем между двумя гранитными плитами, от которых исходил сырой, могильный холод. Как в склепе, подумалось ему. Что ж, умрем!
Теперь он умел это делать: погасить все ощущения, отключиться от себя, от среды, сосредоточиться на дальнем приеме. И обстановка располагала. Сколько раз он настраивался на ведьму раньше, но, видно, слишком далеко забрела Эва в своих странствиях. Если Вадим и вылавливал что-нибудь, то лишь смутные грезы.
Однако сейчас картинка держалась ясная и четкая, словно на кабельном тивишнике. Различались даже запахи, чего прежде не было, - кто-то из двоих заметно продвинулся за эти годы (может, оба). Вдобавок к ощущениям Вадим теперь принимал мысли, хотя и самые простые.
Он видел вокруг кусты и деревья, однотонные, как в инфрасвете; слышал шуршание веток и шелест листвы, сливающиеся с завыванием ветра над головой; чувствовал мокрую траву, хлещущую по голой коже. Под ноги послушно стлалась едва приметная тропка, давно нехоженая, судя по протянувшимся над ней веткам.
Когда успела Эва попасть в лес? - удивился Вадим. Все же без метлы не обошлось?
Тогда это была двухместная метла, поскольку Адам сейчас двигался впереди, могучим корпусом проламывая в чащобе путь. Но большинство препятствий двоица перемахивала, взлетая, словно на трамплинах, а через поляны и просеки проносилась неслышными скачками, со скоростью колесника. При этом ни усталости, ни перегрева, ни одышки - что значит телесное совершенство!
Заросли наконец кончились, но потому лишь, что путь загородила высокая стена из силикатного кирпича. Тропинка здесь круто поворачивала и уходила вдоль забора - видимо, к воротам. Далеко. Глупо тратить время.
Эва отклонилась назад, присев на подставленную Адамом ладонь, и вознеслась к рядам колючей проволоки, нависшим над кирпичной кладкой. Проворно вскарабкалась на самый верх. Снизу к ней взмыла громоздкая фигура Адама, повиснув на стальном штыре. Через секунду оба уже были по ту сторону колючек.
Примерившись, Эва прыгнула вниз. Следом мягко приземлился Адам. Они выбрались на дорожку, усыпанную плотным песком, и…
- Черти их взяли, что ли? - прозвучал вблизи низкий тягучий голос. - Ну и куда они подевались?
С усилием Вадим вернулся в себя, в гранитный свой склеп, и задрал голову, вглядываясь. Прямо над ним проступали на фоне туч два широких силуэта, светились огоньки сигарет. Оказывается, не один он возлюбил ночные прогулки.
- Умеют ребятки, - отозвался второй голос, поживей и помоложе. - Я ж видел, как они разделились на мосту, а потом будто в воду канули. Профи, чтоб им!..
Перестав дышать, Вадим вдавился в камень. Вот так влип! Если заметят, отделают как… профи. Нет уж, в случае чего сигану в воду, и пусть догоняют. Не станут же они стрелять? Собственно, почему? Но пусть попробуют достать меня под водой!..
Низкий голос заперхал и прогундел:
- Гош удавится - такой куш!
- Сперва он подвесит нас, - возразил второй. - За помидоры.
- Мы при чем? Надо ж предупреждать.
- Большой, а дурак. Плевать ему на тонкости.
- Да разыщем, чего ты? Парни приметные, а уж эта стерва… - Первый восторженно матюкнулся. - Ух, я бы ей!..
- Где их теперь искать? Город большой.
- Запросим бюро - не впервой. Уж там…
- Братва, сматываемся! - вмешался третий голос. - Патруль на подходе.
Сигаретные огоньки полетели в воду, и силуэты бесшумно исчезли - экипировка у них была что надо. Вадим осторожно перевел дух и покачал головой. А если вправду сыщут? Не было печали - еще и эти.
Его неприлично трясло (спокойней было думать, что от холода). Вернуться в сон не стоило и пытаться. И странный это сон.
Постойте, а куда Эва забралась на этот раз, что за лесок такой симпатичный? Кстати, там мелькнуло на заборе нечто, какой-то знак… надпись… Дьявол! Это же… Институт. По крайней мере, все крепостные слухи указывают именно туда. Эх, не успел я прощупать к нему ходы…
Он попытался настроиться на Эву снова, но, конечно, не преуспел: настрой был сбит и, видимо, надолго. Однако теперь Вадим знал, где искать, и знание это совпадало с ощущением направления и, кажется, расстояния. А еще он ощущал тревогу, какое-то неясное неприятное предчувствие. Следовало спешить.

3. Ночные забавы

Подождав, пока по набережной процокают копыта патрульных кляч (что-то новое), Вадим тихо поднялся по лестнице и побежал, прячась в тени домов. Улицы были пустынны по-прежнему. Он проскакивал квартал за кварталом, ощущая в теле восхитительную неутомимость, как всегда вблизи этой парочки. И, как обычно, Вадим заблаговременно угадывал патрули - к счастью, их было немного.
Правда, один раз он едва не прозевал приближение угрозы - уж очень стремительным оно оказалось. Из-за угла квартала вывернул обтекаемый колесник, похожий на исполинскую смоляную каплю, бесшумно рванул к нему. Вадим успел разглядеть две толстые рифленые шины, как у сверхмощного мотоцикла, ощутить под мерцающей броней знакомое сознание, настороженное и нацеленное, - затем метнулся в ближайшую подворотню, затаившись даже мыслями. Ночной охотник пролетел мимо, ничего не заметив, однако Вадим немного выждал, прежде чем продолжить бег: меньше всего ему хотелось возобновлять знакомство с Роем. По крайней мере, сейчас.
Наконец пошел дождь, несильный, но занудливый. Темнота сгустилась настолько, что в лесок Вадим вступил будто в подземелье. Здешние детали он различал не так ясно, как через глаза Эвы, - его тепловидение еще не включилось. Зато сил у Вадима прибавилось, будто в каждую ногу вставили по пружине, а все тело зарядили энергией. Не разбирая троп, он понесся напрямик, прыгая через овраги и перелетая кусты, прежде казавшиеся безнадежно высокими. И приземлялся после таких скачков Вадим без натуги, снова легко включаясь в бег, - даже с шага не сбивался.
Конечно, он слегка промахнулся с маршрутом, однако до забора добрался без проблем. Сейчас тот не показался Вадиму таким высоким - хотя бы ростом он превосходил Эву. Однако с ней был Адам, а Вадиму пришлось перебираться на ту сторону самостоятельно. Сделать это оказалось непросто, и не очень хотелось: наверняка ведь охрана налажена по высшему разряду. Поговаривали даже, что за стеной кого-то разорвали, - но, может, врали. Проверим на своей шкуре?
Совершенно непонятно, ради чего я это вытворяю, размышлял Вадим, карабкаясь наверх. Не уяснив ситуации, смутно представляя суть двоицы, я вдруг оказываюсь у нее в пособниках, а потом с идиотской готовностью лезу выручать - зачем, что меня тащит? Ясно ж, что меня просто используют. Похоже, я потерял цель и смысл. Глупо.
Конечно же, Вадиму повезло меньше Эвы, и дорожки за оградой он не увидел. Прямо от стены начинался такой же непролазный кустарник, только этот был высажен плотными рядами, формируя замысловатый лабиринт. За ним громоздился темный дом - четвертый за сегодня, куда Вадим попадал не по своей воле. И даже внешне они мало разнились.
Как и его предтечи, Вадим мягко спрыгнул в траву и на секунду застыл, озираясь одними глазами. Людей поблизости не ощущалось, но страшили как раз звери. Черт знает, кого могли сюда запустить! Осторожно он вступил в лабиринт, бесшумно зашагал меж кустами, постепенно разгоняясь и больше глядя по сторонам, чем под ноги. Видимо, напрасно, потому что не прошел и половины, как поскользнулся на мокрой листве, споткнувшись о что-то. Наклонился, вглядываясь.
Вдруг отшатнулся, сдавленно охнув, и устремился прочь, едва сдерживая тошноту. На такие картинки лучше не глядеть без подготовки, а ведь он даже не позаботился отстраниться. Свят-свят… Выходит, досужие сплетники не врали?
Затем Вадим снова увидел здание, проступившее сквозь ветви. Почему-то не хотелось выходить на открытое место - он двинулся в обход, прячась в густой тени.
И тут на него ринулась из кустов громадная тень, сверкнув устрашающими клыками. В следующий миг Вадим узнал в ней обычную собаку, правда размером с теленка, и успокоение протянул навстречу руку. С ворчанием пес ткнулся в нее пастью и озадаченно застыл, пытаясь разобраться в ощущениях. Чуть выждав, Вадим без опаски почесал у него за ухом, потрепал толстый загривок и двинулся дальше. Неуверенно виляя хвостом, пес некоторое время трусил следом, затем отстал, снова канув в кусты. Интересно, а как среагировал он на Эву с Адамом?
Тоже, наверно, предпочел не связываться, но по иной причине.
Все-таки Вадим направился ко входу не напрямую, а крадучись вдоль самой стены. Широкие створки оказались раздвинутыми, однако Вадим не клюнул на приглашение. Напрягшись, он проник мысле-облаком за дверь и обнаружил там стража, к счастью единственного. (Похоже, здешние хозяева больше полагались на исполинских собак.) Бесшумно приблизясь к черной щели, Вадим поскребся в створку. И только из-за нее высунулась любопытствующая голова, как он аккуратно клюнул щепотью в подвернувшийся нервный узел, заботливо подхватив выключенное тело.
Беспрепятственно Вадим миновал вестибюль, пустой и темный, и остановился перед следующим входом, ощущая за ним давление десятков сознаний, к тому же донельзя возбужденных. Разобраться в этом месиве было немыслимо, и мало-помалу Вадим проник в сумеречный зал, наполненный несмолкающим гулом и сложными ароматами. От прежних времен здесь сохранились ряды откидных кресел, амфитеатром спускавшиеся к дальней стене, - правда, прореженные втрое и перемежаемые узкими столами, вдоль которых сновали скудно одетые девицы, разнося напитки и снедь. А на бывшей эстраде, щедро залитой светом, рубились две облаченные в доспехи фигуры.
С облегчением вздохнув, Вадим ухмыльнулся: наконец-то два обособленных потока данных слились в его сознании в один!
Вовсе это был не Институт - даже и близко не стоял. Тут проводился еженедельный городской турнир, и только лень помешала Вадиму разузнать все детали. Вечная формула «хлеба и зрелищ» здесь обрела начальный смысл, подразумевавший гладиаторские бои. Хорошо, сражались не насмерть - пока. Разрешались только рубящие удары, к тому ж мечи были учебными. Но если вздумают возродить дуэли, почему их тоже не сделать зрелищем? Отплатить за обиду - само собой; но и загрести на этом бабки не помешает. Не пропадать же такому шоу?
По-видимому, турниры служили еще одним клапаном, помогающим крутарям стравливать пар. Как на Олимпиадах, конкурирующие стаи (племена, народы, соцсистемы) могли утверждать свой престиж без лишней крови. Не будь этой отдушины, росичи и ордынцы давно бы развязали войну: слишком часто сталкивались они в городской толчее и слишком много амбиций не реализовалось. Конечно, и на турнирах калечилось немало - наверно, гибли даже, - но все ж это было меньшим из зол. А публика собралась тут отборная - сплошь истинные крутари, «волки». Во избежание свар главные банды занимали отдельные сектора, разделенные высокими перилами. Еще в одном как-то уживались представители малых стай, хотя и они старались не смешиваться.
Как известно, в Вольном Городе успешно подвизались самые разные боевые школы, от монголо-китайских до исконно русских или сугубо европейских. И вот здесь, на глазах признанных знатоков, лучшие умельцы систем пытались наново расставить приоритеты, а заодно поднять рейтинг своих учителей, умножая их доходы (то есть банальная реклама играла не последнюю роль). Помимо прочего, на бойцов делались ставки, и немалые - судя по азарту, с каким следили за поединком почти все, включая придверных.
Поэтому или потому, что Вадим угодил в сектор к росичам, на него не обратили особого внимания, и он тихонько пробрался к свободному месту, вполголоса здороваясь с приятелями, старыми и новыми, и продолжая осторожно озираться. Пока что Вадиму было не до «зрелищ», а вот от «хлеба» он бы не отказался. За нынешний вечер случилось много всего, но ведь и кушать когда-нибудь надо?
Сам Брон, конечно, присутствовал, занимая на втором ярусе просторную ложу - вместе с другим главарем, за спиной которого тоже восседали трое «советников». Его Вадим видел впервые: грузный, бровастый, немолодой уже дядька, наверно из бывших хозяйственников. Был он угрюм, насуплен, а его гарды походили на Мишу-Стрелка, точно братья. Значит, все они были иудеями, а их предводителя звали Гошем («папашка», всплыло в памяти). И уж от них лучше держаться подальше.
Там же Вадим увидал Эву, вольготно разместившуюся между главарями. Шевеля мушкетерскими усами, Брон плотоядно нашептывал ей на ушко, а ведьма лишь благосклонно кивала, рассеянно поглядывая по сторонам. Напрягшись, Вадим сосредоточился на его губах, из многих голосов вылавливая единственный, далекий и тихий. Но затем встретился взглядом с Эвой, и она снова кивнула - на этот раз Вадиму, нимало ему не удивившись. Тотчас он ощутил касание другого сознания и через ее уши расслышал вкрадчивый шепот Брона. Размякнув на досуге, князь охмурял прелестницу легким трепом, не забывая, однако, про зрелище.
Вадим знал, что главное соперничество тут происходит между росичами и Ордой. Однако к Роси теперь примыкали вассалы, в прежние времена с нею воевавшие: к примеру, норманны или меченосцы, - а среди ордынцев доминировали почитатели японских стилей. И как раз сейчас великан-викинг в полном облачении встретился на помосте с коренастым самураем, тоже упакованным в металло-доспехи, но куда более легкие. Отсутствующий щит «японцу» замещал второй клинок, но оба его меча не перевешивали трети норманнского. Впрочем, вес бойцов тоже различался едва не вдвое. Прозвучал гонг, и в состязание вступили мечи, рожденные по разные стороны континента.
Однако увлекло редкостное действо не всех. Отвернувшись, Гош тихо бубнил в трубку, временами замолкая, чтобы послушать. Затем вдруг рявкнул, не сдержавшись: «Вам надо сидеть на головах!.. Потому что думаете задницами!» - и бросил трубку. И после, довольно долго, от него слышалось надсадное дыхание, как от разъяренного носорога. Любопытствуя, Брон поглядывал на него, но с расспросами не приставал, больше интересуясь поединком.
А там, похоже, установилось равновесие. Самурай превосходил викинга в атаках, но не настолько, чтобы пробить тяжелую оборону, а тот просто не поспевал за шустрым японцем. Долго же они будут гоняться друг за другом!
Это скоро поняли и судьи, без колебаний прекратив соревнование на выносливость, никому, в общем, не интересное. Публика осталась при своем, а спор между Западом и Востоком снова не привел ни к чему.
Следующими на эстраду выступили два витязя, почти равные статью, - иранский и росский. Даже звали их похоже: Ростем и Руслан, - и оружие разнилось не слишком: меч да щит, да резервная секира. Вот только первый, большеголовый бородач, был вдвое старше и возглавлял в Орде среднеазиатский тумен, а второй числился простым гардом. Но дух у обоих оказался истинно богатырским, и каждый упивался боем и радовался партнеру, вовсе не усматривая в нем врага.
Черт, они слишком хороши для простой сечи! - восхитился Вадим. Жалко растрачивать их друг на друга. Им бы с чудищами сражаться… с демонами… с черными ратями, насылаемыми Тьмой. Из таких и выходят драконоборцы, герои, святые. Ну почему они в разных стаях? Зачем вообще нужны стаи и племена, разве мы не одно?..
К счастью, силы у бойцов различались слишком мало, чтоб выявить разницу в столь краткий срок, да еще на потешном оружии, - а потому молодцам тоже записали ничью. И никого это не возмутило, что удивительно. Выходит, «волки» тоже ценят благородство?
Воспользовавшись паузой, Брон снова принялся обхаживать соседку, болтая о ерунде. Но минутой позже его заглушил возглас «папашки», получившего по трубке новую весть:
- Паршивцы, мать их!.. За что только плачу?
- Об чем базар, Гош? - весело откликнулся Брон. - Кто тебя снова обидел - не мои ль орелики?
- Что, уже и шулеров под крыло собираешь? - огрызнулся толстяк. Чуть успокоясь, объяснил: - Какая-то краля с подручными обчистила «Лас-Вегас». А тамошние дурни даже не сумели их придержать - сынки штопаные, чтоб им!..
- И всё? - пожал плечами Брон. - Я-то подумал: опять Шершни.
- Не всё! - рявкнул Гош. - Не всё, нет… Еще раньше разгромили кабак на Парковой - вдрызг, в щепы! И, по описанию, затеяла бузу та же стерва с парой громил. А затем послетали с катушек уже все. Как с цепей сорвались!
- Ведь я предупреждал, - заметил Брон. - Помнишь? Рано или поздно такие гремучие смеси взрываются - а уж кто поднесет спичку!.. Пожадничал ты, Гош, погнался за наваром.
- Слушай, умник: узнаю, это твоя затея…
- С ума съехал, Гош? Что мне до твоих кабаков да притонов! А в моем уделе ты не соперник - чего нам делить? Кто меня тревожит, так это Шершни - от них еще наплачемся, попомни мое слово.
- Подумаешь, дичь залетная! - пробурчал иудей. - Много они понимают в наших делах? Пока еще нащупают подходцы!..
- Ага, сейчас, - весело посулил князь. - У них ко всему один подходец: кулаком под дых. Очень способствует, знаешь ли… Гляньте, - внезапно воскликнул он, указывая на сцену, - вот и Гризли!
В самом деле, из-за кулис показалась знакомая медвежья фигура, еще потяжелевшая и упрятанная в шипастый пластик, какой был на ней в памятном рейде. На плече покоился полутораметровый меч, вообще говоря, двуручный, но предназначенный для одной лапищи Гризли - судя по тому, что на второй висел щит.
Противник оказался громиле под стать, даже заметно выше ростом, хотя не столь массивный. Похожие латы сидели на нем как влитые, но, в отличие от Гризли, он удовлетворился парой мечей, входящих в комплект.
- Баловство это, - раздраженно буркнул Гош. - Силу некуда девать? Один хороший пулемет - и от ваших богатырей клочья полетят!
- Много ли осталось - хороших? - поинтересовался Брон. - Лично у меня наперечет, и у тебя, сколько я знаю, тоже. А новых уже не будет, не надейся: Бугор не пускает. Как и гранаты. И глупо гоняться с гранаметом за одиночкой, а прочие огнестрелы новым доспехам до фени. Вот и думай.
- Что ж теперь, в средневековье возвращаться?
- Ага, - с удовольствием подтвердил Брон. - Всеобщему уравнителю скоро каюк, если не появится чего-нибудь пострашней.
- Мозги ты пудришь, вот что! Откуда мне знать, что делается на границах?
- А пошли команду, - с усмешкой посоветовал росич. - Или уже пробовал?
Гош проигнорировал вопрос, однако не смирился.
- Тогда откуда берутся тачки? - спросил он. - И прочее барахло, включая вертушки? С неба, что ли, падает?
- Сам удивляюсь, - Брон пожал плечами. - Лично я транспорт вымениваю у крепостников, а вот откуда он у них… Может, ты знаешь?
- По-твоему, опять Шершни?
- То-то, что Шершни. Похоже, они наткнулись на прямой ход.
- Чего ж они завозят не огнестрелы, а эти дурацкие доспехи? Задавили б нас огнем - и вся недолга!
- Может, доспехи им привычней, - снова усмехнулся Брон. - Не одному ж тебе быть ретроградом? Кстати, тот верзила, - кивнул он на противника Гризли, как раз достающего мечи, - не из твоих наймитов?
Всмотревшись, Гош покачал головой.
- Наверно, от Винта, - сказал он. - У шушеры он бы не задержался. Опять же, откуда взялись доспехи?
- Вот и я думаю.
Гризли уже держал громадный меч на весу - одной рукой, без видимого напряжения. Прозвучал гонг, и с неожиданной резвостью росич скакнул на противника, обрушивая клинок. Однако с еще большим проворством тот вывернулся из-под удара и на развороте рубанул силача сбоку, будто плетью хлестнул, - Гризли едва успел подставить щит.
- Ого! - азартно воскликнул Брон. - Заметили: он целил по сочленению. Откуда такой взялся, а? Кажется, нашему ведмедю придется туго!
И точно, теперь в атаку ринулся двумечник, молотя по Гризли, как заведенный, и только звериная сила позволила тому поспевать за ударами, подставляя то щит, то клинок. Богатырь уже многому набрался у броновских тренеров и быстр оказался на изумление, однако противник превосходил его и скоростью, и умелостью. А техника таинственного гиганта удивляла своеобразием, зато вполне подходила к доспехам. Действительно: «Откуда такой взялся?»
Проигрывая по всем статьям, Гризли, однако, не сдавался, пользуясь каждым случаем, чтоб испытать врага на прочность, - но ни разу не прорвался сквозь оборону. Оказалось, тот даже не был его слабей, и только упрямство мешало богатырю признать очевидное. Наливаясь злобой, он гонялся за ускользающим противником по всей сцене, готовый по ноздри вбить его в помост, а странный гигант все наращивал обороты, расчетливо выжидая, когда Гризли опоздает заслониться и пропустит удар - убийственный, если бы мечи были настоящими. А Вадим с тревогой ждал иного: когда доведенный до бешенства силач наконец сорвется с нарезки и превратится в серка. И вот тогда тут действительно станет жарко - причем всем. Вадим уже начал подниматься, чтобы привлечь внимание Брона, но тот вдруг и сам махнул рукой. Прозвеневший гонг возвестил окончание схватки, всплеснув в зале недовольный гул. Поединщики нехотя разомкнулись (причем трудней это далось Гризли) и, салютовав клинками, исчезли за кулисами. Впрочем, победитель сразу вернулся и застыл в центре сцены, явно не желая уступать ее никому.
- Между прочим, я ставил на твоего, - проворчал Гош. - Мало мне сегодня убытков?
- Плевать на них, - рассеянно отозвался Брон.
- Это уж точно! Тебе - плевать.
- Думаешь, я сам не проиграл? Лучше потерять деньги, чем…
- Что?
- А ты не понял? И слава богу. Но откуда взялся этот искусник? - Брон покачал головой. - Каков боец, а? Переиграть самого Гризли, и с таким запасом!
- Я считал, у тебя тут все под контролем.
- Если думаешь, что я допущу грязную игру…
- Ну ладно, ладно…
- Чтоб ради навара я лишил себя и публику удовольствия - пф-ф!..
- Да я пошутил, успокойся.
- В этом же прелесть: чтоб в поединке любой мог надрать задницу любому, даже не называясь. А какая приманка для Шершней - чувствуешь?
- Черт…
- Вот то-то. Между прочим, на победителя этой пары вызов уже поступил - и снова «темная лошадка».
- Ну почему ж «темная»? - вдруг раздался голос Эвы. - Как раз этот представляет меня. Не желаете на него поставить - а, господа?
Оба предводителя уставились на женщину с изумлением, будто не подозревали, что она способна на связную речь. Или приняли Эву за обслугу - из новеньких, еще не примелькавшуюся гостям. И чтоб кто-то представлял ее в поединке!..
- Девочка, а ты вообще-то чья? - осторожно спросил Брон. - Разве не из здешних прелестниц?
Оглядевшись, он помахал ближайшему турнирному гарду, чтобы тот смотался за управителем, но Эва легко придержала его руку.
- Что нам сейчас ни к чему - это шум, - заметила она. - Вы хотели зрелища? Сейчас его получите, гарантирую! Хотели азарта? Ну так я ставлю на своего бойца все! - перевернув сумочку, женщина рассыпала по столу груду камешков. - Кто больше?
- Черт меня раздери, - оторопело промямлил Гош, - это ж…
- Какие претензии, Папашка? - засмеялась Эва. - В кои веки твоих ухарей умыли, и ты в бутылку? Может, кто поймал меня за руку? Пусть выступит, я подожду!
Теперь и Брон рассмеялся, с удовольствием наблюдая за побагровевшим толстяком.
- Что, Гош, сможешь доказать нечистую игру? - спросил он. - А нет - ты знаешь правила.
Демонстрируя завидную волю, иудей укротил свой грозный норов и даже вскинул по сторонам обе руки, придерживая Стрелков.
- Ладно, не сейчас, - угрожающе проворчал он. - Но лучше ей со мной не пересекаться!
- В чем дело, скупердяй? - с вызовом спросила Эва. - Хочешь отыграть все и меня в придачу? Так потряси мошной!
- Почем знать, может, второй тоже твой? - огрызнулся толстяк. - Мне и докладывали о двоих.
- Второй в зале, если интересно, - парировала она. - Хватит с вас меньшенького.
- Боязно, Гош? - скалясь, ввернул Брон. - Что значит возраст! Мошонкой тряхнуть было б проще?
- Тогда кто этот? - Гош кивнул на сцену, где памятником громоздился исполин-латник, так и не сдвинувшийся с места. - Только не ври, будто самородок-любитель. Наверняка за ним кто-то стоит!
- Например, Шершни, - прибавила Эва. - Разве не их вы ждали?
- Уверена? - Толстяк перевел взгляд на Брона. - Тогда почему его не поспрашивать? С сожалением тот покачал головой.
- Что? - резко спросил Гош.
- Ты знаешь правила, - повторил Брон. - Если хочешь, можешь вызвать Шершня, поставив на кон его и свою свободу. Тогда допрашивай сколь угодно - если победишь. А до тех пор… - он снова покачал головой.
- Плевать на правила, - рявкнул толстяк, - если они мешают жить!
- Это ты говоришь так, - возразил Брон. - А если б так поступал, вся твоя паства давно переметнулась бы ко мне или к Винту, да и мы бы предпочли с тобой дел не иметь. Честность - наш капитал, старина, и что делать, если иногда она добавляет хлопот?
- А вот Шершни не больно-то церемонятся!
- Потому что хотят подмять всех, не считаясь с затратами. Готов ты положить половину своих, лишь бы править единолично? Вот то-то.
- Так вы принимаете мою ставку? - подстегнула Эва.
- Зачем тратиться самим? - ухмыльнулся Брон. - Покажи публике своего жеребца, и уж пусть она уравнивает залог. А Шершень, кажется, впечатлил многих - до сих пор Гризли считался фаворитом.
- Хорошо. - Эва нетерпеливо щелкнула пальцами, и на сцену вступил второй латник, не уступающий первому ни ростом, ни размахом плеч и вооруженный такой же парой мечей. - Только не затягивайте!
Вадиму показалось, что пластиковые гиганты обменялись парой фраз, будто уже встречались прежде, - однако слов не разобрал.
- Уж не из одного ли они стойла? - задумчиво пробормотал Брон, кивком побуждая распорядителя ускорить процедуру. - А хороши, да?
Вдоль рядов забегали девицы, тугозадые и пышногрудые, собирая ставки, и азартный галдеж на время заглушил музыку. Вадим поднялся, намереваясь перебраться поближе к господской ложе, но тут же его заметил Брон и помахал рукой, приглашая к себе. Нехотя Вадим поднялся на второй ярус, с еще большей неохотой сунулся на балкон, прикидывая, чего еще может выкинуть Эва.
- Ну вот, Гризли вы уже сегодня видели, - заговорил Брон, жестом успокаивая Стрелков, - а теперь представляю вам Лося, моего давнего и преданного дружка.
- Ну да, ты его на коленях качал! - презрительно откликнулся Гош. - На Лосенка он еще тянет, хотя здоровый.
- И тебя он обманул, - ухмыльнулся росич. - Чтоб ты знал, вьюноша сей по годам ближе к тебе, и положиться на него можно в любом деле, кроме мокрого. И голова варит дай бог - при том, что сквозь дверь может пройти не открывая!
Лучше бы сесть предложил, раздраженно подумал Вадим. А то, вишь, держит у входа, точно холопа. Князьки губернского значения!
- Хватит нахваливать, не на рынке, - сказал Гош. - Или надумал всучить?
- Не мое - не продается, - с сожалением возразил Брон и спросил у Вадима: - На кого б ты поставил, старина?
- На Адама, - бесстрастно ответил тот и показал: - Вон на того.
Ему уже до чертиков надоела конспирация.
- Интересно, - сразу сообразил Брон. - Выходит, и ты его знаешь? - Он засмеялся. - Ну вот, Гош, троица и сложилась! Не позавидуешь тебе.
- Уж это точно, - подтвердила Эва. - Ну, сделали ставки?
Устав ждать, Вадим шагнул к свободному месту, позади ведьмы, и сел, облокотясь о спинку ее кресла. Тотчас Эва улеглась на его руку пушистым затылком, легонько заелозила по ней, будя в Вадиме сладкий трепет.
- Пожалуй, я тоже ставлю на Адама, - поглядев на них, объявил Брон. - А ты, Гош?
- А я - против! - рявкнул толстяк. - Или верну камушки, или… - Он оборвал себя, сердито засопев.
- «А ты азартный, Парамоша!» - хохотнул Брон. - Недаром, видно, взялся за игорный бизнес. Или это жадность? Ну, не ошибись опять.
- Не твоя печаль!
Шустрые девицы уже подбирали последние ставки, и только они закончили, как снова ударил гонг, погружая зал в напряженную тишину. Все-таки собрались здесь знатоки, а не какая-нибудь беспонятная шелупонь. И посмотреть было на что. После первых же ударов, какими обменялись поединщики, стало ясно, что исполин-Шершень только забавлялся с Гризли, не раскрыв и половины своих ресурсов. И вряд ли даже безумие серка помогло бы тому победить. Но вот с Адамом так играть было б сложно: невозмутимый верзила мог и умел не меньше противника - если не больше. И боевые его приемы до странности напоминали ухватки Шершня, будто Адам взялся переиграть соперника на его же поле.
Почти сразу в ход пошли не только мечи, но и ноги, благо гибкости у обоих оказалось в избытке. Наконец выяснилось назначение многих шипов и наростов на гигантских доспехах, до сих пор казавшихся декоративными, - на самом деле они вписывались в систему боя, как по заказу. А темп и насыщенность схватки вызывали у зрителей трепет, временами и вовсе проваливаясь за грань восприятия, - словно бы сцепились два молотильных агрегата, пущенных на полные обороты.
- Поняли, куда нас толкают? - сквозь зубы выцедил Брон. - Любые пули таким удальцам не страшны, и от гранат они увернутся. А кто из наших сумеет так драться?
- Вот он, - Эва ткнула за спину большим пальцем, едва не угодив Вадиму в глаз. - Только кто бы его разозлил, а?
- Может, не покормить с недельку? - с лету подыграл князь. - Так все равно ж он вегетарианец!
- А шли бы вы - оба, - проворчал Вадим рассеянно. - Прав лишь волкодав, а вы меня в людоеды толкаете.
- Сластолюбец, где ж я напасусь на тебя столько Люд! - хмыкнул Брон. - Хотя надо поспрашивать… Эй, Гош, - внезапно переключился он, - а ведь похоже, ты снова поставил не на того!
- Отвяжись, - буркнул тот, не отрывая взгляда от сцены. - Еще не вечер;
- Уже ночь, милый, - возразил Брон. - Поверь знатоку.
Действительно, Адам как раз перешел в затяжное наступление, черпая энергию невесть откуда и больше не оставляя противнику времени для ударов. И с защитой тот поспевал едва-едва - впрочем, любой другой на его месте давно бы сошел с дистанции. Пораскрывав рты, крутари завороженно следили за небывалым боем, и по залу теперь разносился только дробный перестук пластиковых мечей.
- По-вашему, он поддается? - с презрением осведомилась Эва. - Если желаешь, толстяк, могу предоставить еще шанс.
- Супер-игра? - хмыкнул Брон. - Все или ничего!
- Выставь против Адама пару своих. Не хочешь?
- Да хоть дюжину! - расстроенно отозвался Гош. - Это ж не человек - машина; у него внутри шестерни!..
- Вскрытие покажет, - вставил Брон, откровенно веселясь. - А чем кончится, красавица? Не из-за одних же монет ты устроила такое шикарное представление? Я вижу: у ребят собственные счеты!
- Что, не терпится заполучить живого Шершня?
- Хочется, да колется, - возразил Брон. - Ты же слышала про правила?
- Все в соответствии: Шершень поставил на кон свободу. На свою беду, он оказался слишком уверен.
- А уступишь его нам?

Предыдущая страница 17 Следующая страница


Сезон охоты на ведьм 18

- Мне-то не жаль, только все равно он ничего не расскажет.
- Это нам-то? - хищно осклабился Гош. - Нам - скажет!
- Им скажет, - со вздохом подтвердил Брон. - Жуткий человек этот толстяк - ему б репрессором заделаться. И команда у него!..
- А я говорю: нет! - отрезала Эва. - Захочет - не расколется. Вот окочуриться может. Слыхали про блокировку памяти?
Адам методично добивал противника в углу сцены, по-прежнему не позволяя ему вздохнуть. Если б мечи были настоящие, Шершень уже вполне годился бы на холодец, а так он еще сопротивлялся, являя образец несгибаемой стойкости. Задеревенелые его мускулы отзывались на атаки все медленней, и теперь Адам был волен лупить Шершня как хотел. Выбрав момент, он саданул рукоятью меча по костистому подбородку - едва не единственной частице тела, видневшейся из-под доспехов. И эта капля оказалась для бедняги последней, он обрушился на подмостки вполне эффектно, как и полагалось завершить столь примечательную схватку. Чуть погодя в зале взметнулся гул, восторженный пополам с разочарованным, и не успел он стихнуть, как Адам взвалил поверженного противника на плечи, будто куклу, и унес за кулисы.
- Получите своего Шершня, - с небрежением бросила Эва. - Дорого же он вам вышел!
- Лично я даже выиграл, - похвалился Брон. - Спасибо Вадику за подсказку - знаю ведь, кого слушать!.. «А нечистым трубочистам» - сами понимаете.
- Остается выигрыш унести, - зловеще предостерег Гош, имея в виду явно не Брона.
- Ну ты и впрямь как тот «Парамоша»! - усмехнулся росич. - Не любишь проигрывать?
- Кто ж любит?
- Ты и саму игру не любишь - только выигрыш. Погубит тебя жадность, Гош!
- А тебе и жаль? - огрызнулся тот. - С чего бы?
- Так ведь не весь же ты плох? Лучше иметь в союзниках тебя.
- Чем?
- Чем остаться один на один с Шершнями.
- Ты так ими напуган? - вспылил Гош. - Только и слышно от тебя: Шершни, Шершни!.. Уж не ты ль их организовал, чтобы нас с Винтом приструнить?
Удивленно вскинув брови, Брон рассмеялся.
- А что, мысль интересная! - признал он. - Но будь мне такой замах по плечу, вы давно б перешли ко мне «на посылки», а не гуляли вольными атаманами. Видел ты их вертушки? Даже у крепостников таких нет!.. А думаешь, мои бэтры откуда?
- От верблюда, - буркнул толстяк.
- Сам ты… гиппопотам, - сказал Брон. - Ушлый вроде мужик, а чутьем бог обделил. Оттого и подозреваешь всех, а везде ждешь подвоха. Ну вспомни, Гош, хоть раз я присоветовал тебе дурное?
- А я хоть раз спрашивал у тебя совета?
- Вдвойне дурак! Советы - штука полезная, только надо знать кого слушать.
- На ссору нарываешься? - угрюмо спросил Гош.
- Была охота! Тебе и без меня навешают, если не затормозишь. Денег он пожалел! А головы не жалко?
- При чем здесь голова?
- При том, что вот эти трое сомнут ее и не заметят… как и ты сам. Еще не понял, на кого налетел?
- Так, - мрачно сказал Гош, - мало ты стращал Шершнями, решил добавить этих клоунов?
- Клоунов, да? - переспросил Брон. - Ну попробуй, сбрось их с балкона!
- Да мы и сами спрыгнем, - миролюбиво предложил Вадим. - Подумаешь, второй этаж!
- Без меня, - отрезала Эва. - Упустить такой случай размяться?
- Да не будьте же детьми - вы, оба! - воззвал Вадим. - Вас стравливают, а вы и развесили уши. - Он повернулся к ухмыляющемуся Брону: - Растешь, старичок. Раньше обходился без провокаций.
- Положение обязывает, - бодро откликнулся тот. - Раньше и ты не играл в команде. Жизнь заставила, да?
- Коллектив подвернулся душевный - сам видишь. Только не надо испытывать его на прочность, ладно? Доверься чутью.
- Я больше верю тебе, - серьезно сказал Брон. - Ты ведь не станешь морочить нам головы? И никто тебя на это не подвигнет.
- Будь спокоен - лишь бы сам нас не подставил.
- Заметано, - решительно обещал росич. - Слово князя!
- Шустряк, - не без зависти заметил Гош. - Уже о сотрудничестве договорился!
- А ты дольше спи, толстый, - хмыкнул Брон. - Тебе ж не нужны мои советы? Вот и гордись опытом, сидючи в любимой луже.
Похоже, ему вздумалось покрасоваться перед гостями - точнее, перед гостьей. И Эва наблюдала за главарями с поощрительным интересом, загадочно улыбаясь.
- Заносишься, малец? - с угрозой спросил Гош. - Помнится, на нарах был почтительней.
- Тогда я учился и советами, кстати, не брезговал, а ты ходил в паханах. Но теперь-то мы на равных?
Эва негромко фыркнула, и это распалило толстяка еще пуще.
- По-моему, ты путаешь паханов с пацанами, - заявил он. - Хочешь обскакать меня на кривой?
- Дурак ты, Гош, и не лечишься! - наконец рассердился и Брон. - Потому вы, старики, и профукали все, что слишком выпендривались. Делом надо утверждать себя, а не сварами!.. Мы ж договорились о правилах, верно? Так и давай по ним играть, а разборки на руку лишь крепостникам да Шершням. Что, уже и твоему слову нельзя верить?
- Когда я его нарушал? - негодующе взревел Гош.
- Мужики, мужики! - поспешно вмешался Вадим. - Ну в чем дело? Еще покусайтесь…
- А пусть, - скучающе бросила Эва. - Не все ж нам на сцену глазеть!
Брон внимательно поглядел на нее и хмыкнул.
- Квиты, - сказал он. - Хорошо тебя уравновешивает сей миротворец, иначе б наделала ты дел, «царица шамаханская»!
- Спустили бы пары, только и всего, - возразила ведьма. - Ссорить вас ни к чему, нам сгодятся и снайперы Гоша, и твои костоломы.
- А ты будешь мозговым центром? - весело подхватил князь.
- Вот он, - Эва опять ткнула в Вадима. - Будь ты и впрямь умен, давно задействовал бы его на всю катушку.
- Так ведь он не подписывается! - запротестовал Брон. - И теперь я понимаю - почему.
- Только теперь? - фыркнула Эва. - Тоже, Глава!.. А как же твое «чутье»?
- Но я ж не ясновидец! А для нормального зауряда не так и плохо.
- Ну да, на его-то фоне, - она кивнула на угрюмого толстяка. - В одном ты прав: скоро от огнестрелов не станет проку. И тогда наверху окажется тот, кто сплотил вокруг себя лучших рубак.
- Чушь! - рявкнул Гош. - Пули еще никто не обгонял. Это в кино ее ловят зубами!
- Зубами не обещаю, - сказала Эва, - а такой фокус могу показать. - Развернувшись в кресле, она вскинула руку и распрямила ладонь. - Нормальная мишень для двух метров? Так пусть твои хваленые Стрелки в нее попадут! - Женщина вызывающе засмеялась, раздувая тонкие ноздри.
Поморщась, Вадим с усилием опустил ее кисть к подлокотнику. Не то чтоб он не был в Эве уверен, но затевать стрельбу здесь!..
- Вообще, в ее словах есть резон, - заметил Вадим успокаивающе. - И Шершни, судя по всему, нацелены именно на такой стиль жизни. Вспомните хотя бы их броневертушки и ходульники!..
Теперь покривился Брон: эти сведения он предпочел бы сохранить для себя. А вот Вадим, простая душа, уже выболтал их конкуренту.
- Против огнестрелов у них имеются доспехи и бронетранспорт, - упрямо продолжил Вадим, - я уж не говорю об отменной реакции. В общую картину не вписываются только лазеры, но, может, и против них у Шершней припасена защита?
- Тебя послушать, - заявил Гош, - так нам тоже скоро придется упаковываться в скорлупу да обвешиваться железом!
Впрочем, говорил он без прежней уверенности.
- Ты хоть представляешь себя в доспехах? - опять развеселился Брон. - Может, оттого и споришь, что не хочешь смешить публику?
- Я не хочу выглядеть дураком! - окрысился иудей. - Это в вас еще играет детство, потому и верите в бредни. Мечами помахать захотелось? Прошли те времена, забудьте!
- С чего ты такой злой, Гош? - задумчиво спросил князь. - Толстякам положено быть добрыми. Язва у тебя, что ли?
- Несварение у меня от вашей глупости! Может, предложишь еще и на лошаков пересесть?
- Лошади уязвимы, - возразил Вадим. - Вот ходульники - в самый раз. Особенно если учесть состояние дорог.
- Хороши же мы будем: в ходульниках и доспехах, на одном боку меч, на другом - лазер!.. Вы не из киношек это содрали?
- У вас есть возражения по существу?
- Так его, Вадик, так! - с усмешкой поддержал Брон. - А то привык давить - не авторитетом, так массой. Говори по делу, толстый!
- Деловые, тоже мне! - фыркнул Гош. - Детский сад! О чем с вами толковать?
Решительно поднявшись, он махнул рукой Стрелкам: «Пошли отседа, сынки!» - и вместе с ними убрался из ложи.
- Не хочу прослыть националом, - негромко заметил Брон, - но почему от иудеев так пахнет - обоняние, что ли, хромает? - Философски он пожал плечами: - Бог с ними: «Восток дело тонкое», - но ведь и с другим чутьем у них проблемы! Схватывают вроде быстро - когда разъяснишь. Но вот самим сообразить? А ведь короткий путь обычно не самый верный. «Нормальные герои всегда идут в обход».
- Напрасно его дразнишь, - сказал Вадим. - Эдак он и схватывать не захочет.
- У нас давние счеты, - улыбаясь, откликнулся Брон. - Ничего, пусть привыкает. И не так он обиделся - просто надо держать марку перед своими!.. Верно, мальчики? - обратился он к собственной троице. «Мальчики» заулыбались в ответ, однако дисциплинированно промолчали. Только один из них, приземистый и кряжистый крепыш, бугристый от мускулов, что-то утвердительно пробурчал. Опять судьба свела Вадима с Николем - третий раз за неделю.
- Что? - вкрадчиво спросил у Николя князь. - Тот мигом подобрался, преданно выкатив глаза. Покачав головой, Брон сказал: - Только дашь слабину, как «сынки» норовят взгромоздиться на голову. - И вздохнул: - Такая уж наша доля - «отцовская».
- Порки по субботам не устраиваешь? - едко спросил Вадим. - Глядишь, и проклюнутся новые Горькие.
- А что, идея стоящая: вколачивать разумение через задницу, - засмеялся Брон. - Верно, Николь?
Теперь тот лишь кивнул, усвоив урок. Надолго ли?
- Силища у него немереная, при этом шустёр на зависть, как и положено коротышам, - пояснил Брон. - Так что в гардах ему самое место, но ведь он в вожаки рвется!.. А какой из Николя советник, если шея у него шире головы?
- Однако шею-то он накачал? - возразил Вадим. - Такие обычно берут не умом, так упорством, зато норовят ухватить больше, чем им предлагают.
- Да? - посерьезнел главарь. - Придется поиметь в виду.
На секунду коротыш пристал к лицу Вадима прищуренным взглядом, будто занес что-то во внутренний кондуит (интересно, в какую графу?), затем быстро отвел глаза. Вообще-то карлам, даже могучим, свойственна злопамятность, подумал Вадим. И надо было мне встревать?
- Нам тоже пора, - объявила Эва, распрямляясь. - С Гошем или без него, но встретимся завтра.
- И там я узнаю подробности? - осведомился Брон. - Кто за вами стоит, чего можете, какая от вас польза? Одно дело пудрить мозги Гошу - тут я всегда подыграю, - но со мной лучше не финтить! - И после паузы добавил: - Честно сказать, без Вадима и я вряд ли бы подписался, - кто поручился б, что вас не подослали Шершни? Так сказать, ход конем - троянским.
- Растешь, Славик, - повторил Вадим. - Высоты не убоишься?
- «Небось, небось», - с ухмылкой процитировал Брон общего приятеля. - Кстати, не опасаетесь сюрпризов Гоша? Может, подбросить провожатых?
- На его сюрпризы у нас найдутся свои, - отмахнулась Эва. - Если ему мало неприятностей, добавим еще.
- Тогда что, мои дорогие, до завтра? Корней, проводи!
Юный гигант-гард, очень похожий на Руслана, молча поднялся и открыл дверь, уважительно поклонившись. Пустынными коридорами он вывел гостей к парадному входу бывшего театра, где уже поджидал Адам. Затем проводил под усиливающимся дождем до самых оградных ворот, оберегая от возникающих псов. Хотя те и не горели особым рвением.
За воротами Корней распрощался и широким шагом поспешил обратно, к оставленному ненадолго господину. Вот и преданные слуги входят в моду, подумал Вадим, провожая взглядом его ладную рослую фигуру. Какой славный мальчик, а? Растем-с, причем все!
- Дальше пути расходятся, - предупредила Эва, словно Вадим считал иначе. - Как-нибудь обойдемся без твоей опеки, ладно?
- Что, самое время испить крови? - предположил он, ежась под ледяными струями. - Может, вы вправду вампиры? Иначе откуда ваша Сила?
- А откуда твоя? - резонно спросила женщина. - Еще обговорим эту тему - потом.
Ее-то не беспокоили ни проливной дождь, ни ветер - ведьма не замечала таких пустяков. Разве это непогода? Вот когда цунами захлестывает извергающийся вулкан, а бурлящая смесь взбивается землетрясением… «Особый старательский», да?
- Надеюсь, больше ты меня не призовешь? - спросил Вадим.
- Надейся, надейся. - Эва легкомысленно покрутила пальцами в воздухе: - Чао, котик!
И вместе с Адамом растворилась в промокших зарослях, бесшумно и мгновенно, будто в самом деле промышляла вампирством. Качая головой, Вадим отыскал знакомую тропку и по ней выбрался из чащи, решив не искать приключений на шоссе. Кстати, там вполне могли затаиться Стрелки, чтобы посчитаться с обидчиками, а заодно доказать свою состоятельность. И не дай бог им наткнуться на Эву!
Без дальнейших проблем Вадим добрался до общаги, приметив по пути лишь пару колесников, мелькнувших в отдалении. Привычно взобрался на второй этаж, к тому же коридорному окну, к счастью, не заколоченному, бесшумно прокрался темными переходами и осторожно вступил в квартирку, предварительно прощупав ее из-за двери.
На этот раз никто Вадима не караулил, и он смог наконец прибраться под любимые мелодии, убавив громкость до минимума, - пока в чане согревалась вода. Потом с наслаждением вымылся, даже позволил себе понежиться в ванне, благоухавшей «зеленым яблоком». И только нацелился лечь, чтобы провести в покое остаток ночи, как в дверь постучали.
В первый момент Вадим поразился, что в его конуру вообще кто-то ткнулся; на пути ко входу решил, что снова ошиблись дверью, но, открывая, уже твердо знал, кого увидит.
Дверь отворилась будто в глубокий космос, и оттуда возникло, нырнув под руку Вадима, голое смуглое существо со смоляной гривой, бегом протопотало в комнату и с ногами впрыгнуло в кресло, заходясь в звонком смехе. Текло с нее так, словно она только сейчас выбралась из реки. Вызывающе колыхались озябшие груди с торчащими сосками.
Вадим выглянул в коридор, больше никого не обнаружил и закрыл дверь. Оглядев Эву, поморщился, раскопал в шкафу мохнатую простыню и накрыл женщину с головой. Эва завозилась под тканью, ввинчиваясь в нее, точно юла. Затем из розового куля вырвалась смеющаяся голова, а за ней - все гибкое тело, на вид такое хрупкое, однако стальной крепости, кремово-шоколадное в самых укромных своих местах, хотя Эва вовсе не походила на негритянку. Но и те, кто удостаивался чести лицезреть ее нагой, вряд ли подозревали, насколько она иная. Даже кожа у Эвы была невероятной - гладкая, словно атлас, без единого волоска или родинки, - Вадим не осмелился бы рассматривать ее в микроскоп. Вдобавок Эва никогда не потела, словно индианка из амазонской сельвы. Господи, да если б она была всего-навсего мулаткой, или индианкой, или цыганкой!..
Эва оборвала смех, и на лице проступила хищная сосредоточенность, которой Вадим побаивался еще с тех, давних времен. Соскочив с кресла, женщина шмыгнула на кухню. Последовав за ней, Вадим увидел, как она едва не по пояс сунулась в холодильник, затем опустилась нежным задом на выщербленный пол и туда же стала выгружать приглянувшуюся снедь. Возмутясь, Вадим подсунул под гостью диванную подушку, однако вряд ли Эва это оценила, даже если заметила, - она уже алчно вгрызалась в головку сыра, купленного Вадимом будто по наитию.
Нетрудно было представить, какой голод ведьма примется утолять затем, и, подивившись скорости, с какой уничтожались припасы, Вадим отправился готовить плацдарм и наново обмывать тело.
Он не успел толком вытереться, как словно смерч ворвался в ванную: посыпались склянки, закружились полотенца. Полузадушенный, теряя остатки самоконтроля, Вадим попытался отнести Эву к приготовленному дивану, но кончилось компромиссом: она ухитрилась завалить Вадима на ковер. И дальше чувства стали нарастать с такой стремительностью, что Вадим запомнил только начало этой восходящей к безумию экспоненты…

ГЛАВА 5. ВРЕМЯ СОБИРАТЬ

1. Три плюс три

Очнулся он лишь под утро, удивляясь, что сумел пережить еще один такой взрыв. Эва безмятежно спала рядом, оплетя его горячим телом, будто удав жертву. Вадим покрутил головой, оценивая масштабы нанесенного квартире ущерба, и похвалил себя за давнюю нелюбовь к бьющимся предметам. Но закончили свою схватку они все-таки на диване - хотя бы на этом Вадим настоял. Так что чистить ковер, видимо, не придется, достаточно выстирать простыни. А считать синяки и ссадины будем потом…
По опыту зная, что Эва проснется опасно голодной, Вадим осторожно высвободился из ее объятий и побрел на кухню, едва ощущая измочаленное, вычерпанное до дна тело. От мысле-облака осталось одно воспоминание, будто оно снова превратилось в куцее сознание, не покидающее пределов черепа. Столько лет Вадим копил силы - выходит, не зря?
Звонок перехватил его на полдороге. Поколебавшись, Вадим нехотя влез в штаны, наудачу распахнул дверь, и тотчас в его ребра ткнулся предмет, в котором он с оторопью узнал пистолет. Поднял взгляд и встретился с глазами костлявого парня в джинсовом костюме. Рядом ждал элегантный мужчина, знакомый по «Лас-Вегасу». Нет, взмолился Вадим, только не сейчас! На вас у меня уже не хватит сил.
- Не надо дергаться, - участливо предупредил элегантный. - Эта штука, знаете ли, стреляет… Позвольте войти.
Вадим сглотнул слюну и отрицательно помотал головой. Жестко скривив губы, джинсовый надавил дулом на ребра. Вадим не шелохнулся, и тогда парень коротко смазал второй рукой ему по лицу. Видимо, и эта рука была не пустой, потому что удар получился оглушающим. Вадим шатнулся, схватившись за скулу, однако прохода не освободил.
- Дурак, - пробормотал он, удивленно разглядывая окрашенные кровью пальцы. - Кто ж так с хозяином?
Парень осклабился и попытался ударить Вадима рукоятью - многие наглеют, не встречая сопротивления. Но тут он ошибся: единственное, что Вадима сдерживало, - как раз пистолет. И только дуло отвернуло от его ребер, как Вадим ввинтил кулак под челюсть джинсового. Тот еще кувыркался по ступеням, когда Вадим, поймав элегантного за рукав, вдернул его в квартиру и захлопнул дверь.
- Ну-ну, полегче, - пробормотал гость, обеспокоенно оглядывая пиджак. - Я же сам этого добивался.
- Извините, - сказал Вадим, - однако придется вас обыскать.
- Бога ради. - Элегантный с готовностью поднял руки, но тут из комнаты раздался презрительный голос Эвы: - Впусти его: он чист!
Пожав плечами, Вадим поднял с пола пистолет джинсового, покрутил между пальцами, вздохнул и засунул на антресоли, подальше от греха.
- И правильно, - одобрил гость. - Без него спокойней.
Будто не знал этого с самого начала. Вадим втолкнул его в комнату, и тот застыл на пороге, изумленно озираясь. Он явно не имел дел с такими разгромами, и это отчасти примирило Вадима с ним.
На диване, посреди смятых простынь, восседала нагая, будто туземная принцесса, Эва и с брезгливым прищуром разглядывала гостя. На секунду перевела взгляд на Вадима и щелкнула крепкими зубами, давая понять, что, если ее сейчас не накормят, она слопает кого-нибудь из присутствующих. Нехотя Вадим убрался на кухню, сквозь приоткрытую дверь вслушиваясь в разговор.
- Кажется, я не вовремя? - осведомился гость.
- Без вступлений! - раздраженно откликнулась Эва. - Говори, зачем пришел, и выметайся.
- Собственно… - растерялся тот. - Ну хорошо. Вот если ваши возможности соединить с моими связями…
- Ясно, - оборвала Эва. - Все?
- Но послушайте…
- Хватит! - хлестнул голос женщины. - Убрать!
Вадим еще прикидывал, не ему ли адресован этот приказ, когда по коридору неслышно мелькнул громадный Адам и тут же вернулся, бережно неся перед собой визитера, на удивление спокойного. Интересно, сумеет ли он с таким же достоинством скатиться по лестнице?
Вадим повернулся к плите, но в эту секунду сзади прошелестели шаги и голой спиной он ощутил горячее тело Эвы. Крепко обняв, она куснула Вадима за ухо и укорила нежным голоском:
- Чуть не сломал меня, дурак!
Ее руки скользнули по его бедрам, и Вадим затрепетал, чувствуя, как в нем снова вздымается волна желания. Но Эва уже отпустила его и подсела к столу, ожидая кормежки. Можно было не сомневаться, что она повторит штурм - но не раньше, чем восполнит запас калорий.
Действительно, чуть погодя атака состоялась, выкачав из Вадима последнюю энергию, будто Эва и впрямь была завзятой упырицей. Впрочем, после каждого сеанса его силы восстанавливались с чудесной быстротой и приличным избытком - так что обмен был честным, насколько это возможно для Эвы. Более того, Вадим подозревал, что именно так в него внедрялись новые качества, вроде экстрачуткости и ясновидения, - хотя, может, как раз его прибывающая сила выдавливала из подсознания новые пики, заодно поднимая прежние?
- Ладно, что имеем? - спросила ведьма прежде, чем Вадим успел из нее убраться. - Да очнись же!..
- Я - тебя, - пробормотал он размягченно.
- …сказал медведь капкану, - фыркнула Эва. - Не обольщайся, мой сладкий, строение тел тут не играет роли.
- Кстати, об анатомии, - спохватился Вадим. - У меня ж встреча с работодателями!
- С Кирой?
- С ней, - нехотя признал он. - Но лишь как с представителем заказчика.
- Вместе пойдем, - решила женщина. - Это ведь в твоем филиале?
Вадим кивнул, прикидывая возможные последствия такой тройственной встречи. Впрочем, планировал подойти и Тим - так что равновесие, бог даст, будет соблюдено.
- Придется поспешить, - сказал он с сожалением. - Время поджимает.
- А разве я тебя держу? - осведомилась Эва.
Со вздохом Вадим поднялся с ее распластанного тела, поплелся в ванную. Холодная вода слегка взбодрила, во всяком случае одеться он смог без посторонней помощи. Зато Эва порхала по комнате, будто кузнечик, из старых своих шмоток подбирая наряд - взамен утраченного вчера. К счастью, за все годы Вадим так и не решился ничего выбросить, будто в самом деле ждал ее возвращения.
Из квартиры они вышли вместе, однако проходную миновали порознь, чтоб не добавлять волнений вахтерше, и без того невзлюбившей Вадима. В парке воссоединились и подгадали нырнуть в заброшенный дом не замеченными, благо народ с улиц давно схлынул. Направив Эву в квартиру, Вадим спустился в подвал, намереваясь проверить одно подозрение, возникшее, пока он возился тут с вентилями.
Действительно, углубившись следом за трубами в бетонную нору, Вадим скоро добрался до разветвления, где обнаружил канал горячей воды, исправно поставлявший ее до сих пор, но с большим разбором: лишь «достойнейшим из достойных». Поднатужась, Вадим разблокировал проржавелый кран и пополз по норе обратно, с удовлетворением ощущая, как нагревается одна из труб, пустовавшая столько лет. Оказывается, не так сложно попасть в избранные - надо лишь захотеть. И не принимать за должное порядок вещей, установленный другими для собственного удобства.
Отряхивая извоженные колени, Вадим поднялся по лестнице, бесшумно проник в квартиру и на пороге гостиной замер, изумленный: конечно, он наводил здесь порядок, но не до такого же лоска! Теперь тут все блестело и сияло, а по комнате было разбросано множество уместных и симпатичных мелочей, собственно, и создававших уют. Виновница сего, неугомонная Кира, «свежевымытая и надушенная», как грозилась давеча, восседала возле уставленного отборными яствами столика, закинув одну стройную длинную ногу на другую, и вела оживленную беседу с Эвой - судя по непринужденности атмосферы, сумевшей выдать себя за близкую родственницу Вадима.
- К сведению присутствующих, - вставил он, дождавшись паузы. - Горячей ванны не угодно?
- Вот кстати! - откликнулась Эва и тут же выскользнула в коридор, прикрыв за собой дверь.
Окинув его насмешливым взглядом, Кира произнесла:
- Ты б еще кузнеца с собой привел!
- Зачем кузнец? - в тон ответил Вадим. - Не нужен нам кузнец.
- А сестра - зачем?
- Для знакомства. Должен я представить тебя членам семьи?
- Ты настолько старомоден?
- Просто я стар. Ты ведь знакомилась с моим личным делом?
- Кстати, там не поминается никакая сестра, - небрежно заметила Кира.
- Ну, мало ли что там не поминается! - Не выдержав, Вадим отвел глаза. - И потом, все равно скоро придет Тим.
- А то б ты показал, да? - засмеялась девушка. - Ох и жулик!
- В любом случае, без Эвы не обойтись - если хотите меня использовать, - сказал он. - Во-первых, она и так все узнает, ибо видит меня насквозь; во-вторых, ее присутствие повышает мою ценность на порядок, если не больше. Правда, иметь с нею дело непросто.
- Но ведь ты поможешь нам? - вкрадчиво спросила Кира. - В конце концов, я не жадная, могу и поделиться, тем более - с сестрой.
- Если интересы совпадут, - ответил Вадим. - Должен заметить, у меня сильная неприязнь к Главам вообще и к Первому в частности. Придется выбирать из двух зол, а тут, сама понимаешь, возможны варианты.
- Кстати, Алексу ты понравился, - неожиданно вспомнила Кира. - В том смысле, что он не ждет от тебя подвоха.
- Ну, это я могу обещать!.. Конечно, если вы верите на слово.
- Вообще Алекс редко ошибается, - задумчиво продолжала она, - а вдвоем мы не ошиблись ни разу.
- Вообще я не навязываюсь, - передразнил Вадим. - Тем более с Эвой. Так что «торг здесь неуместен».
- Да, но вчера предполагалось, что в паре с тобой буду работать я!
- Гарантирую тебе полную загрузку и, по меньшей мере, двойной эффект, поскольку теперь в группе будут четверо.
- Что, еще кто-то? - забеспокоилась Кира.
- Не «кто-то», - поправил Вадим, - а такой «шкаф», рядом с которым я кажусь зачуханной тумбочкой. И уж «ключик» у него, я доложу!..
- Не терпится меня сбагрить?
- Вовсе нет. Честно сказать, я предпочел бы стать «собакой на сене», но уж лучше Адам, чем кто-то другой.
- Боже, ну и имена у «райской парочки»!.. А он тебе вроде брата?
- Двоюродный, - прикинув, ответил Вадим. - Через Эву.
- Черт ногу сломит в вашем родстве, - покачала головой Кира. - Семейный подряд, надо же!.. А кем стану я - другом семьи? Или общей подстилкой?

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Приемной дочкой, - предложил Вадим. - Между прочим, Эве тоже немало лет.
- Сколько?
- Не скажу, - отрезал он, хотя правильней было: «Не знаю».
Из-за двери выпорхнула Эва, обернутая вокруг бедер махровым полотенцем, тряхнула влажной гривой и, босиком пробежав к креслу, запрыгнула с ногами.
- Я напускаю ванну, - сообщила она, дрожанием ноздрей наметя брезгливую мину. - Ну давай, грязнуля, время еще есть!
Когда-то Вадим окунался каждый час, лишь бы не раздражать ее обостренный нюх, а теперь сам обзавелся беспокойным обонянием. После тех загаженных нор и впрямь не мешает помыться.
- А я могу потереть спинку, - невинно предложила Кира, искоса поглядывая на «сестру». - Право же, мне несложно!
- На твоем месте я б не отказалась, - улыбнулась та, обманув Кирины подозрения. - Где еще найдешь такую банщицу?
Вообще Эва была ревнивой, даже очень, - только проявлялось это у нее не как у всех. Пожав плечами, Вадим направился к выходу.
- Так мне идти? - спросила Кира ему вослед.
- Конечно, иди, - ответила Эва. - Не ждать же, пока позовет? А не справишься, я подсоблю! Мы ведь не жадные, верно?
Озадаченно оглянувшись на ее приветливое лицо, Кира поспешила в коридор и тщательно закрыла за собой дверь, как Эва недавно.
- Она что, подслушивала? - шепотом спросила девушка, придержав Вадима за локоть. - Или на тебе был «жучок»?
- Ей не надо подслушивать, - сказал тот. - Она слышит.
- Как это?
- Смотри, - через вторую, еще не прибранную комнату он указал пальцем на окно и даже прочертил направление. - Сейчас пролетит птичка.
В ту же секунду поперек проема мелькнула серая тень.
- Откуда ты знал? - недоверчиво спросила Кира.
- Услышал. А у Эвы слух еще тоньше.
- Сможешь повторить?
- Сколько угодно, - рассмеялся Вадим - Вот сейчас, смотри! - И снова черкнул по воздуху пальцем, предвосхищая птичий пролет.
Теперь она попросту растерялась.
- Ты хочешь сказать…
- Да, - подтвердил он. - Через две закрытые двери, сквозь шум струи и собственный плеск Эва прекрасно разбирала, о чем мы говорили. И Тима она услышит задолго до того, как он войдет в подъезд. А если войдет не Тим… сама понимаешь..
- Господи, а кровь вы не пьете? - ужаснулась Кира. - Я-то удивлялась, откуда в тебе столько здоровья!
- Если помнишь, я даже не ем мяса, - ответил Вадим, усмехаясь совпадению: давно ли сам о том же спрашивал Эву! Ехидно поинтересовался: - Не раздумала тереть мою спину?
- Иди уж! - Она подтолкнула Вадима к ванной. - Думаешь, испугалась? Щас!
- А думаешь, меня вообще кто боится? - поддел он напоследок. - Плохой бы я был вампир.
- Иди, иди, - проворчала Кира, все же нахмурясь. - Видали мы таких!..
Вдвоем они вступили в комнатку, где в квадратную ванну, уже наполненную сугробом пены, хлестала желтоватая горячая струя. Под широким зеркалом теснились разнокалиберные склянки, аэрозоли, тюбики, а также станочки, щеточки, гребешки, ножнички, в изобилии запасенные Кирой, - не говоря о мочалках и мыле. Второе зеркало, еще роскошней первого, хотя треснутое, уютно мерцало вдоль всей ванны, под двумя притушенными светильниками.
- Будто чувствовала, что включу воду, - заметил Вадим, оробело озираясь. - Брашки-то - прелесть, в самую точку! Тебе бы в дизайнеры податься, а?
- Мне и на своем месте неплохо, - отмахнулась Кира и оглядела его с вызовом: - Сестра, говоришь?
Отработанным взмахом она сдернула с себя платье, в два приема стряхнула туфельки и уже совершенно нагой присела на край ванны, пробуя воду. От столь резкого перепада у Вадима перехватило дух - будто не в таком же виде девушка крутилась вокруг него совсем недавно. А она, эффектно вскинув руки к затылку, уже скручивала пушистые волосы в узел, дабы не замочить, - словно решила ввести в традицию их совместные купания.
- По-моему, речь шла о «потереть спинку», - осторожно напомнил Вадим. - А если решила поберечь платье, вовсе не обязательно бросать его на пол.
- Я привыкла подходить к делам ответственно, - ответила Кира, погружаясь в трескучую пену. - Чтоб обработать тебя как следует, нужен упор. Не могу ж я эдакую спинищу тереть вполсилы?
Со вздохом Вадим поднял платье, аккуратно повесил на плечики.
- Знаешь, когда-то, еще до Отделения, мы с приятелями сочиняли буриме на тему «Круиз» - ну там, приключения совтуриста за «железным занавесом», то-се… Так вот, каждый из нас - каждый! - посчитал долгом хоть раз, да загнать беднягу в публо-дом. Такая у него была судьба.
- Ты к чему это? - подозрительно спросила Кира.
- К тому, что это мы уже проходили, - мрачно сообщил он, кивая на ванну. - И знаешь, кто была последней?
- Наверно, Алиса? Так я не суеверная, - успокоила Кира. - Иди же, а то «сестренка» заскучает!.. Кстати, ей хорошо слышно?
- Еще бы! Может, позвать ее - тебе для компании?
- Я что, похожа на таких? - оскорбилась она.
- А разве нет?
- Ну, разве только втроем, - нехотя уступила девушка, - в узком семейном кругу… Эва ведь не станет возражать?
Вадим прислушался, усмехнулся.
- Ну? - спросила Кира с любопытством.
- Она-то не возражает. Ладно, хватит провокаций!
Раздевшись, Вадим опустился в воду и блаженно вытянулся вдоль стройного тела девушки, умиляясь непривычному простору. Они вполне помещались здесь рядом - не то что во вчерашней раковине. Конечно, это не Юлькин бассейн, так ведь и квартирка-то - типовая. Жили ж люди!
- Тима не слышно? - прошелестела Кира, краями нежных подошв елозя по его ребрам. - У нас еще есть время?
- Время-то, наверно, есть, только от моего «сучка» теперь мало проку: батарейки сели. Или речь шла о «ключике»? Черт, запутался…
- «Сестрица» удружила? - догадалась девушка. - Может, все не так безнадежно - давай проверим?
- Зачем лишние разочарования? К слову, упырям эта машинерия ни к чему - они ж бессмертные. И вообще, «мне отсюда прекрасно видно». Возраст, знаешь ли.
- Слыхали мы эту песню! - Кира досадливо пнула его пяткой в грудь. - Многим ее поешь?
- Разве одну ее? У меня обширный репертуар. Ты же знакомилась с личным делом: тот еще певун!.. Между прочим, - хмыкнул Вадим, - у тебя на подошвах синева. С чего бы?
- Черт, - она изогнулась в позе спартанского «мальчика, вынимающего занозу», - это колготки красятся.
- Не колготки красят человека, - глубокомысленно заметил он. - Придется и тебя потереть.
- Придется, - согласилась Кира, распрямляясь. - Ладно, не хочешь расслабиться…
- Куда больше!
- …давай займемся делом.
- Что, прямо здесь?
- А чем плохое место? Эва нас слышит, ты - ее. А мне ее слышать не обязательно, верно? - Девушка проницательно улыбнулась. - Может, для этого она и выпихнула нас сюда?
- «Умненький Буратино», - похвалил Вадим. - Мне б и в голову не пришло.
- Рассказывай! - не поверила Кира. - Да я не в претензии, так даже удобней.
- Еще бы, - пробормотал Вадим размягченно. - А уж мне-то!..
- Итак, в нашей группе четверо, - констатировала она. - Причем трое, насколько я поняла, имеют запредельные возможности.
- Вообще-то двое, - поправил Вадим. - А я - так, погулять вышел.
- Ну да, видала я твои прогулки!.. И ты уже наблюдал меня в деле, хотя и без обычных наших «маленьких хитростей» - в чистом, так сказать, виде.
- Не столько в чистом, сколько в голом, - опять вставил он. - Мне понравилось, правда!
- Черт, появилась бы твоя родственница на пару деньков позже, - с досадой сказала Кира. - Уж я бы тебя раскрутила!
- Не исключено, - признал Вадим. - Так что там насчет «хитростей»?
- А то, что при умелом использовании они вполне смогут заменить вашу сверхчуткость. И тогда посмотрим, кто кого умоет!
- Мы ведь распределили обязанности, - заметил он. - Ты моешь меня, я - тебя. Могу даже повторить тот массаж, лишь бы не нарушать заведенный порядок.
Фыркнув, девушка плеснула в него пеной и продолжила:
- Наша цель - Шершни. И подобраться к ним проще через крутарей - это ты верно рассудил. Но вот к чему нам «Тим и его команда»? В свое время мы интересовались воображенцами…
- Даже курировали? - с улыбкой спросил Вадим. - Ненавязчиво так направляли, да? Правда, самому Первому они не угрожали, но ведь кто знает, куда может завести бесконтрольное фантазирование!..
- Именно. В конце концов, служба безопасности для того и…
- А вам не приходило в голову использовать их для своих нужд? - перебил он. - Или побоялись не совладать? Уж в уме им не откажешь.
- В зауми тоже, - раздраженно парировала Кира. - Такого наплетут!..
- Наверно, ты не любишь фантастику? - участливо спросил Вадим. - Признаешь реальность «от сих до сих», в пределах наблюдаемого лично и подтвержденного официально. Может, до сих пор гадаешь, не морочу ли я голову своими сверхкачествами и в чем тут фокус? Бог мой, девочка, как же скучно тебе жить!.. Ты полагаешь, будто познала мир до тонкостей, и не ждешь от него нового, а вот я, старый дурак, не перестаю ему удивляться.
- И к чему сия прочувственная речь? - холодно осведомилась она.
- Суть в том, моя прелесть, что нынешнюю ситуацию не охватить здравым смыслом, и твоего знания жизни тоже не хватит. Конечно, ты - девушка практичная, не говоря об Алексе, но теперь это станет помехой. Потому-то здесь и требуются те немногие в губернии, кто сохранил незашоренность. Может, раскручивать придется не банальный заговор, а нечто помасштабней.
- Но ты согласен, что Шершни копают под Первого?
- Кто их знает, милая, кто знает… Если они с такой легкостью вынули тебя с вечеринки, что мешает им устроить покушение на любого? Наверно, еще не подошел срок.
- Какой еще срок?
- Срок «Зероу», - загадочно произнес он, выкатив глаза. - Как в шпионских романах.
- Ну тебя!.. Ты когда-нибудь бываешь серьезным?
- В гробу - может быть, но не в ванне.
Подняв голову, Вадим прислушался.
- Что? - с любопытством спросила Кира.
- Вот и Эва требует: «Хватит трепотни!» И, кстати, благодарит за фрукты - кажется, на мою долю уже не останется.
- Откуда у нее такой жор? - возревновала девушка и снова принялась пинать в него жесткой пяткой: - Ну говори, говори!..
- А еще, бывает, окунают с головой под воду, - с усмешкой подсказал он. - Дерг за ноги, и дальше - бульк, бульк, бульк… - Вадим вдруг поймал ее за лодыжку, точно в капкан, и даже обозначил рывок. - Не подставляйся, - посоветовал он. - Игры играми, но мало ли на кого нарвешься? Когда вода захлестывает лицо… Один ухарь так трех жен заиграл до утопления, предварительно застраховав. И никаких следов насилия!
- Гримасы буржуазного мира? - поинтересовалась Кира, даже не пытаясь вырваться. - Человек человеку волк?
- У нас, можно подумать, овечка!.. Ты походи ночью по улицам. - Отпустив ее, Вадим потянулся за мочалкой. - Тим уже вышел из дома, - объяснил он девушке. - Через полчаса будет здесь, так что пора шевелиться. - И хмыкнул, глядя в ее изумленные глаза: - Видишь, в чем твоя беда? Либо отрицаешь все чохом, либо готова поверить в любую чушь. А фантастика как раз и дает иммунитет к небылицам. Постепенно привыкаешь к высоте, и землю из виду уже не теряешь.
Кира попыталась возмутиться, но он уже принялся за ее подошвы, стирая синеву, а протестовать с задранными ногами ей показалось неудобно. Увлекшись, Вадим отмочалил девушку снизу доверху - скрупулезно и деловито, словно профессиональный банщик. А та с не меньшим удовольствием ему подставлялась, застенчиво улыбаясь. Взять, что ли, лицензию на индивидуальный помыв женщин - хорошеньких и молодых?
Кривя губы, Вадим слышал злорадные смешки ведьмы, возможно, не без умысла в предвкушении подобной сцены выпившей его до дна, - уж она умела заглядывать в будущее. Можно подумать, в прежние разы Вадим использовал ситуацию!.. Похоже, чистая эстетика начинает возобладать у него над сексом. И что это: возрастная деградация или расплата за продленную молодость?
- Все ж ты не хищник, - прошептала Кира, словно подслушав его мысли. - Любой другой не упустил бы случай - хотя бы для самоутверждения.
- «Пометил бы территорию»? - вспомнил он, невольно поежась: еще одно совпадение? Правда, с Алисой об этом говорили не в ванне.
- Именно, - согласилась Кира и повторила разочарованно: - Нет, на хищника ты не тянешь!
- Среди билдеров я известен как Лось, - сообщил Вадим. - Дарю вашей фирме - чем не кликуха!.. Между прочим, а как зовешься ты?
- Ласка, - призналась девушка не без смущения.
- Ну да? - изумился он и едва удержался от смешка. - А ты слыхала, что ласки перегрызают у копытных вены, чтоб напиться крови?
- Нужна мне твоя кровь!.. Не надоело?
- Да, - согласился Вадим, - мы вернулись к той же теме, хотя с другой стороны… Кстати, твои подошвы я все же отдраил.
- Хватит, - Кира отобрала у него мочалку, - не то и загар сотрешь. Теперь моя очередь.
- Тебя не смущает разница площадей?
- Буду мыть через два раза на третий - вот и сравняемся. Давай, давай, мы же договорились!
Со вздохом Вадим подчинился, ощущая себя довольно глупо: одна женщина моет для другой? А другая тем временем уминает припасенную первой кормежку. Может, я здесь лишний? Сами разберутся, без меня.
Однако Кира старалась всерьез, словно бы для себя, и этим только добавляла Вадиму угрызений: что он мог дать ей, кроме массажа? Алисе, впрочем, хватало - и к чему это привело? Не лучше ль пресекать поползновения в самом начале?
- «You are so beautiful, - со вздохом пробормотал он, - to me».
- Снова песня? - догадалась девушка. - Чья?
- Из всех коккеров я уважаю лишь Джо. Еще он пел: «unchain my heart, let me free», - тоже по теме.
Вадим усмехнулся: кто б оценил мои терзания? Уж не кокетничаю ли? Хотя в моем возрасте… И все равно, игры на краю до добра не доводят. Пора с этим кончать - точнее, заканчивать.
Будто почувствовав в нем перемену, Кира не давала рукам лишней воли и трудилась над Вадимом сосредоточенно, словно над ребенком или больным, ничего не пропуская, но и нигде не задерживаясь сверх положенного. А может, ей не очень хотелось - просто испытывала Вадима на прочность. В конце концов, почему не повязать его еще и этим?
- Вот теперь Тим действительно на подходе, - сказал Вадим. - И уж с ним я делить ванну не собираюсь - чай, не в Японии. Посему давай выбираться.
- Что ж, давай, - с сожалением согласилась Кира. - Мне он тоже не ко двору. И кто выдумал, будто сильные women любят слабаков?
- Скорее, слабаки любят сильных, - усмехнулся он, - причем с таким упорством бьют на жалость, что мало кто выдерживает. Опять же - готовое дите, хотя и взрослое.
- То-то ты с ним возишься, - подхватила девушка. - Тоже, мамочка!
- Посмотрим, надолго ли хватит тебя. Со стороны все кажется простым.
Поставив Киру на ноги, Вадим включил душ и некоторое время завороженно наблюдал, как по ее мерцающей, будто полированной, коже соскальзывают клочья пены. Затем помог девушке выбраться из ванны и скоренько ополоснулся сам. По примеру Эвы обернув чресла полотенцем, Вадим прошлепал к входной двери и распахнул ее за мгновение до звонка - Тим и застыл так, со вскинутой рукой.
- И тебе хайль, - ухмыльнулся Вадим. - Опаздываешь, конспиратор. Следы, что ли, запутывал?
- Можно подумать, ты терял время! - парировал Тим, от зависти сделавшись проницательным. - И с кем кувыркался теперь - небось с Кирой?
- Не терпится отбить у меня хоть кого-то? - не остался в долгу Вадим. - Ради такого стоит жить. - И добавил ворчливо: - Обувь снимай - лучше с носками. Не намоешься после вас!
Предвкушая сюрприз, он повел приятеля в гостиную и не разочаровался: тот застыл на пороге как вкопанный, взирая на двух завернутых в полотенца красоток, сияющих юной (или вечной) свежестью и грациозно восседающих по обе стороны столика, не менее аппетитного.
- Это у вас такая униформа? - наконец выдавил Тим. - И где ее выдают?
- В ванной, - ответил Вадим. - Если, конечно, желаешь.
- Спасибо, я уже мылся на неделе, - серьезно сказал Тим. - Или без этого не кормят?
- Смотря на какое блюдо заришься.
- Матка бозка, где уж мне!.. Дайте хотя бы на столике попастись.
- Барашек ты наш, - сказал Вадим. - Ну, подсаживайся. Поешь пока сам.
Тим оглянулся на него с недоумением: мол, ты о чем?
- Есть подозрение, будто в наши ряды затесались вампиры, - объяснил тот. - Кстати, вторую зовут Эва.
- Пейте меня, ешьте! - с готовностью разрешил Тим. - Только сперва накормите - вторые сутки пощусь.
- Так садись!
Вадим приставил к столу вторую пару кресел и сам подал гостю пример, благо после Эвы осталось немало. Несколько минут они сосредоточенно насыщались - под внимательными взглядами женщин.
- Итак, - не выдержала Эва, - какие новости у наших друзей?
Как ни забавно, Тим не усомнился в ее праве на вопросы, хотя видел впервые. Судорожно сглотнув, он отложил вилку и доложил:
- Новости, увы, неважные. Оказывается, в ту ночь и в последующую Шершни крепко пошерстили спецов, а из воображенцев пропали двое!.. На власти, сами понимаете, надежды мало. Они даже облегчают Шершням задачу - своим идиотским стремлением рассадить всех по клеткам и на каждую повесить бирку. И все равно спецы долго бы раскачивались, если б не мои злоключения и не благой пример Вадима. За сегодня, насколько я знаю, многие перебрались в пустующие дома, - но теперь за них могут взяться блюстители, не говоря о шушере, серках и прочей нечисти. Вне удушающей опеки государства мы и в городе уязвимы, как в джунглях. Нужна охрана или хотя бы оружие - а где взять?
- У крутарей, - сказал Вадим. - Теперь понимаешь, зачем они вам?
- Да, но мы-то им на кой ляд? Ведь никакого навара - одни хлопоты!
- По крайней мере, не достанетесь Шершням.
- Тогда проще нас перебить. Нет человека - нет проблемы… все по классику.
- Вы сами в себя не верите, - укорил Вадим. - Чего тогда ждать от других? Не настолько спецы оторваны от жизни, чтобы решать только абстрактные проблемы.
- Пойди докажи это крутарям!..
- Как раз меня они примут.
- Тебя-то конечно, - обиженно пробурчал Тим. - Встретят по бицепсам, проводят по уму. А вот нас по чему встречать, по какому месту?
- По животу, - со смешком вставила Кира. - Все равно он вплывает первым.
- Ладно, не такой уж у меня…
- Паучок! - безжалостно заклеймила девушка. - Ручки-ножки тонкие, а посредине - брюшко.
- И голова, - робко возразил Тим, снова берясь за вилку.
- «Без мозгов», - не удержался от цитаты Вадим.
- Ладно, крутарей мы берем на себя, - отсекая треп, объявила Эва. - А вот кто вправит мозги творцам?
- Может, Алекс? - предположил Вадим, глядя на Киру. - Должен же от вашего курирования быть прок!
- Я выясню, - отводя глаза, сказала девушка. Выпростав из-под себя ноги, Эва протянула их к Вадиму, уложив на колени, свободно раскинулась в кресле. Бедняга Тим, искоса пожиравший ее глазами, при этом едва не поперхнулся, а Кира только завистливо вздохнула: хороша «сестренка», нечего сказать!
- Надо втемяшить творцам, - жестко продолжила Эва, - что для собственного блага надо поступиться снобизмом (конечно, если для них он не дороже свободы!) и пойти на временный союз с панцирниками. Хватит вашим умникам красоваться друг перед другом и обижаться на прочий мир - пора впрягать мозги на всю катушку, пока за них это не сделали другие!
- Юстиан показался мне разумным человеком, - заметил Вадим. - Может, переговорю с ним?
- А я на что? - встрял Тим. - По-вашему, и уболтать никого не сумею?
- Да уж, ты наболтаешь! - с пренебрежением сказала Кира.
Наклонив голову, Тим посмотрел на нее, словно заинтригованный пес.
- И чего ты меня шпыняешь? - спросил он. - Влюбилась, наверно?
- Ну еще бы!
- Сегодня нам не до Юстиана, - рассудила Эва. - Дадим Тиму время до завтра, только пусть он этот разговор запишет.
Она с ожиданием уставилась на Киру. Пожав плечами, та покопалась в сумочке и выложила на столик, перед Тимом, наручные часики:
- Разберешься?
- Уж как-нибудь, - буркнул он, надевая часы на запястье. - А заночевать здесь я могу? - И с опаской покосился на Киру.
- Ну да, разбежался на готовое! - не задержалась она. - Привык ездить на других? Так отвыкай!
- Можешь занять соседнюю квартиру, - разрешила Эва. - К ней все подведено, осталось прибраться. А на подъездную и коридорную двери установим по замку - собственно, их уже ставят.
Почувствовав на себе Кирин взгляд, Вадим кивнул, подтверждая, - последние несколько минут от входа в подъезд доносились характерные шорохи. Адам времени не терял.
- Но колхоза не устраивать! - строго добавила Эва. - Только ночлег, понятно? Не хватало и сюда навести Шершней.
- По-вашему, я вчера родился? - обиделся Тим. - Сам не соображу?
- Лучше перестраховаться, - вступил Вадим. - Об этой «малине», кроме нас, знает Юля да еще, может, Алекс - ими и ограничимся. Нашу троицу выследить сложно, Кира - профи, но Тиму следует поберечься, иначе здесь станет людно. Небольшой инструктаж ему не помешает, как считаете?
- Попробую слегка поднатаскать, - с сомнением предложила Кира. - Не совсем же он дурень, верно?
- Тим? - спросил Вадим.
Тот поднял руки, сдаваясь.
- На этом и закончим, - подвела итог Эва. - Помылись, потрепались - пора за дело!
Выскользнув из полотенца, она отправилась в ванную за одеждой. Глядя в ее оливковую корму, Кира добавила одними губами, для Вадима: «Потрахались». Затем вздохнула с сожалением: но не все. А Тим даже убоялся развернуться - однако до последнего мига провожал ведьму глазами, рискуя окосеть. Все-таки чутье у него имелось, и неподъемных тяжестей Тим стерегся - в отличие от Вадима.
Наверно, Эва теперь общалась с Броном напрямую, не посвящая Вадима в детали, - во всяком случае, когда подоспевший водила-частник забросил триаду к старой пристани, росичи уже организовали большую сходку, созвав всех, кого сумели достать. Встреча проходила в бывшем речном вокзале, ныне приспособленном для нужд Роси. Дорогих гостей ждали: на входе их встретили два юных гиганта-побратима, Руслан с Корнеем, и с почтением провели на второй этаж, по пути миновав несколько внушительных кордонов.

Предыдущая страница 19 Следующая страница


Сезон охоты на ведьм 20

- Главное, не встревай, - шепотом велела Эва. - Переговоры веду я.
Привычным клином они вступили в зальчик, раскинув охранительную сеть. Втроем их нельзя было застать врасплох, а круговая оборона триады почти не имела прорех. Подпираемый Адамом, его громадной мощью, мгновенными рефлексами и бездонными ресурсами, Вадим ощущал бы себя паразитом, если б не знал, что и все, накопленное им, находится в полном распоряжении каждого. Что до Эвы, то она обеспечивала троицу инициативой - вот уж чего у нее было в избытке!
Поджидали их четверо - если не считать дюжины гардов, обосновавшихся за спинами главарей. Те уже расселись в ряд за просторным столом, а напротив них скучало единственное кресло, приготовленное высокому гостю. Одним из вождей оказался, конечно, Брон, курирующий большинство губернских торгашей и умельцев, ведающий контрабандой и сношениями о глухоманью, владеющий сетью боевых школ, тренажерников, бань, саун, салонов. Вторым - тот самый шустрик, Винт, бывший райкомовец, которого Адам едва не спустил с лестницы и который в «параллельном мире» привычно специализировался на продажной любви, патронируя публо-дома, стрип-бары (изредка конфликтуя с Броном на смежных направлениях) и обмен-клубы. Третьим был Гош, а в его ведении находились игорные дома, ломбарды, трактиры, кабаки, винные точки. Выглядел он мрачнее тучи, однако на встречу явился, как миленький. Четвертым стал Валет, добровольный вассал Брона с немалой автономией, то есть почти союзник. Как и сюзерен, он легко и уже привычно носил на себе груз пластиковых доспехов - впрочем, не такой тяжелый.
Не торопясь Эва проследовала к свободному месту, ее партнеры чуть задержались, подхватив на пути по креслу, и синхронно приставили их к столу, по сторонам от Эвиного. Сели трое разом.
- Мы в равных правах, - пояснила Эва, - и решения принимаем при общем согласии. - Любезно улыбаясь, она оглядела вождей, кивнула каждому. - А говорить буду я, если никто не против. Кого мы представляем, разглашать не собираюсь, однако о наших возможностях вы уже знаете, и заверяю: это - цветочки. Как и те беды, что начали сыпаться на ваши головы. До вас еще не дошло, чем чревата нынешняя ситуация?
В общем, она не соврала ни полслова, как и положено «дракону», но впечатление создала скорее ложное.
- Можно подумать, ты знаешь больше нашего! - пробурчал Гош.
- А собственно, что вы знаете? - подхватила Эва. - Что появилась стая то ли «Шершней», то ли «горцев» и что теперь эта стая начала подминать одну банду за другой - не считая одиночек.
- Хе, если б только подминать! - бодро сказал Брон. - А скольких повыбили, вы не считали? Эти ребята не мелочатся, не миндальничают: чуть не по ним - сразу к ногтю.
- Действительно, они свирепы и бесстрашны до идиотизма, - подтвердил Винт. - Какой-то жуткий фанатизм - может, они и впрямь с Востока? Только там возможно такое пренебрежение к жизни.
- Брось ты! - махнул рукой Гош. - Мало, что ли, у нас пускали в расход? Вроде образованный, а уже позабывал все к чертям!
События последней ночи проехались по нему будто катком - видно, он совсем не спал, подсчитывая убытки. Однако фасон старался держать, не подавая виду, как подкосила иудеев тройная потеря. И куда занесет Папашку теперь?
- Поначалу, говорят, Шершней было с дюжину, - сказал Винт. - Это потом расплодились.
- Ну, начинается всегда с одного, - заметил Брон. - Вот сколько их сейчас?
Вадим собрался было ответить, но, глянув на Валета, промолчал.
- А знаете, на чем жируют горцы? - бросил Гош, угрюмо озирая прочих. - Наркота, ну да! Обычное дело для черных. И говорят, забористая штука: вроде как допинг, только безвредный. Оттого-то Шершни не боятся ни хрена, что жрут его каждый день, - и сил у них чуть ли не вдвое!
- Насчет безвредности сомневаюсь, - возразил Брон. - «Химия» тоже считалась безвредной, пока из «химичей» не стали проклевываться серки.
- Откуда берется эта пакость? - брезгливо спросил Винт. - Ни по одному каналу такой товар не проходит.
- Много ты знаешь про контрабанду! - хмыкнул «папашка». - Девочек, что ли, импортируешь?
- Послушайте, Гош, - раздраженно парировал Винт, - я ж не поминаю сивуху, которой вы потчуете…
- Похоже, опять всплывает Институт, - вмешался Вадим. - До сих пор все новинки поступали оттуда.
- Собственно, какие новинки? - спросил Винт. - Пара-тройка препаратов - еще не…
- А разве вы не смотрите тивишники?
- На кой сдалась эта хренотень! - хрюкнул Гош.
- Ну почему, там бывают… - заговорил Винт.
- Погодите-ка, - прервал Брон.. - Институт оставим на десерт - пока и Шершней выше крыши!
Вадим заткнулся, кляня себя за несдержанность. Действительно, всему свое время. Вот Валет сегодня помалкивает - обычно он активней. А если вспомнить его контакты с Арканом… И что предпримут Шершни, когда прознают про тройственный союз? Уф, как омерзительны подозрения!
- Кой черт их принес? - проворчал иудей. - Только начало устаканиваться…
- Что было - прошло, - лучезарно улыбаясь, сказала Эва. - Вопрос в другом: сможете вы победить Шершней?
- Ну, если бы все объединились, - с готовностью начал Брон, - мы б этих пришлых шакалов….
- Ни хрена мы не можем! - отрубил Гош. - У них же дисциплина не чета нашей, и башляют куда щедрей. Падальщики сами стекаются к ним под крыло и врастают намертво. Я уже пробовал горцев прижать - куда там!.. Да хоть бы мы собрали всех и объявили войну, все равно не сладить - поздно, момент упущен.
- Вы - пессимист, - укорил Винт. - Это неконструктивно, знаете ли.
- Тебя послушать, старина, и жить не захочешь, - улыбаясь, поддержал Брон, - Нам как, самим вешаться или Шершней попросить?
- Конечно, мы побултыхаемся еще, - мрачно откликнулся иудей. - А только деваться некуда: или возвращаться в Крепость…
- Ждут тебя, как же! - фыркнул князь.
- …или подчиниться Шершням…
- Чтобы какой-нибудь гнид тебя «опустил»? - Брон хлопнул ладонью по столу. - Ну, Гош!..
- …либо очертя голову кинуться под бульдозер - пока тебя не раздавят или не пристрелит к чертям кто-нибудь из своих. - Гош хмыкнул. - Только сперва лучше самому же порешить семью, чтобы не досталась Шершням.
- Склоняешься ко второму варианту? - насмешливо спросила Эва. - Конечно, можно выторговать условия почетной сдачи, только будь уверен: Шершни их соблюдать не станут, для них ты - никто. Вряд ли они вообще включат тебя в свою пирамиду, скорее выкинут на свалку - хорошо, если живым. Но при любом раскладе ты не останешься прежним. Тебя подвергнут такой ломке, что сам же истребишь свое потомство, если прикажут.
- Ну, девочка, ты завернула! - хохотнул Валет, вдруг пробудившись. - Вадичек, хотя бы ты ее придержал!
- Зови меня Вад, - отозвался Вадим так холодно, будто за него говорила Эва. - Конечно, уважаемые, любой из вас может проверить это на себе, только учтите: обратного пути нет.
- Мистика какая-то, - произнес Винт. - Вы что, серьезно?
- Почему обязательно мистика? - возразил Вадим. - Современная наука может с человеком такое сотворить!.. Просто до сих пор это не применялось в бандитских разборках.
- Ну, Вадя, спасибо за комплимент! - засмеялся Валет. - Это кто же из нас…
- Вад, - настойчиво повторил Вадим. - Для тебя - Вад. Запомни, пожалуйста..
Под его пристальным взглядом Валет прекратил смех, пожал плечами.
- Это друг для друга вы деловые, - добавил Вадим, - а для нормального торгаша - бандиты, более или менее сволочные. Единственное его спасение от беспредела - в выборе между вами. Но если Шершни подомнут всех…
- Как видите, тут интересы овечек и пастухов совпадают, - снова вступила Эва, пиная его под столом. - В открытой войне с Шершнями у вас действительно мало шансов. Сколько ни выбивай у них боевиков, приток новых не убавится, поскольку там имеется, чем прельстить.
- Я ж говорю, - буркнул Гош, - полная безнадега!
- Однако в любой конструкции есть уязвимые места, - продолжала Эва. - И вовсе не обязательно налетать на стену лбом.
- А ты знаешь их - уязвимые? - недоверчиво спросил иудей. - В каждом деле главное - вовремя слинять. И если б нас не заперли Бугром…
- Поделом вам досталось, - нахмурясь, сказал Вадим. - Добавить бы…
- Чего?! - рыкнул Папашка. - Щеня!
Но Вадим не устрашился, продолжив:
- До сих пор вы лишь доили частников, пугая ерундой, а теперь их в самом деле нужно защищать. И что получается: вы все время врали, а защитнички из вас аховые? Даже себя не можете отстоять!
- А ведь ты не любишь нас, Вад! - укоризненно заметил Брон, едва удерживаясь от ухмылки. - Ай-яй, разве я обходился с тобой дурно?
- Тут ничего личного, старина, - возразил Вадим. - Я в принципе не терплю паразитов. Ну какой от вас прок?
- Вы еще откопайте ту байку - про эксплуататоров-капиталистов! - не утерпел Винт. - Кто-то же должен организовывать эту массу?
- Тогда чем вы недовольны? Теперь и на вас нашлись «организаторы» - еще зубастей!
- Ну, Вад, ты чего? - обиделся Валет. - Мы ж к вам как к друзьям.
- Знаешь, паря, лучше б ты… - угрожающе заговорил Гош, но тут снова вступила Эва, неожиданно поддержав Вадима.
- Собственно, чего вы от нас ждете: любви или помощи? - осведомилась она. - Да, мы не любим вас - какое несчастье, верно? Так бросайтесь в объятия к Шершням, чтобы вас задушили!.. Или есть. другой выбор? - Эва покачала головой, глядя на вождей как на несмышленышей. - Разве надо объяснять, что самые прочные союзы базируются на расчете и что верность слову, как и верность господину, крепка до тех пор, пока выгодна?
Эта тирада потребовала времени для осмысления, однако затягивать паузу не стоило.
- Ну хорошо, - подыгрывая, заговорил Брон, - предположим, мы прониклись грядущей опасностью и возлюбили друг друга настолько, что раздумали потчевать мышьяком. Дальше-то что?
- Все вы - люди решительные и энергичные, - сказала Эва, - однако с мозгами у вас проблемы.
- Занять, что ли, хочешь? - буркнул Гош.
- Заем тут не впрок, - отрезала она. - Но если достанет ума оценить совет…
- Ну, давай!
- Короля делает свита - слыхали такое? Ситуация сложилась необычная, и прежними средствами не обойтись. Здесь требуется подобие штаба, укомплектованного не вашими костоломами, а людьми побашковитей.
- Мягкотелыми, что ли? - Гош презрительно фыркнул. - Можно подумать, от них много проку. Что понимают эти умники? Им только дай: такого наворочают - опять с головой увязнем!
- Ворочали как раз крутари, - холодно возразил Вадим. - И не вина умников, что из предлагаемых ими моделей выбирались самые дубовые.
- И разве вы уже не увязли? - добавила Эва. - Чего вам терять?
- Боитесь, опять не сумеете выбрать? - подхватил Вадим. - Так это не сложней, чем придумывать самому!
- К тому же, теперь с вами мы, - заключила Эва. - А вы, кажется, успели понять, что против нас играть опасно: переиграем всухую.
- Они могут, - подтвердил Брон. - За остальных не поручусь, но Вада я в деле видел.
- Уж не ты ли его и навел? - проворчал подозрительный Гош.
- Что ты, родной? Будто мы первый год знакомы!..
- То-то, что не первый.
- Господа, господа! - вмешался обеспокоенный Винт. - Не хватало снова погрязнуть в препирательствах.
- Короче, - решительно сказала Эва. - Мы уже контачим с командой спецов, готовой сотрудничать - насколько тесно и плодотворно, зависит от вас. Кроме того, и в окружении Первого у нас имеются свои люди, - Вадим покосился на нее с удивлением, но Эву это не смутило: в конце концов, впрямую она не лгала. - Причем влиятельные.
- Надеюсь, не среди репрессоров? - осклабился Брон. - Терпеть их ненавижу!
- Вот здесь я солидарен, - пробормотал Вадим, зябко ежась.
- Как будто блюсты намного лучше! - сказал Гош. - Один хрен.
- Простите, что значит «свои»? - спросил Винт, словно цитируя Кролика из «Винни-Пуха», и в самом деле добавил с пафосом: - Свои бывают разные!
- Уровень любовников вас устроит? - спросила Эва, а Вадим задумался: можно ли Киру считать его любовницей, если он довел девушку до оргазма простым массажем? Черт знает: ситуация, в общем, дурацкая… Или Эва имеет в виду себя и, скажем, Алекса? Вот был бы финт!
- Пожалуй, - согласился Винт без уверенности: видимо, в бытность его функционером всякое случалось. «Демократический централизм» штука мудреная - иной раз такое закручивается, что не понять, где деловые связи перетекают в любовные. Куда там дворцовым интригам, от византийских императоров до русских царей!.. Впрочем, много ль мы о них знаем?
- Но полагаться на спецов я бы не стал, - сказал сутенер. - Нанимать по мере надобности - куда ни шло. А вот приглашать в совет, вступать в союз!..
- Точно, - поддержал иудей. - Мало нам собственных мудрецов? Старейшин-то девать некуда, а с ним юнцы подрастают - всезнайки сопливые.
- Чума на оба ваших дома! - в сердцах сказал Вадим. - Разве так трудно понять, чего у вас в избытке, а чего не хватает, и добрать недостающее на стороне? До каких пор сила будет противостоять разуму, будто нельзя их объединить - к общей выгоде? Наверно, порознь это немного стоит, если умникам недостает мудрости, а крутарям - мужества, чтобы признать свою ущербность!
- А кто сказал, что у нас не хватает мозгов? - пробухтел Гош. - До сих пор как-то обходились.
- У вас они устроены иначе: чересчур мощное заземление, - объяснила Эва. - Но тот из Глав, у кого хватит соображения правильно выбрать советника, обставит других на голову - ту, которая станет для него думать.
- Ладно, чего копья ломать? - снова вступил коварный Брон. - В конце концов, каждый решает за себя. Кто желает - пусть набирает из спецов штаб, вступает с ними в союзы. А кто «сам с усам» - ради бога!.. Время рассудит.
И этот довод оказался сильнее прочих. Крутари с охотой отреклись бы от пришлых умников, наперебой доказывая их никчемность, - но только все разом. Порознь убежденность «волков» в своей достаточности резко падает. А вдруг соперник на этом выиграет?
Как водится, на первой встрече ничего не решили, однако зерна были брошены и виды на урожай казались неплохими. Первым поспешил убраться Валет, будто не хотел оставаться с бывшими приятелями наедине. Следом, под шумок, исчезли Эва с Адамом, решив, что больше здесь делать нечего. Соблюдая отлаженный порядок, настороженные гарды увели своих предводителей, Гоша и Винта, загораживая телами. За ними потянулись росичи, перекрывая оба входа.
Наконец в помещении остались только Брон и Вадим, которым торопиться было некуда - во всяком случае, второму.

2. Крутой, еще крутее…

Князь пододвинул к себе графин с душистым медом, разлил по бокалам. Поставив один перед гостем, спросил:
- Никак не пойму, Вадя, с кем ты?
Вадим усмехнулся, вольготно разваливаясь в кресле.
- Вот и раньше все допытывались: «с кем вы, мастера культуры?» - сказал он. - Затем уже разъяснили: «кто не с нами, тот против нас». А под занавес припечатали: «если враг не сдается, его уничтожают!» Недурной вопросник, правда? Коротко и сердито - прямо пособие.
- Это ты к чему?
- А к тому, любезный Брон, что в дружбе, как и в любви, лучше иметь дело с тем, кто выше всего ставит Бога, - такой не предаст и не подставит, даже когда уйдут чувства. Как правило, этого не понимают женщины, но ведь ты - Глава!
- Еще добавь: «опираются на тех, кто сопротивляется».
- Разве я сопротивляюсь, старина? Я иду своей дорогой, а все почему-то принимают это за бунтарство. Уж «так учили» нас: обязательно причесывать ближних под себя! А не проще оставить их в покое?
- Ну-у, тогда они могут вознестись, и придется их догонять либо бить влёт. - Усмехнувшись, князь добавил: - «Паровозы надо убивать, пока они чайники».
- А ездить на чем? Нет, пока в достатке вагонов с дерьмом, без паровозов не обойтись. Вот разделить бы всех по зонам: паровозы направо, вагоны налево!.. Так ведь вагоны на это не подпишутся, как думаешь?
- А ведь ты связался с ведьмой, - задумчиво сказал Брон. - Настоящей, властительной!.. Не боишься? Опасные ж создания.
- Они опасны тем, у кого нелады с собой, - возразил Вадим. - «Неча на зеркало пенять!» Потому люди и боятся ведьм, что видят в них собственное нутро - как правило, не слишком приглядное. Если уродлив душой, при виде ее можно и умом тронуться. Помнишь Солярис?
- А у тебя, значит, внутри тишь да гладь?
- И близко нет. Однако до антагонизма не доходит - хоть в этом повезло. А ведьм я скорее жалею.
- Смотри, чтоб жалелку не отгрызли, - рассмеялся Брон. - Пожалела овца волка!.. Заметил, как шарахался от нее Валет?
- Кстати, о Валете, - неохотно сказал Вадим. - Больше ничего за ним не заметил?
- В смысле? - спросил князь, настораживаясь. Пожав плечами, Вадим рассказал про эпизод в лавчонке Эмиля, стараясь точнее цитировать бандитов. Как ни странно, Брон даже не удивился.
- Стало быть, Валета все-таки дожали, - с усмешкой посетовал он, качая гривастой головой. - Спекся наш Валюшка, увы!
- Аркана, выходит, знаешь?
- Заштатный уголовничек, сволочь и гнусь. Поначалу шалил по мелочи: то грабанет кого, то пробует на девочках наварить. Затем сколотил группку и пограбил от души, заодно убивая на заказ. Прославился пытками и даже попался блюстам с поличным, но как-то сумел отказаться. И кто теперь взял его под крыло?
- А что, большой выбор?
Росич рассмеялся:
- Методом исключения, да?
Вадим тоже помотал головой, будто у него заболел зуб.
- Все могу понять, кроме предательства, - сказал он. - Это же Валя!..
- Идеалист, - хмыкнул Брон. - По-твоему, «старая дружба не ржавеет»? Действительно, Валя справный паренек, однако слабоват для крутаря.
- Но предать?.. Господи!
- Что делать, он же не со зла: как говорят, «своя рубашка…». А чем оправдаться, ему найдется. Помяни мое слово, он еще свалит все на тебя!
- Конечно, Валек уже влетал в истории. Думаешь, и теперь он слишком размахнулся?
- Он оказался не той породы и сунулся не туда. Наверно, ему стоило задержаться в торгашах, несмотря на мускулы. Нынче крутари трансформируются в Истинных: в аристократов духа, в «драконов» и витязей - и угнаться за этим не просто. Выяснилось, среди крутарей полно пузырей, держащихся на гоноре и злобе, - теперь приходится возвращаться на круги.
- Снова сословия?
- Но без привилегий. И не по форме.
- Не ты первый пытаешься выдать форму за содержание. По-твоему, многие способны глядеть в суть?
- Ну, за других не скажу…
- А что думаешь о «странниках», кои останутся на отшибе? Не потому что странствуют, а что странные. Как с ними-то быть? Кстати, и любимые тобой драконы никогда не летали стаями… А куда ты определишь иудеев?
- Уж эти нам иудеи, - усмехнулся Брон. - Индейцы недолинчёванные!.. Или ковбои? Кабы не Бугор, давно слиняли б в родную Америку. А так приходится изворачиваться - чтоб и лицо соблюсти, и навар не упустить. Вот и садятся меж двух стульев.
- Похоже, ты завелся, - заметил Вадим.
- Должен я спустить пары? - сказал князь. - Гош кого угодно из себя выведет - старый бандит!
- Говорят, уже внуки разбойников выбиваются в приличные люди.
- Это же сколько ждать!..
- Не теряй надежды - внуки уже появились. Правда, пока по линии Миши.
- Тоже бандюга отменный, почище Гоша, - недаром старик его задвигает. К тому ж сплоховал толстячок, пусть не по своей вине. Все-таки бог есть, раз накрылся их паскудный «Перекресток»!
- «На бога надейся…» - пробормотал Вадим себе под нос, однако князь услышал и поглядел на него с интересом. Впрочем, расспрашивать не стал.
- Господи, ну почему от иудеев так пахнет! - сказал он. - И вправду, видно, лучше единожды претерпеть обрезание, чем каждый день мыться.
- Ладно, князенька, притормози, - попросил Вадим. - Без тебя в губернии не продохнуть от патриотов. К слову сказать, иудеи - патриоты покруче иных. Только привязываются они не к месту, как кошки, а по-собачьему, к людям - своим, разумеется. Уж так их слепила история. Послонялся бы сам столько веков по чужим углам!
- И все ж хорошо, что прошлой ночью Гошу не подфартило, - иначе бы он месяц расчухивался! Всех его средств теперь хватит денька на два-три, затем начнется обвал. Людишки побегут, даром что соплеменники, равновесие нарушится, и что тогда - новый передел? Сейчас Гошу надо соображать, как в лучшие годы. Не то свои же скинут.
- Это и волнует вас, да? Я думал, за подданных радеете.
- Все подкалываешь? Была б у меня такая собака, давно бы убил!
- Еще не хватало, чтоб я заменил тебе совесть! - хмыкнул Вадим. - Тут ты и отделаешься от меня - в момент! Какой правитель стерпит угрызения, если их можно порешить отдельно от себя?.
- Складывается союз, складывается, - довольно сказал Брон, - лишь бы не сглазить. Старикан иной раз такое выкидывает!..
- А как же Винт?
- А что Винт? - усмехнулся росич. - Он всегда знает больше, чем говорит. Видно, по тайным своим каналам Винт напал на такое, от чего волосы встали дыбом. Нюх у него редкостный - ему бы в контрразведку!
- Сам-то чем планируешь заняться?
- Забот выше головы! Одних доспехов сколько понадобится - пока все наладишь…
- Доспехи - штука нужная, - согласился Вадим. - Только всем вашим поделкам до Шершневых скафандров как до неба. Тут не просто новая ступень - иной принцип. Что-то ощущается в их покрытии, почти магическое. Внутри Гнезда без них делать нечего - не только потому, что маскируют. И как вы не удосужились испытать их на все мыслимые нагрузки! Что значит дилетанты - спец бы мимо этого не прошел. Или скафандры жаль?
- Их же по пальцам перечесть, - ответил Брон. - Вот разживемся еще…
- Вот испытают их прямо на вас, - посулил Вадим. - Еще обвиняешь Гоша в скупердяйстве!…Тебе чего жальче: скафандра или себя?
- Так ведь на себе заживет, - ухмыльнулся здоровяк. - А скафандр не подлатаешь - только менять!
- Кстати, Шершневые мечи любопытны не меньше, - добавил Вадим. - Даже не берусь определить из чего они сделаны, - нет у нас таких материалов и похожего нет.
- По-твоему, в Гнезде не продохнуть от сюрпризов?
- Если мы захватим его, то чудом, - подтвердил Вадим. - Шершни еще не проявили себя и на треть.
- А ты оптимист! - хохотнул Брон. - Чего ж дергаться?
- По-твоему, у нас есть выбор?
- К слову, союзнички у нас еще те: Вольт - скользкий, Гош - мнительный. Но еще труднее ладить с ордынцами: непредсказуемы. - Озабоченно помолчав, Брон спросил, словно выстрелил: - А помнишь, ты похвалялся, что способен договориться с любым, включая Бату?
- Не похвалялся, - возразил Вадим, - предполагал. - И добавил со смешком: - «Я не суслик, я - барсук».
- Это все равно! - отмахнулся князь, тоже цитируя мультик либо попав. - Вот и отправляйся к нему послом - я уже все подготовил.
- Не выйдет.
- Почему?
- Древние монголы требовали от послов пресмыкания, иначе лишали статуса. Я не чиновник и не монах - через себя не смогу переступить.
- Я не суслик, не барсук, - проговорил задумчиво Брон. - «Аз есмь царь!» Не волнуйся, я это учел: Бату примет тебя как гостя… если дойдешь.
- И что это значит?
Росич пожал плечами:
- Я только цитирую кагана. Выводы делай сам.
- Вдохновляющее напутствие!
- Я ведь не настаиваю. Но без ордынцев не обойтись, сам понимаешь. Росичей мало, а иудеи с сутенерами горазды работать лишь на подхвате - бойцы из них аховые. В конце концов, даже с половцами, извечными своими недругами, русичи объединялись против тех же татар.
- И это не слишком им помогло.
- Кажется, ты возражаешь? - удивился Брон.
- Привычка… Когда мне отправляться - прямо сейчас?
- К границе тебя подбросят. А дальше Бату обещал провожатых - не заблудишься.
- Уже легче.
Действительно, к условленному месту Вадима доставили без проволочек и с должным почетом, как личного друга росского Главы; но дальше пришлось топать пешком. Сопровождала Вадима занятная парочка коротышей: вьетнамец и такой же натуральный, импортный кореец - конечно, северный, «народно-демократический». Бог знает, как они тут оказались - скорее всего по внутрилагерному обмену спецами, задержавшись в губернском науч-городке (во всяком случае, на лимитчиков не походили). Вьетнамец был пошустрей и поактивней корейца, вдобавок лучше владел русским, обосновавшись в России, наверно, задолго до Отделения. На все его выходки кореец отвечал терпеливой, заискивающей улыбкой и явно шел на поводу у заводного вьетнамца, тормошившего напарника каждую минуту.

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Скажи, здоровый парень? - спрашивал вьетнамец, восторженно крутясь вокруг Вадима. - У-у, какой!
- Да, - соглашался кореец, демонстрируя торчащие зубы, - большой.
- Давай поборемся? - предлагал вьетнамец и хватал Вадима за руку. - Боисся, да?
Притиснув его худые локти к бокам, Вадим поднимал малыша в воздух и осторожно отставлял в сторону, после чего тот на некоторое время стихал. Затем опять принимался колобродить.
Насколько Вадим знал, даже среди ордынцев вьетнамская команда выделялась особенной, изощренной жестокостью, - однако этот веселый и немолодой уже шустрик вовсе не казался страшным. Хотя кто знает: неспроста ж он прибился именно к ордынцам?
А улыбчивый кореец вполне мог оказаться не отставным спецом, а, скажем, бывшим агентом корейских спецслужб, некогда орудовавших по всему Союзу как у себя дома. Или же совмещать обе ипостаси - попробовал бы он отказаться! Посещая науч-городок, Вадим запомнил тамошних корейцев, одинаковых, словно униформисты, с портретиками Ким Ир Сена на обязательных в любую жару пиджаках и всегда державшихся плотными стайками - только что строем не ходили. Мало верилось, что отбирали их за способности или научное рвение. И проку от них, кажется, было не больше, чем от вьетнамцев-лимитчиков, - хотя хлопот намного меньше, это да.
Улочка кончилась, перед Вадимом открылась площадь.
- Иди, - остановившись, вьетнамец мотнул подбородком вперед: - Вон туда.
- Один, да? - удивился Вадим. - Уже довели?
- Иди-иди, не задерживай!.. Каган ждет.
Пожав плечами, Вадим оставил проводников и зашагал через площадь, небрежно посматривая по сторонам. И почти сразу обнаружил невдалеке троицу двуколесных крутарей, пристально следивших за ним. Все трое затаились в тени узеньких улиц, впадавших в площадь, точно ручейки в лесное озеро, и могли выскочить на простор в любой миг, словно чертики из коробок. Как и большинство, эти ордынцы не были высокими, но их титановые кольчуги распирались массивными плечами, а руки длиной и мощью могли соперничать с лапами орангутанга. И как обезьянам, соразмерные ноги ордынцам, в общем, не требовались, поскольку на землю они ступали редко и даже по лестницам охотней носились на колесах - эдакие моторизованные аналоги кентавров.
Так, уныло подумал Вадим, начинается!.. С самого начала он готовил себя к худшему, однако теперь приходилось настраиваться на драку снова. Не то чтобы Вадим растерял по дороге силы и рефлексы: всего этого вполне хватило бы, скажем, на боксерский мешок. Наверно, и со спаррингом Вадим бы совладал - при соблюдении всех формальностей и мер предосторожности. Но драться всерьез, обратить голые кулаки против человека, еще не причинившего тебе существенный урон?
Нет, сам-то Вадим прекрасно понимал, что иногда лучше ударить первым, но вот его мышцы словно бы выключались - у них на такое фантазии не хватало. Этот странный запрет, точно Первый Закон роботехники, доминировал над любыми навыками, и требовалось немало времени, чтоб его одолеть. Иной раз, если заставали врасплох, Вадим расходился только к завершению потасовки, когда поздно было махать кулаками. Впрочем, с каждой попыткой он продвигался по этому пути еще на шажок, а с появлением Эвы шаги сделались чаще и шире, - однако хотелось верить, что он не зайдет тут слишком далеко. Даже если сумеет сейчас убедить себя, что драться ему придется с колесниками, а не с людьми. И ведь надо не просто их победить, но победить эффектно, дабы впечатлять возможных наблюдателей.
А те уже занимали места поудобней: в глубине окрестных зданий Вадим ощутил несколько пар глаз, вооруженных записывающей или передающей оптикой, - прямо как на стадионе. Наверно, и монтажер уже наготове, чтоб выбирать картинку поэффектней. И кому это пойдет? Догадаться несложно.
Стальные наездники не спешили нападать, давая жертве проникнуться грозящей опасностью. Тут они ошиблись: конечно, Вадима трудно отнести к прирожденным бойцам, но и труса он праздновал редко. А панике поддавался так же трудно, как ярости. Зато время на подготовку ему предоставили - главная его проблема. Несколько раз Вадим напряг и отпустил мускулы, словно накачивал себя энергией, затем резко выдохнул - почти на вскрике. Все, теперь он готов к схватке!
От прежних мотоциклов ордынские двуколесники ушли дальше других. Помимо бронированных обтекателей, укрывавших ездока от ветра и превратностей судьбы, в них предусмотрели ножное управление, высвобождавшее руки для стрельбы и метаний. Двуколесники «росичей» выглядели мощнее и массивней, однако верткостью уступали ордынским, а в узких переулках Старого Города это нередко играло решающую роль.
И все равно таранить Вадима машиной было глупо: тренированный человек, если не запаникует, увернется от любых лобовых наездов. Но один нукер решил попытался. Бог знает, на что он рассчитывал - может, и впрямь посчитал Вадима легкой добычей.
С ужасающим ревом двуколесник разогнался и взмыл в воздух, на секунду потеряв управление. Отскочив с линии атаки, Вадим пропустил машину мимо и, отклонясь туловищем еще дальше, саданул ногой в самый ее верх - с такой резвостью, будто сам в эти мгновения переключился на форсаж. Плавно кренясь, двуколесник завершил полет, но приземлился уже набок, со скрежетом пропахав асфальт абордажными шипами.
А с боков уже летела к Вадиму пара арканов, раскручиваясь в петли. Тычком ладони он остановил один моток, уронив его вниз. Другой аркан поймал в воздухе и, быстро нагнувшись, надел на торчащий из асфальта штырь - куда, по счастливой случайности, уже упал первый. Тотчас колесники рванулись в стороны, разом вздернулись на дыбы, будто на стены налетели, и - опрокинулись.
Испугавшись, Вадим кинулся к одному из ездоков, упавшему опаснее других, но тот уже выползал из кабины, волоча за собой кнут, которыми ордынцы играючи вспарывали на проштрафившихся одежду - вместе с кожей. Приподнявшись на коленях, зло замахнулся. С трудом Вадим увернулся от свистящего жгута, нацеленного в лицо, в последний миг вдруг ухватился за кнут и дернул всей массой. Ордынец обвалился лицом вперед и на этот раз, видимо, впечатался крепко, вырубившись напрочь.
Обернувшись, Вадим увидел другого нукера, суетливо пытающегося поднять двуколесник, - третий увяз в кабине, отчаянно дергаясь меж привязных ремней.
- Помочь? - предложил Вадим вполне искренне. - Уж извини.
Нукер развернулся и с визгом бросился на него, ловко орудуя парой многохвостых нагаек. Не раздумывая, Вадим упал ему под ноги. Тот высоко прыгнул, пропуская врага под собой, но Вадим успел поймать ордынца за ступню и уронил головой вниз, сейчас же придавив всеми своими пудами. Даже оглушенный, монгол попробовал сбросить ненавистную тяжесть, и пришлось его слегка примять, чтоб не трепыхался, а уж затем отбирать нагайки. Наверно, это смазало общее впечатление, но в остальном сцена удалась - вполне в русле action-кинушек, популярных среди крутарей.
Вообще, из нынешних любителей маскарада ордынцы выглядели наиболее впечатляюще. Конечно, это было лишь стилизацией - так сказать, вариация на тему стандартных доспехов, - однако живописной. Интересно, что за меха идут на их шапки - уж наверно, не куньи!
Поднявшись, Вадим зашвырнул нагайки подальше и небрежно продолжил путь, краями глаз следя за демоторизованной троицей, - к дальнему краю площади, где уже поджидала давешняя пара коротышей, обогнув место схватки по тротуару. Похоже, идти оставалось немного, однако это мало что значило - каждый метр мог оказаться последним.
И точно, при повороте на финишную прямую Вадим уперся в неохватную тушу, больше похожую на афишную тумбу. Громоздилась она неподвижно, наглухо перегородив узенький переулок, и только зрачки в раскосых глазах двигались, изучая противника. Лицо гиганта было бесстрастным, точно у Будды, вдобавок он не уступал тому дородством. Зато габаритами превосходил намного. Умиляли пухлые, как у младенца, губы, сложенные бантиком.
«Эх, ни фига себе! - изумился Вадим. И кто придумал, будто в Орде нет великанов! А это - Дюймовочка?»
Наметанным глазом он оценил: центнера на три тянет, и рост под два сорок. Уж не объявился ли в губернии собственный сумоист? Господи, да из него можно вылепить троих росичей! Как же взрастили такого? И мне-то что с ним делать? Конечно, «умный в гору не пойдет», но и обойти не удастся. А своими рычагами он вытолкает меня из прохода, точно мальчонку.
Приблизившись вплотную к человеку-горе, Вадим невольно глянул под его выступающий живот, на самое уязвимое место, достать до которого было несложно. Наверно, и пробить удалось бы - во всяком случае, ногой. Но слишком долго потом придется оправдываться, и хорошо, если обойдется без увечий. К тому ж парень не кажется злобным. Ну большой, да, - но это не повод, чтобы лупить по… гм… гениталиям.
Глубоко вздохнув, исполин наконец пришел в движение, будто ожил. Далеко отставя обширный зад, он принялся тыкать в Вадима длинными ручищами, очень быстро и ловко. Но тот уклонялся еще проворней, вовсе не желая угодить под серию чудовищных толчков - от такого и более массивный кувыркнется кверху тормашками. Однако затягивать игру не стоило: зрители не поймут.
Отступив шагов на десять, Вадим разогнался, рыкая на каждом скачке, точно таранящий серк, всем своим видом стараясь гиганта впечатлить. Наверное, картинка удалась (благо ее было с кого срисовывать), потому что тот еще шире расставил ноги и больше наклонился вперед, готовясь принять атаку. В последний миг Вадим нырнул под его выставленные руки, припадая почти к асфальту, на четвереньках проскочил между толстых колен и тотчас вскинулся на ноги, пружинисто отскакивая в сторону. С опозданием гигант развернулся, азартно хватая пустоту, и даже сделал пару шагов вдогонку, но сразу затормозил, оценив только что виденный спурт. На его растерянное лицо было жалко смотреть. Пухлые губы обиженно топорщились.
- Попробуем еще раз? - великодушно предложил Вадим, снова отходя для разбега.
Сумоист был не такой дурак, чтоб ожидать от противника повторения финта, но рефлексы оказались сильнее рассудка, и только Вадим обозначил движение вниз, как бедняга бросил наперерез руки, складываясь едва не вдвое. Распрямившись, Вадим взлетел над ним, да еще оттолкнулся от необъятных плеч, перемахивая, словно через козла.
Наверно, это же сравнение пришло в голову рикиси <Борец профессионального сумо> , потому что теперь он едва не плакал, кусая вздрагивающие губы. Опять «связался черт с младенцем»! - покаянно подумал Вадим. Малыш немногим старше Юльки - только и разницы, что вымахал в колосса.
- Без паники! - строго сказал Вадим. - У тебя еще попытка, забыл? Мне все-таки на ту сторону.
«Малыш» воспрянул, помахал вокруг руками, звучно хлопая в огромные ладони, будто отгонял злых духов или призывал богов. Видно было, как не хватает ему «очистительной соли», чтобы засеять улочку.
- Соберись! - скомандовал Вадим. - «Последний бой», знаешь ли.
На этот раз, как и положено, они стали друг против друга в низкую стойку, сцепившись взглядами. Торопиться следовало Вадиму, однако первым сорвался с места юный рикиси, отчаянно пытаясь смять насмешника массой. В тот же миг Вадим метнулся в сторону, резко хлопнув по выставленным рукам, и такой малости хватило, чтобы исполин рухнул на асфальт, потеряв равновесие.
Аккуратно перешагнув через него, Вадим заспешил по переулку дальше. Однако на выходе путь ему заступил новый противник - рослый, плечистый, но, в отличие от предыдущего, сухощавый и выряженный в легкие латы, отороченные нарядным мехом. Оружия на нем не было, а значит, предлагалась простая схватка.
«Прямо как в фильмах Брюса! - раздраженно подумал Вадим. - Идут точно на параде. На большее фантазии не хватило?»
А еще это напоминало компьютерную игру. Будто кто-то решил перенести ее правила на натуру, а в роли персонажа, одолевающего препятствия, оказался Вадим - совершенно против своего желания.
Как обычно, Вадим потянулся вперед мысле-облаком, обволакивая противника. Конечно, это был багатур - из тех, кто мог тягаться на равных с лучшими росичами. И габаритами монгольский бог его не обидел, и выносливостью. Но опасен он был не только телесной силой и старинными приемами: внутри ордынца Вадим ощутил горячий сгусток, укрощенно катающийся по плечам в ожидании броска. Это было покруче «ядер», используемых росскими силачами, и куда опасней. Наконец в ход пошло секретное оружие Орды, и зачем - чтобы не пропустить мирного парламентера? И раз такая пляска, не проще ли напустить на него лучников? В конце концов, именно стрелы были главным козырем древних монголов - в сочетании с маневренностью. Конечно, и против этого найдутся подручные средства - к примеру, ядомэ-дзюцу, искусство отбивания стрел, дополненное отрешенностью духа, - но как управиться с хорошим залпом?
Однако проблемы следовало решать по мере поступления. Вадим мог и сам запустить в ордынца огненным шаром, даже опередить с броском - и чего бы добился? В губернии станет на покойника больше, а единственное утешение, что это будет не Вадим. На совести монгольского багатура, наверно, немало жертв, но не Вадиму ж его судить, тем более «приводить в исполнение». А интересно, подумал он, если шары встретятся? И какая доза Хаоса смертельна? И для кого?
Ордынец вовсе не был магом. Странно, что ему покорился Хаос - скорее это сделал за него кто-то другой. Генерировать Хаос помногу багатур не умел, а такого заряда надолго не хватит: если не растратить в ближайшие недели, энергия сама потихоньку рассеется в пространстве. Либо вырвется на волю, и тогда монголу придется несладко - хорошо, если выживет. Что же станет с ним? Состарится за минуту или расползется в кашу, или взорвется изнутри… или просто отдаст концы, корчась от боли и ужаса?
Легко взметая конечности, перемещаясь и крутясь, ордынец искусно сплетал сеть финтов и ложных атак, чтобы нанести коронный удар, от которого Вадим «не сможет отказаться». А окажется ли тот убойным или «отсроченным» или просто уложит на месяц-другой (или на годы?), будет зависеть от многих причин, включая умение жертвы его «держать».
На беду ордынца, в обращении с Хаосом чужак был куда искушенней. И когда удар разразился, Вадим отодвинулся, чтобы собранные в наконечник пальцы лишь коснулись его груди, а изнутри подтянул туда всю Тьму, которую сумел в себе отыскать. Это создало нужный перепад, и по возникшему каналу к Вадиму прорвался весь запас боевой магии, наверняка приберегаемый багатуром для многих сражений.
Несколько мгновений внутри мысле-облака метался обжигающий красочный вихрь, грозя сокрушить колышущиеся перегородки, так что Вадим едва не запаниковал, растеряв уверенность. Затем он таки загнал крутящийся Хаос в подходящий закуток и окружил жизне-силой, наскоро слепив из нее оболочку. Наверно, это было не лучшее вместилище для заимствованных чар, однако Вадим не собирался хранить их долго. В конце концов, это прерогатива Эвы и ее крест, а его дело - поддерживать якорную систему (тоже, между прочим, не сахар). И лучше не смешивать.
Надменный поединщик вдруг ощутил себя пустым, без убийственного огне-шара, возвышавшего его над другими, и в растерянности отступил. Сочувственно усмехаясь, Вадим свел перед собой ладони, и между ними вспыхнула дуга, будто он замкнул контур, использовав пару Хаос-Тьма в качестве батареи. Теперь одной рукой Вадим мог насылать Хаос, разрушая мишень, другой - Тьму, подчиняя ее себе. А это была магия посерьезней, чем та, которой баловался ордынец. Если б Вадим захотел, легко бы сделал беднягу своим рабом. Но это больше подобало вампиру, чем цветному магу.
- «Иди и больше не греши», - отпустил Вадим противника. - Эти игрушки не для тебя.
Багатур молча сгинул за углом, а Вадим наконец оставил радушный переулок и сразу узрел ставку ордынского кагана - в точности как рисовал ее Брон. На широкой площади, расчищенной от киосков и ларьков, была разбита дюжина куполообразных шатров, а по центру высилась просторная белая юрта. «И промеж высоких гор видит шелковый шатер». Только вряд ли в нем проживает «шамаханская царица», в лучшем случае - местный царек.
Вокруг стойбища, по кольцевому шоссе, курсировали бронированные колесники, наматывая виток за витком. За приспущенными оконцами мерцали дула огнестрелов и настороженные раскосые глаза. В нескольких местах на площади пылали костры, рядом грелись нукеры, негромко перекликаясь, - наверно, в ожидании своей смены. Тянуло дымком и сложными ароматами, среди которых главенствовал запах жареного мяса. Жарили, правда, не конину - за отсутствием. Но если исключить колесники, асфальт и окрестные здания, картинка выглядела вполне патриархальной, как «в добрые старые времена». И откуда взялась в народе такая тяга к старине? - который раз подивился Вадим. Что, разбередили генетическую память? Хорошо, пока не перевалили за первое тысячелетие - а ну как проклюнется Каменный век!..
Вклинившись между колесниками, он перебежал шоссе, ловя на себе вопросительные взгляды, стороной миновал костры и направился к ханской юрте, перед которой навытяжку стояли кряжистые телохранители, приставив к сапогам длинные нагинаты. Вадима они впустили без возражений, даже открыли перед ним низкую деревянную дверь. Откинув полог, Вадим по узорным толстым коврам прошел к центру юрты, где помещалось роскошное кресло, похоже, заимствованное в одном из музеев. По его бокам застыли двое полуголых верзил, с ятаганами на поясах и при опахалах. (В каком фильме это подсмотрели?) А в самом кресле, скрестив под себя ноги, гостя ожидал Бату - могучий, широколицый, черноглазый, с жидкими вислыми усами, поверх доспехов и кожаных одежд облаченный в меховой плащ. Он оказался молодым - не как великан-рикиси, однако до Вадима ему было много дальше. Пожалуй, при Отделении Бату ходил в подростках - неудивительно, что он пробился в элиту только сейчас.
- Ты не спешил, урус, - произнес Бату мощным и низким голосом. - Я мог передумать.
- Я тоже, - буркнул Вадим, усаживаясь на пол. - Может, ты забыл: я не посол и не проситель, я - гость. К чему было устраивать этот цирк?
- Ты пощадил моих нукеров - почему? - в упор спросил хозяин. - Ни одного не убил!
- Направляясь в гости, собак не бьют. Зачем портить имущество?
- Они унизили меня, - бросил каган равнодушно. - Я бы не стал о них жалеть.
- Ну, может, об одном все-таки пожалел бы? - с усмешкой спросил Вадим. - Опасный багатур, однако предан тебе каждой клеткой. Еще бы, ведь ты одариваешь Силой!.. Или не ты?
Бату пропустил вопрос мимо ушей. Сказал только:
- Проигравший достоин смерти. Что мне до его преданности, если он не умеет драться.
- А у тебя есть получше? - поинтересовался Вадим, рассеянно озираясь. - Мне еще возвращаться, имей в виду. То-то будет весело!
Вообще в шатре оказалось даже уютно. Решетчатые закругленные стены, накрытые войлоком, изнутри были затянуты золотой парчой. Поверх ковров разбросаны подушки, под сводчатым потолком хватало ламп - современных, хотя стилизованных под старину. Свет от них многократно отражался шелковой тканью, наполняя пространство теплым сиянием. И шум сюда почти не проникал (не то что в нынешние бетонные коробки), и тепло было, как днем. Вот только воздух мог быть и посвежее.
А перед импровизированным троном владыки стоял низкий, инкрустированный серебром столик, уставленный разнообразной снедью, кувшинами с винами и кумысом. Но главным угощением стали чебуреки, еще струящиеся пахучим дымком. Может, Бату полагал чебуреки национальным монгольским блюдом (почему нет?) или просто предпочитал их всему - в любом случае Вадим был бы рад поводу отведать их, если б мог позволить себе мясо. После давних посещений Крыма он так больше и не попробовал столь же ароматных и сочных пирожков. Или слишком впечатлился по молодости?
Прислуживали им белокожие блондинки с осиными талиями и округлыми бедрами, облаченные в легкие вуали и прозрачные шаровары, почти ничего не скрывавшие. Каждая из них вполне могла зваться «прекраснозадой», но еще завлекательней, как и положено на Востоке, смотрелись пупки: словно их искусно вырезали в упругой плоти, а затем тщательно отполировали до матовой гладкости. Бату восседал неподвижно, смежив раскосые глаза, но сквозь темные щелки Вадим ощущал пытливый взгляд, будто кагана интересовала реакция гостя на подбор наложниц. И почему смуглых так тянет на светленьких - по контрасту, что ли?
- Наверно, тебя очень доставали твоей желтизной? - сочувственно предположил Вадим. - Что ж, дурней хватает в любом народе!
- Зато теперь желтые в цене - как золото. Всегда кто-то сверху.
- А нельзя подняться иначе, чем громоздясь на других? Ну подмял ты этих девчушек - и что?
- Красота - товар, - сказал Бату. - Как оружие, как транспорт, как еда.
- Но не все ж богатства в ханстве принадлежат тебе? Женщина вольна распоряжаться своей красотой, как воин - силой.
- Женщина! - фыркнул хан. - Скажи еще: собака или лошадь. Чем она может распорядиться? Вот эти, - кивнул он на белянок, - обучены всему, но сколько шкур пришлось с них спустить! Зато теперь исполнят любую прихоть.
- Из страха? - Вадим тоже фыркнул. - Большая доблесть - запугать женщину!
- Кто говорит «пугать»? Натаскивать, дрессировать. Пока есть низкие существа…
- Низкие - потому что слабей? - перебил гость. - Не пробовал выяснять это с амазонками? Вот была б потеха!
- Не для них. Если б они походили на женщин, ходили бы по струнке. Но я не объезжаю коров.
- А как насчет «волков»? - спросил Вадим. - Их-то Орде не подмять: силенок мало. Вам и с одной Росью не сладить - как доказала недавняя демонстрация. А отгородиться не выйдет, ибо подвесить «железный занавес» просто не к чему. Значит, придется конкурировать, а здесь не обойтись без права собственности и свободной торговли.
- Хочешь научить меня западной мудрости? - спросил Бату. - У нас другие законы - «Яса», дарованная пророку Тэмучину Вечными Небесами! Не спорить же с Небом? - И добавил с насмешкой: - «Восток - дело тонкое».
Его квадратный, выстланный мощными мускулами торс затрясся от сдерживаемого смеха. В своем каганате Бату был из лучших бойцов - на древнем Востоке принято подкреплять авторитет силой. К тому ж учителя и оружие у него наверняка лучше, чем у подчиненных нойонов.
- Эти правила работают везде: от Америки до Японии, - возразил Вадим. - Кто не берет их, проигрывает. Хочешь устроить соревнование систем? Опять станем доказывать, какой строй прогрессивней?
- Мне нет дела до мира, - сказал Бату. - Вечные Небеса подарили нам Большой Круг, чтобы здесь правили монголы. Остальным придется покориться либо умереть. У них будет выбор: стать слугами или рабами.
- Или покойниками, - прибавил Вадим. - И кем тогда станешь править? Одними нукерами?
- Давай есть, - сказал каган, не посчитав нужным отвечать на явную глупость. (Действительно, когда у нас рабству предпочитали смерть?) - Чибереки стынут!
И начался ужин. Грубыми пальцами Бату брал дымящиеся чебуреки и поглощал, смачно чавкая. Горячий жирный сок стекал по его рукам, по подбородку, вокруг распространялся пряный аромат с преобладанием чеснока. Одна из наложниц, присев сбоку, аккуратно и ловко промокала сок полотенцем, не позволяя струйкам капать на ковры и нарядную одежду. Вторая расположилась возле Вадима, любезно улыбаясь, но пока скучала без дела. А его стесняла не столько мясная начинка, сколько этот навязчивый сервиз. Хорошо, угощали не пловом - а то, чего доброго, стали б кормить с ладоней. Скрепя сердце, Вадим нарушил бы принцип (на то и принципы, чтобы нарушать), уж очень аппетитно уплетал хозяин, - если бы полунагая красотка согласилась разделить трапезу. Но даже заикаться об этом не стоило: как известно, «со своим уставом…». Еще и опахальщики заглядывают в рот, попеременно облизываясь, - какая уж тут еда? Впрочем, фиников Вадим отведал - тоже давно не видел. По нынешним его потребностям в самый раз.
Затем под сводами зазвучала тягучая мелодия, и три голубоглазые блондиночки принялись выплясывать вокруг едоков, старательно копируя чужие па. Наверно, они считали, что исполняют «танец живота». Ну, полный комплект!
- Это называется желтым расизмом, - грустно сообщил Вадим. - Мерзкая штука, ничуть не лучше белого. Еще есть черный - как аукнется, говорят. - Он хмыкнул: - «Дар Небес», надо же! Ты сам-то в это веришь?
- Я беру что хочу! - прорычал Бату, рассыпая изо рта крошки. - Кто мне помешает?
- Здравый смысл, - ответил Вадим. - На крайний случай - хитрость. Без них ты по сей день доказывал бы по улицам, какой ты крутой, цепляясь к прохожим. А не сидел бы на верхотуре, поплевывая на всех, кроме равных.
- Думаешь, тебя не обломаю?
- Может, да, - сказал Вадим, - а может - нет. Зачем рисковать? Ты ж не мальчик - знаешь людей. Вдруг я из тех безумцев, для которых честь дороже жизни. А то и вовсе блаженный. Тебе еще не встречались такие? Не багатуры, нет, - просто иначе устроенные, «странники».
- Когда им вспарывали животы, - усмехнулся хан, - разницы не находили. Ты этого хочешь?
- Нет, - сказал Вадим. - Я пришел говорить, а ты все подбиваешь на склоку. И ладно бы по дороге, но ведь я уже пришел. Или на Востоке больше не ценят гостя?
Насчет монгольского гостеприимства он не был уверен - так ведь и Бату мог этого не знать. Почему не блефануть?
- Здесь тебя пальцем не тронут, - успокоил ордынец. - И на обратном пути крови не пустят - могу обещать.
Ну да, слыхали мы про бескровные казни!
- Топить поблизости негде, - задумчиво молвил Вадим. - Значит, придется ломать позвоночник. Или тетивой задушите?
Бату зычно расхохотался.
- Это большая честь, - пояснил он. - Ты умрешь как монгол.
- Скажи еще: «почетная обязанность», - хмыкнул Вадим. - Знаешь, я буду возражать.
- Никому не нравится, - подтвердил хан. - Забыли люди честь.
- Люди не любят жестокости, - возразил Вадим. - Прошли те времена, когда она была на пользу. Древние монголы холмы складывали из голов, города вырезали вчистую - и где они теперь, кто их всерьез принимает? Ты оскорбишь их память, если не сделаешь выводов из ошибок. Как утверждают умные люди, на мечах долго не усидишь.
- А мои вьетнамцы говорят: «один червяк весь суп изгадит», - возразил Бату. - Одного раздавишь - другим наука.
- Еще китайцев вспомни! - хмыкнул Вадим. - И много они добились этой «народной мудростью», если миллионами сбегают куда подальше?
- Отсюда бежать некуда.
- Отсюда наверно, зато от тебя - есть. К тому же Брону, например, или в Крепость. Там места хватит, уж я знаю!
- В Крепость? - удивился Бату. - Дураки они, что ли?
- Если попробуешь затянуть гайки туже, чем в Крепости, какой прок будет в здешней «воле»? Вдобавок там - гарантированный минимум, а что можешь гарантировать ты?
Каган забрал у наложницы полотенце, небрежно стер жир с рук и лица, не глядя бросил ей на колени. Спросил:
- По-твоему, я слишком крут?
- Надо у подданных спросить.
- Чингиз сказал: великий должен стать ужасным, чтоб его почитали.
- По-моему, это был Ницше, - поправил Вадим. - Только у него говорилось про ужасную маску на лике величия, помогающую запасть в души.
- Все равно хорошо, - хохотнул Бату, хлопая себя по ляжкам.
- Есть величие ума, души, духа, - перечислил Вадим. - Не помню ни одного грозного правителя, который одновременно был и великим - хотя бы в чем-то из трех. Возвеличивали, правда, многих - со страху, из хитрости либо раболепия. Либо примеряя себя на ту же роль.
- Есть величие цели, - важно сказал каган. - И Небеса, которые избирают на земле любимцев. Когда великая цель подкрепляет вождя, он сам делается великим.
- Знаешь, что такое фанатизм? Был такой «Великий» фанатик - Петр, который пытался выстроить государство как памятник себе. За образец взял Запад, но не понял ни мотивов, ни тенденций, - только и хватило ума, чтобы копировать мишуру. А вот энергии оказалось в избытке. И уж столько на Руси лбов порасшибал, молясь чужому богу, - до сих пор аукается.
- Зато как его помнят!
- Как и Тангиза, Иоанна, Наполеона, нашего Кобу, - подтвердил Вадим, - хотя каждый из них купался в крови. Холопам свойственно обожествлять палачей, иначе придется признать, что сами они не вполне люди. Впечатавшийся в гены страх трансформируется в поклонение - вполне холуйское качество. Однако времена холопов отходят в прошлое, и Адольфа, к примеру, уже редко поминают добром. Через поколение-другое, бог даст, всех тиранов станут почитать редкими мерзавцами, какими они и были. Или ничтожествами, волею судеб заполучившими «драконью» власть и наплодившими драконовские же порядки. Такой славы тебе недостает?
- Хочешь обидеть меня, гость? - свирепо осклабился хан.
- Даже не думал. Обижаются слабые, а тебя я слабым не считаю. Ты сильный, Бату, и умный, потому должен судить здраво - не как твои простодушные задиры-нукеры. И с Броном у тебя больше общего, чем с любым из ордынцев, - иначе как смогли вы ужиться в такой тесноте?
Взмахом широкой ладони хозяин отослал прочь наложниц - с их танцами, улыбками, заботой. Они упорхнули легкой стайкой, мелькая розовыми пятками. Следом убрались опахальщики, прихватив блюдо с чебуреками. Затем стихла музыка - как хорошо!
- Я сильный, а ты - кто? - набычась спросил Бату. - Пришел ко мне и учишь! Считаешь себя сильней?
- У каждого свое понимание силы, - сказал Вадим. - Есть сила сильных, когда гордятся собой; а есть сила слабых, когда можно гордиться лишь стаей. И будь ты последней тварью, зато колхозом можешь смешать с грязью любого батыра. Почему, по-твоему, «державу» славят не одни надзиратели, но и поднадзорные? И отчего по Империи тоскуют столь многие? Они согласны остаться рабами, лишь бы другим было еще хуже. Лишь бы весь мир боялся Империи - а значит, немножко и их. Какая сила нужна тебе?
- Обе, - сказал Бату. - Если я сумею сбить шавок в стаю, чтобы затравить ими тигра, - значит, я сильней любого зверя!
- Как вожак. Но не как багатур. И господином сможешь оставаться, пока не столкнешься со стаей посильней. Тогда и тебе предложат выбор: покориться или умереть. А Шершни сильнее Орды. Если твоей силы не хватит это признать, скоро проиграешь все: власть, гордость, свободу. И тогда тебе укажут место в пирамиде. Разве не лучше остаться равным среди первых?
- Вступив в союз с Росью?
- И с иудеями, - добавил Вадим. - И с сутенерами, как ни тошно.
- А почему не с Шершнями?
- Потому что те не признают других конструкций, кроме пирамиды, и только ты разделаешься со всеми, как Шершни примутся за тебя. До той поры можешь тешить себя иллюзиями, надеясь на чудо, на избранность, на помощь Небес, - а Шершни еще и подпоют, гладя по шерстке. Только не забывай: верить в желаемое - удел слабых!
- Я верю в нашу избранность, - упрямо сказал Бату. - Верю, что мы, ордынцы, будем править!
- И сможешь это обосновать?
- Обосновать - веру? - Хозяин осклабился, демонстрируя «волчьи» зубы. - Людям не понять божий промысел. И если Небеса ставят нас выше…
- Мания величия - оборотная сторона комплекса неполноценности, - назидательно молвил Вадим. - Иногда этим болеют целые народы. И кончается обычно крахом.
- А знаешь, что делают с предсказателями худого? - пригрозил Бату. - Как с «черным вестником»!
- Хорошо, - сказал Вадим, - ты многим доверяешь вокруг себя?
- Многим, - кивнул хан. - Кому больше, кому меньше. Совсем - никому.
- А если кто из ближних захочет тебя сковырнуть?
- Таковы правила, - пожал Бату плечами. - Я сам играю в те же игры. Побеждает сильнейший, а коварство - тоже сила. Если у него хватит ума не попасться, я даже не стану казнить. Скучно жить, когда вокруг слабые.
- Зато спокойней - с возрастом начинаешь это ценить. Вспомни Кобу: он запугал вокруг себя всех!
- А поклонялись ему лишь палачи, - равнодушно добавил Бату. - Он был труслив и ничтожен, но умел притворяться «Великим и Ужасным». И начхать ему было на всех, включая близких.
- А тебе - нет? - ухватился Вадим. - Тоже хочешь воздвигнуть себе памятник-державу? - Он улыбнулся с сожалением. - А если тебя захотят сбросить, чтоб подчинить Орду другой стае, - тогда как?
- Это - измена. Карается смертью.
- А если измена станет проникать в твоих соплеменников, как болезнь, заражая вокруг всех, - если в конце концов ты останешься один? Разве тебе не нашептывают уже, что надо сильней затягивать гайки, иначе юрта расшатается? Что твои темники должны целовать шины твоего колесника, а остальным довольно и пыли у твоих ног. Что самое прочное из строений - пирамида, и потому подданных следует разделить по слоям, и каждый из низших должен пресмыкаться перед высшим, как темники перед тобой. И только тогда возводимое тобой здание поднимется к небу!.. Правда, сорвавшиеся с такой высоты редко выживают - обычно их вырезают вместе с потомством. Такой судьбы ты хочешь для своих детей?
- Ты безумец или святой, - медленно сказал хан. - Или очень-очень хитрый. Нормальные так не говорят, тем более - не дерутся. А юродивых почитают все, от православных до индейцев. Конечно, я могу устроить проверку на святость, натравив на тебя своих барсов…
- Господи, - изумился Вадим, - настоящих? Где добыл?
- …но не хочу ими рисковать. Умеющий укрощать Хаос не по зубам простым кошкам.
- Меня слушаются собаки, если интересно, - похвалился Вадим. - И птицы садятся на ладонь - если подсыпать туда крошек. О чем-нибудь это говорит?
Кажется, он согласен был записаться в святые, лишь бы уломать Бату. Судя по хищному оскалу, это понимал и каган - в проницательности ему не откажешь. Если б он не был таким мнительным!
- Юродивость - это святость без ума, - добавил Вадим. - Вот если к святости прибавить разум… и силу.
- Тогда получится бог, - сказал Бату. - А богам место на Небесах. Мы сожжем его с почестями.
И логики ему не занимать, вынужден был признать Вадим.
- Предоставь хотя бы богам решать самим, - все же возразил он. - Зачем навязывать свою правоту всем? Или ты доказываешь не ее, а себя?
- Хорошо одному, - заметил хан. - Можно быть слабым - иногда. Попробовал бы я!..
- Можно быть собой, - поправил Вадим. - И не мешать в этом другим. Сила в том, чтоб избавиться от гнета плоти. Не подавлять ее, нет, - просто не давать лишней воли. Ведь это плотские позывы толкают тебя во власть.
- Власть! - вдруг рявкнул каган. - Что знаешь ты о власти? Если бы твой народ гнали как скот, отбирая обычаи, язык, веру, делая из мужчин воров и бездельников, а из женщин - шлюх!..
- А я, по-твоему, не в Империи жил? То же самое предъявляют теперь все, от русских до латышей.
- Но нас давили сотни лет!..
- Тебя самого не попрекали нашествием? - спросил Вадим. - И как тебе это нравилось? Не пора ли кончать со счётами?
- Один русский летчик, - кривя губы, сказал Бату, - расстрелял автобус, где ехали все мои. Никто не уцелел, только я. Летчика не наказали. И генерала, который его послал, не судили. И президента с его думными… У меня большой счёт!
Как будто у тебя одного! - вздохнул Вадим, а вслух произнес:
- Среди русских, я знаю, немало таких, кто жизни бы не пожалел, лишь бы этого не случилось. Ты даже их готов убить?
- Этих я готов не убивать. Только как отличить?
- А детей тоже будешь сортировать? - рассердился Вадим. - За одного сородича десяток инородцев, да? Тогда у тебя нет права на обиду, ты такой же, как тот летчик, и наверняка встретишься с ним в аду, общем для всех!
- А дом порушили «градом», - не слушая, сказал Бату. - У меня нет страны, нет народа. Я создам это сам - здесь, за любую цену.
- «Мы за ценой не постоим», да? - подхватил Вадим. - Истинный коммунар!.. Ты к партии не успел приобщиться? Из тамошних функционеров выходят самые отпетые патриоты.
- Если ты вправду святой - служи мне, - внезапно предложил каган. - Я хорошо плачу, щедро. Что ты хочешь: девушек, оружие, колесник? Мне тоже нужен честный советник, как и Брону. Такой, чтоб слышал богов и не боялся говорить правду.
- Только не надо мне петь арий Кипчака! - покривился Вадим. - «Ты один не испугался и грязнулею остался…» Обойдемся, а? - И про себя добавил: дипломат из меня!
Однако Бату не оскорбился, похмыкал снисходительно. И правда, у них с Броном много общего.
- Я ни на кого не работал и работать не буду, - который раз объявил Вадим. - Или ты предлагаешь дружбу? Но ведь тебе нужны только слуги.
- А Брон тебе друг? Просто он хитрый. Другие привязывают людей страхом, Брон - дружбой. Уж лучше открытый враг!
- Еще не понял, кто угрожает тебе больше? - спросил Вадим. - Может, вы не сумеете поладить с Броном или хотя бы не враждовать, то есть и впрямь впадете в «детство», наплевав на мировой опыт, - но даже такую роскошь вам вряд ли позволят, раздавив поодиночке. Не помнишь, на чем монголы когда-то переиграли русских, - на сплоченности! Хорошо это или плохо, но они сумели объединиться раньше. А нынешний враг сильнее любого из вас.
- Тоже будешь Шершнями пугать? Видали мы - всяких!
- И мангусов тоже? - спокойно спросил Вадим., - А с Иблисом ты не пересекался? Он же Шейтан, он же…
- Что-то новое, - ощерился хан. - В ход пошли суеверия?
- Разве я их пустил? Может, они явились сами. Рядом с тобой еще не случалось странного?
- Четыре ночи назад зверь утащил Асизу, любимую из жен, - нехотя признался Бату. - По следам похож на льва, но как он пробрался в гарем, не потревожив стражи? От малышки остался содранный скальп и пара откушенных пальцев. Про это ты спрашивал?
- В позапрошлую ночь я и двое моих близких убили Мстителя, - сказал Вадим. - Жаль, я не захватил его лапу, - можно было бы сверить со следами.
- Он вправду как лев?
- Он сильнее льва и много опасней. Мы охотились на него с вертушек, добивали в подземелье. И там, обгорелый и покалеченный, он убил меня и мою подругу. Я не знаю, кто еще сумел бы пробраться мимо стражи и унести девушку, не обнаружив себя. Спроси своих мудрецов - может, они знают?

Предыдущая страница 21 Следующая страница


Сезон охоты на ведьм 22

- Значит, ты умеешь воскресать? - не пропустил Бату. - Полезное свойство.
- Одно из многих. Только этого мало, если охотишься на чудовищ.
- А кто был третий?
- Силач, каких нет среди росичей. Лишь это его спасло, но где он - не ведаю. Может, отправился за «живой водой».
- Чем дальше в ночь, тем гуще сказок, - проворчал ордынец. - Тебя не Шехерезадой зовут?
- Мюнхгаузеном, - огрызнулся Вадим. - Вот он никогда не лгал, как и я. Но чтоб отличить творцов от вралей, нужен талант. У Брона он есть.
- И что Брон с ним делает? - ревниво спросил хан.
- Князь намерен учредить Академию творцов, - ответил Вадим, - хотя сам об этом еще не знает. Но ведь я провидец!
- Я тоже собираю в Орду благочестивых и сведущих, - сказал Бату. - Выходцев из Азии, близких мне по вере и крови.
- Чтоб они ходили за тобой и записывали твои великие деяния и глубокие мысли? - съязвил Вадим. - А ты не думал, что эти ребята владеют даром, который может вознести правителя? И защитить от мангусов?
- Как это?
- Есть у тебя хоть один приличный шаман? Не эти ряженые кликуши, гадатели на петушином ливере, от которых лишь звон да бестолковщина, - а кто действительно одарен. Кто-то же научил вас швыряться Хаосом!
- Тогда тебе не шаман нужен, а колдун.
- Собственно, почему мне? - удивился Вадим. - Я что, ради себя стараюсь? Спроси его сам.
- Спрашивал.
- И что? Не верю, что он учил вас убивать! Ведь это не против людей, верно? Есть враги посерьезней.
- Я пойду с вами, хорошо, - неожиданно сказал Бату. - Чем клянешься, что меня не предадут?
Вадим пожал плечами.
- Своей совестью, - ответил он. - Дружбой с Броном и росичами, милостью подружек. Больше у меня ничего нет.
- Если Брон отступится от слова, порвешь с ним?
- Если ты сам не дашь повода, - подтвердил Вадим. - Но Брон не отступится, а остальных мы постараемся от искушения удержать… Общий сбор назначен на 22.30, во Дворце Турниров. Придешь?
- Ты жди, - усмехнулся каган, снова показывая зубы. - Жди! Под Вечными Небесами случается всякое.

3. Общий сход

Что зависело от росичей, было сделано: приглашения разослали, охрану расставили - втрое против нормы. Малый зал Дворца Турниров, где прежде проводились спарринги да разминки, переоборудовали под новые нужды, расставив в круг столы и задрапировав понаряднее стены. Даже угощение обеспечили, постаравшись угодить всем, а каждую делегацию встречали с почетом, провожая к выделенному месту.
Собрание получилось редким по представительности, тем более по живописности, - куда там гангстерским боевикам! Прежние согорожане разъехались уже настолько, что видеть их рядом казалось странным: такое смешение эпох и стилей уместней на Студии. Современно смотрелись лишь сутенеры, хотя и они выделились бы на улице чрезмерным лоском, словно брали пример с главаря. Зато черные сюртуки с котелками и хасидские бороды иудеев угодили сюда из прошлого века. А уж росичи с ордынцами заехали еще дальше, не перещеголяв только друг друга: латы, клинки, меха, чеканка - кошмар! Кроме основных стай были приглашены вассалы демократичного Брона: к примеру, ярл Отгон, возглавивший дружину губернских викингов (хотя какие викинги из латышей да эстонцев? - примерно как шляхтичи из литовцев), или магистр воссозданного ордена меченосцев, набранного из обрусевших немцев. И единственный ордынский данник, сумевший сохранить автономию, - могучий Ростем. (Зато Валет отсутствовал.) Плотными несмешиваемыми группками крутари восседали вокруг кольцевого стола, негромко переговариваясь со своими и настороженно косясь на чужих, будто прикидывая, кто первый бросит в центр бомбу, чтоб уложить сразу всех, - «и за ценой не постоим»!
А что, с этих станется. Даже иудеи взамен запрещенных на встрече огнестрелов вооружились длинными шпагами, надеясь на молниеносный первый удар. А дальше как бог положит.
Вместе со своей притихшей командой, спецами да творцами (не считая двух женщин), Вадим проследовал к оставленному для них месту, заботливо всех рассадил. Перехватив насмешливый взгляд Брона, вздохнул: действительно, начинать, кажется, придется самому. А может, и заканчивать - как самому нейтральному, не претендующему на верховную власть.
- Обойдемся без предисловий? - спросил он. - Все здесь знают всех.
- Громче! - не глядя на него, рыкнул Бату. Впрочем, и без кагана на Вадима глазело немало - впору было прятаться.
Послушно Вадим прокашлялся и продолжил тоном выше:
- Для начала пусть каждый из Глав пообещает не говорить одновременно со мной и не позволять говорить своим. Вообще, в полный голос пусть говорят только Главы. Иначе мы ни к чему не придем.
Некоторое время все озадаченно молчали. Потом в группках поднялся разноязыкий шепот, затем все перекрыл звучный голос Брона:
- Даю слово!
- И я, - сейчас же присоединился Винт. После паузы заворчал Гош:
- Да подавись!.. Обещаю.
Теперь все смотрели на Бату. А сам он прикрыл глаза и с бесстрастным лицом то ли дремал, то ли прислушивался к советникам, энергично нашептывающим в оба уха. Минута уходила за минутой, а каган словно и впрямь заснул, обмякнув тяжелыми плечами, - эдак конференция могла прерваться, толком не начавшись. Кусая губу, Вадим посматривал то на него, то на Гоша, самого нетерпеливого из крутарских Глав, чтобы успеть заговорить на миг раньше язвительного иудея.
- Ладно, - наконец бросил Бату, словно кость псам. - Согласен.
Но глаз так и не открыл.
С облегчением Вадим перевел дух. Черт бы побрал их тягу к позерству! Он-то опасался, как бы Главы не наболтали враг врагу лишнего, а они умели оскорблять и молчанием. Надо учесть на будущее.
- Для полной ясности, - решился он объяснить. - Данное условие означает, что любой из говорящих умолкает, как только вступаю я. Это убережет нас от перехлестов - по крайней мере, я надеюсь.
Если кто из Глав и угодил в эту простенькую ловушку, на попятную, конечно, не пошел: не выставлять же себя дурнем перед соперниками и подданными?
- И лучше все разговоры вести через меня, - добавил Вадим. - Не потому что мне так уж хочется сыграть главную роль, но кому-то ж надо работать буфером? А каждый из вас, похоже, доверяет мне больше, чем остальным. - Он обреченно вздохнул: - Полагаюсь на ваш здравый смысл, уважаемые Главы, и на чувство юмора. Теперь у вас имеется общий «мальчик для битья», на которого и посыпется большинство шишек.
Не спеша Вадим обвел глазами собрание, давая время усвоить очередной посыл.
- Еще прошу учесть, что я чувствую собеседника не хуже детектора и любые мои сомнения будут немедленно становиться достоянием всех. Как понимаете, я не дипломат, а потому веду дела как умею, то есть открыто. Конечно, мы не в суде, и «вся правда» здесь не требуется, но уж во всяком случае - «ничего, кроме». - Он опять вздохнул, словно перед погружением в воду, и заключил: - Засим приступаем - кто первый?
Первым, конечно, стал Гош - он и так молчал слишком долго.
- Почем знать, - пробурчал толстяк, - нет ли среди нас предателя? Мы тут, понимаешь, будем души наизнанку выворачивать, а он…
- Предателя нет, - быстро сказал Вадим. - Я бы учуял.
Точнее Эва, внес он мысленную поправку. Но ее лучше не высвечивать перед всеми - конечно, если сама усидит в тени.
- А они что, смердят иначе?
Вот про запахи не надо, слегка поморщился Вадим. Ну оч-чень больная тема! Об иудеях уже говорено, но ордынцы и тут перещеголяли всех. Как же, им по религии положено не мыться, - во радости-то! Лучше притормозили бы на мусульманстве: все ж «по велению аллаха раз в год меняется рубаха».
- Хотите подробностей? - спросил он. - Хорошо, тогда давайте определимся с терминологией. Как следует из словаря, «предать» значит «нарушить верность», а здесь пока никто никому на верность не присягал (имею в виду, конечно, Глав), и вряд ли станет. Собственно, речь идет о совпадении интересов и общей выгоде - давайте этой линии и держаться. А без высокопарных клятв лучше обойтись - тем более, как видно из истории, они потом с легкостью нарушаются. Зато против собственной выгоды пойдет только идиот… Так вот, заинтересованность каждого из Глав я ощущаю явственно, а идиотов среди нас вроде нет. Конечно, если ситуация изменится или если начнут считаться не прибылью, а обидами…
- Ишь, напустил туману! - фыркнул Гош, однако отступил.
- Единственно, что сейчас важно: не служит ли кто из присутствующих Шершням? - Вадим быстро переглянулся с Эвой. - Если желаете, можно устроить проверку.
- Как? - спросил Брон.
- Помните «Копи царя Соломона» и тамошнюю witch-hunt? Примерно так же, только наоборот.
Вадим обвел взглядом Глав, дожидаясь от каждого сановнего кивка, затем столь же величественно кивнул Эве, чтоб выдать ее за простого исполнителя. Легко запрыгнув на стол, ведьма пошла по кругу, безошибочно переступая длинными ногами через блюда, бокалы и бутыли, переводя пронзительный взгляд с одного крутаря на другого, кажется, даже принюхиваясь. Она походила сейчас на овчарку, выуживающую преступника из толпы.
- Он! - вдруг сказала Эва, ткнув пальцем в седобородого морщинистого иудея, похоже старейшину, и пошла дальше, больше не обращая на него внимания. До завершения круга она пригвоздила так еще двоих, не обделив ни сутенеров, ни ордынцев, словно бы уравняв в грехе три племени. Только росичи остались без потерь, но их, само собой, перетрясли раньше. Слава богу, там отступников не выявилось - если не считать одного меченосца из гардов магистра и бедняги Валета, отсеянного еще утром.
- И что с ними делать? - спросил Гош, глядя на старейшину с подозрением. - Вообще, что это значит?
Обвиненный, казалось, зацепенел, будто обыденный жест ведьмы обратил его в камень. Двое других смотрелись так же - собственно, это и было доказательством.
- Что они прошли у Шершней первичное посвящение, - объяснил Вадим. - Стали для Роя вроде послушников.
- Но делать-то чего?
- Я бы просто удалил их из зала и подержал сутки-другие взаперти, для общего спокойствия. В конце концов, вы же не обязаны нам верить? Но и рисковать - глупо. Только, ради бога, воздержитесь от зверств: бедняг вполне могли завербовать насильно! Если желаете, мы потом их поспрашиваем.
- А разговорите?
- Наверняка - и без всякого вредительства. Или вам интереснее процесс?
- Ладно.
Гош махнул своим гардам, и седовласого увели - с полным почтением, но опекая без зазоров, хотя тот не пробовал упираться. Зато ордынца выволокли без церемоний, как и сутенера. К счастью, никто не рвался, не кричал, не оправдывался - всё выглядело почти пристойно. Ну, прихворнули соратники - с кем не бывает?
- Что теперь? - спросил Брон. - Вводная лекция?
В наступившей тишине стало слышно, как проголодавшийся Бату обгладывает индюшачью ножку, хрустя костью и не обращая внимания ни на кого, - словно бы за этим и пришел. Глянув на него, великан Отгон подвинул к себе деревянную миску с «оливье» и принялся наяривать из нее прямо ложкой, точно экскаватор. Ну да, за столом они еще не состязались!
- Похоже, не все представляют масштаб Роя, - согласился Вадим. - Итак, вкратце… Возглавляет Шершней «король», как они его называют, и под ним дюжина вожаков, каждый из которых командует своей дюжиной.
- Сто пятьдесят семь, - сосчитал Бату. - Не так много.
- Добавьте сюда тысячу-полторы найтов-послушников, - возразил Вадим. - К тому же Шершни - бойцы покруче ваших витязей, росских или ордынских, и лучше вооружены. А каждой дюжине придана вертушка, или стопоход, оснащенные лазерными пушками. По нашим сведениям, вертушек у них девять - сейчас две долой. Если удастся захватить еще одну, шансы на удачу возрастут вдвое.
- Подошли к главному, а? - осклабился Бату. - Давай.
- Еще нет, - возразил Вадим. - Должен предупредить, пока мы видим лишь верхушку айсберга, о прочем остается гадать. Шершни отлавливают серков - зачем? Какое применение они нашли спецам? Насколько тесно завязаны с Мстителями? И наконец, где научились так лихо пробивать ходы в любом грунте?.. Знаете, что весь город изрыт их тоннелями? И почему Шершни еще не добрались до вас? Сейчас бы уже нечего было обсуждать и некому. В любой момент они могут переключиться на Глав.
- Хватит пугать! - рявкнул Гош. - Дело говори!
И чавкающий каган кивнул, подтверждая: заждались, мол.
- Итак, цель, - сказал Вадим. - Не мне и не вам объяснять, сколько крови попортили Шершни в Свободном Мире, прежде чем мы наткнулись на их базу - если не единственную, то основную. Может, еще не поздно покончить с ними, объединив усилия. Если кто-нибудь считает, что проблему можно решить средствами менее радикальными, чем массированный набег, пусть выскажется сейчас.
На этот раз все промолчали с редким единодушием.
- Стало быть, дело за малым: распределить обязанности и согласовать время, - заключил он. - Как понимаю я и, наверно, все вы, общего руководства у нас не получится - ведь ни один из Глав не подчинится другому даже ради спасения души!
- Кстати, о времени, - заговорил Винт. - Почему именно середина ночи?
- Потому что для Шершней - это пик активности. Как я говорил, у них не менее семи вертушек, и в каждой - человек шесть, как минимум. Еще пара дюжин следует за «воронами» низами, остальным тоже хватает забот - вот и прикиньте. По-вашему, лучше сунуться в Гнездо, когда Рой будет в сборе?
- Выходит, захватить базу - половина дела? - уточнил Винт. - А затем придется встречать возвращенцев?
- Если не наломаем дров при захвате, дальше пойдет проще: ведь «вороны» будут возвращаться по одному. Без особой нужды они с базой не контактируют - конспирация, сами понимаете.
- А не проще сбивать их при подлете?
Вадим содрогнулся, хотя ждал этого вопроса. Действительно, чего им беспокоиться о захваченных спецах?
- У тебя что, недобор по сдаче лома? - опередил с ответом Гош. - Тоже, пионьер!.. Лично мне вертушки нужны целыми.
- А мне - груз, - жестко добавил Вадим. - Хочу предупредить особо: если кому вздумается его кантовать, немедленно исключу виновника из союзников - со всеми вытекающими последствиями. Уж лучше тогда сразу выйти из игры.
- Работорговля, - хищно осклабился Бату. - Должно, прибыльное дело!
Покончив с ножкой, он приложился к глиняному жбану с кумысом, выставленному радушными росичами. Памятуя о давнем крымском опыте, Вадим не решился б его пробовать, но духом от жбана тянуло отменно гнилостным. И кагану, похоже, нравилось.
- Если работорговля, то довольно странная - судя по подбору товара, - откликнулся Вадим. - Вообще тут никакой ясности. Кажется, Шершни поставляют сюда «химию», оружие, транспорт, даже еду - а взамен что? Тоже оружие, произведенное на крепостных заводах? Или нашу загадочную электронику, нацеленную невесть на что? Или человечьи органы, торговлей которых нас стращали когда-то? Никто в точности не знает.
- Меня больше интересует канал, по которому это курсирует, - заявил Брон. - Как бы наложить на него руку?
- И еще вопросец, - проворчал Гош. - Как будем делить добычу?
- Предлагаю сначала ее захватить, - поспешил вмешаться Вадим. - А уж потом - хоть монетку подбрасывайте, хоть стенка на стенку! Без Шершней вы как-нибудь разберетесь.
- Собственно, почему «вы»? - сразу ухватился Винт. - Разве вы сами в дележке не будете участвовать?
- И куда спешите? - вздохнул Вадим. - До дележки дожить надо… Ну хорошо, меня интересуют люди и знания. Устраивает такой ответ?
- Люди как товар? - уточнил скрупулезный Винт.
- Как поставщики органов! - вскипел Вадим, все-таки не сдержавшись. - Ау, парни, вы не слишком увлеклись? Это Свободный мир или вы уже готовы сорваться в работорговлю?.. Ладно, закрыли тему, - оборвал он себя. - Поговорим о распределении ролей… Брон?
- Как понимаю, требуется группа для проникновения и захвата, - отозвался тот. - Человек пятнадцать-двадцать, так? Берусь ее укомплектовать.
- А почему ты? - сейчас же спросил Бату.
- Причин несколько, - охотно объяснил князь. - Во-первых, у меня лучшие поединщики (каган недоверчиво хмыкнул) и самые крупные парни, которым проще сойти за Шершней. Во-вторых, я уже обзавелся вертушкой (теперь Вадим крякнул, но промолчал), а значит, смогу захватить вторую - не отдавать же их тебе? В-третьих, нам с Вадом поладить все-таки проще, а без его команды, сам понимаешь, в Гнездо лучше не соваться. - Брон благодушно улыбнулся и добавил: - Не переживай, все равно ж твои нукеры перекроют выходы, так что дележка состоится при любой погоде - чего б мы там, внизу, ни захватили.
- Для надежности я подорву запасные ходы, - предложил Винт. - Взрывчатки хватит, не сомневайтесь. Лучше переусердствовать, чем оказаться на пути отступающих Шершней. Впрочем, от подкрепления в десяток-другой иудейских снайперов не откажусь - с ними спокойней.
- Если Брон подбросит мне с дюжину подствольных гранаметов, - не растерялся хозяйственный Гош. - Ничем другим латников не остановишь, а мне еще главный вход окружать!
- Значит, встречать вертушки мне? - удовлетворенно констатировал Бату. - Хорошо!
- Не только, - вмешался Вадим. - У тебя самые мобильные воины, на лучших колесниках, и с седел они стреляют не хуже иудеев. Поэтому часть их должна патрулировать окрестные рощи - для перехвата Шершней, вздумавших возвращаться низами или сумевших прорваться сквозь заслон.
- Это - много, - возразил ордынец. - Моих нукеров может не хватить.
- Я подброшу отрядец для усиления, - обещал Брон. - Не в подчинение, нет, - будут сидеть в засаде рядом с ангаром, а в случае осложнений…
- И еще этих… подствольных, - потребовал каган. - С десяток!
Улыбнувшись, росич кивнул.
- Доспехи делить не будем, - поставил новое условие Бату. - Кто взял с бою - тот хозяин.
Теперь Брон рассмеялся даже с одобрением.
- Нормально! - возмутился Гош. - Чего ж мне останется - после гранат?
- А пусть твои стреляют в забрала, - с усмешкой предложил Брон. - Они ж снайперы!
- Интересно, а что вы посоветуете взрывникам? - кисло осведомился Винт. - Пользоваться нейтронными минами?
- Господи, Винтяра, тебе-то зачем доспехи? - удивился Гош. - Кто из твоих сутенеров умеет драться или прилично стрелять? Тоже мне, «бойцы невидимого фронта»!
- Дележка переносится на потом, - напомнил Вадим. - Всё, проехали! Осталось сверить часы и расписать по минутам.
Что и было исполнено - довольно быстро и без особенных споров. Вообще, встреча прошла на удивление мирно. Даже общий нелюбимец Бату не слишком демонстрировал монгольскую надменность, которая была до фени насмешливому Брону и закаленному Винту, зато беднягу Гоша могла взбесить не хуже, чем носорога. (И почему грубияны обидчивее других?) Впрочем, мнительный иудей все же слыл крутарем, а потому в сравнение не шел с большинством творцов или спецов, уязвимых, словно хрустальные вазы. Вот от кого Вадиму пришлось натерпеться - те хоть и умнее крутарей, но в здравом смысле явно им уступали. Такой вот парадокс.
- Надеюсь, у присутствующих, - сказал Вадим в заключение, - хватит соображения не говорить о наших планах никому, включая любовниц. Потерпите хотя бы денек! Иначе мы рискуем напороться на роскошную засаду.
Только совещание завершилось, как делегации потянулись к выходам - каждая к своему, чтоб избежать лишних пересечений. Не прошло и минуты, как зал опустел. Раньше других исчезла Эва, и, кроме Вадима, никто ее убытия не заметил, хотя пялились на ведьму многие, - это называлось «умение отводить взгляды». Вместе со всеми попыталась улизнуть Кира, чтобы доложиться по службе, - хотя Вадим взял с нее слово повременить. Впрочем, обещанию он не поверил, а потому росичи придержали Киру на выходе и до вечера отправили скучать в детинец, как и договаривались. Туда же увезли «мягкотелых», заробевших в чужой среде.
Вот самому Вадиму спешить было некуда. И сил, если честно, оставалось до ближайшей постели - правда, с заходом в душ. Откинувшись в кресле, он равнодушно созерцал, как за дверьми исчезают последние из приглашенных, а следом за ними зал покидают броновские гарды, занимая внешние посты. Затем, повинуясь жесту Главы, убрались росские вожаки, оставив его наедине с Вадимом. Перебравшись ближе, князь опустился в резное кресло, жалобно заскрипевшее под девятью пудами его подсушенной плоти, и навис плечищами над столом.
- Охота посплетничать? - осведомился Вадим, катая по столу апельсин. - Или опять грядут секреты? Как надоело!
- Эти твои протеже, - произнес росич для разгона, - замороженные какие-то!..
- У них другой жизненный ритм, - с усмешкой подтвердил Вадим, - как у ленивцев. Но ведь тебя не это заботит?
- Речь пойдет о Валете, - не стал тянуть Брон. - Все-таки пришлось за ним приглядеть.
- И?
- Подтвердилось худшее. Сразу после дневной сходки он созвонился с Арканом, условился о встрече.
- Что, называл «вепря» по имени?
- Нет, но кое-кто у нас знает голос.
- Дальше!
- Встреча состоялась. Конечно, мы не профи, но подслушать удалось многое. И - записать.
- Всё разболтал?
- Всё.
- Ax… Валек, Валек…
- Еще они говорили о тебе. Почему-то Аркану загорелось тебя получить. Валет отбивался как мог, пока вопрос не поставили ребром. Приравняли это к вступительному взносу, а заодно почему-то к искупительной жертве, причем якобы не сам Аркан, а кто над ним. И, что забавно, привести тебя Валет должен в завтрашнюю полночь - к тому самому костелу, про который ты сообщал.
- Надо же, - без восторга откликнулся Вадим. - «Посвящение», «жертва» - как удачно все складывается! Уж не берут ли Валька третьим, взамен пропавшего Эрнста? А вторым, надо думать, Аркан.
- Судьба дает в руки шанс, - жестко заговорил Брон. - Впервые мы в точности знаем время и место, куда заявятся Шершни. И где кучкуются самые преданные из их подручных - первый эшелон! Лично я не намерен упускать такой случай. Это может стать отличным трамплином для всей завтрашней кампании. Возможно, они даже прибудут туда на вертушке, и тогда не придется захватывать ее специально.
- Зачем им высвечиваться? - возразил Вадим. - Пока мало кто догадался связать «вороны» с прочей Шершневой суетой. Думаю, они приедут на обычных колесниках.
- Что ж, «с паршивой овцы…». Зато какой урок будет для шушеры!
- Дискредитируют высокое звание? - съязвил Вадим. - Напой-ка мне еще про аристократов духа!..
- Почему только духа? - осклабился росич. - Новую знать поделим на категории. Кто сможет, будет брать силой, кто-то - умом, а кто и святостью. Никого не обидим.
- Особенно если никого не спрашивать… Конечно, штурмовать костел будешь своей командой?
- Зачем вовлекать лишних? С одной-то сворой Шершней справимся сами - шушера не в счет. Конечно, если б кто подсобил изнутри…
- Магистра попроси, - огрызнулся Вадим. - Шершневого.
И поежился. Ну почему он не герой? Насколько бы всё упростилось.
- Ведь ты не хочешь лишней крови?
- Я ее совсем не хочу, особенно своей. Чё надо-то - ворота открыть?
- Слушай, старичок, я в тебя верю, - сказал Брон. - А мой ближний круг доверяет мне. Но будущей ночью на дело отправятся все росичи, до последнего человека, - и многим не помешала бы демонстрация.
- Как по-твоему, достаточно будет броситься с колокольни? - с надеждой спросил Вадим. - Или без самосожжения не обойтись?
- Покажи настоящую работу.
- Опять? Мало мне было Бату!
- Должны ж они увидать, чего стоит ваша троица?
- Самому бы поглядеть.
- Похоже, Валет решился-таки тебя сдать, - произнес князь. - С одной стороны, это, конечно, обидно, зато с другой…
- «Кто предупрежден, тот вооружен»?
- Именно.
Вадим вздохнул, с тоской посмотрел на апельсин: даже аппетит пропал, во как.
- Валек хоть знает, что valet означает «слуга»? - поинтересовался он. - Вот уж истинно: нарочно не придумаешь!
- Так ты согласен?
- Ладно, попробуем, - сказал Вадим. - Только с условием, что Вальку ничего за это не будет, - чем бы ни кончился эксперимент.
- Я не караю отступников, - улыбнулся. Брон. - Пускаю на волю волн.
- Предварительно заколотив в бочку?
- Уж как выйдет.
Покончив со щекотливой темой, князь вспомнил о своей роли хозяина. На сей раз он разлил по чаркам ирландский сливочный ликер - видимо, для разнообразия. Пододвинул к Вадиму фрукты и конфеты, словно любимой девушке. Затем спросил:
- Помнишь наш разговор - про драконов, витязей, героев?
- Ну?
- Как понимаешь, я завел его неспроста. При моем Дворце есть лаборатория, где группа весьма неглупых ребят: медиков, биологов, технарей, даже историков - как раз и занята выведением новых пород… Видишь, я сам сообразил привлечь к делу спецов!
- Ужель наткнулся на кладку динозавров? - ужаснулся Вадим. - Мало нам подбугорных страшил!
Росич не обратил на выпад внимания.
- Знают о них немногие, - продолжал он, - но кое-какие результаты уже появились.
- В самом деле? - Поневоле Вадим заинтересовался, стряхнул с себя вялость. - Питомник героев - это звучит! Но в твоей группе не хватает еще одного спеца: по магии. Вот Бату догадался привлечь.
- А думаешь, почему я обратился к тебе? - сказал Брон. - И почему посылал к Бату. Ты знаешь кого-нибудь, кто понимает в этом больше?
- «Я не волшебник», - грустно ответил Вадим. - Так чего вы достигли?
- Помнишь, как мы стремились к силе? Сколько усилий потратили, сколько времени. Конечно, мы сделались сильнее многих - да почти всех!..
- Ну, - хмыкнул Вадим, с удовольствием потягивая ликер, - ты-то никогда хилым не был.
- Именно там: в подвальчиках, закутках, комнатках - рождалась нынешняя крутарская сила, формуясь затем в бойцовых школах, обтесываясь в студиях - чтобы создать Истинных! Кто не построил себя сам, сможет угодить разве в «гишу». Не согласен?
- Чего я опасаюсь - это фанатов, - сказал Вадим. - Таких и в билдинге полно. Одни сбрасывают вес, пока не становятся похожими на скелеты, другие, наоборот, набирают так, что глядеть тошно. А эти амазонки, осатаневшие от стероидов, заросшие волосами, отрастившие подобия фаллосов, - ужас!
- В каждом процессе полно шлака - чего ж ты хотел? Но без упорства в билдинге делать нечего, сам знаешь. Цитирую Гризли: «Пахать надо, пахать!» Или останешься хлюпиком вроде твоих мягкотелых. Стоит таким забрести в зал, начинается потеха! Одни делают проблему из ерунды; другие шугаются, чуть где кольнет; третьи вызубривают билдер-термины и сразу мнят себя мастерами, поучая прочих, - хотя сами не продвинулись ни на йоту. А если их набирается больше двух, всё и вовсе уходит в болтовню. Вот оправдания придумывать они горазды! - Брон хмыкнул: - А помнишь, как вкалывали мы? Пот стекал литрами, в глазах затмение, от перегрузок шатает…
- Это потому, что кровь отливает от мозгов к мускулам, - ехидно пояснил Вадим. - А при плохом кровоснабжении орган атрофируется - что и подтвердилось большинством крутарей.
- Ты же не дурак?

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- А я после каждого подхода складывался пополам, чтоб восстановить равновесие, - вот и уберегся. Я хитрый!
- Выходит, можно выстроить тело, не теряя соображения? Но сколь ни качай мышцы, выше головы не прыгнешь - на них будто поставлен ограничитель. Мы вышли на некий предел, почти равный для всех. И дальше, как ни выкладывайся, все проваливается в прорву, словно энергия космолета при сближении со скоростью света.
Чувствовалось, князь говорил о наболевшем - хотя ему-то с чего страдать? Однако сравнение занятное, в духе воображенцев.
- Лучшие из билдеров, - продолжал Брон, - мало отличаются друг от друга и ненамного превосходят норму - раза в три-четыре. Это же мизер! Большое дело: унести на плечах быка - я и сам смогу. Ты слона потаскай. А у богатырей, если не врут легенды, прирост силы шел на порядки - в одиночку они стоили армий.
- Подумаешь, легенды! - фыркнул Вадим. - Я и не то сумею изобразить - да любой из творцов!.. Ты видел «Подвиги Геракла»? А ведь Ривсу далеко до тебя.
- Хорошо, - не стал упорствовать князь. - Отставим мифы, обратимся к фактам. Что такое серк?
- Если говорить о термине, скорее всего это производное от берсерка или бьорсьорка, что значит «медведеподобный», - нечто сродни оборотню. Если ж о сути, - Вадим пожал плечами. - По-моему, душа здесь теряет контроль над телом, отлетая невесть куда. Известно, что любое животное, равное человеку по весу, намного сильнее его. Значит, именно разум стопорит мышцы - точнее, немалая доля нашей энергии расходуется на связывание души с телом. Освобожденный от этих пут воин превращается в зверя и получает для своих нужд новые резервы: громадную мощь, чудовищную реакцию, редкостную живучесть. Другое дело, что приручается такой бедняк куда легче, если знаешь способ. Кстати, тело без души, подчиненное колдуну, как раз и есть зомби - если отвлечься от киношных штампов.
- Стало быть, тут мы выходим на следующий уровень, - резюмировал Брон. - Какой?
- Масса возрастает раза в полтора, удельная сила - вдвое. Вот и считай.
- Тот же трехкратный скачок, что у билдеров. - Князь удовлетворенно рассмеялся. - Уже кое-что, верно?
- Да, но какой ценой?
- Ну, это вопрос! Ведь берсеркерство, я слышал, можно поставить под контроль и спускать с поводка лишь при крайней нужде. Разве не так поступали лучшие из викингов?
- Это тебе эстонцы поведали? - усмехнулся Вадим. - А про «берсеркерское бессилие» они не сказывали? А про необратимые сдвиги в психике?
- Но у Гризли, кажись, получается, - заметил князь. - Правда, до серков еще не дотягивает. И что, по-твоему, нужно, чтоб не сорваться в зверство?
- Как и в магии, нужна привязка к другим - хотя бы через честь, в рамках племени, сословия, боевого братства. Потому-то драконы не лгут, а если играют, то по правилам, - иначе лишатся могущества. Но и тут равновесие шаткое, тем более якорей у вас не так много. Опасно расходовать жизне-силу большими порциями: может забросить слишком далеко.
- Ага, вот и всплыл термин! - обрадовался Брон. - К нему я и вел - точнее, к ней.
- Никак не забудешь «тревожную молодость»? Так ведь это не вполне та жизне-сила, коей поклоняются билдеры.
- Значит, чтобы остаться человеком, силач должен быть добрым?
- Ну, в обыденной жизни сильнее как раз злые, поскольку ближе к зверью и отбирают энергию у ближних. Но чудищ-то побеждают герои - на пике общих устремлений, заряжаясь силой от многих тысяч.
- Так, добрались наконец до героев. И что это, по-твоему?
- Если хочешь, герои - защитная реакция народа на угрозу, против которой бессильно прочее. Лишь тогда меж людьми возникают энергоканалы и к самым достойным устремляется жизне-сила - сколько те смогут воспринять, какие емкости успели подготовить. Конечно, если герой и без того силач, его потенции прибывают с той же кратностью. Однако мало быть силачом, чтоб сделаться богатырем. Думаешь, отчего с демонами сражались святые? Не потому же, что их награждали званием посмертно.
- Тогда почему герои исчезли? - спросил Брон.
- Потому, что пропали чудища и демоны, а с прочим зверьем научились справляться обычными средствами. Герои ведь нужны не для сражений с людьми. Хотя при случае не оплошают и против армии, если народная к ней ненависть превысит некий порог.
- Но сейчас демоны вернулись?
- В том и дело.
- А всякое действие…
- Не очень на это рассчитывай, - предупредил Вадим. - Вдруг противодействие запоздает? Или ты окажешься не столь честен, сколь силен - в пределах отпущенного.
- Но разве ты не святой?
- Кто, - оскорбился Вадим, - я? Иди ты!
Князь снова рассмеялся и сделал длинный глоток, наверстывая отставание, - будто выяснил уже все.
Однако расспросов не прекратил:
- А как узнают люди, что нужна помощь?
- По радио, - буркнул Вадим, - нутряному. Почти у каждого сквозь сознание пропущены мириады нитей, незримых и неощутимых, объединяющих с людьми. Потому и самых закоренелых часто не отпускают угрызения, доводя до безумия - или покаяния. Если это абстракция, откуда такие метания? Правда, обычно нити поставляют лишь информацию, а вот чтобы перевести их на энергоуровень…
- Ну?
- Зависит от того, насколько сумеешь отречься от себя, - сказал Вадим. - Но если сам, без оглядки распахнешь душу людям, они ее не обделят.
- Ну да, плевками, - поддержал крутарь. - Не обделают - и на том спасибо. - Он опять заулыбался, обнажая крепкие зубы: - Ты еще и проповедник, надо же!..
- Ну извини.
Вадим и впрямь устыдился: с чего его на патетику потянуло? А еще вдруг захотелось, чтобы рядом заплясали ордынские танцорки, мотая аппетитными попками, раскачивая круглые груди. Только не по принуждению, ладно? И не под восточную музыку, упаси бог.
Надо меньше пить, сказал он себе со вздохом. Или жестче следить за собой. Ишь, сластолюбец! Размяк в тепле и неге, под вкрадчивый ликер.
- Не задумывался, откуда пошло дворянство? - спросил Брон. - Благой род, ну да… Род, прославленный высокими моральными качествами!
- Или богатством и властью? - предположил Вадим. - А прочие благости присваивались задним числом. У нас всегда лучше выглядят те, кто сверху.
- Думаю, у истоков все же стояли святые и герои. Иначе откуда столько почтения к их потомкам?
- Родники часто бывают прозрачными, - согласился Вадим, - а в море впадает такая муть!.. Но смертность у героев наверняка была выше, чем у прочих: сражались-то на пределе - с чудищами, не с мельницами. И уж им никогда б не ударило в голову заняться селекцией, выводя чистопородную хилоту, в большинстве бездарную. Недаром же «солнцем русской поэзии» оказался мулат, а первейшим российским ученым - простолюдин? И сам ты не чистых кровей, - перешел Вадим на личности. - Иначе давно бы пошел ко дну, как тот «Варяг», ан нет, выплыл!
- Ну, спасибо, - хмыкнул Брон. - Сказать, что всплывает первым? И все ж в делении на сословия был смысл: каждому да воздается!
- Если аристократия такая замечательная, зачем ей фора? - удивился Вадим. - Или она всем хороша, только неживуча? Тогда, извини, придется приравнять ее к старикам и калекам. Им у нас тоже почет.
Как и положено, бывший дворянин, он же нынешний вождь и будущий Глава, отстаивал сословность, зато беспородный «не поймешь кто» всяко сему противился. Непреложное правило: личный интерес определяет взгляды.
- Честь и сила! - возгласил князь. - Вот составляющие новой расы - драконов.
- Господи, - с тоской вздохнул Вадим, - расизма нам не хватало! А с прочими что делать - испепелять?
И замолчал, ожидая явления, даже обернулся на вход.
Отворилась дверь, и в зал вступила юная женщина в облегающем платье до пят, вышитом по кромкам. Оглядевшись, направилась к ним. С интересом Вадим вскинул брови: светлые тона, мягкая ткань, льняные волосы до лопаток, стройный стан, плавная поступь, спокойные милые черты - стиль древней Руси, как его изображают в кино. Наверное, Брон долго ее подбирал. И девочке повезло: за князем как за гранитной стеной. Или это княжна?
Росич с готовностью поднялся красавице навстречу, взгляд его потеплел. Вспомнив Беленького, Вадим тоже поспешил встать, даже поклонился, изображая воспитанность. Ну, что там еще у нас, у князьев, принято?
- Чего тебе, лапушка? - спросил Брон, умеряя свои раскаты.
- Долго еще, Славик? - Женщина застенчиво склонила голову, отвечая на приветствие. - Я побуду с вами, ладно? Муторно что-то.
- Конечно, милая, усаживайся… Ах да, - спохватился князь, - я ж вас еще не знакомил! - Он накрыл ладонью тонкое плечо подруги: - Хозяюшка моя, Лина. Забрал ее покуда во Дворец, вот и мается на новом месте… А про Вада я тебе сказывал.
- Вы не озирайтесь на меня, - сказала княгиня, бросив на гостя любопытный взор. - Я посижу тут тихонько, поклюю чего-нибудь, умные речи послушаю. Болтать не буду!
И она в самом деле скромно присела за спиной мужа, потянув к себе блюдо с брусникой. Невольно Вадим позавидовал этой идиллии. Еще одна счастливая семья? И народится у них много маленьких княгонят.
- Прогоним еще разок, - заговорил он, выдержав вежливую паузу. - Билдеры сильнее нормы примерно втрое, серки превосходят билдеров во столько же - и это уже предел для человечьего естества. Дальше начинается фэнтези: герои, оборотни, вампиры… Мстители.
- Этих ставишь отдельно? - не пропустил Брон.
- Если они оборотни, вряд ли обычные. Раз уж человека требуется сперва раскочегарить до серка… Не слишком ли окольный путь для создания простой нечисти?
- Простой? - хмыкнул росич. - «Это дубли у нас простые!»
Ишь ты, фантастику цитирует! - подивился Вадим. Эрудит.
- Думаешь, оборотни далеко ушли? - спросил он. - Сложные там не надобны - их в пирамиду трудно втиснуть. Надобны простые, гладкие и одинаковые, как строительные плиты. Тогда и конструкция выйдет на загляденье - тем, кто такую красоту понимает.
- Вишь, какая обида: ни в пирамиду нас не втиснуть, ни любоваться ею не умеем, - посетовал князь. - Нестандартные мы!
- И вот что самое занятное, - сказал Вадим. - Я лишь недавно понял. Чтобы силач трансформировался в героя, ему нужно одолеть нечисть, наделенную Силой. Богатырская мощь рождается в борьбе с чудищами, индуцируется ими! И тут важно не промахнуться с подбором противника - конечно, если тебе предоставят выбирать.
- «Нечисть», - выделил князь ключевое слово. - Это что?
- Или «нежить» - как хочешь. Это те, от князя Тьмы до последнего найта, кто включен в пирамиду Порядка, силящегося по своему подобию выстроить реальность, сделать ее столь же мертвой. Попыток уже было немало, и, боюсь, нас угораздило подвернуться под очередную.
- Зато какая мощь идет в руки!
- Конечно, для таких фанатов силы - это шанс. Пусть все летит в тартарары, зато к нам не подступись!.. Но имей в виду, даже состоявшийся богатырь может в полную проявиться, только сражаясь с чудищем. Либо с полчищем, заряженным чудовищной идеей и направляемым чудовищной волей, - с теми, кого Порядок уже подмял.
- С захватчиками, стало быть?
- Да уж не с освободителями, - подтвердил Вадим. - Какой поборник свободы станет покорять земли огнем и мечом? «Кто с мечом», тот и от него - диалектика! А без истинного Врага можно и на печи посидеть - годков эдак с тридцать.
- Значит, начинать придется с оборотней, - задумчиво молвил Брон. - Подходяще!
- Увы, - вздохнул Вадим. - Для начала со Слугами бы управиться - настоящими, уровня серков. Как я понимаю, оборотни превосходят их втрое. А уж вампиры!..
- А Мстители? - снова спросил росич.
- Черт их поймет. По-моему, это личинки, но чьи? Во всяком случае, Мститель опасней оборотня, и если б мы его не подранили, от нашей триады остались бы клочья.
- Хорошо, а куда отнести колдунов?
- Вот тут давай определимся с терминами, - предложил Вадим, - чтобы не путаться. Все, что по нашу сторону, зовем магией, что по их - колдовством.
- И что выходит?
- Выходит, колдуны - это те, кто стоит над вампирами. И я даже представить боюсь их Силу.
- А кто ж тогда маги?
- Вот маги еще толком не проклюнулись из творцов, и неизвестно - проклюнутся ли.
Крутарь с небрежением фыркнул: дождешься от них!
- А больше не из кого, - возразил Вадим. - Ну, есть еще такое странное образование, как магическая триада, но пока ее соберешь!.. На всю губернию я знаю одну - собственную. Не считая пропавшей, тоже моей. Ведьм у нас пока хватает, силачи не перевелись, но где набирать святых? Если уж меня, грешного, выдвинули на эту роль, значит, остальные еще хуже. Видно, стараниями самодержцев и большевичков не осталось на Руси блаженных - даром что «святая». А без них, получается, не выжить. Такой вот пробел в составе народонаселения - и что прикажете делать? Другого-то народа у нас нет, а если что меняется, то в худшую сторону.
- «Есть такая партия!» - со смешком сказал князь. - Если богатыри - не мы, то кто же?
Чуть сдвинув взгляд, Вадим увидел распахнутые глаза Лины: она смотрела на мужа с испугом. Действительно, ничего не дается даром. Бедная девочка!

ГЛАВА 6. ШЕРШНИ

1. Ночные рыцари

Место показалось Вадиму угрюмым, как и положено кладбищу. Было оно обширным, заросшим старыми деревьями, наполненным шелестом, словно шепотом. Если на нем и хоронили еще, то не в этих местах - судя по датам на камнях, покойников не беспокоили здесь лет тридцать. Свой бронированный четырехколесник, вместе со всем арсеналом, Валет оставил за оградой, а с собой прихватил лишь крохотный огнестрел, едва ощутимый под грудным панцирем. (Вадиму, впрочем, объявил, что «в святилище ходить с оружием не след».) На тропинке никто им не встретился, однако по сторонам Вадим чувствовал сторожкие сознания, не обделявшие поздних гостей вниманием. Сейчас же фиксировал расположение постов, обозначая на мысленной карте, и без всяких техсредств передавал картинку Эве, сразу знакомившей с ней Брона. А уж как распорядится этим знанием росич, нетрудно было представить.
День прошел бурно. До сих пор в голове шумело от нескончаемых дебатов, словно расходящийся смерч вовлекавших в себя участников, причем едва не каждого приходилось убеждать наново. Как говорится, «две головы лучше» - но только когда они больше заинтересованы в результате, чем в ублажении амбиций. А уж много голов!.. Еще чуть, и у крутарей пропала бы всякая охота связываться с этими инфантильными, обиженными на мир умниками. Если б не занудливое, словно осенний дождь, упорство Вадима, изо всех сил старавшегося погасить взаимные наскоки, и не колдовские чары Эвы, умело поддержанные обаяшкой Кирой, - вряд ли получилось бы «обручить мозги с мускулами». Тем более последние оказались, ненамного глупее первых - во всяком случае, здравого смысла в них обнаружилось даже больше. В конце концов удалось выстроить некую структуру, более-менее устраивающую всех и, по первому впечатлению, работоспособную. Даже приняли совместный план действий, хотя чего это Вадиму стоило!.. Однако крутари вообще не любили медлить, а каждого из спецов подгонял страх: кто поручится, что в ближайшую ночь придут не за ним?
И теперь всем составом они пытались претворить этот план в жизнь, хотя Вадиму, например, не помешало бы на часок отключиться, чтоб восстановить в голове ясность.
- Ты уверен, что риск оправдан? - спросил он, еще прикидываясь олухом. - Сунуться в самую преисподнюю… подставить свою задницу… Это ж клоповник, сборище кровососов!
Вздрогнув от «случайного» попадания, Валет негромко ответил:
- Здешние ребята много знают, и лучше иметь дела с ними, чем дожидаться второго наезда.
Сердешный, он понятия не имел ни о последних приключениях Вадима, ни о его переезде на новую квартиру, ни о новых возможностях и нынешнем статусе старого приятеля. С тех пор как тот прознал про заигрывания Валета с «вепрями», про его странную сдачу клиентов, больше похожую на продажу крепостных, контакты между прежними дружками сошли на нет. Малые предательства (малые ли?) родили большое недоверие. Однако вслух Вадим об этом не объявил, а Валет, кажется, ничего не заметил и продолжал исполнять давнюю просьбу Вадима: вызнать про тех, кто одной ненастной ночью напал на него прямо в квартире. Такая у них образовалась игра… Впрочем, Валету не позавидуешь - похоже, за него взялись всерьез, причем с обеих сторон. Куда податься несчастному крутарю?
- Полагаешь, с ними можно договориться? - спросил Вадим. - А не выйдет договор боком? Есть публика, которой лучше сторониться.
- Ну, Вадя, «волков бояться»!..
- Я больше опасаюсь «гиен» или «шакалов», - возразил тот. - Особенно прирученных. Полагаешь, из-за них не выскочит тигр?
Валет деланно рассмеялся, тут же сорвался в кашель.
- Чего ты себя накручиваешь? - сказал он, прочистив горло. - Не узнаю, ей-богу. Это ж обычный кабак, каких десятки.
- На кладбище?
- Ну и что?
- Чего ж ты гардов не прихватил?
- Зачем? Да мы в паре дюжину раскидаем!
- Спина к спине?
- И нечего там стеречься, все чисто. Думаешь, я не бывал там?
- «А ежики все падали и падали в яму», - пробормотал Вадим, сдаваясь.
- Чего? - удивился крутарь.
- Так, вспомнилось, - вздохнул Вадим. - «А я как будто бы из последних сил…»
Это и вправду была его последняя попытка удержать беднягу на краю. Но очередной раз тот пренебрег протянутой рукой, скорее даже не заметил - и на всех парах влетал в пропасть. Нельзя же совсем лишать его выбора? Видимо, Валет все уже взвесил, как истый крутарь, и рассудил: дела важнее симпатии. «Тут ничего личного, sorry», - уж как водится… Вот и еще одним приятелем стало меньше. А друзья - есть ли они вообще?
Высокий силуэт костела, давно утратившего на шпиле крест, а с ним и прежнюю суть, все четче проступал из ночного мрака. От церкви теперь исходил густой смрад, будто ее по крышу забили мертвечиной, - но принимался он не носом, поэтому Валет, например, вряд ли ощущал что-нибудь, кроме смутной тревоги. Зато любая ведьма обошла б это место за километр.
Из слов Эрнста, уже бывавшего на таких сборищах, явствовало, что от Шершней сюда заявится вожак, он же Магистр (в смысле - наставник?), с несколькими Слугами - именно так, с большой буквы. (О это высокое звание слуги!.. если прочих считать рабами.) Кроме троих, сподобившихся угодить в Шершни, посвящать будут с десяток падальщиков, но этих определят в найты. Что значило сие слово, оставалось гадать, поскольку смысл зависел от написания: либо knight - рыцарь, либо night - ночь. Либо оба значения вместе, то есть рыцарь ночи. Весьма романтично, но не слишком понятно. Прошедший через такое Эрнст (о самой процедуре он предпочел не распространяться) утверждал, что после посвящения у него ощутимо прибавилось сил, особенно в ночные часы, - так что, видимо, это не было пустой формальностью и больше напоминало рукоположение в братстве творцов. Кандидатами в найты занимались Слуги, а будущих Шершней обхаживал лично Магистр. Насколько Эрнст понял, у каждого Слуги не могло быть больше дюжины найтов - как и Слуг у Магистра. А сам Магистр был лишь слугой у Главы Роя. Отсюда легко вывести общее число Шершней, по мере убыли восполнявшееся на таких шабашах. И к ним - более тысячи семисот найтов, рассеянных по Вольному Городу, - громадная сила!.. Уже сейчас Шершни могли разделаться с любой из крутарских стай, если б решились себя обнаружить. Конечно, каждый росич в бою стоил нескольких найтов, набранных из отребья, - но совладать со всей тьмой, да еще предводительствуемой Роем!..
Интересно, что делается с новообращенными Шершнями? - подумал Вадим. Судя по стати Эрнста, отнюдь не богатырской, тому суждено было в кратчайшие сроки заполнить пустоты в Шершневом скафандре, чтоб выйти на положенные габариты, - какая Текучесть, а!.. А с остальными что? В кого трансформируются найты в конце концов?
Еще вчера Вадим понял смысл акции, устроенной Эвой в зверинце Гоша, на свою беду взявшегося ублажать падальщиков. Конечно, провоцировать негоже никого, однако само присутствие ведьмы вызывает из человечьих глубин скопившуюся мерзость, будит первобытный мрак. Это слабые выдумали, будто ведьмы вводят в грех, - те ведь не опасны святым или героям? Лишь потенциальные грешники усматривают в ведьмах отражение низких страстей, сваливая на женщин собственную вину. Мертвое тянется к живому, и ведьмы, эти сгустки Хаоса, служат безотказной приманкой для отмеченных Тьмой. Потому-то при виде Эвы так всколыхнулись найты, доселе неразличимые в толпе!.. Может, неспроста именно их подмяли Шершни, лишь усилив природные склонности? Даже мясорубы оказались у Роя в подчинении: через брата Эрнста и отца Серафима. Значит, протянулась еще одна цепочка - к Мстителям. Творцов Шершни контролируют, спецов похищают, серков отлавливают… Черт возьми, остался ли хоть кто-то в городе без их назойливого внимания?
Тропинка через кладбище наконец кончилась, доставив путников к высокой безглазой стене, в основании которой угадывалась тяжелая дверь. За ней Вадим различил гул многих голосов, но любому зауряду окрестная тишина показалась бы мертвой. Неподалеку Вадим ощущал с полдюжины найтов, а разбросав мысле-облако шире, наткнулся еще на нескольких. Вертеп сторожили плотно - это не походило на обычную расхлябанность шушеры.
Довольно робко, словно бы в первый раз, Валет тронул дверь, и та сразу открылась, готовая заглотнуть любого. Пригнувшись, они вступили, миновали тесную и темную, пропахшую плесенью прихожую, раздвинули пыльные шторы. И окунулись в сумрачный неровный свет, после наружной темноты показавшийся ярким. Исходил он от развешанных по стенам газовых фонарей, стилизованных под смоляные факелы, вполне гармонировавших со сводчатыми потолками и окнами-щелями, завешенными наглухо. А по кругу на полу, точно для подстраховки, багрово пылали лампы, знакомые Вадиму по загородному Гнезду.
Помещение оказалось просторным, и народу хватало, даже слишком. Выглядела публика разношерстной: щеголеватые «гиены», шерстистые «выдры», драные «шакалы», грозные «гишу», палочники, цепники, секачи, - но по нутряной сути, как ощущал ее Вадим, они различались мало, а потому уживались: «ворон ворону глаз не выклюет». Это не та взрывная смесь в трактире иудеев, к которой поднесла спичку Эва, - здесь все ринулись бы в одну сторону, а не друг на друга. Однако теплоты меж ними не было, будто сплачивала их не взаимная тяга, а общая подчиненность. Боевым братством здесь не пахло - еще очко в пользу росичей.
Оглядевшись, Валет призывно махнул ладонью и вразвалку зашагал к небольшому, накрытому уже столику в самой глубине зала. Обходя пирующих, Вадим осторожно двинулся следом. Мысле-облако он съежил до предела, чтобы не царапать чужие сознания и самому впустую не заводиться. По сторонам тоже старался не смотреть, поскольку от таких картинок пришлось бы отстраняться, а силы следовало беречь. Здешние посетители явно относились к любителям хоррора (может, даже натурного) - причем к тем, кто сам не прочь поучаствовать. Мясо тут пожирали сырым, хотя и вымоченным в уксусе, а запивали дымящейся кровью - хорошо, не человечьей. Вообще дух в помещении стоял жуткий. Но музыку наяривали живенькую, а голые девицы, взамен одежды густо татуированные либо раскрашенные от ногтей до бровей, выплясывали на подиуме с полной отдачей, энергично мотая ягодицами, крутя налитыми (силиконом?) грудями. Не об этом ли Вадиму мечталось вчера?
Наконец они достигли заветного столика и уселись, боком к стене. Вадим поспешил занять место укромнее, чтобы стена защищала и сзади, - Валет не препятствовал. Вообще он походил сейчас на спущенный баллон, словно уже исполнил роль и дальше от него ничего не зависло. Наверное, так и было. К тому ж новые знакомцы Вадима, оккупировавшие ближние столы, перестали отворачивать лица (будто он не опознал их по затылкам) и теперь со зловещими ухмылками поглядывали на гостей. Мышка вбежала, привлеченная душком сыра, клетка захлопнулась - чего еще? Осталось выяснить, кто тут сыр.
А в соседнем углу трое мосластых дылд сосредоточенно гоняли в новус, популярную в этих местах замену бильярда, попроще и покомпактней. Во времена Вадимовой юности с таким же увлечением резались в настольный теннис, а вместо новуса практиковалась игра в «чапая» - без кия, пальцами, на шахматной доске. Но даже в новусе не применяют стальные кии, с заточенными остриями и ребристыми рукоятями, - это ж пырялы, оружие таинственных тыкачей!.. А шашки у них тоже стальные? - заинтересовался Вадим. Не перенимают ли тыкачи опыт иудеев, швыряющихся шарами? «Легким движением руки» шашечка превращается в… сюрикэн? Такая была безобидная игра - этот новус.
Прекратив озираться, он уставился на Валета. А тот упорно глядел в сторону, с тоской ожидая бестактных вопросов. Кажется, наступал «момент истины». Ах, как не хочется! - поморщился Вадим. Как неловко и стыдно уличать в мерзости человека, в целом симпатичного. И зачем он влез в это, господи…
- Ну, - спросил Вадим негромко, - что сие значит? - Он кивнул на соседей: - Это и есть твои «ребята»?
- Расследование завело слишком далеко, - нехотя сообщил Валет, отводя глаза еще дальше. - Знал бы вначале, и связываться бы не стал.
- Мне что, тебя пожалеть?
- Меня взяли за глотку, - продолжал крутарь. - У каждого есть слабые места, понимаешь? Этот Аркан…
Сейчас, угрюмо подумал Вадим. Как не понять? Сейчас я тебя так пойму!..
А вслух сказал:
- По-моему, он не такая крупная сошка в своей кодле. Чего ж перед ним выслуживаешься?
- Сошка помельче, зато стая больше, - возразил Валет. - Черт знает, что их сплачивает, но другим тут ловить нечего. Куда мне против Шершней со своими уличными драчунами? И Брону не совладать, только ребят зря положит.
- А тебе жаль? Так посоветуй ему!
- Брона не знаешь? Послушает он, как же!
- Тебя напугали или купили? - прямо спросил Вадим.
- Fifty-fifty, - выдержав паузу, сознался крутарь. - У найтов, чтоб ты знал, потенция подскакивает вдвое. А уж у Слуг!..
- Вот что тебя волнует, да?
- А знаешь, что сила у найтов возрастает раза в полтора?
- Процентов на сорок, - уточнил Вадим. - Нормальная оптимизация нервной системы, я и сам могу устроить.
- А еще Шершни наделяют гибкостью…
- Тоже не проблема.
- …и могут сделать классного бойца из любого. Стрелять без промаха, в драку включаться мгновенно, не думая отвечать заготовкой, выверенной до миллиметра.
- Это трудней, - согласился Вадим. - Заправить тело рефлексами, передать их напрямую - высший пилотаж. Но если напрячься… Заметил, как прибавил Гризли? А ведь это я над ним поработал!
- Чего ж молчал? - обиделся Валет.
- А ты спрашивал? Только сейчас раскудахтался: найты, найты!.. Нашел кому завидовать. Или метишь выше - в Слуги? Кстати, одно место вакантно: кандидат не явился. Уж не тебя ли на него прочат? Правда, раньше над тобой был один Брон. А сколько хозяев появится там, не прикидывал?
- Начальник всегда один: непосредственный, - мрачно возразил Валет. - А уж кто там выше - не моя забота.
- Дружок, ты не нюхал пирамиды. Думаешь, начальник давит лишь своей тяжестью? Дудки! Отдаешься ведь не только ему, а и всей швали, какая над ним. К тому ж эта пирамида особенная. Уж здесь тебя выдоят насухо!
- Откуда знаешь - ты ж там не бывал?
- Чтобы брезговать дерьмом, не обязательно его пробовать. Впрочем, у каждого свой вкус. Только, ради бога, не утверждай, что это мед!
- Сам говоришь: «у каждого свой вкус».
- Господи, Валек, - не выдержал Вадим, - ну и сэнсэев ты себе подыскал!.. Чем плохо тебе было под Росью?
- Да разве Брон прикроет, как они? - пожаловался Валет. - Сюзерен, как же!.. Он воли дает - хоть залейся. А на кой она мне?
- Тоже потребовалась «уверенность в завтрашнем дне»? - изумился Вадим. - Чуть порезвился на просторе и уже стосковался по клетке? Ты что, болен или состарился? Или еще не вырос? Так ведь поздно расти!
- Почему это «поздно»? Шершни обещали мне Силу - может, я еще обставлю вас с Броном.
- Под крылом у Шершней собираются бездари, завистники, мизантропы, а слабаков они сами заворачивают - за ненадобностью. Либо пожирают. Не боишься, что тебя пустят на корм?
- Мало ли чего я боюсь.
- Слушай, мне тоже доводилось пугаться, - сказал Вадим, - и даже сильно. Но ведь я никого не предавал?
- Ты один, - возразил Валет. - А у меня семья.
- Тем более! Хорошенькое будущее готовишь детям и какой пример подаешь. Стоило плодить, а? Что ты оставишь вечности?
- С тобой забыл посоветоваться!..
- Нет, ты даже не Валет, - со вздохом произнес Вадим. - Ты - Бар.
- Это еще кто?
- Был такой персонаж в «Королевстве кривых зеркал» - читается наоборот. Правда, он все же восстал, как и положено пролетарию, а вот куда забредешь ты?
- Здесь меня зовут Вольт, - угрюмо сообщил крутарь.
- Не густо, - заметил Вадим. - Где-то между четвертым и пятым уровнем, верно? Ни туда ни сюда. Наверно, торговался плохо - я ведь дороже стою!..
- Слушай, я не виноват, что ты повздорил с Шершнями, - нервничая, сказал Валет. - Почему я должен тебя прикрывать?
- Прикрывать - не обязан, - согласился Вадим. - Зачем было подставлять? Ты в самом деле настолько запуган?
- Да почему запуган! - взвился Валет. - Просто это их сфера, понимаешь? Я не имею тут никаких прав. Боже мой, Вад! Уж так здесь ведутся дела - я-то при чем?
- «Только бизнес», верно?
Обернувшись, Вадим посмотрел на выход, уже перекрытый троицей вооруженных громил, затем на соседний столик, занятый личной сворой Аркана. И встретился с его злорадным взглядом. «Я ж говорил, что тебя сдадут!» - ясно читалось на обрюзгшей физиономии, украшенной многими шрамами. Он и сейчас был навеселе, будто просыхал теперь редко, преследуемый страхом. Самое забавное, что среди публики оказалось немало других знакомых - к примеру, тот самый Вовчик, помятый Эвой и еще не снявший бинтов. Кстати, сидел он рядом с Арканом, а значит, входил в его команду. И тут же расположилась та потешная парочка гардов: коротыш с щетинистой круглой головой и долговязный рукопашник. Еще присутствовал «гишу» по прозвищу Слон, памятный Вадиму по той же свалке в трактире, - но он сосредоточенно насыщался и по сторонам не смотрел.
- Ни при чем? - переспросил Вадим. - Будто не ты зазвал меня в гости к Аркану! - Сунув руку под мышку, он нащупал рукоять. - А не боишься, что сперва я посчитаюсь с тобой?
Побледнев, Валет было дернулся, но тут же оцепенел, завороженно глядя на напрягшуюся руку бывшего приятеля.
- На твое счастье, я не меняюсь так быстро, - произнес Вадим, вынимая руку пустой. - Что сделалось с тобой, Валя? Ты же был приличным парнем.
- Очень жаль, Вад, но мне не оставили выбора, - пробормотал тот, не поднимая глаз. - Сейчас они сильней. Попробуй с ними договориться - ты ведь зачем-то нужен им. Иначе…
- У меня ощущение, будто тебя похоронили, - грустно сказал Вадим. - Конечно, дай бог тебе здоровья… Есть травмы, несовместимые с жизнью, и есть деяния, несовместные с дружбой.
Но крутарь только ссутулился больше, словно под неподъемной тяжестью в тренаж-зале. Не сумеешь такую сбросить - раздавит.
- «Расставанье - маленькая смерть»? - выдавил он наконец, судорожно улыбаясь.
- Не задержишься поглядеть, как меня станут убивать? - пригласил Вадим. - Пощекочешь нервишки, а? Это не какой-нибудь триллер - все в натуре, без обмана!
- Во всяком случае, - Валет еще понизил голос, - я не стал говорить, на что ты способен…
- Щедрый подарок!
- Ну правда же, Вад, - они знают лишь то, что сами видели. А разве у тебя не найдется, чем их удивить? Если речь пойдет о жизни…
- Проблема в том, что даже ради жизни я не смогу в них стрелять.

Предыдущая страница 23 Следующая страница


Сезон охоты на ведьм 24

- Тем лучше, Вадик, тем лучше!.. По-моему, они настроены лишь на захват. А ствол даже не пытайся вынуть - тогда уж точно начнется пальба.
- Еще будут рекомендации? - поинтересовался Вадим, усмехаясь. - Страхуешься на все случаи, Валек? Тогда и тебе совет: линяй отсюда и больше в эти дела не встревай, иначе тобой займутся вплотную. Можешь считать это пророчеством и - проваливай!
- А с перстнем что делать? - спросил крутарь, еще пытаясь играть честного. - Задаток твой…
- Да подавись!
Вымученно улыбаясь, Валет поднялся и без оглядок двинулся к выходу. Против опасений его отпустили. Сейчас пришло только время Вадима: кольцо вокруг него сомкнулось. Но здешние парни и впрямь, кажется, заблуждались на его счет - еще сильнее, чем Валет. Когда рядом находились партнеры по триаде, Вадим больше боялся переусердствовать. Громила Адам служил таким кладезем бойцовых ресурсов, что мысленный контакт с ним любого мог превратить в смертоносную машину.
Кто ж вместо Эрнста? - думал Вадим, озираясь. Слон или, может, второй «гишу»? По габаритам они подходят больше. Хотя Валет был бы полезней. Или Шершни уже знают, что мы, знаем, что они… Или у них иная логика? Черт…
- Чего ж ты, падла, все вынюхиваешь вокруг? - гнусаво спросил Аркан. - Приключений на задницу ищешь? Так ты их нашел. Сейчас преподнесем в лучшем виде!
Подручные с готовностью заржали, подкрепляя выпад главаря дружным подтявкиванием. Как видно, Аркан принадлежал к сорту людей, которые по-настоящему расцветают лишь в компании, сплачивая вокруг себя слабых, вовлекая их в стихийную стаю и всем составом наваливаясь на одиночек. Без такой поддержки они стоили дешево, не выделяясь, как правило, ни особым умом, ни настоящей силой. Часто их называли лидерами, но шли за ними одни неудачники - другое дело, что таких большинство.
Однако Вадим не удостоил «вепря» взглядом, не доставил ему такого удовольствия, и тогда Аркан взорвался:
- Еще не понял, придурок? Ты здесь никто, грязь навозная! И не тебе разевать пасть на найтов!
- А кому? - сейчас же спросил Вадим.
- Ч-чё?
- Как забавно, - сказал он. - Я же по всем статьям лучше, и ты это чувствуешь. Ты как тот попугай из анекдота, который ни фига не умеет, зато остальные зовут его боссом. Каждый гордится чем может, верно?
- Крутого из себя строишь? - опомнился «вепрь». - Видали мы таких!.. Знаешь, скольких дуриков уже закатали в бетон или отправили рыбам на корм, сперва хорошенько поджарив? А скольких я лично «опустил», знаешь?
Однако наскакивал на Вадима с опаской, озадаченный его спокойствием. И оглядывался на подручных, ища поддержки, даже пинал их под столом шипастыми сапогами.
- Эй, ты чего думаешь о себе, тля? - грозно вступил Вовчик, делая вид, что поднимается. - Кто ты вообще? Только и умеешь, что по карманам шмонать да за бабами прятаться!
Видно, тогда он не скоро очухался, пропустив дальнейшее действо, - как и Аркан. Кто же вытащил их из рассыпающегося «Перекрестка» - преданные соратники? Или рачительные хозяева, пробравшись через подкоп?
Вовчик был в той же нарядной, отороченной пепельным мехом форме, слегка потускневшей за давностью. Теперь, наглядевшись на модели самых разных стай, Вадим сообразил, откуда его выперли: из Орды. Если он и там не прижился!.. Савсэм дыкий, да?
Хотя обликом парень на азиата не походил - скорее на грека.
- Со свиданьицем! - приветствовал его Вадим. - Так ты уже «вепрь»?
- Почему «уже»? - оскорбился тот. - Сбрендил, что ль? Да мы теперь любую стаю за пояс заткнем!
Выходит, не случайно Эва выделила его из всех. Да и когда она действовала наобум?
- И Орду?
- Запросто! Я еще поволоку Бату за колесником - попомнит он меня, нажрется навоза вместо конины!
- Кошмар! - согласился Вадим. - А как тебя к ордынцам-то занесло?
- Чтоб ты знал, мой папашка из Молдовы, - похвалился Вовчик. - Гагауз!..
- И что?
- Дед Пихто! - не вполне в рифму огрызнулся толстун. - Гагаузы - те же турки, понял?
- Так ты теперь мусульманин? - сообразил Вадим. - Чудеса!.. И обрезание уже сделал?
- Я тебе щас обрежу, - посулил Вовик. - Под корень!
Вадим недоверчиво улыбнулся.
- Как там, в мусульманстве, насчет «подставь другую щеку»? - поинтересовался он. - Одну тебе уже попортили.
Угрожающе супясь, парень поднатужился, силясь разродиться чем-нибудь пообидней, затем вдруг сморщился и поник, словно проколотый шар, почти готовый заплакать, - все-таки нечаянная встреча с Эвой обошлась ему дорого. Вообще, без потерь тут редко обходится. Одних она ранит, других ломает - хорошо, если не совсем. Вадим усмехнулся: товарищи по несчастью, надо же!.. Однако продолжать пикировку ему расхотелось.
- Ну хорошо, - сказал он, - вот сдадите меня - дальше-то что? Разве это я мешал вам жить?
- А дело вовсе не в тебе, - ответил Аркан. - Подумаешь, пуп!.. Я из принципа тебя задавлю.
- «Ничего личного», да? - улыбнулся Вадим. - Я всегда говорил: принципы нужны тем, у кого туго с совестью.
- Давай-давай - повыступай!.. А после мы выдерем тебе ноги.
- А что на это скажут Шершни? Вам как велено доставить меня: целым или по кускам?
- Не оговорено, - соврал Аркан. - Уж как введет. Так что помалкивай в тряпочку!
Снаружи, за толстыми стенами костела, что-то происходило. Проникать туда мысле-облаком Вадим не решался, а расслышать подробности не позволяли здешний гвалт и звукоизоляция, устроенная с отменной надежностью. Все же он определил, что шорохи постепенно концентрируются вблизи окон, даже проникая внутрь проемов; а по стенам, с нескольких сторон, уже карабкаются на самый верх: росичи выходят на исходные рубежи. Рассеянно Вадим потрогал висок.
- Кому сигналишь? - тотчас всполошился Аркан, кося глазами по сторонам. - Думаешь, тут идиоты сидят? Ну говори, мразь!
- Ты параноик, что ли? - огрызнулся Вадим. - Заговоры еще не мерещатся - или погони? А может, и вены уже резал? Псих…
И угодил по больному месту.
- Гнида! - заорал «вепрь». - Я тебя щас на части порву и свиньям разбросаю, а печенку сгрызу лично!
- Как самурай, что ли? Тебе б стихи писать - стал бы танкистом.
Вроде опять попал, потому что теперь Аркан едва усидел, так его распирало. (Господи, и здесь поэты!)
- Умный, да? - взревел он. - Знаешь много?
И замолчал, испуганно озираясь.
По залу катануло упругим порывом, и одновременно погасли факелы - наверно, просто перекрыли газ, для пущего эффекта синхронизировав с воздушной волной. Даже напольные лампы заметно потускнели, опуская помещение в густой сумрак. Затем под кафедрой распахнулись резные створки и по короткий лесенке поднялись четверо, один за другим, - громадные, тяжелые, залитые в черный шипастый пластик. И тотчас смешанная стая рыкающих, чавкающих, драчливых недочеловеков затихла и присмирела, расцвела подобострастными ухмылками (разве хвостами не завиляла), - так что лишь слепой не распознал бы в четверке хозяев.
Шершни не отличались друг от друга ни габаритами, ни облачением, но Вадим сразу ощутил меж ними Магистра, и ощущение ему совсем не понравилось. От вожака исходила Сила, с какой Вадиму еще не доводилось сталкиваться, исключая разве Бондаря и, конечно, Мстителя, - а может, это Вадим стал острее на нее реагировать.
А как у Магистра с естеством? - подумал он. Наверняка же тут существует параллель, то есть внутренняя сила сообразуется с мускульной. Если рядовой Шершень лишь слегка проигрывает тяжеловесу-Гризли, насколько ж сильнее у них вожак? Лучше не проверять.
Откинувшись спиною к стене, Вадим наблюдал, как развернувшиеся в полукруг Шершни направляются прямо к нему, игнорируя остальных. Уж не меня ль и определили в Слуги взамен Эрнста? - забеспокоился он. Кажется, сейчас состоится образцовое «посвящение». Этого не хватало!..
Картинка по-прежнему передавалась Эве, а уж как женщина трансформировала ее Брону, лучше не гадать. Пожалуй, Вадиму было б спокойней, если бы росский князь принимал это напрямую, - по крайней мере, тот не станет медлить, когда ценного живца примутся глодать.
А Шершни уже надвинулись вплотную. Судя по всему, они-то не страдали недержанием речи и ртов без крайней нужды не открывали. А значит, сразу приступят к делу. Четверо, черт… Много!
Неуловимым для заурядов движением, точно профессиональный hitman, Вадим метнулся рукой под куртку, выхватывая оружие - с единственным зарядом. Тотчас нацелил его и выстрелил, продолжая двигаться с предельной быстротой, чтобы не потерять шанса.
В грудь Магистра ударил тугой сверток и тут же взорвался, оплетя добычу прозрачными жгутами. В следующий миг жгуты стали сжиматься, сминая громоздкую фигуру в нелепый пластиковый ком. Как ни упирался Шершень, ловушка одолевала. Может, он был не слабее серка, но и ненамного сильней, - из этой сети Магистру не вырваться. Конечно, если ему не помогут.
Без промедления Слуги бросились на Вадима. Увернувшись, он вскочил на стол и взвился в воздух, достав до крепления потухшего факела. Стравливая трос, вскарабкался на него и прыгнул еще выше - к потолочной балке. Там уже подцепил тросомет к присмотренному загодя крюку и запустил лебедку на полную. Куль со спеленатым Магистром сдернуло с пола и вознесло в церковные выси - где созерцать его могли немногие, поскольку свет сюда едва проникал.
Один из Слуг решился последовать за беглецом и в последнем прыжке почти дотянулся до балки. Но выверенным пинком Вадим остановил «полет Шершня», и тот лишь чиркнул по балке пластиковыми когтями. Затем грузно обрушился на стол, сокрушив его в щепы, - сам, впрочем, не пострадал, ловко спружинив конечностями.
Не обращая внимания на сотрясающийся куль, Вадим расселся с возможным комфортом, посмотрел вниз. Кроме Слуг, там собрались почти все, сбившись в плотную, ворчащую, злобную толпу. Где-то я уже видел такое, удивленно подумал Вадим. Ну да, «Маугли», сцена с рыжими собаками, сторожащими под деревом, - ничто не ново!.. Если не считать, что у этих «псов» запасены метательные средства, с которыми они управляются получше обезьян. А кое у кого наверняка припрятаны огнестрелы. И долго раздумывать они не будут - нечем. Эти ребята сперва действуют.
Но тут шторы на окнах раздернулись, а входные завесы рухнули, - и толпу окружили латники, до изумления похожие на Шершней. Наверно, это и вызвало в толпе секундную заминку, позволившую росичам соскочить с подоконников и изготовиться к бою, наставив длинные мечи.
Зато не растерялись Слуги. Мгновенно оценив ситуацию, они разом метнулись к потайному лазу, рассчитывая убраться раньше, чем тут сделается жарко. Но Вадим предчувствовал такой ход. Сильно оттолкнувшись, он пролетел над столами и аккуратно упал одному Шершню на плечи, сбив с ног. Второго подмял Адам, сиганувший с самой верхотуры, чуть ли не от потолка. И оттуда же соскользнули по тросам новые латники, довершая охват. (Они-то и взбирались по наружным стенам.)
Но третий Шершень едва не ушел. А загородил ему путь лично Брон, подав пример подданным. Оба выхватили клинки и первыми их сомкнули, разгоняя навстречу друг другу волны стремительных ударов.
Застигнутая толпа всколыхнулась, ощетиниваясь множеством лезвий, прутов, заточек, до сих пор спрятанных под одеждой. И раздалась по сторонам, накатывая на редкую цепочку латников. Но те лишь казались разрозненными, а чувствовали друзей не глядя и пеклись об их жизнях, как о собственных. Стараниями Брона они подкопили немало навыков, Вадим же добавил им точности и быстроты, настроив сигнальные системы, а некоторых одарил гибкостью. И поэтому дикому воинству найтов пришлось иметь дело с настоящим боевым строем, прославленным еще македонцами и римлянами, - цельным организмом, умножающим силы своих единиц. Стальную его прочность найты ощутили сразу и отхлынули в смятении. Только двое «гишу», стремительных и громоздких, не умеющих отступать, прорвали пластиковое кольцо, размахивая тяжелыми секирами (а скорее, их пропустили), и столкнулись с иными противниками, на каждого по одному. Навстречу Слону, самому могучему из «гишу», выступил Гризли со своим двуручником; второго принял на себя Руслан.
Наверно, это стало испытанием для росских мечников, своеобразным посвящением в витязи, поскольку в Шершневом питомнике не нашлось бы зверей опаснее. Неясно, как удалось их приручить, однако натравить «гишу» труда не составило - они и сами приходили в бешенство по любому поводу.
Трудно сказать, кто из двоих в каждой паре был сильнее, но по качеству силы они различались разительно. Необузданной мощи найта, звериному напору, за секунды сминавшему робких, противостояла укрощенная ярость турнирного бойца, успевшего поднатореть в самых разных поединках и накопить немалое мастерство. «Гишу» следовали инстинктам, разбуженным в их темной памяти; росичи свои природные склонности сформовали в бесчисленных упражнениях и продолжали шлифовать каждый день, добиваясь филигранности, полнейшего и законченного совершенства, приравнявшего бы их к божеству. Но даже полубоги, согласно мифам, всегда побеждали полузверей - что и подтвердилось в этих двух схватках. Обошлось без крови, как и задумывалось: несчастных уродов попросту оглушили, хотя не с первой попытки. И тут же накрепко связали, чтобы не давать Судьбе лишних шансов.
С остальными найтами проблем не возникло. Правда, двое ненавидимых «волками» тыкачей, промышлявших тайными убийствами, попытались прорваться сквозь строй, метя пырялами по глазам, но переоценили свое искусство, больше пригодное для нападений из темноты, или недоучли умелость противников. Тыкачей даже не стали убивать - лишь подловили каждого на выпаде, небрежным взмахом срубив ударную кисть, чтобы не пакостил больше. Зажимая кровавые обрубки, они с ворчанием отступили, укрывшись в глубине толпы, безжалостно сдавливаемой росичами.
И ее хозяев не обделили вниманием. Повезло ли Вадиму либо сработали рефлексы, - но своего Шершня он выключил с первого удара. И так же быстро, не вынимая клинков, управился с противником Адам. Зато третий Шершень показал себя крепким орешком, и Брону пришлось драться в полную силу.

Поначалу Глава даже отступил, будто его волна оказалась слабее, но что-то помешало Вадиму рвануться на помощь - и тут не было ни глупой щепетильности, ни страха обидеть. Он чувствовал: Брон набирает обороты, и этот этап ему необходим, чтоб подготовиться к следующим. Князь был столь же громаден, как Шершень, и почти столь же быстр и точен, а вот соображал куда лучше, подлаживаясь под стиль противника, и прибавлял на глазах. Скоро бой выровнялся, затем равенство нарушилось вновь, но уже в пользу росича. Брон даже выбрал момент, чтобы бросить взгляд на Вадима и подмигнуть: мол, наша берет!..
Вспомнив, что от него ждут показухи, Вадим протиснулся сквозь росское кольцо, ощутив его как сплошную теплую волну, и вклинился в гущу найтов, окутываясь мысле-облаком как завесой. Напрягшись, Вадим уплотнил его вдоль нервных волокон, до предела разгоняя сигналы, и переключил мышцы на автоматический режим, только стараясь не отпускать далеко. Свои действия он ограничил обороной, пропуская удары вскользь тела, и только добавлял агрессорам инерции резкими рывками - чтоб они налетали на других, тоже нацелившихся атаковать. Конечно, найты были мощнее и быстрее обычной шушеры, однако Вадим оказался им не по зубам. Не пропустив ни единого удара, он продрался к перепуганному Аркану, разметал охранников и поволок несостоявшегося Шершня обратно, все так же избегая стальных выплесков, - пока снова не пронизал строй росичей. Такая проходка, вкупе с предыдущим, впечатлила бы любого, но обошлась Вадиму куда дороже, чем он старался показать. Зашвырнув пленника в угол, Вадим кивком указал на него ближнему росичу, предлагая посторожить, а сам снова «ввязался в бой», укрощая особо ретивых, чтобы не пришлось их убивать. Вскоре найтов усмирили, вынудив побросать на пол клинки и прочее, - тем более махать этим стало негде, настолько сдавили толпу. И последний Шершень наконец пал, оглушенный внезапным ударом эфеса, а Брон с небрежным изяществом разбросал мечи по ножнам.
- Все ж недурная добыча! - отдуваясь, заметил он. - Еще четыре скафандра, не считая содержимого. А что делать с найтами?
- Запереть бы их до утра, - откликнулся Вадим, озирая кабак. - А там по ситуации.
Все-таки без проколов не обошлось. Забытый на время Магистр ухитрился вытащить нож и испортить хорошую вещь, пропоров в сети дырищу. Куда он девался, затем, Вадим в горячке боя не углядел. И узнал об этом, только окликнув Эву. Оказывается, она-то не упустила вожака, но задержать сумела, лишь переступив через Вадимов запрет (возможно, и Вадим поступил бы так, если б хватило духа). Теперь бедняга лежал возле кладбищенской ограды бездыханным, неподвижным и утыканным десятком стрел, словно подушка для иголок. Зная Эву, можно было предположить, что девять стрел его бы не остановило: ведьма не любила лишних расходов - во всяком случае, это касалось боеприпасов.
Согнанных в центр найтов быстро разоружили, заодно избавив от лат и кожанок, и препроводили вниз, в угрюмый сырой подвал, уже оборудованный под казематы. Неизвестно, для кого это готовили, но сейчас помещения пригодилось. Даже тюремщики не потребовались, такими надежными оказались запоры. Зато в самой церквушке оставили засаду, чтобы встречать и размещать по камерам новых гостей, буде заявятся. Что до плененных Шершней и раненого Слона, то их отправили во Дворец. Правда, Брон не вполне понял, зачем Вадиму понадобился «гишу»: изучать или приручать, - однако возражать не стал, уважая силу даже во врагах.
А вот Аркана решили порасспросить, зажав в темном углу, - тем более с испуга тот сделался говорливым и держался нагло, сыпля матюками да угрозами. И более всего стращал Шершнями.
- Вы еще не поняли, во что ввязались! - вставлял он между руганью, сплевывая кровь из разбитого рта (кто-то из росичей успел поучить манерам). - Думаете, это обычная стая? Да они сильнее всех, считая Крепость! Вам не сладить с ними - даже не пытайтесь.
- Мы все же попробуем, ладно? - пророкотал Брон, взирая на добычу с брезгливым благодушием льва. - Что нам терять?
- Вас всех перебьют!
- Тем хуже для тебя, родной: если не вернемся завтра, так и сгниешь в здешнем склепе. Смерть будет долгой и задумчивой - успеешь вспомнить свои, прегрешения.
- Гады! - выкрикнул Аркан, захлебываясь. - Гады!..
- А мы при чем? - удивился росич. - Сам себя и закопаешь, если не станешь помогать. Мы ведь не сделаем тебе худа - просто не сможем вернуться. И уж твоя кончина нас не расстроит, раз «всех перебьют».
- Суки! - взвизгнул бандит. - Козлы вонючие! - И тут же спросил: - А где гарантии, что вообще за мной придете?
- Чтоб я наврал такой слякоти? - Князь пожал могучими плечами: - Любезный, ты еще и дурак!
- Пусть и он поклянется! - падальщик кивнул на Вадима, решившего пока не влезать.
- Ишь ты! - хмыкнул Брон. - Дурак, а соображает.
- Пусть поклянется! - уперся Аркан, хватаясь за соломинку. Один глаз у него уже заплывал, но вторым, тоже подбитым, он обеспокоенно шарил по лицу Вадима.
- Будь спокоен, загнуться не дам, - нехотя сказал тот. - Сам и приеду, если доживу.
- И отпустишь?
- «Это - вряд ли», - вспомнил он Сухова. - Хищникам место в клетках. И зачем тебе воля? Сам же от нее бежишь.
- Так что ты знаешь? - спросил у пленника Брон. - Говори!
- И помни: врать бессмысленно, - добавил Вадим. - Даже не пробуй.
- Зачем мне врать? - Аркан оскалил гнилые зубы. - Теперь мы вроде партнеры. - Падальщика передернуло, будто в припадке внезапной верности, однако он поборол слабость. - Что вы задумали - напасть на Гнездо?
- Точно.
- Во-первых, там нечего делать без Шершневых скафандров и мечей. А свои пукалки засуньте подальше: проку от них!..
- Еще!
- Больше всего бойтесь вожаков и, уж конечно, Главу. Он один разнесет вашу команду в брызги, и не думайте, что мне этого хочется. Но шансов у вас никаких!..
- Кто-нибудь спрашивал твое мнение?
- Черт вас подери!.. Единственное, что согреет меня перед смертью, - что вы и тут всех опередите.
- Что еще имеешь сказать?
- Пойла мне дайте, - потребовал Аркан. - И побольше!.. Упьюсь в стельку, чтоб не думать.
- «И милость к павшим призывал», - хмыкнул князь, глядя на «вепря» уже с омерзением. - Тяжело, а?
- «К падшим», - машинально поправил Вадим. - Ну дай ты ему, пусть зальется!
Аркана уволокли, продолжая одаривать тумаками за каждый взбрык. «Усталые, но довольные» росичи покидали разоренный кабак, по пути собирая оружие, разбросанное среди обломков. Из оконного проема, усевшись на подоконнике, картинку созерцала Эва, зловеще улыбаясь.
- Будем считать это разминкой, - сказал Брон, потирая ушибленный локоть. - «Главные матчи не сыграны».
- Теперь остается ждать, - подтвердил Вадим. - Кстати, времени в обрез.
- Машины поданы, сэ-эр. - И князь сделал широкий жест: - Прошу!

2. Симбиоз

Опять начался дождь, застучав вокруг вертушки по плоской крыше, - мелкий, занудливый, но пока не слишком холодный: как в раннем сентябре. И ветер еще не разгулялся в полную силу, хотя ночь давно вступила в права. Впрочем, в закупоренной кабине «ворона» их не страшили превратности погоды - по крайней мере, пока не снимутся с места. Как и в первый раз, кресло пилота занимал Вадим, а наверху, за шестиствольным турельным пулеметом, расположилась воинственная Кира. Однако тщедушного Тима теперь заменил могучий Руслан, на скорую руку натасканный Вадимом, и прежнюю их наготу прикрыли Шершневые скафандры, выделенные Броном (на Кире, правда, была подделка). А в темном салоне безмолвно и неподвижно, словно киборги, затаились Эва и Адам, разбросав охранительную сеть.
После недавних волнений Вадиму страшно хотелось спать: глаза слипались, челюсти сводило от желания зевнуть, - да и Кира на своей галерке подозрительно затихла, будто прикорнула. Зато Руслан лучился бодростью, видимо, отоспавшись за день, пока остальные ломали копья. А может, предвкушал грядущие приключения - по молодости еще не пресытился.
- Вызов! - тихонько подсказал юноша, но и Вадим уже засек подмигивание рации, переводя ее на прием.
- Пост третий, - раздался из динамика хриплый голос. - Вижу гадов!
- Снимаемся, - сейчас же сказал Вадим. - Не спать!
Плавно он поднял вертушку в воздух и повел над самой крышей, за шумом разгулявшегося дождя едва слыша моторы. Затем опустил машину в переулок, словно в ущелье, и погнал меж домов, слегка раскачиваясь под ветром.
- Погодка в самый раз, - заметила из своего гнезда Кира, - лишь бы в стену не влепиться. Может, обуешь глаза?
Она-то уже смотрела на мир сквозь массивные очки, напоминавшие подводную маску. На сегодня ее экипировали еще богаче - хотя начальный вариант смотрелся краше.
- «Мне сверху видно все», - пробормотал Вадим в ответ. - Обойдусь.
Впритирку обогнув угол, он еще прибавил скорость. Руслан сосредоточенно следил за его руками, даже шевелил беззвучно губами, будто заучивал урок. Вообще мальчик был старательный и способный, но очень уж поджимали сроки!..
- Завис, - лаконично сообщил динамик. - Дом напротив, пятый этаж… Окна не вижу.
Судя по всему, Шершни остались верны себе и отработанной методики не поменяли, хотя раз обожглись. То ли решили пренебречь неудачей, то ли вообще не любили перемен, нацеленные на процесс, словно свои прототипы.
- Готовьтесь, - распорядился Вадим. - Руслан, все помнишь? - А перед самым поворотом окликнул: - Эва!
И сразу ощутил, как женщина скользнула к люку, - сопровождаемая Адамом, будто громадной тенью. На всякий случай проверил, быстро оглянувшись, а дальше смотрел только вперед, на проступавший сквозь дождь вертолет, точную копию этого. Стремительным броском Вадим сблизился с ним, безупречно погасив инерцию, - так что обе машины зависли рядом, почти касаясь бортами, - и тут же распахнул люк: на абордаж!..
- Давай! - яростно шепнул Руслану и ринулся к выходу, не дожидаясь, пока тот перехватит управление. Эва уже ныряла в люк, а мертвоглазого громилы и вовсе не было видно - наверно, выскочил первым. В самом деле, прыгая в пустоту, Вадим увидел впереди две сумеречные фигуры, скользившие по бронированной кабине «ворона» к распахнутому люку. Прильнув к шершавому борту, Вадим поспешил вдогонку, цепляясь за немногие скобы, следом за Эвой ввалился в салон - такой же темный, как предыдущий. И с ходу включился в свирепую потасовку, уже раскручиваемую Адамом - с одобрения хозяйки и при ее поддержке. Что тут полагается орать: «Сарынь на кичку»?
Все-таки Шершни сделали выводы, а может, перешли на запасной вариант и прежнюю команду усилили, доведя до полной десятки - считая троих верзил, торчащих в ближнем окне. Правда, как раз их, а также здешнего пилота можно было пока не считать. Но и без четверых в салоне показалось тесно. Это даже смахивало на засаду, с такой готовностью встретили Шершни гостей. И если б не уникальные качества Адама и не чудесная спаянность триады, ей пришлось бы совсем туго. По обыкновению, Шершни не схватились за огнестрелы (тем более сейчас в них было мало проку), однако и клинки в ход не пошли: то ли из-за тесноты, то ли «горцы» понадеялись захватить налетчиков живыми. А в простом бою Вадим чувствовал себя много уверенней, поскольку за чужие жизни опасался, как за собственную. И своим партнерам запретил покушаться - под страхом отлучения.
Впрочем, ни Адам, ни Эва легких путей не искали. Женщину даже забавляли такие задачки, будто она принимала Вадимову блажь за «неизбежное добро». Как в прежние разы, Вадим чувствовал выпады Шершней до того, как они начинались, - а вместе с ним это ощущали наперсники. Посему через круговую оборону троицы не прорывался ни единый удар, зато почти каждая контратака застигала Шершней врасплох, отключая одного за другим. Скоро противники уравнялись числом, однако и тогда триада не нарушила строй - пока из врагов на ногах не остался один. Этого, последнего, остался доламывать Адам, а запыхавшийся Вадим с раззадоренной Эвой, не теряя времени, ворвались в кабину и в два удара оглушили пилота. Тотчас Вадим выдернул его из кресла и аккуратно уложил в угол, предоставив женщине заняться вертушкой. Машина даже не дрогнула, настолько быстро произошла подмена, однако секунду спустя, как было условлено, мигнула бортовыми огнями и заскользила вниз, ко входу здания, где ее поджидал первый вертолет, вхолостую вращая широкие винты, и куда уже подруливали с разных сторон стремительные колесники.
Высыпавшие из них росичи сноровисто освободили «ворон» от лишнего груза и уложили безжизненные тела Шершней в просторные багажники, предварительно избавив от доспехов и тщательно спеленав. Пока в захваченные скафандры облачались отборные верзилы, остальные окружили дом, чтоб выловить застрявших похитителей. Вадим же перебрался в другую вертушку, снова заняв кресло пилота. Со своей задачей Руслан справился, однако гонять его по полной программе было рановато. Хватит того, что он на подхвате, - как и Кира, обживающая пулеметное гнездо.
- Жарко пришлось? - поинтересовалась она сверху. - Много их, а?
- Да уж, взопрел, - подтвердил Вадим, отдуваясь. - Ничего себе, начало!
Хотя это больше походило на продолжение.
- Не дрейфь! - засмеялась девушка. - Вернемся - отмою.
Руслан неуверенно улыбнулся и обернулся ко входу, порываясь встать: в салон уже загружался Брон с пятеркой громил - Шершням под стать.
- Не дергайся, - велел тот юноше и, шагнув в кабину, скромненько присел у стены, в откидное кресло. Вытянув могучие ноги, ухмыльнулся со злорадством: - Утерли нос Гошу - а ведь как стращал!
- Это начало, - повторил Вадим. - Пройденный, можно сказать, этап, и даже на нем едва не споткнулись. А что может стрястись там, где не ступали?
- Что будет, то и будет, - пожал плечами князь.
- Ну да, «пускай судьба рассудит», - подхватил Вадим. - Не худо б ей помочь, как считаешь?
- Ишь, фаталист! - поддакнула Кира.
- Да ладно, - легко согласился Брон, - пусть и дальше стращают, чтоб не зарывались, - лишь бы палок не вставляли в колеса!
- Или в винты, - прибавил Вадим. - Ну, разместились?
- Отчаливай!
Послушный вертолет взмыл к темному небу, где уже буйствовал ночной ветер да хлестал дождь, и понесся над крышами - бесшумный, как тень, и столь же черный. Чуть поодаль скользила вторая вертушка, будто отражение в громадном зеркале.
- Не потеряем? - с беспокойством спросил Брон. - Черт, забыл про связь - нас же могут услышать!
- Вряд ли, - ответил Вадим. - По-твоему, зачем мы с Эвой разделились?
- Не из-за Киры, нет? Ужиться под одной крышей двум таким… э-э…
- Легче, чем думаешь, - вставила девушка. - Профи всегда договорятся.
- Смотря кого держать за профи, - возразил Брон. - К примеру, Шершни тоже действуют… гм… умело.
- Шершни - они и есть шершни. Какие из них профи? Ни ума, ни воображения - одна программа, как у автоматов. Если хочешь знать, это лишь орудия, хотя совершенные.
- Ну, ты сурова!.. Откуда такие заявы - что-нибудь раскопала?
- Интуиция, - веско ответила Кира. - Каждое дело требует творческого подхода.
- А-а, - протянул крутарь. - С этим лучше к Вадиму: он в таких вещах дока!.. А мы так, погулять вышли.
- Господи, Брон, ужель и в тебе не без комплексов? - поразился Вадим. - Такой большой мальчик!..
- Ладно-ладно, лучше за дорогой следи, - отмахнулся тот. - Если такое можно назвать дорогой - то яма, то канава, язви их, как в Японии.
Действительно, порывами взбудораженного воздуха «ворон» мотало, точно игрушку; хотя Вадиму это казалось нормой - во всяком случае, прежней тревоги не вызывало. Запаса прочности у машины хватило бы, наверно, на ураган средней руки и на прямое попадание молнии. Трепавший их ветер уже набрал обычную мощь, а тучи под завязку насытились электричеством и мерзлой влагой, временами выплескивая излишки - к счастью, пока не в «ворона». Уворачиваясь от снежных зарядов и облетая особенно наэлектризованные участки, он давно оставил скученные кварталы и теперь несся над окраинами, куда более разреженными.
Внезапно застрекотала рация на поясе Брона. Поднеся ее к уху, Глава с минуту слушал, односложно отзываясь, затем ругнулся и отключил связь.
- Один все же улизнул, - сообщил он. - Сиганул с пятого этажа и даже на четвереньки не снизошел - какая силища, а? Так и почесал дальше, резвостью не уступая колесникам. А как загнали в тупик, скакнул через забор - почище любого серка, не касаясь! - и затерялся в трущобах. Где его теперь ждать?
- Первый прокол, - констатировал Вадим. - Надеюсь, он бегает не быстрее, чем мы летаем.
- И что с ним не было рации, - добавила Кира. На секунду Вадим прикрыл глаза, вспоминая.
- Нет, - ответил он. - Рации не было ни на одном - это я хорошо рассмотрел. И потом, - Вадим кивнул на светящийся пульт, - мы б услышали. Конечно, возможна запасная частота - но слишком сложно.
- Похоже, сбежал вожак, - заметил Брон. - И меня беспокоит его прыть. Представляете, если у Шершней на каждую вертушку по такому?
Да уж, не приведи бог! - подумал Вадим, вспомнив Мстителя, а вслух произнес:
- Придется Гризли остаться в засаде.
- А почему не твоему дылде? - сразу спросил Брон.
- Потому что без него в Гнездо лучше не соваться. Кто знает, какие сюрпризы припасены там? Уж один такой попрыгунчик - наверняка.
- Не слишком ли вы доверчивы, господа? - осведомилась Кира. - Может, парням это почудилось?
- Кому угодно, только не им, - ответил князь. - Скорее их можно упрекнуть в недостатке воображения.
- Хорошо, а просто соврать они не могли? Надо же как-то оправдаться!
- Странный вопрос для профи, - усмехнулся Брон. - Думаешь, только ваша фирма солидная?
- Собственно, почему «странный»?
- Потому что в наших делах вранье дорого стоит - в конечном счете вруну тоже. Пожалуй, этот грех из самых серьезных.
- А как насчет глупости?
- Честного дурака еще можно использовать, лживого умника - себе дороже. Хотя чаще врут именно глупцы. Для умного ложь - как припрятанный до поры кинжал: используется единожды, зато насмерть!
- Спасибо за совет, - засмеялась девушка. - Я не похожа на дуру?
- Ты ведь не в моем подчинении, - улыбнулся и Брон. - Кстати, одно осталось неясным: кто в нашей сборной за главного - ужель эта чертова баба?
- Ты о ком? - спросила Кира.
- Не бойся, не о тебе, - хмыкнул крутарь. - Тебя бы я назвал «девкой». Так кто главный?
- Тебя это волнует? - спросил Вадим.
- А как же! Ты знаешь, я никого силком не тяну и не выёживаюсь сверх положенного…
- Ой ли?
- …а дельные советы принимаю от всех, невзирая на ранги. Но в каждом деле наступает момент, когда решать должен один. И я хочу знать: кто будет решать?
- Кто больше знает.
- Ты?

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Эва, - поправил Вадим, - но с оглядкой на меня.
- А что буду делать я?
- Командовать своими.
- Но с вашей подачи?
- А разве ты не знал это с самого начала? Никто тебя «силком не тянул», и все «дельные советы» давно учтены. В чем дело, Брон?.. Впрочем, - Вадим пожал плечами, - не поздно отвернуть. Хочешь, высажу твоих на окраине? Это ведь не колхоз - нужны добровольцы.
Вскинув голову, Брон рассмеялся:
- Экий ты гонористый…
- …братец, - подсказал Вадим. - Надо же блюсти стиль.
- Как в анекдоте «уж и спросить нельзя», - продолжал росич, обаятельно улыбаясь. - Думаешь, хочу набить цену? Вот еще!.. Я ж не торгаш вроде Гоша.
- И не проститут, - пробормотал Вадим, - вроде Винта.
- Я не против подчинения - однако хочу гарантий.
- От меня лично?
- От тебя, дорогой, от тебя… Итак?
- Ты не доверяешь Эве? - спросил Вадим. - Мол, поматросит и бросит?
- Почему нет? Еще та стерва, насколько я в них разбираюсь.
- Может, и «та», - не стал оспаривать Вадим. - Но меня она не подставит: слишком мы повязаны. А я никогда не подставлю вас - если верите в мою честность. Хватит тебе в залог моей жизни, Брон?
- Вполне, - серьезно кивнул тот. - Вопрос снят.
- Ну, я рад… Что до «чертовой бабы», имей в виду: Эва сейчас слышит, что и я. И наоборот. Это к вопросу о связи.
- Ты меня успокоил, - ухмыльнулся крутарь. - Страсть как не люблю злословить за спиной!.. Ладно, готов «бабу» заменить на «даму».
- Как будто ее трогает твое мнение! - фыркнула Кира.
- Кто знает, девонька, кто знает… А может, ты права. Зачем ей грешник, как я, - своих грехов хватает. Ей нужен праведник вроде Вадима. Одного не пойму: зачем праведникам такие стервы? А ведь, как правило, стерв они любят больше!
- Это потому, что праведникам нравится отдавать, - объяснил Вадим. - Тут есть тонкость: стервозность, как бы много ее ни было, не должна переходить в сволочизм - иначе отдаваемое не впрок.
- Мудрец, а? - восхитился крутарь. - В проповедники тебя!.. Или в философы. А вместо этого идешь на дело.
- Лечу, - поправил Вадим.
- Все равно. Это ж расточительство, клянусь Перуном!.. Когда мы перестанем забивать микроскопами гвозди?
- Рачительный, а? - проворчал Вадим. - Трогательно до слез. Даже Кира, по-моему, оценила - не говоря о «верном Руслане».
Князь ухмыльнулся, однако наверняка сделал в памяти зарубку, чтоб сквитаться при случае. Дружба дружбой, но авторитет не замай!
Вертолет уже миновал последние грозди домов, разделенные чахлыми рощицами или унылыми пустырями, - некогда это именовалось пригородами, но теперь совершенно обезлюдело. Начинался настоящий лес, прорезанный немногими дорогами, сейчас больше похожими на тропы. Не исключено, скоро и они зарастут травой да кустами, а крутари-перекупщики пересядут на бронированные стопоходы, коим не нужны дороги - довольно и просек. Конечно, если им позволят пересесть.
- Долго еще трястись? - осведомился Брон с понятным нетерпением, ибо на его кресле амортизаторов не было. - Может, прибавить?
- А на «вороньем» хвосте не желаешь прокатиться? - усмехнулся Вадим не без злорадства. Там бы не привередничал!.. Опаздываешь куда? - спросил он и добавил: - Спешить станем, когда придется уносить ноги. В случае чего сумеешь поднять вертушку?
- Лучше обойтись без случаев.
- Думаешь, мне не хочется?
- Управлюсь как-нибудь, - ответил князь. - Не дурее других.
Неспроста, видимо, он приглядывал за натаскиванием Руслана, а в предыдущие дни, наверно, и сам повозился с управлением. Истинный Глава должен уметь, что и подданные, только лучше. Впереди строя, «на лихом коне» - картинка!
- Не вздумай показывать, какой умный, - предупредил Вадим. - В крайнем случае, понял?
- Сдался ты мне!..
Напрягшись, Вадим как бы раздвоился и глазами Эвы, летевшей чуть впереди, различил за колыхающейся рыхлой массой знакомый ангар, окруженный глухою стеной.
- Подлетаем, - сообщил он. - «Прошу пристегнуть ремни».
Из экипажа только Руслан отнесся к команде с полным доверием, накрепко привязав себя к креслу. Кстати, он прав: мало что ждет на подлете?
Однако под навесом не ждало ничего - если не считать обычной прием-команды, немногочисленной и уже утихомиренной Адамом без лишнего шума. Еще раньше Эва исхитрилась зашлепать испаряемой краской «глазки» страж-системы, вычислив их с чудесной точностью и безупречно накрыв капсулами из пневморужья. Конечно, одновременное и внезапное затемнение ангарных «глазков» озадачит Шершней, но, может, не настолько, чтоб объявить общую тревогу. Тем более через пару минут все станет как прежде. Бывают же сбои в системе?
Без суеты, но предельно быстро росичи загрузились в обе тележки, предварительно зашвырнув связанных приемщиков во второй вертолет, и покинули ангар одновременно с ним. Сам Вадим сел за баранку переднего колесника, между Кирой и Броном, державшими огнестрелы наготове. Вся же их команда, исключая Руслана, залегла в кузове, упаковавшись в черные мешки. Другая тележка - управляемая, как ни странно, Тимом, неизвестно зачем напросившимся в этот рейд, - ехала следом. Переднее сиденье там оккупировали Эва с Адамом, а остальных тоже разложили на полу - кроме могучего карлы Николя и мрачного верзилы Ратбора, разместившихся на скамье за спинами троицы. Вообще Тим не слишком годился в водилы, уступая любому из росичей выдержкой и реакцией. Зато он притерпелся к здешним сюрпризам, а от Вадима не отстал бы под страхом смерти, убоявшись если не позора, то своего опасного окружения.
Один за другим, только в обратном порядке, отрядец пронизал все здешние аттракционы, и Вадим благословил свою память, с той же уверенностью, что в первый раз, ведущую сквозь подземный лабиринт, нашпигованный миражами и ловушками. Вообще Шершням следовало сделать вывод из его успешного бегства, но, может, они не ждали Вадима так скоро? Тем хуже для них.
Неторопливо тележки вкатились в мраморный зал, помпезный и сумеречный, и остановились в самом центре, невдалеке от понурой бригады голышей, изготовившейся к встрече. Подражая странной пластике Шершней, Вадим выбрался из грузовичка и вместе с восьмеркой остальных направился к дальним дверям, едва не цепенея под испытующим взглядом, нацеленным из «глазка». Оставалось надеяться, что с потолка не так приметны под латами стройные фигуры женщин, щуплая - Тима и приземистая - Николя. Черт бы побрал это Шершневое единообразие!..
Они еще не достигли дверей, могущих захлопнуться в любой миг, а исполнительные голыши уже принялись за очередную порцию живого груза. И тут могла проявиться еще одна слабина в их Али-Бабаевском плане. Сквозь тонкую пленку не сложно отличить обычную наготу захваченных жертв от шипастых доспехов крутарей, и если здешним грузчикам предоставлена хоть какая-то инициатива…
К счастью, как и показалось тогда Вадиму, им было плевать на все, кроме единственной функции: поднимать и тащить - по двое на каждый мешок. Разделившись на тройки, вторженцы чуть углубилась во все три коридора и притормозили, ожидая первых носильщиков. С Вадимом, в правом коридоре, остались Кира и Тим; с Эвой, в центральном, - Брон и Руслан; дальше, с Адамом, - Николь и Ратбор. Теперь Вадиму пришлось уже не раздвоить, а растроить сознание, чтобы не потерять связи с остальными. Но в ней заключалось одно из главных преимуществ отряда, хотя на крайний случай были припасены рации.
- Сюда мы и добрались в прошлый раз, - выдавил Тим сквозь отчетливый перестук зубов. - И снова в прежнем составе.
- Это ты добрался? - хмыкнула Кира. - Храбрец!.. И зачем тебя остановили, верно? Ждал бы сейчас в самом логове, оседлав короля Шершней, конечно, если бы раньше тебя не оскопили.
- Ладно, не завидуй, - откликнулся спец, чуть оживляясь. - Ну, прокатилась чушкой в оба конца, когда я - лишь в один. Большая разница!..
- Может, отложите счеты на потом? - вмешался Вадим. - Не хочется напоминать, кто здесь главный.
- Как ты спокоен, боже мой! - с возмущением заметил Тим. - Вышел развеяться, да?
- Поздно бояться, - сказал Вадим. - «Клин клином» - помнишь?
- Да просто ты привык! Что ни ночь - то триллер или боевик… а то и хоррор. - Тим передернулся и добавил: - А с меня и той ночи довольно!
- Чего ж опять влез?
- Может, я перед Кирой красовался? - огрызнулся щупляк. - А ты поймал на слове.
Мимо уже проносили завернутого в мешок росича. Увидев его поблескивающий сквозь дырку глаз, ощутив беспокойство, Вадим успокаивающе похлопал беднягу по плечу и двинулся следом, тихо насвистывая. Все же насколько проще быть храбрым командиру! - думал он. Когда ответственность перевешивает опасность… Или я в самом деле притерпелся?
Обе другие группки тоже возобновили движение - словно крохотные процессии, сопровождающие мнимых усопших. Но за каждой из них тащили еще по крутарю, в любой миг готовому присоединиться к тамошней четверке, - в то время как Вадим, более других нуждавшийся в подкреплении, мог рассчитывать лишь на одного. По крайней мере, пока голыши не повторят ходки, доставив оставшихся пятерых. Ну не повезло - бывает. К сожалению, слишком часто.
Впрочем, до сих пор вторжение развивалось гладко - даже чересчур. Не вздумалось бы Судьбе восстановить равновесие!..
- Хотел бы я знать, - снова заговорил Тим, не выдержав молчания, - по какому принципу идет сортировка?
- По узору на мешках, - неожиданно ответила Кира. - Еще в тележке обратила внимание: они разнятся!.. А такой, - она кивнула вперед, - был только на одном.
- Замечательно, - вздохнул Вадим. - Выходит, нас так и останется четверо? Не числом, говорят, а умением… Как у нас с умением?
- Помнится, в прошлый раз меня заволокли в центральную дверь, - не унимался Тим. - Опять дискриминация?
- Что ты переживаешь? - сказал Вадим. - Может, здесь разделяют по группам крови.
- Ага, попугай меня вампирами! - огрызнулся Тим. - Только почему они так возлюбили интеллигентскую кровь?
- Можно подумать, остальное про них уже известно!..
- Во всяком случае, Шершни похищают только спецов - причем отборных, с немалым творческим потенциалом.
- Например, тебя, - насмешливо вставил Вадим. - Или Киру… хотя в широком смысле и она, конечно же, спец.
За вчерашний день его успели утомить эти попытки выстроить гипотезу на таком шатком фундаменте. Слишком мало данных, слишком!.. Собственно, за ними Вадим и явился сюда - в отличие от крутарей. Проще всего представить главу Шершней эдаким суперзлодеем, вроде Фантомаса или Кобы, возжелавшего распихать спецов по лагерным шарашкам. И под плетьми надсмотрщиков, забыв о лени, те принялись выдавать на-гора одно чудо техники за другим: стопоходы, боевые лазеры, бронескафандры, голографические завесы… Откуда такая концентрация гениев в зачуханной губернии? Другое дело, за дюжину лет Мир мог продвинуться намного - пока мы прозябали на нашем острове. Требовалось лишь наладить доставку технологий - под землей, что ли?
- О присутствующих не будем, - отмахнулся Тим. - Хочешь, отнеси нас к исключениям!.. Но по какому критерию можно делить спецов, если предполагать их максимальную утилизацию?
Он уже входил во вкус дискуссии, забыв про опасность, - даже зубами стучать перестал. Ожидались, видимо, следующие ответы: по степени таланта, по специальности, по широте профиля, по управляемости.
- По упитанности, - сказал Вадим, лишь бы прекратить разговор. - Надеюсь, их вынимают из мешков, прежде чем бросить в котел, - иначе мы рискуем остаться втроем. - После паузы добавил: - И постарайся больше не заговаривать себе зубы - лучше придержи за ними язык.
Тим увял, вдобавок заработав от Киры презрительный взгляд. Наверно, к бедняге стоило отнестись бережней, однако на воспитательную работу не оставалось ни времени, ни желания. Все-таки не стоило Тима брать, подумал Вадим. И что мне взбрело?
Ощутив содрогание почвы, он взглянул на часы: да, это взялись за дело подрывники Винта - минута в минуту. Если и Бату сдержал слово, сквозь проломы в заборе сейчас двинулись ордынцы, предваряемые бэтрами росичей. Все подходы к Гнезду уже окружены иудеями, а прежние выходы шахты, обнаруженные по старым планировкам, вскоре будут взорваны, чтоб исключить тайный отход Шершней. На сегодняшнюю ночь «волки» собрали небольшую армию, не оставив в резерве никого, - даже сутенеры пригодились, на поверку оказавшиеся вполне боевитыми. «Это есть наш последний и решительный…»
Поначалу узкий, коридор расширялся, и все выше вздымался потолок, покрытый странной вязью. Зато стены тускло отблескивали, словно их оплавило неведомое пламя. Нечастые фонари перекочевали вплотную к полу, мерцающим светом больше напоминая факелы, и все трудней становилось разбирать потолочные узоры. Потом Вадима заинтересовали пушистые ленты, свисавшие из затененных, будто затянутых мглою углов и раскачивавшиеся под малейшими дуновениями. Это походило на паутину, наверно и было ею, потому что ленты постепенно разрастались в махровые пологи, спускаясь по стенам до пола и все больше заслоняя проход.
- Что-то не припоминаю таких пауков, - бормотал Вадим, с опаской вглядываясь в серые завеси. - Птицеяды сюда бы сгодились, но они, по-моему, не плетут паутин.
Кира утвердительно кивнула, напряженная, как и Вадим. Тим мстительно промолчал. Чего он не боялся, так это пауков, - может, потому, что сам на них походил: щуплый, волосатый, с тонкими конечностями и круглым брюшком. Вдобавок ядовитый. Хотя Тим считал нормальным как раз себя - это Вадим выбивался из общего строя, обликом смахивая на крутарей. Так и происходит разделение на породы, вне зависимости от рас.
Обостренным слухом Вадим зондировал тишину, но, кроме ближних шумов, принимал мало: какие-то смутные шорохи, скрежеты, шлепки, вовсе не похожие на звуки, производимые человеком. Еще Вадим пытался проникнуть в сознания голышей-носильщиков, однако там безмолвие оказалась еще глуше, будто оба шли «на автомате», бессмысленно исполняя работу. И когда процессия наконец уперлась в двустворчатые двери, Вадим едва не опоздал. Ибо створки тотчас раздвинулись перед голышами, а те рефлекторно опустили груз на пол и единым рывком пропихнули внутрь, где прямо от проема начинался наклонный желоб, по которому мешок с готовностью заскользил.
Рванувшись вперед, Вадим ухватил его за самый край и осторожно втянул обратно, за плоскость прожорливых дверей. Тут же передал предупреждение другим группам, чтоб и они не прозевали, затем помог распаковаться четвертому члену их крохотного отряда.
Неожиданно им оказался негр: очень рослый, плечистый, смуглый до черноты, но с европейскими чертами лица - словно эфиоп. И пахло от него не как от негров, насколько Вадим помнил. Пару раз Вадим наблюдал красавца со стороны и даже успел восхититься пропорциями, идеальными для бокса или бега, - однако близко не сталкивался.
- Спасибо за поимку, - улыбнулся негр, и теперь Вадим позавидовал его сияющим зубам. - А зовут меня - Гордей.
Акцента не было в помине, однако для росича он выглядел странно.
- Хорошо, не Конго, - пробормотал Вадим, уже глядя не на него, а в проем. - Черт меня подери, а!..
Гордей тоже повернулся ко входу и удивленно приоткрыл розовый рот.
Двери распахивались в немалый зал, похожий на чашу либо перевернутый купол, - с плоским потолком и закругленными стенами, при полном отсутствии пола. Злополучный желоб спускался к центру зала, откуда разбегалась дюжина узких лестниц, постепенно набиравших крутизну, - пока их не замещали цепочки стальных скоб. А между лестницами стены покрывали прозрачные люки, в большинстве распахнутые. Ни одного Шершня в зале не обнаружилось, зато повсюду сновали шустрые твари, десятиногие и дюжиноглазые, с мохнатыми округлыми туловищами; каждая - с небольшую собаку. И уж здесь паутина оплетала все углы, внизу и вовсе сгущаясь в многослойную сеть.
Вот и определился источник шумов, с отвращением подумал Вадим. Господи, в моих кошмарах только этой мерзости не хватало!..
- Этого просто не может быть, - убежденно сказал Тим. - Насекомые не вырастают до таких размеров: способ дыхания не позволяет. Протяженность в ладонь и вес, скажем, мыши - это предел!
- Ну слава богу, - откликнулась Кира. - Значит, нам мерещится. А то я уж собралась пугаться.
- По-моему, это все же пауки, - заметил Вадим. - На сколько тянет птицеяд? И потом, может, дыхание здешних тварей основано на другом.
- Полагаешь, это чужаки?
- А где слышал ты про пауков, живущих колонией, точно муравьи? Посмотри, сколько их - сотни!
Действительно, в мельтешении мохначей проглядывала система, будто они действовали по единой программе.
- А что в ячейках? - заинтересовалась Кира. - Как думаете?
- А ты? - ехидно спросил Тим. - Ну-ка, с трех раз!..
- Чего думать, - буркнул Вадим. - И так ясно.
- Неужели?
- Ужели, ужели, - брюзгливо отозвался он. - Пожалуй, стоит взглянуть ближе.
- Мне - обязательно, - сказала Кира. - Я на задании.
- Может, и я схожу? - предложил Тим.
- Хватит нас с Кирой, - отрезал Вадим. - Вы с Гордеем сторожите здесь. До появления Шершней старший - Тим. Потом, естественно, - наоборот. А пока… - Секунду поколебавшись, он снял со спины небольшой, однако увесистый рюкзак с разнообразным спелеологическим барахлом, прихваченным на всякий случай, и запихнул в мешок. - Скромный презент для наших мохнатых друзей.
Столкнув тюк по желобу, Вадим сразу перебрался на крутую, почти вертикальную лестницу, начинавшуюся прямо от дверей. Затем подал руку Кире, уже примерявшейся шагнуть следом.
- Осторожней, - предостерег Тим. - Если они способны прыгать и вдобавок ядовиты!..
- После тебя к паукам иммунитет, - огрызнулась девушка, но забрало все ж опустила, изолировав себя полностью.
Вадим тоже, больше из брезгливости, надвинул на глаза щиток и заскакал по ступеням вниз, вдогонку за набирающим скорость мешком. Ступени в самом деле оказались высоковаты для нормальных людей и больше годились тому ухарю, без последствий сиганувшему с пятого этажа.
Фальшивый тюк достиг зального центра, пару раз крутанулся по стенкам приемной лунки, гася инерцию, и благополучно замер на самом дне. Тотчас к нему устремились с десяток мохнатых тварей и поволокли к ближайшей пустой ячейке, остервенело дергая пленку слизистыми жвалами. Содрогнувшись, Вадим затормозил, бережно принял на спину разогнавшуюся Киру и огляделся. На них как будто особого внимания не обращали, хотя с полдюжины пауков упорно держались рядом, прощупывая гостей десятками колючих глаз и готовясь напасть при первой оплошности. Похоже, людей пока принимали за других. За кого - за здешних хозяев?
- С лестницы лучше не сходить, - прошептал Вадим, следя за мешком, который уже запихивали в ячейку, толкая множеством ног, словно утрамбовывая. - Загрызть не загрызут, но если навалятся скопом… А вдруг и правда скачут? Это ж не хуже катапульты!
Мешок наконец втиснули, сваляв в бесформенный ком, впрочем, не вызвавший у пауков подозрений, - и тут же те утратили к нему интерес, разбежавшись по прежним делам. Зато из темной глубины ячейки выбралось отблескивающее белесое существо, мало похожее на глазастых мохначей, однако с такими же длинными, по-паучьи вывернутыми конечностями, и неспешно взобралось на мешок, прильнув всем телом. Между задвигавшихся жвал выдвинулась игла и легко пронизала пленку, погрузившись в рюкзак.
- Боже! - выдохнула Кира, надвигая на глаза массивные очки, густо нашпигованные электроникой. - Чего он туда впрыснул - не яйца?
- Вряд ли, - ответил Вадим. - Это предполагало бы, что Шершни вкалывают на пауков, поставляя пищу для их потомства, - а не наоборот. Скорее слизняк работает парализатором.
И в самом деле! - вдруг сообразил он. Ведь за этими люками десятки сознаний, а я не чувствую никого - полный ноль. Если это сон, то ближе к летаргическому.
- Ты меня не убедил, - сказала девушка. - А если твари разумны?
- Слушай, я тоже смотрел «Чужие», - сказал он. - Отличный фильмец, согласен, но за доказательство не сойдет. Где ты разглядела здесь разум? Сплошные инстинкты!
- Хорошо, а если для Шершней пауки священны? - не сдавалась Кира. - Сейчас проклюнулось столько сект!..
- По-твоему, они идиоты? Мне так не показалось - религиозный фанатизм им просто не идет. Вот если б они откармливали гаденышей, чтоб запускать в постели врагов!.. Однако гранаты эффективней.
- Слишком ты прагматичен!
- Не я - Шершни. Я только стараюсь не отступать от их стиля, как его понимаю, иначе нас заведет в такие дебри!.. Что они могли, это разыскать среди нахлынувших чужаков таких вот тварей и приспособить для своих нужд. Почему нет?
Так же неспешно белесый иглокол сполз с мешка и удалился в свою нору - видимо, удовлетворенный содеянным и нисколько не заботясь о содержимом мешка.
- Ну, видишь? - спросил Вадим. - Похож он на разумного? Наверно, позади этих ячеек целая сеть его ходов.
- Я-то вижу, - сказала Кира, убирая с лица прибор. - А вот как видишь ты?
- Как и слышу, - ответил он рассеянно. - Без усилителей.
Крышка люка уже поднималась, закупоривая злосчастный мешок, и одновременно затягивалась нора иглокола. Затем ячейку стала заполнять прозрачная жидкость, пока тюк не всплыл к потолку.
- Накрылось мое снаряжение, - флегматично заметил Вадим. - Хорошо, у Тима дубликат.
- Ты настолько спокоен?
- Теперь - да. Я излечился от сомнений и уже не отступлю, чем бы ни грозили. Как говорится, «с нами бог»!.. Правда, похищенных все же не убивают, - добавил он. - По крайней мере, мы об этом не знаем.
- Но если их только парализуют, как они дышат? - удивилась Кира.
- При таком затухании процессов довольно и кожного дыхания, - предположил Вадим. - А жидкость насыщена кислородом - нормальная консервация, вроде анабиоза. Только вот для чего?
- Думаешь, их все-таки едят?
Обернувшись, Вадим поглядел на девушку: кажется, она не шутила.
- Думаю, нет, - серьезно ответил он. - Во всяком случае, не как простое мясо. Ибо запасы делают при дефиците, а в городе полно продуктов.
- Значит, бедняги чем-то особенны? - продолжила Кира. - Может, мозгами?
- Может, мозгами, может, кровью - откуда мне знать? - пожал плечами Вадим. - Спросить бы у кого.
- А не могут их пускать на наркотик - на ту же «химию»?
- Ну да, а это из «Темного ангела», - догадался Вадим. - Раньше в ходу был термин «начитанный», а как обозвать тебя - «насмотренная», что ли?
Плавно он огляделся, уже уяснив, что двигаться лучше поменьше, если не хочешь привлечь лишнее внимание. А вот звуки не беспокоили пауков, словно для ориентации им хватало зрения.
- Смотри, - Вадим указал вверх. - Похоже на вторую дверь - как раз против первой.
- Может, вскроем одну ячейку?
- И что дальше? Будем таскать за собой мокрое тело, не зная, как разбудить? - Вадим покачал головой: - Нет, сперва разберемся с Шершнями.
Примерясь, он перемахнул на соседнюю лестницу, поддержал Киру, прыгнувшую следом, затем скакнул дальше. Заскучавшие было сторожа встрепенулись и плотным полукольцом двинулись следом, скрежеща коготками по каменным плитам. Добравшись до нужной тропки, Вадим пропустил девушку вперед и погнал вверх, перед каждой ступенькой придавая ускорение. Подобные кручи и впрямь больше подобали горцам, а не нормальным горожанам, редко взбиравшимся выше деревьев. Зато чем больше парочка поднималась, тем дальше отставали от нее пауки, пока не убрались восвояси.
На самом верху Вадим обогнал напарницу, все же слегка запыхавшуюся, и к дверям приблизился первым, готовясь к взрыву, - хотя впереди было тихо, как прежде. А Кира нацелила на вход огнестрел.
Створки послушно разъехались - и правда, в открывшемся коридоре, точном подобии первого, оказалось пусто. Даже паутина не свисала с углов, будто пауков пускали охотиться только в другие двери, не возбраняя делать собственные припасы. Запрыгнув в проем, Вадим быстро огляделся, затем втянул к себе Киру, тотчас занявшую оборону у него за спиной, и помахал рукой Тиму, взирающему на них с другой стороны зала.
- Чего? - не понял тот.
- Трос доставай - чего! - усмехнулся Вадим. - Вторую пару мохначи могут не пропустить - мы и так слишком их взбудоражили.
- С ума съехал? - возмутился Тим. - Как я доброшу?
- Кто говорит о тебе? Предоставь это Гордею.
С веселой ухмылкой крутарь принял моток, ухватив за конец, и широким взмахом послал через зал. С той же легкостью Вадим поймал трос и привязал к ближней скобе. Выбрав слабину, Гордей распрямился и свой конец троса укрепил значительно выше, обеспечивая уклон.
- А если низвергнусь? - спросил Тим, с тревогой глядя вниз.
- «А если б он вез патроны?» - парировал Вадим. - Смелее, джигит, на тебя девушка смотрит!
Однако Тим еще колебался, крутя пристегнутый к поясу карабин. Действительно, сорваться с высоты в самое скопище пауков…
- Или хочешь остаться один? - добавил Вадим, помятуя о лучшем способе вышибания клиньев. - Мы то без тебя проживем…
Это подействовало. Вздохнув щуплой грудью, спец пристегнул карабин к тросу, с отчаянной решимостью шагнул в обрыв. А выдохнул, уже причалив к другой стороне. Подхватив приятеля за доспешные гребни, Вадим втянул его в коридор, а от дальней двери к ним уже скользил Гордей, шустро перебирая ладонями по тросу. Ему-то помогать не пришлось - мгновенно отстегнув карабин, крутарь заскочил в проем с ловкостью обезьяны.
- И что? - проворчал Тим, озираясь. - Всего и дел, что поменяли один коридор на другой! - Заинтересовавшись, он придвинулся к самой стене, протягивая руку, спросил: - Чего это?
- Не тронь! - поспешно сказал Вадим, но под пальцами технаря уже что-то сдвинулось, из зала донесся скрип, и пол под их ногами легонько задрожал.
- Балда! - в сердцах бросил Вадим. - Вечно спешишь.
Выдвинувшись в проем, он задрал голову, наблюдая, как от потолка отлепляется полоса и вдоль отвесных стен скользит вниз, влекомая струнами, едва приметными в щелях вычурного орнамента. Кажется, струны затягивало под коридорный пол - в самом деле, достигнув его, дорожка остановилась.
- Вот и мост, - нервно хихикнул Тим. - Стоило стараться, да?
Мосток и вправду вышел на славу: ровный, гладкий, похоже прочный. Давешний трос протянулся над ним, заменяя отсутствующие перила. По крайней мере, отступать теперь станет проще - если найдется кому.
- Стоило, - буркнул Вадим недовольно. - А если включение засекут, ты подумал?
Впрочем, досадовал он больше на себя: здесь же напрашивался мост - как он не сообразил?
- «А если б он вез патроны?» - ехидно напомнил Тим. - И потом, мы уже открыли лишнюю дверь - так что, ежели за этим следят!..
Махнув на него рукой, Вадим неумело скомандовал: «Ну что, росичи, вперед?» - и ходко зашагал по центру коридора. Не сговариваясь, Кира и Гордей изготовили огнестрелы и заскользили по его сторонам, достраивая железный клин. А заодно символизируя новое триединство - творцов, крутарей, гардейцев. Еще б и спецов в единый строй…
- Тоже мне, росичи, - умора! - фыркнул Тим, пристраиваясь к ним с тыла. - Один румын, другой негр, третий не поймешь кто…
- Огрызок, - подсказала Кира.
- …а четвертый и вовсе женщина, - заключил спец, будто в Рось пускали только мужчин.
- Заглохни, трепло! - рыкнул Вадим. - «Дальнейшее - молчанье».
- А это откуда? - удивилась девушка.
- «Гамлет», дурочка, - снизошел Тим. - «Эх, молодежь» - уже Козинцева не знают, не говоря о Шекспире! - И на сердитый взгляд приятеля поспешно приложил палец к губам.
Пока не кончился коридор, Вадим связался с другими группами, хотя краем сознания следил за ними постоянно, - однако там ничего не происходило, да и сами маршруты мало разнились. Каждый из коридоров упирался в такое же хранилище, обслуживаемое колонией пауков, - варьировалось только число заполненных ячеек. Вообще, пока это больше напоминало экскурсию, чем боевой рейд, а Шершни на глаза не попадались, будто вымерли. Поскольку отрядцу Вадима не нужно было дожидаться подкрепления, он оказался на острие, то есть первым преодолел паучье гнездовье и теперь двигался в неизвестность. Конечно, разумнее было притормозить и выровнять наступательный строй - если бы не поджимало время. Вечная гонка!..
- А может, на охоте весь Рой? - тихонько спросила Кира.
- Один Шершень здесь наверняка есть, - возразил Вадим, вспомнив надзирающий взгляд. - А где один, там и…
- Дюжина? - подсказала девушка.
Собственно, почему? - удивился он. Любимое Шершнями число? Конечно, для охраны Гнезда они должны были оставить вожака с полной командой - как минимум.
- Лучше не надо, - со вздохом сказал Вадим. - Дюжины нам не сдюжить.
Он вдруг заметил, что оба его подручных, Кира и Гордей, держат пальцы на спусковых крючках подствольников, а значит, настроены всерьез. Стоит возникнуть Шершням, и здесь такое начнется!..
Может, с ними и надо так? - спросил себя Вадим. Может, в этом «сермяжная правда»? И снова вздохнул: конечно, после телохранилища он осерчал, но не настолько же? Пулять гранатами по живому - бр-р-р…
Ощутив лопатками огнестрел, Вадим прикинул, не передать ли его Тиму - во избежание угрызений. Однако от искушения удержался: мало что может случиться? И совсем скоро - возможно, за этим входом.
Коридор в самом деле кончился, упершись в широкую дверь. Только эта, в отличие от прежних, отворяться не спешила. Забурчав, Тим протиснулся вперед и принялся шарить по стене, направляемый подсказками Вадима. В первый раз спец наткнулся на включатель случайно, но теперь знал, где искать. Скоро массивные створки вздрогнули, медленно разъехались по сторонам. И Тим отшатнулся со сдавленным воплем, в самой близи увидав изувеченное, искаженное страданием лицо. И обнаженный торс, по которому стекала кровь, толчками выплескиваясь из многих ран, - чтобы собраться в чаше из двух исполинских ладоней, выраставших из того самого столба, на коем подвесили несчастную жертву.
- Спокойно, - сказал Вадим, видевший не только зрением. - «Он же памятник!»
Впрочем, и глазами он заметил фальшь, но лишь в раскраске, отнюдь не в формах - вот тут натурализм был полнейший. Все же Тим прав: с цветопередачей у Шершней не все ладно.
- Ну да, «кто ж его посадит»? - подхватил Тим рефлекторно. - А вот подвесили за милую душу. - С облегчением он перевел дух.

Предыдущая страница 25 Следующая страница


Сезон охоты на ведьм 26

Кошмарный столб возвышался против дверей, оставляя проходы с боков, и служил, видимо, декоративным фонтаном - вполне симпатичная шутка, многим крутарям пришлась бы по вкусу. Дальше, куда не доставал коридорный свет, было темно; и только Вадим различил очертания просторного зала с круглой площадкой по центру, смахивавшей на танцевальную, да контуры многих столов, обставленных креслами, да силуэты других скульптур - наверно, не менее впечатляющих.
- Нехорошо стоим - на самом виду, - заметил Вадим. - Ну-ка вперед!
Подхватив Тима за локоть, он шагнул в обход столба, а с другой стороны его уже огибали Кира с Гордеем. Сейчас же створки за ними сомкнулись, и тьма сделалась абсолютной - правда, не для Вадима и не для Киры, сразу опустившей инфра-очки. Гордей оказался экипирован хуже, однако спокойно продолжил движение, положив руку ей на плечо. И даже Тим предпочел помалкивать, боясь накликать угрозу, притаившуюся во мраке. Осторожно они пробирались через зал, огибая мебель и скульптуры, действительно оказавшиеся фонтанами, вдобавок окруженными небольшими бассейнами, пахучими настолько, словно их впрямь наполняла кровь.
Внезапно Вадим пригнулся, прячась за столы, и Тима вынудил сделать то же, маша рукой Кире. Поспешно она присела, потянув за собой крутаря, и вопросительно дернула подбородком, уставясь на Вадима.
- Шершни, - чуть слышно пояснил он. - Дождались наконец!

3. Пирамида силы

В самом деле, с другого конца зала бесшумно скользила цепочка из шести громадных шипастых фигур, возникших словно из-под земли. Вадим почувствовал их раньше, чем увидел, и поразился: на прежних, обычных, Шершней они походили мало. Те были могучими злобными парнями - и только; эти - матерыми хищниками, выдрессированными и натравленными. Из оружия Вадим разглядел на них только мечи, зато скафандры отличались от прежних не только размерами, вполне подошедшими даже серкам, но, кажется, и толщиной.
Вскоре выяснилось, что Шершни направлялись не к его отрядцу, а к одному из двух других входов, в который уже уперлась группа Эвы. Похоже, хозяева обнаружили пока только этих гостей и теперь готовились устроить засаду в темени зала. Кстати, как Шершни ориентируются тут? - удивился Вадим. Не по памяти же?
Ничего не заметив, Шершни миновали затаившуюся четверку и стали удаляться. Пригнув Тима к самому полу, чтобы тот залег здесь и не угодил в заварушку, Вадим снова махнул Кире и на четвереньках двинулся следом, стараясь не шуметь. Наверно, это получилось у него лучше, чем у партнеров, однако и Шершни, к счастью, были не безгрешны - Вадим слышал их отчетливо. Оставалось надеяться, что у гигантов слух не столь тонок.
Особенно не скрываясь, Шершни остановились против входа, оцепенев в странной неподвижности. И тут же замерла троица Вадима, успев занять позицию в стороне. Тотчас Кира нацелила на Шершней огнестрел, чуть позже ее примеру последовал Гордей, вычислив направление по шелесту лат. Глянув на них, Вадим уложил ладони на рукояти мечей, прикидывая, хватит ли его нынешнего запала для приличной схватки. В предвкушении грядущих событий Вадима начала сотрясать дрожь - как ни старался он ее задавить. Господи, скорей бы уже!..
Наконец створки покатились в стены, и в зал хлынул свет, ослепительный после тьмы. Но за дверью не обнаружилось никого - пока Вадим не разглядел Шершней лучше, убедившись в отсутствии огнестрелов. Только тогда с боков выступили Брон с Русланом, нацеля на врагов подствольники. Впрочем, Шершни не устрашились, а лишь с единым лязгом выхватили клинки, словно приглашая противников к честной драке. Были они намного крупнее здешнего стандарта, будто их впрямь набирали из серков - вот уж чего не хотелось.
- Ага, сейчас! - свирепо осклабился Брон. - За этим мы и пришли!
И выстрелил в ближнего Шершня. Но не попал, и только Вадим заметил, как безошибочно качнулся тот в сторону, пропуская гранату. От дальней стены донесся взрыв, а в Шершней уже стрелял Руслан - с тем же эффектом. Переглянувшись, крутари выдали залп, но лишь добавили разрушений злосчастному залу.
- Господи! - выдохнула Кира. - Это еще кто?
- До сих пор мы имели дело с Шершнями-"рабочими", - прошептал Вадим. - Не угодно ли отведать «солдат», хранителей Гнезда? Вот это настоящие Слуги, полностью вызревшие!
- Ничего себе, «рабочие»!.. Они не из тех, которые, чуть что, сразу хватаются за булыжники?
Тихонько ругнувшись, Кира выстрелила и таки угодила крайнему Шершню в бок. Взрывом его бросило в сторону, но он сразу поднялся и повернулся к девушке - слегка оглушенный, однако, судя по всему, не раненный. Секундой позже в него попал Гордей, хладнокровно нацелив гранату в шлем, и беднягу снова опрокинуло на плиты. Все же он опять встал, хотя с трудом: видимо, шейные его позвонки уступали прочностью забралу, на котором взрыв не оставил даже царапин. Выходит, на этот счет Гош беспокоился зря: повредить скафандры Шершней оказалось не просто. И почему никто не позаботился испытать их гранаметом? Или эта модель прежней не чета?
Пусть ненадолго, но одного Слугу из строя вывели. Положась на удачу, четверо росичей выстроились поперек прохода и открыли по противнику беглый огонь, круша в зале скульптуры, столы, стены. Их немедленно поддержали Кира с Гордеем. Но даже перекрестная стрельба не возымела действия, а сами Шершни не собирались сносить ее долго. Разделившись, они слаженно ринулись на росичей, продолжая играючи уворачиваться от гранат, и крутарям поневоле пришлось хвататься за мечи.
Первый же натиск Шершней оказался страшен - такую первозданную мощь Вадим испытал на себе лишь дважды, однако тогда она не подкреплялась оружием. Из противников ему достался один, как и Гордею (Кира не в счет), но и этого оказалось слишком: взмахом обоих клинков Вадима попросту смело - счастье, что он успел подставить свои! Даже через доспехи его потряс удар, а следом уже летел новый. Но больше, чем сила Шершня, Вадима напугала его быстрота: если она и уступала проворству Мстителя, то немного. С трудом Вадим ухитрялся держать противника в зоне восприятия и парировать его атаки, благо двигаться для этого приходилось втрое меньше, а каждую атаку Вадим угадывал в зародыше. В прозорливости было единственное его спасение - а еще, пожалуй, в панорамном зрении. В отличие от Шершня, целиком поглощенного поединком, Вадим следил за соседями и даже маневрировать старался так, чтоб его противник чаще натыкался на противника Гордея. Тем более негру приходилось не в пример хуже, хотя и он еще держался - непонятно на чем. Может, на дерзости?
Чуть в стороне от обеих пар укрылась за массивным столом Кира и расчетливо, забыв о пристрастиях, выбирала, в кого первого пустить гранату. К счастью, предпочла помочь Гордею и, дождавшись, пока его противник повернется к ней лицом, аккуратно влепила в самый лоб. Безотказно тот отлетел спиной назад и врезался во второго Шершня, которого Вадим сумел-таки вывести на линию выстрела. На мгновение толчок вывел Шершня из равновесия. В тот же миг Вадим сделал выпад и всем своим весом подпер острие, направив в стык плечевого доспеха.
Вадим сам не ожидал, как легко клинок проникнет внутрь, и в испуге выдернул клинок, уже окрашенный алым. Отшатнувшись от раненого, он вскинул мечи кверху, позволяя Шершню отступить, однако тот с новой яростью бросился на него, впрочем, орудуя правой рукой без прежней оглушающей мощи. И скорость у него убавилась - теперь Вадим вполне за ним поспевал. А может, в этой затянувшейся гонке мысле-облако еще сгустилось вдоль сигнальных каналов тела.
Тем временем Гордей с девушкой вязали подстреленного Слугу, травмированного серьезней первого подранка - может, оттого, что граната ударила выше. Не дожидаясь, пока воодушевленный негр устремится на помощь, Вадим подгадал вторую атаку и ранил противника в бедро. И снова тот лишь чуть сбавил обороты, а отступать не захотел. Сколько ж ран тебе требуется? - подумал Вадим едва не с возмущением. «Don't you ever give up?»
Но тут под колени Шершню бросился Гордей, и втроем они принялись доламывать беднягу на полу. Даже это не оказалось простым: раз за разом Шершень стряхивал с себя врагов, норовя встать. И так же упорно они наваливались вновь, подминая суммарным весом, выкручивая из кистей мечи, уворачиваясь от толстых ног, вспарывающих воздух, словно паровозные шатуны, - не приведи бог угодить под такой удар!..
Фиг бы они его скрутили, если бы не раны - постепенно силы оставляли поверженного гиганта. Наконец покончив с ним, партнеры выпрямились и огляделись, с трудом переводя дух. Ей-богу, повязать тигра было б легче.
- А не проще было его прикончить? - с запоздалым недоумением спросила Кира. - Стоило терять время!
Наверное, следовало соврать что-нибудь о пользе захвата «языков», но Вадим предпочел отмолчаться, делая вид, что слишком увлечен зрелищем боя, звон от которого разносился по всему залу. Первым делом, конечно, он отыскал взглядом Эву, хотя не очень за нее волновался - что ведьме эти мечи, тьфу!.. это нам, смертным, от них делается жарко.
На самом деле женщина даже не стала ввязываться в потасовку - просто стояла в стороне и кинжальными выстрелами гранамета дирижировала действом, не позволяя троице Слуг слишком зверствовать. Наверняка она могла глушить врагов не хуже Киры, Однако не делала этого, хотя один крутарь уже выбыл из состязания, привалившись к стене, а у двух других, включая Руслана, пластиковые латы окрасились кровью. Только Брон обошелся пока без травм, как-то выдерживая напор противника. К тому же он не выглядел ни обескураженным, ни растерянным. Точно заведенный, Шершень долбил в него раз за разом, но Брон лишь глубже уходил в оборону, словно сдавливаемая пружина, в любой миг готовая распрямиться с убийственной мощью. Как у Вадима, его накопленная за годы сила перетекала в новый резервуар, следом за Шершнями раздвигая рамки возможного. Может, и Руслан был готов на прорыв, однако он еще не накопил столько стойкости.
Вдобавок росичи сохранили строй, не распавшись на озверелых одиночек, и бросались на помощь товарищам при первой надобности без оглядки. А вот Слуги не ценили ничьи жизни, включая собственные, и объединял их только хозяин.
- Ну, вперед? - спросила Кира, наверно, убедив себя, что самое время ударить Шершням в тыл. И даже с угрожающим видом двинулась на них, показывая пример мужчинам, но Вадим придержал ее за плечо.
- А как насчет тех? - он указал в темную глубину зала, которую девушка просто не могла разглядеть без инфра-очков. Однако свежая троица Слуг неслась по проходу с такой скоростью, что вооружать глаза уже не имело смысла. Скоро их увидели и Кира, и Гордей.
- Что ж, - беспечно заметил негр, - нас тоже трое!
- В строй, - скомандовал Вадим. - Расслабьтесь - совсем!.. Доверьтесь мне.
Он не был уверен, что удастся захватить мысле-облаком сознания партнеров, образовав многорукий организм, - но что оставалось? Разве принять на себя двоих Слуг.
Но тут раскрылись третьи двери, и в зал ворвалась пятерка Адама, разворачиваясь в плотную цепь. Уж этого Шершни не ждали, однако без промедления повернули и врезались в подкрепление, кромсая в шесть клинков. Но здесь силы оказались примерно равны, ибо Адам, конечно же, принял на себя одного Слугу, а двое других достались четверым крутарям, почти столь же громадным. К счастью, стрелять в этой группе не пытались - сразу схватились за мечи.
- Вот теперь дорога свободна, - объявил Вадим. - Самое время помочь Брону - спешите!
- Без тебя? - удивилась Кира.
- Для меня остался еще один, - ответил он, глядя через зал на исполинский силуэт, едва различимый на фоне стены. - И этот Шершень мне особенно неприятен.
Собственно, Вадим не разглядел бы его, если б не чувствовал. И сейчас мог фиксировать монстра только при остановках, хотя следил за ним уже минуту - с момента появления новой троицы. Как и Эва, исполин не спешил влезать в потасовку, словно берег себя для крайности. А та могла наступить в любой миг - конечно, если не подоспеет последняя тройка, скорее всего отправленная разбираться со взрывами.
- Так мы пошли? - неуверенно уточнила Кира.
- Идите, идите… Удачной охоты!
Сейчас Вадим был уверен, что недавняя стычка с превосходящим противником дала его дарованиям новый разгон, почти уравнявший его с элитными Слугами - хотя бы по скорости. Однако новый противник был много быстрее прежних. А если и настолько же сильней… Не вожак ли он этой дюжины? И если вспомнить того любителя высотных прыжков… Вдруг и этот сейчас сиганет, как давешний прыгунчик, - что тогда?
«Буду лупить влёт, - угрюмо решил Вадим, изготавливая огнестрел. - Как утку». Конечно, он сроду не бил ни утку, ни воробья, однако теперь не боялся стрелять, убежденный, что не пробьет чудо-скафандр даже ракетой, - зато прыжок остановит.
Наверно, это понимал и вожак, потому «сигать» не пробовал. И зачем было прыгать, когда даже глаза Вадима не успевали отслеживать его перемещения? Если бы не экстра-чувства…
Действительно, этого врага Вадим ощущал явственней, чем всех прочих Шершней. При этом испытывал постыдный трепет, содрогаясь от близости первозданной свирепости, едва удерживаемой на грани слепого бешенства. Зато внутреннее зрение Вадима оказалось подвижнее внешнего и после каждого рывка вожака мигом определяло его новую позицию, нацеливая глаза. Шершень чувствовал на себе чужой взгляд, и это озадачивало его: он не привык к плотной опеке. Даже имея такую фору в силе, вожак предпочитал нападать невидимым - берег себя для Роя? Во всяком случае, трусом он не был.
Теперь и Вадим, в подражание осторожному Шершню, стал маневрировать по загроможденному залу, все дальше отпуская сознание. Постепенно они сближались, хотя на деле это происходило куда быстрей: просто Вадим переключился на другой скоростной режим. Превосходство в быстроте у вожака оставалось подавляющим, зато Вадим опережал его с передачей сигналов. Одним вытянувшимся отростком мысле-облако зацепилось за чужака, контролируя его движения, а нервные клетки Вадима словно бы слились воедино, взаимодействуя мгновенно, без раздражающих задержек. Теперь даже Слуги-"солдаты" показались бы ему неповоротливыми - но только не их вожак.
И когда тот наконец атаковал, нацеля сверкающие жала, Вадима отбросило прочь, будто на него налетел бэтр. Клинки Вадим все же успел развести, избежав проникающих ран, но само столкновение едва не вышибло из него дух. Отлетев спиною назад, он исхитрился перевернуться в воздухе, при приземлении спружинив ногами, - и все же, пока гасил инерцию, пару раз кувыркнулся по залу, ломая кресла.
Сейчас же Вадим вскочил, пытаясь вздохнуть ушибленной грудью и с ужасом ощущая новый наскок Шершня. Со вздохом он запоздал, зато сообразил воспользоваться опытом предыдущего поединка и сдвинулся чуть в сторону, пропуская удар вскользь, - на это его скоростных качеств хватило. Теперь Вадима просто закрутило вокруг оси - автоматически он разбросал руки и со всего маху рубанул противника по спине, возвращая энергию. Конечно, доспехов не проломил, однако швырнул Шершня в сторону, получив секундную передышку. Удивленный, монстр развернулся и снова надвинулся, готовясь запустить молотилки на полные обороты, чтоб вымотать Вадима в затяжной, непосильной для того серии и уж потом добить, - но тут в шлем ему угодила граната: наконец решила вмешаться Эва. Исполинский Шершень качнулся, однако устоял на ногах, молниеносно повернулся к новой угрозе - и тотчас по нему выстрелил Адам, уже разобравшийся с последней жертвой. Голову вожака мотануло вновь, он опять обернулся - и тогда в него послал гранату Вадим, нехотя включаясь в хоровод и с содроганием предвкушая, куда это может завести.
Действительно, угодить под перекрестный огонь трех классных стрелков, не уступавших Шершням реакцией, вряд ли понравилось бы и более терпеливому, чем этот крушила, уже раздраженный строптивостью Вадима. С каждым выстрелом все сильней трещала перегородка, отделявшая его от безумия, - пока наконец не рухнула.
И тогда зал потряс скрежещущий рев. С места, почти без приседа, вожак взвился в воздух, больше не обращая внимания на гранаты, и с высоты чудовищного прыжка обрушился на сражающихся, без разбора гвоздя чужих и своих. К счастью, теперь он только рубил, не пытаясь разить остриями, а даже при его силе невозможно было проломить лезвием чудо-доспехи. Потому вожак лишь разметал драчунов, словно налетевший вихрь, - травмируя, оглушая, но не убивая.
Затем на безумца насели Вадим с Адамом, расчетливыми маневрами направляя ярость Шершня на его же Слуг и постепенно обессиливая ранами - способ, тоже опробованный Вадимом в предыдущей схватке. Не столь щепетильные, крутари без жалости добили Шершней, контуженных собственным предводителем; затем и у того подломились ноги.
- Вон! - холодно велел Вадим Николю, подскочившему с занесенным мечом. - Это наша добыча!.. Лучше помоги своим.
Хотя и у центрального входа сражение близилась к завершению, Брон все-таки расправил свою «пружину», столь долго сжимаемую, и обоими клинками проломил Шершню панцирь - бедняга захлебнулся собственной кровью. Двух других доламывали Руслан, Гордей и третий крутарь, при огневой поддержке Киры. Кажется, они тоже не собирались миндальничать, и трудно было их за это винить - после всего увиденного и пережитого. Вмешательство высвободившейся четверки только ускорило развязку, и снова Вадима покоробила нетерпеливость Николя. Конечно, того нельзя упрекнуть в нехватке смелости, однако жестокости в нем оказалось больше.
Наконец все кончилось. Из Шершней в живых остались трое, плененных командой Вадима либо при его участии; среди крутарей один ранен тяжело, четверо полегче, ушибы и травмы не в счет - итог, вряд ли ожидаемый в начале схватки. Что значит правильно распределить силы!..
Правда, заслуга в этом скорее Эвы. И Кира - молодец. Благодаря их подстраховке Вадим, Брон да еще, кажется, Руслан, балансируя на самом краю, прорвались к новой силе. Осталось закрепиться на этом рубеже, чтобы потом - кто знает? - рвануть дальше. И все-таки сколько смертей!..
- Ау, вояки! - донесся со стороны надтреснутый, осипший, однако знакомый голос. - Вас пронесло? Меня тоже.
Вадим обернулся, с раскаянием сообразив, что совершенно забыл про бедолагу Тима. А тот, видно, все это время проторчал в одиночестве, с прикипевшими к спусковым крючкам пальцами, нацеливая огнестрел на каждого проносившегося мимо Шершня: «Не подходи!» - по примеру забравшегося в берлогу мышонка. И теперь тщился изобразить из себя крутаря, цитируя замшелые анекдоты.
Пока запыхавшиеся росичи считали синяки и обрабатывали раны, Вадим вместе со своей испытанной парочкой, Кирой и Гордеем (к счастью, невредимыми), направился к Тиму, еще стискивающему в руках оружие.
- Хотя бы с предохранителя снял, - с усмешкой заметила Кира. - Стрелок!..
- Если потребуется совет, я к тебе обращусь, - откликнулся Тим голосом, сдавленным от ужаса и стыда. - Или не обращусь.
Кажется, он цитировал Вадима, хотя вряд ли сознавал.
- Или не к тебе, - заключил тот. - Кстати, можешь разжать пальцы.
- Подумаешь, смельчаки! - с ненавистью сказал Тим, отпуская огнестрел. - Да вы просто привыкли!
- Ага, - подтвердил Вадим, - особенно я. - Усмехнувшись, добавил: - Ладно, ты чё? Никто на тебя не нападает, а ты защищаешься.
- Что до тебя, мой милый, - не успокаивался щупляк, - ты такой же чурбан, как твои крутари!.. Да остались в тебе хоть какие эмоции?
- Дело не в эмоциях, - ответил Вадим. - Дело в глубине. Переживать события можно так же сильно, но на поверхности это не проявится.
Вадим оглянулся, внезапно осознав, что Брон тихо общается с кем-то по рации, чего не собирался делать до полной победы, - стало быть, кто-то его вызвал, дотянулся сквозь сотни метров каменистого грунта. Напрягшись, Вадим различил голос собеседника и невольно поежился.
- В чем дело? - сразу спросила чуткая Кира. - Новые радости?
- Кажись, не кончен бал, - ответил он. - По словам Бату, ордынцы приняли несколько вертушек и уж совсем было вошли во вкус, как вдруг кто-то прорвался сквозь все заслоны, побив многих, а они даже не разобрали - кто. Полагают, что один, но как можно быть уверенным?
Брон уже обзванивал малочисленные заставы, оставленные в двух коридорах перед телохранилищами.
- Тим, к дверям! - распорядился Вадим. - Они должны запираться изнутри. Начни со средней.
Удивительно, но спец без препирательств поспешил ко входу. И с помощью Вадима, угадывающего проводку внутри камня, запер его, отключив от наружного тумблера. А тут и Брон вскинул на Вадима обеспокоенные глаза.
- Ну? - спросил тот.
- Центральный пост не отвечает, - сообщил Глава. - Там были двое.
- Значит, нам повезло, - сказал Вадим, отступая от дверей. - Успеем закрыть другой вход. - И кивком направил Тима продолжать работу.
- Чего ты боишься? - удивился Брон. - Разве мы не справимся с одним - теперь, после этих? - подбородком он указал на поверженных Шершней.
- Я боюсь новой ступени, - ответил Вадим.
- Чего?
- У этого Роя четкая иерархия - не только власти, но и силы, - объяснил он. - Не знаю, где они этого набрались, но пока мы имели дело лишь с вожаком. Так вот, я боюсь, что вернулся хозяин - сам его сиятельство, Глава и повелитель всея Роя! И если он настолько же превосходит вожака, насколько тот - своих Слуг и насколько те - прочих Шершней…
- Во сколько? - прямо спросил Брон.
- Втрое - примерно такой у них коэффициент кратности.
- Черт возьми! И у них тоже?
- Именно.
Теперь и Брон посмотрел на могучие створки с надеждой и опаской: выдержат ли?
- А ваш громила, - кивнул он на Адама, - поможет в случае чего? Или даже для него это слишком?
- Думаешь, он подотчетен мне? - Вадим пожал плечами. - Подстрахует при надобности, однако за нас делать не станет - видимо, так.
- Что за странные игры!.. Ты сам знаешь правила?
- Не вполне. А у тебя есть выбор?
- Нет, конечно. Не хватало и с вами сцепиться… Что? - спросил Брон, заметив, как напряглось лицо Вадима.
- Я слышу его! - ответил тот.
- Ну?
- Это и вправду не вожак - хуже. Холодней, мощней, опасней.
- Чего ждет?
- Откуда мне знать? Наверно, зондирует окрестности, просчитывает варианты, планирует прорыв. - Вадим с беспокойством огляделся. - Как думаешь, зачем он вернулся - не за телами же этих бедняг?
- Которых? - поинтересовался Брон. В нетерпении Вадим тряхнул головой.
- Вот ты бы на его месте стал рисковать? - спросил он. - И ради чего?
- Только ради архива, - уверенно ответил Глава. - Наплевал бы даже на кассу. - Прищурясь, он задумчиво посмотрел в глубину зала, откуда явились Шершни. - А что там, как считаешь?
- Скорее всего, главный пульт.
- Надо б отрядить туда кого-то, пока мы тут… гм… разбираемся.
- Только не Николя, - сказал Вадим. - Он нравится мне все меньше.
- Кандидатура Гордея устроит?
- Вместе с Кирой и Тимом, - добавил Вадим. - Одному не разобраться.
- Короче, вся твоя тройка, - Брон усмехнулся. - Ладно, согласен.
Они едва успели отправить отрядец да перебазировать раненых, когда в двери будто тараном врезали. Затрещали пластиковые створки, вздрогнула стена, сверху посыпалась каменная крошка.
- Господи, - изумился Брон, - чем это он?
- Кулаком, я полагаю, - ответил Вадим. - Нужны еще подтверждения?
От следующего удара по стене разбежались трещины, а двери явственно вспучились, готовясь лопнуть. Выстроившись в полукруг и отступив к самым столам, росичи ждали, нацеля на вход огнестрелы, - хотя Вадим сомневался, что даже от массированного залпа будет толк. Тем более не такой он массированный: всего-то восемь стволов - если считать Эву с Адамом, благоразумно укрывшихся за спинами остальных.
Все же первой не выдержала стена - на пятом ударе рассыпалась на куски. Вырвавшись из каменной хватки, покореженные створки с грохотом рухнули, взметая облако серой пыли. Шесть огнестрелов дернулись, выцеливая мелькнувшую в облаке тень, но пять из них тут же застыли, будто окаменев. И только Вадим различил упреждающий выплеск космической стужи, на целую секунду парализовавший остальных. И успел послать навстречу порцию жара, погасив атаку чудовищной психики.
Но сам «король» уже очутился перед ним, возникнув словно из пустоты, и Вадим даже не увидел, а всем нутром ощутил, как отлетает назад чужой клинок, беря разгон для убийственного удара, от которого нельзя увернуться. И все же Вадиму повезло, причем дважды: во-первых, Шершень начал именно с него (наверно, угадав в нем самого опасного); во-вторых, сей ухарь недооценил Вадима и потому опрометчиво подставился под его гранамет. Вадиму осталось только нажать на спуск - что он и сделал.
Выстрел отбросил чудище метра на два, дав Вадиму время выхватить мечи, - а заодно разбудил крутарей. Следуя его примеру, они спешно меняли бесполезные огнестрелы на мечи, которые, впрочем, тоже вряд ли годились против шелестящей пластиковой молнии, увенчанной парой отточенных жал.
Следующий ее бросок оказался направлен не в Вадима, а в соседнего с ним Брона, хотя Вадим уже рванулся вперед, ловя момент - может, единственный, последний. Увидеть врага в движении он не пытался - как можно разглядеть молнию? - и даже своим ускоренным, запущенным на полные обороты сознанием едва успевал регистрировать его перемещения. Почти рефлекторно Вадим ткнул наперерез Шершню мечом - скорее просто выставил клинок на пути атаки, смутно рассчитывая, что нацеленный на Брона убийца не заметит угрозы. Тем более с другой стороны князя неспешно заслонял Руслан, бог знает как предугадавший опасность, и столь же плавно (тоже, видимо, по наитию) пытался избежать удара Брон, сдвигаясь навстречу юноше. В этом замедленном кино только Шершень перемещался стремительно: втрое, вчетверо быстрее любого из росичей - даже быстрее, чем думал. В отличие от Вадима, угадывавшего события за миг до того, как они происходили.
Затем столкновения начались. Наверно, со стороны это походило на взрыв, разметавший четыре тела, однако Вадиму виделось иначе. Сперва атакующий монстр напоролся боком на его меч, нанизываясь все глубже, а мигом позднее клинки Шершня стали погружаться в грудь Руслана, в то же время отбрасывая его назад, на ускользающего Брона, - пока росичи не столкнулись, причем один из пронизавших юношу клинков достал Главу. Напрягая все силы, Вадим удерживал свой меч, пока тот не утонул по рукоять. Затем Вадима дернуло так, что едва не вырвало руку, и он первый полетел кубарем. А продолживший бег Шершень наскочил на росичей, разбросав их по сторонам, словно атакующий носорог, и с грохотом врезался в стол, наконец и сам покатившись по полу.
Вадим и Шершень вскочили разом, но, как выяснилось, последний по-прежнему двигался куда проворней, хотя теперь из его бока торчал эфес, а вокруг громоздились обломки мебели. К тому же он все-таки прорвал цепь росичей - пусть не так эффектно, как намеревался. А потому сразу возобновил движение в глубь зала. Вадим рванулся следом, прыгая через завалы и понукая свои неповоротливые, не поспевающие за гонкой мышцы. Краем глаза он видел, как поднялся с пола Брон и заспешил за ними, почти не качаясь, - а вот «верный Руслан» остался лежать, трудно ворочаясь.
Скошенная фигура монстра уже проскочила в едва приметную дверь, а Вадим все разгонялся, на каждом скачке взмывая в воздух не хуже пресловутого «прыгунчика», - но теперь даже этого было мало. Одно радовало, точнее два: что у Шершня не осталось оружия (кроме меча, который торчал в боку) и что у него слишком мало времени до появления погони, - а значит, ему будет не до убийств.
Пригнувшись, Вадим тоже нырнул в проход, в два летящих прыжка миновал коридорчик и очутился в просторной комнате.
Шершень уже крушил аппаратуру шипастыми кулаками, раз за разом что-то выдирая из приборных недр. Даже сейчас он двигался так быстро, что для ошарашенной, отступающей к центру троицы казался смерчем, прорвавшимся невесть откуда и почему-то ополчившимся на электронику.
Замахнувшись единственным клинком, Вадим бросился на него, но тот легко увернулся, еще пару раз приложился к приборам, метнулся туда-сюда, будто искал что-то, затем ринулся под разгромленную панель и исчез, проломив в стене дыру. Вадим сунулся было за ним, но сразу понял, что догнать «короля» в открывшемся лабиринте невозможно, и вернулся в аппаратную.
Здесь уже появился Брон - с кровоточащим плечом, но очень активный, еще не растерявший «упоения боем» и богатырского подъема, внушенного Шершнями.
- Все-таки не всё разгромил! - бодро заметил он.
- Ага - выборочно, - подтвердил Вадим. - Только главное. И прихватил с собой все архивы. Хотя… - Он огляделся, вспомнив странное поведение главаря.
- Что? - спросил Брон.
- Может, не все. - Вадим остановил взгляд на Тиме, прищурился: - И много ухитрился спереть - а, шустрик?
- Какое там! - раздраженно откликнулся тот. - Только и успел, что выдрать пару винтяр, когда разразилось… это. - Он извлек из заплечной сумки два миниатюрных блока, нехотя протянул Вадиму. Судя по удивленной физиономии Гордея, Тим проделал изъятие настолько ловко, будто пытался умыкнуть данные для родимых спецов. Соратнички, чтоб вам, подумал Вадим. Кажется, подошло время дележки - то-то будет весело!
- Почему именно эти? - спросил он.
- По кочану! - огрызнулся Тим. - Может и у меня быть интуиция - как по-твоему?
- Вскрытие покажет, - сказал Вадим, возвращая винчестеры. - Попробуй в них порыться - конечно, если здесь сыщется хоть один целый комп.
- Должен сыскаться! - заявил Брон, снова демонстрируя «позитивное мышление». - Кстати, и страж-система, похоже, уцелела - все-таки ты спугнул крушителя, иначе б он не поленился разнести тут всё. Как считаешь, «король» вернется?
- Чтобы обменять мой меч на свои? - спросил Вадим. - Вряд ли.
А про себя добавил: боже, убереги иудеев случившихся на его пути!
- Надо бы осмотреть здешние хоромы - а, старина? Такая добыча!
- Чуть погодя, - ответил Вадим. - Как там Руслан?

Глава помрачнел.
- И думать не хочется, - сказал он, машинально потрогав плечо. - Ты видел: он за меня пострадал? Ч-черт… Пошли-ка!
Оставив троицу разбираться с аппаратурой, Брон и Вадим вернулись в зал, где еще оседала пыль от рухнувшей стены. Напротив поваленных створок раскидался юноша, очень похожий на одну из здешних статуй, и под ним уже растекалась темная лужа. Кто-то из легкораненых склонился над Русланом, пытаясь снять скафандр; несколько росичей бежали через зал навстречу Главе, сообразив наконец, куда тот девался. Взмахом руки Брон развернул их, и все вернулись к Руслану, окружив плотным кольцом.
Юноша был еще жив, но вряд ли это надолго. К прежней ране добавилась пара новых, и каждая вполне могла оказаться смертельной, насквозь пронизав грудь. Напоследок дернув за рукояти, главарь Роя добавил бедняге повреждений, и только прочность доспехов удержала клинки в теле.
Осторожно мечи вынули, затем смогли снять скафандр, обнажив развороченный торс. Фонтанирующие раны накрыли заживляющими пластырями, но что в них сейчас проку! Жить Руслану оставалось минуты. Он так и не успел вырасти в богатыря - тогда б еще была надежда.
Не поворачивая головы, Вадим ощутил приближение Эвы. Протиснувшись сквозь молчаливый круг, женщина остановилась вплотную к нему, сочувственно улыбнулась - впрочем, без особой горечи. Наверно, вот так же когда-нибудь она проводит за порог и Вадима.
- Сможешь помочь? - спросил он негромко.
- Есть способ, - подтвердила ведьма. - Но вряд ли он тебе глянется.
- Какой?
Эва указала на связанного вожака, выглядевшего на удивление бодро после недавних ранений:
- Жизнь за жизнь. Согласен?
- Именно вот его? - уточнил Вадим.
- Лучше бы, конечно, главаря, - сказала женщина, - но его-то вы упустили, раззявы… Так как?
Вадим обвел глазами притихших крутарей: все глядели на него - кто с надеждой, кто с угрозой, кто с ожиданием. Потом посмотрел в лицо Руслана, быстро покрывающееся смертельной бледностью. И сам Вадим явственно ощущал, как из юноши уходит жизнь, как слабеют путы, связывающие сознание с телом.
- Так как? - повторил Брон.
- Что, чистоплюй, - зло прибавил Николь, - еще раздумываешь! - Но осекся под строгим взглядом Главы.
Нависшее молчание становилось невыносимым.
- А, - махнул Вадим рукой, - делайте что хотите!
И, отвернувшись, пошел в сторону. На войне как на войне! - думал он угрюмо. Не помирать же из-за сволочи хорошему парню? Чем-то всегда приходится жертвовать, компромиссы неизбежны… Ну, какие еще есть оправдания?
Не оборачиваясь, Вадим видел, как Адам железной рукой подволакивает рычащего, клацающего зубами пленника к Руслану, как наклоняет над юношей, как единым взмахом сносит вожаку голову и на израненную грудь Руслана толчками хлещет кровь - в точности как на этих жутких скульптурах. Варварство, дикость, нелепица!.. Однако Вадим был уверен, что метод сработает; даже чувствовал, как к юноше возвращается жизнь, как затягиваются его раны. Собственно, почему? Что еще за «мертвая вода»?
- Ну, кому «мертвой водицы»? - со зловещим весельем спросила за его спиной Эва, точно эхо. - Здесь ее много!
Бред, устало думал Вадим. Вся эта ночь - бред, а предрассветье - бредовее прочего.
По-прежнему не глядя, он видел, как Адам, вздернув обезглавленного Шершня за ноги, подвешивает труп над другим раненым, заливая вражьей кровью и его. Потом кто-то из крутарей сунул подбитую руку под иссякающую струю, затем подставил сложенные ладони Николь. А набрав полные горсти, оросил Главе раненое плечо - скупо, по-рыцарски усмехаясь, чтобы не приняли за подхалимство. Наконец кровь вылилась вся, и Адам отшвырнул обескровленное тело прочь - точно опустевший мешок.
- Пить хочу, - проступил сквозь оживленный гомон крутарей слабый голос Руслана. - Жарко…
- Дайте, - распорядился Брон. - Ранение не в живот - можно.
Воспользовавшись суматохой, Эва с Адамом бесследно сгинули, словно исполнили сегодняшнее предначертание, и только Вадим оценил их скрытный отход. Действительно, не дай бог заиметь таких врагов?
Глубоко вздохнув, он заставил себя подойти к Руслану. Склонясь над ним, внимательно оглядел. Чуда не произошло: раны не исчезли, - однако смотрелись теперь не столь ужасно и перестали кровоточить, будто пролетел уже не один день. А главное, они перестали быть «несовместимыми с жизнью», какими казались совсем недавно. Для полноты картины следовало исследовать труп вожака, но для Вадима это было чересчур. Впрочем, судя по задумчивому виду Брона, Шершня вниманием не обойдут и злополучное тело еще послужит науке. А если б мы заполучили главаря?
Только сейчас Вадим ощутил, как ноет его избитое Шершнями тело, и угрюмо спросил себя: не хочет ли и он обрызгаться «мертвой водицей», заимствовав у поверженных врагов? Правда, на нем быстро заживает…
- Похоже, малыш выкарабкается, - с облегчением заметил Брон и пару раз звучно хлопнул в ладоши, привлекая внимание росичей, словно вожатый в пионерлагере: - Так, парни, - за дело, живо!.. Времени в обрез.
Толково и быстро он стал раздавать поручения, словно хотел не только закрепить успех рейда, но и отвлечь крутарей от чудесных исцелений, вряд ли предназначенных для многих глаз.
- Пойду и я, - улучив момент, сказал Вадим. - Попробую раскрутить страж-систему.
- Давай-давай, старина! - поддержал Брон. - Буду через минуту.
Оглядевшись, Вадим подобрал окровавленные мечи, вынутые из груди Руслана, аккуратно ополоснул их в фонтане и сунул в ножны - взамен своих. Насколько он разбирался, мечи были отменные, истинно княжеские, - а что до права на них, то разве не Вадим подколол «короля»? И все равно он ощущал себя вором. Похоже, мечи становились теперь главным оружием, и тот же Брон вполне мог потребовать их себе.
Когда Вадим вступил в аппаратную, над пультом страж-системы уже колдовала Кира. Оправившись от недавних волнений, Тим тоже трудился вовсю, раскурочивая один из компов. Над его душой висел Гордей, решив больше не оставлять шустрого спеца без присмотра, и развлекал байками, совсем не похожими на негритянский фольклор. Неслышно, словно вампир, Вадим пересек комнату и встал за спиной Киры, прислушиваясь к трепу росича.
- А какая у меня сестренка, ты б видел! - Негр вытянул губы трубкой и причмокнул: - Пэрсик, а?
- Гордюша, не трави душу, - почему-то в рифму отвечал Тим, сладострастно вздыхая, ибо с младых ногтей мечтал о темпераментных оливковотелых мулатках. - И не корежь велико-могучий - ты ж все-таки не грузин!
Впрочем, работать разговор ему не мешал.
- А ведь я почувствовала тебя! - вдруг объявила Кира, не оборачиваясь. - Хотел напугать, да?
Мужчины удивленно оглянулись и слегка обалдели, увидав позади закаменевшую доспешную фигуру, смахивающую на статую командора.
- Самое время языки чесать! - язвительно сказал Вадим. - Хотя б дыру заделали, - он кивнул на пролом в стене. - А вдруг тот вернется?
Упрек был обращен больше к Гордею, а тот на сей раз предпочел надзирательские функции охранным и виновато потупился - наверно, и покраснел бы, не будь таким смуглым. Правда, в такой ситуации трудно не промахнуться: как всякий крутарь, Гордей не умел рассеивать внимание.
- Ладно, расслабьтесь, - добавил Вадим. - Врагов можно пока не бояться - теперь опасней союзники!
Подсев к Кире, он быстренько раскрутил страж-систему, пользуясь своими талантами, и стал выводить на экран одну картинку за другой - а оказалось их множество. На пути сюда росичи видели только малую часть подземного замка, скрывавшего в себе прорву странного. Вообще, для Роя здесь было слишком просторно, а значит, Шершни трудились на будущее - пчелки, мать их!..
По соседству, за оживающим компом, продолжался негромкий треп. Теперь уже Тим развлекал Гордея байками, коих знал уйму, и после каждой тот заливался беззвучным смехом - с самозабвением истинного дитяти джунглей.
- Ну-с, что имеем? - произнес из-за их спин Брон, тоже, видно, полагавший, что сумел подкрасться незамеченным, и добавил изумленно: - Эх, ничего ребята развернулись!
- Как дела наверху? - спросил Вадим.
- Все путем. Пара стопоходов пыталась прорваться к Гнезду через лес, но иудеи отогнали их, один якобы даже подбили… Вообще, Гошу досталось куда меньше, чем нам и ордынцам. Видимо, мы переоценили Шершней - или, наоборот, они оказались слишком умными и не стали тратить силы попусту. Половина «воронов» не вернулась - Бату захватил три. Кстати, его водилы пробовали загнать стопоход - куда там, это ж глухомань!.. А у вас что?
Придвинув кресло, он развалился с другого бока Киры, отечески приобнял ее за плечи, нагнулся по обыкновению к ушку.

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

Не росичи, а прямо набор замшелых штампов! - раздраженно подумал Вадим. Просвещенный и доблестный правитель - это для начала; «верный Руслан», норовящий заслонить сюзерена при каждом случае и столь же отважный, как его тезка из сказки; злобный карла Николь, жестокий и коварный. А наш «саратовский» негр и вовсе из анекдота, правда, жизнерадостный и простодушный в лучших традициях романтизма. Откуда надергали, ведь даже книг не читают!
Спохватившись, Вадим покачал головой: кажется, его перегородка начала истончаться - это усталость, усталость… И то, сколько случилось за эту ночь! Никакая перегородка не выдержит, даже бронебойная.
- А это что за хренотень? - спросил Брон, жестом попросив придержать картинку. - Новая вертушка Шершней? Тогда почему без винта?
В самом деле, застывшая на экране конструкция больше смахивала на фантастический флаер из голливудской ленты: обтекаемый, наполовину прозрачный корпус был окружен четверкой турбин, а сверху его накрывало широкое крыло, загнутое на концах. Обманчивая хрупкость форм наверняка компенсировалась броневой прочностью пластика, но вот где собирались ее разгонять? В округе приличных дорог не осталось, не говоря об аэродромах.
- Где-то я видел это, - неожиданно заявил Тим, безошибочно среагировав на «ключевые» фразы Брона. - В каком-то журнале, давно. Вон то крыло и есть винт, а стопорится он на скорости, уже после набора высоты. Очень скоростная машина и маневренная, и если они догадались запихнуть туда приличный комп…
- Если она еще и летает, - пробурчал Вадим. - Моделей-то было много.
- Даже у нас такого нет, - сообщила Кира. - Смотрите, вон там, под чехлами, еще парочка!..
- Молодцы Шершни - дерут, где только можно, - похвалил Брон. - От нового зверья до старых журналов… Ладно, разберемся.
- Вместе с Бату? - невинно вставил Вадим. Глава усмехнулся:
- Только сейчас с ним говорил: он уже не хочет делиться вертушками и доспехами. Пусть! Тем проще будет сохранить за собою Гнездо. Я велел Гризли не ввязываться и скорым маршем двигать сюда - со всем отрядом.
- А как насчет Гоша?
- С Гошем договоримся, - ответил Брон. - Как и с Винтом. Теперь, когда узнали цену огнестрелам, это не станет проблемой. Будь уверен: я постараюсь никого не обидеть.
- Еще бы! - хмыкнул Вадим. - Увидев, как гранаты разбиваются о скафандры, бедняги обрадуются любой ерунде - ведь на твоем месте они не стали б делиться и ею. Это называется: «выходить с предложением, которое не смогут отклонить». Золотое правило мафии.
- Именно, - подтвердил Брон. - На этом и сыграю, а уж они вряд ли сообразят требовать больше… конечно, если ты не подскажешь.
Сдаваясь, Вадим поднял руки.
- Ваши проблемы, - сказал он с кривой улыбкой. - Лично мне приятней иметь дело с тобой. Что до моего «чистоплюйства» - так ведь сегодня я переступил через большее.
- Да, - задумчиво откликнулся Брон, - сценка была - мороз по коже!.. Ты прав: без спецов не обойтись. - Засмеявшись, он добавил: - «О сколько нам открытий чудных…»
- Имей в виду: спецов обижать не позволю, - предупредил Вадим. - Равно как и творцов. И если кто из твоих крутомордых вздумает махать перед ними бицепсами…
- Успокойся, я на всех надену намордники, - будут ходить по струнке!
- Ну да, пока ты на них смотришь.
- А как насчет нас? - поинтересовалась Кира. - Тоже выйдешь с «безотказным предложением» - а, Брончик?
- Не ворчите, партнеры: все будет тип-топ, - благодушно заверил крутарь. - Уж если мы Шершней умыли!..
- Во-первых, две трети их в Гнездо не вернулись, - напомнил Вадим. - Во-вторых, с чего ты взял, будто самое трудное - позади?
Улыбка сошла с лица Главы, привычно он навострил уши.
- Я вам кто, прорицатель? - рассердился Вадим, однако продолжил столь же размеренно:
- Мы выиграли только раунд, и чего это стоило!.. В здешнем Гнезде полно тайн, но сколько из них мы сумеем разрешить, даже если нас не вышибут в ближайшие дни?
- Кто? - вскинулся Брон. - Кто вышибет-то?
- Шершни или те, кто за ними, - произнес Вадим со значением. - Уверен, главного мы не узнаем, и придется копать дальше - куда, как думаете? Я догадываюсь.
- И куда?
- В Крепость. Так что не торопись бросаться союзниками - без них такую глыбу не сдвинуть.
- Если потребуются, ошеломлю их щедростью, - лишь бы сами не испугались!.. Но откуда такие подозрения?
- Бери выше - предчувствие. Подозрения возникли, когда выяснилось, откуда выдернули Киру.
- Между прочим, мой улов подтверждает твое предчувствие, - сообщил Тим, отворачиваясь от допрашиваемого компа. - Конечно, много еще придется расшифровывать, но что Шершни завязаны на верхушку Крепости, могу утверждать уже сейчас.
- Прошу не обобщать, - подала голос Кира. - Сможешь перейти на лица - а, клеветник? Нужны имена!
- А также пароли и явки? - съязвил Тим. - Не все сразу, милая. И деньги вперед!.. Хотя можно натурой.
- Господи, да на что она тебе?
- Мое дело, - нахмурясь, ответил спец. - А ваше - вовремя заплатить. «Утром деньги - вечером стулья».
- Понятно, - сказала девушка. - С вами все ясно, гражданин.
- В смысле?
- Одних женщин ты презираешь - за то, что уже дали. Других ненавидишь - что не дают. Лечиться тебе надо, Тимушка!
- Ну, не такой он мизантроп, - возразил Вадим. - А что до комплексов, так у кого их нет?
- Вот в защитниках не нуждаюсь, - огрызнулся Тим.
- Брэк! - вмешался князь. - По-моему, вы отвлеклись.
- Просто Тиму нечего сказать - вот и пошел треп, - пояснил Вадим. - Чтобы двигаться дальше, потребуется время и целая банда спецов, которых тоже еще нужно доставить. Ты ведь не захочешь отпускать от себя файлы?
- Исключено, - подтвердил Брон. - Отныне наша база - здесь. На ближайшие дни отменяем все дела, чтоб досконально разобраться с трофеями. А с самого утра напустим на Гнездо всех спецов, которых ты сможешь привлечь, - готовь список!
- Собственно, утро уже началось, - со вздохом заметил Вадим. - Пора будить умников, какие остались, хотя «и трудная это работа» - особенно с недосыпу. - Он зевнул, застенчиво прикрыв ладонью рот. «А вот Эва, наверное, спит, - кольнуло его. - Где, с кем? Господи, ну и ночка! С каждым разом все круче - что будет дальше?»
- Ладно, два часа на восстановление, - смилостивился князь. - Уж вам положено. Мои парни пока обшарят Гнездо, проверят все входы, заправят вертушки, подгонят колесники прямо к залу, чтоб с места в карьер. Возникнут сложности - я вас сорву, не обессудьте!
Рывком поднявшись, Брон направился к выходу, видимо, настроив себя на пару бессонных суток. Ему легче: он вчера отоспался. А каково Вадиму?
Тоже встав, он огляделся, приблизился к задней стене и выдвинул из нее две широкие лежанки, обитые мягкой кожей. Постелей, конечно, не запасли, но какой в них прок, если нельзя снять скафандры?
- Придется укладываться попарно, - объявил Вадим. - Как женщину поделим?
- Дамы выбирают, - отрезала Кира и подошла к нему. - Ну-ка, козлик, в койку!.. А Тим пусть упражняется на братце своей шоколадной мечты.
Кто бы возражал… Вадим с кряхтением улегся, придвинувшись спиной к стене, а меж его пластиковых рук пристроилась девушка, сладко вздыхая. Самое забавное, что скафандры Шершней вполне допускали интимные стычки, хотя по виду это напоминало бы любовные игры жуков-носорогов.
Однако Кира сразу уснула, расслабленная его близостью, а сам Вадим устремился сознанием к другой женщине, пронизывая сотни метров грунта и километры пространства. Оказалось, та не спала, как ему мнилось, а пребывала в некоем трансе, не замечая вокруг ничего. Но на его Зов откликнулась исправно, хотя не слишком любезно.
- Снова ты? - спросила. - Давно не виделись!
- По-настоящему - двое суток, - подтвердил Вадим. - А может, двенадцать лет.
- Чем опять недоволен? - осведомилась Эва. - Что-то недополучил тогда от меня?
Знакомая формулировка, подумал Вадим. Где-то уже слышал ее - кажется, от себя… Бумеранг возвращается?
- Отчего же, расчет был полным, даже избыточным, - он усмехнулся, - но, как выяснилось, не окончательным.
- Что мне в тебе нравилось: никогда не задавал лишних вопросов!
- Наверно, боялся узнать правду. Ты ведь не стала бы скрывать, насколько случаен я в твоей жизни.
- А теперь настал момент истины, да? Решил расставить точки над i?
- Хотя бы запятые. После твоего посещения столько случилось!..
- «После» не значит «вследствие».
- Однако совпадение странное, согласись. Я не утверждаю, что все затеяла ты, но, может, ты явилась не одна?
- А что в тебе бесит, это занудство! И сейчас его стало больше.
- Что ж, - согласился Вадим, - значит, я постарел - по крайней мере душой. И теперь предпочитаю в отношениях ясность.
- Уже не боишься? - поддела Эва. - «Моя Земфира охладела», да?
Как будто она не знала правду!..
- Было время определить, что больней, - ответил Вадим. - А может, взошли засеянные тобой семена. Сама-то, небось, не терпишь завес?
- Ладно, чего ты хотел вызнать? Только не тяни!
- Конечно, на развернутые ответы не рассчитывать? Только на «да» и «нет»?
- Ну, ты же знаешь правила.
- Кто только придумал их!.. Итак, ты возникла в Круге на днях - судя по тому, что я не чувствовал тебя раньше.
- Да.
- А через Бугор не смогла бы попасть даже замороженной - уж я знаю! - стало быть, ты вообще не из нашего мира?
- Допустим.
- Вот как, уже виляем?
- Ну да, да!.. Доволен теперь?
- Космолеты отметаю с ходу: для тебя это банально. Хотя и заманчиво столь долгое твое отсутствие объяснить субсветовым перелетом - скажем, на Каллисто и обратно. Опять же твоя смуглость, почти негроидная, - при вполне европейских чертах. Забавное совпадение, не находишь?
- Нет, - холодно отрезала Эва. - Не нахожу.
- Вопрос риторический, так что не стоило напрягаться с ответом. К счастью, число вопросов не ограничено - по тем же правилам.
- К сожалению, - вставила она.
- К тому же космолеты не объясняют массированное проникновение чужого мира - это больше смахивает на пространственный пробой, хотя чудовищных масштабов… Надеюсь, не параллельная Вселенная?
- Нет.
- Еще одним штампом меньше - и на том спасибо.
- Знал бы, что она такое! - фыркнула Эва. - Другая Вселенная, надо же! Хватит с вас и Огранды - больше чем хватит!
- Это название планеты? - ухватился Вадим.
- Даже не материка - всего лишь горной страны. Но от нее пошли волны по всему тамошнему миру.
- И все-таки как зовется ваша планета?
- А как вы зовете свою? Да никак - просто «Землей».
- Или «миром». Ладно, для простоты пусть тоже будет Ограндой… И значит, ее обитатели решили осчастливить нас своим присутствием?
- Твое время вышло, - злорадно сообщила Эва. - Surprise!.. Вопросов сколько хочешь, но время ограничено. Не знал этого? Теперь жди следующего сеанса.
- И когда он наступит?
- Когда мне захочется отвечать. Через час или через год - кто знает!..
Без долгих прощаний она прервала контакт. Попробовал бы кто из Вадимовых знакомых вот так же бросить трубку - потом долго бы за ним гонялся! Но Эве сходило и не такое - наверно, потому, что от нее так просто не убежишь, даже пробовать не стоило.
Стало быть, неспроста Шершней прозвали горцами, подумал Вадим, возвращаясь сознанием в аппаратную, к своей посапывающей команде и к Кире, доверчиво уткнувшейся ему в грудь. Только это не Памир и не Тибет - бери дальше, выше! Кто же из них истинный ограндец, а кто примкнул здесь? И где засели прочие - в Крепости?
Господи, чем глубже в это вникаешь, тем больше возникает вопросов!.. И где искать на них ответы?

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1. Тучи сгущаются (Страница 1)
    • 1. Пора в монастырь (Страница 1)
    • 2. Охотнички (Страница 2)
    • 3. Раз-молвка, два-молвка… (Страница 3)
  • ГЛАВА 2 (Страница 5)
    • 1. Почти что Юстас (Страница 5)
    • 2. Гнездо (Страница 6)
    • 3. Кира (Страница 7)
  • ГЛАВА 3. СОБАЧЬЯ ЖИЗНЬ (Страница 9)
    • 1. Выставка пород (Страница 9)
    • 2. Кое-что в придачу (Страница 11)
    • 3. Метаморфозы (Страница 13)
  • ГЛАВА 4. ВСТРЕЧНЫЙ ПОЖАР (Страница 14)
    • 1. Божий дом (Страница 14)
    • 2. На городских перекрестках (Страница 16)
    • 3. Ночные забавы (Страница 17)
  • ГЛАВА 5. ВРЕМЯ СОБИРАТЬ (Страница 18)
    • 1. Три плюс три (Страница 18)
    • 2. Крутой, еще крутее… (Страница 20)
    • 3. Общий сход (Страница 22)
  • ГЛАВА 6. ШЕРШНИ (Страница 23)
    • 1. Ночные рыцари (Страница 23)
    • 2. Симбиоз (Страница 24)
    • 3. Пирамида силы (Страница 26)


Сергей Иванов

Сезон охоты на ведьм

Цикл: "Миро-Творцы" - 2

 Читать книгу

Аннотация

Ночи превращаются для жителей Исчезнувшего Города в кошмар: похищения, загадочные убийства, насилие, – и лишь немногие пытаются противостоять волне безумия. Чтобы выжить, героям – одиночкам приходится пройти через поединки, погони, схватки с монстрами… А главное – чтобы победить, им придется измениться самим. Самим превратиться в монстров…Мир становится все опаснее, а реальность все гуще замешивается магией. Законом исчезнувшего Города становится сила.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".