Сергей Иванов - Пропащие души

1 Сергей Иванов

Часть I
Шабаш - шабашу

Глава 1. А поутру они проснулись

Солнце поднялось уже высоко над безбрежным, как океан, лесом, и даже сквозь двойные плотные шторы в спальню прорывался горячий свет, наполняя ее бордовыми бликами, - но подниматься с постели по-прежнему не хотелось. То есть покинуть ее, конечно, придется, да только не раньше, чем это сделает Анджи. А угомонились они, как обычно, под утро - и ведь не надоест, который уже месяц!..
Приоткрыв один глаз, девушка пропела:
- Светик, привет!.. Выспался?
Его настоящее имя Анджелла узнала сразу после возвращения, но продолжала величать мужа Светланой. Хорошо, не при местных зубоскалах - все ж имечко с претензией. Эдакий светлячок в темном Средневековье… пудов на восемь, ага.
- Я поэт, зовусь я Светик, - проворчал он в ответ, даже не пытаясь принять сердитый вид. Все равно ж не поверит. Во-первых, девушка понимала его лучше, чем он себя; во-вторых, Светлан просто не умел на нее злиться.
Наверное, главным чудом в той странной сказке оказался финал. А именно: как замечательно, без зазоров, сомкнулись они ноющими гранями, составив целое. Happy end вышел истинным, без подвохов. Счастье не закончилось воссоединением персонажей и даже не пошло на спад - наоборот, с каждым днем его становилось больше. Месяц проходил за месяцем, а они только привязывались друг к другу сильней, избегая расставаться сверх неизбежного. Временами это пугало Светлана: как же больно будет падать с такой высоты, если, не приведи бог… Да ну, о таком лучше не думать!
Наконец распахнув оба глаза, сверкающих изумрудными зрачками, Анджелла потянулась, откровенно приглашая любоваться собой, прелестным своим ликом, волшебным телом, едва прикрытым простыней, золотыми волосами, рассыпавшимися по постели, - будто не этим занимался он каждую секунду, пока находился с ней. Даже во сне Светлан продолжал ощущать ее - кажется, не только кожей..
- А как спалось принцессе? - спросил он. - Горошина не намяла бока?
Вообще-то после трагической гибели отца и последовавшего вскоре за ней свержения узурпатора Анджелла вполне могла именоваться королевой. К тому же настоящая принцесса вовсе не та, кто под десятком перин ощутит горошину, а кто не станет раздувать это зернышко в арбуз.
- Опять ко мне Паук приходил, - сообщила Анджелла. Имелось в виду: во сне, - не подумайте плохого. В сны Светлана тоже изредка являлся дед, умерший десятилетия назад.
- Гостюшка, - проворчал он. - И чего хотел?
- «Вернись, я все прощу!» - сказала девушка загробным голосом. - Что-то непокойно его душе.
- Еще бы!..
За долгую жизнь сей колдун натворил много бед, хотя злодеем стал не по злобе - от равнодушия к людям. (Но важен ведь результат?) И по совокупности преступлений был приговорен… лично Светланом. Впрочем, разве у него оставался выбор?
- Похоже, он до сих пор слоняется возле Дома, - прибавила Анджелла. - Уж чего-чего, а живучести у Паука на десятерых.
- Большим мерзавцам без этого никак, - согласился Светлан. - С одной пробоины такие кораблики редко тонут. Но разве сможет он дотянуться сюда?
- Кто знает, милый. В теперешнем его состоянии многое принимается по-другому - расстояния тоже. И разве ты сам представляешь, на сколько мы удалены от моего королевства? Или где пребываем сейчас на самом деле?
- Да уж, - пробормотал он.
Это в первый момент Светлану показалось, будто он возвратился в свою квартиру, размещенную на верхнем этаже девятнадцатиэтажки, высящейся на самом краю города, вплотную к окружной дороге, сразу за которой начинался лес. И в свой мир - ну, разве с некоторыми вариациями: драконы там, разросшиеся буйственные леса, прочая воспрянувшая живность; толика чудес, почти смыкающихся с экстрасенсорикой; еще какая-то околосказочная экзотика. На самом деле изменений оказалось куда больше, но к волшебству они не имели отношения. Светлан словно бы угодил на полвека вперед, хотя по летосчислению (христовому, понятно, - никуда от него не делись) вернулся в год, откуда его выдернули и где отсутствовал не дольше недели. Однако поменялось тут многое - не перевернулось, но сдвинулось.
Как выяснилось, обитал Светлан уже не в прежней конуре - притом что вернулся в знакомую комнату. Но раньше та была единственной в квартире, а ныне к ней добавились еще четыре, и каждая едва не вдвое просторней. Обставлены они были шикарным новьем - в отличие от первой, в которой явно хранился антиквариат… чтобы не сказать: рухлядь. И оснастили жилище по последнему слову, нашпиговав электроникой от кухни до ванной, причем приборы обнаружились такие, о которых Светлан не подозревал раньше. Впрочем, увидев их, он ощутил в себе пробуждающееся знание, словно к исконной его сути добавилась вторая, представляющая истинного хозяина здешних хором, взращенного иным прошлым.
В мире, куда вернулся Светлан, оказалось куда меньше дорог, пыли и шума, чем в том, откуда он сбежал, - поскольку большая часть транспорта поднялась в воздух и даже стоянки устраивали обычно на крышах. Зато прибавилось зелени, в том числе внутри городов. Число же ненавистных Светлану границ, наоборот, сильно убавилось, а проницаемость их выросла намного.. Здесь российский юнец, получивший образование на родине, вполне мог податься егерем в канадские леса или пастухом в Аргентину, а любой иноземец, от американца до японца, волен был испытать силы в сибирской тайге - тем более, такое закаливание духа ныне вошло в моду. Кстати, сами расы, не говоря о нациях, отличались уже не столь явно - сказалось многовековое смешение народов.
А драконы тут и впрямь дожили до современности, но диких, свободных особей почти не осталось - как лошадей или верблюдов. Или собак. Увы, умом летающие рептилии не блистали, хотя по праву занимали второе место, обставив дельфинов и шимпанзе.
И волшебство больше не считалось ересью, из сферы сказок перекочевав в реальность, сделавшись объектом научного интереса. Но такого распространения, как в мире Анджеллы, не получило и на такие высоты не воспаряло.
Что же до рекордов силы… Ну, Светлан, конечно, просмотрел спортивные сводки. Вместо неполных трех центнеров, которые выбрасывали над головой прежние здоровяки, нынешние едва перевалили за пятьсот кило. А взамен тысячи фунтов, с коими могли присесть раньше, теперь фигурировала тонна. Не бог весть что, да? Хоть сам впрягайся, ей-богу. Впрочем, участие в состязаниях Светлана вряд ли можно признать честным - посещение Wonderland, разбудившее его суть, запросто приравнивается к допингу.
То есть, если не считать немногих, не столь уж существенных деталей, изменения произошли скорее количественные. Да и чего было ждать? Что такого уж грандиозного Светлан натворил, условно говоря, в прошлом? Ну, порешил одного могущественного колдуна, не столь свирепого, сколь эгоистичного - до полного забвения людских нужд. А второго, Отгона (даже не колдуна - полукровку), сбросил в пропасть… точнее, тот сам туда сверзился. Ну, реабилитировал ведьм в одном отдельно взятом королевстве… заодно приструнив тамошних чистильщиков. Всё!.. Удивительно, что достигнут даже такой эффект.
И откуда следует, что Светлан побывал именно в прошлом? Может, там вовсе - параллельное пространство? Во всяком случае, связи меж двумя мирами вполне могут оказаться посложней обычных временных. И как тогда рассчитывать последствия?
Однако не в постели ж решать эти вопросы?
- Ну, твое величество, - спросил Светлан, - готова встретить утро?
- Пуск! - скомандовала Анджелла, зажмурив сияющие глаза.
Стандартное окно тут же заменили другим - громадным, почти во всю стену, позволявшим парочке, нежащейся на широкой постели, любоваться великолепным видом, словно с уступа горы. Повинуясь сигналу пульта, шторы поползли в стороны, открывая ошеломляющий простор, наполненный светом и свежестью. Затем распахнулись окна и легкий, давно нагревшийся ветерок проник в глубину комнаты, принявшись играть золотыми локонами королевы, ластиться к ее ослепительной наготе.
- Новый день, - прошептала она. - Еще один - с тобой.
И улыбнулась, прижимаясь к нему плотней.
- Хотя утром уже не пахнет, - заметил Светлан. - Эдак и закат скоро проспим. Что такое, а? Уж не возвращается ли в тебя Лаура?
- А разве не заметно? - откликнулась девушка. - По-твоему, кто сражается с тобой ночи напролет? Да какая принцесса сдюжит такое!
Тем более ночами они не столько сражались, сколько летали, сплетясь разгоряченными телами, остужаясь ветром, - причем с волшебной скоростью и на изрядные расстояния. А уж кто тут в ком черпал силу… В любом случае полет - дело совместное.
- Ведьма моя, - рассмеялся он. - За это и люблю. Но, может, днем ты тоже годишься на что-то?
- Вот мы сейчас и проверим! - посулила Анджелла. Но только собралась претворить свою угрозу в дело, как затрезвонил видеофон. Причем вызов поступил по линии доверия. Они переглянулись, как и всегда, понимая друг друга без слов. Покривившись, Светлан проворчал:
- Придется ответить.
- Иначе к чему было сортировать знакомых, - согласилась девушка. - Вот стоит ли нам прикрываться, а?
- Твоя нагота - общественное достояние, - заявил он. - А моя никого, в общем, не колышет.
- Если не считать пары дюжин твоих приятельниц, - фыркнула девушка. - И еще нескольких… неопределенного пола. Уж доставь им такую радость!
- Да ты ревнуешь? - изумился Светлан. Точнее, изобразил удивление, поскольку сам в это не верил. - Короче, врубаю.
Перед ними, заслоняя окно, вспыхнула голограмма. Изображала она упитанного блондина с изрядными залысинами и благодушной физиономией, вальяжно развалившегося в огромном кресле.
- Надо ж, опять в постели, - констатировал пришелец без удивления. - Вы б хоть на еду прерывались. Не говоря о прочих надобностях..
- Зависть - опасное свойство, - сказал Светлан. - Не увлекайся, Грифон.
- Да я что, мне и со стороны поглядеть - кайф! Вы же, ребята, могли б миллионы заколачивать, снимая свои шалости на визор и продавая пошире. Ну вправду, со свистом уйдут! А если обуяла скромность, можно карнавальные маски напялить. Хотя полная открытость стоит дороже, - прибавил он после короткой паузы.
- Вот с этой светлой идеей ты и заявился к нам? - осведомился Светлан.
- Не-е, - расплылся в улыбке Грифон. - То импровизация. Как увидал эдакий натур-морт, так и вскочила. А потревожил вас, голубков, я вот пошто…
И он поведал хозяевам о странных летунах, замеченных в окрестностях Кленова, - точнее сказать, летуньях, почти всегда голых и мчащих верхом на неких подобиях вешалки-стойки, сделанных, похоже, из дерева. При этом не наблюдалось ни выхлопов, ни каких-либо следов в воздухе, не слышалось моторных шумов.
- То есть имеем транспортное средство, - заключил гость. - Очень компактное, очень экономное, судя по всему, весьма простое и надежное в управлении. Вдобавок наверняка не загрязняет среду.
Анджелла усмехнулась:
- Ну если его хорошенько вымыть… Да и кто летает грязным? Перед полетом все фасадные части положено надраивать до блеска.
- Байка занятная, - признал Светлан. - Только мы-то при чем?
- Да брось! - хмыкнул блондин. - А кто ж тогда? Тут ваша вотчина!
- Что, прямо из ближних окон и разлетаются? Как пчелы, да? Или бабки-ежки. Правда, тогда больше бы подошла ступа… в комплекте с метлой. Хотя на Западе обходятся без ступ. Может, тамошние валькирии легче на подъем - как думаешь?
- Что мне до тамошних девок, когда тутошние так и шастают по ночному небу! - резонно заметил гость. - А обитают они в вашем городке - тут и сомнений нет.
Светлан поцеловал Анджеллу в висок, молча укоряя: ведь это твои подданные высветились. Наши-то полеты видят лишь свои. А не умеешь отводить взгляды, так и не суйся в здешние небеса, не нарушай конспирацию. Или маскировкой попросту пренебрегают? Уж эта беспечность ведьм!
- И чего ты хочешь от нас? - спросил он. - Признаний?
- Ноу-хау, понятно, разбрасывать ни к чему, - начал Грифон. - Так я ж и не лезу в технику? Чем достигается эффект - антигравом или какой другой пионерией, - не мое собачье. А вот что касаемо раскрутки…
- Вряд ли тут пригодятся твои таланты, - сказал Светлан. - Собственно, с чего ты уверен, что такие леталки вообще существуют?
- Ребята, - произнес Грифон задушевно, - чего у меня в избытке - так это свидетельств. А с фактами, как известно, не полаешься.
- Зато трактовать их можно по-разному, - возразил Светлан. - Иногда с точностью до навыворот.
- Ну трактуй.
- Во-первых, сей транспорт годится лишь женщинам.
Грифон с сожалением вздохнул, но не потускнел. Половиной доходов он готов был поступиться.
- Во-вторых, даже из них воспользоваться этим средством смогут не более одной пятой, а захотят - еще вдвое меньше. Стало быть, тот пирог, что ты себе намыслил, смело дели на двадцать.
Вот теперь энтузиазм гостя поблек заметно. Светлана он знал слишком хорошо, чтобы заподозрить в обмане.
- А на тех, кто способен и желает, мы сами не захотим наживаться, - прибавила Анджелла. - Так что в итоге выходит ноль.
- Старина, поверь мне, - сказал Светлан. - Тут тебе ничего не светит - не говоря о том, чтобы руки погреть.
- Я-то поверю, - ответил Грифон со вздохом. - Но другие - вряд ли. Думаете, я один уши навострил? Да просто мне бежать к вам по прямой - потому и возник первым. А следом поспешает такая стая!..
Чего Светлан не терпел, это стай. Особенно когда в них сбиваются люди. Видели - знаем!
- Раз пошла такая пляска, - внезапно сказал гость, - может, объясните, отчего ваш райский угол обходят грозы? Тоже ведь замечено не одним мной. И никакой метеорологией этого не оправдать - даже не пробуйте.
- Видишь ли, Гриша, - снова вступила хозяйка, - наш поселок, как тебе ведомо, нарекли Городом Солнца. Имечко, понятно, заимствованное, но суть передает верно. А в природе случаются и не такие феномены.
- Ларочка, - пропел тот, - лапуля моя, ты ж сама понимаешь, что это не объяснение.
- Ну не любим мы дождей! Могут столько симпатичных девиц позволить себе одну маленькую слабость?
- Даже не одну, - тотчас согласился Грифон. - И даже не маленькую. Я-то на все подпишусь. Но как быть с другими - а, Ларуля?
К слову, все их здешние приятели знали Анджеллу под ее вторым именем, да еще слегка измененным. Светлан и сам не вполне понимал, отчего так вышло, хотя инициативу проявил как раз он. То ли решил подпустить тумана, сторожась неведомых врагов, то ли не хотел, чтоб августейшее имя трепали по ерунде. И самой Анджелле было легче общаться с местными, именуясь проще, без изысков, - у нее даже повадки менялись, настолько вживалась она в роль «нашей современницы». Хотя самые проницательные из ее новых знакомых наверняка подозревали в этом омуте изрядные глубины. Но лучше бы они не пытались туда нырнуть - для них же лучше. Ибо столкнуться с ее ведьмовской сутью было и поныне опасно для всех - исключая разве Светлана, уже получившего свою дозу испытаний, да нескольких ближних друзей, любивших Анджеллу безоглядно.
- Гриф, ты опять ухватил пустышку, - произнес Светлан. - Если здесь и сокрыто что-то, навариться на нем не выйдет. Этим товаром не торгуют на вынос. Понимаешь: узок наш круг, и страшно мы далеки!
- Тогда втолкуй дураку, на чем ты разжился стольким, - гость повел вокруг подбородком, наверняка имея в виду не столько квартиру, сколько прилегающие владения, тоже записанные на Светлана.
- Вообще-то у меня полно заказов, - молвил тот неопределенно.
- Ха! - воскликнул Грифон. - Может, и мне податься в мазилки? Ежели за это так лихо башляют.
Похоже, он не сомневался: главное тут - захотеть. Потрясающее самомнение, причем типичное для здешней публики.
Кстати, в этой жизни Светлан оказался не рутинным сереньким ИТР, как раньше, а почти вольным художником, малюющим персонажи и антураж для компо-игр, - достаточно востребованным, а потому состоятельным. То есть прежнее его увлечение стало работой, и вместо каждодневных ездок на постылую службу Светлан теперь трудился дома - более того, в собственной мастерской, поднимавшейся над крышей высотника этаким пентхаусом.
- Что-то темните вы, родненькие! - заявил гость. - Я бы даже сказал: мракобесите. Слыхали басенку про пса, что дрыхал на сене? Еще по ней киношку слепили.
- Это поговорка.
- И бог с ней - речь о другом. Так вот, это сено иной раз вспыхивает как… солома. И что вы, субчики, запоете тогда?
Сощурясь, Светлан сказал:
- Ну ты, помесь грифа с гиеной…
- Тогда уж льва, - поправил гость, хмыкая.
- Что ты вьешься надо мною? Говорю же, тут нечем поживиться! Или, по-твоему, мы отказались бы от верных бабок?
Этот довод поставил точку в разговоре. Когда экран потух, Анджелла вдруг уселась на Светлана верхом и уперлась в его глаза строгим взглядом.
- Что? - спросил он с любопытством.
Секунду помолчав, девушка сформулировала:
- Грифон - твой друг, да?
- Скорее приятель.
- А в чем разница?
- Ну, задешево он меня, видимо, не продаст…
- Ага, - сказала Анджелла. - Значит, вопрос в сумме?
- Видишь ли, малыш, - принялся объяснять Светлан. - Если в этом мире почти любая дамочка, вообще-то считающая себя порядочной, готова отдаться за миллион…
- То есть доверять Грифону нельзя?
- Зато он забавный, - пожал плечами Светлан. - С кем-то ведь нужно знаться и на стороне?
- Разве здесь не живут бескорыстные?
- Почему - живут. Но таких можно запугать. Или взять близких в заложники. Увы, сладкая, я не знаю тут ни одного, для кого честь - на первом месте.
- Как же, а ты?
Подумав, он нехотя ответил:
- Боюсь разочаровать, но для меня дороже всего - ты. Если, не дай бог, меня начнут шантажировать тобой… Не знаю, как далеко я смогу зайти.
- Постараюсь не ставить тебя перед таким выбором, - сказала Анджи серьезно. - Значит, я - твоя ахиллесова пятка? - прибавила она и рассмеялась.
Усмехнувшись, Светлан взял ее маленькую ступню и поцеловал в нежную подошву. А смеяться тут не над чем, подумал он. Опасно настолько растворяться в другом. А ну как дойдет до разлуки?
- По-твоему, Грифон был прав насчет «поспешающей стаи»? - спросила Анджелла, с легкостью переключаясь на деловые рельсы. - Вот не было забот!
Дотянувшись до пультика, Светлан вывел на экран список вызовов, поступивших за сегодняшнее утро. Записалось и впрямь больше обычного, причем состав кандидатов вполне подтверждал слова затейника. Как сговорились, ей-богу. С чего это их прорвало? Ах, ну да: вчера же было полнолуние.
- Жаль, нечего им продать, - пробормотал он. - Такой способ передвижения - быстрый и до изумления простой, - мог бы принести миллиарды!
- Не жадничай, - одернула девушка. - Разве нам не хватает?
- Хорошего не бывает много. - Светлан ухмыльнулся плотоядно. - Из всей стаи мне интересен этот, - показал он пальцем. - Главный производитель скайкаров, почти монополист - вот кого такая леталка могла бы разорить. И он готов платить очень много, лишь бы не дать ей ход.
- Не собираешься же ты лгать ему?
- Я? - возмутился Светлан. - Вот еще!.. Лучше спущу на него Грифона. За умеренный процент тот обдерет душителя прогресса как липку.
- Или продаст ему наш секрет.
- А это будет зависеть от процента. В конце концов, Грифон может сам установить свою долю - при любом раскладе мы не проиграем. До известных пределов его даже можно считать честным.
- С большой натяжкой, верно?
- Нельзя требовать от человека больше, чем он способен дать, - молвил Светлан, со значительностью вскинув палец. - И уж в здешней жизни неизбежны компромиссы.
- А не боишься схлопотать от Грифона, чего не ждешь? - спросила Анджи. - Мужичок-то - шустрый.
Помолчав, он сказал:
- Когда-то Грифон выручил меня.
- В этой жизни? - поинтересовалась она. - Или в той?
- Какая разница? В любом случае я обязан ему.
- Но ведь с Надин, прежней своей подружкой, ты прекратил встречи?
- Да потому, что перестала за собой следить! Если ты стерва, то будь хотя бы соблазнительной.
- «Ты» - это кто? - вкрадчиво осведомилась Анджи.
- Присутствующие не в счет, - объявил он поспешно. - Хотя, конечно, временами… кое-кто у нас порой…
Тут едва не разразилась очередная из дурашливых схваток, в которых прирожденная ведьма нередко справлялась с богатырем, изнемогающим от смеха, будто от насланных ею чар. Но в этот миг на сцене возник новый персонаж, теперь уже во плоти. Представлял он собой лохматого псину черного окраса, по виду совершенно обычного, вдобавок и звавшегося Псом. Наверное, зверь давно слонялся перед дверью, дожидаясь пробуждения хозяев, а различив бодрые голоса, наконец решился войти.
Опасливо оглядевшись - не слышит ли кто чужой, - Пес сиплым баском осведомился насчет завтрака, опять возмутительно запаздывающего. (Будто не он обожрался с вечера так, что едва доволок пузо до лежанки.) А на предложение заняться пока водными процедурами, язвительно заявил, что его, очевидно, путают с ньюфаундлендом. Возможно, некоторое сходство присутствует, но касается оно наружности, отнюдь не повадок. Он и так едва успевает обсыхать - даже при нынешней жаре, на которую никакого языка не хватит. Тем более что язык означенным Псом употребляется не токмо для остужения, а и для иных надобностей, без коих прочие собаки вполне обходятся, поскольку уж им не приходится втолковывать хозяевам, сколь важно регулярное питание и как вредны для собачьего организма частые купания.
- Да просто им некогда болтать! - возразила Анджелла. - В отличие от тебя, они свою кормежку отрабатывают.
Видно, забыв, с кем имеет дело, Пес завел было привычную песню о преклонных своих годах и о покое, заслуженном за долгую службу. Но королева живо напомнила ему о количестве течных сук, которых он успел выловить по окрестным дворам и обрюхатить, невзирая ни на какие года и пользуясь (даже злоупотребляя) своим умом, отнюдь не собачьим. Заодно предложила устроить встречу с щенятами, недавно, после изрядной задержки, начавшими возникать из тесных утроб, - как на подбор здоровущими, мохнатыми да смышлеными, словно бы порода матери тут не играла роли. (То-то радости хозяевам!)
- Нет уж, спасибо, - отказался Пес. - Не хватало, чтобы кому-то из моих сынков вздумалось покалякать с папашей о том о сем! Пусть сперва войдут в соображение, помалкивать насобачатся.
- Ну так и сам не пори чушь, - велела девушка голосом Лауры. - И поубавил бы свою кобелью прыть, а? Нам и одного такого говоруна много, а тут на подходе целая рота.
- Мой пример - другим наука, - произнес Пес значительно. - Вот ежели б вы, люди, ворочались шибче…
- Заглохни! - прикрикнула Анджелла. - Не твое собачье дело.
Наморщив широкий лоб, Пес озадаченно поглядел на нее и решил не обижаться, рассудив, видно, что его-то дела и впрямь собачьи. (А какие еще?) Вдобавок проблемы других не особенно его заботили: своих хватает.
- Ну, - спросил он опять, - мне самому, что ли, готовить? Так у меня лапы не приспособлены. На задних я, с грехом пополам, смогу устоять - у плиты там, аль подле стола… А вот каково передними справляться, без пальцев-то?
Вообще, всем хозяйством в квартире заведовала Жанна, юная ведьмочка, - уж так сложилось. Никто не назначал ее на эту роль, а Светлан поначалу даже пробовал сопротивляться: в самом деле, нашли вельможу! Но его протесты не возымели успеха (собственно, Жанна пропустила их мимо ушей - у ведьм это запросто), и одна из комнат как-то сама собой, без договоренностей и условий, отошла бывшей служанке, а ныне самой доверенной из подруг Анджеллы. Расправлялась с делами Жанна с волшебной быстротой и непревзойденным качеством, откровенно наслаждаясь процессом. Однако, к большому сожалению Пса, поднималась прелестница еще позже хозяев, ибо каждую ночь порхала невесть где, возвращалась перед рассветом, изрядно вымотанная, и сразу бухалась в постель - не обязательно свою. Похоже, еще при подлете она зажмуривала глаза, а припостеливалась и вовсе с закрытыми. Светлан уже перестал удивляться, обнаруживая у себя под боком второе тело, мирно посапывающее. (Иногда, правда, это оказывалась не Жанна, а другая летунья, превзошедшая девушку рассеянностью. К счастью, ближе к утру ведьмы не отличались живостью, растратив лишнюю агрессию на чужаков.) В ее ночную жизнь Светлан не вникал - то есть не больше, чем сама Жанна посвящала в это, охотно болтая язычком во время реактивных своих уборок или составляя молодоженам компанию в роскошной ванне, одном из любимых ими мест, или на вечерних посиделках, устраиваемых обычно на лоджии.
- Ладно, - сказал Светлан. - Если ты помаешься за дверью еще… - он переглянулся с Анджи, - с полчасика, да?.. я сварганю что-нибудь на скорую руку. Устраивает?
Его кулинарным навыкам, как и пунктуальности, Пес доверял, а потому немедленно убрался из спальни, по инерции ворча себе под нос. Дверь захлопнулась - отсчет пошел.
- А хватит нам получаса? - сразу засомневался Светлан, поворачиваясь к девушке.
- Если не будем терять время, - ответила та и с хищным шипом кинулась на него, обхватив всеми конечностями.
Пришло время утренней зарядки. Как же без традиций, если женат на королеве?

Глава 2. Первые симптомы

Покончив с завтраком и пройдя через душ, парочка нехотя разлучилась, наконец занявшись делами. Наверное, и хорошо, что у каждого хватало своих забот, а пересекались те нечасто, - тем выше ценились часы, проводимые вместе. Анджелла вообще редко появлялась в квартире днем, обычно возвращаясь перед самым закатом. Зато Светлан большую часть светлого времени коротал в мастерской, не покидая их уютного гнезда без крайней надобности. Но начинал обычно с управленческой маеты, прибывающей, увы, с каждой неделей. Что делать - сперва обязанности, удовольствия потом.
Со смертью старого Паука сгинули не все его чары - лишь те, которые еще раньше дали трещину. Слава богам (или кому?), прекратилось раздвоение Анджеллы на взбалмошную принцессу и опасную ведьму, каждая из которых попортила Светлану немало крови, - девушка наконец достигла гармонии, хотя прежних полезных свойств не утратила. И сам Светлан высвободился из-под колдовской опеки - как и положено герою, одолев злокозненного мага в финальной схватке, - зато сохранил в себе силу, разбуженную Пауком на свою голову.
Но главным уцелевшим чудом колдуна оказался пространственно-временной Канал, которым Светлана сперва затянуло в сказку, а после вышвырнуло в реальность, заметно подкорректированную его же деяниями в отдаленном прошлом. Правда, чтобы Канал заработал в полную силу, пришлось потрудиться многим: и ведьмам, привлеченным неугомонным королем Артуром (не тем, боже упаси), и лучшим умам королевства, ведомым Фридрихом Робинкрацом, профессором столичного университета и Магистром Серой Магии, не по своей воле, но от всего сердца одарившего Светлана великолепным боевым конем и превосходными рыцарскими доспехами. И тамошним мастерам пришлось поломать головы, приспосабливая идеи ученых умников к практическим нуждам. А кое-кого Светлан даже озадачил - впрочем, не посвящая в главные секреты.
В результате между развалинами Паучьего замка, чаще именуемого Домом, и личной квартирой Светлана протянулся незримый ход, готовый пропускать сквозь себя живое или то, что прежде было живым, даже согласный поставлять в двадцать первый век предметы старины, но наглухо закрытый для продуктов современных технологий. И мало, что Канал за считанные мгновения доставлял желающих из одного пункта в другой, отстоящий от первого на тысячи километров и десяток веков, заодно он прояснял путникам мозги, умножая способности, и укреплял память - точнее, делал ее настолько восприимчивой к новому, что мог позавидовать любой ребенок. Воистину сильное волшебство, вдобавок полезное - все-таки Паук был могущественным колдуном, не исключено лучшим в тамошнем мире. Жаль, он не нашел иного, как решать свои проблемы за счет людей - иначе смог бы еще многое натворить.
Благодаря Каналу ситуация сложилась занятная: два мира, прежде разделенные неодолимыми просторами, ныне оказались соседями, могущими запросто наведываться друг к другу, - во всяком случае, это касалось людей. Но если современники Светлана о таком шансе попросту не знали, то земляки Анджеллы, из самых даровитых, живо разобрались, что к чему, и стали проникать по разведанной тропке один за другим.

1 Следующая страница


Пропащие души 2

Действительно, в новой среде для них распахивались горизонты, о коих прежде они не смели мечтать. Во-первых, за прошедшие века люди все ж научились ценить таланты; во-вторых, в сравнении с незаурядами, пришедшими из сказки, здешние звезды выглядели блекло, поскольку размах человечьих качеств за те же столетия сузился намного. К примеру, способность к левитации угасла почти у всех - правда, умельцы сумели привить похожее качество машинам. То же произошло и с трансформерами (не путать с оборотнями) - теми, кто умел менять внешность, не затрагивая суть. Зато в технике этот прием нашел отменное применение.
Кажется, этот мир сделался слишком пожилым, слишком серьезным и прагматичным, лишившись былой легкости, а вместе - немалой доли таланта. Такое часто случается и с людьми, но в данном случае вливание юной и пылкой крови могло бы помочь. А потому Светлан не видел худого в экспансии через Канал ведьм и прочих чудаков, даже способствовал этому, насколько мог. Хотя не все пришлые феномены могли рассчитывать на радушный прием. Скажем, куда податься Стрелку, не умеющему промахиваться: в киллеры, что ли? А Пса определить в цирк - говорящая собака, старый и добрый трюк. А что у него мозгов поболе, чем у многих зрителей, лучше не афишировать.
Вступив в кабинет, Светлан по въевшейся в плоть привычке окинул его взглядом, прощупывая закутки. Как и во всех комнатах, на видном месте помещались часы, напоминая, что не стоит терять время, - Светлан и не собирался. С комфортом развалившись в просторном кресле, он отстучал вызов на клавишах, встроенных в широкие подлокотники.
Пару секунд спустя стена напротив него, прежде имитировавшая огромный аквариум, разделилась на половинки, и в верхней, взамен воды с рыбами, как бы распахнулось окно. Но выходило оно не в соседнюю комнату, даже не в соседний подъезд, а к дальней стороне дома, где обосновался Артур. Свои здешние чертоги король во многом скопировал у Светлана - во всяком случае, это касалось кабинета, где его величество ныне обреталось. Как обычно, вырядился Артур без затей: в легкие шорты и сетчатую безрукавку, - а шло ему это не меньше доспехов. Могучая фигура короля бугрилась мышцами, лучилась энергией. Что значит порода!.. Впрочем, если верить герцогу Карлу, после своего низвержения сгинувшему невесть куда, даже с чистотой вида тут неладно: явная примесь великанской крови. Хотя в этом мире Артура отнесли бы скорее к крупным мужчинам, чем к исполинам, - а значит, таким родством могли теперь похвалиться многие. Наверняка включая и Светлана.
- Вот и ты, мой друг, - приветствовал король звучным баритоном. - Э-э… Спрашивать, как прошла ночь, видимо, не вполне прилично?
- Тем более что уже полдень, - сказал Светлан. - Ты-то сам успел поспать? Или опять отложил до лучших времен?
Говорили, конечно, по-русски - местный язык все прибывшие Каналом чудесным образом осваивали в первые же часы.
- Пару часов урвал, благодарение Господу, - кивнул Артур. - Не тревожься, наверстаю еще. Вот разделаемся с делами…
Забот у него и вправду было невпроворот, хотя, как и Жанна, король взвалил их на себя сам. Поначалу он сделал это от избытка благородства, чтоб оградить молодоженов от лишних хлопот, но затем вошел во вкус. Совершенно неожиданно в нем обнаружилась отменная деловая хватка. Начав с верхнего этажа и постепенно спускаясь вниз, Артур скупил все квартиры в доме, а затем принялся за соседние здания, будто захватывал земли, прилегающие к его владениям. Никакого насилия, боже упаси: он просто делал жильцам предложения, от которых те не могли отказаться, - то есть достаточно выгодные. Причем, ради экономии средств (казна-то не бездонная), с хозяюшками общался сам, покоряя мужским обаянием и рыцарской галантностью, а к хозяевам засылал Артезию, любимую и преданную фрейлину королевы, неотразимую для любого нормального мужика.
Высвобождавшиеся квартиры тут же перестраивали на новый лад - что оказалось сложно, но выполнимо. Конечно, из нормального жилья устраивать человечьи ульи проще, чем двигаться в обратную сторону, однако Артура никогда не страшили трудности. Кстати, и квартира Светлана давно утратила прежний вид. К прежним его комнатам присоединялись соседние, снизу и с боков, - Светлан уже потерял счет новым помещениям, а кто приглядывает за ними, не представлял вовсе. Год назад и пятикомнатка показалась ему роскошью. Но, может, он просто не понимает, как следует жить?
- На бога надейся, - произнес Светлан. - Здоровье у тебя, конечно, богатырское… Ладно, какие новости?
- Вот о них тебе лучше услышать напрямую.
- Неприятности? Я и то ждал: когда начнутся! Слишком долго все катилось без взбрыков.
- Уж прости.
Артур шевельнул пальцами на локотнике своего кресла. Верхняя часть настенного экрана тотчас разделилась пополам, и в левом оконце Светлан увидел Бертрана, молодого и на редкость способного дворянина, беззаветно преданного Анджелле, - в недавнем прошлом офицера королевской гвардии, а ныне то ли начальника ее стражи, то ли шефа здешней службы безопасности. Несмотря на юность, он никогда не терял выдержки и бойцом слыл отменным. Хотя роста был среднего, а сложения скорее худощавого, особенно в сравнении с Артуром. Вот лицо - твердое, с резкими чертами и холодными глазами - выдавало в нем опасного человека. К тому же последнее время Бертран увлекся единоборствами и преуспел в них не хуже, чем в языках, и почти столь же быстро, очередной раз подтвердив благотворное воздействие Канала.
- Привет, Бертранчик! - сказал Светлан. - Решил подпортить нам отчетность?
Офицер вежливо улыбнулся. Светлана он чтил - с того самого дня, как на его глазах тот за минуту своротил с седел дюжину «благороднейших и славнейших рыцарей восьми королевств», сдуру заступивших пришельцу дорогу. А уж когда Светлан одолел трехглавого дракона, затем и колдуна-Паука с подсоблявшим тому великаном Гробби… Что ж, иногда полезно выглядеть героем - в чужих глазах.
- Эта ночь выдалась нескучной, - сообщил Страж. - Моим парням пришлось покрутиться.
Команда Бертрана состояла из прежних его товарищей, умелых и бесстрашных воинов, которым он доверял безоговорочно, и нескольких здешних умельцев, лучше ориентирующихся на местности, но вовсе не таких надежных - уж неизвестно, куда девалось это качество за прошедшие века. Как известно, честные люди делятся на тех, кого не купишь ни за какие деньги, и кто сродни элитным шлюхам - дешево не продадутся, однако за соразмерную плату… Так вот, вторых сейчас стало намного больше - понятно, за счет первых. И когда два мира, прежде разделенные временной пропастью, встретились носом к носу, разница прямо-таки бросалась в глаза.
- Ну ясно, - вспомнил Светлан опять. - Ночь полнолуния.
- Не только, сир. Похоже, и здесь началась охота на ведьм.
- Ёкалы-бабай, - не сдержался он. - Ни хрена себе!
Переспрашивать и сомневаться не стоило: когда Бертран говорил «похоже» - это означало, что он уверен.
- Главное наше богатство - люди, - пробормотал Светлан. - И почем нынче берут за голову?
- За головы нынче не берут, - жестко возразил Бертран. - Их отрывают. Хотя в прежние времена попросту сжигали - вместе с телами.
- Давай без экскурсов, да? Понимаю, ты не привык отводить глаза - но пощади мою слабую психику.
- Вашу, сир? - переспросил офицер, по-волчьи осклабясь.
- Мою, мою! С годами, Бертранчик, все сильней тянет побыть страусом. К несчастью, это относится не только к отдельным людям… Итак, что у нас плохого на текущий момент?
О жертвах и пропажах Светлан спрашивать не стал, поскольку в этом случае их с Анджеллой оповестили бы сразу, выдернув из любых неистовств. Слава богу, на сей раз обошлось без привлечения главных сил. Даже Артур, судя по всему, узнал о событиях, лишь когда они благополучно завершились.
- Пока предпринимались только попытки захвата, - доложил страж. - Несколько раз дев преследовали на скайкарах, причем дважды погоню устраивали по всем правилам, сплоченной дугой загонщиков направляя в засаду, применяя локаторы, инфравизоры, сетеметы. Если бы девы не поддерживали меж собой связь и не умели заговаривать моторы, то не отделались бы так легко. Кстати, наш аналитик считает…
- Кто? - изумился Светлан. - Ты где набрался этого, малыш?
- Я учусь быстро, сир, - сообщил Бертран. - И людей подбирать умею.
- Кто бы сомневался, - проворчал Светлан. - Как и в твоей скромности. И кого же на сей раз ты… гм… подобрал?
- Я предполагал, что вы захотите выслушать его напрямую, - заявил Страж, ради приличия переводя взор на своего прямого босса. - Вы позволите?
Артур только рукой махнул: дескать, мог бы не спрашивать.
- А кто он? - поинтересовался Светлан.
- Из подданных ее величества, - отчеканил офицер, как лучшую аттестацию. - Не знатен, но честен. И умен редкостно - сейчас бы его отнесли к гениям. Подвергнут экстренному обучению, нужных сведений впитал массу. Зовут Гаем.
- Это что, агентурная кличка? Ну, давай своего Юлия!..
На экране возникло новое окно, вровень с двумя предыдущими. На гения аналитик походил мало: белокурый атлет, облаченный в цветистую рубаху, легкомысленные шорты и с дебиловатой ухмылкой, словно бы приклеенной к лицу, - скорее всего, защитная маска. Без имени, без состояния, без ремесла… в Средние века ему была бы прямая дорога в ландскнехты. (Или они появились позже?) Наверное, он был чуть старше Бертрана, хотя выглядел моложе… то бишь юнее. В первую минуту парень оробел, как бы заглянув через голову командира на самый верх здешней пирамиды. По неопытности он, видимо, считал Светлана правителем Города Солнца, а заодно и чем-то вроде монарха в королевстве Анджеллы - раз уж тот ее муж.
Впрочем, к исходу второй минуты лишний пиетет сгинул без следа, а смутные контуры небожителей наполнились для Гая живой плотью. И сам парень больше не казался дебилом, даже перестал ухмыляться. Живо уразумев, с кем имеет дело, он развалился с полной непринужденностью. К счастью, говорить Гай привык просто, без придворной цветистости, - поэтому современный стиль подошел ему как по заказу. Да и потребных терминов Гай нахватался в избытке.
А суть его выступления сводилась к следующему: концентрация ведьм в их поселке достигла порога, за которым начинаются уже качественные сдвиги. И теперь о спокойной жизни можно забыть.
- Проблема в том, - заключил Гай, - что наши девушки притягивают носителей темных свойств… точнее, тех, в ком темная сторона сильнее. Самой своей сутью, понимаете?
- Мы стараемся, - заверил Светлан. - И что, теперь эти носители будут со всего мира стекаться к нам?
Ничего себе, приманка! Как поется в старой песне: «если бы парни всей земли…» Тут бы их и накрыть - скопом.
- Или к нам, - подтвердил умник. - Или туда, где к незаурядам легче подобраться. Помимо прочего, присутствует желание урвать кус чужой славы. Кто из живых откажется от бессмертия? А если сам лишен дарований…
Помолчав, Светлан спросил:
- Ты уверен, что девы лишь притягивают Тьму, а не добавляют ее здешнему миру? Не может это оказаться ответной волной на их Свет?
- Девы лишь индикатор, - заявил Гай убежденно. - Если человек в душе зверь, при обострении ситуации он и ведет себя по-зверски - причем не только с иным полом.
Светлан подумал еще, затем произнес:
- Хорошо, парни, что вы предлагаете?
- Надо нанести встречный удар, - сказал Гай. - И как можно скорее - ближайшей ночью. Если не покажем сразу, что способны защищать летуний, последствия могут оказаться плачевными.
- А не приведет он к эскалации насилия?
- По моим расчетам - нет. Это как небольшой взрыв, способный загасить пожар в зародыше. А вот когда пламя разгорится…
- Но если охотятся не за ведьмами, а за секретом левитации, - повернул Светлан. - Слыхали о техническом шпионаже? Как раз сегодня ко мне подкатывались с предложением поделиться. И, судя по всему, это только начало.
Пожав плечами, аналитик произнес:
- Знаете… сир…
- Светлан, - предложил тот. - Без сира.
- Светлан, - согласился Гай, успевший понять, что интеллект ценится тут выше знатности и постов. - Знаете…
- Знаешь, - подтолкнул Светлан дальше, любопытствуя, насколько парень готов заступить. - Ну?
Но Гай с улыбкой покачал головой, демонстрируя недурное чувство меры, и повторил:
- Знаете, Светлан… одно вовсе не исключает другое. И те, кто затевал гон, действовали слишком нахраписто для шпионов. Более того, они показались мне отлично информированными об уязвимых местах ведьм - словно уже сталкивались с ними раньше… или подняли архивы по соответствующей тематике. Их явно интересует не техника. А отпугнуть может лишь серьезный отпор, на который сами ведьмы не способны - опять же по своей сути, слишком деликатной для таких дел.
- Конечно, у нас лучшая техника и отборные парни, с которыми тут некому конкурировать, - признал Светлан. - Но я вовсе не хочу, чтобы вокруг Города с неба сыпались трупы, - к хорошему такой град не приведет, уж поверьте моей интуиции.
- Предоставьте это мне, сир, - сказал Бертран. - Я сумею не наломать лишних дров.
- Лишних? - ухватился он. - Ну-ну…
- Не доверяете?
- Малыш, я прошел через столько разочарований! Неудивительно, что в итоге заделался скептиком.
- И еще, господа, хочу обратить ваше внимание, - снова заговорил Гай, вполне освоившийся в избранной компании. - Пока у меня мало данных, но если обобщить, что уже накоплено… Короче, в менталитете здешних аборигенов наметилась тенденция к опасным коррекциям.
- Эк закрутил, - проворчал Светлан. - А попроще?
- Понимаете, в этом мире, слава богу, хватает инициативных и предприимчивых. Вот с исполнителями хуже. И потому местная публика трудно смыкается в большие стаи, покорные вожаку-властолюбцу, но страшные остальным, - просто не хватает подходящего материала. Людей тут сплачивает прежде всего интерес, а не страх или зависть. И пока что таких - убедительное большинство. Но с недавних пор соотношение стало меняться. По моим ощущениям… Да, Берт, я знаю: все это зыбко, - ответил Гай на укоризненный взгляд начальника. - Однако промедлить тут еще хуже, чем поспешить… Так вот, по моим ощущениям, число тех, кто готов записаться в бараны, в последнее время стало стремительно нарастать и, по-видимому, уже перевалило за треть. А это ведь тоже носители Тьмы, хоть и пассивные.
- В прежнем моем мире их было четыре пятых, - сказал Светлан. - Это чтоб вы представляли, куда можно съехать. Но Гай прав: мешкать опасно. А к плохому, как и к хорошему, привыкаешь быстро. Одним только дай распробовать кровь, другие заражаются страхом, как чумой… И вот тогда начинается большая резня!
- Да разве люди могут меняться с такой быстротой? - удивился Артур. - Конечно, если они не оборотни.
- Видишь ли, они не столько меняются, сколько реагируют на ситуацию, поворачиваясь к свету разными гранями. Иной раз достаточно садануть по мозгам со всей дури, чтобы надолго отбить охоту к свободе. Кроме того, не забывай, дружище, насколько эту махину повернули трепыхания одного-единственного человека. Конечно, я не ведал, что творю… А если кто-то попробует воздействовать сознательно?
- Но почему твои земляки сами не бьют тревогу, если настолько ценят свои порядки?
- Здешние ребята розовые, у них на такое нюх не выработался. А я знаю, как это бывает, - прежний мой мир уже проходил через похожее. Тут лишь начни, а остановит разве пуля… много-много пуль. А также гранат, снарядов и бомб.
В этот момент опять оживился Гай:
- Светлан, а можно личный вопрос?.. Но мне вправду хочется знать! - откликнулся он на взгляд Бертрана, словно тому хватало такого довода. - Почему вы поддерживаете нас: не только же из-за королевы? Тем более, вы не связаны с нею вассальской клятвой… Или вам просто наскучило одиночество?
На физиономии юного аналитика проступило выражение щенка, исследующего мир, - будто он составлял для себя классификацию человечьих типажей… возможно, не только человечьих. Еще один людовед!.. Интересно, Гай уже освоил социологию? Или решил податься в психологи?
- Я с вами не по стайным, а по идейным соображениям, - пояснил Светлан. - Как ни смешно. Ну еще, понятно, из-за Анджеллы. - И он вскинул кулак в пролетарском салюте: - Виват королеве!
- Вообще хотелось бы поговорить с вами подробнее, - заявил Гай без обиняков. - По-моему, сир, это помогло бы моему образованию.
Юноша и впрямь выглядел заинтересованным. Похоже, на таких высотах он не рассчитывал встретить настоящее понимание. Большие начальники - они же как дети!..
- Иногда я даже самому себе кажусь умным, - поведал Светлан. - Жаль только, что иногда.
И улыбнулся поощрительно.
- Сир, требуется ваше дозволение, - напомнил Бертран. - На решительные, но… гм… аккуратные действия.
- Ладно, ребятки, поступайте по своему разумению, - нехотя уступил он. - Все равно лучше вас с этим никто не разберется. Только о каждом серьезном эпизоде сообщайте сразу. И не опоздайте позвать, когда ситуация обострится. При первом подозрении, ясно? Уж лучше напрасно переполошить…
Засим младшие сгинули с экрана, словно бы начальник стражи спешил обезопасить высоких господ от своего бойкого подчиненного. На стене остался один Артур.
- Занятный мальчуган, - произнес он, усмехаясь. - Как считаешь?
- Перспективный, - согласился Светлан. - Не мешает время от времени выпускать его из-под жесткой руки Бертрана. Занимать такие мозги лишь проблемами безопасности - чрезмерная роскошь. Кстати, а что поделывает Этьен?
Этьен, мастер из Тьена, самого богатого города королевства, если не считать столицы, был тот самый кузнец-изобретатель с ликом Христа и фигурой Геракла, облик которого принял Паук, чтобы всучить Светлану меч-кладенец. По завершении тогдашнего переполоха его отыскали и пригласили попастись в заповеднике техники, какой и не снился неуемному самородку. Удивительно, но за неполный год Этьен ухитрился одолеть многовековой разрыв и вновь выйти на передовые позиции, тем самым разрушая иллюзию обывателей об их заведомом превосходстве над отдаленными предками, якобы темными и невежественными. А чтобы не соскользнуть с подаренной волны, один из трех его подмастерьев, тоже прошедших через Канал, теперь по многу часов бултыхался в Сети, вылавливая последние достижения.
К общему удовольствию, Этьен был универсалом, а душу имел щедрую, поэтому без отказа брался за любую задачу - тем более, как и положено здоровяку, к женщинам благоволил. Это он придумал для ведьм весьма простой, но изящный аппаратец, с успехом заменивший пресловутую метлу. В ней-то самой волшебством не пахло: метлы лишь заменяли ведьмам хвостовое оперение, нормальным летунам положенное от природы. Но в обращении были неудобны, вдобавок натирали ноги и нежный пах - нередко до крови. Поднаторев в аэродинамике, Мастер сконструировал почти безупречную леталку, разом добавившую седокам маневренности, скорости и комфорта, но весящую совсем немного. Ее-то и собирался Грифон запродать алчущему человечеству. Сувенир, конечно, симпатичный…
- Насколько знаю, сейчас Мастер озабочен межквартирной звукоизоляцией, - сообщил Артур.
- Да, это важно, - согласился Светлан. Действительно, сия проблема не потеряла актуальности даже тут. Как правило, ведьмы аккуратистки и отличные хозяйки, но пылкий их темперамент добавляет сложностей при такой тесноте. То есть места им как раз хватает, но непроницаемые стены очень бы пригодились, чтобы заменить расстояния, прежде отделявшие шалуний от соседей.
- Еще Этьен подумывает о замене линолеума на паркет.
- Паркетные полы с подогревом - это такой кайф! - объявил Светлан, мечтательно жмурясь.
- Правда? - спросил Артур, уже привыкший разгуливать дома босиком.
- Ага. Особенно зимой.
- А во сколько это выльется? - тут же осведомился король, поневоле вынужденный считать.
- Ну, если сравнивать с остальным…
- А если приплюсовать?
Вот так, без лишнего напряга, разговор переключился на текущие дела, о которых тоже следовало помнить, невзирая ни на какие эксцессы. Расходов в самом деле было много: Артур действовал с размахом. Начав с дома, где жил Светлан, он постепенно скупил все здания микрорайона, а заодно и землю, на которой те стояли, угрохав на это не один десяток миллионов. А их зарабатывал, наладив через Канал поставку раритетов: старинного оружия, утерянных рецептов, древних заклинаний, диковинных зверей, вымерших, а то и вовсе неведомых тут, - чтобы затем, через разветвленную сеть подставных лиц, продать все это музеям, институтам, частникам.
Выкупленную территорию, постоянно расширявшуюся, оградили передвижными заборами - нечто вроде крепостной стены. Прежних жителей, готовых принять новых соседей без агрессии и лишнего любопытства, осталось тут не более четверти. Расселились они свободней, но в нижних этажах, а все верха, вместе с крышами, предоставили пришельцам. Впрочем, грабежи аборигенам больше не грозили. От пришлых воров их обезопасили, а здешних шалунов стражи вылавливали с легкостью, скоренько выдворяя из Города.
В дополнение к жилым домам Артур приобрел трехэтажку в глубине общего двора, окруженного высотниками. Прежде она была школой - с просторными комнатами, большими залами, бассейном, - но в последние годы большинство детей стало обучаться дома, и почти две трети таких зданий остались не у дел. Теперь эти помещения не пустовали, со сказочной быстротой превращаясь в залы единоборств, где оттачивали боевые навыки Бертран со товарищи и отводили душу прочие любители мордобоя; в тренажерники, помогавшие раздувать мышцы всем желающим; в разнообразные студии, куда коварные искусительницы-ведьмы завлекали окрестных деток, но уже не для скучной зубрежки; в роскошные сауны, солярии, массажные кабинеты и прочие усладители плоти.
Понятно, ожил и бассейн, тоже изрядно обновленный. Однако свободно допускались туда лишь подданные Анджеллы - остальным, чтобы попасть в избранную компанию, требовался немалый блат. К тому ж нравы царили там… э-э… не для широкого круга.
Зато в бывших школьных залах, ныне преображенных едва не в дворцовые, каждый вечер устраивали званые гульбища, и популярность этих полубалов-полуприемов разрасталась с пугающей быстротой. Все незанятые самцы в округе истекали слюной на здешних красоток (большинство занятых - тоже), а от именитых чужаков, жаждущих посетить эти вечеринки, не было отбоя. Правда, завершать их приходилось до полуночи, поскольку затем шалости ведьм начинали принимать опасные формы. А устраивать шабаш по полной программе лучше где-нибудь в лесной глуши, подальше от нормальных людей. Конечно, многие гости не отказались бы поучаствовать и в таком… один раз. Хотя кто знает? При нынешних запросах, когда развелось столько пресыщенных…
Кстати, у симпатяги Артура хватило воли и такта направить большую долю энергии своих беспокойных подопечных в созидательное русло: в музыку и танцы, в живопись и поэзию, в эстраду и спорт - туда, где прежде всего ценится красота и где за нее щедро платят. В этом ему подсобляли несколько доверенных помощников и целый штат менеджеров, набранных в основном из местных, намного лучше понимающих здешнюю конъюнктуру. И постепенно эта статья доходов догоняла прибытки, получаемые от поставок через Канал, а со временем обещала даже обставить. К счастью, те, чьим талантом и усердием добывались эти деньги, вовсе не возражали делиться. Да и с чего? Ведьмы обожали комфорт, но к роскоши относились спокойно; предпочитали признание славе. Тем более летуний не влекла власть. Все их потребности Артур покрывал с лихвой.
Как ни забавно, больше всего здешние порядки напоминали коммуну - под ненавязчивым патронажем благородного монарха. Вообще Светлан не переносил монархий, от самодурных до самых конституционных, но этому конкретному королю доверял полностью. Наверно, такие чудные субъекты, как Артур, и могли произойти лишь из сказки - что, впрочем, не мешало ему вести дела с редким прагматизмом.
И при всем том номинальным владельцем Города являлся Светлан - единственный старожил, в лояльности которого не сомневался никто из пришельцев. Сам бы он с охотой уступил эту честь тому же Артуру, но приходилось страховаться на случай проверки. Конечно, по первому слою все было в ажуре. Как всегда, Бертран подошел к проблеме обстоятельно, даже принял в свою команду виртуоза-хакера, разгуливавшего по чужим архивам, как по своей квартире, и с легкостью вносившего туда любые требуемые коррективы. А через своих агентов местной закваски вышел на умельцев, состряпавших новым жителям Города такие «ксивы», что для подлинных они выглядели даже слишком безупречными. И легенду для каждой ведьмы придумывали профи, нередко увлекаясь настолько, что хоть фильмы снимай по этим историям.
Но риск разоблачения, сколько его ни уменьшай, все равно остается, - а потому фиктивному хозяину приходилось заслонять фактического правителя. Тем более подданные Анджеллы воспринимали ее супруга чересчур серьезно. Впрочем, на роль советника Светлан вполне годился, даже мог сойти за аналитика. Ведь королю тут многое было в диковинку, и даже с его незаурядным умом не постигнешь за один год такую глыбу. Одно дело прыгнуть вперед на полвека, как Светлан, другое - на тысячелетие.
- Никак не привыкну, что больше всего в вашем мире ценится то, что даже в руках нельзя подержать, - удивлялся Артур. - Мы словно бы торгуем дымом… миражами, грезами. И при этом идет нарасхват!
- Здесь почти не осталось голодных и раздетых, - объяснял Светлан. - То есть с «хлебом» все устроилось, более или менее, и об этом головы уже не болят. А потому на первый план вышли «зрелища». Вот за них готовы платить не скупясь. И при нынешних средствах тиражирования лицедеи с менестрелями почитаются не хуже богов. Вдумайся, король! Их облик и деяния известны по всему свету, они отпечатались в сознании миллиардов. Разве снилась рыцарям такая слава? Если это не бессмертие, то жизнь, растянутая на века. Неудивительно, что прикоснуться к ней хотят очень многие, а бабки тут крутятся бешеные. Соответственно, и дерутся за них, не разбирая средств.
- Вот это мне тоже не по душе. Я сам азартен - но правила нарушать?.. Что за интерес в нечистой игре!
- Да, ты сделаешь всех на одном упорстве. Даром что король.
- И на везении, - добавил справедливый монарх. - Не забывай про Канал, мой друг, - без него мы бы не раскрутились… И все ж не терплю мошенников. Да будь моя воля!..
- Нельзя требовать с людей, как с себя, - укорил Светлан. - Это негуманно.

Глава 3. Катись, катись, колечко…

Закончив с делами, Светлан поднялся на крышу. Прежние жильцы устроили здесь стоянку для своих скайкаров, даже не поленились выстроить навес. Но нынешним обитателям хватило для машин кусочка крыши, а на остальной площади разбили уютный парчик, с раскидистыми деревами, беседками, мягкой травой. Даже с небольшим прудом, вполне пригодным для плавания. Это походило на райской сад - скорее мусульманский, поскольку гурии паслись тут в любое время. Многие любительницы загара попросту отсыпались на здешних лужайках и пляжиках. А под навесом теперь проживал Георг, дракон-вегетарианец, миролюбивый до трусости, но в дружбе надежный, как лучшие из его племени.
Над Городом по-прежнему сияло солнце. Огибая бронзовеющие тела, вольно раскинувшиеся тут и там, Светлан пробрался к воротам ангара, во избежание духоты открытым настежь. Георг возлежал на деревянном помосте, опустив уродливо-прекрасную голову на сложенные лапы и аккуратно сложив крылья, тихонько позванивающие в ожидании полета. Разноцветная его чешуя даже в тени отблескивала россыпью драгоценных камней.
- Что-то ты невесел, мой друг, - гулким шепотом заметил он, лишь только Светлан вступил под навес. Рядом с людьми дракон старался умерять свою мощь, а перед красотками благоговел, точно художник перед шедевром. Не будь он столь добродушен и благонравен, тоже, наверное, похищал бы девиц - чтобы любоваться ими без помех. А Светлан, как и положено витязю, дубасил бы беднягу по шипастой башке.
- Я маюсь, - сообщил гость. - Когда Анджи нет рядом, мое обычное состояние - ожидание.
Георг вздохнул не без зависти.
- Ну, куда летал сегодня? - спросил Светлан. - Что видел, кого встречал? Полна пасть впечатлений, да?
Он опустил на подставку блюдо, наполненное отборной малиной, и Георг поблагодарил учтивым кивком.
- Спокойный мир, - ответил дракон, задумчиво моргая огромными глазами. - Безопасный, сытый. Только немножко скучный. А мои прирученные сородичи перестали походить на разумных - с ними и не поговоришь. Хотя среди окрестных дам попадаются привлекательные особи. Прекрасного сложения, великолепных расцветок, ухоженные до последнего когтя. Но совершенно безмозглые.
Он опять протяжно вздохнул. Ну вот, будем скучать вместе.
- Не переживай, со многими людьми та же беда, - сказал Светлан, усаживаясь на некотором удалении, чтобы Георг не напрягал зрение. - Возможно, драконов не следовало приручать. Конечно, это лучше, чем уничтожать вчистую. Но еще лучше было бы подружиться.
- Легко сказать, - возразил Георг. - Разве ты забыл буйство огневиков? Удивительно, что хотя бы некоторых сумели укротить.
- Заодно сотворив из них идиотов! Разве это лучше смерти?
- По крайней мере обратимо… я надеюсь.
- Ну-ну, надейся, - пробурчал Светлан. - Не ты первый… А что, Гоша, уже присмотрел себе какую-нито кралю?
В ответ дракон хмыкнул, застенчиво отведя взгляд.
- Ты слишком романтичен, - заявил человек. - Смотри на вещи проще. В каждом из нас живет самец, коему нужна самка. А рассчитывать на единение душ…
- Но ты же нашел себе пару?
- Мне повезло, - сказал Светлан. - Невероятно, сказочно повезло - один шанс из миллиона. Я и надеяться перестал. Но ведь без этого живут многие. Да почти все!
- Много ли радости: быть как все?
- Ты что, с ума сошел? - хмыкнул Светлан. - В прежней моей стране это был главный принцип. Сиди тихо, не высовывайся - иначе так звезданут, что последние мозги разлетятся. Скучно ему тут! А что б ты запел в тамошнем болоте?
Вздохнув в третий раз, Георг поднял громадную голову и чуткими губами стал снимать с горки по одной, по две ягоды, смакуя вкус. Конечно, удовольствие не то, что собирать прямо с куста, - но вблизи города таких сборщиков больше, чем ягод. К тому же, когда видишь дракона, обирающего малинник на манер медведя…
- Вздыхальщик! - фыркнул Светлан. - Если положил на кого глаз, только скажи. Выкупим у хозяина, поселим рядом - сможешь обхаживать каждый день. Вдруг да пробудится разум? Хотя на твоем месте я бы не очень надеялся. Скорее сам с ума съедешь.
- Кем она будет тут? - спросил дракон. - Рабыней, наложницей, домашней скотиной? Мне ведь нужна подруга.
- Разве нельзя полюбить дурочку? Хотя ты прав: счастья это не принесет. Если разрыв такой, что уже не слышно друг друга, - лучше не связываться.
- По себе знаешь, да?
- А это касается не только подружек. И даже не столько. Там эту глухоту еще можно компенсировать, хотя бы частично. Но каково иметь дело с теми, кто не способен дать ничего, кроме общения? Ведь у меня после посещения сказки настолько вознеслась крыша, что пропала всякая охота знаться с заурядами. «Горе от ума» - слыхал про такое?
- Еще бы, - пробормотал дракон. - Будь я глупей, не сделался бы изгоем для своих соплеменников. И воображения лучше иметь поменьше - это прибавляет смелости.
- Господи, Георг! Я совсем разучился забывать. Знаешь, как это утомляет? Ощущать себя ненасытной губкой, впитывающей все, что видишь, встречаешь…
- А чего же тут плохого?
- Нет былой легкости, - пояснил Светлан. - Раньше-то больше скользил по верхам, а ныне тянет в глубины. И понимали меня тогда лучше, и популярность была шире… среди простого люда. Занудлив я становлюсь, вот что. Меньше делаю, больше говорю - даже философствую. И поучать все время тянет. Эдак недолго вообразить себя мессией!..
Дракон передернул плечами, изобразив пожатие.
- Почему нет, - сказал он. - Кому-то же надо?
- Потому что чаще это свойственно дуракам. А еще психам, ага!
- Но иногда - пророкам.
- Как-нибудь я проснусь, - произнес Светлан задумчиво, - а меня и нет.
- В смысле? - удивился Георг.
- Окажется, что - моя сила - пшик, а вас всех не существует вовсе. И что мне делать тогда? Слоняться в поисках места, где этот сон сможет вернуться?
- А нам? - усмехнулся дракон. - Ты-то хоть живым останешься.
- Уверен? Я - нет. Во всяком случае, это вариант, когда живые завидуют мертвым… Ладно, - сказал он вдруг, - хочу прошвырнуться по окрестностям. Не скучай!

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

Светлан и сам не понял, отчего сорвался с места, - хотя летать, само собой, любил, а одним из скайкаров, припаркованных на крыше, пользовался единолично. Снова пришлось пробираться меж прелестных гурий, даже во сне начинавших беспокойно шевелиться при его приближении. Втиснувшись в небольшую кабину, он послал аппарат ввысь.
Машинка была недурна: эдакий гибрид самолета, вертушки и авто, способный за считанные секунды разгоняться до двух тысяч километров или же надолго зависать в воздухе. При исправных двигателях полеты на ней были даже безопасней, чем наземная езда, тем более что система защиты практически устраняла угрозу столкновений. Впрочем, «рожденные ползать» по-прежнему держались за землю, и таких оказалось гораздо больше, чем можно было ждать. Вот они еще нуждались в дорогах.
Со стороны дом походил на раскрытую книгу, поставленную вертикально, либо на фрагмент городской стены, зачем-то испещренный окнами. Хотя настоящая стеночка Города подступала здесь вплотную к окружной дороге и выглядела куда скромней - что, впрочем, не сказывалось на надежности. Преодолеть ее было сложно даже на леталке, хотя поначалу это пытались проделать многие. Понятно, их не сбивали, но к посадке вынуждали, сразу же отбирая машины, - и это лишь малая доля штрафа, положенного за вторжение в чужие владения. Так что охотники быстро перевелись.
Пронизав невидимый заслон, Светлан сразу прибавил ходу, по своему обыкновению мча над самым лесом, чтобы ощущать скорость. В вышине не те впечатления, а Светлану остро их недоставало. Сколько ни черпала из него Анджелла, энергии оставалось слишком много. Покойная жизнь все ж не для богатыря. Держать эдакий бронепоезд на запасном пути - слишком расточительно.
Светлан усмехнулся: «а он, мятежный, просит бури…» Во-первых, не прошу - еще не хватало! Понятно, при нынешних потенциях уже не так тянет к дивану. Но буря?.. Во-вторых, тучи и сами, кажись, начинают сгущаться.
- Смотри, - пригрозил он организму. - Вот как заставлю вкалывать!..
Организм немедленно сдал назад, заверяя, что тоже не прочь подрыхать на солнечной крыше, да еще в столь теплой компании. Все-то он врет! Если бы не Анджи, Светлан в постели проводил бы не более часа-двух - этого с лихвой хватало для отдыха.
Но все-таки, куда его влечет сейчас? Нынешний полет явно не лишен цели, как большинство предыдущих.
Впрочем, одна гипотеза имелась. С недавних пор Светлана тянуло к ведьмам, точно магнитную стрелку к Северному полюсу, - хотя в пределах Города это ощущение терялось, как у того же компаса на залежах руды. Насколько Светлан знал, в той стороне, куда он спешил изо всех турбин, не было никого из подружек Анджи. Значит, логично предположить появление новенькой. А если судить по силе притяжения, талант у девочки нерядовой.
Впрочем, и расстояние до нее оказалось не особенно большим. Светлан ощутил сближение секунд за десять до того, как увидел и успел затормозить, подкравшись к чужачке-ведьме словно на цыпочках.
Как ни смешно, это и впрямь оказалась девочка, причем самого занятного возраста (еще его именуют сложным) - лет двенадцати. Чумазая, оборванная, со сбитыми босыми ногами, серыми от пыли. Дерзко пробравшись за полутораметровую ограду, где у пешеходов не было никаких прав, она расселась на обочине скоростного шоссе и рассеянно играла с таким же неухоженным котенком, время от времени поглядывая на дорогу, будто ждала кого-то.
Машины проносились по бетонной трубе не часто, захлестывая парочку ревом и воздушной волной. Никто не останавливался, даже из любопытства, да бродяжка и не пыталась голосовать. Эти два слоя были слишком разнесены, чтобы пересекаться, - может, и к лучшему. Кто знает, во что может вылиться интерес той или иной стороны.
Внезапно котенок соскочил с колен девочки и мячиком запрыгал через дорогу - прямо под колеса очередного авто, вовсе не собирающегося тормозить. В следующую секунду хозяйка метнулась следом, надеясь, верно, что человека давить не станут. Но как раз у нее шансы пережить такую встречу были значительно меньше, чем у зверька, - на того еще следовало попасть колесом. А вот как избежать широченного бампера, если водила продолжает гнать, будто не видит никого?
Разумеется, тот не был слепым. И уж тем более не был психом. Напротив, он рассуждал здраво и отлично умел взвешивать. А потому решил не рисковать тормозами, прекрасно зная, что закон в такой ситуации на его стороне.
Быстрым взмахом отрубив защиту, Светлан включил взамен форсаж (собственный тоже) и направил свою машину навстречу. Время замедлилось, секунды растянулись в минуты. Он увидел, как бродяжка присела, подхватывая котенка, а в следующий миг перед глазами вырос мерцающий капот.
Разогнался Светлан ровно настолько, чтобы погасить инерцию массивного автомобиля. К счастью, убийца катил не быстро, видимо, радея за свою жизнь, и потому настоящей катастрофы не произошло - в том смысле, что обошлось без жертв. Но обе машины, как и положено дорогим моделям, рассыпались в хлам, оберегая седоков.
Выбравшись из своей, Светлан с усилием расслабил окаменевшие мышцы, заменившие ему ремни безопасности. Локти и плечи ныли, возмущенные таким обращением. Впредь наука: нефиг выпендриваться, хоть и богатырь!
В ту же минуту и второй водитель вывалился из остатков кабины - судя по всему, в полном здравии. Уж этот не забыл пристегнуться, да и подушка сработала исправно.
- Ты очумел? - заорал он, лишь только пришел в себя. - Из-за какой-то нищенки!..
- Цела? - не обращая внимания на крикуна, спросил Светлан у девочки. - А зверь в порядке?
Помедлив, она дважды кивнула.
- Родители есть? - снова спросил Светлан. - Жилье?
Теперь кроха дважды качнула головой из стороны в сторону, явно предпочитая отмалчиваться, пока ситуация не определилась.
- Говорить-то можешь?
- Да, - сказала она, лишь бы отвязался.
- Вот и славно. Сейчас за мной прилетят друзья. Не хочешь прокатиться? Иначе - сама понимаешь.
А иначе сироту прихватят блюстители и весь ущерб повесят на нее, заставив отрабатывать не один год. Может, это и справедливо… если бы не котенок. Но в суде к такому доводу вряд ли прислушаются.
Оставленный без участия потерпевший топтался возле родных развалин, с надеждой поглядывая вдоль трубы, словно желал побыстрей обзавестись свидетелями. Кулаки его непроизвольно сжимались - не от злости ли? Мужик здоровый, морда уверенная. Может, сгоряча не сообразит, с кем столкнулся… причем в обоих смыслах. Не-ет, он не из рисковых - отлично знает, где и на кого можно разевать пасть. Тем более, сейчас он не столько в гневе, сколько в печали. Надо же, как любил усопшего!..
Но слова Светлана горемыка не пропустил мимо ушей.
- А-а! - ощерился он. - Маленьких любишь?
Повернувшись, Светлан вгляделся в товарища по тарану, легко проникая за охранительные рубежи, расстроенные нежданным стрессом. Ха! Пожалуй, дело тут не в одном жлобстве. Этот ухарь хотел задавить малышку - может, сам того не сознавая. И не потому, что садист по натуре. Черт знает, как, но он ощутил потенциал, заложенный в девочке, и убоялся того, что может из нее вырасти… Или он попросту не любит кошек?
Маска, а ведь я знаю тебя! - вдруг сообразил Светлан. Если к этой припухлой ряхе добавить мужественные усы да накладной парик, скрывающий лысину, да импозантный костюм, то получим Михея Нестерова, популярного телевика и большого любителя копаться в чужих гнойниках (может, тем и популярен?), заодно поучая несчастливцев с высоты своего благополучия. Надо же, как он прост и доступен! И как близок к народу… своими бамперами.
Пока телевик отвернулся, горестно озирая обломки авто, Светлан убрал с дороги собственный мусор, аккуратным рывком вышвырнув его за ограду. Обернувшись на грохот, Несторов застыл в изумлении. Потом покачал головой, решив, видимо, что это как бы последний взбрык разбитых моторов. Редко, но случается. Правда, блюстители в такое вряд ли поверят.
- Я случайно упал рядом, - пояснил Светлан не без злорадства. - А самосвал, который в тебя вмазал, унес от греха колеса. И кто будет оплачивать страховку?
Сытое лицо ведущего помрачнело. Впрочем, возмущения не выразило - он и сам воспользовался бы ситуацией примерно так же.
- Ч-черт, - пробормотал Несторов. - Это я влетел…
- Замена тормозных колодок обошлась бы дешевле, верно?
- Но хоть про самосвал - подтвердишь?
- Да что я мог разглядеть, пока падал!.. Кстати, батареи твоей развалюхи сейчас рванут, - сообщил Светлан. - Ты ж не хочешь еще и в больницу угодить?
Поверил телевик или нет, но на всякий случай рванул сам - подальше от своей машины. И через пару секунд действительно грянул взрыв, довершив начатое Светланом, а заодно стерев последние улики. Вообще он сомневался, что сможет устроить такое, - но, может, сейчас ему помогли?
С подозрением Светлан покосился на девочку, удовлетворенно глазевшую на полыхающие останки. Вцепившись коготками в ее замызганный сарафан, котенок тоже щурился на пожар с одобрением, будто и без его участия тут не обошлось. Кстати, затеял аварию как раз он. И чего бедокура понесло через шоссе?
В этот момент из-за холма вырвался скайкар и, круто замедлив ход, опустился рядом. Дверца сдвинулась, из кабины помахал Артур, приглашая занимать места. Надо же, какой сервис: не каждому везет на короля-водилу.
- Ну, идешь? - спросил Светлан.
Кивнув в третий раз, маленькая ведьма пошлепала к летуну.
- Два таких больших дяди и ма-аленькая шлюшка! - сказал вслед Несторов. - Что ж останется от нее после полета? Разве котенок.
Предостережение в общем дельное, только исходило не от того - девочка даже не оглянулась. Забравшись в кабину вторым, Светлан захлопнул дверцу, и скайкар сразу взмыл, взяв курс на Город. Машинка короля превосходила скоростью даже ту, что угробил Светлан. Артур не был транжирой или сибаритом, но, как истинный воин, оружие и транспорт выбирал лучшие - и уж тут не ограничивал себя в средствах. А как лихо король управлялся с нею! Не хуже, чем с боевым конем.
Вообще что в пришельцах достойно зависти - это их восприятие, ничем не замутненное, незашоренное, совершенно детское. У большинства здешних оно начинает кукожиться с первых же лет, а после созревания делается и вовсе куцей. У полукровок иначе - видимо, слишком они свыклись с собственными чудинками. Того же Артура не особенно заботит подоплека любого новья - сперва растолкуйте, какая от него польза и как с этим обращаться.
- Не понимаю, куда все спешат в этом мире! - говорил король, разгоняя машину. - Разве можно оценить красоты, когда за бортом все сливается в марево?
- Да уж нагляделись, пока тряслись в седлах и повозках, - отозвался Светлан. - А для созерцания примечательностей существуют стоянки. Зачем смешивать функции?
- Как занятно, - сказал Артур. - Вот у нас их смешивают постоянно. Мы лишь и делаем, что отвлекаемся от основных занятий. А иначе как бы вершили подвиги? Скажем, направляешься на турнир и вдруг, - он хмыкнул, - видишь, что свора мерзавцев обижает деву… желательно, конечно, прекрасную. Или же оной деве… хе… угрожает чудище. Или сия несчастная… Да мало ли во что могут влететь эти глупышки, лишь бы мы, рыцари, не скучали без дела?
- Как у любого порядочного мужика, твой естественный рефлекс в такой ситуации - бросаться спасать, - заметил Светлан. - На чем вас, благородных, и ловят пошляки вроде меня.
- Бабушке расскажи, какой ты пошляк! - фыркнул король без лишней изысканности.
- Однако ж не следую первому позыву… как правило.
- Например, как сегодня, - ухмыльнулся Артур. Вздохнув, Светлан повернулся к пассажирке.
- Откуда ты, прелестное дитя? - спросил он. - Если не секрет, конечно.
- Секрет, - буркнула та, словно по подсказке.
- Тогда скажи хотя бы, как тебя зовут.
Поколебавшись, девочка решила не делать из имени тайны:
- Уля.
- А твоего хищника?
- Крош.
- Друзья-то у него есть? Кроме тебя.
Угрюмо покачал головой, Уля сообразила прибавить:
- У меня тоже нет. Кроме него.
- А нужны?
На это она лишь хмыкнула, не удостоив Светлана взглядом.
- Без друзей маленьким худо, - сказал он. - Мир, может, и не так плох, но тогда он кажется черным.
И усмехнулся, представив, как Несторов мог бы истолковать такие слова. Задарма дружбу не предлагают - тем более, бесхозным малышкам.
- Я не слабая, - пробормотала Уля с угрозой. - Попробовал бы кто тронуть нас после заката!..
- Растерзали бы, да? - спросил Светлан. - Вон у зверя какие когти!
- Думаешь, все знаешь про меня? - вспыхнула девочка. - Этот гад наплачется еще!..
- Да брось, - сказал он. - На всех гадов не напасешься когтей. Конечно, я не утверждаю, что их большинство. Но наверняка они заметней. И лучше держаться от них в стороне.
- И с незнакомыми дядями лучше не заговаривать, - подхватила она, оскалясь. - И в машины к ним не садиться. Да?
- Молодец, все знаешь. Уж в этом твой благодетель прав: чужим дядям не следует доверять.
- Тебе - тоже?
- Мне - можно, - ответил Светлан честно. - И вот ему, - кивнул он на Артура, - Но на исключениях опасно строить правило.
Уля уже не слушала его, прилипнув к окну.
- Это что? - кивнула она вперед.
- Кленово, - ответил Светлан. - Микрорайон такой.
- Город Солнца?
- Ну… пожалуй.
- Как раз сюда я и шла.
- Значит, пункт Б нам известен, - отметил Светлан. - Уже легче.
Переведя взгляд на короля, он добавил:
- Тебе не кажется, что это тенденция… однако. А если наше гнездовье притягивает не только охотников?
- Ха! - откликнулся тот. - Тогда нам будет, куда расти. Пожалуй, одним Кленово не обойдемся.
- Всемирная коммуна ведьм - дивчины усих краин… Может, это и беспокоит агентов Тьмы: слишком большую силу наберем?
Миновав Стену, скайкар скользнул между высотниками, игнорируя прежнюю стоянку, и устремился вниз, целясь на крышу приземистого здания, растопырившегося несколькими корпусами. Улю вдруг стало колотить, будто ее догнал запоздалый испуг. Или это из нее выходит холод? Хотя не рано ли согреваться, ведь только окунулась в атмосферу Города!.. И разом с девочкой затрясся котенок.
Через несколько секунд машина утвердилась на посадочном круге, где гостей уже поджидала пара девиц, одетых в клеенчатые передники.
- Куда вы привезли меня? - забеспокоилась Уля, впрочем довольно вяло.
- Куда-куда, - проворчал Светлан. - В баню! А котейку пропустим через ветеринара, чтобы не помер от уличных хвороб.
Сдав девочку улыбчивым хозяйкам, он попрощался с Артуром и спустился на первый этаж, к некогда обожаемым железкам, тоже помогавшим ему спускать лишние пары. Тренер амбалов со странным имечком Феникс, коренастый и седоватый, вновь подкатился с предложением выступить на очередном первенстве. Регулярно возникая в тренажернике, Светлан ни разу не показал и четверти своей настоящей силы, двигал веса плавно, концентрируясь на технике, - но все равно не избежал внимания знатока. И так же настойчиво Феникс обхаживал Артура.
- Слушай, ну какая тебе радость выставлять нас? - поинтересовался Светлан. - Что бы мы ни показали - это не твоя заслуга. Только не заливай мне про честь клуба, ладно?
Как ни странно, среди ведьм это занятие тоже пользовалось спросом. Правда, большинство являлось сюда, чтоб поглазеть на взмыленных здоровяков, издающих чувственные стоны, да покрасоваться самим, впитывая кожей одобрительные взгляды. Но были в секции энтузиастки, умеющие вкалывать не хуже мужчин, а силой уступавшие немногим из них. Вот они с охотой участвовали в соревнованиях - на радость Фениксу.
Отведя душу в этом зале, Светлан перебрался в соседний, откуда раздавались яростные вскрики и дробный лязг, будто здесь не стихала война. Даже видом это походило на бой, поскольку фехтовальщики рубились азартно, да и смотрелись внушительно. С легкой руки Артура громоздкое вооружение рыцарей опять стало входить в моду, и увлекались этим единоборством истинные мужи, могучие и габаритные, способные с проворством ворочать пудовыми клинками, да еще таскать на себе немалую тяжесть. Так что недаром они обосновались рядом с билдерами, заимствуя у тех навыки, пользуясь их станками. А некоторые даже совмещали оба вида - как Светлан, например.
Получив потребную дозу и тут, он наведался в сауну, уже начавшую заполняться просыпающимися девами. Опять вокруг мелькали упругие тела, исполненные пыла и прелести, звенели беспечные голоса, перемежаемые взрывами заливистого смеха. Вообще по вечерам Город напоминал гарем, разросшийся до микрорайона. Другое дело, что Светлан вовсе не был султаном.
А когда он закончил с водой и паром, очистившись до глубин, его призвали наверх, в некое подобие научного центра, устроенное ведьмами в этом здании, - и, кажется, по тому же вопросу. Верховодила здесь бывшая аристократка, взращенная в именитой и богатой семье, вдобавок получившая недурное образование (к счастью, не излечившее девицу от таланта), но по достижении совершенных лет, когда в королевстве разгулялись чистильщики, изгнанная из родительского дома, чтобы угодить в такую вот дурную компанию, затем и в Город. Теперь все звали ее Люси, хотя при ином развитии событий к этому имени пришлось бы добавлять перечень родовых поместий. Была она хорошего роста, вытянутая точно супермодель, с длинными тонкими конечностями и неожиданно пышной грудью.
Разговор проходил в кабинете, через распахнутые окна которого проникал теплый ветер и вливались солнечные лучи, уже клонившиеся к горизонтали. Люси заявилась на встречу в легком платье, больше похожем на растянутую майку, вдобавок босая, что было тут нормой, - но вид при этом имела самый деловой: все отвлекающие детали завешены, светлые волосы скручены в тяжелый узел. Ее интеллигентному обличью подошли бы, пожалуй, очки, однако все ведьмы отличались идеальным здоровьем.
Изящно рассевшись в кресле, Люси произнесла:
- Как догадываетесь, сир, речь пойдет об Уле.
- И?
- Девочка серьезно больна…
- Ну начинается! - заворчал Светлан. - Конечно, душой?
- Разумеется, сир. На ней заклятие, унаследованное от покойной матери. А ту наградил клочком Тьмы один негодяй, когда она сама была подростком. И вот теперь Уле вздумалось его отыскать. Собственно, этот мерзавец - ее отец.
- Девочка ищет папу, - пробормотал он.
- Уже нашла. Как раз он чуть не задавил Улю.
- Это что, у нас мелодрама вытанцовывается? - спросил Светлан. - Такая байка даже для приличной легенды не годится!
- И тем не менее, сир, это правда. В таких вещах мы знаем толк.
- «Я страшный-страшный серый волк, я в поросятах…» И кто тут волк, а кто поросенок?
- Изначально волк, конечно же, Несторов. Но сотворенное зло ныне вернулось к нему сторицей. Пока он еще не представляет масштаба расплаты. Разбитая машина - лишь начало.
- Вообще-то я романтик по натуре, - сказал Светлан. - Но в позднее раскаяние почему-то не верю. Даже если он признает в Уле дочь - думаешь, это всколыхнет в нем хоть что-то? Не в кино, чай.
- Почему же он хотел Улю сбить?
- Да потому что подвернулась! Он и собаку переехал бы с той же охотой. Здоровая доля равнодушия плюс комплекс царька природы - точнее… э-э… самодура. Опять же безнаказанность.
- Во всяком случае, сама Уля подставилась неспроста. То есть нельзя сказать, что она действовала осознанно…
- Неужто хотела принять от него смерть?
- Понимаете, сир, это бы замкнуло Кольцо.
- Чего? - вскинул брови Светлан.
- Заклятие вернулось бы к своему творцу, - пояснила ведьма. - А заодно на него свалилось бы зло, накопленное бывшей жертвой и дочкой. От всей его удачи остался бы пшик.
- И что, это стоит загубленной жизни?
- С какой кочки глядеть.
- Именно, - согласился он. - Вполне болотный подход. Чтоб девушка пыталась склонить своего отца к инцесту - такую тему обыгрывали в кино. Но спровоцировать его на убийство!.. Может, и было, но я не помню. Вот сыновей приканчивали.
- Все-таки инцест хуже.
- Как сказать. Если даже праведный Лот в это вляпался!..
- Его напоили, сир, - напомнила Люси.
- Ага, его дочурки - тоже праведные до сияния… Черта с два! Когда мужик упьется настолько, что не узнаёт собственных детей, от него и проку ноль - а Лот обслужил двух. Тут, знаешь ли, надо постараться. Знал старикан, что творил!.. Да не такой и старый он был, раз хватило здоровья.
Улыбнувшись, дева произнесла:
- Возвращаясь к Уле…
- Да-да, милая, слушаю.
- Похоже, юношеская шалость Несторова запустила опасный процесс - опасный не только для него и его дочки.
- А-а, так это зовется шалостью? - изумился Светлан. - Наш серенький волчок породил тираннозавра. Ну и?..
- Сир, вы слыхали про Черных ведьм?
- Насколько знаю, как раз по ним большинство заурядов судит о всех вас. Тут кончаются обычные ваши игры и начинает пахнуть кровью. Я прав?
- Как всегда, сир, - сказала Люси вежливо, но не удержалась от легкой насмешки: - Вам по должности полагается.
- Бу-бу-бу, - усмехнулся он. - Итак?
- Вообще, эта штука заразная, - сообщила дева. - Нечто вроде вируса. И далеко не у всех наших сестер есть к ней иммунитет. Не говоря о том, что сами Черные ведьмы способны сильно осложнять жизнь окружающим.
- Даже такие маленькие?
- Ну, Уля еще не оформилась в Черную! К счастью, на этой стадии болезнь поддается излечению.
- Слава богу, - кивнул Светлан. - Но если прочие Чернушки устремятся в Город? Не пришлось бы устраивать карантин на границе.
- Не думаю, что в ближайшие дни дойдет до этого, - обнадежила ведьма. - Нам бы пока с Улей разобраться - там такой клубок… точнее сказать, узел. Как вам известно, сир, Черные ведьмы владеют Властью и умеют плести судьбы, понукая людей брести в предписанном направлении.
Нахмурившись, он спросил:
- Но если Уля такая интриганка… то не могла ли втянуть в свою игру и меня? Может, вся спасательная операция выстроена ею, чтобы пробраться в Город… Хотя ее и так впустили бы, - возразил он себе. - К тому же риск… А если б я не успел?
- Богатырями трудно манипулировать, - прибавила Люси. - И чарам они не поддаются… как правило.
- Похоже, с маленькой девочкой к нам пришла большая проблема, - заметил Светлан.
- Ведь вы не жалеете, что спасли ее?
- Если уж кого вытаскиваешь, - вздохнул он, - на хорошее лучше не рассчитывать.

Глава 4. Полный шабаш

Нынешнюю ночь Светлан проводил вне дома. Государственные дела поглотили Анджеллу сверх ожидаемого, и ей пришлось задержаться в королевстве еще на сутки. Зная, что не заснет без нее (а если и заснет, такое может присниться!..), Светлан поддался на уговоры сердобольной Жанны и вместе с девушкой отправился на шабаш - теперь, на переломе месяца, устраиваемый в предгорьях Памира, в самой глубине тамошних дебрей. К слову сказать, в своих полетах ведьмы развивали весьма приличную скорость, а расстояния могли покрывать изрядные. К тому же теперь благодаря обтекателям и сиденьям, оснащавшим их изящные «змейки», это не доставляло прежних неудобств.
Левитировать Светлан, понятно, не умел (не богатырское это дело), а потому к месту сборища отправился на вертком «шмеле», во второе кресло почти силком усадив Жанну да еще пристегнув для надежности, чтобы дрожащая от нетерпения ведьмочка не выпорхнула и не угодила ненароком под турбинную струю. Фонарь, впрочем, оставил открытым - для полноты ощущений. Машину особо не разгонял - тем более, за ними увязался Георг, тоже тоскующий в одиночестве. Да и куда спешить? Ведьмины слеты не такое мероприятие, куда следует приходить загодя, чтобы занять места.
Сейчас скайкар затаился в тени кустов, обставленный «змейками» ведьм, точно забором. Прислонясь спиной к неохватному стволу, Светлан сидел на краю просторной поляны, невдалеке от костра, вздымавшегося в самом ее центре, и рассеянно ломал руками толстенные сучья, а то и целые стволы, собранные ведьмами по ближним окрестностям и сваленные подле дуба в здоровую груду. Когда между ним и пламенем появлялась прореха, он подбрасывал в костер дрова, стараясь не вздымать лишних искр, - хотя плясуньи скорее приветствовали такие взрывы, заменявшие тут фейерверк. Несмотря на свое ночное буйство, нараставшее с каждой минутой, ведьмы не растеряли обычной чуткости и не пытались вовлечь Светлана в веселье - даже будто не замечали гостя, предоставив ему роль созерцателя. И Светлана это вполне устраивало.
Разлегшийся рядом Георг тоже помалкивал, не препятствуя другу изнывать от сладкой тоски. Уложив громадную голову на траву и приспустив тяжелые веки, дракон завороженно глядел на огонь, будто питал к нему давнее пристрастие, - хотя вовсе не был огневиком.
Почти всех участниц Светлан неплохо знал. Но были и новенькие, лишь недавно примкнувшие к здешней компании, а потому слегка стесненные. Лишнего на поляну не допускалось: ни одежды, ни вещей, ни приборов, - однако музыка звучала. По ее поводу Светлан прежде недоумевал - пока не сообразил, что это звучат сами тела, захваченные неистовым движением. А уж каким образом биотоки преобразуются в звуковые волны, резонируя в ближнем пространстве, - про то не ведали и плясуньи.
На кустах уже распускались цветы, словно бы спутав сезоны, - с ненормальной, вовсе не растительной живостью. Из лесных чащоб к костру подтягивались диковинные существа, вряд ли показывавшиеся на глаза еще кому-либо, кроме участниц ночного действа, - от лесовиков до кикимор. Даже возникли, словно из пустоты, две девушки-йети, изрядных размеров, с мощной мускулатурой, но не лишенные грации. А вместе с настоящими, вполне материальными чудиками по поляне двигались фантомы, продукт совместной магии ведьм, - теперь-то Светлан умел отличать существа от миражей. Воздух вокруг словно бы густел, обретая где зеленый, где голубой оттенок, превращаясь в мглу, проницаемую лишь на десяток метров, и по нему скользили рыбины причудливых форм и расцветок, парили роскошные медузы, подсвеченные точно люстры, порхали забавные коньки - вперемежку с реальными летучими мышами и ночными птицами.
Наглядевшись на экзотику, Светлан стал высматривать в этой мешанине своих приятельниц - точнее говоря, тех, кого знал лучше и с кем дружил тесней. Начал, разумеется, с Жанны, как и всегда, резвящейся от души. За последний год юная ведьма сильно прибавила - видимо, сказалось близкое общение с королевой-волшебницей и ее ручным богатырем. У первой Жанна черпала магию, у второго - силу. Конечно, селилась рядом она не для этого, но такое соседство оказалось выгодно всем.

Предыдущая страница 3 Следующая страница


Пропащие души 4

Вместе с другими выплясывала и Люси, после заката скинувшая с себя всякую серьезность. Русые локоны рассыпались по плечам и спине, взмывая при каждом скачке, гибкое тело принимало немыслимые позы, длинные ноги взлетали выше головы, компактный зад крутился, будто на шарнирах, груди метались как зверьки, упрятанные в мешочки, - эдакий гибрид канкана и танца живота. Вот сейчас очки не пошли бы ей совершенно.
Все девицы тут были приятны взору, но даже среди них некоторые выделялись. Одна из таких оказалась подростком - тоненькая, на диво пропорциональная, хотя сложением казалась не от мира сего. Больше всего она напоминала маленькую фею. Или же девочку-эльфийку - конечно, из светлых, воздушных эльфов… впрочем, рисуют их по-разному. Глазища сияют, каждый ноготок мерцает жемчужиной, матовая кожа светится, точно слоновая кость. А роскошные волосы распушились в вольное облачко, кружащее вокруг хозяйки словно само по себе.
С изумлением Светлан признал в малышке Улю. То есть он ожидал, что после помывки и прочих процедур, затеянных сострадательными ведьмами, девочка преобразится, - но чтобы настолько?.. А взяли на шабаш ее, видимо, не случайно - Люси ничего не делает просто так, хотя сейчас выглядит забывшей обо всем. Скорее это входит в курс терапии, предписанный маленькой страдалице.
Может, этого и не хватало Уле: ощущения своей прелести? Или она нарочно ходила золушкой, чтобы видеть людей не с лучшей стороны? Правда, некоторые даже фею охотно изваляли бы в грязи. А то и кровь бы пустили, доказывая себе, что она смертна. Наверно, Несторов тринадцать лет назад так и поступил… то есть до большой крови вряд ли дошло, слишком он осторожен. А высшего суда многие ли опасаются?
- Не ожидал? - со странной улыбкой спросила Уля, присаживаясь рядом со Светланом. - Я тоже.
- Чего именно?
Больше остального он не ожидал от нее такого превращения, но имелось в виду, похоже, иное.
- Встретиться с тобой тут. Ты ж не летаешь?
- Интересное кино, - хмыкнул Светлан. - А как бы я тогда поспел угробить две машины на радость твоему котенку?
- А-а, - протянула девочка.
Как и все на поляне, хмельные без вина, она была взбудоражена, но проявлялось это у Ули не как у других. В глубине буря, на поверхности штиль - все навыворот. Уж лучше б неистовствовала, выплескивая излишки в танце. Прочие-то способы для нее преждевременны.
- Если хочешь знать, ты красивая, - произнес Светлан. - А если не хочешь, - он усмехнулся, - это ничего не изменит.
- Да что мне в той красоте!..
- Очень многое, поверь. Пройдет пара лет, и сама поймешь. Красота - это дар, и кто владеет им, отвечает перед Создателем, как за талант. Слишком многие растратили ее на ерунду - за что и были наказаны.
- Еще расскажи про Бога, ага! - вспыхнула Уля и вдруг застыла, прикусив губу, словно от боли. Переждав приступ, продолжила: - Буду делать что хочу. А решать за себя никому не дам.
- На-а здоровье!.. Лишь бы сама не решала за других.
- Почему?
- Тогда сделаешься похожей на таких… вершителей. А ведь ты не любишь их, верно?
- Я никого не люблю, - пробурчала девочка, однако задумалась.
- Кроме Кроша?
- С ним другое, - ответила она нехотя. - Он - часть меня.
- А себя ты любишь?
- Н-не… знаю.
У нее хватало соображения - либо интуиции - не лгать. И сил тоже. Рано или поздно, но ложь убивает талант, а его Уля ценила в себе.
- Ты одаренная, умная, красивая… сильная, - перечислил Светлан. - Чего тебе не хватает для любви? Или считаешь себя несчастливой?
Девочка улыбнулась, как оскалилась, и странно было видеть эту гримасу на лице сказочного создания. Вот прежней замарашке такая мина подошла бы.
- Я сильная, - согласилась она. - Даже сильней удачи. И сама строю свою судьбу.
- Только свою? - спросил Светлан негромко. - Милая, это опасный путь!
Уля промолчала, оцепенело уставясь в костер. Хоровод на поляне уже кружил в несколько ярусов, словно бы сияющие чистотой девы избегали земной скверны. А вместе с ними порхали фантомы - зрелище, что называется, феерическое.
- Они тоже красивые, - снова заговорила девочка, кивая на летуний. - И способные, и сильные… А что станет с ними, когда состарятся?
- Ведьмы не стареют, куколка, - сказал он. - А если стареют, это уже не ведьмы, но несчастные старухи - чаще всего неряшливые, выжившие из ума, бормочущие заклинания, от которых больше никакого прока, бессмысленно исполнявшие прежние ритуалы. Впрочем, иногда они превращаются в колдуний, и тогда их жуткая старость растягивается на века.
- Пугаешь?
- Вот в чем я не замечен, это в запугивании детей. Но если не совладаешь со своим талантом, он либо уйдет, либо сломает тебя - третьего не дано. А выбор, конечно, за тобой… насколько хватит сил.
- И везения?
- Тоже вещица полезная, - признал Светлан. - Но не главная - тем более для тебя. Ведь ты сама хочешь ковать свое счастье?
- Любишь поучать, да? - укусила девочка. - Такой умный!..
- Может, я просто рассуждаю вслух? - ухмыльнулся он. - С чего ты взяла, будто это поучения? Ведь я ничего не навязываю, а выключить меня так же легко, как визор.
- И все равно, тебе нравится!
- У каждого свои недостатки, - наставительно произнес Светлан. - Но не у всех есть достоинства.
- А у тебя есть? Ну, ты сильный - правда… и смелый. Наверно, красивый. А способный?
- Как тебе сказать… Кой-чего и мы смогем, ежели натужимся. С кем, знаешь ли, поведешься…
Закрыв глаза, Светлан попробовал дотянуться до своей гостиной, и, как ни странно, это удалось ему без особых усилий. Все же некоторый прогресс имел место. Хотя и скопище ведьм рядом наверняка сыграло роль - эдакий филиал Кленово.
- Получи, - сказал он, раскрывая коробочку, составленную из пальцев.
На ладони лежала груша - крупная, желтая, мягкая. И без всяких скрытых дефектов, поскольку Светлан не сотворил ее, а просто перенес из другого места.
- Фокусник, - пробурчала Уля. - Подумаешь!..
Однако грушу приняла и вгрызлась в нее охотно, забрызгивая щеки соком. Похоже, Светлан угадал с выбором, да и чистить такой фрукт не надо. А к экзотике девочка вряд ли привыкла.
И тут в шабашное веселье (или все же бесшабашное?) вмешалось непредвиденное: «к нам приехали гусары». Точнее сказать, притопали. Да и не гусары вовсе, а звероватого вида мужики, похожие на сбежавших каторжан или одичалых первопроходцев, но больше всего - на браконьеров, затеявших ночную охоту на туров. Как и Светлан когда-то, они заплутали, наверное, в огромном лесу и устремились на отблески костра, музыку и девичий гвалт, разносившийся на многие километры. Но, в отличие от Светлана, не ограничились подглядыванием из-за кустов (ай-ай-ай), а решили поучаствовать в гулянке. Или же их подтолкнули к этому, почуяв задолго до того, как они разглядели что-то. Тотчас все ведьмы снизошли на землю, чтобы не смущать пришельцев, а самых вопиющих призраков убрали с глаз. Вместе с ними в воздухе растворились йети, наверняка не выносившие охотников. Да и многоцветный туман, клубящийся вокруг костра, не позволял увидеть лишнее.
Было незваных гостей четверо: двое дюжих юнцов, коренастый мужчина в летах, прятавший лицо за сивой бородой, и матерый верзила с угрюмыми глазами - судя по всему, вожак. Вокруг них словно бы кружил шаловливый смерч, пока без лишнего напора, исподволь избавляя от оружия и одежды.
Юнцы не противились вкрадчивому насилию. Глупо ухмыляясь, они пытались притянуть к себе обольстительные тела, выглядящие такими доступными, но те ускользали от их пальцев, точно видения. Добродушные от природы парни не ярились, лишь распалялись пуще. Если они убивали зверье, то по недоумию, а не из злобы, - хотя животинам от этого не легче.
Пожилой тоже не проявлял агрессии, но некий минимум на себе все ж отстоял, своим упрямством пересилив настойчивость ведьм. Потом тишком отступил к краю поляны, ошарашенно озираясь, и вроде как спрятался меж ветвей. Однако сбегать не стал, словно его тут держало что-то - возможно, и шмотки.
Вожак был сумрачен и насторожен, а в свой слонобой вцепился намертво, точно в стержень, на коем держалась его натура. Отпихивая девичьи руки, он пятился, пока не уперся спиной в дерево. И здесь его оставили в покое, давая время обвыкнуться. Хотя на такое ему потребовался бы не один год. Как видно, он из тех дуралеев, которые во всем подозревают подвох, а потому постоянно оказываются в прогаре.
Вскоре обоих юниоров, уже младенчески голых, вовлекли в хоровод. Оглядевшись и слегка освоясь на веселой поляне, бородач бочком-бочком пробрался к Светлану. Присев на корточки, обратился:
- Мужик, ты вроде самый нормальный тут…
- Я? - удивился Светлан. - Обижаешь!
От гостя пахло немытостью и застарелым перегаром - похоже, настолько привычным, что сделался уже частью букета. А говорят, надо быть ближе к простому люду!.. Слегка отстранясь, Светлан вздохнул.
- Не, ну кончай - чё ты?.. Видно же!
- Ну, раз видно…
Он покосился на голову Георга, в густой тени похожую на валун причудливой формы. Почувствовав его взгляд, дракон осторожно мигнул. А притихшая за плечом Светлана девочка чуть слышно хихикнула.
- Любопытно мне, понимаешь? - продолжал охотник. - Знать хочу.
- Это я как раз понимаю, - кивнул Светлан. - И что же тебя заботит, дядя?
- Тут же на сотни километров - глушь. Откуда взялось все?
- Оттуда, - ответил Светлан, показав на небо. Проследив за его пальцем, бородач задумался, видимо, перебирая варианты.
- А транспорт где? - сообразил наконец.
- Там, - ткнул Светлан за спину.
И гость опять послушно повернул голову, пытаясь разобрать в непроглядной тьме хоть что-то. Разумеется, не преуспел.
- Ну да, ну да, - проговорил он, с натугой шевеля извилинами. И снова рассудил верно: - Небось от самой столицы маханули?
Пришлось признать:
- Угадал.
- Так я ж слыхал об вашем поселке, - внезапно заявил браконьер. - Еще его кличут Солнечным городом.
- Это у Носова - Солнечный! - фыркнул Светлан. - У нас - Солнца.
Стало быть, уже пошел слух по Руси… заодно низводя чародеев и богатырей до масштаба коротышек. Вот так всегда.
- Ну звиняй, я ж без умысла! - Сунув ему заскорузлую лапу, бородач представился: - Устим.
На такой жест не ответишь грубостью. Вяло пожав лапу, Светлан тоже назвал себя - конечно, своим… э-э… светским именем. И за добро ему тотчас отплатили добром, как ни странно.
- Слышь, предупредить хочу, - понизив голос, молвил Устим. - Вон тот мордатый… его Кирей кличут… он же припадочный. Как бы не вышло чего.
- И то смотрю: какой-то он непокойный. Обижаете, наверно?
- Его обидишь!..
Скорее у бородача был собственный интерес - к вожаку он явно не питал симпатии, а может, сам метил на его место. И почему не стравить двух громил, чтобы поиметь с этого выгоду?
- Значит, в детстве не повезло, - сказал Светлан больше для Ули. - Вот и злобствует теперь, сводит давние счеты.
Киря впрямь не походил на уверенного в себе здоровяка, а вел себя, прямо скажем, неадекватно. Шуточки и насмешки ведьм, в общем-то безобидные, их вольные повадки, вызывающе бесстыдные, дразнящие, лишенные всякого почтения к его ранимому естеству, мало-помалу подводили вожака к взрыву.
И наконец чаша терпения переполнилась. (Ма-аленькая такая чашечка.)
- Суки! - хрипло выдохнул Киря, вскидывая ружье перед собой.
Выстрелить он не успел - пущенное Светланой полено вышибло слонобой из его рук, если не сломав, то крепко ушибив пальцы. Мгновенным рывком Светлан переместился к нему, вздернул за шиворот. А следом надвигался Георг, распахнув ужасную пасть, откуда пыхало жаром, как из печи. Дернувшись пару раз, вожак затих, обмирая от нежданного возмездия, нагрянувшего еще раньше, чем удалось набедокурить.
Вокруг уже толпились ведьмы, разозленные такой выходкой. А под горячую руку к ним лучше не попадать. Под язычок, впрочем, тоже: обвешают такими заклятиями!..
- Спокуха, девоньки! - объявил Светлан. - Это мужские дела. - И обратясь к дракону, прибавил: - Отнеси-ка его, старина, на гору высо-о-окую, чтоб добирался оттуда с неделю. Говорят, одиночество в разряженной атмосфере прочищает мозги… если они еще не отсохли.
Затем уцепил Кирю поясом за устрашающий драконий зуб, и Георг сразу взмыл, торопясь убраться, пока ведьмы не решили, что дебошир отделался слишком легко. Догнать-то дракона смогут немногие из них.
Ухмыляясь, Светлан распорядился:
- Граждане, продолжайте тешиться - ничего не стряслось, ситуация под контролем! А вас, сударыня, - он нацелил взгляд на Люси, - попрошу пройти со мной. Похоже, нам будет о чем потолковать.
За эти секунды целительница успела вернуть свою дневную серьезность, и сейчас казалась озабоченной не меньше его. Тем более и восход уже… за ближней горой. Подставив ей локоть, Светлан направился к своему месту, а с другого бока к нему пристроилась Жанна, тоже решившая поучаствовать в обсуждении. Ведьм такого полета нашлось бы тут еще с парочку, но пока не было нужды затевать совещание.
Втроем они подступили к Уле, наверно, единственной из дев, кто за последнюю минуту не стронулся с места, и к Устиму, от таких событий застышего в изваяние. Затем расселись против них, отгородив собою от шабаша, постепенно набирающего прежний пыл. При виде двух девиц такой ослепляющей красоты, да еще на пике ночного расцвета, у бородача и вовсе отвисла челюсть - раньше-то он лицезрел их через дымку.
- Ну-с, мои дорогие, - заговорил Светлан, - похоже, мы недооценили способность нашей малютки вязать узлы. Если не путаю, незваными на такие сборища могут забрести лишь богатыри. А остальных ваши заклятия отводят с гарантией - в особенности агрессивных обалдуев с манией ущербности.
- Еще - колдуны, - тихонько прибавила Жанна. - В смысле, могут прикатить.
- Ни к той, ни к другой категории нынешние гости не относятся, - отрезал он. - Верно, Устим?
С усилием сглотнув, тот кивнул, хотя вряд ли понял, о чем его спросили. Все-таки уважают у нас силу - грубую, мускульную. Другую-то распознать сложней.
- Выходит, в заклятие вмешались, - резюмировал Светлан. - Да, Уленька?
Он не забыл удовлетворения, мелькнувшего на ее светлом личике, когда Киря решился выстрелить. Не то чтоб Уля желала зла кому-то из ведьм, но управлять людишками так забавно!.. К тому же совсем просто. Чуть повернул в одном месте, подстегнул в другом, придержал в третьем - и задачка сошлась. Ну, кто сказал, что судьбы вершат одни боги?
- Пока взрослые тети выплясывали, ребенок занимался делом, - со вздохом сказал Светлан. - И в итоге переиграл наших грандов. Даже я среагировал с задержкой, хотя не шалею от ночи, как вы. Впредь надо быть осторожней с маленькой шалуньей. Моторы-то у нее куда мощней, чем тормоза - эдак недолго и в стену вмазать.
- В клетку запрете, да? - спросила Уля сквозь зубы.
- И станем кормить с вил, - хохотнул он. - Куколка, ты еще не знаешь настоящего контроля!.. Но, видно, сама хочешь, чтобы тебя тормознули, иначе не заявилась бы к нам. Ты же понимаешь, что пересилить Город не по зубам даже могучему колдуну, не то что начинающей Чернухе… хотя выглядишь светлячком.
- Уж лучше, когда за тобой следит злой, - пробурчала девочка, словно уже имела опыт. - Он хотя бы в душу не лезет!
Ее снова начало трясти, и похоже, это как-то связано с ее выходками. Послеэффект, что ли?
- Захочет - втиснется, - возразил Светлан. - Если не дурак. И тогда пожалеешь, что связалась. Знаешь, что такое необходимая мера самообороны? Вот ее превышать мы не собираемся.
- А меру сами будете определять?
- Светлячок - это случайно не отродье Светлана? - хихикнула Жанна. - А можно малышку называть так? Ей пойдет!..
- Я забираю Улю обратно в Город, - объявил он, наградив насмешницу строгим взглядом. - А вас, сладкие, очень хотел бы видеть своими пассажирами. По-моему, вы достаточно нарезвились.
- Да-а, с настроения нас сбили, - вздохнула Жанна. - Шабаш - шабашу!.. А видеть нас - кто ж откажется?
И одарила Устима таким взглядом, что беднягу сразу бросило в пот. Люси молча кивнула, так напряженно думая над проблемой, что отголоски ее мыслей слышал даже Светлан. По ученой рассеянности целительница, видимо, забыла, что свои рассуждения следует иногда озвучивать - особенно, когда имеешь дело с глухарями. Ладно, еще будет время расспросить ее подробней. А сейчас и вправду пора сваливать.
- Будешь вести себя тихо, тебя не тронут, - предупредил он Устима, чтобы не ходить в должниках. - Провоцировать могут - но тут сам не глупи. А с рассветом все сгинет, как сон. Хотя твои пацаны, скорее всего, прежними не останутся. Знаешь, каково это: тосковать по чуду? Если хватит упорства, когда-нибудь парни пробьются к нему. Вот тебя менять поздно, извини. А может, и к лучшему?
Вернулся Светлан как раз вовремя, чтобы помочь парням Бертрана патрулировать окрестности Города. В самом деле, отлавливать ведьм имело смысл на излете, то есть перед рассветом и ближе к их гнездовью, когда они, истомленные, растерявшие силу, возвращаются к заждавшимся постелям.
И только стали возникать первые птички - чаще поодиночке, иногда группками, - как началась охота. В воздухе сделалось тесно от скайкаров, взмывающих с потаенных стоянок. Нынешняя ночь оказалась куда веселее предыдущей. Это походило на массированную атаку, хотя вряд ли кто-то планировал такую акцию.
Зато Стражи, защищавшие летуний, были командой сплоченной и слаженной, вдобавок управляемой из общего центра, и каждый тут стоил нескольких. К тому же в критические моменты к ним сразу устремлялась помощь - на призыв «наших бьют» откликаются даже ведьмы. Это не считая поддержки с земли, где вдоль Городского периметра было припасено немало сюрпризов.
Реальный воздушный бой показался Светлану увлекательней компьютерного - может, оттого, что тут рискуешь всерьез. И ощущения, сколько их ни подделывай, с истинными не сравнятся - взять хотя бы перегрузки. Но если бы он рисковал лишь собой!.. Слава богу, и сегодня обошлось без жертв - как с той, так и с другой стороны. Хотя оборона была жесткой, на грани фола. Чтобы не допустить похищений, особенных наглецов приходилось чуть ли не таранить, отжимая в сторону или вниз. До стрельбы не доходило - переступить эту грань все-таки не решались, взаимная озлобленность еще не достигла такого накала. Но кто поручится, что палить не начнут уже завтра?
Когда кутерьма закончилась (а закончилась она с восходом, после того как последняя летунья доплюхала до лежанки), Светлан оставил поцарапанную машину механикам и наконец смог вернуться в свою квартиру, на эту ночь оставленную даже Псом, снова умотавшим по своим кобелиным нуждам. В ванне дремала Жанна, похожая на симпатичную утопленницу. Пришлось выуживать ведьму из воды и доставлять в кровать, куда сама она не добралась. Конечно, там Жанна тоже выглядела заманчиво, хотя так и не проснулась.
Сам же Светлан отправился в душ, решив сегодня обойтись без сна. Вообще-то и не требовалось - скорее, это вопрос привычки. И что делать в постели, если там нет Анджи? Тоска!..

Часть II
Судьбу выбирают

Глава 5. Черная метка от правнука

После душа Светлана опять призвали дела - на этот раз в облике Артезии, заведовавшей в Городе внешними связями… гм… включая и деловые. Уж она посещала гулянки ведьм не часто и по утрам обычно была в отличной форме - если не заводила свежего любовника. И кому, как не Артезии, с ее чарующими манерами, голосом, ароматами, с ее роскошными формами, шелковистой кожей и прекрасным лицом, с ее опытом дворцовых интриг и врожденным пониманием пружин, двигающих людьми, вправлять мозги здешним деятелям? Или же, наоборот, затуманивать. Кстати, второе удавалось фрейлине значительно лучше.
- Си-ир, - пропела она с экрана волнующим альтом, - как ни жаль, приходится беспокоить вас. Возникла ма-аленькая проблема.
- От вас, сударыня, - галантно откликнулся Светлан, - я готов принять любые удары… э-э… судьбы. Вы даже кинжалом сумеете приласкать.
- В самом деле? - мурлыкнула Артезия. - Разумеется, я верна своей королеве душой и телом…
И сделав ударение на последнем слове, замолчала. Намек был прозрачен до бесстыдства. Действительно, тут вопрос вовсе не ее верности, и если другая сторона проявит инициативу… Н-да, жизнь в нашем монастыре полна соблазнов. Спасает любовь, как ни банально.
- Кажется, по последнему мужу вы маркиза? - спросил Светлан, наморщив лоб.
- Для вас, сир, всегда и везде - Артезия, - ответила она нежно. - Можно еще Диззи… если желаете.
Маркиза Диззи, хм… Уж лучше оставить, как есть.
- Так в чем наши сложности, сударыня? - осведомился Светлан чуть официальнее, и фрейлина сразу подобралась, натренированным слухом уловив смену интонаций.
- Как выразился кто-то из ваших классиков: «к нам едет ревизор», - сообщила она. - Точнее сказать, инспектор из департамента по надзору за частными территориями. Прикажете принять по высшему разряду, сир?
«Как - ревизор?» - полагалось бы вскричать. Да что ж это такое: все беды нынче к нам!.. Но название конторы маркиза оттараторила без запинки - молодец.
- Так-таки и едет? - усомнился Светлан.
- Пожалуй, что летит, - уточнила Артезия. - Прибудет спустя четверть часа.
Наконец-то в России решили проблему дорог - научившись обходиться без них. Вот с дураками как быть?
- Зачем же по высшему, - произнес он со вздохом. - И первый сойдет. Буду в гостином зале через двадцать минут.
На место Светлан прибыл даже чуть раньше, ради такого случая надев сандалии, а взамен шортов облачившись в брюки. Чинушам и без того хватает раздражителей - уж с ведьмами не поскучаешь ни днем ни ночью.
Инспектор оказался тот же, что в прошлые разы, - то ли считался в своем ведомстве спецом по здешним проблемам, то ли самого уже тянуло сюда. Был он долговяз, с постным и тоже длинным лицом, а звался почему-то Гюшестом. Его неизменный сюртук выглядел вызывающе скромным и по нынешней жаре был явным перебором, но, видимо, так инспектор отгораживался от здешних безобразий, не особенно полагаясь на собственную стойкость.
Артезия уже обхаживала гостя, рассевшись в опасной близости. Сегодня ее очаровательный лик обрамляли платиновые локоны, роскошную грудь теснила радужная блузка, а отблескивающая юбка больше напоминала набедренную повязку, едва покрывая ягодицы, - в этом мире маркиза наконец получила возможность показать себя во всей красе. Она и прежде смотрелась ошеломительно, а уж теперь… К тому же, на ее родине еще не научились подделывать формы - все свое, живое, без подвоха.
- И что на сей раз послужило поводом? - спросил Светлан, подсаживаясь к столу. По этикету ему полагалось восседать в кресле, на возвышении, но он хотя бы не стал забрасывать ноги на соседний стул. Будем блюсти приличия… по возможности.
- Жалоба, - ответил Гюшест, рядом с маркизой даже дышать стараясь через раз.
Хорошо, хоть не предрассветные бои!.. Впрочем, настолько быстро департамент не успел бы среагировать - до боев еще дойдет черед.
- От кого же?
- Некто Арист Грушин, проживает в…
- А-а…
- Помните его? - тотчас ухватился инспектор.
- Еще бы. Это приличные люди в глаза не бросаются, а вот ежели дурак, вдобавок злобный… И чем недоволен Арист?
- Окружением.
- Точнее?
- Своими соседями. Ведут себя, как хотят, установленных норм не признают - даже разгуливают по лестницам и двору, простите, голыми.
- Наших правил они не нарушают, - пожал плечами Светлан. - И в общей конвенции на сей счет запретов нет. Имеются у вас конкретные претензии?
- «Каждый человек имеет право на невторжение в его личную сферу», - процитировал Гюшест. - Дистанция комфорта, понимаете ли.
Звучало это коряво: - «невторжение», «личная сфера»!.. Но официозный слог никогда не блистал изяществом. И кто определил эту «дистанцию»?
- Да боже упаси! - произнес Светлан. - Никто не покушается на его права. Или, вы думаете, его силой принуждают разглядывать голышек?
- Знаете, все-таки это чересчур. Как говорят, «не вводи в искушение».
- А кто виноват, что при виде женской наготы у отдельных самцов наружу всплывает дерьмо?
- Фи, сир! - сморщила носик Артезия. Впрочем, возражала она не против сути.
- Сударыня, я и так смягчил формулировку. И дерьмо-то их собственное, а не…

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- Сир, прошу вас!..
- Ладно, идем дальше.
- Еще он обвиняет соседей в колдовстве, - сообщил инспектор со вздохом.
- Вы серьезно?
- Он - наверняка.
- Вот, - хмыкнул Светлан, - уже и бабушкины сказки пошли в ход! Кстати, кто у нас бабушка?
- У нас прабабушка, - сообщила Артезия. - Владеймира Казанова, председатель Координационного Совета Евроазии.
Уж в вопросах генеалогии ей можно было доверять. И в здешних сплетениях маркиза ориентировалась получше большинства аборигенов. Как умещалось это в ее красивой голове, не путаясь с чередой любовных романов, оставалось для Светлана загадкой.
- Господи, сколько ж ей теперь? - удивился Светлан. - я слышу о Казановой едва не с рождения, а она все не угомонится.
- Девяносто восемь, - сказала Артезия.
- С ума сойти. Это же сколько энергии в дамочке - вот бы на хорошие дела!..
Да уж, эта бабуля рассказывать сказки не станет. Ей бы побольше полномочий, тоже схлопотала бы приставку «железная».
- Моя прабабка - великая женщина, - заявил Гюшест без особенного восторга.
- Прежде всего, она не женщина, - возразил Светлан. - Причем довольно давно. Пожалуй, она даже не человек - так, носитель идеи. К тому же довольно отвратной, на мой вкус.
- Может, не будем отвлекаться? - предложил Гюшест с едва различимым неудовольствием.
Светлан вгляделся в него пристальней.
- А вы не любите прабабку, - отметил он. - Впрочем, это ваша… гм… сфера. Вернемся к Грушину. По-вашему, я должен комментировать его второе обвинение?
- Пока хватит первого.
- Повторяю, это его проблемы. Никто не заставляет Ариста созерцать соседок, да и жить на моей земле он вовсе не обязан. Ему предложили за квартиру вдвое, но он, кажется, вообразил, что может диктовать условия. Поглядим, надолго ли его хватит. И знаете, что я сделаю? Буду с каждым днем снижать цену. Как бы через месяц ему не пришлось доплачивать, чтобы съехать!.. Или желаете обговорить это с моим юристом?
- А почему бы вам не заключить гражданский договор и с Грушиным?
- Мне ни к чему уроды. Предпочитаю собирать вокруг себя таких, кто мне симпатичен.
- Если вы и дальше будете расширять свои владения с той же скоростью, - заметил Гюшест, - то через пару-тройку лет захватите весь Город.
- Не думаю, что у меня наберется подданных его заселить.
- Ведь у вас и нормы совсем другие. Если каждому выделять по этажу…
- Все равно не хватит. Вы не представляете, насколько я привередлив к людям!
- А все же как тут насчет чудес? - спросил Гюшест со сдержанным любопытством.
Усмехнувшись, Светлан сложил ладони в сферу, одна над другой.
- Знаете, что это? - сказал он. - Приемная камера. Слыхали про телепортацию?
Осторожно он убрал верхнюю ладонь, обнаружив на второй крохотную чашку с блюдцем, курившуюся ароматным дымком.
- Не желаете кофе? Моя кухарка его отменно готовит.
Помедлив, инспектор кивнул, и Светлан поставил напиток перед ним.
- Печенье, конфеты? - спросил он, снова смыкая ладони краями.
- На ваше усмотрение.
- Извините за порции, - сказал Светлан, добавляя к угощению вазочку с рахат-лукумом. - Объемные ограничения, знаете ли. Вот если бы мои кисти были как лопаты…
- Эффектный фокус, - признал Гюшест, отхлебнув из чашки. - И кофе вкусный. Как вы это делаете?
- Понимаете, главная сложность: свести зазоры к минимуму… Или вы про кофе? Честно сказать, рецепта я сам не знаю.
Вздохнув, инспектор попробовал сладости.
- Все шутите? - сказал он. - Веселое у вас бытие.
- Обитая среди артистов, трудно не освоить хоть что-то, - пояснил Светлан, усмехаясь. - Тут даже атмосфера способствует.
- Это и я чувствую, - подтвердил Гюшест серьезно.
Светлан поглядел на него с сомнением: легче заподозрить в чувствах калькулятор. Кстати, считать инспектор умел лихо - тоже ведь дар. А все таланты усиливаются в здешней ауре. Правда, обойдется Гюшест подороже компьютера. Вот разве в сказку его прихватить… Там - да, ему конкуренции не будет.
И в этот момент их стало на одного больше - точнее, на одну: в комнату вступила Жанна. Проснувшись, она обнаружила, что в квартире пусто, и решила, видимо, выяснить это недоразумение. По своему обыкновению девушка разгуливала нагишом, уже и забыв, когда в последний раз одевалась, - эдакая иллюстрация к нынешним претензиям Гюшеста. Конечно, Артезия тоже не отягощена лишней одеждой, но она хотя бы заповедные места не выставила напоказ. В отличие от Жанны.
- Мой господин, - обратилась она к Светлану, - ты куда свалил? Время завтракать!.. Или подавать прямо сюда?
- Это не кухарка, - пояснил тот для Гюшеста. - Скорее подружка моей супруги… заодно и моя. Зовется Жанной. Удивляет?
С деревянным лицом инспектор кивнул, то ли принимая к сведению имя, то ли подтверждая свое изумление. Но вслух отвечать не стал, наверно, опасаясь, что подведет голос.
- А-а, у вас посетитель, - молвила Жанна рассеянно. - Привет, дружок!.. Так ты будешь заказывать, сир?
- Лишь бы не овсянка, - сказал Светлан. - Остальное сойдет.
- Жду через полчаса - успеешь?
- Надеюсь.
- Заметано.
И помахав всем рукой, ведьма удалилась - с той же великолепной непринужденностью. Примерно через минуту Гюшест восстановил равновесие.
- Это что, как бы проверка? - спросил он, облизнув губы. - Решили испытать мою выдержку?
- Если испытание, то не подстроенное, - ответил Светлан. - Да и к чему нам? Разумнее, знаете ли, не дразнить гусей без крайней нужды. А вы, возможно, заметили, что я человек осторожный.
- Гусь - это я? - поинтересовался инспектор. - Впрочем, не худший вариант. Ведь говорят еще: «гусь свинье…» И уж тут меня к птицам не отнесут.
- Ну, это вы увлеклись, - хмыкнул Светлан. - Может, хватит зоологии?
- Воистину, - выдохнул Гюшест, промокая вспотевшее лицо аккуратным платочком. - Вот теперь я понимаю, каково тут Грушину.
На сочувственно улыбающуюся Артезию он старался не смотреть, словно опасался, что и она выкинет нечто подобное. Или что сам примется ее закрытые части достраивать свежеувиденным.
- Вы бы привыкли, - заверил Светлан. - Максимум за месяц. У вас здоровая психика - в отличие от упомянутого Ариста. Кстати сказать, в раннем Средневековье между облачением Жанны и мар… Артезии не усмотрели бы большой разницы.
- Ну, если подойти к этой проблеме строго…
- … то потребуется паранджа.
- Нет, все же границы должны быть! Иначе можно зайти черт знает куда.
- Это вас прабабка настращала? А вы не трусьте - зайдите. По крайней мере узнаете, что уже знает черт. Не понравится - вернетесь. Или себя робеете?
- Собственно, я прибыл не только из-за жалобы Грушина, - неожиданно сказал Гюшест. - И представляю тут не один департамент. Это даже не главное.
- Так что ж мы столько времени потратили на ерунду? - удивился Светлан. - Ну говорите!
- Обращаюсь к вам от имени Комитета благонравия, полномочным эмиссаром коего я назначен недавно.
Светлан переглянулся с Артезией - она молча пожала плечами. Что за новообразование? Мало было департамента - Комитет!.. Да еще рассылающий эмиссаров по частным территориям.
- А каким боком ваш Комитет стыкуется с государственными структурами? - поинтересовался он.
- Это орган поддержки, - с готовностью ответил Гюшест. - Аппарат, вполне лояльный официальным структурам. Хотя пока - общественная организация.
«Пока?» - подумал Светлан, внутренне ощетиниваясь от таких словосочетаний.
- Но в перспективе - достаточно близкой, я надеюсь, - продолжал инспектор, - она естественным образом придет на смену нынешней системе правления, ибо несет в себе семена истинного народовластия.
- Народ имеется в виду трудовой? - уточнил Светлан. - А как решать будете: большинством? Уж не затеваете ли вече в общероссийском масштабе?
- Ну, как образ… Пожалуй, - кивнул Гюшест. - Конечно, на значительно более высоком уровне, с привлечением новейших достижений. В конце концов, прийти к согласию не так и трудно. Ведь все мы по большому счету друзья, даже некоторым образом братья. А труд, что ж… Он всегда ценился среди простого люда. Пора вспомнить о непреходящих, вечных истинах, - возгласил он со скупым пафосом.
- Да неужто? - вскинул брови Светлан. - И конечно, вас, как эмиссара, правление Комитета снабдило полным списком этих самых… «вечных»?
- Насмехаетесь? - укорил гость. - Напрасно, честное слово! Уж вам-то… Если не станете вести себя… сдержанней, рискуете вызвать недовольство очень многих - причем справедливое, согласитесь.
- Ну, про социальную справедливость я наслышан!.. Бандиты вон тоже считают, что надо делиться. А что до «очень многих»… Сколько себя помню, всегда оказывался в меньшинстве - такая планида, ничего не попишешь.
- Боюсь, при том развитии событий… кое вы сами же провоцируете… государство не сможет оградить ваших граждан от разгневанного народа, - со вздохом сказал Гюшест. - Мне искренне жаль, поверьте.
- От озверелой толпы, хотите сказать? - усмехнулся Светлан. - Ну, с этой публикой мы и сами сумеем справиться… даже если ее примутся организовывать и вооружать. Вы напрасно считаете нас беззубыми.
- И вас не интересует, зачем Комитет отрядил меня сюда?
- А что спрашивать? Ваша легальная миссия наверняка следует из названия этой богадельни и перекликается с тем, о чем мы уже трепались. Слова, слова… Или у вас есть конкретные предложения?
Хотя Артезия во время беседы больше помалкивала, ее присутствие оказывало на гостя почти магическое действие. Говорил-то он фразы, с какими его послали в Город, но вовсе не с предписанной убежденностью. Пожалуй, если бы маркиза одарила его надеждой… Бедняга, он и не верит, что такие женщины для него. Точнее верит, но в обратное.
Сам-то Светлан благоразумно расположился поодаль от красотки, чтобы не травить нервы ее эманациями, - к тому ж у него давний иммунитет.
- Пожалуй, меня уже ждут, - сказал он, демонстративно глянув на стенные часы. - Конечно, если желаете разделить нашу трапезу…
- Нет уж, спасибо, - отказался Гюшест, неловко усмехаясь. - Думаю, для первого раза с меня довольно.
- Даст бог, не последний, - радушно пожелал Светлан, в то же время вставая.
Инспектору не осталось иного, как откланяться, хотя уходил он с явной неохотой. Конечно, в Городе беспокойно, бросает в жар то и дело - но каким тусклым кажется потом остальной мир!..
- Ну а вы согласитесь… э-э… отзавтракать со мной? - справился Светлан у Артезии.
- С наслаждением, сир, - откликнулась та, как и всегда, несколько преувеличивая.
Впрочем, в такие смешанные компании маркиза и впрямь вписывалась, точно по заказу. Как ни странно, она отлично ладила с ведьмами - наверное, оттого, что по натуре была отзывчивой и не завидовала никому, благо сама одарена щедро. Если бы не страсть к интригам, не раз приводившая бедняжку на самый край, и не любовь к нарядам, вовсе не обязательных ее красоте, Артезия давно отдалилась бы от двора, вполне довольствуясь здешним обществом. К счастью, теперь, когда первая ведьма страны сделалась королевой, ей удалось совместить одно с другим.
Под руку с фрейлиной Светлан прошествовал к лифту, и тот вознес их на самый верх. А еще через десяток секунд они вступили в столовую, где сноровистая Жанна уже все подготовила к трапезе. И конечно, в углу возлежал косматой грудой Пес, дожидаясь своей порции. Пока что он сохранял солидность - но не дай бог его обделить!..
- Ну что, си-ир, накладывать наконец? - спросила Жанна, с утра немного сварливая.
- Сделай такое одолжение, - ответил он.
Хмыкнув, девушка сладко зевнула и снова принялась хлопотать. Причем следить за ней было удовольствием, настолько споро и сноровисто у нее выходило, - не говоря о том, как обольстительно выглядела сама.
Дышалось тут, вдали от земли, намного легче, а обстановка была скромней, чем в большой гостиной. Глядя на Жанну, маркиза позволила себе скинуть босоножки с изящных ступней и совсем расстегнуть блузку, явив восхищенным зрителям (собственно, одному Светлану) свои бюстовые роскошества. А полную обнаженку Артезия берегла для амурных занятий и для шабашей, где иной формы не полагалось. Ну еще для пляжей, к коим пристрастилась в последнее время.
Присев на скамью, фрейлина разбросала руки по мягкой спинке, от чего стройный ее стан прогнулся, а налитые груди разъехались по сторонам, и произнесла, по привычке оттопыривая губки:
- Мне показалось, сир, вас обеспокоила добавочная миссия инспектора. Его высказывания действительно стоят тревоги?
- Когда принимаются звать всех братьями, я пугаюсь, - признался Светлан, усаживаясь напротив нее. - Это ж во сколько обойдется такое родство!.. А еще пуще страшусь великих целей - в свое время наелся до оскомины.
Он в самом деле ощущал себя не от мира сего. Здешнюю среду он скорее знал, а прежнюю - прочувствовал всем нутром.
- А мне Гюшест показался милым. Такой забавный!..
- С ним-то более или менее ясно, - сказал Светлан. - Нормальный чинуша, озабоченный поиском функции, по-своему даже порядочный. Эдакая разновидность Ното, ориентированная на управление. К счастью, он не похож на свою прабабку, всегда готовую схрумкать ближнего. Вот то чудище и впрямь ископаемое - такой запас сил, живучести, злобы!.. В прежнем мире из этого казана многие нахлебались, да и тут она, похоже, непотопляема. Впрочем, речь сейчас не о ней, а о Комитете благонравия. Чем они собираются насаждать благие нравы: бластерами?
- Но, сир, возможно, там собрались достойные господа…
- В Комитете? - удивился он. - От одного этого слова тянет мертвечиной. Я все ждал, не назовет ли Гюшест наш городок лагерем.
- … а возглавляет их истинный рыцарь, сродни нашему Артуру.
- Спросите Артура: хочет он возглавлять кого-то? Опекать - куда ни шло. Защищать, выручать. Но заделаться вожаком!.. И не важно, кто составляет стаю на данный момент, - такие организмы развиваются по собственным законам.
Взяв со стола пультик, Светлан послал вызов Бертрану, и через секунды на экране проступил невозмутимый лик юного Стража.
- Конечно, ты слышал наш разговор с инспектором, - произнес Светлан с уверенностью. - Что имеешь сказать про Комитет?
- Сир, эта организация создана недавно, - доложил Бертран. - Число членов пока не очень значительно, но тенденция к росту… и ее состав…
- А что полагает на сей счет наш Гай?
- По его мнению, это серьезно.
- Если хочешь знать, по моему - тоже. Тем более, у меня давняя аллергия на такие названия. Малыш, надо приглядеться к Комитету пристальней!
- Сделаем, сир.
- Этот визит, понятно, пустяк, пробный шар. Но последствия от него могут быть, как от «черной метки». Нас как бы поставили на учет. Или даже примеряют на роль первой цели. Негры в стране не водятся, а население смешалось настолько, что латыша не отличить от грузина, как же тут сыщешь евреев, чтобы навешать собак? А ведьмы - пугало знатное, проверено временем. Мало что на голову выше, вдобавок и полом отличаются. А для любителей сладкого это открывает такие возможности!.. Не говоря о том, что про богатства Города уже пошла молва в определенных кругах.
- Сир, я проникся, - кивнул офицер и сгинул со стены.
Некоторое время Светлан разглядывал потухший экран, задумчиво щурясь.
- Гуси-гуси, - пробормотал он, - есть хотите?.. Еще как!
- Вот именно, - сказала Жанна, выставляя перед ним полную тарелку. - Или тебе, си-ир, без твоей женушки даже не до еды? Уж мог бы и со мной прикорнуть часок!..
Она не имела в виду худого - только сон. Впрочем, с этими двумя, Жанной и Артезией, королева сблизилась настолько, что считала их чуть ли не своим продолжением. И, возможно, не стала бы гневаться, если бы у Светлана с кем-то из них произошло нечто, выходящее за рамки дружеских нежностей. Или даже с обеими.
- От Анджеллы никаких вестей? - не удержался он.
На что получил резонный ответ:
- Разве бы я не сообщила? Да что ты волнуешься так!.. Уж пару дней можно прожить порознь?
Через силу Светлан ухмыльнулся:
- Раз пошла гусиная тема, есть еще оборот: «как с гуся вода». Это к кому отнести?
Из глубин квартиры прибежал пушистый котик, взволнованно подергивая хвостом, и стал подлизываться к Жанне, страстно кусая за икры, - чем вызывал у девушки возмущенные окрики пололам со смехом. На Пса, громоздившегося в углу, он не обращал внимания. Кот был молодой и домашний, не приученный бояться собак, - другой на его месте обходил бы это страшило за километр. Добившись вожделенной подачки, он сразу обрел достоинство и попытался было удалиться. Но не успел. Подхватив грузного красавца, Артезия принялась его тискать и чмокать в снежные «носочки». Жмурясь, котяра снисходительно терпел ласки, лишь отодвигал морду подальше от ее ароматов. К всеобщему обожанию здешних обитательниц он привык с котеночных дней.
- Бестолочь ты, - сказал ему Светлан. - Но обаятельный!..
- Во жизнь, - позавидовал Пес. - Всего и забот, что держать себя в аккуратности да про кормежку не забывать. Хотя бы мышей ловил!..
- А ты видел их тут? Может, он и рад был бы… И потом, ты сам много утруждаешься? Уж умываться чаще и тебе не помешает.
- По пять раз на дню, да? Либо язык сотру, либо шкуру. В ванну-то с собой не возьмете…
- Тебя там не хватало!
- Ясное дело, с Лаурой и Жанкой веселее будет.
- Тебя это удивляет? Нормальная ориентация.
- Полигамия, что ли? - блеснул Пес эрудицией.
- Ну, не выдумывай. И близко нет - сам знаешь.
- Действительно, не выгонять же вторую, - осклабился старый циник. - Опять же, в четыре руки быстрее шею намылят. А в два тела - остальное. Куда там гонконговским банщицам!
- Да ты и впрямь зажился на свете - столько всего знаешь…
- Я и по человечьим меркам долгожитель, - вздохнул Пес. - А по собачьим - прямо Мафусаил. Наши щенки за два года успевают вырасти. А много ума набирают ваши дети к этому сроку?
- Ну говорить-то уже умеют!..
- А скольких стараний это стоит? К тому ж у вас глотка устроена лучше.
- Некоторые хозяева переживают, что их собачки разговаривать не умеют, - заметил Светлан, посмеиваясь. - А у нас главная забота: как бы этого псину к молчанию приучить.
- Правды не любите - отсюда и забота.
- Ты что, Шарикова цитируешь? Вот же научил читать на свою голову!..
- Так ведь вам, людям, выгодно держать прирученных животин в невежестве - справляться легче. И еще талдычат при этом: наши друзья, мол, преданные!..
Тут перед Псом поставили миску, и он сразу умолк, занявшись делом. Все-таки есть способ заткнуть ему пасть!
- «Му-му» не читал еще? - спросил Светлан. - А ты почитай, почитай. - Он перевел взгляд на фрейлину, изящно вкушавшую креветочный салат. - Артезия, не будете ли столь любезны…
- Для вас, сир, - что угодно, - ослепительно улыбнулась женщина. Упоминание о совместных ваннах вызвало в ней оживление: глаза разгорелись, дыхание участилось, - видно, разыгралась фантазия. И всколькером, по ее мнению, можно туда втиснуться?
- Тогда объясните, ради Христа, что творится сейчас в вашем королевстве. Что в нем так зацепило Анджеллу?
Голоса Светлан, разумеется, не повысил, но прозвучала просьба столь жалобно, что самому сделалось противно. Да что ж это такое с ним? Действительно, всего сутки минули!..
- Все очень просто, - с готовностью откликнулась фрейлина. - После затишья, обычно следующего за всплеском событий… ну, вы помните: дворцовый переворот, внутренняя война, свержение узурпатора… неизбежно накатывает новая волна алчущих. Проигравшие, если их не истребили, успевают забыть страх, нагнанный победителем, и набраться сил. Вассалы, обделенные предыдущей дележкой, раздувают свою обиду до небес и подступают к правителю с ворохом претензий, часто совершенно немыслимых. А некоторые, не дожидаясь милостей из столицы, сами начинают откусывать от королевского пирога - сперва потихоньку, потом с дерзостью. И если обстановка благоприятствует… Так устроен свет: все желают власти, ибо она дает все, - а кто послабей следует за более сильными. И когда могучим становится тесно, начинается бойня, более или менее кровавая. Да разве тут не так же, сир? - пожала она плечами.
- Конечно, этот мир не идеален, - ответил Светлан. - И наверняка тут тоже полно властолюбцев. Но увлечь за собой миллионы они вряд ли смогут. Идее диктата не овладеть здешними массами… я надеюсь. Не тот менталитет. Хотя последние события имеют странный привкус. Или я ошибался в своих оценках, или… Ладно, - оборвал он себя. - Значит, и у Анджи начались проблемы?
- Пока ничего серьезного, мой господин, не бери в голову, - сказала Жанна, шлепаясь рядом с маркизой на лавку и тоже берясь за вилку. - Ничего такого, с чем бы она сама не могла справиться. А ежели появится… си-ир… я тут же тебя обрадую. И не погляжу на ее возражения, будь уверен.
- Ну, надеюсь, - со вздохом отступил Светлан. - Другой бы я не поверил.
В эту секунду на экране возник Артур и со стены, как из оконца, с удовольствием оглядел компанию. Сам король выглядел бодро, хотя и в эту ночь, наверно, не сомкнул глаз. Богатырская бессонница, надо думать.
- Вынужден отвлечь вас от трапезы, друзья, - объявил он, учтиво кланяясь дамам. - К нам пожаловали гости.
- Полагаю, не из Комитета? - мрачно вопросил Светлан.
- С телестудии. А возглавляет их… кто бы вы думали?.. Несторов!

Предыдущая страница 5 Следующая страница


Пропащие души 6

Фигура Артура ужалась, освобождая место для Бертрана, за чьими плечами маячил оживленный Гай, и для картинки, изображавшей ту самую гостиную, которую Светлан с Артезией покинули совсем недавно. Но теперь на этой сцене поджидали партнеров совсем иные актеры… Или не совсем?

Глава 6. Иногда они возвращаются

Несторов снова гляделся орлом. Усы и шевелюра вернулись на прежние места, и вырядился он почти как в студии. Макияжа, правда, было меньше - походный вариант, даже лак на ногтях не обновил.
Кроме самого Несторова, в группу телевиков входили долговязый оператор, нескладный и неряшливый, чьими глазами зрители канала глядели на мир, и сухощавая девица-помощница, судя по выражению озабоченного лица, готовая на все, - тоже, видно, походный вариант популярного ведущего. Оператор медленно озирался, фиксируя занятные детали, девица с ожиданием смотрела на шефа, похожая на преданную овчарку. А тот, нагло рассевшись в хозяйском кресле, изображал памятник самому себе, вперясь в туманную даль. Впрочем, пухлые пальцы, лежащие на подлокотнике, дробно постукивали, выдавая беспокойство.
- Во как, - сказал Светлан. - Оказывается, это он к нам пробирался!.. И чего хочет?
От судьбы не уйдешь, прибавил мысленно. Дочура-то - уже тут.
- Спросить? - предложил Бертран холодно.
- Помягче, помягче… Все ж представитель mass media. Действительно, при нем лучше не высвечивать лишнего, а многое в Городе вовсе не для сторонних глаз. Конечно, можно просто завернуть телевиков - от греха… Но если заводить себе врагов, то не таких пакостных.
Оценивающим взглядом Светлан обвел присутствующих, выбирая, кого напустить на гостей.
- Мы с Артуром отпадаем, - произнес он. - Сколько ни гримируй, Несторов узнает нас - фигуры выдадут. Артезия, безусловно, звезда, но слишком яркая для таких пустобрехов. Бертран?.. Н-нет.
И опять мне не хватает Анджи. Уж она бы заморочила эту троицу!..
- Могу я, - предложила Жанна, скромно опустив глазки, будто не сияла тут наготой.
- Конечно! - хмыкнул Светлан. - Уж ты порезвишься - потом месяц не расхлебаем… Люси! - вдруг сказал он. - Вот она - подойдет. А к ней прибавим Гая… в дебильной его ипостаси.
Юный умник гоготнул - вполне по-идиотски. Он явно не возражал против такой потехи. Да и Люси наверняка захочет глянуть на свою задачку с иного ракурса.
- Кстати, - через плечо Бертрана Светлан посмотрел на Гая, - что выяснилось насчет Улиной матери?
Поскольку девочка отмалчивалась, не выдавая о себе никаких сведений, поиск данных был запущен по внешнему подобию, причем длился с прошлого вечера - вполне достаточно, чтобы перелопатить все мыслимые архивы. А уж отцовство Несторова подтвердилось сразу.
- Кое-что нарыли. - Мягко отстранив начальника от пульта, Гай пробежал твердыми пальцами по клавишам. - Вот, смотрите.
Взамен кабинета Стражей на экране возникло лицо девушки, настолько похожей на Улю, что Светлан вздрогнул. Конечно, на свете случаются совпадения… Но лишь у ведьм дочери больше смахивают на клоны.
- Улия Ветрова, семнадцати лет, - негромко произнес за кадром голос Гая. - Такой и останется навечно. А прошло с ее смерти десять лет.
Выходит, Уля взяла имя матери…
- Погоди, - сказал Светлан. - А сколько же нашей малышке?
- Ну, двенадцать-то уже есть. Ближе к тринадцати.
- Ч-черт…
- Подумаешь! - фыркнула Жанна. - Разве дело в анкете? Если девица созрела для родов…
- Ты еще про Джульетту вспомни! - проворчал Светлан. - Созревшие яичники - это еще не зрелость. И уж Несторов на роль Ромео как-то… Ему ныне сороковник с изрядным хвостиком - вот и считай.
- Изрядному хвостику пойдут ветвистые рога, - хихикнула ведьма, нарушая драматизм момента. - А что за история там стряслась? - История темная, - ответил Гай, возвращаясь на экран. - Но пахнет скверно. Нестор уже тогда любил поднимать острые вопросы и вел серию репортажей про детские дома, где таких вопросов, сами понимаете…
- Как и беззащитных сироток, - вставила Жанна.
- Вот именно. А самое занятное, что как раз в этот период и в тех самых домах случилась серия пропаж.
- Ложки тибрили, да?
- Девочек. Как правило, исчезали они без следа, но иногда возвращались. Ничего не рассказывали, вообще больше не говорили, а вскоре умирали. Нет-нет, не самоубийства!.. Просто ушло желание жить, будто из них вынули души.
- Что их связывало? - спросил Светлан. - Какое общее свойство?
- Ведьмы, - со вздохом сказал Гай. - Конечно, пока не вошедшие в силу, только пытающиеся взлететь. И вот их-то - на взлете…
- Похоже на чистильщика-одиночку, - заметила Жанна. - Эдакий охотничек по призванию. - И пожалела: - Бедняга, тяжко ему небось без ордена!
- Или на инквизитора, заблудившегося во времени, - прибавил Светлан. - Или на вампира.
- А что, есть разница? Душка-маркиз, коего ты гнал по королевскому дворцу, был в ордене из самых усердных!.. И остальные там недалеко уехали.
- Зачем же под один гребень? Помимо садистов, в каждой большой своре хватает мародеров. А также фанатиков, в чьих головах умещается не больше одной мысли, которую они усиленно думают. И убивают эти, возможно, с неохотой, скрепя сердце - ради великой идеи.
- Все - дерьмо! - не стала вникать ведьма.
- Ну, тут я согласен… Так что с нашим Михеем? - спросил он у Гая.
- Конечно, его подозревали. И конечно, телестудия его… ну, не отмазала, просто не дала в обиду - что при столь хилых уликах не составило большого труда. А когда у старшей Ули родилась дочь и стало возможным провести экспертизу…
- Дважды по одному делу не наезжают.
- Правильно. Даже в прессе не стали поднимать шум, опасаясь встречных исков. И по сию пору Нестор продолжает выходить к публике, облаченный во все белое, - только что без крыльев и нимба.
- Нечто в этом духе мы и подозревали с самого начала, - заключил Светлан. - И уж меня такая грань его щедрой натуры не особенно удивила. Собственно, он и сейчас занят примерно тем же, хотя кодекса не нарушает.
- А может, просто сделался осторожней? - предположила Жанна. - От таких вкусностей не отказываются легко. Вряд ли можно наесться грязью, когда уже распробовал кровь.
- Бертран? - сказал Светлан.
- Сделаем, - кивнул офицер. - Разроем вокруг него все.
- Не нравится мне, что Несторов подвалил именно сегодня, почти в одно время с Гюшестом и после массированной атаки охотников.
- Двух, сир, - поправил Бертран.
- Конечно, мы могли влететь в несчастливую полосу… Но по-моему, это ж-ж-ж-ж-ж - неспроста. Не оказался бы и Михей агентом Комитета.
- Надо же, как напугал тебя этот дракон! - засмеялась Жанна.
- Тысячеглавый, милая!.. Вам, в своем уютном Средневековье, даже не снилось такое чудище.
- Гости ждут, - напомнил Артур.
Несторов и впрямь уже проявлял нетерпение - видно, привык к иному приему. И оператору, похоже, надоело обозревать пустую комнату. Ничего, в следующий раз будут предупреждать о своем набеге! Уж лучше татары…
- Люси-то уведомили? - спросил Светлан.
- Уже одевается, сир, - ответил Бертран. - Через пару минут выйдет.
- Гай?
- Готов! - бодро салютовал тот, разом превращаясь в дебила. Ну, эту маску он носил не один год - пожалуй, что сжился.
- А мы будем суфлировать, - сказал Светлан, переводя взгляд на Жанну. - Двигай-ка, девонька, ближе к папе.
- На колени, си-ир?
Но перебралась лишь на его скамью, откуда было удобней следить за экранным действом. С другого бока к нему подсела Артезия, увлеченная спектаклем не меньше других. Ну а Псу с его галерки и так видно отлично.
И вскоре на сцену выступила Люси, облаченная в элегантнейший брючный костюм, успевшая соорудить из локонов изысканную прическу и вернуть своему обличью весь былой аристократизм. Может, до королевы она чуть не дотягивала, а вот до герцогини - с лихвой. (Кстати, а какой у нее титул? Уж не ниже, наверно, чем у Артезии.)
А за спиной Люси громоздился Гай, тоже прифрантившийся, но слегка - лишь бы не позорить Город на всю страну. Сейчас он куда больше напоминал охранника, чем аналитика, и однако своим видом добавлял значимости хрупкой фигуре напарницы. На чужаков Гай взирал благодушно, но каким-то образом давал понять, что не задумываясь свернет шею любому, кому вздумается пошалить. Между прочим, бойцом он вправду был сильным, даже по меркам Стражей.
Приблизясь вплотную к Нестерову, Люси уперлась в него холодным взглядом. Выдержав не дольше десяти секунд, тот нехотя освободил кресло. Правильно, смерд, знай свое место! Сколько ни корчи из себя барина, привыкшего пороть холопов на конюшне…
С явной брезгливостью опустившись на оскверненное сиденье, Люси улыбнулась:
- Вот теперь, дорогие гости, чувствуйте себя как дома.
- Вы не похожи на жену здешнего владельца, - мстительно заметил телевик, плюхаясь на гостевой стул. - А уж тем более на самого хозяина.
Наверняка его ищейки разнюхали о правителях Города, что возможно. Не исключены, впрочем, и другие источники.
- Разве в этой стране запрещена полигамия? - отрезала она с той же улыбкой. - Будьте покойны, сударь, у меня все полномочия.
- Как же прикажете величать вас?
- Можете звать меня госпожой, - ответила Люси скромно.
Конечно, они были не в равном положении. Напрямую соединясь с Жанной, целительница через ее уши слышала все, о чем говорилось в столовой, и при желании могла затребовать любую подсказку. Но пока обходилась.
- Итак, я готова внимать, - объявила она. - Готовы ли вы говорить? Или я пришла рано?
- Да мы и так уж… заждались.
- Ведь вам не было назначено, - пожала плечами ведьма. - Какие могут быть претензии?
- Нам? - изумился Несторов. - К вашему сведению… госпожа… даже к высшим чинам я…
- Ногой открываете дверь? - спросила она холодно. - Здесь вы рискуете отбить пятки. В Город ходят лишь по приглашениям.
- Милая… госпожа… вы хоть понимаете, с кем говорите?
- Превосходно, - ответила Люси. - Лучше, чем думаете. И как вы можете навредить Городу, тоже знаю. Но вот, в чем ваша проблема, мой дорогой, - сузив глаза, ведьма снова улыбнулась, и Несторов зацепенел под ее взглядом, - мы-то способны вас попросту уничтожить… причем не преступая закона, - добавила она для камеры. - И уж тут вас не спасут даже новые друзья.
Последнюю фразу присоветовал Светлан, и судя по тому, как дернулся телевик, она достигла цели. Выходит, «новые друзья» у Михея все же есть и на их поддержку телевик рассчитывает. Да и не сунулся бы этот стервятник сюда по своей воле - значит, его нацелили, если не принудили. И у кого ж на такое хватит влияния?
- Однако к чему затевать свару, - снова убрала коготки Люси, - когда можно сотрудничать. С нашей стороны препятствий не будет. Итак, что вам угодно, сударь?
И она улыбнулась в третий раз, нагоняя на гостей стужу своей ледяной приветливостью.
- Ну хорошо, - наконец выговорил Несторов. - Предположим, это угодно мне.
И он пустился заливать про свой замысел сделать серию репортажей о Городе. Недаром же о том идет слава, как о кузнице талантов. Вот Несторов и желает осветить, как они, образно говоря, куются, пообщаться с преподавателями, с детьми, ознакомиться с методикой. А еще ему интересно, как проходят званные балы в местном Дворце, известные далеко за пределами столицы и даже, говорят, в зарубежье.
- Мы не допускаем туда ТВ, - прервала его Люси. - Это стесняет наших гостей.
Не говоря о том, что вечерние повадки ведьм, если показать их широко, могут шокировать очень многих, а то и напугать. На балах-то публика более или менее раскованная, вдобавок разогретая легкими стимуляторами.
- Так, - сказал Несторов, ничуть не обескураженный. - Ну, тогда мы покажем, как ведут себя здешние жители в дневное время: чем занимаются, как отдыхают. Жизненный уклад, знаете ли, - это любопытно. И познавательно.
- Что, вам тоже захотелось поглазеть на голышек? - проницательно осведомилась женщина. - По-моему, это такая болезнь: подглядывать.
- Но послушайте! - возмутился телевик. - Наши зрители желают видеть…
- Да бог с ними, с желаниями ротозеев. Голые зады и так мелькают по всем каналам. - Она усмехнулась: - А в душу хотя бы одной из этих бедняжек вы заглянули?
- Через зад, что ли? - сострил Несторов. - По-вашему, для этого они выставляют все напоказ?
- И какова же ваша версия?
- Ну, вы сами знаете.
- Приманивать самцов? Вы льстите себе, сударь. Или пытаетесь себя оправдать. Далеко не всегда это приглашение, тем более - обещание. Нечего сваливать на других собственную вину.
- Расскажите это нашим зрителям!..
- А что, по-вашему, я делаю сейчас? - сказала Люси прямо в камеру и продолжила бархатным голосом дикторши: - Дорогие телезрители, дяди и тети, а также бабули и дедули, будьте любезны усвоить накрепко, что здесь частная территория и любые посягательства на ее неприкосновенность будут пресекаться всеми дозволенными способами. Чем мы занимаемся, не касается никого, кроме наших граждан… Тут и сказке конец, - заключила она, снова поворачиваясь к Михею. - Имею в виду ваши репортажи. Уж лучше отказать сразу, чем гадать, какими помоями вы обольете Город, когда накопите иллюстраций. Мы слишком хорошо знаем вас, чтобы рассчитывать на иное. Кстати, любопытно: откуда у вас такие сведения? Совсем недавно в этой зале поднимались похожие темы - может, неспроста?
Действительно, походило на то, что Гюшест и Несторов черпали из одной выгребной ямы. Конечно, Арист мог наябедничать сразу в органы и в mass media - такие дублеты весьма любимы стукачами. Или эти ноги растут из иной задницы?
- Ну, вы суровы! - пробормотал телевик. - Может, лучше мне переговорить с владельцем?
- Уверяю, он скажет то же самое, только в более крепких выражениях, - солнечно улыбнулась ведьма, будто сама очень миндальничала с гостями. - Конечно, для вас и это хлеб…
Но отступать Несторов не собирался - во всяком случае, так просто. Освоиться он уже успел, с манерами хозяйки обвык кое-как и теперь от штурма перешел к осаде. Все-таки Михей был профи, а ключи к слабым сердцам умел подбирать, даже если слабость минутная. Конечно, Люси не по его зубам, но телевик этого не знал, а потому сосредоточился сейчас на ней, обращая на ее подручного не больше внимания, чем на предмет обстановки. И совершенно напрасно, поскольку тот всматривался в гостя с интересом исследователя, изредка скалясь, словно уже облюбовал для него полочку в своем выставочном шкафу - где-то между оборотнями и вампирами. Хотя поглядывал и на безмолвную помощницу, будто заподозрил в ней новый тип здешней породы, еще незнакомый ему. Тоже, коллекционер!
Наконец Люси произнесла, подражая интонациям Артезии:
- Сударь, вы так настойчивы!.. Не обговорить ли нам это без сторонних ушей, - она посмотрела на помощницу, - а уж тем более глаз, - перевела взгляд на оператора. - Мой советник позаботится о ваших людях.
Самодовольно ухмыльнувшись, Несторов мигнул своей девице. Одеревенев лицом, та ухватила оператора за локоть и повлекла вон из комнаты. Следом за ними убрался Гай, как видно, решивший заняться помощницей вплотную.
- Если позволите, я сяду ближе, - сразу сказал Михей. - Так нам будет удобней…
- Вовсе ни к чему, сударь, - холодно оборвала Люси. - Учитывая вашу репутацию, предпочитаю не рисковать.
- Какую репутацию, простите? - удивился он.
- Детские дома, к примеру, - напомнила ведьма. - Или забыли свой интерес к сироткам?
- А что, вы тоже сирота? - огрызнулся Несторов, на секунду потеряв контроль.
- В известном смысле. Зато у меня много друзей, а это весьма могущественные люди, поверьте. И никогда не станут торговать мною - в отличие от ваших.
- Что за намеки, госпожа? «Сиротки», «друзья»!.. Вы знаете что-то?
- Достаточно, чтобы закопать вас глубоко под землю да еще вбить в грудь осиновый кол… А хотите сыграть в игру?
- Игру? - отрывисто переспросил он. - Занятно!.. Какую же?
- Я отвечаю на ваши вопросы, вы - на мои. Поочередно. Но предупреждаю: ложь я чувствую.
- Ладно, согласен.
- Первый выстрел - мой.
- С чего это? Вы же предложили дуэль!..
- Вы можете отказаться.
- Ну хорошо, палите.
- Кто направил вас сюда?
Несторов пожал плечами:
- Телестудия, конечно.
- Неверный ответ, - бесстрастно оценила Люси. - К тому же глупый. Вы давно сами решаете, чем заняться.
- Тогда к чему вопрос?
- Но не в этот раз. Итак?
После затяжной паузы Михей нехотя произнес:
- Слышали вы про Комитет?
- А-а!..
- Что?
- Сегодня к нам уже наведывались оттуда.
- Кто?
- Это ваш первый выстрел?
- Господи, конечно, нет!..
- Ну, так и не стреляйте вхолостую.
Глубоко вздохнув, Несторов спросил:
- Что вы знаете про детские дома?
- Все, что есть в архивах полиции, - ответила Люси. - Включая сведения, поступившие после закрытия следствия. И даже то, что вы пытались вымарать оттуда, наняв кого-то из диких хакеров.
- Это все, надеюсь?
- Нет, - честно продолжила она. - Нам известно, что стало с девочкой, родившейся от Улии Ветровой, и где она теперь.
- Так она выжила?
- Увы, - улыбнулась ведьма. - Мне нечем вас порадовать.
- Милая, лучше не шути со мной сейчас, - выцедил Михей с внезапной угрозой. - Ты еще не все знаешь про мою репутацию!..
- Про вашу истинную суть, хотите сказать? Репутация - это все же иное. А что, вашим «друзьям» известно больше?
- Тебе-то какое дело?
- Сейчас моя очередь спрашивать.
- А иди ты со своими играми!..
- Что ж вы так расстроились, сударь? Мы лишь начали забаву.
- Где девчонка, ну? Говори по-хорошему…
- А иначе станет, как с ее мамой? - осведомилась она. - Даже любопытно, знаете ли. Что вытворяли вы с этими крохами? На телах - никаких особенных повреждений. Ну, не считая, конечно… Или с серьезными повреждениями попросту не возвращались? Вы их сжигали, да?
- Замолчи!
Несторов вскочил, тяжело дыша. Сейчас он действительно выглядел опасным. Сквозь сытую ряху и заплывшую фигуру словно бы проступил совсем иной зверь, смертельно опасный обычному человеку, тем более женщине. Но не такой ведьме, как Люси, давно умевшей управляться с подобными хищниками.
В этот миг дверь гостиной распахнулась и на пороге возникла Уля. До ночи еще было далеко, но ей и не требовалось: хватило здешней атмосферы, насыщенной магией до предела, чтобы ее дар развернулся во всю мощь. Может, для этого Уля и пробиралась в Город. А еще для того, чтобы встретиться с отцом.
И вот теперь Михей испугался девочки. Не потому, что узнал ее, - лицо той малышки, слишком рано сделавшейся матерью, давно выветрилось из его памяти. Но сейчас Уля выглядела жутко: напряженная, затверделая в ожившую статую, с заиндевевшим лицом, - а с ее приходом в комнате стал сгущаться сумрак, в котором маленькая ведьма казалась сгустком ледяного сияния. Не девочка - воплощенный Рок… рука, дотянувшаяся до обидчика с того света. А рядом с ней вкрадчиво ступал бывший котенок - потемнелый, раздавшийся в небольшую пантеру.
- Кто это? - прошептал Несторов.
- Твоя жертва, - звонко ответила Люси. - И твой судья.
«Твой палач» - следовало бы сказать. Ибо приговор был вынесен сразу после преступления, если не в самый его момент, а вот исполнение поручили другой.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Этого не было в сценарии, - пробормотал Светлан. - Кто допустил?
- Шутишь, сир? - откликнулась Жанна с восторгом и ужасом. - Ты погляди, что делается!..
Творилось и впрямь странное. Темнота подступала не только к гостиной, на весь район словно бы опускалась тень. И поднимался ветер, невесть откуда нагоняя тучи, черные от влаги, искрящиеся разрядами. Через секунды, впервые за много недель, над Городом разразилась гроза, холодными струями сгоняя визжащих дев с крышных пляжей. Конечно, ведьмы больше веселились, чем всполошились всерьез, да и бежать было недалеко - не в лесу же. Но кто опытней понимал: столь бурное начало не предвещает хорошего. И даже градт сыпанувший следом за дождем, вовсе не походил на гвоздь нынешней программы. Стихии, нежданно спущенные с цепей, пока лишь пробовали силы.
Без спешки и суеты, неизбежная как судьба, Уля надвигалась на Несторова, и в его глазах вроде бы стало проступать узнавание. Конечно, не раскаяние - темные души тем и замечательны, что ни в чем себя не винят. Но свои главные деяния они запоминают намертво, а время от времени, когда мрак захлестывает их целиком, из глубин всплывают подробности.
Медленно Михей улыбнулся, взирая на дочь уже с нежностью, как на лакомое блюдо. А та подходила к нему все ближе. Внезапно ее зверь прыгнул, единым скачком покрыв оставшиеся метры, врезался Нестерову в грудь… и будто провалился внутрь него, сгинув с глаз. В тот же миг посреди комнаты распахнулась дыра, словно бы взбух темный взрыв.
Гостиная вдруг сделалась громадной, как долина. Стены и потолок уехали в невообразимые дали, а следом разлетелись по сторонам все предметы, включая камеры наблюдения. Люси тоже унесло настолько далеко, что едва можно было видеть. Зато Уля, безвольно разбросав конечности в звезду, плыла по воздуху невдалеке от центра, плавно соскальзывая в чудовищную воронку, - словно использованная деталь, сметаемая аккуратистом-мастером по завершению работы.
Вот тут зрители растерялись… точнее оцепенели, придавленные бессилием. Никто не смог бы сейчас помочь Уле - просто не успел бы. Даже Люси, тотчас рванувшаяся ей на помощь из своего далека, безнадежно опаздывала.
- Дьявол! - в отчаянии рявкнул Светлан, подавшись к экрану.
И вдруг очутился рядом с Улей, словно бы тот, кого он так неосторожно помянул, откликнулся на зов. Не раздумывая, ухватился за девочку и со всей своей богатырской мощью потянул к себе. Но та вдруг сделалась тяжелой, точно статуя Родины-матери. Остановить ее скольжение Светлан сумел, а вот вытащить… Похоже, наконец он встретился с равным противником, если не с более сильным, - кем бы тот ни был… или чем. Скажем, Роком, да?
Мышцы вспучились, раздирая рубаху, жилы взбухли, проступая сквозь кожу жутким узором, в глазах потемнело. Секунды тянулись здесь мучительно медленно - намного дольше, чем Светлан умел тормозить время. Перед затуманенным взором мелькали картины и целые сцены, похожие на обрывки сна или на откровения, - словно, подобравшись настолько близко к Подвалу, он уже видел, какие блюда готовятся на тамошней кухне. Или все происходило на самом деле? Кажется, куда-то волокли Нестерова, но кто прихватил его - не понять. Мелькнул Грифон, и вовсе неуместный тут, а занимался он неожиданным. Пару раз возникал Гюшест.
Потом Светлан вернулся в реальность. Сквозь радужную дымку он различил рядом Люси, вцепившуюся в бессильное тело Ули, точно в собственную дочь, - но это больше смахивало на моральную поддержку. Впрочем, при равновесии сил даже мышь - помощник. А сверху наверняка спешат друзья, усмотрев шанс в задержке, за которую они дрались тут.
Однако закончилось все раньше: дыра просто схлопнулась, обрубая ход из этого мира в Подвал, где ткались людские судьбы, - и Светлан разом ослабил мускулы, чтобы не улететь вместе с двумя ведьмами через всю комнату, слава богу, вернувшуюся к прежним размерам. Затем распрямился, подняв Улю на руках. Девочка не шевелилась, даже, кажется, не дышала.
- Она жива? - выдавил он, с трудом расцепив зубы, будто те сплавились. - Что с ней?
- Дай сюда, - велела целительница, осторожно забирая у него Улю. - Теперь все будет о'кей, не переживай… те, сир, - прибавила Люси, вспомнив про этикет. Это у нее такая игра?
Оглянувшись, он увидел Несторова, столбом застывшего посреди гостиной. Разве его не уволокли черти? - удивился Светлан. Заглянув в лицо телевика, он невольно присвистнул: пусто, как после выселения. Неужто и впрямь съехали жильцы?
Отведя руку в сторону, Светлан щелкнул пальцами. Тотчас телевик повернул голову, нацеливая взгляд на его кисть, и механически произнес:
- Слушаю вас.
По крайней мере он не разучился говорить.
Люси уже уносила девочку, ступая быстро, но без поспешности отчаяния. В этот миг в комнату влетела Жанна. А секундой позже ворвался Артур, озираясь с угрозой. Но тут же обмяк, возвращая осанке степенность.
- А-а, - сказал он разочарованно, - без нас разобрались. Что ж…
Подскочив к Светлану, Жанна с разгона ткнула кулачками в его грудь и закричала, всхлипывая:
- Ты что вытворяешь, сир хренов? Мы там чуть не уделались, глядя на твои художества!..
- Вот нажалуюсь Артезии, - пригрозил Светлан. - Уж она поучит тебя манерам.
Растрепанная и босая, фрейлина как раз вбегала в зал, будто могла чем-то помочь. И все равно - приятно.
- Да плевать на манеры! А что я Анджелле скажу, ты подумал?
Мокрым лицом она ткнулась ему в грудь. Но тут же оторвалась, словно хотела лишь осушить о него глаза, и стала озираться, заинтересованно хмыкая.
- Что с Михеем, как думаешь? - спросил Светлан.
На секунду вглядевшись в того, ведьма брезгливо фыркнула:
- Душа-то - фьють! За что боролся… Хотя жить и трудиться сможет, если кто-то будет направлять.
Помощница, ну да! - сразу подумал Светлан. До сих пор Несторов помыкал ею как хотел - пришло время платить. А если Гай подобрал к девице… э-э… ключик? Прямой выход на ТВ нам бы не помешал.
Тут и эти трое ввалились в дверь: впереди Гай - с угрюмым лицом, изготовившийся к бою, - за ним оператор с помощницей.
- Что творилось здесь? - ошарашенно спросила девица, выглядывая из-за плеча нового друга и уставясь на Светлана - может, оттого, что рубаха на нем была изорвана в клочья.
- Шаровая молния, - брякнул он. Но тут же поправился, испугавшись вранья: - Или что-то в этом духе. Ваш босс до сих пор в шоке!
В общем, можно выразиться и так. А про шаровики, кстати, гуляет версия, что это провал в иное измерение. Так что промашка вышла не сильная.
Зал продолжал заполняться - в основном ведьмами, спешащими выяснить, что стряслось. Оставив Жанну объясняться с ними, а Гаю поручив гостей, уже готовых есть у него с руки, Светлан с Артуром подхватили под локотки Артезию и сбежали от этой суматохи наверх, вернувшись в столовую, чтобы наконец спокойно попить кофе.
На правах хозяина его приготовлением занялся Светлан, хотя маркиза всячески старалась отстоять свое почетное право обслуживать их величества. Пришлось поручить ей раскладывать сласти по тарелкам.
Когда расселись за столом, Светлан глубокомысленно произнес:
- Сколько не режиссируй действо, а жизнь вносит коррективы. Пока мы искали решение, оно само нашло нас. Еще повезло, что отделались так легко.
- Занятный фортель ты выкинул! - откликнулся Артур, с удовольствием приложившись к чашке. - Это ж к какому ведомству отнести?
- Хорошо, если я выкинул, - сказал Светлан. - А если тот, кого я позвал?
Артезия глянула на него с испугом, наверняка не забыв, что он крикнул, прежде чем прыгнуть к Уле.
- Ведь ты и раньше баловался переносами? - заметил Артур. - Просто сейчас решился на большее.
- Ну, знаешь… Это уже качественный скачок!
- И все-таки совершил его ты - нечего валить на других. С какой стати дьявол стал бы помогать тебе?
- Можно подумать, ты знаешь его резоны!..
- Но, сир, - решилась вмешаться фрейлина, - разве таланты добрых наших ведьм не приписываются невежественными людьми тем же козням?
- Вот спасибо, - хмыкнул Светлан. - Теперь и я угодил в невежды.
Смущенно улыбнувшись, Артезия опустила глаза на свой бюст, словно приглашая им любоваться. Действительно, зрелище стоило того.
- Собственно, я не имел в виду обязательно этого… с рогами и хвостом. Но кто-то задействован тут наверняка - дай бог, чтобы не злонамеренный.
- Полагаю, только ты сам, - произнес Артур. - Открылась еще одна из твоих граней - ничего страшного. В конце концов, в этой жизни ты художник, творец… Вот и натворил.
- И что ты так стараешься выпихнуть меня в чародеи? - язвительно поинтересовался Светлан. - Насколько знаю, ты не слишком высоко ставишь магию.
Усмехаясь, король ответил:
- Каждый гордится, чем владеет. Богатыри - силой, маги - чарами… наш почтенный профессор - знаниями, которые сумел раскопать. А ценность чужих талантов обычно преуменьшают.
- Богатырь не станет возвеличиваться за чужой счет, - возразил Светлан. - У него хватит силы оценить способности других.
- Силы - да, - кивнул Артур. - Но зубы все ж придется сцепить. А вот если кто-то хорош сразу в нескольких областях…
- Универсальная отмычка не станет хорошим ключом для каждого замка. Лучше уж концентрироваться на одном.
- Не всегда, мой друг, не всегда. Если б ты был лишь богатырем, то не успел бы на помощь к Уле. А если бы только магом - как бы удержал ее?
- Ладно, - сказал Светлан, - к этой моей… грани… мы вернемся еще. - «Или меня вернут». - Но пока я висел над той пропастью, мне было видение. - Он ухмыльнулся. - И вот его лучше обсудить с Бертраном.

Глава 7. Колобки наносят ответный удар

- Вот что мне привиделось, други мои, - произнес Светлан, обводя глазами компанию, собравшуюся в его личной гостиной. Сюда подтянулись уже все из его ближнего круга, включая Люси, спешившую известить о благополучном и окончательном возвращении Ули, а также Гая, успевшего спровадить завербованную телегруппу. (Но исключая Анджеллу, по-прежнему занятую на стороне.)
- Может, это показали мне с умыслом, пока незнамо чьим, - продолжал Светлан. - Может, я сам высмотрел, поскольку озабочен как раз этим. А может, мои подозрения оформились в такую вот картинку - дьявол поймет!.. - Невольно он хмыкнул, переглянувшись с Артуром. - Но затрагивает сюжет как раз облавы последних ночей. Оказалось, за ними стоит кое-кто - не организует, даже не субсидирует, но… потворствует, скажем так… подзуживает, натравливает. Что в такой мутной водице дает немалый эффект, как мы могли оценить сами.
- Неужто Комитет? - вскинул брови король.
Бертран покачал-головой - верно, начал уже «приглядываться» к благонравцам. А если он за что-то брался…
- Нет, - подтвердил Светлан. - Тамошние орлы пока только примеряются, выходят на цель. Пикировать начнут, видимо, позже, когда наберут инерцию, ополчат массы должным образом - тут некоторый запас времени у нас есть. Сейчас мы столкнулись с самым мобильным из здешних слоев - с мелкими бизиками… проще говоря, делягами. Публика неприрученная, но все ж поддается управлению, если устраивать это с размахом и не жалеть средств. Нужны также давние связи и взаимное доверие.
- Доверие? - переспросил Артур. - Среди деляг?
- Видишь ли, мой король, они тоже имеют понятие о чести, хотя трактуют ее на свой лад. Конечно, они не задумаются добить слабого и в спину шибанут с охотой, если подставишь, - зато слово держат не хуже аристократии, а договор для них сродни святыне.
- Клянусь моим мечом, - вскричал тот, - разве это не удивительно!..
- Ничуть, - сказал Светлан. - Как и рыцарский, кодекс деляг ковался на протяжении поколений. Сперва это давало им фору в сравнении с другими, позволяло быстрей прокручивать сделки, а теперь закрепилось в мозгах не хуже инстинкта. Понятно, при сильной нужде деляги сумеют с этим совладать, но на ерунду размениваться не станут. И разве у большинства рыцарей по-другому?
- Ладно, сиры, не воспаряйте, - вмешалась Жанна, восседавшая на пуфе античной статуей. - Так кто же стоит за Делягами?
- КГБ, - веско промолвил Светлан.
Король опять удивленно наморщил лоб:
- Э-э… Помнится, ты рассказывал про сей… орден. Но разве это относилось не к твоему прежнему миру?
- Сейчас речь о фирме, - пояснил Светлан. - Одной из самых мощных в индустрии развлечений. Правда, чаще она орудует втихаря, прикрываясь дочерними конторами, - чтоб не мозолить глаза налоговикам.
- Но почему КГБ?
- Еще их называют «триколор», - сказал Светлан. - Красный, голубой, белый.
- А это при чем?
- Один из тамошних заправил рыжий, второй - блондин.
- А третий?
- Разве не ясно?
- А-а… Бедняга.
- Видишь? Тебе его жаль. Здесь над ним подсмеиваются - больше за спиной. А в моей первой жизни слишком у многих это вызвало бы агрессию.
- Ну хорошо, - произнес Артур. - И что ты предлагаешь?
С ухмылкой Светлан переадресовал вопрос шефу Стражи:
- Бертран?
Вскинув на него глаза, обманчиво мирные, тот негромко заговорил:
- Откровения это были или обман, но с КГБ не избежать стычки. И лучше устроить ее пораньше.
- А если точней?
- Сегодня, - ответил Бертран невозмутимо. - Ближе к полуночи. Раньше мы не сможем подготовить прикрытие, а позже…
- Позвольте мне, - без лишних церемоний втиснулся Гай. - Мой драгоценный и любимый начальник (говорю без иронии, заметьте) слишком почитает нашего доброго господина, чтоб всерьез усомниться в его видениях. Но даже я, лишенный таких сантиментов, склонен скорее доверять им - учитывая обстоятельства, а также неординарную личность монсеньора…
- Паренек, - проворчала Жанна, - много говоришь!..
Ответив ей летящей улыбкой, Гай продолжил:
- Если видения истинны, а свою акцию мы провернем с обычным блеском, то следующее утро обещает быть спокойнее предыдущих - что, согласитесь, оправдывает поспешность. Ведь это ж чудо, что до сих пор обходилось без жертв!.. Сколько еще сможем мы ходить по краю? Ладно, если пострадает кто-то из охотников. Да и мы, Стражи, деремся по своей воле, даже с удовольствием. Но рисковать нашими девами?!.
- Бертран? - снова спросил Светлан.
- Полностью разделяю, сир, - тотчас откликнулся тот. - Все, что сказал Гай.
- Артур?
- Кто бы возражал!..
- Вот именно, - подхватил Светлан, обводя взглядрм остальных. - Кто-нибудь возражает?
- А ты уверен, си-ир, что тебе обязательно влезать и сюда? - спросила Жанна, беспокойно ерзая.
- Как же без меня? Хоть я не деляга, но местную специфику просекаю лучше новоселов. А со мной, конечно, пойдет Артур. Просто потому, что его не удержать и силой.
- Я тоже иду, - объявил Бертран, явно не собираясь испрашивать разрешения.
- И я бы хотел, - сунулся Гай наудачу.
- Вместо Бертрана, - сказал Светлан. - Но не вместе. Кто-то из вас должен обеспечивать тылы.
- Не пойдет, - молвил командир.
- Не пойдет - вообще? - уточнил молодой умник. - Или я не пойду?
- Во всех смыслах, - отрезал Бертран. - И ни звука более!
Голоса он не повысил, но спорить с ним расхотелось бы любому. Что сюзерены рискуют наравне с ним, Бертран еще готов был принять, - но отсиживаться за их спинами?.. Для шефа безопасности парень, пожалуй, слишком щепетилен. Сказка - одно слово.
- Вот и определили состав группы, - резюмировал Светлан. - А прочее - дело техники.
Конечно, на «технику», о которой он отозвался с таким небрежением, ушла львиная доля усилий и времени, причем занимались этим едва не все Стражи, вкалывая с полной отдачей, как умеют только преданнейшие из слуг и самые верные из друзей. (Как это удается сочетать, понимали только они).
А Светлан покамест договаривался о встрече, задействовав для этого иной сюжетец из того же блока видений, связанный на сей раз с Грифоном. Ох, не зря Анджелла подозревала делягу!.. Да и у Светлана хватило ума не подпускать его на опасную дистанцию. С азартными игроками лучше не сближаться - мало, что сами продуются, так еще и тебя проиграют. Но сколько смог, Грифон напакостил Городу - наверно, вовсе не желая этого, лишь бы самому не пойти ко дну.
Протекал разговор даже забавно - если бы от такой потехи не щемило в груди. Понятно, Грифон сперва отнекивался, вообще не признавая контактов с КГБ. Но обратившись вновь к откровениям, Светлан проявил поразительную осведомленность о затаенных свойствах Грифоновской натуры и фактах из личной его жизни, известных очень немногим, - чем сразу сделал делягу сговорчивее. Конечно, в предательстве тот не признался, зато свел с людьми, заведовавшими в КГБ переговорами.
Дальше пошло гладко. Поторговавшись для правдоподобия, Светлан согласился на свидание в самой их цитадели, о которой знали лишь самые надежные из партнеров большой тройки. Ну и еще конкуренты с отлаженной службой безопасности - как в Городе, например.
К завершению суток, как и планировали, встреча состоялась - в огромной и пышно обставленной комнате, декорированной почему-то под старину, но без тогдашней строгости в тонах, трое на трое… если не считать здешней охраны, устрашающе многочисленной. По традиции расселись за столом, уставленным легким угощением, - одна команда напротив другой.
Самым активным из хозяев оказался как раз третий - не блондин и не рыжий. Звали его Пьеро, хотя больше он походил на Буратино - подвижный, улыбчивый, неуемный. И приветливый на удивление. Пьеро в самом деле был рад видеть гостей - то есть без всякого злорадства, по-человечески. Такие могучие, статные!.. Двое. Третий скорее изящен, но тоже недурен.
Впрочем, это не значило, что Пьеро даст волю сантиментам.
- Выпить не желаете? - спросил он первым делом. - Есть молдавские сорта - из дешевых, зато какой букет!.. А?
Артур благосклонно кивнул - к хорошим винам король питал слабость. Светлан безразлично пожал плечами, Бертран не шелохнулся. За их спинами скользнул лакей, больше похожий на охранника, с отменной умелостью наполнил бокалы. Из вежливости все трое отпили по глотку.
- Смелые вы парни, как я погляжу! - потирая руки, произнес Пьеро. - Заявились всей верхушкой - без оружия, без подстраховки, без гарантий. От угощения не отказываетесь… Или все же глупые?
Бертран холодно улыбнулся - комплимент был в его огород. Страховка, разумеется, имелась, вот только не по глазам местным умельцам. Вообще, сей юноша заткнет за пояс любого из так называемых профи, хотя подключился к этим делам недавно. Зато взялся за них с дотошностью и усердием, забытыми в нынешние времена, - и очень, очень нешаблонно.
- По-вашему, выйти отсюда так же легко, как войти? - спросил Пьеро. - Система «нипилек» - слыхали? Внутрь - пожалуйста, обратно - фиг. Родненькие, это ж наше укромное место! Для близких и друзей. То есть, если мы не подружимся, - он развел руками с видимым огорчением, - я даже и не знаю… Что?
Никто из гостей не откликнулся. Артур беспечно смаковал вино, прикрыв от удовольствия глаза. Светлан рассеянно озирался, оценивая интерьер. Бертран задумчиво разглядывал шеренгу «слонов», громоздившихся за креслами шефов в одинаковой позе: ноги расставлены, руки сложены на причинном месте, рожи каменные. Каждый из них весил под два центнера, и под слоем сала складировалось немало мышц - возможно, прилично натасканных. Рядом с ними Светлан с Артуром вовсе не казались гигантами. Но даже худощавый Бертран уложил бы нескольких таких - без особенных усилий и всякого оружия. А богатырь развалит эту стеночку с ходу. Чистая показуха - эдакий фирменный фасад. Вот поджарые, подвижные «гепарды», мелькавшие в отдалении, были куда опасней. А еще хуже «дятлы», присутствие которых Светлан ощущал в укромных местах. И служили эти наемники не за страх, а за деньги - причем солидные.
Как видно, кейджибисты полагали, что с гарантией обезопасили себя от любых внезапностей.
- Не-е, на идиотов вы не похожи, - продолжил Пьеро беседу с собой. - Тогда что? Какой-нибудь неведомый нам секрет, очередная ваша поделка? Или за вами стоит кто-то?
- Лежит, - буркнул Светлан. - Причем штабелями… Ты б переходил к делу, голубь, - чего резину тянуть?
На «голубя» Пьеро не оскорбился, лишь наклонил голову заинтересованно: дескать, это намек или случайно выскочило?
- К делу, - повторил он. - Хорошо. Дел у нас с вами… голуби… и впрямь невпроворот. Только разгребай!..
- Ну, например?
- Больно резво вы набираете обороты…
- Это плохо?
- С какой стороны глядеть.
- С вашей.
- С нашей - плохо.
И кэйджибист принялся втолковывать гостям, как следует вести себя, чтобы в высших сферах принимали без возмущения.
- Нельзя быть жадными, - поучал Пьеро, - и пытаться заграбастать все. Лучше не доводить других до крайности. Следует делиться излишками - если не хочешь, чтоб их отобрали.
- Верно-верно, - поддержал Рыжий. - Никто вас не одобрит тут. Вы что, хотите настроить против себя всех, занять круговую оборону?
В прежнем мире из него получился бы образцовый общественник - энергичный, напористый, с уверенной и гладкой речью. Хотя здесь Рыжий тоже не затерялся, выбился в богатенькие - достало ума и хватки.
- Вы, парни, того… придержали бы коней, - не смолчал и Белый. - Не то кэ-эк стреножим!..
Обличьем и ухватками этот был попроще компаньонов, но вряд ли уступал в делах, иначе не встал бы с ними вровень. А лошадиная тематика была ему близка, поскольку Белый заведовал ипподромами… конечно, не только ими.
- Делиться, - выделил Светлан главное. - Интересно чем? Или вы тоже думаете, что мы изобрели суперлеталки?
- Чего мы думаем - не ваша забота, - отрубил Белый. - До леталок еще дойдем.
- Долетим, - усмехнулся Светлан.
- А пока, мои сладкие, - снова вступил Пьеро, - потолкуем о зрелищах, до которых наши клиенты - ба-аль-шие охотники…
- Кстати об охотниках, - прервал Светлан. - По-моему, они уже выходят за рамки. И если не угомонятся, этой ночью мы погоним волну обратно - к самым истокам. Не боитесь, что захлестнет?
- И об охотниках - после, - отмахнулся «голубь». - Сперва о развлечениях. Это такая тема!..
- Вот тут говорить не о чем, - пожал плечами Светлан. - С этим играется моя супруга, а свои дела мы не смешиваем. И тем более она не станет обсуждать их на стороне.
- Как это, как это… - Пьеро даже растерялся. - Причем тут игры, ты что? Речь о больших деньгах!
- Правда? - удивился Светлан. - Впрочем, Лара упоминала какие-то миллиарды. А это много, да?
- Мужик, ты придуриваешься? - фыркнул Белый.
- Просто не вникал в это всерьез. Ну, катится и катится…
- Да кто же главный в вашей команде? - вопросил Пьеро, надеясь, видимо, купить Светлана на «слабо». - Разве не ты контрольный акционер? Кто распоряжается у вас?
- Разумеется, Лара, - признал тот с готовностью. - Она - моя королева. Но если попробуете наехать на нее, будете иметь дело со мной.
- Со всеми нами, - прибавил Артур веско. - Кстати, то же самое относится к любой из наших дам.
- Ваших «дам»? - удивился Рыжий. - Вот этих… - он запнулся, подыскивая слово, но выбрал все же помягче, - вертихвосток?
- Ну, хвостов я на них не замечал, - сказал Светлан. - А прочими частями они вертят очень… пикантно. Или вы против?

Предыдущая страница 7 Следующая страница


Пропащие души 8

- Но «дамы»!..
- Довольно и того, что такими их воспринимаем мы, - отрезал король.
- Круто завинчиваешь, браток, - заметил Белый. - А резьбу не сорвешь?
- Ты из слесарей, что ли? - поинтересовался Светлан. - Тогда представь, что болт всандаливают свайным молотом. И что станет тогда с твоей нарезкой?
- Решили попугать? - усмехнулся Рыжий. - Так ведь сила тут ничего не решает. Но если уж зашла речь…
И он оглянулся на шеренгу «слонов».
- Желаете провести сравнение? - спросил Артур. - А какое оружие предпочтете? Хотя можно и без оружия.
Он явно был не прочь размяться. И какой рыцарь откажется от воинской забавы? Не хватало, чтоб его величавость наломал костей!
- Давайте не обострять, - призвал Светлан. - Не люблю эксцессов.
- Нет уж, позвольте! - ринулся в атаку Пьеро, верно, усмотрев в его миролюбии слабость. - Вы первыми позволили себе резкости. Думаете, нас легко взять на понт?
- Милый, здесь и не пахнет блефом, - возразил Светлан. - Понимаешь, есть сила и… сила. А опасаюсь я больше за ваше здоровье. Если дойдет до свары, мои друзья не станут цацкаться - это не в их правилах. Потом, может, и поскорбят о загубленных жизнях. Но вам-то от этого не легче?
- Вот так, да? - уже завелся «голубь». - По-вашему, мы станем устраивать показательный бой? Такие глупости хороши в фильмах, а мы на ерунду не размениваемся. И если затеете разборку, то будете иметь дело не с кастетами и дубинками, не с мечами. Даже не с пулями, от которых якобы умеют уворачиваться отдельные ловкачи.
- Морально станете убивать?
- Ага, сейчас!.. Решили, вы самые умные, раз порхаете на своих «змейках»? А ведь и у нас найдется, чем удивить!
Обменявшись взглядами с компаньонами, Пьеро дождался их подтверждающих кивков и махнул рукой, будто командовал старт. Тотчас за его спиной открылась невзрачная дверь, и на свет выступил столь же неприметный человек, до отвращения напоминающий тень. Взгляд скользил по нему, не зацепляясь, а из всех деталей привлекала внимание лишь небольшая пластиковая штуковина, зажатая в кулаке. Лишних движений человек не делал, будто все было отрепетировано заранее. Повернувшись к дальней стене, он вскинул руку и выпустил из предмета три мгновенных молнии, взорвав три пузатые вазы, украшавшие ниши. Выглядели горшки дорогими, но скорее были обычной подделкой под старину.
- А, каково? - вскричал Пьеро, торжествуя. - Это вам не прежние огнестрелы!..
- Забавная игрушка, - молвил король и поманил фокусника к себе. - Вы позволите?
После недолгого колебания Пьеро кивнул, и напряжение в комнате взлетело под потолок. Изящный разрядник перекочевал к Артуру, утонув в его большой руке. Благоразумно избегая резких движений, король развернул кресло в сторону от хозяев. После чего в несколько выстрелов изобразил на той же стене грубое подобие собственного герба: два скрещенных меча, над ними шлем (походило на череп с костями). Небрежно перебросил оружие Светлану: дескать, теперь твоя очередь - потешь хозяев!
Та сила, которую разбудил Паук, изменила в Светлане многое. Прежде-то он не был хорошим стрелком. Но когда рука застывает, как у робота, рефлексы ускорены на порядок, а глаза при наводке словно бы приближают цель, ей попросту некуда деваться. Конечно, он не Стрелок и не способен предвидеть будущее на время полета пули. Но ведь тут не надо делать поправок на погоду: наводи и дави спуск.
Сперва Светлан собирался оставить на злосчастной стене памятную надпись из глубоких прорезей. (Какой бишь лозунг на гербе Артура?) Затем углядел цель получше, вдруг вспомнив сценку из «Лимонадного Джо» - старинной, но симпатичной пародии на вестерн. Правда, там фигурировала муха, а Светлан приметил мотылька, порхавшего возле остывающего рисунка. И навскидку уколол его в тельце, не повредив крыльев, - что для кейджибистов открылось чуть погодя, когда один из «слонов» сгонял за подбитой жертвой. Вот тогда брови у них поползли вверх. Что ж, признание публики приятно даже случайному актеру.
А оружие сильное. Дальность стрельбы ограничена горизонтом, эффект регулируется от щекотки до взрыва… если позволят батареи. Но ведь похожую пушечку можно установить на скайкар? Образцы-то наверняка уже есть. И для настоящих бойцов молнии, действительно, гораздо опаснее летящих кусочков металла. Как же мы пропустили такое?
Вернув бластер человеку-тени, Светлан с укоризной взглянул на Бертрана - юноша слегка покраснел и коротко кивнул: наверстаем, мол.
- Конечно, мы дилетанты, - произнес Артур смиренно. - Сюда бы нашего Стрелка - вот он в таких делах дока!..
Недовыпендривался его величество. Впрочем, понять его можно, да и к месту сейчас.
Но оказалось, король лишь брал разгон.
- Зато мы умеем вот что, - прибавил он.
Очень аккуратно, хотя одной рукой, Артур переставил в сторону тяжеленный стол. Хрустнуло жесткое дерево, сминаясь, точно под прессом. Трое здешних заправил завороженно уставились на глубокую вмятину, оставленную в столешнице большим пальцем короля, и даже у «слонов» физиономии вытянулись. А чего они ждали? Чтоб удержать такую махину за край, требуются неслабые тиски.
- Вам, парни, в цирке бы выступать, - проворчал Белый после долгой паузы. - Метание гирь на точность. Или уже застолбили?
- Если нет, можем устроить, - тут же среагировал Рыжий. - А то еще номер: перебрасывание тигров через трапецию.
- Интересно, кто будет реветь громче: звери или зрители? - подключился Пьеро. - Еще бульдозерами сможете подрабатывать.
Все ж недаром их так прозвали - те еще клоуны!..
- Ребята, это ведь не шутки, - заметил Светлан. - А как вам понравится номер «живая молния»? Или «человек-ракета»? Вы представляете, какой разгон дает такая сила? Примерно, как у вампиров, - если опять вспомнить кино. Конечно, пукалки у вас знатные, но ведь из них еще нужно попасть!..
- А что, ваши девахи такие же шустрые? - угрюмо спросил блондин.
- Вот наших дев лучше не задевать, - сказал Светлан. - Эмоции, знаете ли. Мы-то способны им не поддаваться, потому и взялись за переговоры. А если дамы сочтут себя обиженными - тут шерсть полетит клочьями. Они и так едва сдерживаются.
- Господа, поймите правильно, - с благодушной величавостью заговорил Артур. - Мы не хотим драки, но совершенно ее не страшимся. В ваших интересах не доводить до такого. Ну и в наших тоже. От войны выиграют лишь те, кто не станет в ней участвовать.
Прикрыв глаза, Светлан ощущал, как одна за другой гаснут опасные точки. Точнее, их гасят Стражи, обходясь, впрочем, без крайностей.
- Насчет выгоды - that depends, знаете ли, - возразил Рыжий. - Если прикинуть, на скольких птичек накинута ваша сеть и какой кус отстегивают вам за опеку… а затем примерить это на себя. Уж поверьте, мы управимся с ними не хуже - у нас в этих делах такой опыт!..
Недоуменно хмурясь, король оглянулся на Светлана.
- Это у нас такая национальная игра: дележка неубитого медведя, - пояснил тот.
Вскинув брови, Артур подумал секунду, затем спросил:
- Он сам-то понимает, что говорит?
- А зачем? - пожал плечами Светлан. - Тут главное - интонация. Многие верят.
- И вот такие преуспевают? Они ж несведущи!
- Зато активности через край - где-нибудь да прорвутся.
- Драгоценные мой! - вмешался Пьеро. - Гостюшки! Вы еще не забыли про нас? Хотя, если мы мешаем…
- Ну да, поучи короля манерам! - хмыкнул Светлан.
- А может, вас удивляет наша, так сказать, тройственность? Но такое число оптимально для сотрудничества!
- Да неужто?
- Три богатыря, - принялся перечислять «голубь», - три мушкетера, три толстяка, «Три товарища», «Сердца трех», «Трое в лодке…»
- Змей Горыныч, - прибавил Светлан.
- Что? - удивился Пьеро.
- У него было три башки, если помнишь.
Действительно, чем-то кейджибисты напоминали трехглавого дракона, нагнавшего такого страху на королевство Филиппа. А не скрывается ли и тут под полом общее тулово?
- Еще трех поросят вспомни! - пробурчал Белый.
- И напрасно вы так полагаетесь на свою силу, - язвительно произнес Рыжий, видимо, в отместку за «несведущих». - Да стоит нам лишь моргнуть…
- Одновременно? - спросил Светлан.
Еще раз прислушавшись к неслышному для хозяев, он удовлетворенно кивнул и объявил:
- Не хочу никого огорчать, но ваши «дятлы» отстучались на сегодня. А стоит мне сделать знак, и «гепардам» сделают укорот. Что до «слоников», то с ними мы разберемся сами, если не возражаете.
- Ты сумасшедший? - заботливо справился Пьеро. - Знаете, мы тут курируем одну недурную клинику, и вот в ней…
Уже без опаски Светлан вскинул ладонь, и во все двери вступили Стражи, больше для эффекта выряженные в новейшие доспехи, с огнестрелами наперевес. «Гепарды» оцепенели, благоразумно разведя руки по сторонам, а «слоны» и вовсе обратились в статуи, избегая даже моргать.
- Ап! - заключил Светлан. - Или в цирке говорят «алле»?
А в шахматах такое называют матом. Хотя здесь-то не игра.
- Ладно, - сквозь зубы процедил Рыжий. - И что теперь?
Выдержки не утратил, молодец, - наверное, этим и ценен. Белый тоже держится спокойно. А вот Пьеро, похоже, сник.
- Теперь мы прекратим друг друга пугать и поговорим о деле, - ответил Светлан. - А начнем с главного: вы отзываете своих клевретов?
- Разумеется! - раздраженно ответил Рыжий. - Что нам еще остается?
- И подкрепляете это своим словом?
- Ну конечно.
Согласился-то он легко - даже слишком. И впрямь держит за простаков.
- Это демонстрация всего лишь, - сказал Светлан. - Сейчас вам ничего не грозит, а все ваши люди живы и относительно целы. Скоро мы уйдем, и каждая сторона останется, с чем была. Но если хотя бы с одной из наших дев стрясется беда, отвечать придется вам. Хотите вы этого?
- Нет, - ежась, откликнулся Пьеро. - Вот этого мне точно не хочется.
- Подтверждаете вы договор? Без принуждения, на равных переговорах, в присутствии ваших наемов и наших вассалов… Подумайте!
- Я подтверждаю, - сразу сказал Пьеро. - Да боже меня упаси!..
- Тоже, - помолчав, выдавил Рыжий.
- Да, - нехотя буркнул Белый.
- Вот и славно. Тогда давайте обговорим частности - уже без раздувания щек.
Чтобы разрядить атмосферу, Светлан снова махнул рукой, отправляя Стражей обратно за двери. Дышать вправду стало легче. Охранники с облегчением зашевелились, и кейджибисты перевели дух, на удивление быстро восстанавливая равновесие.
- Живи сам и давай жить другим, - снова завел Пьеро. - Зачем было так наезжать на нас? Мы не успели еще слова сказать, а вы уж разворачивали атаку. Конечно, захватили нас врасплох!..
- Разве она не оправдала себя?
- Ведь это в нарушение правил, поймите. Чтобы не подставляться, вам следовало затребовать у нас гарантии.
- И сколько бы это заняло?
- Ну, сутки-двое…
- Откуда у нас столько? Срок - до часа быка. А после первых смертей говорить станет поздно. Слыхали про Рубикон?
- И все ж это не метод: сразу хватать за глотку…
- Если б мы хотели вас задавить, - прервал Светлан, - попросту перекупили б охрану… Бертран, ты выяснил, кто тут почем?
Юноша молча кивнул.
- Ведь у нас с каждым договор! - возразил Пьеро, все-таки заволновавшись. Да и громилы в пределах слышимости навострили уши.
А король удивленно вскинул брови. Вот ему такой ход не приходил в голову. Покупать вассалов - виданное ли дело!
- Придется доплатить за нарушение контракта, - пожал плечами Светлан, - за моральный ущерб. Кое-кому - и за родство. Уверяю, средств у нас хватит.
Даже тех, которые на виду, - следовало бы добавить. О них-то здешней троице наверняка известно.
- Мы и так с вами справились бы, - продолжал он. - Что и доказали этим наездом. Однако жаль ваших парней - не дай бог, зашибем кого. Жизнь-то дороже любых денег, верно?
- Это конечно, - подтвердил Пьеро, за долгую карьеру потерявший не одного дружка. - Но нам-то что делать? Вы ж нас по миру пустите!
- Не сгущай, - хмыкнул Светлан. - Во-первых, у нас не так много «птичек».
- Зато лучшие! И где вы набрали столько?
- Ты хоть раз слышал про наших агентов, рыщущих в поисках дарований? Мы лишь принимаем тех, кто приходит сам. Так что флаг вам в руки: все, кого найдете, - ваши… Или эту работку вам не поднять?
- Хорошо, - сказал деловитый Рыжий. - Что во-вторых?
- Мы не вправе указывать нашим актеркам, чем заниматься, - тут не стройте иллюзий. Зато примерно знаем, чего они делать не станут, - и этот кус безвозмездно оставляем другим.
- Действительно, это поможет разграничить сферы, - подтвердил Рыжий. - Что еще?
- В-третьих, эти девы в первую очередь развлекают себя, а других - уж как выйдет. К их и нашей выгоде, что они вытворяют, нравится многим - но ведь не всем? Вообще, чтобы достичь поклонения толпы, надо или владеть редкой одаренностью, или просто попасть в резонанс с массами. Не будем мараться о группы типа «Ноги врозь» - это уже клиника. Но разве мало прочих резонаторов в нижней половине спектра?
- То есть всю низкопробщину вы оставляете нам? - с кривой ухмылкой спросил Пьеро. - Эти самые песенки-дебилки для дегенератов, сериалы для тупарей, картинки для одномерных, чтиво для безмозглых…
- Если для вас главное: заработать… - Светлан снова повел плечом. - По-моему, здесь довольно простора, чтобы не бедствовать. Так что жить мы вам не мешаем и хлеба не лишаем - на здоровье.
- Красиво поешь, - фыркнул Белый. - И откуда взялись вы, такие умные? Тоже мне, графья недорезанные!..
- Вот тут попал в точку, - засмеялся Светлан. - Ну, почти.
- Так ведь можно ж еще поправить… в смысле, дорезать.
- Если дойдет до крайних мер, у вас не будет и тени шанса, - качнул он головой. - Похоже, кто-то подставил вас, натравив на Город, - причем крупно. Не желаете с ним сквитаться?
- Ты о ком, парень? - спросил Белый с холодком. - Ишь: «натравил», «подставил»!.. А чего еще споешь?
- «И встать, когда с тобой говорит подпоручик!» - негромко подсказал Светлан.
Блондин поглядел на него с удивлением. Может, в этой реальности не удосужились снять «Белое солнце»? Тогда здешняя публика многое потеряла.
Переглянувшись с королем, Светлан кивнул. Разом гости поднялись.
- Желаю, чтоб нынешняя ночь была спокойной, - сказал Светлан напоследок. - Так будет лучше для всех, поверьте.
- Ну хоть приглашения на свой бал могли бы выделить! - произнес Пьеро, искательно улыбаясь.
- Это не к нам, - ответил Светлан. - Впрочем, похлопочу.
Когда уже вышли из здания, плотно окруженные Стражами, Артур спросил:
- А стоит их допускать в Город? Такие скользкие типы!..
- Полезные рефлексы надо закреплять, - пояснил Светлан. - Если покажут себя паиньками, придется погладить по шерстке.
- Тебе видней, - вздохнув, уступил король. - Кстати, и полночь на подходе, - заметил он после взлета. - Надеюсь, у КГБ хватит времени скомандовать отбой.
- Ага, - откликнулся Светлан, думая о своем. - «Уж полночь близится, а…»
- Что?
- Так. В любом случае надо быть наготове.
«… А Анджеллы все нет», - закончил он мысленно.
- Ну это понятно, - сказал Артур.

Глава 8. Тот наш мир

И прошла еще ночь - не столь бурная, как предыдущие, но тоже беспокойная, стоившая Стражам немало нервов. Да и сил тоже. Это богатырям не составляет чрезмерного труда обходиться без сна неделями, а менее выносливые из парней уже валились с ног. И с рассветом им позволили это сделать, тем более что толку от них было чуть.
К счастью, большинство ведьм вернулось сегодня раньше, ибо луна уже повернула на убыль. А последний час и вовсе показался безмятежным, словно беды наконец оставили Город и кончилась полоса невезения.
- Вроде пошел откат, - бодро предположил Артур.
Конечно, он-то - записной оптимист!..
- Не верю, что все позади, - сказал Светлан. - Нет у меня такого предчувствия. Даже долгой передышки не жду. Максимум - до следующего полнолуния. Максимум! - подчеркнул он.
- Если бы это говорил другой… - вздохнул король.
Когда кончились ночные хлопоты, настырная Жанна все же подбила Светлана на совместный сон, и в ее расслабляющей ауре ему действительно удалось вздремнуть, хотя недолго.
Оставив девушку досыпать, он на скорую руку сварганил завтрак, который с ним, конечно же, разделил Пес. Вскоре заявился с инспекцией кот, но, убедившись, что все тут не по его вкусу, разочарованно отступил. Удалясь в прихожую, пушистик горестно мявкнул, что в переводе с кошачьего значило: никто меня не любит, и даже играть со мной не хотят. Насчет «не любят» он, конечно, врал - всех бы так не любили!.. Просто у ведьм сейчас тихий час.
- Видишь? - заметил Пес. - Все-то он, мерзавец, понимает, ежели интерес есть. И объясняться умеет, когда захочет.
- Вот и болтай с ним в свое удовольствие! - откликнулся Светлан. - Чего ж тебя к людям тянет?
- Мы, собаки, не можем без вас, - пояснил зверь. - Потеряли… эту… самобытность. Вашими же стараниями. Теперь вот… «лучшие друзья».
- Уж из тебя друг!.. пока кормишь.
- Куска хлеба пожалел?
- Куска ли?
- Я фигурально.
- Ну конечно… с такой-то фигурой!
- На себя посмотри, - огрызнулся Пес.
После завтрака Светлан удалился в кабинет, где первым делом просмотрел список доступных абонентов - то есть тех жителей Города, кто, судя по всему, бодрствовал. И впрямь сонное царство! После буйных шабашей полнолуния не только ведьмы, но и большинство их друзей-соседей еще долго будут восполнять затраченную энергию. Отлетались наши птички… хотя бы ненадолго.
Не спал, правда, король, собрат Светлана по бессоннице. И профессор Робинкрац, конечно, не поддался общему сумасшествию, продолжая жить по своему графику. Вот от него поступило приглашение, приятно контрастирующее с предупреждением «Не беспокоить», оккупировавшим прочие терминалы.
Вообще Светлан старался не дергать ученого по ерунде, опасаясь помешать его работе, напряженной даже по меркам Города. Но время от времени тот сам зазывал гостей, чтобы поделиться накопленным, и всегда эти встречи стоили потраченного времени. Конечно, и публика была самая избранная. А в этот раз, когда Светлан, спустившись на пару этажей, вступил в профессорскую квартиру, там оказался один король, беспечно восседающий против распахнутого окна.
- Вот и ты, мой друг! - приветствовал он Светлана. - Полагаю, остальных можно не ждать.
- Увы, ваше величество, увы, - согласился Робинкрац, возникая из кухни и покаянно кивая лысой головой. - Наверно, мне следовало повременить с приглашениями.
Поздороваться со Светланой он, как всегда, забыл. В сравнении с величественным Артуром профессор выглядел щуплым и невзрачным, нелепо выряженным, почти гротескным, однако нравился Светлану не меньше, чем король. Вдобавок именно Робинкрац стал для него мостиком между наукой и грудой алогичных беззаконий, собственно и составляющих сказку. И сейчас они вместе исследовали свойства и возможности Канала, хотя профессор постоянно отвлекался на местные «чудеса». Осуждать его в этом было трудно - Светлан и сам еще не пресытился ими.
- Нет уж, Фридрих Карлович, давайте не будем ничего откладывать, - возразил он. - Сейчас это непозволительная роскошь.
- Да? - сказал тот. - Тогда, может, переберемся на кухню - раз уж нас только трое. Правда, принимать там монаршую особу…
- Пустое, старина! - благодушно молвил Артур, поднимаясь. - В Городе нет титулов.
Как водится, в быту профессор был крайне безалаберным человеком. К счастью, ведьмы не обошли беднягу своей заботой, а одна из них, на диво спокойная и домовитая, даже захотела согревать его постель. Впрочем, профессору было далеко до старости - он только выглядел излишне серьезным. Сейчас его подружка, конечно, спала, но еще с вечера навела в квартире марафет и заготовила кормежки на сутки вперед.
Легонько отстранив хозяина, наверняка напортачившего бы что-то, Светлан сам принялся сервировать стол для традиционного чаепития. И вскоре все расселись по излюбленным местам, вполне готовые совмещать угощение с разговором. Кстати, к этому времени их стало четверо: не успел Светлан наполнить чашки, как сюда прибрела Жанна, покачиваясь точно сомнамбула, и устроилась на его коленях, опять погрузившись в дремоту. И как умудряется она отыскивать Светлана?
- Ну хорошо, - изрек Робинкрац, поглядев на ведьму с умилением. - Начнем, пожалуй. Знаете, что больше всего потрясает в нынешнем мире?
- Компьютеры? - предположил Светлан, судивший по себе.
- Почти угадали, - признал профессор. - Но не столько сами приборы, сколько новый мир, который они создают, смыкаясь в чудовищную Сеть…

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Виртуальный, - пробормотал Светлан.
- … и жутковатые существа, кои стали возникать там, заполняя Сеть странным подобием жизни. А ведь высказывались суждения, что по достижении некоего порога сама Сеть может превратиться в сверхорганизм, владеющий невиданной мощью и к тому же разумный. Вам ничего это не напоминает?
- Профессор, вы же не в университете, - проворчал Артур. - Нельзя ли без наводящих вопросов?
- Ведь это модель человеческого общества! - вскричал тот. - Конечно, если допустить, что меж людьми присутствует эфирная связь и что немалое их число подсознательно ощущает остальных.
- Телепатически? - снова подсказал Светлан.
- Вот-вот. А я лично склонен в это верить - иначе откуда бы взялась в людях совесть? И уж такой Сети, как человечество, хватает сложности.
- Сетям, - поправил Светлан, сообразив уже, куда клонит ученый. - Их должно быть не меньше, чем мировых религий. Значит, вот так, по вашей гипотезе, рождаются боги?
- По моей теории Бог один, - мягко возразил профессор. - И существовал задолго до человечества. Но когда он решил вдохнуть жизнь во Вселенную, разделился на мириады сознаний. А они уже которое тысячелетие движутся к осознанию себя, раз за разом возрождаясь в этой реальности.
- Да с чего ему взбрело такое? - удивился Светлан. - Развлечься захотелось?
- Может, со скуки - да. А может, это способ подняться на новую ступень.
- Ничего себе, тропка к совершенству! Это ж через какие страдания?
А король усмехнулся:
- Слышали бы вас, профессор, церковники!.. Боюсь для них ваша теория окажется излишне… э-э… революционной.
Проведя ладонью по волнистым волосам Жанны, Светлан сказал:
- Насколько знаю, Фридрих Карлович, теология не ваш профиль.
- Ну, это скорее философия, - поправил тот, машинально огладив лысину.
- Тем не менее. Вы ведь роетесь в другом котловане - во всяком случае, последний год. Это было вступлением, да?
- Угадали, - кивнул Робинкрац. - Как говорится, присказка.
- А сказка, стало быть… Ну-ну, травите дальше.
Отхлебнув из чашки, профессор продолжил:
- Напрашивается аналогия. Раз в компьютерной Сети завелись существа - по всем признакам живые, если не считать отсутствия тел, - то почему похожее не может образоваться в организме, намного более сложном: в человечестве? Эдакий сон мирового разума, воплощение его суммарной фантазии… И почему этот огромный мир не мог породить другой, поменьше и попроще, живущий по своим законам? И почему там невозможны создания, во многом подобные здешним, но все-таки отличные?
- Господи, Фридрих Карлович!.. - не выдержал Светлан. - Может, не стоит препарировать чудо? Уж оставьте людям сказку. Не то окажемся в положении сороконожки, разучившейся ходить.
- В интересном положении, - хихикнула Жанна, приоткрыв один глаз. То ли она слышала что-то сквозь дремоту, то ли среагировала на ключевое слово.
- Ты понимаешь что-нибудь? - спросил Артур, поворачиваясь к Светлану.
- Больше чем хотелось бы, - мрачно ответил тот. - Здесь это зовут виртуальной реальностью.
- А с чем ее кушают?
- Уж не с хреном. Если хочешь знать, профессор говорил сейчас о тебе.
- М-да? - удивился король и задумался.
- Выходит, ваш мир - виртуальное образование? - спросил Светлан. - Как и все, кто его населяет. Но не слишком ли вы материальны для виртуалов?
- Было бы сознание, - весело парировал профессор. - Материя нарастет.
- Погодите-ка… Так вы не более чем чья-то придумка? Ну, пусть коллективная, обобщенная.
- Я бы не стал упрощать настолько. Видите ли, дорогой мой, какая-то часть нашего мира… о проценте пока не берусь судить… скорее всего выдумана - некогда, многие тысячелетия назад. Но с тех пор на эту… гм… твердь налепилось многое. Что-то опять занесло извне, а что-то развилось из собственных основ, сделавшись уже вполне оригинальным, самобытным. Ну представьте: вывели человека в пробирке, - поначалу дергает, верно?
- Какая разница? - пожал плечами Светлан.
- Ну да, вы-то уже свыклись!.. Но если у кого-то предубеждение - станет ли он с той же неприязнью относиться к детям и внукам этого пробирочного, рожденным уже обычным способом?
- Не убеждает, - сказал Светлан. - Подумаешь, пробирка!.. Это вам не гомункулус из колбы. Тут всё из натуральных клеток, живое - от живого.
- Но разве плоды воображения рождаются от мертвецов? Да фантазеры - самые живые среди людей.
- Здешним ДНК миллиарды лет!..
- А тамошним - тысячи, - улыбнулся хозяин. - Или даже миллионы - кто знает, когда люди начали фантазировать? Так что разница скорее количественная.
- Выстроить на воображении целый мир!.. Да как возможно такое?
- Ну, не только на нем, конечно. Думаю, оно поставляет лишь общие чертежи, а вся мелочевка извлекается из Подвала, в который вы заглянули вчера. Там этого добра!..
- Но так можно воссоздать только материальные объекты… образно говоря, вылепить. А вот как вдохнуть души в некоторые из них? Вообще, откуда их взять, если, по вашей концепции, вкупе они составляют Бога, а этот самый Бог, разумеется, велик, но тем не менее конечен.
- А вы представляете, насколько Он велик? - осведомился профессор. - И какой резерв у Него припасен на случай катаклизмов? И сколько душ потребуется для выдуманного мира? Он ведь не такой большой в сравнении с вашим. Да и кто знает: может, души тоже способны плодиться? А способ для этого - как раз фантазирование. Может, талантливо измышленные образы ничуть не уступают реальным субъектам в духовности?
- Ну, если оглянуться окрест, - усмехнулся Светлан, - пожалуй, что и превосходят. Один наш Арист - еще тот образчик!.. Кстати, а куда отнести тех, коим не досталось полноценного сознания?
- Вот тут мы подошли к другому поразительному изобретению здешних ученых: роботам, - оживленно заметил профессор. - Эдаким универсальным механизмам, оснащенным подобием рассудка.
- Намекаете и на наши тела, верно? Тогда уж лучше сравнить со скафандрами или вездеходами, созданными для работы во враждебной среде.
- Вы правы: внутри некоторых тел обитают души, освящая их своим сиянием. Это как бы симбиоз, понимаете? Сотрудничество, но одновременно - противодействие. И нередко, увы, верх берут тела.
- Бунт роботов? - хмыкнул Светлан. - Так вот откуда этот страх!..
Как всегда, слушать Робинкраца было любопытно. Другое дело: стоит ли во все это верить? Несмотря на почтенный возраст, профессор сохранил юношескую восторженность и вообще был натурой увлекающейся. К слову сказать, из всей ученой братии он прихватил сюда лишь двух студентов, объясняя это тем, что мозги взрослых его коллег успели закостенеть. Впрочем, Робинкрац мог и ревновать их к сокровищнице знаний, открывшейся здесь перед ним, как пещера разбойников перед Али-Бабой.
- Наш родной мир в сравнении с этим кажется таким маленьким, уютным, - вздохнул профессор, словно бы тоже вспомнил об университете. - Здешние просторы подавляют… но и окрыляют тоже.
- А что запоете, когда глянете на наш шар из космоса? - ввернул Светлан.
- Кстати о шаре. Конечно, в свете нынешних знаний глупо отрицать здешнюю космологию…
- Но?..
- Но я вовсе не уверен, что мои земляки обитают на такой же планете, летящей через пустоту. И что вокруг них бескрайний космос с мириадами звезд, тоже не поручусь.
- Любезный друг, нельзя ли прояснить хоть что-либо? - промолвил король. - А то, выходит, и живем мы как в тумане, и сами будто его порождения.
- По-твоему, какой из двух миров устроен лучше? - спросил Светлан.
- И думать нечего. При всех изъянах, несчетных и вопиющих, наш сохранил и честь, и благородство. А где они тут?
- У меня преимущество перед вами, - сказал Светлан. - Я видел ваш мир и помню свой. А потому мне легче понять этот. Объемное зрение, знаете ли, - сразу с двух точек. Мой мир был помешан на власти, у вас бредят славой… Хотя какая ж это слава, если о тебе известно нескольким тысячам и то главным образом понаслышке?
- Есть еще надежда попасть в легенды, - ухмыльнулся Артур.
- И многим везет настолько? Здешние ребята практичней. Их не влекут призрачные цели - они устраивают рай здесь и сейчас.
- Бескрылый народ!..
- Возможно. Но лучше уж такой перегиб. Между прочим, чинуша, посещавший нас вчера, родил занятную мысль: в реальной жизни нет места сказочным мотивам. Здешний мир как бы якорь, стабилизирующее начало Вселенной. И как бы нашими шалостями не расшатать основы мироздания.
- А вы заметили, что местная среда противится чародейству? - оживляясь, спросил Робинкрац. - В пределах Города это не бросается в глаза - что понятно при такой концентрации ведьм. Но даже тут на многое ль они способны? Ну левитировать, да. Ну, на погоду влиять… Ну, бытовые пустяки - кто во что горазд… А, скажем, превращения осилит кто-нибудь, кроме королевы?
- Зачем им напрягаться тут? - откликнулся Светлан. - Магия, как и талант, обостряется при дискомфорте. Даже наша с Артуром сила пребывает в дремотном состоянии, и пока нас не раззадорят как следует… Вообще, к чему излишества, когда вокруг благодать? Наши крали и без чудес очаруют почти любого, а такой капитал здесь нарасхват.
- Может, вашим людям недостает красоты? - предположил Артур. - Хочется же восторгаться кем-то. Правда, нередко это оборачивается поклонением. - И посетовал, качая головой: - Кумиры, кумиры!..
- Когда-то и я любил любоваться людьми, - произнес Светлан, усмехаясь. - Пока не понял, что окружен убогими, и не сбежал от них в сказку. Возможно, мне просто не повезло тогда. Зато ныне грех жаловаться.
Внезапно Жанна вскинула голову, словно разбуженная кошмаром. Сна - ни в одном глазу.
- Что? - сразу спросил Светлан, холодея.
- Люси, - бросила ведьма, соскакивая с его колен. - Что-то стряслось.
- Серьезное?
- Очень. Я не слышу ее!..
- Где?
- В лечебнице.
Артур уже был на ногах. Метнув на него взгляд, Светлан сказал:
- Ты - к скайкару. Я пойду низами. Ходу!
Кивнув, король ринулся к двери. Сам Светлан метнулся к открытому окну, пригибаясь для прыжка. Жанна, конечно, побежала к лифту - сейчас ее не хватило бы даже на плавное приземление. Впрочем, и Светлан до сих пор сигал с высотников только в мыслях. При других обстоятельствах такой трюк бросил бы его в дрожь. Жаль, мгновенный переброс, как вчера, сейчас бы ему не удался. Но вся сила оставалась при нем.
По плавной дуге, пролетев над асфальтом и детской площадкой, Светлан низошел на твердую землю, заранее напрягаясь. Погрузившись в грунт до щиколоток, кувыркнулся через голову и по безлюдному двору понесся к трехэтажке, тоже выглядевшей опустелой. Чтобы не тратить времени на лестницу, с разгона взбежал к третьему этажу по стене. Саданув кулаком в раму, вышиб ее вместе с броневыми стеклами, заскочил внутрь.
И тут же на него бросился зверь, не особенно крупный, но такой несуразной мощи, что едва не вынес Светлана обратно в окно. Вместо этого Светлан вмазался спиной в стену, от чего, кажется, содрогнулся весь дом. Успев вцепиться хищнику в горло (конечно, не зубами), он с рычанием вывернулся и дернул противника вбок, добавив к его напору собственный рывок. И теперь-уже тот врезался в бетон - да так, что по стене разбежались трещины.
Увернувшись от кривых когтей, наверняка острых, как ятаганы, Светлан скользнул зверю за спину. Стиснув всеми конечностями жесткое тело, по которому валунами перекатывались мышцы, покатился вместе с ним по полу, разнося в щепы мебель и пробуя на прочность перегородки, но заодно ломая позвоночник, упрятанный под железной плотью. Черт знает, с чего он решил, будто у врага это слабое место, но, слава богу, не ошибся - через секунды под его руками хрустнуло, и зверь бешено дернулся… в последний раз.
Отшвырнув бьющееся тело, Светлан поднялся, озираясь. Собственно, он уже знал, куда смотреть, но совершенно не хотел этого видеть.
Там была Люси, конечно. Мертвая - насколько это можно сказать о ведьме. Повреждений оказалось немного: зверь только приступил к трапезе, - но горло ей перегрызть успели, а кровь, наверно, выпили всю. Хорошо, если заодно не вынули душу - тогда еще можно поправить.
Оставив пока Люси (и что он мог тут?), Светлан проскочил в соседнюю комнату, где полагалось находиться Уле. Но ее там не обнаружил - ни живой, ни мертвой, ни даже разорванной на кусочки.
И в этот миг услышал, как с крыши здания стартует скайкар. Здорово!.. Выходит, зверюгу доставили сюда на машине? А теперь на ней же увозят Улю, нашу девочку-судьбу? И кто ж оказался таким ушлым? Ну на то и король на горе, чтобы воров гонять!..
Наскоро заглянув в соседние комнаты, Светлан вернулся к зверю и его жертве. Первый еще бился в агонии, хотя конвульсии помалу стихали, над второй уже склонилась Жанна, в отличие от богатыря, добиравшаяся сюда обычными путями. Обойдясь без глупых расспросов, Светлан бросил:
- Нужен тебе?
Молча девушка мотнула головой в сторону.
- Тогда извини.
Ухватив содрогающегося хищника за складчатый загривок, Светлан зашвырнул его в пустую комнату и притворил дверь туда - на всякий случай. Потом взбежал по лестнице на крышу, надеясь обнаружить там резервный скайкар. Машина оказалась на месте, но ее пульт явно драл когтями тот самый зверь - все в клочья. Пришлось опять сигать с дома и мчаться через двор уже к высотнику. А затем все-таки воспользоваться лифтом - тут вам не три этажа, чтобы бегать по стенам.
Вскочив в машину, Светлан рванул ее ввысь и сразу вызвал Артура.
- Следую за чужаком, - сообщил тот. - Вряд ли догоню - у него птичка не хуже.
- Не отпускай далеко, - сказал Светлан, разгоняя скайкар. - Может, на земле наверстаем.
Передав управление бортокомпу, он стал вышвыривать из кабины лишнее, включая кресла. Заодно сбросил и колеса. Еще бы пилота… переполовинить.
- Кого захватили? - спросил Артур.
- Улю. А Люси загрыз оборотень.
- Понял, - только и сказал король.
Вот теперь он выжмет из своей леталки последнее. В конце концов, не будет же похититель удирать на другую сторону шарика!.. Тем более, это его не спасет.
Чужак поступил хитрее. Он не стал затевать пересадки, устраивать засады, смешиваться с толпой - видимо, отлично представлял, с кем связался. А петлять по горным ущельям было и вовсе глупо: вдвоем преследователи взяли б его в клещи.
Беглец попросту упал в море. К этому времени облегченная машина Светлана успела обставить королевский скайкар и подтянулась к похитителю вплотную. Когда тот круто взял вниз, к пологим волнам, катившим под ними, Светлан не задумываясь устремился следом. А когда вражина врезался в воду, он с чертыханием рухнул рядом, радуясь, что свое кресло все же приберег на крайний случай - вместе со страховочными ремнями.
От удара у обоих машин сорвало крылья, но корпуса выдержали, даже не потеряли ни одной из турбин, окружавших кабины. Некоторое время моторы продолжали работать, потом захлебнулись. И однако скайкары потихоньку сближались - на остатках инерции, погружаясь все ниже.
Как только скорость упала достаточно, Светлан сдвинул дверцу и вырвался наружу, бросаясь вдогонку уже на собственной тяге. А из другой кабины навстречу ему ринулась тварь, похожая на гибрид акулы со спрутом. И они таки встретились, туго сплетясь конечностями, - если таковыми можно считать и щупальца.
У этого оборотня сил тоже оказалось невпроворот. И пока Светлан разбирался с ним, из сизой мглы выдвинулась подлодка, компактная и шустрая. Сблизившись со вторым летуном, она словно бы заглотнула в себя его обломки и так же втихую убралась, не препятствуя драчунам выяснять отношения. И вскоре Светлан перестал слышать Улю, потеряв девочку за слоем воды. Решение простое и эффективное.
Наконец скрутив оборотню зубастую башку, он поднялся к поверхности, волоча за собой трепыхающуюся тушу. Скайкар Артура уже завис над самой водой, устроив под собой небольшую бурю, а сам король тянул руку вниз, чтобы принять отвратительный трофей.
Когда и Светлан забрался в кабину, он спросил:
- Все было спланировано, да?
- Их поджидали, - подтвердил Светлан. - А зверье - как отбрасываемые ступени у ракеты… или хвосты у ящерицы. Сознательная жертва в обмен на победу. Кто-то там умеет играть!
Пока летели обратно, тварь издохла. Вряд ли из-за свернутой шеи - так легко оборотня не убьешь. Его попросту выключили, чтобы не болтал. Неведомый противник заметал следы, обрубая последние нити. Наверняка он понимал, что богатырей это не отвернет, но облегчать им жизнь тоже не собирался. Прощай, Уленька, - дай бог, чтобы не навсегда. За каким же дьяволом ты понадобилась этим уродам?
Когда вернулись, Город бурлил, сверху походя на потревоженный муравейник. (Хорошо, еще далеко до ночи - а то смахивал бы на раззадоренный рой.) Ведьмы сновали по дворам, крутились на крышах, мелькали в окнах. Злосчастной Люси была оказана вся мыслимая помощь, оставалось лишь уповать - на силу ведьминого дара, не позволявшего так просто соскользнуть в небытие, на могущество средств, примененных для ее спасения, на везение, наконец. А первый зверь, конечно, успел окочуриться - вот ему бы ничего не помогло, даже если б пытались.
Разбирательство длилось недолго, а прореха в периметре сыскалась сразу - собственно, ее не пытались прятать. Теперь и это напоминало многоходовую комбинацию: сперва Стражей измотали охотой, затем вмазали по слабому звену. Один из дежурных просто-напросто заснул, после чего в прореху втиснулась группа захвата.
На виновника было жалко смотреть, хотя никто парня не корил, даже Бертран. Когда бедняга узнал, что преследователи вернулись ни с чем, лицо его исказилось, он тихонько взвыл от горя и боли.
- Тихо, малыш, уймись! - шикнул Светлан. - Ты ни при чем тут.
- Полагаешь, это работа вампира? - тотчас же спросил Артур.
А Бертран навострил уши.
- Как раз его не хватает для комплекта. Да и кто еще сумел бы сморить Стража, как бы тот ни был умаян? Вообще все выглядит странно. Ребят даже не пытались подкупить, запугать - ударили сразу. Кто-то знает вас слишком хорошо. Уж не ваш ли землячок?
- То есть, по-твоему, КГБ здесь не замешано?
- На кой им Уля? Это деляги, а не мистики. Но вот подталкивать их могли.
- Да, ты уже говорил. Значит, вся сумятица предыдущих ночей - попросту завеса?
- Знаете, что такое Дикая Охота? - спросил Светлан. - Это когда звери охотятся на людей. Или вампиры на ведьм. Впрочем, любой охотник по сути своей - дикарь.
- Наверное, ты прав, друг мой, - со вздохом согласился король. - Но даже мне иногда хочется позверствовать. Как говорится, ничто дикарское…
- Речь не о тебе. Давайте лучше выясним, кто был третьим в той теплой компании.
Камеры слежения допускались в Городе лишь на крыши, и то с большой неохотой. Не то чтобы ведьм стесняло подглядывание (да чем их вообще смутишь?), но Светлан маниакально страшился переступить грань, за которой меры безопасности превращаются в средства надзора, - не хватало самому обернуться Драконом!
И все же третьего похитителя удалось запечатлеть… точнее, третью. Выглядела она неожиданно: дамочка средних лет, сухонькая, живенькая, выряженная опрятно, но довольно безвкусно. Небольшое ее лицо походило на моченое яблоко, желтые завитушки превращали голову в одуванчик.
- Где-то я видел эту тетку, - проворчал Светлан. - Или смахивает на кого? Нет, не помню. - Морщась, он подвел итоги: - В общем, порезвились. Улю не вернули, Люси не спасли, машину я угробил… вторую, кстати. Стоило ли дергаться?
- Дергаться всегда стоит, - сказал Артур. - Пока живы.
- Вот именно, - буркнул Светлан. - «Недолго мучилась старушка…»
На этом дознание прекратили. Наказывать было некого, да и как накажешь того, кто сам винит себя больше других. И беречь парня от глупостей не требовалось - не та порода. Разве только вгонит себя в могилу чрезмерным рвением.
Потом провели летучку… н-да, именно… - эдакий мозговой штурм, нацеленный на исправление создавшейся ситуации. Главным образом обсуждали, как разыскать Улю и что кроется за ее похищением. Во избежание кавардака копья ломались в узком кругу, среди вызревших ведьм, достигших настоящего мастерства, и верхушки Стражей, намного лучше дев усвоивших здешнюю конкретику, - конечно, Светлан с Артуром тоже присутствовали. Общий вывод был неутешительным: по всем признакам противник слишком сведущ в магии, чтобы подставиться сам, так что девочку упрячет надежно. И от богатырей тут мало что зависит - можно даже сказать, ничего. Стражам предложили срочно осваивать новую профессию - сыщиков. Пока же решили подключить к поиску лучшие сыскные агентства. А для себя ведьмы наметили перечень возможных ухищрений, тоже не обещающих скорого результата. На чем и разошлись.
Трупы обоих оборотней упрятали в холодильник - для последующего обследования: вдруг удастся раскопать хоть что-то? Люси поместили в реанимирующую капсулу, в своей конструкции соединившую новейшие достижения технического прогресса с наработками ведьм-целительниц. Бертран отправился крепить оборону - с учетом изменившихся обстоятельств.
А Светлан вернулся в свои пустые комнаты, по которым можно было слоняться, рыча от тоски и бесполезной ярости, но не пугая при этом других. Примерно на час его благоразумно оставили в покое, видно, успев уже изучить. Несколько раз, правда, звонил Грифон, делая вид, что ничего не случилось, - преувеличенно бодрый, сыплющий остротами. Пока Светлан не объявил, что уже похоронил его («и в землю закопал, и надпись написал»), чем, кажется, изрядно перепугал беднягу. После чего перевел Грифона в общий список, откуда пробиться было уже не так легко.
Затем, когда Светлан слегка поутих, в квартиру проникла Жанна, одним своим видом смиряя раздраженного богатыря. Впрочем, демонстрацией себя ведьма не ограничилась, а тотчас принялась за приготовление… обеда? Средство испытанное, ну конечно!
Побродив по комнатам еще пару минут, Светлан обосновался в столовой, с привычным удовольствием наблюдая за девушкой. Прямо-таки совершенный кухонный комбайн: умеет все, причем по высшему классу. Ни лишнего движения, ни сбоя координации. А уж до чего глазу приятно!.. Вот бы создать робота таких же форм и с тем же набором функций.
Чуть погодя к ним примкнул Артур, тоже заняв место в первых рядах. Дружная троица опять в сборе, не хватает лишь… «Кстати, а куда девался Георг? - вдруг вспомнил Светлан. - Или его так напугала вчерашняя гроза, что он решил переждать в укромном месте? Или дракошу призвала Анджелла? Что-то неладно в ее королевстве…»
- Си-ир, у меня перец кончился, - вдруг заявила девушка.
- В смысле? - не понял Светлан.
- В прямом. Черный.
- И?
- И мне он нужен сейчас.
- Предлагаешь сбегать за ним?
- Предлагаю доставить сюда горсть, как ты умеешь: не утруждая ноги.
- Не-а, - качнул он головой. - Сейчас не выйдет. После каждого переноса, исключая самые мелкие, я на время теряю способность к этим фокусам. А после того прыжка к Уле набираю форму до сих пор. Хотя, если время поделить на массу, эта величина понемногу падает. - И со смешком прибавил: - Тренинг, тренинг!..
- Учиться тебе надо, - вздохнула Жанна.
- Да сколько можно? - возмутился Светлан. - По прошлой жизни я технарь, ныне - художник. И, должен заметить, в обеих ипостасях достиг определенного мастерства.
- Значит, до чародея остался один шаг.
- Да нафиг чары, когда естества навалом? Если прав наш профессор, я завладел рассудками двух своих тел-роботов, при последнем превращении обойдясь без положенного стирания памяти, - а заодно, видно, суммировал силу. По правде говоря, год назад, даже во время главных своих безумств, я не дотягивал до настоящего богатыря. Зато теперь самого себя боюсь. Или на меня так повлиял Канал? По-моему, и Артур стал много сильней, и все парни. В общем-то неудивительно, если вспомнить, для чего Паук создавал Канал.
- Ведь тебя не тянет обратно, в технари?
- Мне до сих пор снится служба, - признался он. - Такой кошмар!.. Ты хоть знаешь, что это такое: страх опоздать на работу?
- Так чего ж ты боишься сделать следующий шаг, си-ир?
- Ладно, - сказал Светлан, поднимаясь. - Побежал за перцем.
- Сиди, - велела ведьма. - Обойдусь красным.
Пожав плечами, он снова сел.
- Насколько знаю, таким даром не обладает ни одна из ведьм, - заметил Артур. - Телепатия - да, умеют. А все их прочее и вовсе в стороне.
- Знаешь, что я заметил? - сказал Светлан. - Эти фокусы лучше удаются, когда чувствую себя одиноким. То есть тогда они выходят сами собой - и напрягаться не надо.
- К чему магия, когда и так славно, - напомнил Артур, хмыкая. - И что поделывает ныне Анджелла? Честно сказать, мне тоже ее недостает.
- Я больше не могу без нее, - пожаловался Светлан. - Наверно, это не видно, но я на пределе. Черт!.. Кто мог ждать от меня, да? Внутри такой вакуум!
- Там не вакуум, - пробурчала Жанна. - Наоборот.

Предыдущая страница 9 Следующая страница


Пропащие души 10

- Что?
- Переполнение. Сбрасывать надо.
- Куда?
- Мне что, на себе показать?
Пожалуй, что и покажет - только предложи.
- М-да, растут дети, - молвил Светлан. - И оглянуться не успеваешь, как они тебя - мешком. Пыльным.
- А нечего примешивать физо… физиологию! - огрызнулась ведьма.
- Это я-то примешиваю?
- Между прочим, Анджелла поручила нам заботиться о тебе. И пределов тут не указывала.
- Ну все понятно, - ухмыльнулся он. - За исключением пустяка. - И повернувшись к Артуру, резко сменил тему: - А тебе не кажется странным, что неприятности тут и там начались в один день? Может, здешняя волна, о коей поминал Гай, идет как раз оттуда?
- И, по-твоему, она нацелена на нас?
- Если и так, то заодно перевернет все в этом мире.
- Но почему местные сами не принимают меры?
- Край непуганых предпринимателей, - сказал Светлан, пожимая плечами. - С одной стороны, хорошо, что росли без страха, с другой - никакого иммунитета. Вот у меня на революционную ситуацию глаз наметан: увижу, даже там, где ничего нет. Если менталитет здешних масс удастся сдвинуть туда, откуда я выпихнул его своими прошлогодними художествами… Боюсь, это шибанет и по вашим королевствам. Обратная связь, знаешь ли.
- И что, может ударить крепко?
- Цельным натурам, вроде тебя, Бертрана, профессора, бояться нечего. А каково тем, кто склонен к раздвоению?
- Имеешь в виду Анджеллу?
- И себя тоже. Хотя в меньшей степени.
- А ты не преувеличиваешь, мой друг? По-моему, признаков не так много.
- В этих делах лучше перестраховаться, - возразил Светлан. - Когда «грянет буря», бояться станет поздно. Останется лишь привязаться к мачте, чтобы волной не смыло.
Подумав, Артур вывел:
- Раз так, не стоит рассеивать силы. А ситуация, насколько знаю, быстрее обостряется в королевстве. Значит, нам туда дорога!
Светлан усмехнулся: уже и король заговорил строчками из песен.
- Проблема в том, что этот наш ход слишком очевиден. Значит, и контрмеры против него можно подготовить загодя. Если кто-то на стороне изучил нас… либо знал раньше… Не нравится мне этот игрок - шибко ушлый.
- Все равно иного не остается. И начать маневр следует поскорей. Конечно, предварительно приняв все предосторожности.
- Нормальные герои всегда идут в обход, - резюмировал Светлан.
- Сиры, вам не наскучило спасать миры? - поинтересовалась Жанна, выставляя перед каждым по тарелке с борщом. - Мало вам сегодняшних приключений? Не говоря уже о вчерашних. Конечно, это благородно…
- Приключений много не бывает, - ответствовал король, охотно принимаясь за полюбившийся суп.
- Разве хочешь? - вздохнул Светлан, тоже берясь за ложку. - Э-э, а сметана?
- Разумеется, монсеньор, - уже несу!.. Как же без нее?
- Спасая других, мы спасаем себя, - продолжил он, успокоившись. - Дело не в принципах - гори они!.. И не в благородстве. А в тех эфирных связях меж людьми, которые поминал профессор. Если в тебе они еще не порвались вовсе… В конечном счете все сводится к банальному: к доброте. Можно сопереживать другим, можно плевать на них… а можно и злорадствовать. Что за словцо, а? Вдумайтесь!
- Ах, добрый господин, - сказала девушка, усаживаясь напротив него с третьей тарелкой, - почему бы тебе заодно не пожалеть и меня?
- Кто о чем… - пробормотал Светлан, отводя глаза.
Впрочем, Жанна больше надсмехалась - по обыкновению ведьм. Девушкой она была милой, даже замечательной, но к некоторым вещам относилась слишком… легко.
Но если тебя искушает что-то, вини себя. Другие-то при чем? А если искус не настоящий, так и вовсе винить некого.

Часть III
Нашествие из Провала

Глава 9. Паучье гнездо

Следующая ночь прошла спокойно. После дневных событий ведьмам стало не до веселья, к тому ж они успели нарезвиться под полной луной. А с восходом Светлан и Артур отбыли через Канал, после длительного отсутствия вернувшись в сказку. Сборы длились недолго - с собой богатыри взяли лишь еды на пару суток и доспехи, с которыми когда-то пришли в этот мир.
Собственно, большого выбора у них не было. Колдун, мир его трухе, оказался весьма предусмотрительным. Понятно, заботился он главным образом о себе: с местными забияками ему и так хватало проблем - а если бы к ним попали огнестрелы!.. Импорт в Средневековье новейших технологий был перекрыт наглухо. Однако исполнил Паук как раз то, что ныне пришлось бы добиваться Светлану. Разумеется, Анджелла, Артур, все ведьмы поддержали бы его в этом - но кто сможет уберечься от случайностей?
Правда, ничто не препятствовало переправлять через Канал добавки, потребные для неведомых в древности сплавов, и чертежи клинков с оптимальным сечением, рассчитанным на компьютере. Это прибавило силы небольшому войску королевы, хотя новым лезвиям оказалось далеко до прославленного кладенца Светлана - видно, и тут не обошлось без Паучьих чар. Сам же кладенец, как и положено, уже более года был погребен под обломками Дома, угрюмого обиталища колдуна, рухнувшего в миг его гибели. И до последнего времени Светлан вовсе не собирался заниматься раскопками. Но теперь, когда он опять взялся за старое, такое оружие очень бы ему пригодилось.
В ту ночь Дом все же рассыпался не полностью. В основном обрушились верхние этажи, кое-где провалившись до фундамента. Но в нескольких местах стены вздымались на всю высоту, формируя жутковатые подобия башен. Среди местных развалины пользовались дурной славой, охранявшей их не хуже прежнего забора и чудовищных псин, которых Светлану пришлось тогда прикончить. Впрочем, с тех пор прошло не так много времени.
К счастью, в том месте, где Светлана застал обвал, разрушения оказались умеренными, иначе валандаться пришлось бы долго. Хотя и тут обломков было предостаточно, к тому же тяжеленных. Прежде бы Светлан и соваться сюда не стал без техники.
- Это работа годится больше великанам, - ворчал Артур. - Пригнать бы их сюда с десяток!..
- Давай-давай, твое величество, шевелись, - со смешком отозвался Светлан. - На безвеликанье и мы сгодимся. Да и какой потребуется пастух, чтобы пригнать огров?
Наконец он мог не сдерживать себя, не скрывать бурлящую в мускулах силу, ворочая глыбы, как бульдозер. Впрочем, король не слишком от него отставал, получая явное удовольствие от процесса. Если б они поддались уговорам Феникса и хоть раз выступили в полную силу, это лишило бы смысла все последующие соревнования.
А еще Светлана согревала близость Анджеллы. Действительно, до дворца королевы можно доскакать отсюда за несколько часов, хотя быстрее (но не проще) воспользоваться Каналом, имеющим в этот мир два выхода: один здесь, второй - поблизости от столицы. Но главное: сейчас Светлан ощущал Анджи почти так же ясно, как если бы она находилась рядом. И даже мог слышать ее мысли, если девушка напрягала протянувшуюся к нему нить. Конечно, он не отказался бы от большего, но в сравнении с предыдущими днями… Да ну, и сравнивать нечего!
- А ты уверен, что твой меч сохранил прежние качества? - сдавленным от натуги голосом спросил Артур, отваливая в сторону едва не целую стену. - Почти все чары Паука сгинули вместе с ним.
- Скажешь тоже! - фыркнул Светлан и единым движением отбросил прочь гранитную колонну. - В чем можно быть уверенным, когда имеешь дело с колдовством?
Вдогон колонне полетела базальтовая плита, массивная и широкая. За ней - гранитный блок, размером схожий с теми, из которых складывали египетские пирамиды. Как и тамошние фараоны, здешний старичок, похоже, страдал гигантоманией. А свой дворец наверняка строил с нарушением норм, щедро подкрепляя чарами. Потому тот и завалился, как только не стало Паука. Хорошо, и сам Светлан был в некотором роде продуктом колдовства - иначе пришлось бы откапывать героя, а не оружие.
- Просто я чувствую свой меч, - прибавил Светлан. - Будто он зовет меня. По-твоему, чушь? Вообще, я не склонен к глюкам.
Артур поглядел на него с уважением.
- Тогда, действительно, его хозяин ты, а не колдун, - сказал он. - А потому Паук был не властен тут. Надо искать, да!
Неподалеку от Дома, на поляне перед громадными воротами, резвился Буян в компании отборного гарема. Этот исполинский жеребец, соображением мало уступавший людям, был опасней любого хищника, исключая драконов, - так что сердить его не стоило никому. С таким прикрытием можно не опасаться злонамеренных одиночек или разбойных шаек, наверняка водившихся в здешнем лесу. Разве подкрадется большой отряд, на что немного шансов, - но тогда Буян сообразит привлечь внимание друга и господина. А чтобы одолеть Светлана с Артуром, потребуется войско.
Они уже углубились до перекрытия, когда Светлан, перевернув очередную глыбу, радостно хмыкнул, увидав мерцание волшебного клинка, прорвавшееся сквозь россыпь осколков. Шагнув вплотную, он бережно вынул из груды свое сокровище - совершенно неповрежденное, слава богам. Впрочем, меч скорее сберегли колдовские чары, в которые Светлан начал верить еще в прошлый визит, нахлебавшись ими тут досыта.
- А вот и кинжал! - сказал Артур.
Присев на корточки, он разгреб щебень и продемонстрировал Светлану второй клинок, аккуратно подняв за гарду.
- Занятно, - произнес тот, поглаживая ладонью чудесное лезвие, словно кожу любовницы. (Причем голубых кровей, если судить по оттенку.)
- Что?
- Когда видел меч последний раз, он был зажат в руке Гробби, - пояснил Светлан. - И куда подевался наш малыш - мышка уволокла? Весил-то он под тонну.
- Действительно, странно, - согласился король, внимательно озираясь. - За несколько месяцев труп вполне мог истлеть - но не испариться же? Такие кости, а! - прибавил он едва не с завистью. - И силища!..
- Кстати, о костях… Что стало с огневиком, с которым мы так душевно пообщались в прошлый раз?
- Что? - удивился Артур. - Ну, отрубленные головы я велел вывезти да сохранить - для славы и в назидание. Но остальное… Да зачем тебе?
- Если б мы смогли переправить через Канал его скелет со шкурой и запродать какому-нибудь музею… - ответил Светлан, с интересом наблюдая за королем. - Представляешь, сколько можно выручить?
- И правда, - озадаченно сказал Артур. - Как же я сам не сообразил?
- Значит, не одержим еще демоном наживы, как большинство тамошних деляг. Каждому миру - свои болячки… Ладно, вернемся к насущному.
Сунув вновь обретенный меч в прихваченные ножны, Светлан укрепил его за спиной и прошелся по расчищенному участку, ногой расшвыривая обломки, разгребая щебень.
- Проверяешь, не завалился ли великан в щелку? - осведомился король не без ехидства. - Не оставил ли на память одну из своих косточек?
Наконец определившись с местом, Светлан принялся елозить сапогом по плите, расчищая от мусора. Руками отбросил еще несколько глыб.
- Да что ты потерял тут? - снова спросил Артур.
- Раз уж мы прорылись сюда, заглянем еще в одно место. От входа туда не добраться: дверь замаешься откапывать. Но, к нашей удаче, - тут Светлан нагнулся, хватаясь пальцами за скрытую рукоять, - покойный хозяин обожал тайные ходы, а также винтовые лестницы.
Поднатужась, он сдернул с люка массивную крышку и осторожно опустил в сторонку. Швыряться тяжестями в глубине развороченной ямы было противопоказано - как бы не засыпало. Вниз и вправду уводила ажурная лесенка, закрученная в спираль. Уже через несколько метров она словно бы растворялась в темени. Открывшаяся под люком полость больше напоминала шахту, пробитую в камне и способную вместить в себя лишь лестницу - даже перил не требовалось. А пахло из дыры сыростью и тленом, как из могилы.
- По-твоему, туда имеет смысл соваться? - с сомнением сказал напарник.
- Не дрейфь, король, - хмыкнул Светлан, доставая фонарик, сработанный Этьеном из местных материалов. - И что за рыцари пошли - их уже не влечет опасность!.. Может, тебе не стоило богатеть? Благополучие расслабляет, знаешь ли.
- Ничего не имею против геройства, - усмехнулся Артур в ответ. - Но всякий подвиг требует подготовки, иначе может не состояться.
- Думаешь, кто-то поджидал там все эти месяцы?
- Ты не знаешь тварей, кои могут обитать под землей, - заметил король резонно: Светлан в самом деле не знал.
- Вот заодно и познакомлюсь.
Попробовав, как выходит меч из ножен, он ступил на хлипкую ступеньку и стал спускаться, нисколько не сомневаясь, что король прикроет ему спину. Пожалуй, такая безоглядная надежность - из главных чудес здешнего мира. У современников с этим сложно: там либо надежен, либо незауряден. А вот совместить…
- Эй, а как быть с кинжалом? - спросил сзади Артур.
- Оставь себе. У меня уже есть такой - зачем мне два? Конечно, это не кладенец…
- Учитывая момент, подарок роскошный, - возразил король. - Говорят, подземельных тварей не проймешь обычным железом.
- А серебром пробовали? Или осиновым колом, натертым чесноком? Вот насчет креста и молитв сомневаюсь. Хотя… тоже ведь сродни заклинаниям?
Лесенка наконец кончилась, упершись в пол, а в стене обнаружилась дверца, сделанная под низкорослого Паука, - пришлось сгибаться едва не вдвое, чтобы протиснуться в проем. Зато распахнулась она с легкостью, будто недавно смазывали. И уж зал, открывшийся за ней, вовсе не выглядел тесным.
Вот здесь повреждений не случилось вовсе, если не считать заваленных входов. Воздух был спертым, густым - казалось, в нем можно плавать. Вообще, атмосфера была… мертвой. Здесь даже не пахло мышами - что и вовсе странно. Казалось, в таких катакомбах, куда не проникнуть наземным хищникам, им самое раздолье. Или бедняг пожрали иные звери?
Не трогаясь с места, Светлан прогулялся лучом по здешним закоулкам, не обойдя вниманием ни один, - не то чтобы Артуру удалось его напугать, но рисковать впустую не хотелось. Конечно, никого не высветил тут, зато признал комнату. Вон и шкаф-мастодонт, который Светлану пришлось тогда своротить, - в отличие от Гробби, никуда он не делся, даже не сдвинулся с прежнего места. А несколькими метрами дальше виднелась стальная дверь, до сих пор полуотверстая. И приятного в этом было мало. Что за живность водится в здешнем подвале, Светлан представления не имел, но что-то водится наверняка - судя по первому посещению. И если эти смутные создания разбрелись по нижним этажам, да еще, не дай бог, нашли выход наружу…
- Насколько понимаю, - произнес Артур, добавляя к блуждающему лучу Светлана еще один, - это и есть пресловутый Подвал Безвременья?
- Хоть груздем назови, - проворчал Светлан. - Мало ли что Паук наболтал! Ну «подвал», ну «безвременья»… А вот что тут на самом деле?
Взяв во вторую руку кинжал, он двинулся вдоль стены, стараясь не выпускать из поля зрения ничего. Артур следовал вплотную, полуобернувшись, чтобы не давать судьбе лишнего шанса. Действительно, для бравады тут чересчур неуютно, да и зрителей пока не видать. А если кто появится, то вряд ли для пассивного созерцания.
- Была б у нас пара свободных недель, туда стоило бы наведаться, - прошептал Светлан, затормозив возле чернеющей дыры. - Конечно, не наобум и со страховкой - скажем, привязавшись тросом.
Не удержавшись, он посмотрел в проем, и его взгляд будто увяз в смоляной тьме. Наверное, чтобы различать в ней детали, требовались специальные навыки… которых у них не было. Вообще, здесь нужно проводить полномасштабные исследования, причем всей профессорской сворой да с подключением ведьм. Но не сейчас… не сейчас.
Осторожно Светлан затворил дверь, по возможности плотнее. Хотя был ли в этом смысл? Если птички из этой клетки успели уже выпорхнуть…
- А может, прав старик и время там теряет смысл? - прибавил Светлан, хотя куда больше ему хотелось молчать. - И причины в подвале перепутались со следствиями. Это ж какой инструмент может из него выйти!.. Опасный, понятно. В том числе для самого работника.
- Что толку облизываться, когда нельзя отведать, - откликнулся Артур, вовсе не умеряя свой густой баритон. - Сам же сказал: некогда. События раскручиваются слишком быстро.
- Н-да, этим следовало заняться раньше. И о чем я только думал!
Король рассмеялся.
- Сказать? - спросил он.
- Сам знаю.
Помедлив, Светлан все же подтащил шкаф к стене, придавив дверцу. Его самого это не удержало - но, может, тамошняя публика похилей?
Затем двинулся дальше, фонарным лучом прощупывая каждую щель, не забывая поглядывать и наверх. Он сам не понимал, на какие находки надеется, но смутно чувствовал, что связано это с Улей. В течение двух дней Светлан спасал ее дважды, но в третий раз… «Акелла промахнулся», н-да. Защитничек-богатырь дал-таки маху. Не то чтоб его особенно просили о помощи, однако… не оправдал народного доверия. Или тут все же личное? Ну и что мне в этой Чернушке? Одна головная боль… Непроходящая. Вздохнув, он произнес:
- У меня ощущение, будто каша, которой нас потчуют последние дни, заваривалась как раз в этом месте. Недаром же Анджи несколько ночей подряд снился Паук!..
- Мы ж только сейчас откопали вход, - заметил Артур. Пожав плечами, Светлан возразил:
- А если он не единственный?
- Ну, не знаю… И как ты представляешь себе такое кухарничание?
- Во всяком случае, не так, как это выглядит у Жанны, - ответил он и неожиданно спросил: - Знаешь, что удивило меня сильнее всего, когда я вернулся в свой мир?
- Компьютеры, - фыркнул король, вспомнив о Робинкраце.
- Что меня окружают те же люди. Немножко трансформированные, даже преображенные, но те же - не умер и не исчез ни один, а новые не возникли. Словно бы просто сменили антураж, оставив прежних персонажей. Причем это касалось не только тех, с кем я знался или мог пересечься - но всех на Земле. Если б я порезвился действительно в прошлом, эффект был бы совсем иным. Поменялось бы человечество в целом, а не каждый человек в отдельности. Но другие люди и живут по-другому - отсюда скачок в будущее при той же дате.
- Извини, мой друг, однако я не поспеваю за твоими мыслями. Или для тебя это не важно?
«Как будто я понимаю много! - подумал Светлан. - Да мне бы хоть что-нибудь прояснить. А со слушателем это делать легче - тут король прав».
- Знаешь, кто такие парки? - сказал он. - Это мойры, которых римляне сперли у греков, для надежности переименовав. Так вот, сии дамы заведовали судьбами - то ли плели их, то ли просто перебирали нити, в нужный момент обрывая. А что есть судьба, если глянуть на термин без предвзятости? Как говорят у нас, «посеешь характер, пожнешь…» Но характер - это вроде программы, заложенной в человека. Выходит, старушки мойры сродни программистам, моделирующим грядущее.
- Ага, - произнес король. - Хочешь сказать, что в тот раз и ты потрудился мойрой? А теперь твоих земляков меняют в обратную сторону. Как-то все это смутно…
- Я думал-думал - я все понял! - внезапно сказал Светлан. - Этот Подвал - преддверие другого, Вселенского, над которым я висел недавно, удерживая Улю. Паук устроил себе филиал, чтобы черпать информашку, как из личного колодца… а заодно закладывать собственные мины, плетя запутанные козни.
«Или просто так стукнуло в голову, без всяких дум?» - прибавил он мысленно. Вообще ему редко везло на прозрения. Почти всегда приходилось долго перебирать варианты, оценивая, сравнивая, отбрасывая, выискивая новые. Рассудок его тыркался по сторонам, точно пес, потерявший след, пытаясь определить, куда тянет сильней. И в конце концов нащупывал решение. Но сколько руды требовал каждый такой самородок!.. И вдруг нате - на блюдечке. Бойся данайцев… а заодно и всех дарителей. Что-то здесь…
И тут из камня, прямо перед Светланом, выплыла тень. Он шарахнулся назад - больше из отвращения. Тень явно принадлежала пауку, причем исполинскому. Другое дело, что отбрасывать ее было некому - во всяком случае, в обычном пространстве. Вот если проектировать ее с того света…
Поборов гадливость, Светлан вгляделся в паучью тень. Действительно, если ее ужать, уплотнить, добавить объемности, красок…
- Как же разнесло тебя, старичок! - пробормотал он. - Прежде-то был махонький.
Наверное, тень была не такой опасной, как оригинал, но безвредной тоже не выглядела. А если прибавить сюда неуязвимость… Призрак-колдун - что-то новое в здешней классификации.
- Ты разбираешься в призраках? - спросил Светлан у монарха. - По вашим замкам они, верно, бродят толпами - ведь стольких укокошили там ни за что!..
Пожав плечами, Артур ответил:
- Вообще от привидений не случается большого вреда… если при жизни были нормальными.
- Существенная добавка, - заметил Светлан, с беспокойством наблюдая за тенью, подступающей все ближе. - Тем более, в данном случае нормой не пахнет… Эй, ты, может, общаться хочешь? - обратился он к Пауку. - Тоска тут небось смертная, даже пугать некого. А мышей, кстати, не ты подъел? Хотя - ты же фантом!.. Или просто охотился за ними - со скуки? Интересно, а как ты убивал?
Призрак помалкивал - то ли не хотел говорить, то ли не мог. А способ умерщвления он, видимо, намеревался продемонстрировать на госте. Ну-ну, подавишься. Я и от живого тебя не бегал…
- Есть у нас еще Дома дела, - продолжал Светлан вполголоса. - Интересно, какие? Чего ты недоделал тут? По-моему, и так натворил сверх всякой меры!.. Или сокровища стережешь, будто тот кобр из «Маугли»?
Паук молчал как Герасим, ушедший в партизаны.
- Сейчас прошуршит: «Отдай мое сердце!» - хмыкнул Светлан. - Точно в старой страшилке… Да много ль я должен тебе, урод?
Впрочем, смешок вышел не убедительным. Такие сценки кажутся забавными на свету да в окружении людей. Но в затхлом подземелье и полной темени… Хорошо, рядом Артур. А то бы я показал чудищу поганому, как мужественно богатыри выглядят со спины и как отважно они бегают!..
Когда тень надвинулась вплотную, Светлан непроизвольно выставил перед собой ладонь. К его изумлению, это подействовало: Паук затормозил, будто уткнулся в стену. Похоже, и сама тварь удивилась. Впрочем, Светлан ощущал ее настолько смутно, что мог доверять лишь зрению, - а что разберешь на паучьей да еще призрачной морде?
- Известны случаи, когда призраки вселялись в людей, - порадовал друга Артур. - Разумеется, способны на это единицы.
- Уж наш - наверняка… если такой фокус в принципе возможен. Кажись, Паук и нацелился на захват. Ан не вышло: богатырей без масла не скушаешь!
- А нельзя ли его изловить? - предложил Артур. - Или сторговаться с ним как-то? Такая причуда стоит подороже шкуры огневика.
- Ты, случаем, не из норманнов? - поинтересовался Светлан. - А, король? Такой деловой!.. Кстати, они считали, что покупать следует лишь то, чего нельзя отнять.
- Не для себя ж стараюсь? Все тратится на наших дев.
- Боюсь, в тамошней среде призрак не удержится, - покачал головой Светлан. - Разве поселить его среди ведьм. Но зачем в Городе эдакая образина?
Теперь он разглядывал Паука с расстояния вытянутой руки, а во второй сжимал фонарик, направляя луч следом за взглядом. Большая часть света, понятно, проходила сквозь, но для устрашения хватало и остатка. Чудище впрямь наводило трепет: эти мохнатые лапы, алчно мелькающие жвалы, завораживающие глаза… впрочем, когда уверишься в своей безопасности, привыкнуть можно. В виртуальных бойнях Светлану встречались твари куда более жуткие, а иные и вовсе смахивали на порождения горячечного бреда. (Да он сам мог придумать не хуже.) И антураж там вроде убедительный, и озвучение, даже запахи… однако эффект не тот. Веры, что ли, недостает? Всерьез-то все равно не принимаешь, за жизнь не трясешься. Не то что сейчас.
- Может, ты тоже выдуманный? - спросил Светлан призрака. - Эдакий морок. Вот и профессор говорил… А пока держишь тебя за виртуала, вреда - никакого.
Тот продолжал отмалчиваться, но на согласие это не походило. Да и Светлану вовсе не хотелось подпускать это страшило к лицу. Проверять на себе свою гипотезу - уж настолько он с ума не съехал. Хотя…
Не отводя руки, Светлан шагнул вперед, и Пауку пришлось отступить. Что-то не пускало его за богатырскую ладонь. Ну и слава богу - воистину. Что хорошо, то хорошо.
- Вот и ловушка, - объявил король, ловким маневром заходя призраку в тыл и подпирая того обеими руками. - Разберемся хотя бы с ним, а?
Ага, щас!.. Не пробовали ловить клок тумана? Без видимых затруднений Паук просочился между их ладоней в сторону и заскользил прочь, явно торопясь убраться от таких психов. И конечно, Светлану сразу захотелось его поймать, хотя минуту назад он не помышлял об этом. Ну натура!..
Но тут снаружи донеслось предостерегающее ржание Буяна. Даже Артур понял, что дело нешуточное, - судя по тому, как обернулся на голос жеребца. И кто пожаловал, интересно?
- Не до охоты, твое величество, - сказал Светлан с сожалением. - Давай-ка поживей!..
Оставив в покое Паука, уже вползавшего в укромную щель, они бегом пересекли комнату, по той же лесенке взлетели наверх. Здесь на пару секунд задержались, чтобы поставить на место крышку и завалить люк обломками. Лишь затем выбрались из ямы, явственно слыша топот многих копыт, приближавшийся с каждой секундой.
С этого возвышения дорога просматривалась на сотни метров, и поглядеть сейчас было на что. Во весь опор по ней мчал отряд в пару сотен всадников, большинство из которых латы покрывали от макушки до пят. Мерцала на солнце сталь, развевались плюмажи и плащи, наездники восседали на боевых конях, будто родились в седлах. Скакали-то они красиво, одно плохо: сюда.
- Эскадрон рейтар вонючих, - пробормотал Светлан не слишком радушно. - С чего их занесло к Дому? Ведь проклятое место!..
Среди местных жителей такие слухи действительно курсировали, чему немало способствовали сами ведьмы, оберегая здешний выход Канала от чужаков. Хотя последнее время это его ответвление использовали не часто - в отличие от того, которое выходило к лесному озеру и где теперь, взамен прежнего шалаша, раскинулся чуть ли не дворец с балконами и оградой.
- Не узнал разве? - сказал Артур. - Это войско нашего приятеля, барона де Бройля. Да вон и он сам.
- Ой, и вправду, - умилился Светлан. - Ну как живой!.. Сколько ж мы не виделись с ним?
Кстати, не горевали. И остаток жизни прожили бы без него запросто. Но у дерьма есть такая особенность: всплывать.
Спешащая банда Бройля уже миновала раскрытые ворота и сразу раздалась вширь, охватывая развалины Дома с боков, - наверное, чтобы отсечь пути отхода. Светлан коротко свистнул, призывая Буяна к осторожности, но тот и сам уже отступал вместе с гаремом в глубь двора, к подходящему проему в заборе, бывшему некогда тайной калиткой.
- Сколько глыб перебросали без пользы, - заметил Артур, усаживаясь на колонну. - Нет бы спустить на наших гостей.
- Все же многовато их, - пробормотал Светлан, опускаясь рядом. - Нет?
- Даже если придется биться в окружении, больше десятка вблизи не встанет. А это разве число?
- В том и дело, что не хочу рубиться. Разве нельзя договориться без поножовщины?

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- С ними-то? Божьи ж люди - им только дай кого-нибудь порешить!..
В самом деле, среди всадников, успевших уже окружить здание, многие были облачены в мантии ордена чистильщиков. Тоже ведь… не тонут.
- Вот и меня давно удивляло: почему самые идейные обычно и самые злобные?
Прищурясь, Светлан вгляделся в гостей, но лишь у нескольких заметил пристегнутые к луке арбалеты. Ну, это они недодумали!.. Вот массовый залп мог бы создать проблемы.
- По-моему, самое время подкрепиться, - сказал он, снимая с камня пухлый рюкзачок. - Пока еще они себя разогреют!..
- Да, времени хватит, - согласился Артур.
Несколько субъектов весьма неприглядной наружности, в сутанах и с тонзурами, выдвинулись вперед и принялись выкрикивать что-то по латыни, время от времени тыча массивными крестами в сторону мирно закусывающих рыцарей, даже брызгая на стены из мутных склянок - видимо, святой водой. К счастью, ветер дул в сторону гостей, а потому ароматы субъектов сюда не доносились. Вот шум досаждал.
- Это что за придурки? - спросил Светлан. - Чего они трындят?
- Дьявола изгоняют, - посмеиваясь, объяснил король. - Господина Тьмы.
- Надо же!.. А где он тут?
- Положим, здесь лишь его посланник - Антихрист.
- Я, что ли?
- Ага, - с удовольствием подтвердил Артур. - Ведь это ты взял здешних ведьм под свою защиту, а многих даже спрятал в Преисподней от Божьего гнева. И твоими же стараниями чистильщиков выдворили из королевства.
- А ты, значит, ни при чем? Ловко!
- Мои деяния тускнеют в сиянии твоей славы. Не я же оставил Карла без могущественного союзника? А после бегства герцога церковникам оказалось не к кому прислониться. Зато теперь они посчитаются с тобой!..
- Смелые ребята, - заметил Светлан. - У нас бы таких прозвали верными христовцами. Вот не знаю, как бы их окрестил сам Христос.
Снизу в него сыпалась латынь. Или восходила? Этаким мутным потоком.
- Хоть бы на живой язык перевели, - сказал Светлан. - Не понять же ни черта!.. Ругаются не по-нашему - а толку?
Примерясь, он угодил косточкой от сливы в сверкающую лысину ближнего обличителя, чем прибавил пыла выдыхающимся говорунам. По крайней мере, пока они кричат, остальные не станут мешать трапезе.
Наконец монахи иссякли, и выехавший им на смену де Бройль проревел вызов, надсаживаясь так, будто орал из своего замка. Вот он излагал понятными фразами. К сожалению.
- Ну что, граф де Монтен, - спросил Артур, протирая руки ароматизированной салфеткой, - покажем этим бахвалам, какая им цена на самом деле?
- Ага, - откликнулся тот. - Знаю этих бла-ародных!.. Низойдешь разбираться с одним, а сотня навалится со спины. В борьбе-то с Антихристом все средства хороши!
- За спину не волнуйся, - молвил король. - Пока мы вместе, сзади - стена.
- За это и люблю сказки, - проворчал Светлан. - В них все ясно насквозь: где хорошие парни, где - наоборот. И уж зло ни с чем не спутаешь.
Де Бройль ждал, приготовив любимый топор, огромный по меркам заурядов. Трусом барон, понятно, не был, но в избытке благородства тоже не замечен. Рыцарство тут и рядом не лежало - тем более, эти строгие ребята даже не признают нынешних противников за людей.
С ухмылкой Артур поднял секиру, в иные моменты служившую ему лучше меча. Одной стали на нее ушло пуда три, а ведь король-рыцарь управлялся с оружием одной рукой. Причем разгонял настолько, что, когда лезвие обрушивалось на врага, у редкого коня не подкашивались ноги - что уж говорить про беднягу-всадника. Конечно, при таком численном перевесе его величество не задумается пустить свой тесак в ход. И кто не спрятался, он не виноват. А уж если дело дойдет до кладенца…
- Не гони, - сказал Светлан. - Много чести - спускаться к ним. Пусть сами карабкаются. А уж мы встретим.
И он стал озираться в поисках подходящего дрына.
- Ну, это скучно!
- В виртуале развлечешься. Сейчас слишком высоки ставки. Не все ж тут мерзавцы? Ну тупари, да, - но не убивать же за это?
- Если низости вершат по глупости, а не со зла, - по-твоему, это лучше?
- Во всяком случае, не так безнадежно…
Светлан вдруг вскинул руку, требуя молчания, и застыл, вслушиваясь в себя. Артур с любопытством глядел на него, не обращая внимания на разгорающуюся внизу суету и на оскорбительные выкрики… впрочем, не отличавшиеся фантазией. Кое-кто уже взбирался по стене - видимо, из самых глупых, первые кандидаты на эффектный полет вниз.
- Анджи, да? - спросил король, как только Светлан опустил руку. - Какие новости?
- Хуже некуда, - выдохнул тот. - Мало было забот на севере, с ограми!..
- Да что с тобой, дружище? На тебе лица нет.
А что взамен: харя?
- Ты как-то сказал: из Провала не возвращаются. Тогда кто же сейчас выбрался оттуда и злобствует в ближних деревнях?
- Пропащие Души! - воскликнул Артур, и вовсе утратив интерес к благочестивой банде де Бройля. - Я-то считал это сказкой.
- Надо же, - пробормотал Светлан. - А где мы сейчас, по-твоему?
Провалом называли громадную трещину в земле (пожалуй, даже в Земле), протянувшуюся по западной границе королевства от южных чащоб, где обретались они сейчас, до северных гор, населенных великанами-людоедами, с которыми люди враждовали не одно столетие. (Еще бы!.. Кому ж понравится служить кормом для неумытых громил?) Дальний край пропасти виделся у горизонта, и что находится за ней, представляли смутно. А ее дно, если оно и было, скрывал вечный туман, в иные дни поднимавшийся к самому верху, даже заливавший соседние низины. Говорили, что в свинцовом мареве зябнут души грешников, но подтверждений тому не было - немногие безумцы, дерзавшие спускаться в Провал на веревках, исчезали бесследно. И уж конечно, не возвращались те, кто туда падал… включая, кстати, и Оттона, колдуна-полукровку, невесть для чего поселившегося над самой пропастью.
От столицы тамошние селения отделял обширный лес, глухой и дикий, но вполне проходимый, вдобавок рассеченный пустынной дорогой. И не спешат ли уже по ней Пропащие Души? Ну, их-то встретит королевское войско!.. А вот что станет с подданными Анджи, проживающими по ту сторону леса?
- Жаль, мы летать не умеем, - сказал Светлан. - Сюда бы наши скайкары, а?
- И у меня в ладонях зуд, - признался король. - То ли рубить хочется, то ли…
Из пустоты, прямо над ними, вывалился дракон и завис, работая крыльями, точно летучая мышь, но создавая под собой вихрь, словно вертолет. Так и не добравшись до верха, чистильщики с лязгом посыпались вниз, сдуваемые потоком. Те, кто еще оставался в седлах, поспешно отступили к воротам, остальные с трудом сдерживали рвущихся коней, даже не пытаясь на них взобраться. Несколько лошадей все же вырвались и помчались прочь, еще добавляя сумятицы.
Приземлившись рядом с друзьями, Георг мотнул головой, указывая на спину, - при чужих он старался помалкивать.
- Живей! - рявкнул Светлан, с разгона запрыгивая на его хребет. - Теперь не до швали.
Мигом позже Артур присоединился к нему, а в следующую секунду дракон оттолкнулся и по наклонной потянул ввысь, будто самолет на взлете.
- Как всегда, барон, вы сражаетесь не с теми! - крикнул король, пролетая над отрядом. - Если ищете настоящих врагов, скачите к Провалу!
- Только его там не хватало, - проворчал Светлан. - Думаешь, он станет драться на нашей стороне?
- Все-таки де Бройль человек, - сказал Артур без уверенности. - И христианин.
- Да хоть папа римский!.. Нелюдей Бройль лишь ненавидит, а нам - завидует. И куда проще гвоздить своих за нехватку патриотизма, чем воевать с чужаками. Верно Георг?
- Насколько знаю такую породу, - произнес тот, слегка повернув голову, - де Бройль предпочтет дождаться, пока вы обессилеете в битве, чтобы затем добить. И если ради этого потребуется заключить договор с исчадиями Провала…
- Умник, - похвалил Светлан. - За что и люблю.
- А теперь держитесь крепче, - предупредил Георг, вытягиваясь в струну. - Пойдем на предельной скорости.

Глава 10. Провальное дело

Уже смеркалось, когда Георг ссадил Светлана с Артуром на окраине поселка и тотчас умчался, торопясь к груде валунов, присмотренной с высоты. По характеру дракон совершенно не годился в бойцы, зато сбрасывать снаряды умел не хуже бомбовоза, оснащенного новейшей электроникой.
И вот тут сказка заканчивалась, потому что начинался кошмар. Еще при подлете они разглядели порушенную по всему периметру ограду и разоренные дома, полыхающие едва не сплошь, и мечущиеся меж ними тени, словно бы впавшие в неистовство. А теперь увидели трупы, разбросанные вокруг во множестве, рассеченные с ужасающей силой, нередко на части, - без разбора возрастов и полов. Будто тут прошла машина смерти, посланная жестоким богом.
Если бы Светлан не держал организм в узде, заранее настроившись на страшное, тот вполне мог бы выкинуть что-нибудь в духе институток. Но если убедить себя, что это нормальное виртуальное мочилово, где лужи крови и шматы мяса положены по сюжету… При умелом использовании развитая фантазия способна даже прибавить храбрости.
- По крайней мере тут не будет темно, - молвил Артур, сразу срываясь в бег. - Ну, пошла потеха!..
Стиснув зубы, Светлан извлек из-за спины меч и последовал за ним, догоняя с каждым шагом. Ярость несла его вперед, точно океанская волна. Через пару секунд они уже мчали бок о бок по главной улице, не уступая в скорости лошадям, и бросали по сторонам нетерпеливые взгляды, высматривая врагов. Впрочем, те сами не замедлили явиться.
Почти разом из проулков, с гулом прорвавшись сквозь пламя, к людям устремились две громадные тени, больше похожие на сгустки тьмы, и рыцари круто затормозили, разворачиваясь спина к спине. В следующую секунду Светлан разглядел в своем противнике здоровенную человекообразину, закованную в черную броню и оседлавшую совсем уж несуразное существо: размером с носорога, но проворное, точно тигр, - то ли ящер, то ли насекомое-переросток… во всяком случае, ног у него оказалось шесть. И уж теперь Светлана не сдерживали сомнения.
- Поберегись! - крикнул он Артуру и сам скакнул вбок, убираясь с пути всадника, остановить которого сумел бы лишь трактор.
Над головой Светлана взметнулось тяжелое лезвие, больше всего напоминающее японскую нагинату. Но в тот же миг, взорвавшись всей своей мощью, он рубанул сам с выдохом-криком, наискось рассеча всаднику грудь. Оказалось это не проще, чем снести голову огневику, - словно бы вражину лепили из того же теста, что драконов, или броня у него намного прочней стали. Даже зияя раной, он еще пытался нанести удар, когда Светлан, одним прыжком заскочив Пропащему за спину, вышвырнул его из седла и подхватил поводья.
Чем бы ни было чудище-шестиног, но силу оно признавало и через минуту покорилось новому седоку. Наподдав ему пятками, Светлан метнулся ко второму зверю и придержал под уздцы, чтобы тот не удрал, - пока Артур высвобождал секиру, увязшую в теле противника, не с первого удара, но все же сбитого наземь, и забирался в седло.
- Все-таки они уязвимы, - заметил король, укротив своего шестинога. - Но сколько их тут?
- Поспешим, - угрюмо откликнулся Светлан. - Иначе спасать будет некого.
- Вперед! - кивнул Артур.
Вскоре им пришлось разделиться, чтоб успевать быстрее, - хотя друг друга старались из виду не терять, время от времени устремляясь на помощь. Черные твари не дрались в строю и взаимовыручкой не отличались, но если замечали человека, сразу устремлялись на него. И не успокаивались, пока не добивали жертву или не погибали сами. Раз за разом то Светлану, то Артуру приходилось схватываться с двумя-тремя врагами сразу, заставляя своего зверя крутиться волчком и отражая чудовищные удары, сыплющие градом. Вооруженный кладенцом и вторым клинком, Светлан обычно справлялся сам, срубая древки нагинат, снося головы. Но королю приходилось туго, хотя теперь и он дрался в две руки, загрузив левую мечом. Один раз под ним убили шестинога - точнее, покалечили, надрубив несколько конечностей, - пришлось менять. И дважды Артур едва не терял секиру, застревавшую в жесткой плоти. Твари умирали неохотно, а отступать не умели вовсе - пока не изрубишь в крошево… Если они смертные, то живучи на удивление.
Вскоре в дело вступил Георг, со снайперской точностью метая валуны в тех чужаков, которых рыцари не видели за пожарами, и уложив таким способом не одного черного всадника. Затем опустился в самом центре поселка, на вытоптанный до каменной твердости пустырь, заменявший тут площадь. Спокойно дождался, пока Светлан с Артуром расправятся с троицей врагов, наскакивавших на них до последнего, и доложил, что в поселке больше не осталось Пропащих Душ.
- Сколько на твоем счету? - спросил Светлан, с трудом переводя дух.
Все же он устал, несмотря на свое богатырство.
- Девять, - ответил Артур, тоже запыхавшийся от такой работы. Секиру и меч он уложил накрест перед собой, совершенно расслабив руки, а в громадном седле развалился, точно в кресле. Но и к нему силы возвращались с каждой секундой. К счастью, обошлось без ран - на этот раз.
- У тебя? - повернулся Светлан к дракону.
- Шесть, - доложил тот. - Во всяком случае, стольких я накрыл камнями. А весил каждый…
- И у меня - тринадцать, - не стал дослушивать Светлан. - Итого двадцать восемь - неслабая стая!.. Но где ж все-таки люди? Неужто мы опоздали?
В горячке боя некогда было озираться, и сейчас он старался по сторонам не глядеть - во всяком случае, не вглядываться. По площади было набросано немало тел, несколько из которых Светлан раскромсал самолично. Большинство были человеческие, почти все - безоружные. Домов тут под сотню, значит и жителей более тысячи. Не могли же перебить всех?
- Я слышу их, - внезапно сказал Георг. - По-моему, они заперлись в церкви.
И мордой указал на высокое здание, со всех сторон уже объятое пламенем. А главный костер разложили перед входом. Вероятно, те из тварей, кто занялся сбежавшими туда, не стали тратить время на вышибание массивных створок и сокрушение толстых стен, а решили просто спалить всех в божьем доме к дьяволу. Чего ж добиваются эти сволочи: лишь бы сгубить побольше народу?
- Фашистские штучки, - проворчал Светлан. - Ну-ка!..
На ходу прилаживая под шлем огнеупорную ткань, некогда подаренную Лаурой и сотканную из ее волос, он погнал свое чудище на полыхающую груду, привалившую ворота. С разгона врезался в нее, чудом не сковырнувшись с седла, зато разметав горящие обломки по сторонам. Тотчас ко входу подскочил Артур и принялся долбить обугленные доски, в пять ударов перерубив запирающий брус, тоже изрядно подгорелый, - подоспевшему Светлану даже не потребовалось пускать в ход кладенец..
Двери распахнулись, изнутри ударил по ушам многоголосый крик. Затем в проход хлынули люди, выныривая из сплошного дыма, как из Провального тумана, - сотрясаемые кашлем, едва держащиеся на ногах. Подождав, пока иссякнет поток, в здание заскочили Светлан с Артуром и стали выносить оставшихся, сразу по двое-трое, укладывая на крыло Георга, чтобы тот отволакивал их подальше от здания. Когда вытащили последних, сверху стали сыпаться балки. Еще пару минут спустя обвалилась вся крыша - слава богу, хоть тут обошлось без лишнего драматизма.
Уцелели в поселке многие - хотя погибло, видимо, не меньше. Но после недавнего запустения даже спасение половины казалось удачей, а вид площади, заполненной выжившими людьми, трогал до слез. Оказывается, и от церквей бывает польза.
Закончив с погорельцами, рыцари переглянулись. Все же Артуру досталось сильней: в добавление к прежним царапинам его латы густо покрывали вмятины, в нескольких местах даже зияли прорехи, к счастью, небольшие. А закоптился он не хуже тварей, вырвавшихся из Провала, - неудивительно, что спасенные косились на короля с опаской, отбредая в сторонку. Впрочем, Светлан выглядел немногим краше.
- Увы, мой друг, благодарности мы вряд ли дождемся, - сверкнул Артур улыбкой, словно негр. - Похоже, нам уже намекают, что загостились.
- Начхать, - буркнул Светлан. - Успели - и слава богу.
Развернувшись, он подошел к Пропащему, которого свалил последним, и остановился над ним, всматриваясь. Тот еще шевелился, хотя под конец боя Светлан вошел в такой раж, что рассекал бронированные тела надвое. Но эти твари не уступали живучестью киборгам - вообще, можно ли их считать живыми? Даже слизь, что из них сочилась, мало походила на кровь.
Кстати, рифленые доспехи черных всадников, делавшие их похожими на восставшие мумии, оказались наружным скелетом, а сами они, при ближнем рассмотрении, больше смахивали на жуков - вплоть до фасеточных глаз и жвал вокруг пасти. Хотя внутренние кости тоже имелись, причем в обилии, густо пронизывая жесткую плоть, подпирая оболочку, - что и придавало тварям прочность, почти сравнимую с неуязвимостью.
Оскалясь от брезгливости, Светлан вымахнул из-за спины меч и филигранным ударом развалил рогатую голову на половинки. Как и предполагал, мозгов не увидел - действительно, столь ценный орган следует укрывать глубже. Рубанув снова, Светлан вскрыл грудь и там нашел, что искал, - округлое костяное образование, прилепившееся к позвоночнику, размером и формой похожее на страусиное яйцо. Вот тут и таится смерть кощея?
Подобрав валявшуюся рядом нагинату, Светлан коротким тычком вогнал ее в костяной шар, и страшное тело прекратило дергаться. Ну наконец!
- Ладно, поспешим, - сказал он затем. - Теперь и без нас управятся.
Стараясь не замечать боязливых взглядов, Светлан направился к своему зверю, с нежданным смирением поджидавшего нового хозяина там, где они расстались, - и вскочил в седло. Король отстал от него лишь на секунду, затем и дракон взмыл в родное небо.
Оставив за спиной пылающее селение, Светлан и Артур помчались через пустошь, держась рядом и откинувшись на высокие седельные луки, точно на спинки кресел. Зверюги под ними все разгонялись, когтистые лапы безжалостно рвали землю, уже почти сливаясь в марево. Теперь за шестиногами угнался бы редкий автомобиль, даже если бы неслись по шоссе, а не по бездорожью. И ведь какой плавный ход! Может, это впрямь скорее машины, чем существа?
Георг летел чуть позади всадников, чтобы не добавлять ветра своими взмахами, - эдакий боевой сокол размером с самолет.
- Куда теперь? - спросил Артур. - Что наказала тебе Анджелла?
- По ее данным, в здешних местах больше не осталось Пропащих, - ответил Светлан. - С командой карателей мы покончили, а поодиночке они вряд ли бродят. Вторая их стая движется сейчас к столице, но на выходе из леса ее перехватит королевская гвардия и придворные рыцари.
- Пф-ф! - с пренебрежением фыркнул Артур. Действительно, из столичных щеголей никто не выстоял бы против короля и минуты. Богатыри везде в дефиците.
- На турнирах они насобачились ворочать копья, - возразил Светлан. - А куда целить, им объяснят. К тому ж у гвардейцев имеются баллисты. Если успеют занять оборону…
Он прикинул, за сколько времени Пропащие пересекут лес, шуруя на той же скорости, как эта пара шестиногов. Вроде должны успеть.
- И потом, с ними Анджелла, - прибавил он. - Волшебница как-никак. Уж с парой десятков справятся.
Светлан оглянулся на дракона, и словно предвосхитив, что ему скажут, тот круто повернул к лесу, через секунды растворившись в темноте. А может, его позвала королева - как и Светлан, в здешнем мире Георг слышал ее превосходно.
Не снижая хода, богатыри продолжали нестись в том же направлении. Пустырь сужался, с одной стороны поджимаемый деревьями, с другой - обрывом. Хотя ныне тот походил больше на океанский берег, поскольку знакомую бездну до краев заполняла серая мгла. А ведь обычно она клубится далеко внизу. Что же стряслось тут?
- Ага, вот и тропа! - Артур указал на широкую полосу, тянувшуюся вдоль опушки, точно свежая, пашня. - Все же решил их догнать?
Для сравнения Светлан оглянулся на следы, оставляемые их шестиногами. Пожалуй, в этой стае и впрямь не больше пары десятков. Заманчиво было б ударить Душам в тыл… но не до того сейчас, нет.
- Нет, - повторил он вслух. - Мы и тут не соскучимся. Видишь замок?
Из тьмы в самом деле уже проступила гроздь черных башен, венчающих притопленный тяжелым туманом островок, к которому уводил каменный мост.
- Ха! - воскликнул король. - Берлога Оттона. Ну конечно!..
- Сегодня у нас рейд по местам моей боевой славы, - сказал Светлан. - В столицу-то через лес помчим. Значит, заодно посетим ристалище, где я набросал бедолаг-рыцарей. Там еще памятник не поставили? Или хотя бы бюст? Четырежды герой как-никак! - И он принялся загибать пальцы: - Два колдуна, дракон-огневик… одна штука… дюжина рыцарей за минуту. А?
- Недоглядел, извини, - ухмыльнулся Артур.
Выскочив на дорогу, мощенную старым булыжником, звери круто повернули к обрыву - кажется, еще раньше, чем им подали команду. Может, они вдобавок телепаты?
Еще прибавив скорость (хотя куда уж больше), шестиноги дробно затопали по камням и через секунды влетели на мост. Последний пролет в нем замещала подъемная платформа, заодно прикрывавшая проем в крепостной стене. Но теперь от платформы не осталось и следа, а проем зиял, точно пасть чудовища.
С разгона одолев короткий подъем, оба зверя без колебаний взмыли в воздух, точно с трамплина, и по плавной дуге пронеслись над бездной. В следующую секунду они вонзились в проем и возобновили бег в темном тоннеле, пронизывая одни ворота за другими, - пока не очутились в крохотном замковом дворе, со всех сторон стиснутом каменными громадами. Где наконец затормозили, со скрежетом проехавшись когтями по брусчатке. И никаких признаков утомления - после таких скачек. Действительно, больше смахивают на машины.
За прошедшие месяцы в замке мало что изменилось, разве стало еще унылей. Соскочив с седла-кресла, Светлан махнул рукой Артуру и вступил в ближнюю дверь. Знакомыми переходами, украшенными жутковатыми барельефами, провел короля к главному залу - огромному, мрачному и почти столь же темному, как здешние коридоры. Прежде-то его освещали факелы, развешанные по стенам, а теперь пылал единственный, помещенный над троном, в самой глубине зала. Как и раньше, по центру раскорячился тяжелый стол, но тогдашнее угощение успело истлеть, не тронутое даже воронами. А вместо тощего исполина, закованного в черненые латы, на троне восседала мраморная статуя, во всех деталях и с замечательным мастерством изображавшая прекрасную голышку. Сложением она мало походила на утонченную Анджеллу или изящную Жанну, скорее - на роскошнотелую Артезию. Вдобавок статую украшала такая же грива смоляных волос, змеящихся по плечам и груди, и так же затеняли глаза пушистые ресницы да пламенел алый рот. Вот только веяло от нее холодом - чего не скажешь про пылкую маркизу. Словно бы ваяли скульптуру с юной покойницы, гримированной перед погребением, но еще не обряженной в подобающие одежды… Или их сперва одевают, а приукрашивают уже после?
- С одной стороны это, разумеется, красиво, - пробормотал Артур, изумленно разглядывая статую.
- С которой? - поинтересовался Светлан. - Думаешь, со спины она смотрится хуже?
Поднявшись по широким ступеням, он остановился перед троном, коснулся мраморной руки. И едва сдержался, чтобы не отдернуть ладонь. На ощупь статуя оказалась все же потеплей промозглого воздуха, да и твердостью несколько уступала камню.
- Возрадуйся, старина, - сказал Светлан. - Эта красотка скорее жива.
И сразу огромные глаза распахнулись во всю ширь, озарив бледное лицо мертвенным светом, а чувственный рот искривился в странной усмешке - будто одну мраморную маску заменили другой. После недавнего боя напугать Светлана было трудно, однако ему сделалось зябко.
- Похожа на вампиршу, да? - спросил он, на всякий случай стиснув пальцами узкое запястье. - Ну что, поделимся лишней кровью? Вот только заразу бы не занесла!
- Боюсь, дело хуже, - откликнулся Артур, становясь рядом. - Вампиры хотя бы произошли из людей…
- Как те - из обезьян? - хмыкнул Светлан. - Венец эволюции!
- А здесь от человека лишь форма.
- Зато какая - шедевр!.. Но кто ж это, по-твоему?
- По-моему, демон.
- Или демонесса?
- Насколько знаю, демоны не разделяются на полы. Вот внешность могут принять любую. То есть сами они бестелесны, зато способны создать любую плоть, чтобы затем вселиться в нее.
Повернув голову на высокой шее, красотка вслушивалась в слова Артура - вроде бы даже с интересом. Наверно, и демонам любопытно, что про них думают другие.
- Если и так, наш приятель не просчитался.
Взглядом знатока Светлан еще раз осмотрел бывшую статую от точеных ступней до изящных ушек и покачал головой: придраться не к чему - воплощенная женственность.
- Это лишь красивая кукла, - возразил король. - Конечно, не хочется ее калечить…
- Если бы демон собирался вредить, он принял бы форму великана или дракона. А раз вырядился в такую кралю, значит, хочет настроить на мирный лад.
- Или совратить.
- Двоих сразу? Тогда он слепил бы парочку девиц, если не дурак. Не станем же мы из-за нее драться!.. Или на парочку его не хватит?
- Да хоть дюжину, - вдруг откликнулся демон, словно бы уязвленный таким подозрением. - Никаких проблем!
И расселся на троне свободней, закинув ногу на ногу. Голос его тоже напомнил Артезию: грудной, бархатный, чарующий. И кожа под ладонью Светлана вроде бы согрелась, а плоть сделалась мягче. Черт знает, как это достигалось и каким был исходный материал, но чем дальше, тем сильней от статуи веяло жизнью. Галатеи нам не хватало!..
- Только зачем? - прибавила красотка. - Вы, ребята, не из тех, кто ищет похождений на стороне, а я не терплю лишних затрат. Перейдем сразу к делу, если не против.
Улыбнувшись, она провела свободной рукой по кисти Светлана, еще сжимающей ее запястье, и нехотя тот отпустил странное существо. Нехотя - потому, что осязать такое тело было приятно… что бы там ни говорилось о наполняющем его сознании. (Наверное, поминать душу не стоит?)
- Вообще, мы не отказались бы закусить, - сообщил он, озираясь в поисках стульев. - Если не трудно, конечно. Понимаешь, свою-то снедь мы оставили…
- … на развалинах Дома, я знаю, - заключила девица, откидываясь в кресле. - Меня это не затруднит, си-ир, нисколько.
Как и большинство ведьм, она держалась столь непринужденно, что нагота не ощущалась, вполне гармонируя с любой обстановкой. Однако это не мешало любоваться каждым изгибом ее тела, каждым жестом. А своим «си-ир» красавица напомнила Жанну - наверняка не случайно. Но обслужила их куда быстрей, лишь щелкнув пальцами. Тотчас перед троном возник изящный столик, будто перенесенный сюда из дорогого ресторана, и пара удобных кресел, не чета средневековым. А набор блюд на столе мог ублажить самый изысканный вкус и уж двух проголодавшихся богатырей удовлетворял полностью.
- Какие еще проблемы заботят? - улыбнулся демон. Все-таки трудно воспринимать его отдельно от тела, от голоса. И что станет с плотью, когда суть вернется в Провал?
- Чем кормить наших лошадок? - неожиданно для себя спросил Светлан. - Или тут уместнее: заправлять?
- Вообще они питаются жизнью, - ответил гибрид. - Все равно какой, от травы до людей.
- Вот про каннибалов не будем, ладно? - попросил Светлан, вместе с молчащим королем усаживаясь за стол. - Не пробуждай воспоминаний. До сих пор не знаю, чем пытались меня накормить тут. Здешний хозяин был такой шутник!..
- Могу сказать - чем, - промурлыкал демон. - Но не буду. Итак?
- Приступай, - разрешил Светлан. - Просвети нас, темных, - для того и приехали. Не представляю, зачем тебе нужно это, но хочу верить, что сейчас наши интересы совпали. Кстати…
- Что?
- Тебя не обидит, если мы станем воспринимать тебя, как женщину?
- Господи! - помянул демон без всякой натуги. - Сделайте одолжение.
- А звать будем Джинной, ладно?
- В память об Аладдине? Что же, звучит мило. Правда, с духами огня у нас отдаленное родство… Ну хорошо, я согласна.
- Вот и славно.
Навострив уши, Светлан тоже приступил - к еде. Есть и впрямь хотелось, хотя с последней трапезы прошло не так много времени, - видно, сказывался расход энергии. Были эти блюда доставлены сюда, как это умел делать он, или же синтезированы по неведомой Светлану технологии, но вкуса оказались отменного. Даже кровавые и жуткие сцены, стоящие в глазах до сих пор, не уменьшали аппетит. В здоровом теле, как известно…

Предыдущая страница 11 Следующая страница


Пропащие души 12

- Речь пойдет о сути нынешних событий, - начала демонесса. - И немножко о будущем - самую малость, ни на йоту сверх неизбежного!.. Наши интересы действительно совпали, ибо, если магии на свете станет меньше… тем паче, если она сойдет на нет… то и нам, демонам, придется туго. А движется как раз к тому, для того на королевство и наслали беду.
- Чтобы вам досадить?
- Мы - побочная цель, если не случайная, и по нам саданет рикошетом, - пояснила она. - А главные трудности - вам… с чем и поздравляю.
- Думаешь, нас радуют трудности?
- Предполагаю.
- Разве ты не видишь людей насквозь?
- Людей - да, - согласилась Джинна. - Но не богатырей. Они защищены против магии, иначе не смогли бы бороться с колдунами. Однако я недурной физиономист…
- Физиономистка, - предложил Светлан. - Недурная. Не уверен, что так правильней, но звучит приятней - для нас.
- Принято, - кивнула она. - Короче, по вашим лицам я могу прочесть многое.
- Думаешь, не врет? - повернулся Светлан к Артуру.
- Демоны, как и драконы, не умеют лгать, - сообщил тот. - Зато способны так заморочить голову!..
- Тут они в своем праве. Это как у честных торгашей: когда клиент сам растопыривает уши, почему не навесить на них лапшу?
- Лестное сравнение, - улыбнулась Джинна, с великолепной рассеянностью приняв такую позу, что взгляды обоих мужчин притянуло как магнитом. Когда на глазах расцветают такие цветы!.. Маленькая провокация - как же без нее? Кажется, демон все больше входил в заявленную роль. И что ведомо ему про «основной инстинкт»? Или решил выяснить самолично?
- Главное, о чем хочу вас предупредить: сегодняшняя атака Пропащих была… цветочками. - Женщина мило улыбнулась Светлану. - Ягодки впереди, причем сродни арбузу. И вот когда вместо нынешней горстки на королевство хлынет орда… Вы не прикидывали, сколько Душ потребуется, чтобы сровнять с землей столицу? Или чтоб вырезать страну до последнего человека? Учтите, эти твари неутомимы, даже не нуждаются в сне. А их мощь и свирепость вы испытали на себе. И если еще вспомнить, что в королевстве не стихают распри… о коих его величеству, - тут она поклонилась Артуру, ничуть не уступая изяществом Артезии, - наверняка известно в подробностях.
Она вновь сменила позицию, точно проверяла, которая из них действует сильней на противоположный пол, и продолжила:
- Следующий наплыв произойдет не позднее октября. Если к этому времени вы не решите свои проблемы… включая, кстати, и внешние… то никакие богатыри на сей раз не спасут страну. Следом падут прочие королевства, и в этом мире воцарится тиш-ш-шь. Как на кладбище.
- Не позднее? - спросил Светлан. - А самый ранний срок?
- Тоже октябрь, - сказала Джинна. - Но уже первые числа. Устраивает такой разброс?
- Терпимо, - кивнул он. - Значит, полтора месяца у нас еще есть. Максимум - два с половиной. А где ждать атаки?
- Вот это ты спросил правильно, - одобрила демонесса. И ответила: - Наверняка не здесь. Скорее всего выброс состоится в здешней Огранде, стране великанов. А прокатившись через них, низвергнется на вас.
- И у несчастья есть светлые стороны, - пробормотал Артур.
- Думаешь? - усмехнулась Джинна. - Вряд ли вы будете долго радоваться чужой беде. Просто подели протяженность королевства на скорость шестиногов.
Слушая ее, рыцари не прекращали трапезы. Только они приканчивали очередное блюдо, как тарелка исчезала, вместе с объедками, - очень удобно. Вообще, демон мог бы сильно скрасить холостяцкий быт. А если еще и в таком оформлении… тут уж комфорт отступает на второй план.
- Откуда эта информация? - осведомился Светлан. - Ты ручаешься за достоверность?
Продолжая экспериментировать с позами, демонесса ответила:
- Как и ты, я заглядываю в Подвал Судеб, только мне удается это намного легче. Конечно, и там знания не абсолютные, но многие прогнозы сбываются с большой точностью. Особенно, когда затрагивают нежить - эдаких проводников мертвого Рока. А Пропащие Души, как понимаете, из той же компании.
- Стало быть, нас предсказывать сложней, - отметил он. - Зато все приключившееся с нами откладывается, видимо, в ту же копилку?
- Все, что уже стало историей, - там. Конечно, разобраться с таким массивом непросто. Но мне известны ваши события, включая вчерашнее похищение девочки. А по твоему лицу вижу, как сильно это гложет тебя.
- Может, знаешь, и кто умыкнул Улю?
- Я знаю все, - ответила Джинна. - Ну почти. Проблема в ином: не могу разглашать. - Она улыбнулась. - Хотя мы не даем подписки, но нашу ответственность не сравнить с вашей - мы-то расплачиваемся сутью. Впрочем, и свобода, по нашим меркам, слишком дорогая цена.
- Может, просто не желаешь? - в упор спросил Светлан.
- С этим - никаких сложностей, - заверила демонесса. - Как ни странно, к вам я испытываю симпатию и даже, что совсем забавно… ладно, не будем углубляться. Наверно, на меня уже влияет это, - небрежным жестом она указала на свои роскошества. - Вы-то научились справляться с плотью, а вот мы, чистые духи, с плотским соприкасаемся редко и потому иммунитетом не обзавелись. Это как человеку превращаться в зверя: опасно задерживаться - можно озвереть безвозвратно.
- А тебе не хочется этого? - вдруг спросил Артур.
- Озвереть? - уточнила Джинна, поглядев на него с интересом. - Или очеловечиться? Не знаю, милый, не разобрала еще… Так вот, об Уле. - Она перевела взгляд на Светлана. - Эта малышка весит куда больше, чем потянула у тебя на руках. Даже, когда ты удерживал Улю над Подвалом, это была лишь часть ее тяжести. Можешь жалеть ее, сколько влезет, - тут демонесса опять одарила гостя насмешливой улыбкой, - но помни: девочка требует аккуратного обращения. Слишком могучие силы стягивает этот узелок. Может, ее душевная смута, спроецированная на этот мир, как раз и привела к последним событиям? А представь, что натворит здесь ее смерть, оформленная надлежащим образом?
- И что ж не… оформили до сих пор? - спросил Светлан, не сдержав оскала. - Не успели еще? Или не хотят таких крайностей?
- Это ты сам выясняй. Но игрок вам противостоит сильный. - После недолгой паузы Джинна прибавила: - В утешение могу сказать, что Люси пошла на поправку. Вот только что… даже ведьмы еще не знают.
- Слава богу! - в один голос воскликнули рыцари.
- Аллах акбар, - согласилась демонесса. - А засим, мои любезные, позвольте откланяться.
Как раз и еда кончилась, насытив обоих гостей если не до отказа, то надолго. А с последней опустошенной тарелкой сгинул и столик - хорошо, не раньше.
- Красотку оставляю вам, - прибавила она со злорадным смешком, будто подслушав чужие мысли. - На полное ваше усмотрение. Можете скормить ее шестиногам или отдать на поругание черни - она ни словом не возразит, а самой мне жаль стирать такую картинку. И кто ведает - может, когда-нибудь захочу вернуться в нее?
Глаза Джинны потухли, лицо разгладилось. Перед ними опять восседала статуя. Правда, теперь ожившая - вон, даже ресницами хлопает. Но и не более того. Где-то Светлан уже видел такую оцепенелость, причем совсем недавно. Ну да, Несторов!..
С сожалением вздохнув, Артур завернул девушку в свой плащ и поднял на руки, явно намереваясь нести через весь замок. Конечно, она вполне могла дойти сама, но против транспортировки не возражала. Несешь - и неси: Твоя воля, господин.
Погрузившись на шестиногов, рыцари покинули крепость, для чего пришлось еще раз перемахнуть через пропасть, наполненную туманом. Теперь их путь лежал в лес - точнее, туда уводила дорога, вскоре утратившая солидность и превратившаяся в обычную грунтовку, с обеих сторон поджатую зарослями. Впрочем, рогатые зверюги гнали по ней с такой же скоростью, как по брусчатке, - похоже, их не заботило наличие покрытия. Бывшая Джинна безучастно покачивалась впереди Артура, благо в таком седле хватило бы места на троих, и пялилась пустым взглядом в темноту, будто там было на что смотреть.
- Чего вздыхаешь, король? - поинтересовался Светлан. - Очарован мертвой красой? Ведь это кукла, разве нет?
- Сейчас-то конечно, - пробормотал Артур. - Но когда ее заполняла мятежная душа… Какое сочетание, а?
- Как учит наш профессор, демоны не враждебны, но чужды человечьей природе, вдобавок бесстрастны. Им интересно лишь познание, любопытство - их единственная слабость… Хотя Джинна мне показалась азартной, вдобавок понимающей красоту. Или это тоже сродни знанию?
- Если верить почтенному Фридриху, - заметил король, - все люди - частицы единого Духа. А разнообразные страсти, включая любовные, привносятся греховными телами.
- А что в этом худого? - спросил Светлан. - Пока выдерживаются пропорции… Может, наш демон, попробовав плотского, ощутил к этому вкус? Не исключено, он уже немножко стал женщиной и захочет превращаться дальше. И потом… Представляешь, какой тут материал для исследований?
- Черт, - произнес Артур. - Черт, черт, черт!..
- Не поминай всуе, - ухмыльнулся Светлан. - Еще накличешь. Мало нам прочих уродов… Что до Джинны - думаю, она вернется еще. И тогда поглядим. Кстати, а на какие распри намекала наша красавица? - вдруг вспомнил он. - О коих тебе якобы отлично известно.
Артур пожал плечами.
- Разве бывает королевство без распрей? - сказал он. - А двор - без интриг? Но если начинать с ближней угрозы… Ты же помнишь замок Кюси?
- Ну, когда-то я порезвился и там!
- Вот оттуда идет сейчас главная волна. Давно следовало снести этот гадюшник, старинный рассадник заговоров, но… нет доказательств. Для правителя Анджелла слишком щепетильна.
- Слава богу, - сказал Светлан. - Иначе и со мной разберется крутенько, если дойдет до семейной свары.
- Как ты знаешь, мой друг, раньше в замке проживал герцог Карл…
- Карлуша, Карлуша, - проворчал Светлан. - Большая ты стерва, хоть и герцог… Ведь он рос сироткой?
- Его взбалмошный отец погиб на охоте, когда Карл был подростком. С тех пор Карла опекал король Филипп.
- Доопекался на свою голову. А ныне кто владеет герцогством?
- Младшая сестра Карла, Джулия.
- Господи, и тут la femme - куда ни плюнь!.. И как сестренка: достойна своего братца?
- Боюсь, что да. Сама на виду не мелькает, но вокруг нее в последнее время заметно брожение.
- Выходит, наш злодей не умер весь? - подивился Светлан. - Тут из кустов выскакивает сестра - и начинай сызнова!.. В лучших традициях. Или в худших. Но ей-то чего не хватает: мужа, детей? Или тоже записалась в мстители?
- Мужа у нее вправду нет, а сын имеется. До сих пор спорят, от кого она прижила, от брата или от отца, - старались, судя по всему, оба. Зато с породой у малыша все в порядке: кровь де Кюси удвоенной концентрации.
- Бедолага! - посочувствовал Светлан. И тут же прибавил: - Наш пострел, а? Оставил-таки о себе память!..
- Не только память, но и серьезную проблему, - сказал король. - Столичная знать, прежде поддерживавшая Карла, теперь желает поднять на знамя злосчастного ребенка - у того прав на трон ничуть не меньше. А Джулия этому всячески способствует.
- Темна душа матери-одиночки!.. По крайней мере она дурнушка? Обычно у красавцев сестры не блещут.
- Напротив, вполне мила, даже красива. Хотя пользоваться этим не научилась. Трудное детство, знаешь ли.
- Да уж, не приведи бог! Если папенька был сынку под стать… точнее, наоборот. Не Филипп же сделал Карла мерзавцем? Формируют-то первые годы. И чтоб выправить, мало доброты - нужна сила… А может, Джули не совсем пропащая? - предположил Светлан. - Может, до сих пор к ней не поворачивались нужной стороной?
- Это какой же? - заинтересовался Артур. И поглядел при этом на девушку, недавнее вместилище демонической сути. Под встречным потоком ее волосы растрепались, плащ тоже распахнулся, но бедняжку это не волновало. Впрочем, ветер был теплым.
- Во всяком случае, такой противник мне не нравится, - сказал Светлан. - В принципе я за равноправие полов - но воевать с женщинами!.. Какое может быть равенство при разных возможностях?

Глава 11. Другая столица

В столицу они въехали раньше, чем ночь перевалила через середину, - по меркам двора, не так и поздно. А после недавнего сражения, к счастью, завершившегося победой, там и вовсе не помышляли о сне. Вместе с придворными бодрствовала половина города, и обстановка на улицах больше напоминала вечер: народу!.. Впрочем, перед парой рыцарей в помятых и закопченных латах, да еще верхом на жутких чудищах, расступались с поспешностью. Иногда полезно выглядеть грозно.
За ограду королевского дворца богатырей тоже пустили без промедления. Даже если бы на сей счет не распорядилась Анджелла, какому нормальному стражнику придет в голову задерживать таких визитеров? Слава богу, короля Артура и графа Светлана де Монтена, его формального вассала, знали тут превосходно. Лучшие бойцы восьми королевств, непревзойденные поединщики, победители драконов и колдунов, а вдобавок, близкие друзья самой королевы - шутка ли?
Впрочем, и не более - если говорить о Светлане. Это там, на своей горе, он король. И супруг королевы-волшебницы - если не на бумаге, то по факту, признанному всеми ведьмами и разношерстной командой, сплотившейся вокруг них. А здесь его статус так и не поднялся выше фаворита.
Не рискнув запускать шестиногов в конюшню, друзья оставили их во дворе, ненадежнее привязав к колоннам, чтобы не схрумкали кого-нибудь ненароком. Затем велели своей нечаянной рабыне не покидать седла, больше походившего на кабинку, и вступили во дворец.
С прошлого года тут поменялось многое, но дворцовый распорядитель остался прежним, даже выглядел столь же импозантным и приветливым, а симпатией к дорогим гостям прямо лучился. Плечом к плечу они пересекли тронный зал, не особенно большой, но казавшийся длинным из-за выстроившихся вдоль стен придворных, и остановились перед королевой. Артур поклонился со всей учтивостью, Светлан ограничился кивком. В сравнении с нарядной толпой и прекрасной хозяйкой дворца, выряженной действительно по-королевски, оба смотрелись, как пахари на балу.
- Вот и наши герои, - произнесла она радушно, - вдвоем свершившие у Провала то, что мы едва осилили целым войском. А вдобавок спасшие от истребления жителей Амбры.
Голос ее звучал ровно, и теплота не хлестала через край, выверенная строго по этикету, - зато глаза сияли изумрудами, упираясь в лицо Светлана. А он едва удерживался от дурацкой ухмылки, настолько рад был видеть Анджеллу. И почему нельзя послать все дела подальше? Вот прямо сейчас… вместе с роскошным ее облачением.
- Втроем, - все же уточнил Светлан. - Нам крепко помог Георг. И погибло там столько, что гордиться особо нечем. Еще бы чуть…
- Слава богу, вы не пострадали! - с прорвавшимся волнением сказала девушка. - У нас ведь тоже потери. И в королевской гвардии открылось немало вакансий.
- Может, и к лучшему, - пробормотал Артур так тихо, что расслышали только Светлан да Анджелла. - Уж теперь их займут достойные.
- Из грязи, да? - фыркнул Светлан чуть слышно. - Эх, король, король… Конечно, не мне поминать об этом, но резкий подъем вскружил голову не одному. Иногда верность важнее силы.
- После обговорим, - шепнула королева, а громче добавила: - Итак, чем же одарить вас, судари мои?
- Сама знаешь, - буркнул Светлан. Действительно, нашла о чем спрашивать!..
Зато Артур, недолго подумав, предложил:
- А пожалуйте мне, сестра, замок Отгона с прилегающими землями. Все равно ж они без хозяина? Уж я постараюсь, чтобы ваши тамошние подданные не оставались без защиты.
- Охотно, брат мой, - с улыбкой кивнула Анджелла. - Более того, буду признательна, если вы примете на себя часть королевского груза.
- И кто ж тут кого везет, интересно? - снова пробурчал Светлан.
Исподлобья он оглядел толпу, выделив двух подозрительных типчиков, как и раньше, трущихся возле трона. А к этой парочке добавился еще один расфуфыренный петушок, всяко старающийся привлечь взор королевы. Надо же, претенденты прибывают с каждым месяцем! Пока мы с Артуром глотаем гарь и проливаем пот в пограничных стычках, эти красавцы стараются при дворе. Правду говорят: свято место не пустует. А каждый берет, чем умеет… и до чего дотянется.
Вскоре все положенные фразы были произнесены. Затем дали выговориться самым настырным короледворцам, переполняемым то ли чувствами, то ли карьерным рвением, и на этом торжественную часть завершили. Оперевшись на руку Светлана, королева вместе с ним и Артуром покинула зал, остальных предоставив самим себе. Слава богу, сегодня при дворе не устраивали турнира - задирам и без того нашлось, где спустить пары. А затевать пир или бал тоже не к месту: слишком дорого далась победа. Да и вряд ли можно это считать победой, учитывая пророчества демонессы.
Через десяток минут высокая троица уже расположилась в гостевой комнате, неподалеку от пылающего камина, бросающего блики на портреты ушедших королей. Светлана раздражало чувство, что он уже наблюдал похожую сценку. Этакое дежа вю, мать его!.. И Артур восседал в том же кресле, а вместо Анджеллы гостей принимал Филипп. Как ни смешно, сам Светлан плюхнулся на место, где тогда злобствовал Карл, - нарочно не придумаешь. Покрутив головой, он отыскал портрет, из глаз которого подглядывал за королями и герцогом, и ощутил желание метнуть туда кинжал, хотя субъект на картине выглядел благообразно.
- Я велела заделать тайные ходы, - пояснила Анджелла, перехватив его взгляд. - И заменить все подозрительные зеркала. Конечно, без Отгона они не опасны, но лучше не давать врагам лишнего шанса.
- Слова не девочки, но жены, - пробормотал Светлан. - Вот только чьей?
- Жаль, общий любимец Карл все ж унес ноги, - сказал король. - Эх, надо было мне раньше его прихлопнуть!.. Или тебе, - добавил он, покосившись на Свеглана. - Ведь попадался на пути?
- Кстати, а где теряются следы? - спросил тот. - Я как-то не вникал.
- Конечно, до того ли тебе было!..
- Уже год про Карла никто не слышал, - сообщила Анджелла. - То есть из тех, кто верен мне. Предатели, разумеется, не сообщат.
- Вроде нехилое королевство, - произнес Светлан. - Небедное, многолюдное - конечно, по здешним меркам. А войско у тебя какое-то… Или вассалы не помогают?
- От них, пожалуй, дождешься подмоги! - ответила королева, слегка оскалясь. - В спину не ударили, и на том спасибо.
Покивав согласно, Артур прибавил:
- Бедняга Филипп, добрая душа, был слишком мягок со слугами. За эту пару десятилетий лишь ленивый не отстроил себе мощную крепость, не умножил армию.
- Отъелись, как кабаны, и не подступись, - хмыкнул Светлан. - Тоже мне, страна сказок!.. Кстати, Анджи, вы отловили уцелевших шестиногов?
- Нескольких поймали, - подтвердила та. - Да что толку? Разве управится с ними кто-то, кроме вас с Артуром? Богатыри - штучный товар.
- А ты на каждую тварь усади по нескольку латников, - предложил он. - Коллективом, бог даст, осилят. Один правит, двое лезвиями машут, четвертый постреливает. Еще можно установить щиты вкруговую - этакие, понимаешь, танки о шести ногах.
- Пожалуй, это мысль, - оживилась девушка. - Может получиться - вполне, вполне. Если обеспечить мою гвардию такими лошадками, она любую кавалерию разнесет!.. И с Пропащими шансы выровняются.
- А к танковым войскам не худо добавить авиацию, - продолжил Светлан. - Бомбовую, главным образом. Небось ведьмы уже подтягиваются сюда?
- И что сбрасывать: горшки с экскрементами?
- Нефть, - сказал он. - Георг знает, где ее вдосталь. А пламя эти шипастые уважают. Если даже против огневика сработало…
В этот момент в комнату впорхнула Жанна, сияя свежестью и улыбкой. Как в прежние времена, она изображала служанку, облачась в нарядное платьице, едва держащееся на ее плечах, а перед собой катила тележку, уставленную яствами, - будто на здешнем столе мало корма. Впрочем, эти блюда Жанна наверняка готовила сама, а значит, про остальные можно забыть.
- Вот и угощение для наших героев! - возгласила шалунья. - Кстати, под ним разумею и себя, сладкую. Ну, чем не десерт? - И она взметнула перед собой широкий подол.
- Надо же, - произнес Артур, заинтересованно вскинув брови. - Когда видишь это за занавесом, впечатления совсем иные. Как много значит упаковка!
- Заверните, - поддержал Светлан.
- Обойдешься, - отрезала Анджелла. - К утру и глядеть не захочешь на такие сласти - уж я накормлю тебя досыта.
- Обещаешь? А то у вас, королей, как доходит до расчета…
- Мало не покажется, будь спокоен,
- А я буду свечку держать, - предложила Жанна. - Или мурлыкать страстные блюзы - вместо плейера. Или…
- … заменять эротическое кино, - заключил Светлан. - Вот уж без чего обойдемся.
Засмеявшись, девушка установила тележку вплотную к столу и тотчас забралась на широкий локотник Артура, фамильярно прислонясь к королевскому плечу. С ней тут стало еще теплее. Боже, до чего приятно оказаться среди своих!.. До чертиков.
Поглядев на гладкое колено Жанны, проступившее из-под юбки, король оценил:
- Так тоже недурно - прямо законченное произведение. А как волнует!..
- Я всегда говорил: одежда провоцирует похоть, - сказал Светлан. - Истинное целомудрие - в наготе.
- На кой сдалось оно, ваше целомудрие? - фыркнула ведьма. - Да если бы меня не бесила одежда!.. Вот, глядите. - Она принялась сдвигать край ткани, открывая все больше… больше… больше…
- Ах, плутовка! - не выдержал король. - На этом затормози, ладно?
- Какой рыцарь не любит такие пейзажи! - ухмыльнулся Светлан. - И таких пейзанок. Лучше женщин могут быть только женщины, на которых еще…
- Договаривай, ну? - предложила Анджелла с вкрадчивой угрозой.
Но рассмеялась первой. И пока длилась трапеза, все четверо больше дурачились, заодно обмениваясь новостями, делясь впечатлениями, а грустных тем старались избегать. Просто получали удовольствие от близости друзей, пытаясь зарядиться теплом хотя бы на ближние сутки.
- Ладно, дети мои, не буду мешать, - наконец изрек Артур, поднимаясь. - Да и мне нужно нанести пару визитов. Давненько я не посещал двор!
- А своего тебе мало? - спросил Светлан.
- В гостях занятней, - ответил король. - Случаются такие внезапности!.. Попрыгунья, идешь со мной? - позвал он Жанну.
- Не смею отказать, ваше величество, - соскакивая с локотника, откликнулась та. - Если тут мои услуги не требуются…
- Потребуются - позовем, - улыбнулась Анджелла. - А для первого раза хватит меня одной.
- Это как же понимать? - вскинул брови Светлан. Ведьмы разом засмеялись, будто успели сговориться о чем-то. Вообще, учитывая их взаимную приязнь, а также обычную раскованность в этих делах… Кажется, пошли самоуговоры! - одернул он себя. И куда это заведет?
Но служанка уже покидала комнату, взяв короля под руку.
- Все не решаюсь у него спросить, - сказал Светлан, глядя на закрывшуюся дверь. - А сам он больше не поминает малышку, на которой хотел жениться. Передумал, что ли?
- Наш Артур скорее рыцарь, чем король, - усмехнулась Анджелла. - Монаршьи обязанности тяготили его - вот и придумал способ избавиться. А свою деревеньку спихнул под мое крыло, переключившись на новые дела. Зачем ему жениться сейчас? О наследнике Артур пока не помышляет. Впрочем, ту девушку, насколько знаю, он пристроил неплохо.
Подернув пышную юбку, королева забросила ноги на его кресло, а одну из них привычно уложила между бедер Светлана, дотянувшись маленькой ступней до развилки. Хулиганка - она и по дворцу разгуливала босиком, благо под этим куполом не разберешь, а грязь к ведьмам такого полета не пристает. Наверно, и бельем себя не обременяет. Хотя… Средневековье ведь?
Машинально Светлан принялся разминать точеные пальцы, вдруг ощутив, как стосковался по ее телу. Но не слишком ли она старается казаться веселой?
- Эй! - окликнул Светлан. - У нас что, проблемы?
- У нас - нет, - ответила Анджелла, помолчав. - У меня.
- Выходит, это уже разделяется?
- Родной мой, тебе мало своих забот?
- Слушай, рыжая, - даже рассердился он, - еще надо объяснять, что без твоего благополучия и мне не будет покоя?
- О! - улыбнулась девушка. - А прежде называл золотой.
- Да потому что ведешь себя кое-как!..
К рыжим ее и впрямь отнести трудно, поскольку на изумительной коже ни пятнышка, а волосы отливают чистым золотом, - еще один здешний феномен.
- Похоже, Филипп был мне приемным отцом, - сообщила королева. - Конечно, от этого я не стану любить его меньше.
- Так, - озадаченно молвил Светлан. - А кто настоящий?
- Угадай, - криво улыбнулась она.
- Собственно, я не настолько знаком с…
- В достаточной мере.
- То есть кто-то из тех, кого я неплохо знаю, да? - Светлан подумал с минуту. - Карл не подходит по возрасту. Артур слишком благороден для таких фокусов. Де Бройль… бр-р-р, и близко нет! Отгон? Хотя… Насколько помню, Паук имел виды на твою мать. Неужто он?
- Скорее всего, - кивнула Анджелла. - Уж не знаю, как он устроил это. Конечно, любовь тут и рядом не лежала: ни к матери, ни ко мне, - зато колдун добавил сложностей здешнему королю. Наверно, Филипп догадывался, кто я, - даже наверняка. Но добрые люди так уязвимы!.. Жаль, я не успела показать себя преданной дочерью. Когда…

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

Она умолкла, закусив губу.
- Погоди, - сказал Светлан. - Насколько знаю, Отгон тоже числится в огпрысках Паука. Выходит, он брат тебе?
- Выходит.
- Братик, надо же! - хмыкнул он. - Значит, я лишил тебя ближних родичей? И теперь меж нами кровь?
- Глупостей не говори, - попросила девушка, морщась. - В конце концов, Паука мы приканчивали вместе. А Оттон… Ты же спасти его хотел! А он, дурень, нарвался сам.
- Тогда в чем дело? Чего ты мучаешь себя? Что было - в прошлом. Забудь о плохом.
- А что делать, когда болит?
- Боль бывает воображаемая, внушенная, даже фантомная. Уж лучше внушать, что боли нет. Надо позитивно мыслить!
- Больше всего на свете я хочу ребенка от тебя, - сказала Анджелла ровным голосом. - Но если Паучья Душа лишь и ждет, чтобы возродиться в своем внуке?
- Какого черта!.. Ведь это будет наш ребенок.
- Но мы-то пока живы… слава богу. А наши души - при нас. И потом, он же колдун, из самых сильных!
- Если мы справились с ним живым, почему не одолеем мертвого? Вот тоже, задача!.. Значит, ты задержалась не только из-за работы? - внезапно спросил он. - Попросту не хотела меня видеть?
- Господи, - вырвалось у нее, - да я бы на пузе к тебе поползла, если б не умела летать!.. Разве дело в желании?
- На пузе? - вскинул брови Светлан. - Через пол-Европы и десять веков? Пожалуй, это достойно Книги Гиннесса.
- Ты болтун, - объявила Анджелла. - В том смысле, что уболтаешь любого. Кстати, у тебя две любимые фразы: «Мало ли» и «Смотри сам». И о чем это говорит?
- Ну, о чем?
- Первая - что ты человек предусмотрительный и запасливый. Вторая - что не любишь навязывать свое мнение. Правильно?
- Тебе видней, - сказал он. И со смешком добавил: - Смотри сама.
Затем девушка повлекла Светлана в свою опочивальню, обставленную и убранную с истинно королевским великолепием, где меж ними произошло то, что в большинстве фильмов оставляют за кадром. Но впечатления были… сказочные. Блаженство длилось и длилось, не спадая. Снова они причудливо сплетались телами - такими разными, точно произошли с разных планет, - снова сплавлялись губами и… э-э… за кадром, за кадром!.. затемнение. Или это уже меркнет в глазах?
Наверное, они не утихомирились бы до рассвета, если бы Светлан, случайно глянув вбок, не обнаружил, что их уединение нарушено: на громадной, как полигон, кровати, в самом ее уголке, притулилась изящная фигура, неподвижная и безмолвная, как статуэтка. Вообще, в такие моменты Светлан немногое замечал из того, что творится вокруг, вполне полагаясь на Анджи. И уж она наверняка засекла гостью с самого начала. Но не разгневалась, даже не возразила ни словом… впрочем, неудивительно.
Дергаться Светлан, конечно, не стал, да и поздно. Однако и сам застыл в статую, вместе с Анджеллой, - эдакая скульптурная композиция. Вот тебе и за кадром!.. Хорошо еще, зрителей не полный зал.
- Не пугайся, си-ир, я не за своей долей, - проворковала Жанна. - Скорее уж делегат, - она хихикнула, - от авиации. Меня послали к вам, сечешь? Как особу, максимально приближенную к обоим.
Тут она вздохнула, давая понять, что ей-то такое приближение не кажется максимальным.
- А почему голая? - спросил Светлан с подозрением.
- Так ведь в вашем монастыре такая форма…
- Тоже, монашка! - фыркнул он. - Тебя бы в настоящий… И давно созерцаешь?
- Ну, это с какой кочки смотреть… - принялась рассуждать гостья.
- С моей.
- С твоей - давно, - честно ответила она и опять вздохнула. - Вот с моей… Так не хотелось вас прерывать!
- Ладно, что там стряслось опять? - спросила Анджелла.
- Вести с того света, - сообщила Жанна. - Точнее, из Города. И лучше вам узнать их пораньше. Докладчик уже ждет. Даже несколько.
- Кто?
- Во-первых, Пес…
- Кто-о? - переспросил Светлан. - Надо же!..
- Ну что, разъединяемся? - спросила Анджи, смешливо кусая губы. - Или выйдем к публике, как сиамские…
- … коты! - прыснула Жанна.
Вздохнув, Светлан осторожно отстранился. Представление закончено, можно раскланиваться.
Накинув халат, королева проследовала в гостевую, несмотря на неглиже и распущенные волосы, выглядя уже вполне величаво. Обернув чресла простыней, Светлан поспешил следом. А Жанна обошлась без излишеств, словно бы ощущала себя, как в Городе.
Действительно, в гостевой комнате собрались только свои. Помимо помянутого Пса и Артура, успевшего вернуться, близ камина расположилась Артезия, увенчанная высокой прической. Стройный ее стан вновь стянули корсетом, заодно подперев выдающуюся грудь, открытую дерзким декольте, а от неправдоподобной талии разбегались волны мерцающей ткани, увы, совершенно заслоняя ноги. В дальнем углу затихла Джинна, уже одетая в скромное платье, нисколько, впрочем, не скрывавшее ее демонической красоты. А в распахнутом окне, огромном даже по дворцовым стандартам, пристроился Георг, стиснув когтистыми лапами подоконник, уже изрядно покореженный прежними визитами, несмотря на все старания дракона.
- Привет, Псина, - сказал Светлан, подсаживаясь к столу. - А тебя как сюда занесло?
- Как, как!.. - огрызнулся тот. - На спине Георга, если еще не понял.
Выглядел и звучал Пес так, будто его только сейчас оттащили от миски.
Легко заскочив на стол, Жанна на цыпочках пробежала меж тарелок и расселась в самом центре, скрестив перед собой ноги. Как ни странно, смотрелась она там вполне уместно, точно на трибуне.
- Песик проболтался вечером, - объявила ведьма, потешно наморщив нос. - Оказывается, он опознал тетку, которая вместе с оборотнями умыкнула Улю. Это его прежняя хозяйка, Яга.
- Черт! - не сдержался Светлан. - Точно. А я-то гадал!..
Да-а, не стареют душой ветераны. То-то она так лихо управлялась со скайкаром - школа-то какая!.. Как же Яга добралась туда?
- Бабка? - удивилась и Анджелла.
- Конечно, теперь Ежка глядится чистюлей - не то что в былые времена. Наверно, и ряху ей подправили. Эдакий божий одуванчик из ближнего подъезда!.. Вот, твое величество, гляди. - Выхватив из-под себя папочку, ведьма извлекла оттуда и выложила на стол цветной портрет. - Остальные-то видели бабулю в записи.
Изображено было мастерски. Даже лучше, чем на фото, поскольку схватывало главное.
- Кто рисовал? - спросил Светлан.
- Гай.
- Ишь, и это умеет!.. Прямо да Винчи, гений-универсал.
Только Анджелла отвела взгляд от портрета, как Жанна опять упрятала его под свою попку, верно, полагая это место лучшим убежищем для шедевра. Бесцеремонные в остальном, ведьмы умели ценить чужую работу.
- А заодно наш болтун сознался, - продолжила девушка, - что еще раньше засек Ягу в окрестностях Города. Старушка что-то вынюхивала близ наших гнезд, но у собак-то чутье острее!.. Пес трусоват, конечно, зато не дурак и за старушкой не поленился проследить. Знаете, кто всплыл на другом конце? - Она выдержала новую паузу и выпалила: - Маркиз!
- Карабас? - спросил Светлан машинально. - Какой еще маркиз?
- И такой, и сякой, и разэтакий… Тот самый.
- Погоди, маленькая… Ведь мы кончили его!
- Ну, по словам Пса, выглядит он как огурчик. Хотя пахнет… иначе.
- Как?
- Неясно, - нехотя вступил Пес. - Но не как люди.
- Так он и есть нечеловек.
- И на оборотня не похоже. То есть не вполне.
- А на что?
- Не знаю. Страшнее намного. Опаснее.
- Вообще он и кровь пил - стало быть, вампир. Мало тебе?
- Упырей я тоже нюхал, - гнул Пес свое. - Не тот букет.
- Ладно, бог с ним, с букетом, - сказал Светлан. - Но если ты не врешь, значит…
- … значит, есть еще один Канал, - заключила Жанна, - А владеют им наши враги. Отсюда и вся нынешняя катавасия.
Плеснув в чашу вина, больше похожего на сидр, королева припала к ней, будто пыталась затушить огонь, подступавший изнутри.
- Ну зачем же, ваше величество? - укоризненно молвила фрейлина. - Я бы налила.
Продолжая пить, Анджи махнула рукой: не суетись, мол, - не на параде.
- Чего ж ты молчал, сучий сын? - спросил Светлан. (Ну а какой еще?) - На другие-то темы брехал без передыху!
- Я не враг себе, ясно? - огрызнулся Пес. - В такое лучше не влезать, если жизнь ценишь. Это тем, кто живет десять лет, ее не жаль - и чего жалеть такую собачью? А когда набежит под сотню…
- Еще разливаются про псиную верность!.. И где ж она у тебя?
- Ха! Пока в щенях бегал, и я был верен хозяевам. Но когда тебя продают раз за разом…
- Или предают?
- А что, большая разница? Вы, люди, требуете больше, чем сами готовы дать. Уж я вашу породу знаю!
- Чего ж тогда прицепился к нам, раз гребешь под один гребень? - сказал Светлан. - Мы-то тебя не покупали.
На это Пес промолчал. Зато в разговор включился Артур.
- Занятные дела творятся тут, - сообщил он, удивленно посмеиваясь. - Труп трехглавого куда-то сгинул.
- Может, истлел?
- Кто - огневик? Скажешь тоже!.. После гибели он обращается в камень, и то не за один год. К тому же…
- Что?
- Из мемориала выкрали одну из его голов.
- Которую?
- Вроде правую.
- «Чистоплюя»? - вскинул брови Светлан. - Помню, ее я срубил последней… Не находите это странным? Сперва Гробби, теперь огневик… Будто кто-то подбирает трупы, которые я набросал тут.
- Да их и было-то… Третий - Паук, да?
- Еще Отгон, Черный Сюзерен, - напомнил Светлан, - сорвавшийся в Провал. Ну и конечно, маркиз-оборотень, не к ночи помянутый Жанной.
- Труп маркиза, насколько знаю, уволокли чистильщики. Надо расспросить тех, кто выжил после той заварушки и не сбежал к Бройлю.
- Я потолкую с отцом Гуго, - заявила Жанна. - С ба-альшим удовольствием!.. Он мой давний обожатель, а за любовь положено платить.
На милом ее личике вдруг проступила такая нацеленность, что Светлану стало не по себе.
- Знаешь, у кого платная любовь? - проворчал он.
Хищно ощерясь в его сторону, ведьма с вызовом пощелкала зубками. Но тут же оскал обернулся очаровательной миной.
- Мартышка, - сказал Светлан, не удержавшись от ухмылки.
- Похоже, тучи сгущаются, да? - молвила королева, не обратив внимания на эту пантомиму. - И куда ведут нити, по-вашему? Не к Карлу?
- Прямых указаний нет, сестрица, - ответил Артур. - Вообще неведомо, жив ли он.
- Как у вас говорят? - посмотрела она на Светлана. - Дерьмо не тонет.
На сей раз Артезия воздержалась от укоризны. При всем почтении к Светлану, истинной госпожой для нее была лишь Анджелла. Как и Стражи, она умела совмещать служение с дружбой. Может, стоит брать у нее уроки? В эдакой… гм… неформальной обстановке.
- А почему нашему монсэру опять не заглянуть в Подвал? - неожиданно предложила Жанна. - Если какой-то демон наведывается туда, будто к себе, то чем хуже такой герой? А, си-ир? Ну попробуй!..
При воспоминании о Подвале Светлану сделалось зябко, словно он боялся натолкнуться там на сцену собственной смерти. Впрочем, отговорился иным:
- После богатырских трудов достаточно поесть, чтоб восстановить силы, но для возвращения магии требуется сон. А когда последний раз мы дрыхли по-настоящему?
- Поспать тебе вправду не мешает, - согласилась Анджелла. - И это я устрою… Спокойной ночи, друзья, - обратилась она к остальным. - Хотите - оставайтесь; нет - покои приготовлены. А мы, с вашего позволения, удалимся.
Конечно же, вернувшись в спальню, они первым делом прокрутили прежнюю программу. Причем не единожды, будто королева желала зарядиться от Светлана надолго, а заодно и его выкачать до дна, чтобы на других еще долго мог лишь глядеть - не вожделея. Но затем, как ни хотелось ему продолжать, сама же прекратила праздник, хотя его сил, вообще-то богатырских, хватило бы еще не на один час.
А потом Светлан отключился - наконец. Скорее всего, он и впрямь туго поддавался чарам, но с Анджи ему спалось отлично - такой уют! Чувствовать любимую всем телом, размякнув в ее тепле, согревая самому… И дрыхнул бы, наверное, долго, если бы сквозь сон не ощутил, что девушка выскальзывает из его объятий, струясь по телу ласковой змеей, стараясь не потревожить даже вздохом.
Возможно, такая избыточная осторожность и разбудила Светлана. Чуть разомкнув веки, он следил за Анджеллой, храня чугунную неподвижность. Не шелохнув постели, девушка стекла на пол, а дальше стала двигаться стремительно и бесшумно, точно включила другой режим. Собрав разбросанную по ковру одежду, она быстро оделась, затем подбежала к окну и выпорхнула между створок.
Тотчас Светлан сорвался с кровати и метнулся следом, согнувшись до четверенек. Едва выступая над подоконником, разглядел летящую фигуру с развевающимися волосами и платьем, успевшую подняться высоко над домами. Судя по резвому старту, направлялась Анджелла за городскую стену. Но не к лесному озеру, где имелась ближняя Дверь, и даже не к Дому, куда выходило второе ответвление Канала. А куда?
- Значит, теперь летаем без балласта, - пробормотал Светлан. - Отреклись, стало быть, от старого мужа…
Впрочем, ревности не было в помине - какая пошлость, право!.. Была тревога. Странные повадки часто приводят к большим неприятностям, и вот их нам совсем не надо.
Подхватив с пола штаны, он тоже прыгнул в окно, на лету натягивая их. Но устремился, понятно, не к небесам, а к грешной земле - еще бы, такая туша!.. К счастью, тут было невысоко, а внизу не росли колючки. Запечатлев и в этой почве свои ступни, Светлан сразу сорвался в бег, соперничая с лучшими здешними скакунами, исключая разве шестиногов. Конечно, Анджелла летает еще быстрей, даже намного, - но если дистанция короткая…
А подозрения уже имелись. Более того, гипотеза.

Глава 12. Откопался уже?

Бежать, действительно, пришлось не очень далеко и даже по приличной дороге, кратчайшей между двумя точками. В городе, правда, Светлан напугал не одного позднего гуляку, промчав мимо подобием смерча, и переполошил ночных тружениц, еще не додумывавшихся обозначить свою улочку красными фонарями. Но дальше ему не встретилось ни души… Пропащей или какой иной. А по этой тропке Светлан уже хаживал, возвращаясь вместе с Жанной от гостеприимного Карла. Ибо вела она к замку Кюси, высившемуся на холме лишь в нескольких лье от столицы и славному своими казематами. Наверно, и его стенами тамошние обитатели гордились, полагая их неприступными. Но Светлану об этом забыли сообщить, а потому, как и в первый раз, он одолел преграду без особых сложностей, благо на ней хватало трещин и щербин. Впрочем, у богатырей иные критерии.
Как ни старалась Анджелла оградить себя от сторонних щупов, Светлан слышал ее отчетливо и спешил к девушке, как по пеленгу. Даже мог прикинуть расстояние, остававшееся до нее. А план замка он помнил еще с прошлого посещения - включая, кстати, расположение постов, вряд ли поменявшееся. И потому пробрался к нужному месту кратчайшим путем, затратив на поиски всего пару минут и никого не потревожив. Скользнув по стене не хуже ниндзя, Светлан втиснулся в узкий проем (к счастью, достаточно глубокий для укрытия) и осторожно выглянул из-за тяжелой портьеры.
В следующую секунду он узнал этот зал, великолепием соперничающий с королевскими, - когда-то выяснял в нем отношения со здешним хозяином. Но теперь в замке распоряжались другие. Сегодня тут не толпились стражники, не сновали слуги, не мельтешили придворные и лизоблюды. В зале присутствовали только двое… точнее, две: статная златовласка в элегантном, но строгом платье, а против нее - изящная блондинка, одетая куда с большей роскошью, усыпанная сверкающими каменьями. Обе были настолько ярки, каждая по-своему, что обстановка словно погрузилась в тень, хотя освещения хватало. Дамы явно не питали симпатии друг к другу, а гордость в обеих хлестала через край - они будто состязались в надменности. Забыв про кресла, женщины стояли невдалеке от окна и словно разыгрывали перед Светланом сцену из спектакля… впрочем, играли убедительно.
- Благородный и милостивый король Филипп, - звенящим от гнева голосом говорила блондинка, - ходячая добродетель, отец народа!.. А что сотворил он со своим братом?
- Он ведь король, а не сторож… брату, - ответила гостья, насмешливо улыбаясь. - К тому ж, на все есть свои причины - не задумывалась, какая тут?
- Что гадать: боялся за свою власть!
- За власть или что иное, но такого братца стоило опасаться, учитывая, что творил он со своими детьми. Я уж не поминаю его супругу, безвременно сгинувшую.
- Как и жена Филиппа, разве нет?
- В этом случае виновен не муж, - возразила златовласка.
- Ты так защищаешь покойного короля… будто он твой отец.
- А ты сможешь доказать, что нет?
- Как будто это изменит что-то!..
- А вот этого не знаю даже я.
- Но уж твоя мать точно не королевских кровей. Насколько знаю, она даже не дворянка… может, и не человек. Иначе откуда взялись бы твои жуткие качества?
- Будь же последовательна, Джулия! - холодно улыбнулась гостья. - Или признай Филиппа моим отцом, или не задавай такие вопросы. «Откуда взялись»!.. И разве станешь ты отрицать, что король любил меня?
- Да просто он тебя пожалел.
- Но ведь и вас тоже? Представляю, как потешился бы на его месте ваш папуля!..
- Филипп всегда страдал мягкосердечием, за что и поплатился в итоге.
- Он был добр ко всем, а сгубил его один подлый предатель, понятия не имеющий о благодарности.
На что Джулия простодушно воскликнула:
- Это вы сделали из Карла злодея, ославили на всю страну. Право победителя, ну конечно!.. А ведь брату было за что мстить.
- Карл - убийца, расчетливый и хладнокровный, - отрезала Анджелла. - Уж его не мучили бы угрызения. А Филипп, если и убил вашего отца, то в честной схватке. И расплачивался за это до конца жизни.
- Бог ему судья, - неожиданно сказала герцогиня. - Бог судья им всем, мертвым или проигравшим. Но ты - другое дело. Какое право у тебя на трон? Разве может пребывать благодать на тебе, возникшей ниоткуда, из пустоты? Не будет тебе радости и покоя на чужом месте!
- Сестрица, это ведь требует доказательств, - снисходительно, точно ребенку, возразила королева. - «Ниоткуда», «чужое место»!.. Ты что, уже сама поверила в эту чушь? Оставь ее для ваших собраний. Можете провозгласить мальца королем, а меня окрестить исчадием ада - мне до метлы. Но употреблять такие фразы в серьезном разговоре… - Она пожала плечами.
- А разве не исчадие? - ухватилась Джулия. - Разве ты не связана с иным светом… точнее говоря, с Тьмой, дающей тебе и силу, и власть? Разве не твои прислужницы носятся над страной, погруженной в оцепенение от их разнузданного бесстыдства, а твои жуткие исполины, коих ты, не стесняясь никого, пускаешь на королевское ложе, чтоб упиться их бесовской мощью…
- Всех сразу? - прервала гостья.
- Сразу или порознь - мне не интересно!.. И разве не ты подвергла гонениям тех, кто еще противится мерзости, захлестнувшей королевство, кто пытается спасти его от наступающих монстров?
- Речь о чистильщиках?
- Именно!
- Ты с ума съехала, сестра? - удивилась Анджелла. - Какие гонения? Их только не пускают в мой дворец и лишили королевского покровительства. Уж на это я имею право?
- Да просто ты мстишь им!
- Любопытно. И за что?
- Что не признали тебя королевой.
Гостья рассмеялась - похоже, искренне.
- Боже, какая наивность! - сказала она. - По-твоему, в этом их заслуга? Весь год они торгуются со мной точно лавочники, с каждой неделей снижая цену. Скоро согласятся приплатить, лишь бы допустили ко двору. А стоит их прижать как следует, они благословят даже сатану!..
Кажется, и Джулия поняла, что ляпнула глупость.
- Но если вспомнить все козни, подстрекательства, поклепы ордена, - добавила Анджелла. - Другой бы на моем месте…
- Их бережет Господь, - пробормотала женщина неуверенно.
- А-а… ну конечно! Выходит, вот что меня сдерживает? - Королева усмехнулась. - Самое смешное, что ты права. Хотя Бог бережет не только их - тебя тоже. И многих, многих других. Ибо живет Он во мне и не позволяет вершить низости. Разве не это - главный критерий? А много ли божественного в чистильщиках? Ты ведь знаешь, сестра, что они вытворяют, знаешь!.. Но не хочешь помнить. Или, по-твоему, их грехи искупаются служением?
- При чем тут они? - вывернулась герцогиня. - Ведь ты явилась не для того, чтобы обличать орден. Зачем же? Решила подкупить меня или запугать, почувствовав, что корона ускользает?.. Конечно, трон всегда шатается под узурпатором!
- Сестрица, да ты истории не знаешь, - фыркнула королева. - Не говоря о том, что городишь глупости. Мой трон может шататься десятилетиями - это скорее норма. Но сбросить умелого наездника!..

Предыдущая страница 13 Следующая страница


Пропащие души 14

- А помнишь, что сказано в Уставе Королей про таких, как ты?
- Тебе так хочется короны, Джулия? - спросила гостья. - Именно сейчас, когда стране грозит гибель, когда на нас ополчились Пропащие!.. Думаешь, тебя поддержат бароны, одичавшие до полной невменяемости? Или тебе покорится де Биф, жирующий в Междуречье? Или Устав помешает Луи, правителю дружественной Нордии, оттяпать от королевства едва не треть?
- Если уж тебя настолько волнует благополучие подданных, почему не поручить страну заботам Луи? С его могуществом и связями, с его армией…
- Да потому, что против Пропащих одно спасение: богатыри! - отрезала королева. - Ну еще, может, великаны, драконы, колдуны - вся это магическая фауна. Есть они у Луи? Даже у меня крепкие парни наперечет, а уж настоящих силачей… Армия! Ты видела, как бьются Пропащие? Так поспрашивай у тех, кто выжил. А ведь на нас вышло меньше тварей, чем уложили Светлан с Артуром. И мы успели занять оборону, развернуть копейщиков, подвезти баллисты. Но если их будет тысячи, а ударят внезапно?
- Тебя ведь не застали врасплох?
- Благодаря моим «жутким качествам», - улыбнулась Анджелла. - И моим подругам-ведьмам, коих так не жаловал твой брат. Ты представляешь, как важна в войне отлаженная разведка? Уж тут со мной трудно тягаться. А кто есть у Луи? Десяток доморощенных чародеев, недалеко ушедших от базарных трюкачей, и мои продажные вассалы, сами не ведающие, что творится вокруг.
- И все равно, на тебе нет благодати, - упрямо повторила герцогиня. - Может, оттого и сыплются беды?
- А взойдет на трон твоя линия, и беды рассосутся, так?
- Вполне может быть. Если ты сама не накличешь их.
- Господи, зачем? Чтоб озлобить подданных и растратить немногое, что меня выручает? Чтобы рисковать теми, кто мне дороже жизни?
- Тебя послушать - ну, прямо святая… только нимба не видно, - съязвила Джулия. - Да кто тебе дороже жизни: Антихрист? Это кошмарное чудище, явившееся из Преисподней, сокрушающее все на твоем пути? И в таком союзе ты хочешь прийти к благодати!..
- Но разве ты, сестрица, не на моем пути? - вкрадчиво спросила Анджелла. - И кто же тебя сокрушил? Хоть раз я покушалась на твоего сына? А ведь стоит мне захотеть… Ты сама называешь меня колдуньей!
Вот тут хозяйка замка не смогла скрыть испуг. Но королева уже качала головой, грустно улыбаясь.
- Нет-нет, не пугайся, - сказала она. - Это не угроза. Я не хочу его знать, но не собираюсь вредить. И поглядим, кто из нас окажется благородней!
- Что ты хочешь от меня? - спросила герцогиня. - И чего ждешь?
- Честной игры, - ответила Анджелла. - И чуть-чуть благоразумия. Поверь, с твоим братом я не стала бы разговаривать.
- Что понимаешь ты под благоразумием?
- Не подталкивай эту лавину, ибо она накроет всех. Немножко думай о последствиях, ладно? Сейчас нам надо выжить, а с наследством проклятых королей разберемся после. - Вдруг усмехнувшись, гостья прибавила: - Если будешь паинькой, покажу тебе вещи, куда более ценные.
- Захватишь меня в Преисподнюю, да? - сообразила герцогиня. - Надеешься обратить в свою веру? Да на что мне такой подарок!..
- Я одарю не верой, но знанием. А верить ли своим глазам, решишь сама. Ты не представляешь, сколь огромен мир и как ничтожны кочки, с которых квакают здешние вершители. А своему брату можешь передать…
- Что? - изумилась Джулия.
- … что я доберусь до него, где бы он ни укрывался, и спрошу за Филиппа сполна. Уж лучше пусть сам сигает с подходящей башни. Думаю, ты не станешь о Карле особенно сожалеть, даже если он и впрямь тебе больше, чем брат. Как любящая мать, ты будешь рада, что твоего сына оградят от такого влияния и что он не унаследует характер, а значит, и судьбу, которая так рано сводит со сцены мужчин вашего рода. Хоть один из них дожил до сорока? Для большинства и три десятка - много. Я уж не поминаю о бедах, кои они сеют вокруг, и что вытворяют они со своими женщинами… включая, кстати, матерей. Ведь ты не хочешь, чтобы твой сын умер королем, не достигнув зрелости? Ты же любишь в нем своего ребенка, а не высокий пост, на который его пытаются водрузить…
- Да откуда тебе знать, что я чувствую! - не выдержала герцогиня.
- Я понимаю тебя больше, чем думаешь, - сказала Анджелла. - Может, поэтому и пришла сюда.
- Ты?
- Прости, Джулия, мне пора. Договорим завтра. - Она улыбнулась насмешливо: - Не провожай.
И направилась к окну… к счастью, не к тому, где прятался Светлан. Джулия не удивилась - наверное, растратила запас этого чувства - когда гостья нагрянула так внезапно. Раньше-то королева старалась не афишировать свои странности, но нынче игра пошла в открытую.
Слава богу, она заявилась к герцогине на исходе ночи - хватило ума. Да и луна уже не в той фазе. Иначе неизвестно, чем обернулась бы такая встреча. Совладать с ведьмой на пике неистовства - задачка для богатыря. А вот с уходом Анджелла поторопилась. Впрочем, юность всегда спешит - чуть-чуть. С годами приходит если не мудрость, то подозрительность. Что-то нечисто здесь… во всех смыслах.
И что это за оговорка - насчет завтрашнего визита? Похоже на завуалированный вызов, с указанием места и времени. Конечно, Анджелла не ждет от противников честной драки, но и те могут знать, что королева знает, и подготовиться с запасом. Неужто она сунется сюда одна? Господи, ну есть ли хоть одна женщина, которая не делает глупостей! (Демонессы не в счет.) Ведь такой фортель может иметь фатальные последствия.
Застыв в статую, Джулия еще смотрела на окно, поглотившее гостью. На лице больше не было гнева - скорее растерянность. Видимо, женщина раз за разом прокручивала последние фразы королевы, пытаясь вникнуть в их тайный смысл. Что кроется там: угроза, предупреждение, предложение?..
Наконец стряхнув оцепенение, герцогиня с усилием разгладила лик, возвращая ему бесстрастность, и поплыла через зал к двери, выходившей, насколько Светлан помнил, в коротенький коридор, следом за которым начиналась винтовая лестница, ведущая на самый верх башни, вздымавшейся над герцогским дворцом громадным фаллосом.
Выскользнув из проема, Светлан взобрался по стене на крышу и, насколько смог, бесшумно пробежал к башне. Озадаченно похлопал по ее гладкой, будто полированной поверхности, разительно отличавшейся от прочих здешних кладок. Экая глазурь! И ни единой бойницы - лишь под округлым, вовсе не готическим куполом насмешливо мерцает оконце. Кого стереглись прежние хозяева, устраивая такое убежище? И что прячет в башне Джулия? Впрочем, как раз это сообразить нетрудно… Но как же все-таки забраться туда?
Светлан и сам не верил, что получится, однако сумел воспарить к оконцу - медленно, грузно, помогая вознесению пальцами, когда удавалось зацепиться за стену. Конечно, легоньким ведьмам проще. Потому они и не расплываются с годами: боятся разучиться летать. Тут либо полет, либо обжорство - приходится выбирать.
Дотянувшись рукой до проема, Светлан с облегчением выдохнул, ухмыляясь себе: можно подумать, надутая грудь прибавляет плавучести даже в воздухе!.. А вот сон вправду помог - до сих пор-то он летал лишь с Анджи.
Очень осторожно, заранее страшась чего-то, Светлан заглянул в окно, увидев небольшую комнату, обставленную со скромным уютом. У дальней стены стояла кровать, вовсе не роскошная, на которой спал ребенок, миловидный точно ангел и, наверное, столь же неприспособленный к земной юдоли - худенький, белокожий, неспокойный даже во сне. Над изголовьем застыл бледный красавец, вырядившийся в изысканный кремовый костюм с кружевами и вышивкой, заимствованный, кажется, из веков уже не настолько средних. А меч на его поясе больше смахивал на шпагу, вполне гармонируя со стройной фигурой.
Как ни тяжело взлетал Светлан, Джулию он сумел опередить: только сейчас женщина вступала в дверь. И сразу затормозила, вспыхнувшим взором упершись в красавца.
- Ты все сделала правильно, любовь моя, - произнес он ласково. - Жаль, не успели организовать надлежащий прием. Но в следующую ночь, когда королева заявится снова…
- А нельзя хотя бы тут обойтись без крови? - резко спросила женщина.
- Ну как же без крови, дорогая? - улыбнулся красавец. - В ней главная прелесть!
- Послушай, Марк, как ты попал сюда? Я же просила!..
- Я прилетел, - ответил тот. - На крыльях любви. Разве для нее могут быть преграды? Стены, запоры, стражники - это лишь дымка, если тебя влечет сердце!
«Дешевка, - подумал Светлан. - В балагане тебе играть. Летаешь ты, как же!.. Да рядом с тобой я - орел».
- А ты мог бы прилетать не так часто? - спросила Джулия. - Или хотя бы не в эту комнату?
- Ведь я люблю вас обоих, родная, - пояснил красавец, явно зациклившись на своем чувстве. - Мне так тепло рядом с вами!..
- Зато меня бросает в дрожь, - возразила женщина. - От тебя разит холодом, Марк, а твоя «любовь» слишком похожа на голод. Что ты вцепился в нас? Или в твоем спектакле мне уготована роль возлюбленной? Но разве ты годен на что-то, кроме высокопарной болтовни!..
Приветливость на бледном лике гостя заметно увяла.
- Ты вольна трепыхаться, милая, сколько пожелаешь, - сказал он, точно паук мухе. - Но поступать будешь как тебе велят. Сегодня, завтра… всегда.
В самом деле, этим ребятам есть с кого брать пример!.. Во всяком случае, было.
- Теперь ты заговорил прозой, - усмехнулась герцогиня. - Но и от нее веет смертью. Отчего так, Марк? Ты такой лощеный, изысканный, поэтичный… а кругом себя хочешь устроить кладбище. А из этой чертовки Анджеллы прямо брызжет жизнь!
- Это мы и поправим при следующей встрече, - заверил красавец. - Пора иссякнуть нечистому источнику.
- Ведь она - моя двоюродная сестра…
- У тебя слишком мягкое сердце, моя радость. Но нельзя же любить всех? В конце концов, здесь, куда ни ткни, попадешь в родича.
Опустив взгляд, он с нежностью посмотрел на спящего мальчика.
- Вы не посмеете тронуть наследника! - тотчас среагировала Джулия. И тоже вгляделась в сына, удивляясь, почему тот не проснулся до сих пор. Уж не наслали ли на него такой крепкий сон? А у кого на такое хватит Власти?
- Ты так уверена в этом? Напрасно, милая. Он дорог нам, пока ты послушна. Но стоит тебе…
- А чем вы станете запугивать меня, если его не будет? - перебила женщина.
- Твоей смертью, - не затруднился с ответом Марк. - Или ты совсем не ценишь жизнь? Ребенок в ней не единственная радость, верно? Возможно, главная, но после его ухода останется много всего. Ты - богатая, знатная, здоровая… Даже удивительно, насколько ты здоровая! Жаль, это не передалось твоему сыну. Или лучше сказать: вашему? - снова улыбнулся он. - А знаешь, Джули, есть методы, позволяющие с полной достоверностью определить, кто отец ребенка.
- В Преисподней? - резко спросила она. И вдруг воскликнула, задыхаясь: - Господи, Марк, да ведь ты вампир - как я раньше не сообразила!.. Вот теперь все стало на ноги, включая твое бессилие.
- К чему эти ярлыки, дорогая? - поморщился гость. - Ты же умница, а не какая-нибудь невежественная крестьянка. Почему не взглянуть на вещи шире?
- Кровь Христова, вот что влечет тебя к моему мальчику!..
С неожиданным проворством Джулия метнулась к кровати, вклиниваясь между Марком и ребенком. Одной рукой она выхватила из-под платья серебряный кинжал, припасенный, видимо, для приспешников королевы, а второй судорожно нащупывала крест, провалившийся в ложбийку грудей. По крайней мере в решимости женщине не откажешь - наверное, жизнь научила. И первый ее выпад вполне мог достать обычного человека. Но Марк, конечно же, успел отскочить.
- Ты, еда! - прорычал гость, выпуская наружу свою суть. - Еще смеешь перечить - мне? Говорящий обед, где это видано!..
Вовсе не желая из герцогини превращаться в еду, Джулия отважно хлестнула перед собой кинжалом, но опять без всякого эффекта - Марк увернулся с легкостью. Его лицо деформировалось с ужасающей быстротой: челюсти тяжелели, прорастая мощными зубами, взбухали надбровные дуги, поглощая лоб, а глаза, наоборот, проваливались, разгораясь угрюмым светом. И вспучивались мышцы под кремовым костюмом, даже разрастался костяк - ввысь и по сторонам. Вот теперь вампир сделался страшен, одним своим видом подавляя жертву, цепеня взглядом. И если в человечьем обличье он еще мог справляться с Голодом…
Ситуация явно выходила из-под контроля. (Потом Марк, возможно, пожалеет… а вот Джулия вряд ли сможет.) Ну, самое время явиться спасителю. Уж извините за наряд - чем богаты.
В самом деле, когда Светлан ввалился в окно, даже у герцогини, как ни была она сейчас напугана, глаза округлились: дескать, а это что за новая образина? Да уж, «в этом гриме, безусловно, я - король». Скажи спасибо, милая, что в штанах.
- Что, Марчик, откопался уже? - спросил Светлан радушно. - Или соседи по кладбищу помогли? Раньше вроде бы работал один, стращая придворных и гостей Филиппа, а нынче в шайку загребли. И обличье сменил, и кликуху. Обкорнав титул, получил имечко - очень просто. Прежде-то, помнится, тебя звали маркиз де Кристо!..
Джулия тихо ахнула. Больше не обращая внимания на женщину - которой он в любой миг мог свернуть шею, если бы не хотел упиться ею живой, - вампир настороженно следил за богатырем, вновь застыв в изваяние.
- А как ты вырос, похорошел! - продолжал Светлан, не особенно следя за словами, точно заговаривал зверя. - В какие большие дела вляпался!.. Чего ж ты, падла, моих девчух таскаешь? - спросил он, меняя тон. - Или забыл, что от меня лучше держаться подальше? Или тот, на кого ты работаешь, не принимает отказов?.. Ну говори, кровосос!
Не отводя горящего взгляда, Марк гибко извлек шпагу, казавшуюся в его большой руке подобием жала, настолько естественно продолжала она конечность. Ход-то, конечно, верный: в шпажном бою важна не столько сила, сколько быстрота, а уж в проворстве с вампирами тягаться трудно - реакция молниеносная, рефлексы отточены.
Разведя руки, будто демонстрируя ширину мишени, Светлан двинулся на него - не слишком медленно, чтобы не вызвать подозрений, но и не чересчур быстро, чтобы не напугать. Собственный его страх, если и был, прошел, вытесненный холодным бешенством защитника. Как же он ненавидел этих бессильных и бездарных, умеющих лишь ломать, пачкать, подавлять!.. Впрочем, на речи Светлана это не отразилось.
- А где наша бабуля, соратница по ночным пакостям? - спрашивал он. - И где отсиживается твой разумник-хозяин? И вправду ли в вашу компашку затесался Карл - о чем ты наверняка заливал нашей доброй…
В этот миг упырь сделал выпад, стремительный и неотразимый, как укол тореадора. Но разом с ним взорвался Светлан - тем более что предвидел такую атаку. Р-раз!.. Шатнувшись вбок, он поймал разящую кисть в капкан, мало уступающий стальному. Два!..
Вот второй прием удался ему хуже - намного. Внезапно дернувшись, маркиз сам швырнул Светлана в стену, словно они были связаны канатом. И откуда взялась в нем такая мощь? Выходит, с прошлого года поздоровели не только богатыри. Растем параллельно, да?
От удара по башне прошел гул и кладка промялась, будто в нее угодили из баллисты. Но захват, к счастью, не сорвался, а значит, хищное свое жало вампир обратно не получил. Памятуя о прежней их встрече, Светлан заодно стерегся клыков маркиза и проросших его когтей, способных вспороть даже богатырскую плоть.
Поймав ногами опору, теперь Светлан саданул вампиром в камень, отплачивая за добро, и вмятина получилась глубже - все-таки сила, как и правда, пока на нашей стороне. Столкновение слегка даже оглушило Марка. Но прежде, чем Светлан смог этим воспользоваться, он рванулся вновь и на сей раз сумел высвободиться, пожертвовав шпагой. Впрочем, Светлан не стал ее подбирать. Наученный недавним опытом, он старался захватить упыря целым… хотя и это ничего не гарантировало. Зато усложняло задачу намного.
Через всю комнату маркиз метнулся к окну, явно собираясь покинуть хозяйку - до лучших времен. При других обстоятельствах он наверняка предпочел бы дверь, но сейчас было не до этикета. Что вампиры умеют летать - враки, полеты не их удел. Но сигают они здорово, в первом приближении может сойти за левитацию.
Пригнувшись, Светлан ринулся следом. Ноги мелькали точно шатуны, каждый толчок - взрыв. Перед самым окном он настиг Марка, швырнул на пол, навалился. Стиснув пятерней его затылок, даже вдавив пальцы в череп, а коленом упираясь в хребет, второй рукой Светлан уже вязал упыря всеми подручными средствами… когда тот вдруг обмяк, словно его выключили, и обернулся безжизненной куклой, на глазах съеживающейся в прежнего бледного красавца.
Ч-черт, и этот вывернулся!.. Похоже, тут любят смешивать роли. Призрака-колдуна мы уже видели, теперь вот вампир-зомби… Или такого гибрида не бывает? Вампир ведь и без того - мертвец. Или все ж не совсем?
Для страховки довязав положенные узлы, Светлан распрямился. И тут на него напали со спины. Только почувствовал укол, он рывком подался вперед, намного ослабив удар, - а богатырскую кожу не продырявишь так просто. Среагировал-то Светлан быстро, но расслабился рано. Машинально перехватил руку, норовившую ударить снова. Больно, правда, не сделал - лишь остановил, заключив в кольцо из пальцев. Укоризненно глядя на герцогиню, невольно покрутил плечом: давненько его не кололи под лопатку!..
- Лучше бы золотом тыкала, - проворчал он. - Все ж помягче будет. Или для себя бережешь?
Только сейчас, увидав Джулию в самой близи, он оценил, какие у нее сочные, спелые губы. И сколько энергии в хрупкой фигуре - действительно, на двоих хватит. А легкая манерность в движениях и позах вовсе не портила женщину.
- Уже милуются, ишь! - раздался из окна насмешливый голос королевы. - Что, сестра, решила отбить у меня «кошмарное чудище»? Но благодарить за спасение ударом в спину вряд ли стоило.
Осторожно забрав у Джулии кинжал (сувенир, сувенир), Светлан отпустил ее. Медленно пятясь, она отступила к постели сына, не проснувшегося до сих пор. Впрочем, чары вампиров обладают немалой инерцией.
- Ты-то откуда здесь? - спросил он у Анджеллы. - Роли поменялись, да?
- Думаешь, у одного тебя имеется нюх? - сказала девушка, вступая в комнату. - Эта связь работает в обе стороны. Не успела я долететь до города, как поняла, что Антихрист опять ринулся кого-то спасать. Странное хобби для посланца Тьмы, тебе не кажется?
- По крайней мере я берусь за посильные задачи, - парировал он. - А не вызываю огонь на себя, как некоторые.
- Посильные ли они, выясняется, когда справляешься с ними, разве нет? - возразила Анджелла. - Ну иди ко мне, мой герой! - позвала она, протягивая руки. - Ты опять победил.
Конечно, Светлан не стал ломаться и с наслаждением притиснул ее к себе, окунаясь лицом в распушенные волосы, отсвечивающие золотом.
- Кстати, уже светает, - молвила королева, лежа щекой на его груди. - Может, оттого и кончился Марк?
- Его потушили, - не согласился Светлан. - Дистанционное управление, во как!..
- В любом случае, эта нить тоже оборвалась.
- Лучше воспринимай ее, как отрубленное щупальце. Все ж таки на одно меньше.
- Позитивное мышление, да? - спросила девушка. - Но как, интересно, мы вернемся во дворец? Задержались-то сверх положенного.
- Хочешь, отвезу тебя на себе?
- Да уж, если я проскачу по улицам верхом на голом богатыре, это будет картина!.. Запомнится надолго.
Слегка отстранясь, королева обернулась к Джулии, следившей за парочкой расширенными глазами.
- Безвыходное положение, сестра, - сказала она. - Ты же не хочешь, чтоб мы оставили вампира на твое попечение? Понимаешь, обращение с такими тварями требует навыков.
- Боже мой, - выдохнула женщина, - да я готова бежать из замка, лишь бы никогда больше не видеть его!..
- Но нести Марка на руках как-то… Боюсь, нас неправильно поймут.
- Я дам карету, - поспешно предложила герцогиня. - И охраны, сколько пожелаешь.
- Тогда могут неверно понять тебя. А вдруг в твоей партии прознают, с каким почетом ты принимаешь самозванку?
- Да какая разница теперь? Пусть горит все!.. Мне нужно думать о спасении сына. А если наведается еще один такой же?
- Что ж, по крайней мере одну проблему мы разрешили, - произнесла королева, улыбаясь углами рта. - Осталось выбрать наименее болтливых из слуг и спровадить дорогих гостей побыстрее. В твоих же интересах, сестрица, верно?

Глава 13. Демоническая

- В самом деле, теперь можно забыть о заговоре моей дворни и примкнувших к ней центровых, - продолжила она уже за завтраком, вместе с той же компанией избранных расположась в гостевой комнате своего дворца. - Лишившись знамени и главных заводил они на какой-то срок выпадут из игры - уж на два месяца точно.
- Насколько знаю, там не все умеют вовремя тормозить, - заметил Артур. - Не вздумалось бы кому отыграться на герцогине!.. А еще опасней наши неведомые оппоненты, насылающие оборотней и вампиров. Уж для них стены замка не преграда.
- Положим, Джулию с ее отпрыском можно спрятать в Городе - сейчас она будет даже рада. На крайний случай и мой дворец неплохая защита. Сюда-то мертвецы не сунутся.
- Если им не прикажут, - возразил Светлан.
- Да, - согласилась королева. И продолжила: - Но до Карла мы так и не добрались.
- Если это был Карл.
- И твою девочку-судьбу обратно не вернули… А что, насчет Карла у тебя сомнения? - спохватилась Анджелла. - Думаешь, он не стал бы якшаться с нежитью?.
- Не в том дело. Но кто такой Карл, в конце концов? Тоже мне величина!.. Прежде он был марионеткой Паука, и сейчас навряд ли созрел для большой игры. Не тот масштаб, понимаете? И ума вовсе не палата, и дарований кот наплакал. Только нахрап и алчность - против нас этого мало. А уж чтоб управляться с такими зверюгами, да еще виртуозно…
- Кто ж, если не Карл?
Светлан пожал плечами:
- Какие-то ощущения бродят в глубине, но пока не оформились. Ни фактов, ни доводов. Даже не могу сослаться на Подвальные откровения. И зачем тогда морочить вам головы?
- А чем, по-твоему, ты занят сейчас?
- Пытаюсь объяснить, почему Карл не подходит на эту роль. К чему копать там, где наверняка пусто? Понятно, у тебя к герцогу особые чувства…
Милашка Жанна, опять рассевшаяся посреди стола, захихикала. В платье служанки она гляделась там довольно странно. Впрочем, юбку девушка задрала до самого… э-э… живота, демонстрируя свои чудные ножки. Как и королева, Жанна не признавала ни обуви, ни чулок, ни… ладно. И корсеты обеим не требовались. А груди у всех ведьм торчали так, будто отрицали гравитацию. Впрочем, у Артезии грудь тоже высокая… раз уж зашла речь.
- Ты как тот пес, си-ир, - заметила Жанна. - Все понимаешь, только выразить не можешь.
- Тот, да не тот, - проворчал Пес из своего угла.
- В любом случае, - снова заговорил Артур, - дворцовый переворот нам больше не грозит. Неплохо для начала!
- Это была не единственная проблема, - сухо заметила королева. - Заговор столичной знати - не самое страшное. Вот что делать с дикими баронами, если они все-таки объединятся? И с угрюмым графом де Бифом, уже вполне созревшим для бунта? У него-то войско повнушительней моего - числом, опытом, свирепостью. На нашей стороне лишь новое оружие и десяток-другой шестиногов, которых, бог даст, удастся отловить.. А ты, мой милый богатырь, - посмотрела она на Светлана, - даже убивать толком не умеешь… во всяком случае, когда дело касается людей.
- Такое милое, уютное королевство… - пробормотал тот. - Шекспира на вас нет!
- А по существу ничего не хочешь сказать?
- Будем решать задачи по мере поступления, - сказал он. - Чего ты хочешь: чтобы я «придумал» порох? Конечно, наши девы, набравшись духа, смогут бомбить Пропащих с гораздо большим эффектом, чем поливая их нефтью, - но как представишь последствия!.. Обратно этого джинна уже не загнать.
Откликнувшись на свое имя, Джинна уставилась на него. Светлан виновато усмехнулся, качая головой.
- Беда с этим воображением! - посетовала Анджелла. - Если слишком печься о последствиях…
- Ну?
- … то не свершишь вообще ничего.
- А если заботиться мало, можно такого натворить!..
- Иногда лучше переусердствовать в деяниях, - сказала она. - Когда терять нечего.
- А не боишься ответственности? Ведь тут решаешь не только за себя.
- Разве я не королева? Да это попросту мой долг!
- Ну да, высокое бремя Большого Брата… Или Сестры? Изначальное распределение ролей, произведенное режиссером-Богом.
- А что тебе не нравится тут? Или, как и Джулия, ты не признаёшь ниспущенную на меня благодать?
- Благодать, ага! - фыркнул Светлан. - Предназначение, голубая кровь… Помнишь историю с огневиком? Кто тогда выступил против него?
- Ну, кто?
- Если исключить нескольких безумцев и не считать Артура с профессором, лишь горожане - из простых, нетитульных.
- Ничтожная их доля!
- И тем не менее.
- А себя тоже относишь к безумцам?
- Еще бы!.. Иначе как бы я угодил сюда?
- По-твоему, я недооцениваю свой народ? - спросила королева.
- Возможно, он еще глупей, чем ты думаешь, - сказал Светлан. - Но если будешь решать и действовать за него, доиграешься до революции. Пусть он делит ответственность - тогда не станет искать крайнего, когда влетит в беду.
- По моей вине, да? Ведь, если я умнее их, то смогу не допустить.
- Предположим, - кивнул он. - Но если держать взрослых за детей, они и впадут в детство, рано или поздно. Вот радости-то!.. Лично я уже проходил такое, больше не хочется. Может, для того и затевается нынешняя буча, чтобы затолкать нас туда?
- Прав ты или нет, другого пути я не вижу, - сказала Анджелла. - Не забывай, любовь моя, тут все-таки иной мир и люди не те, что живут на твоей Земле. Я не считаю, что моим подданным лучше без меня и что они вообще смогут обойтись без королевской власти. Видимо, в здешнем обществе, как и в здешней природе, действуют другие законы.
- А ты не считаешь, что твоим подданным нужней умелая чародейка, чем правитель… еще не ясно какой. Не бывает магов-администраторов… по крайней мере мне такие феномены не попадались. Управлять тянет, когда магия уже не дается, или наоборот: при такой работе становится не до чудес. Знаешь, сколько талантов погубило желание властвовать?
- Мои способности к магии не сравнить с возможностями королевы. Если получится, буду совмещать. Если же нет… - Она пожала плечами. - Чем-то всегда приходится жертвовать.
- Может, тебе понравилось вершить судьбы? - предположил Светлан. - Понимаешь, тут легко увлечься. Вроде для людей стараешься, себя не щадишь. А после оказывается, что от твоих благодеяний им одно спасение: в могилу… Не заиграйся, а?
- С тобой заиграешься! - усмехнулась королева. - Кто-то поминал тут Большого Брата - случайно, это не про тебя, мой родной? Видно, ты по-прежнему считаешь меня неразумной девчонкой, которую нужно вести за руку. Или вообще не ждешь от женщин дельных поступков?
- На тебя что, окружение влияет? - спросил Светлан. - Или путаешь меня с кем-то?
- Ты же знаешь: у меня тяжелая наследственность - за какую ниточку ни потяни.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Да забудь о ней!.. Что ты накручиваешь себя?
- Прошу тебя, давай завершим дискуссию о правах и обязанностях королей, - сказала Анджелла. - Позволь мне самой с этим разобраться, ладно?
- Но если тебе потребуется помощь? - возразил он, имея в виду события нынешней ночи и сомнения, терзавшие девушку хуже кошмаров. - Или опять кинешься грудью на амбразуру?
- Я сама должна решить свои проблемы, - ответила та. - На иное нет у меня прав.
- Сама, сама!.. А я на что? А другие? Ты оглянись, Анджи!..
- Увы, друзья не смогут помочь во всем. И даже ты, моя любовь… - Голос ее дрогнул. - Хватит, а?
- Ты не права, малыш, - произнес Светлан хмуро. - Поверь старому цинику, в такие разборки лучше не влезать одной. Только больнее сделаешь близким - мне, в частности.
- Может, я ошибаюсь, - не стала оспаривать королева. - Но это - мои ошибки. И на этом подвожу черту. Что у нас на повестке следующим?
Кажется, происходила первая ссора царственных супругов, притом на глазах подданных. Конечно, без плебейского горлодерства, рукомашества, битья посуды… Впрочем, если волшебница с богатырем разойдутся, как малые мира сего, посудой не ограничится.
- Вы сами перечислили, ваше величество, - тихонько вздохнув, напомнила Артезия. - Дикие бароны южного приграничья и граф де Биф, строптивый правитель Междуречья…
- Прежде всего великаны, - снова вмешался Светлан. - Пока не разберемся с ними, о победе над Пропащими можно не заикаться.
- Предлагаешь заключить с ними перемирие? - спросила Анджелла.
- Ну хотя бы…
- В идеале, договориться о совместных действиях, - кивнула она. - А ты понимаешь, что кроме тебя этого никто не сможет сделать?
- Ну привет!.. Почему я?
- Думаешь, мне самой нравится? Я предпочла бы не выпускать тебя из своей спальни.
Тяжка доля королевы, ну да… Не до личного.
- Тоже, нашли дипломата! - заворчал он. - Да кто примет меня всерьез? Граф… липовый.
- Тогда лучше забыть о переговорах, - заявила Анджелла. - Других кандидатур я не вижу. Если даже во мне с рождения живет ненависть к ограм…
- Мы могли бы поехать вместе, - предложил Артур. - Точнее сказать, я не пущу туда Светлана без себя.
- А куда ты вообще меня пустишь? - пробурчал тот по инерции.
- Например, в королевскую опочивальню, - недолго искал Артур и ухмыльнулся: - Но буду стеречь под окнами, чтоб ты опять не сбежал на подвиг в одних штанах.
- По-твоему, одного монарха хватит посольству для солидности? - спросила королева у Светлана. - Или прикажешь ехать и мне?
Нехотя он выговорил:
- Ну, раз это необходимо для дела…
А не повод услать докучливого фаворита подальше - хотелось добавить. Тем более что свято место… Нет, до свары опускаться мы не станем!
- Вот и договорились, - кивнула Анджелла. - Свой отъезд, конечно, планируйте сами. Как ни хочется задержать вас подольше… Впрочем, тут все ясно, полагаю. А сейчас, мои дорогие, - прибавила она, поднимаясь из кресла, - я покину вас ненадолго. Служба, знаете ли.
Сопровождаемая огорченной Артезией и озабоченно хмурящейся Жанной, королева удалилась - с величавостью, предписанной дворцовым этикетом. Дверь за ними плавно затворилась. Занавес.
- Как много нам закрытий чудных… - пробормотал Светлан.
- Наша девочка меняется, - задумчиво молвил Артур. - Ведь прошло совсем мало времени…
- Ты тоже заметил? Дьявольщина, опять у нее началось раздвоение! А особенно ощущается на пике ночи - в другое-то время терпимо… пока. Раньше над ней висело заклятие колдуна, но теперь что? Сама себя туда загоняет?
- Кто знает, мой друг, кто знает!.. Ясно одно: пока не переломим ситуацию, Анджелла не станет прежней. А будешь ты рядом с нею или вдали, не так важно. Увы, вам не избежать разлуки - надеюсь, недолгой.
- Похоже, первый тайм мы таки проиграли, - заметил Светлан, катая по столу апельсин. - Из приобретений - лишь три трупа нежити… н-да… которых наши научно-магические кадры, само собой, разберут по косточке, выясняя, откуда взялась в них новая мощь. Но Улю не вернули, даже не вызнали, кто ее умыкнул - если говорить о заказчике… А бабка за тобой, - прибавил он, бросая взгляд в затененный угол. - Слышишь, Пес… собачий? Уж ее из-под земли выкопай!
В ответ тот глухо заворчал, делая вид, что разучился говорить.
- Да, еще мой кладенец отрыли, - вспомнил Светлан. - Мелочь, но приятно.
- А ты хоть знаешь, сколько рыцарей готовы душу заложить за твой меч? - воскликнул Артур, оскорбившись за прославленное оружие.
- Кто же тогда завладеет железкой, если не станет души? - удивился Светлан. - Странный обмен. Пожалуй, даже бессмысленный.
Он посмотрел на Джинну, живую иллюстрацию к этому тезису, в отсутствие других женщин ставшую главным украшением комнаты - увы, больше похожим на статую. И на нее же глядел король, мягко улыбаясь. Уж не задумал ли он вдохнуть в эту куклу собственную душу?
- Общепризнанно, что демоны не способны лгать, - произнес Артур неожиданно. - Ну а если?..
- Имеются две возможности: либо демон наврал нам, либо нет. Допустим, мы не встретили бы его - наши действия?
- Без вариантов, - сказал король. - Готовились бы ко второму нашествию Пропащих.
- На том же месте, да?
- Естественно.
- И кто бы помогал в этом? Вассалы королевы, опоздавшие к вчерашней драчке?
- Сомневаюсь.
- Я тоже. Скорее всего они только мешали бы. Значит, лучше убрать их подальше от столицы. Чем мы и будем заниматься, разве нет? Так сказать, сопутствующая миссия. Сперва, конечно, наведаемся к ограм.
- Но ведь и нам придется уехать отсюда?
- Уж нас Георг домчит обратно за считанные часы. В крайнем случае доскачем на шестиногах - связь у Анджи отлаженная, не опоздаем. Лишь бы до этого не влететь в беду. Но такое может случиться и здесь.
- Значит, по-твоему, лучше поверить демонессе?
- По крайней мере хуже не будет - я думаю. Но если пренебрежем, а окажется правдой… Представляешь, как будем выглядеть? Если вообще будем.
- Привет, мои сладкие! - внезапно сказала Джинна, и глаза у нее вновь зажглись насмешливой мыслью. - Явление второе - в том смысле, что я опять явилась. Не ждали так рано? Но оболочку мою берегли - ценю. Ухожена, разодета, накормлена… даже на горшок, чувствую, сводили.
Артур хмыкнул с некоторым смущением, но промолчал. Уж он точно ждал, и как можно раньше. Да и демон, похоже, вошел во вкус новой роли - женственность из Джинны прямо-таки фонтанировала.
- Чем теперь порадуешь? - спросил Светлан. - Надеюсь, сроки не урезали?
- Тут без изменений, разве интервал сократился на пару дней.
С любопытством оглядев платье, демонесса спустила края выреза до опасного предела, обнажив прекрасные плечи, и бросила на Артура зазывный взор из-под пушистых ресниц. Ну, теперь королю прибавится пищи для сопоставлений!.. Уж это тело он лицезрел во всех ракурсах.
- Ты пришла о деле говорить? - поинтересовался Светлан. - Или глазками стрелять да перья распушивать?
- Почему ж не совместить?
- Да потому, милая, что мужчины, в отличие от вашей сестры, туго соображают, когда начинаются такие игры. Одно дело - честная нагота…
- Ах, вот так? - удивилась Джинна. - Буду иметь в виду.
Но вернуть рукава на место даже не попыталась.
- Вижу, вам предстоит дальний путь… - произнесла она вместо этого.
- А казенный дом нам не светит? - засмеялся Светлан. - Вообще ты смахиваешь на цыганку, но, так сказать, в ее фольклорной ипостаси. Либо на полукровку. В чистом виде они редко бывают красивыми… Хотя кто ж их видел - чистыми-то?
- Сегодня мы настроены язвить? - не осталась в долгу демонесса. - Вот к чему приводят семейные размолвки!.. Будь я истинной женщиной, наверно, надулась бы и умолкла.
- И взлетела, - хмыкнул он. - Так поступают лишь глупые женщины.
- Правда? - обрадовалась Джинна. - Тогда мне не придется выходить из роли. Итак, соколик, чем же твое сердце успокоится…
- Улей, - сказал Светлан. - Живой и невредимой. Это для начала.
- Твой друг, хотя и король, родил умную фразу: пока не переломите ситуацию. «Нормальные герои всегда идут в обход» - помнишь? Конечно, если на плечах голова, а не всесокрушающий таран… Эй, а вы не нальете мне из того кувшина? Бедняга Филипп понимал толк в винах!
- А ручку тебе не позолотить?
- Ножку, - ухмыльнулась она, - почесать. Еще лучше - размять. Нет, правда, что-то у меня левая ступня ноет!.. Наверно, туфля жмет.
- С этим - к Артуру. Твоей экипировкой заведует он.
Король вовсе не возражал. Опустившись перед женщиной на колено, он бережно снял с ее ноги туфельку и принялся массировать изящную стопу. Джинна изумленно замерла, даже дыхание затаила.
- Ты уж не прерывайся, яхонтовая, - ехидно произнес Светлан, наливая гостье из указанного кувшина. - Ты ведь не мужчина, забыла? Совмещай!
- Положение обязывает, ага, - стесненным голосом откликнулась та, бережно принимая кубок. - Черт, а приятно побыть в женской шкуре!.. Во всяком случае, пока имеешь дело с рыцарями.
- Добавь: сказочными, - внес поправку Светлан. - Итак?
- Итак, - кивнула демонесса и приложилась к кубку. - Краткое содержание следующей серии… Интересует?
- Лучше я сам ее срежиссирую, - отказался он. - Что бы там ни накаркала ты… или кто-то еще.
- Разумно. Но от Ули тебе все равно придется отвлечься… хотя это придает нынешним приключениям некую незавершенность, этакий открытый финал. Более того, я не обещаю, что и в новой серии ты разыщешь Улю. Долог путь к девочке-судьбе!.. А ведь звучное прозвище, - заметила Джинна другим тоном. - Хоть и не особенно понятно, что значит.
- Ты не очень увлекайся - сериями-то, - попросил Светлан. - Не в Бразилии, чай. Эдак всей жизни не хватит, чтобы найти!.. Тем более что осталось ее, может, на два месяца.
- Вот и проживи их, чтобы «не было мучительно стыдно», - усмехнулась демонесса. - Призом за победу как раз и может сделаться Уля. А если не победишь, к чему тебе девочка: чтобы умереть в один день? Так это из другой сказки - там, где живут долго и счастливо. Для этого у тебя есть Анджелла, и от нее ты не уйдешь по своей воле, правда же?
- Если я уверен в чем-то, то лишь в этом, - сказал он. - Другое дело, понимает ли она, сколько для меня значит.
- Разве ты не пробовал объяснить?
- Любовь, милая моя, доказывают не словами.
- Надо же! - не удержалась от укола Джинна. - Сколько нового узнаёшь от тебя. А вот второй кавалер больше молчит. Ах да, совмещать трудно… Вы что же, поделили функции?
- Что-то ты разрезвилась, - заметил Светлан. - Может, оставить вас на пару часов?
Вот теперь перестал дышать Артур.
- Увы, увы! - посетовала она, видимо, искренне. - На усладу не остается времени - вскоре опять сгину. Вот что я хотела сказать… Сейчас. - Стряхнув оставшуюся туфлю, она сунула в руки Артуру и вторую ступню. - Кстати, без обуви я смогу обойтись не хуже ваших ведьм. Не верите?
- Отчего ж, верим. Ну?
- А вот интересно, - сказала демонесса. - Если моя оболочка способна ощущать сытость и… э-э… другие физиологические удовольствия… скорее удовлетворенность… значит, для нее могут оказаться доступны и… Ладно, извините - опять отвлеклась. В голове этой глупышки даже мои мысли разбегаются… Итак, - продолжила она решительно, - во второй серии… пардон, это уже третья!.. против вас выступят не только Пропащие, но и кое-кто пострашней.
- Наверно, сам Вельзевул почтит своим вниманием? - предположил Светлан. - Потому что дальше ехать некуда.
- Ты почти угадал, - засмеялась Джинна. - Но и это не все.
- Как мило с твоей стороны…
- Еще вы встретите выходцев из третьего мира, и это круто изменит твою судьбу.
- Ну, пошли иносказания!
- В следующей сказке у тебя занятная роль, - сообщила она. - Ты займешься воссоединением родичей и укреплением брака.
- Н-да? - с сомнением спросил Светлан. - Тогда уж лучше - устранением.
«Вот кто бы наш упрочил? - подумал про себя. - Любовь любовью… Тут-то, как выразилась Анджи, все ясно. Да только трещины от Этого не исчезают».
- Леча других, исцелишься сам, - заметила проницательная демонесса. - Понимаешь, иногда прямая - не самый короткий путь.
- Сплошные обходы, - проворчал он. - Туда нельзя, сюда нельзя… Я тебе кто: обходчик?
Женщина опять рассмеялась, дергая точеными пальчиками, будто ей щекотали подошвы. Но своих ступней у Артура не стала отнимать, продолжая черпать удовольствие полными горстями… э-э… ног? Кстати, вино ей тоже нравилось - судя по тому, как быстро пустел кубок.
- Имей в виду, женщины быстро привыкают, - предупредил Светлан, кивая на кувшин. - Ты ж не хочешь споить свое чудесное тело?
- Да когда я успею? - возразила Джинна. - Само-то оно не попросит. А вы не предложите, с-скупердяи… Так о чем это я?
- Об укреплении родичей, - напомнил он, - и воссоединении брака.
- Вот язва! - воскликнула красотка. - Не думай, я не пьяная. Просто мне хорошо.
А уж Артуру-то!.. Не будь он настолько рыцарем, давно поднялся бы выше колен… и намного.
- Может, ты выродок? - предположил Светлан. - Конечно, с позиции демонов.
- Не важно, - отмахнулась она. - К делу!.. Так вот, выехать вам надо сегодня - хватит, помиловались. Труба зовет. И у огров не гостите долго - ближайший Узел сейчас не там.
- А где?
Наверно, не стоило спрашивать прямо. Поди разберись: то ли демонесса вправду повязана неразглашением, то ли напускает тумана для поднятия значимости. И сейчас она ответила:
- Вот с этим разбирайтесь на месте. Гарантирую одно: скучно не будет. Увидите новые края, свежие лица… не всегда, правда, чистые. Женщины - прекрасны, почти поголовно. Герои могучи и благородны. Злодеи коварны, чудища ужасны… Что еще нужно для сказки? А следующие Узлы могут увести вас в такую даль!..
- В третий мир? - уточнил Светлан.
Джинна погрозила ему пальцем. Потом распрямила всю ладонь и помахала уже ею, прощаясь. По чудному лику мелькнуло сожаление и… растворилась в безразличии. Рука плавно поникла. Перед ними вновь была опустевшая оболочка.
Хотя впечатления, будто Артур массирует ступни покойнице, не возникло - даже оставшись без хозяйки, тело продолжало чувствовать. На лице это не отражалось, но проступало во вкрадчивых, едва заметных движениях, в трепете кожи. Остаточный эффект? Или при каждом визите демонесса вкладывает в плоть частицу себя… возможно, сама не сознавая.
- Хочется целовать ноги, да? - поинтересовался Светлан. - Это любовь. И угораздило же тебя! Полюбить, так демонессу… если сам - король.
Вздохнув, Артур погладил подошвы женщины в последний раз и осторожно опустил их на деревянный пол. Наде вать туфельки не стал, лишь отставил те к стене. И снова опустился в кресло.
- Сколько тебе нужно времени, чтобы попрощаться с Анджеллой? - спросил он напрямик.
- Год, - ответил Светлан. - Или хотя бы ночь. Но у нас и ее нету.
- Увы, - подтвердил король. - Джинна не стала бы предупреждать зря. Чем скорее мы выедем…
- … тем скорей вернемся, - усмехнулся Светлан. - Старая хохма. - Помолчав, он прибавил: - Знаешь, пожалуй, я не буду прощаться. Долгие проводы - к чему? Одну ночь мы у судьбы и так урвали, а перед смертью, как известно… Уместное упоминание, да?
Закрыв глаза, он ощущал странное. Изнутри, одно за другим, всплывали слова, складываясь в фразы. Каждая фраза тянула за собой следующую, и вот так, постепенно, выстраивалось заклинание, не выученное, не подслушанное, но рожденное в глубинах сознания. Даже не заклинание - заклятие. Заклятие верности. Вот только кого ж он заклинал: себя?
И все-таки жизнь прекрасна. Впереди ждет дорога. Скакуны готовы, оружие под рукой. А рядом друг - настоящий. Чего еще желать богатырю?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Шабаш - шабашу     (Страница 1)
    • Глава 1. А поутру они проснулись (Страница 1)
    • Глава 2. Первые симптомы (Страница 1)
    • Глава 3. Катись, катись, колечко… (Страница 2)
    • Глава 4. Полный шабаш (Страница 3)
  • Часть II
    Судьбу выбирают     (Страница 4)
    • Глава 5. Черная метка от правнука (Страница 4)
    • Глава 6. Иногда они возвращаются (Страница 6)
    • Глава 7. Колобки наносят ответный удар (Страница 7)
    • Глава 8. Тот наш мир (Страница 8)
  • Часть III
    Нашествие из Провала     (Страница 10)
    • Глава 9. Паучье гнездо (Страница 10)
    • Глава 10. Провальное дело (Страница 11)
    • Глава 11. Другая столица (Страница 12)
    • Глава 12. Откопался уже? (Страница 13)
    • Глава 13. Демоническая (Страница 14)


Сергей Иванов

Пропащие души

Цикл: "Крылья гремящие" - 2

 Читать книгу

Аннотация

Приключения богатыря Светлана, шагнувшего однажды из обычной московской квартиры в мир, где реальность – все то, что мы по наивности считаем мифами и легендами, продолжаются!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".