Сергей Иванов - Похитители теней

1 Сергей Иванов

Глава 1

Итак, задачка: до заката, то бишь в считанные часы, доставить две с половиной тысячи монахов-воинов в столицу Нордии, преодолев более двухсот лье. Скорость хорошего поезда-экспресса. А кроме летучего кораблика, вовсе не грузового, да троицы летающих зверюг, прозванных дредноутами и тоже не шибко вместительных, в наличии пока ни фига.
«Когда-нибудь я выберусь из здешней маеты?» - со вздохом подумал Светлан. Или правильнее назвать это кутерьмой?
- Для полета можно использовать шатры, - предложила Лора, будто уже видела похожее. - По крайней мере будут держаться группами. Я знаю, как это устроить.
- Вот и займись, - распорядился Светлан. - Россичи тебе в помощь. Можешь привлечь и Анри с его командой.
Когда на палубе остались только он и его дамы (исключая силачку и считая юную ведьму), из каюты бесшумно возник Ле Сан, предпочитавший без крайней надобности не мозолить глаза. К тому ж и солнце уже клонилось к закату, утратив полуденную силу, опасную для обитателей ночи.
- Вы действительно решили вызвать гризза? - спросил он у Светлана. - Но ведь затем монстр может решить, что более не обязан вам. Это как желание в сказке: одна попытка - и все. Ну максимум - три.
- В иных до семи доходит, - оспорила Мишка. - Хотя что вы, вампиры, смыслите в сказках?
Улыбнувшись, Ле Сан промолчал, ожидая ответа.
- А с чего ты взял, что гризз у меня в должниках? - поинтересовался Светлан. - В самом деле, старина, ты слишком пропитался человечьей мотивацией.
- Потому и пропитался, что нашу кровь хлещет, - пояснила ведьма. - Очеловечился, кровопивец, уже и сам забыл, что паразит, - бла-ародного из себя строит!
- Возможно, уже и построил, - усмехнулся богатырь. - Наверно, был разборчив в питании.
- Я есть то, что я ем, - объявила Мишка. - Это опять цитата или сама придумала? - И добавила с ухмылкой: - Память-то - девичья.
- А если любишь свинину?
- То и отъешься в кабана.
- В дикого? Многим льстит, когда их сравнивают с вепрем. Ну а что рожа смахивает…
- Не люблю мордатых, - заявила кроха. - Когда мышцы буграми - это круто. Но если в нагрузку морда кирпичом - извините. У всех известных мне батыров впалые щеки.
- И многих знаешь? - поинтересовался Светлан.
- Э-э… троих. Не считая Лоры.
- Для статистики хватит, да?
- Мой господин, - внезапно произнесла Анна. - Вы не сочтете меня дерзкой, если в отсутствие Лоры о срочных делах стану напоминать я?
- Вернее, о том, что меня опять занесло, - осклабился он. - Нет, конечно, - тут никому не затыкают рта. Но о деле я помню, а нашего приятеля гризза уже вызвал.
- Вы уверены, что он откликнется? - спросил Ле Сан. - А как насчет мотиваций?
- Я знаю, что гризз придет, - сказал Светлан. - Но вот почему… Да кто ж его поймет? Возможно, я истрачу желание, а может, напротив, воспользуюсь случаем, который больше не представится. Ведь нить, связывающая нас, может оборваться в любой миг.
- Использовать этого исполина для переброски войска… А не разумнее было б вызвать его, когда начнется сражение?
Богатырь покачал головой:
- Я не могу натравить гризза на Озерного Дьявола - хотя бы потому, что применять магию против врага губительно для моей силы. Но главное: мы плохо представляем, как устроен Сторукий, и узнаем это, лишь когда столкнемся с ним. Что там у него внутри… и кто…
- В-третьих, еще неизвестно, подпишется ли гризз на такое задание, - прибавила Мишка. - А если оно не стыкуется с его принципами? Или просто не захочет связываться? Бог он там или не бог, но подставлять бока взамен тех, кто сам должен стараться… На эту глупость способны лишь батыры.
- А также ведьмы, - не остался он в долгу. - С чем нас и поздравляю.
- Но допустим, что великан считает себя в долгу перед вами, - с мягкой настойчивостью промолвил Ле Сан. - А после сегодняшних трудов решит, что долг погашен. Причем работа-то не самая важная. Вряд ли же присутствие воинов-монахов на стенах Эльдинга существенно повлияет на расклад сил.
- И бог с ним, - сказал Светлан. - Не люблю, когда кто-то чувствует себя обязанным мне. Отношения не должны строиться на долге.
- Надеешься, что гризз тебя полюбит? - хмыкнула девочка. - Так берегись!.. А скоро он заявится?
- Я же сказал: через час… вернее, уже меньше. Вот что я про него знаю: он пунктуален.
- Вежливость богов, - кивнула Мишка.
- И богатырей, - прибавил он. - К слову, это сродни честности, а Древние, как ты знаешь, не умеют врать.
- Еще одна черта, отличающая их от людей, - хмыкнула ведьма. - Все человеческое им чуждо.
- Да уж, - вздохнул Светлан и поглядел на Анну: чего ж не тормозишь? Раз вызвалась - делай.
Но белянка лишь улыбнулась в ответ, явно не собираясь злоупотреблять дозволением.
Впрочем, Лора уже возвращалась, в стремительном беге пересекая пустырь, - видно, успела раздать нужные директивы.
- Пожалуй, я прокачусь с монахами, - сообщила она, запрыгнув на корабль. - Когда еще представится случай!..
- Мало тебе забав? - пожал плечами Светлан. - Вот я для такого слишком впечатлительный. Потом спать не смогу - зачем мне эти радости?
- Да ты и так не спишь.
- Ну тем более… Как там Дори, уже поделил свое стадо на летающих и… э-э… скачущих?
- Вовсю фасует, - ответила силачка. - К сроку поспеет.
Усевшись в свободное кресло, она взяла со столика виноградную гроздь. Видеть, как ее упругие губы снимают по ягодке… м-да.
- И хорошо, - сказал богатырь, стараясь не отвлекаться. - После здешней сырости и прохлады им должно понравиться на побережье… когда придут в себя после перелета.
- Монахи летят - вот и осень, - объявила Мишка, скаля зубы. - А может, забросить их еще дальше на юг?
- В море, что ли?
- Ну зачем - я ж не зверь. И Антарктида для них, пожалуй, чересчур. Но джунгли экваториальной Африки, где много-много обезьян - в частности, горилл… а также львов и прочих милых кисок…
- Как ты их любишь, - заметил Светлан. - Конечно, ты не зверь. Но ничто звериное…
- Зато ты - ангел во плоти! - фыркнула кроха. - Может, обрисовать картинку, которая тебе сейчас видится?
Глазами она указала на Лору, тоже понимавшую все отлично.
- Девочка так старается казаться взрослой, - чуть слышно прошептала Инесса, вовсе не попрекая.
Конечно, глупец и на такое мог бы оскорбиться, но Мишка вовсе не была дурой.
- Я бы охотно вернула Дори, что у него отняли, - подтвердила она. - Но со смертью графа де Компре этот секрет, видимо, утерян.
- Ты опять говоришь как о факте, - пробурчал Светлан. - Очень хочется, да?
- Эта гипотеза многое проясняет, - вздохнула девочка. - А жить как в тумане… Кстати, вон и мой возможный кузен поспешает, - кивнула она в сторону.
В самом деле, через поле к ним мчал на рослом жеребце новый магистр Ордена, сопровождаемый сотней конных монахов в полном боевом облачении. Выглядел отряд внушительно, а парни составляли его бравые - как на подбор.
- Это братья из моего монастыря, - пояснил Дори, доскакав до корабля. - Лучшие бойцы во всем Ордене и самые преданные Господу.
- Рад за тебя, - откликнулся богатырь. - И что?
- Ты обещал взять на корабль несколько десятков моих людей, - напомнил магистр. - Конечно, я отправлюсь с остальными, дабы не будить сомнение в нестойких душах.
- Ага! - сказала Мишка, тоже отметив, как быстро он избавляется от заблуждений, вовсе не упорствуя в ошибках. Все же в нем довольно силы.
- Я лечу с вами, - сообщила Лора. - Можешь порадовать нестойких.
- Пожалуй, мы осилим пятьдесят, - объявил Светлан. - Но лошадок, извини, захватить не сможем.
- Разумеется, - кивнул Дори, приняв всерьез последнюю фразу. - Когда начать погрузку?
- Перед самой отправкой. Потому как лететь придется в тесноте и без удобств. Одно хорошо - недолго.
- Мои братья привычны к лишениям, - заверил магистр.
Отсчитав оговоренную полусотню, он приказал этим монахам спешиться, а с прочими понесся обратно, уводя высвободившихся коней.
Мишель поморщила носик, предвкушая соседство с таким количеством давно не мытой плоти. Затем вздохнула и повторила:
- Одно хорошо: недолго.
Усмехнувшись, Лора сбросила сапожки и привычно уложила ступни на колени Светлана, устраиваясь с возможным комфортом. Дурно пахнущих мужчин она тоже не любила, но, как сформулировал Дори, была привычна к лишениям, хлебнув всякого на прежней работе.
Воспользовавшись паузой, аббатиса принялась расспрашивать Светлана о второй своей дочке (что, впрочем, тоже пока не доказано) с такой деликатностью, что отказать было бы свинством. Пришлось поведать, как он познакомился с Жанной, тогда еще служанкой в королевском дворце, и как они подружились. И о том, как вытаскивал ее из темниц герцога Карла, сокрушив там едва не все двери. И про то, что бывшая служанка - ныне первая помощница и лучшая подруга королевы Анджеллы. Вот о приключениях в замке правителя Междуречья решил пока не рассказывать, придержав для следующего раза.
- Надо ж, иногда умеешь быть кратким, - одобрила Лора, когда богатырь умолк. - Думала: затянешь на час.
- Я б и затянул, - откликнулся он. - Да где ж его взять? Высокий гость уже на подлете.
- Высокий-то он высокий, - согласилась Мишка. - Даже выше любой горы. Но настоящая высота не по его крыльям… Слушайте, - внезапно оживилась она, - может, в этом и есть его интерес? Вдруг гризз надеется, что когда-нибудь Светлан сможет отбуксировать его к иным планетам?
- А что он потерял на Марсе? - удивился богатырь.
- Так ведь и я - ничего. Однако ж тянет.
- Ты - любопытная. А вот что движет гриззом…
- Прямо такой непостижимый! - фыркнула девочка. - Уж не решил ли и ты, что он бог?
- А даже если бог - и что? - сказал Светлан. - Будто богов мы не постигали!.. Лучше ответь: хочешь ты оказаться близняшкой Жанны?
- Да какая разница? - пожала Мишель плечиками. - Она мне и так сестра. Так же как ты - брат.
- Во Христе, что ли?
- Почему во Христе? В Боге. А с Христом история темная.
- Вообще, если иметь в виду возраст, я скорее гожусь тебе в деды.
- Да просто у нас старенький родитель, - засмеялась Мишка. - В сравнении с ним все люди - младенцы.
- Вот и гризз, - объявила Лора, прищурясь вдаль. - Сейчас тут станет ветрено.
Живо натянув сапожки, она поднялась.
Осенний перелет монахов прошел без эксцессов и в строгом согласии с графиком. Когда большому гриззу не мешали (к примеру, богатыри), он исполнял дела безупречно. Умявшие целую рощу дредноуты буксировали судно, трудясь в полную мощь, а следом за ним, будто на привязи, мчал смерч, по громадному кольцу кружа вереницу палаток, раздутых в громадные пузыри. И хотя набившимся в них пассажирам было сложно любоваться видами, лететь внутри привычного жилья и в окружении товарищей было менее страшно. Зато Лора развлекалась вовсю, перескакивая с шатра на шатер или позволяя ветру нести себя по кругу, как на карусели. Чуть позже ее примеру последовал Дори, но он делал это не для забавы, а дабы поддержать дух подчиненных, подвергшийся столь тяжкому испытанию.
Когда гризз с той же аккуратностью, постепенно замедляя вращение, опустил свою ношу невдалеке от городских ворот, силачка с великолепной легкостью соскочила наземь и, пробежав с полсотни метров, притормозила вплотную к кораблю. Палатки, конечно, протащило по грунту, но учитывая, что все монахи были в латах, вряд ли это кому повредило. Не дожидаясь благодарности или сакраментальных фраз, гризз воспарил к тучам и унесся прочь.
Обменявшись с Павичем несколькими фразами, россичи отцепили громадных зверей и направили к ближнему леску, чтобы заправить свежими дровами. Прикорнувшая под мышкой гиганта Анна нехотя открыла глаза, когда из его широкой груди раздались рокочущие звуки, и сразу вернулась к управлению кораблем.
Благополучно продрыхнув весь полет, Мишка заворочалась, только когда приземлились. Спать она устроилась на твердом, зато теплом и весьма просторном: коленях Светлана. Развернувшись из своего обычного клубка, девочка пробормотала:
- Что, уже? Мог бы и на дольше растянуть.
Имелся в виду, по-видимому, гризз.
- А ты могла бы не дергаться, - откликнулся богатырь, наблюдая, как из палаток выбираются воины Господа, с недоверием озираясь. - Придави еще пару часов - время есть.
- Ну да, конечно, - возразила ведьма, немедленно приободряясь. - И пропустить интересное? Хитрый!
- Хочешь всюду поспеть? Так не бывает.
Запрыгнув на палубу, Лора шагнула к ним и с коварной ухмылкой пощекотала Мишкину ступню, торчащую из-под одеяла. Пискнув, девочка отдернула ногу.
- Проветрилась? - спросил Светлан. - Похоже, ты нескоро повзрослеешь.
- От гризза не убудет, - сказала силачка. - А мне - в удовольствие.
- И землякам будет что рассказать, да? Они-то не катались на гриззе!
Из трюма уже выбирались монахи, помалу заполняя палубу. А от строившихся в плотные ряды меченосцев к кораблю спешил магистр, еле сдерживаясь, чтобы не перейти на бег. Добравшись, велел своим выгружаться - к большому облегчению Мишки, с трудом выносившей этот концентрированный аромат.
Когда последний монах покинул судно, Дори ловко взобрался на борт. Выглядел он совершенно спокойным, причем это не было позой. Что значит настоящая вера!..
- Мы разобьем лагерь прямо тут, - сообщил магистр. - Пока король не поверит, что мы союзники.
- Лучше бы фонтан разбили, - проворчала ведьма, спросонок брюзгливая. - Или хотя бы кувшин.
- Боюсь, Луи захочет большего, - заметил Светлан. - Вашей покорности. Паритетных отношений он не понимает - ему и со мной хватает головной боли.
- Мы служим лишь Господу, - твердо сказал Дори. - Земные владыки не властны над нами. И будем поступать, как велит Он.
- Вот этого Луи и боится. Мало ли, что твоему Господу взбредет… э-э… на ум? Лучше иметь рядом тех, кто хозяина ставит выше богов.
Усмехнувшись, Лора произнесла:
- Дареному рогачу… На ближайшую ночь король и от союзников не откажется - он не дурак. Тем более если за них поручишься ты.
- По-твоему, Луи настолько мне доверяет?
- Он держится за тебя, как за опору. Когда вокруг все шатается, ты - как скала. Ну, еще Артур… но с ним здешнему величеству сложней.
- Я вот думаю: стоит ли говорить Луи о наших догадках? Все-таки разжиться за несколько дней сразу тремя сыновьями…
- Это и для мексиканского сериала слишком, - ввернула Мишка.
- Нет, - сказал Дори. - Не нужно говорить. Во всяком случае, пока не кончится битва.
- Жаль, - вздохнула девочка. - Такая намечалась сцена!..
- Сама-то не очень спешишь, - проворчал богатырь, покосившись на Инессу. - Ну нет так нет - отрекомендуем тебя как нового магистра, сменившего предателя Людвига и жаждущего искупить грехи, в коих ты невольно оказался замешан. Без тебя тут обойдутся некоторое время?
- Брат Анри вполне сможет меня заменить, - ответил магистр, бросив взгляд на долговязого помощника, уже руководившего постройкой лагеря.
- Тогда полетели, - сказал Светлан, кивая Анне.
С величавой плавностью корабль снова взмыл в воздух и, перемахнув через крепостную стену, направился к дворцу монарха, в лучах заходящего солнца выглядящему внушительно. А ведь Дори еще не бывал в Эльдинге, вспомнил богатырь. И не похоже, что ему нравится здесь. Вряд ли он впишется в придворную жизнь. Да и захочет ли? Бедняга слишком давно считает себя взрослым, а отца ему заменил Господь. И кто сказал, что виртуальный батя хуже настоящего? Во всяком случае, это не правило.
«Лауру» они обнаружили на прежнем месте пришвартованной к окнам гостевых покоев. На ее палубе, с трудом уместившись, дремал Георг, набираясь сил перед трудной ночью. Но когда к его двухмачтовому ложу пристал другой корабль, дракон тотчас вскинул шипастую голову, развернув ее к прибывшим.
- Ну наконец! - обрадовался он. - Счастлив видеть вас в здравии и благополучными.
- И тебе того же, старина, - откликнулся Светлан, вместе с Мишкой поднимаясь на ноги. - А в Эльдинге как: все спокойно?
Не опуская девочку с рук, он перескочил на «Лауру», без церемоний ступил на могучий хребет дракона и впрыгнул в окно.
- Слава богу, все целы, - ответил Георг, вновь разворачивая башку, но избегая шевелить громадным корпусом, пока по проложенной богатырем тропке следовали остальные. - Стена вокруг порта выросла намного, причем составили ее из таких глыб, которые не пробьют даже пушки.
Он умолк, потому что в дальнюю дверь уже входил Артур, как всегда величественный и приветливый.
- Мой друг, - широко улыбаясь, заговорил король-рыцарь, - наши красавицы… Как я рад!
Укоризненно покачав головой, он чмокнул в лоб беглянку Мишель, успевшую угнездиться в мягком кресле, обеих девушек облобызал в щеки. С обычной галантностью поклонился Инессе, явно зная ее не понаслышке. Скользнул пытливым взором по магистру, наверняка отметив, как легко тот несет доспехи. Уважительно кивнул россичу, признавая в нем если не ровню, то силача, а с Ле Саном даже раскланялся, отвечая на его учтивость.
Когда все расселись вокруг стола, Артур сообщил главное:
- Изабель и Жизель с сыном сейчас спят - в соседней комнате. Их сон стерегут Бахрам с Огюстом. Кстати, принцесса просила разбудить, когда вы вернетесь, - но, полагаю, беды не будет, если мы не станем спешить. И твоя протеже… э-э… Глория, да… тоже пока не проснулась. - Улыбкой он показал, что не особенно сожалеет об этом.
- И слава богу, - проворчала Мишка, тоже наслышанная про сию особу. - Пусть отложит выход еще на пару суток.
Лора осклабилась, вполне разделяя. Вот кто не выносил актерку с самого начала!.. Но ведь не ревнует же силачка к ней?
- Плененный тобой Людвиг содержится под стражей, хотя со всем почтением к его высокому происхождению.
И тут блат, надо же!..
- А прочих меченосцев россичи не отдали, заявив, что это твои пленники и что за них они отвечают перед тобой, - тем самым дав понять Луи, что отныне подчиняются лишь тебе.
Павич широко ухмыльнулся, подтверждая тезис.
- А что поделывает Артезия? - спросил Светлан.
- Как и должно: приглядывает за Луи, оберегая от опрометчивых действий. Здешний правитель весьма неглуп и вовсе не злонамерен, но слишком подвержен влиянию.
- Только не пой про доброго государя, - пробурчал богатырь. - Дескать, это его слуги - мерзавцы, но сам он… помазанник. А вот как раскроем ему глаза… Да не хочет он их открывать!
- Думаю, он уже знает о твоем возвращении, - молвил Артур. - А также и о том, что ты вернулся с войском. Не хочешь к нему наведаться?
- Не переодеваясь, ага? Не смыв пыли и пота, дабы хозяин видел, как спешит его верный… э-э… вассал доложиться.
- Чтобы не давать повода для подозрений. Луи и так под непомерным гнетом. Не нужно ему добавлять проблем.
- Беда с этими властителями, - вздохнул Светлан. - Ни в себя не верят, ни другим. Или все ж есть нормальные?
- Уж ты должен знать, - улыбнулся король-рыцарь.
- А чего - давай сходим, - оживилась Мишка. - Давно не бывала я на приеме.
- В этом сарафанчике? - уточнил Светлан. - И босиком, ну да.
- Ну сотвори и мне босоноги, так и быть. Даже завернусь в плащ - пусть подавятся!.. Довольно будет?
- Что, так хочется присутствовать? Ладно, сходим. А то и впрямь вообразит невесть чего.
Кивнув Дори, богатырь подождал, пока ведьмочка доведет свой облик до обещанной пристойности, и вместе с ними направился к выходу.
- Я пойду с вами, - неожиданно сказала Инесса. - Если вы не против, конечно.
- Ну разумеется… э-э… святая мать, - охотно согласился Светлан. - Хотя бы один взрослый там не помешает.
Кстати, аббатиса и впрямь влияла на других благотворно - даже когда молчала.
Знакомыми коридорами Светлан повел группку к покоям короля, минуя многочисленные посты, сплошь составленные из гвардейцев де Крамма, одного из немногих сановников, кому Луи доверял. Будет обидно, если и этот предаст. Впрочем, тут много зависит от правителя - иные прямо напрашиваются на измену.
Поднявшись на невидимые каблучки, Мишель почти уравнялась в росте с Инессой и вышагивала с небрежной грацией манекенщицы - при том, что после монастырского приюта вряд ли надевала обувь. Но уж если человек талантлив… Во всяком случае, это относится к ведьмам.

1 Следующая страница


Похитители теней 2

- Правда, я картинка? - похвалилась девочка, слегка распахивая плащ, чтобы стали видны ее нарядное платье и стройные ножки.
- Да о твои лопатки порезаться можно, - поддел богатырь. - А попка уместится в ладони.
- Так конечно - эдакая лопата!.. На ней и Артезия рассядется с комфортом.
- Думаешь, я стану возражать?
- А вот некоторые любят помоложе.
- Имеешь в виду старикашек? - поинтересовался он. - Или хлюпиков, напуганных зрелыми женщинами?
- Ну, если к ним ты относишь и себя…
- Я вот думаю, тебя-то куда причислить: к акселератам или, наоборот, к заторможенным? Случай-то - из ряда вон.
- И вовсе я не акселерат, - возразила Мишка. - Просто нацелилась далеко. А если брать в пропорции…
- Ну, дай тебе бог.

Глава 2

Короля отыскали в его любимом зале, уставленном вычурными колоннами и оживленном фонтаном, в котором мелькали экзотические рыбы. Устроясь в удобном кресле, Луи то ли читал манускрипт, уложив на широкий локотник, то ли вкушал ужин, сервированный на изящном столе, то ли совмещал оба занятия, вдобавок предаваясь беседе. Кроме него, тут присутствовали Артезия, прекрасная как всегда, и барон де Круст, серый от усов до мундира, по-видимому, только что пришедший с докладом. Это не считая пожилого лакея, прислуживавшего за столом, и троих гвардейцев, уже научившихся держаться в тени.
- О, сир, - воскликнула маркиза, увидев Светлана. - Благодарение Создателю, вы невредимы!..
Но тут же бросила взгляд на монарха, как бы прося извинить свою несдержанность. Впрочем, тот и сам приветствовал посетителей милостивым кивком. А вот предложить им кресла забыл, даже не проявив обычную учтивость в отношении дам. Пришлось Светлану самому рассаживать гостей и обносить их соками и фруктами, реквизированными с королевского стола. Впрочем, Мишка, устроившись поближе к Артезии, уже стянула понравившуюся хурму.
- Итак, мой герцог, вы завершили свою прогулку, - произнес Луи безупречно учтивым, но до крайности холодным тоном. - А вернулись, сказывают, с изрядным войском, составленным сплошь из моих врагов.
На вопросительный взор богатыря де Круст ответил таким же прямым взглядом, словно говоря: мое дело поставлять сведения, а выводы король делает сам. Как будто подбором данных нельзя влиять на суждения!..
- Иметь столько врагов - недопустимая роскошь по нынешним временам, - сказал Светлан. - Может, не стоит кидаться словами? По крайней мере до выяснения обстоятельств.
- А разве тут что-то неясно? Орден восстал против короля - значит должен понести кару. И это касается каждого меченосца!
- В твоем дворце не хватит комнат, чтобы расселить их, - заметил богатырь. - Хотя любой из них виновен меньше Людвига. Или тебе загорелось рубить головы? Но тогда придется начать с твоего братца.
- Это, по-твоему, главный преступник - Людвиг, - возразил король. - Но разве ты здесь судья? Вот мне представляется, что он уступил давлению капитула.
- А-а, так неясности все же есть, - усмехнулся богатырь. - Но станешь ли ты разбираться с ними?
- Я проведу доскональное расследование…
- Прямо сейчас, до захода солнца? - перебил Светлан. - Или подождешь до завтрашнего утра? Но тогда будет как в притче: либо ишак сдохнет, либо шах… э-э…
- …окочурится, - с готовностью подсказала Мишка.
- Ты выбрал не лучший момент для демонстрации решимости. Не говоря о том, что оценят это разве лизоблюды - уж они восхвалят любую твою… э-э…
- …глупость, - заключила ведьма.
С неприязнью глянув на Дори, бесстрастностью не уступавшего старому лакею, король произнес:
- Свои суждения, герой, лучше держи при себе. В моих владениях я сам буду решать, кто виноват и какой кары заслуживает. И ни одному монаху Ордена не миновать возмездия - пусть не надеются на мою милость!
- Ты путаешь, мой король: эти парни пришли не сдаваться - они предлагают помощь. А тебе известно, что нас ждет вскорости. Возможно, завтра будет некого судить - какой облом, а? Впрочем, не исключено, ты и на том свете их достанешь - но уже не как судья. Видишь ли, в тех краях земные владыки не властны.
- Меня не интересует, зачем они явились, - заявил монарх. - Я знаю, как они уходили из столицы - перед этим напав на мой дворец. Это неслыханная дерзость!
- Ведь нападали другие, - возразил Светлан. - Не стоит всех валить в кучу. Коллективная ответственность - это довольно мерзко.
- У меня нет времени разбираться с каждым.
- Но я же вожусь с тобой? - пожал плечами богатырь. - Вас-то, королей, много. Имей и ты терпение.
- Я терпел Орден более двадцати лет. Пора им узнать, что такое королевский гнев.
- Их около трех тысяч, - сообщил Светлан. - Отборные воины, лучшие в Ордене, а спаяны - как и не снилось твоим солдатам. И если дойдет до противостояния… если они встанут стеной или построятся в атакующие фаланги…
Он кивнул де Крусту, предлагая обрисовать последствия такой свары. Но король опередил своего эксперта.
- До этого божьего стада еще дойдет черед, - посулил он. - А пока за прегрешения Ордена ответят те, кто уже схвачен, включая предателя-приора, давно копавшего под Великого Магистра.
- Если кто из них и схвачен, то лично мной, - напомнил богатырь. - Но раз ты такой непримиримый, я могу отпустить всех, и начинай свою войну с нуля. - Осклабившись, Светлан прибавил: - В том случае, понятно, если переживешь нынешнюю ночь.
- А вот он - тоже твой пленник? - кивнул Луи на магистра. - Насколько знаю, это аббат Дори, едва не главный смутьян Ордена, более других усердствовавший в обличении короля.
- Кого любим, с того требуем, - усмехнулся Светлан. - Или не знал? Нет, Дори не пленник - он мой гость.
- Твой гость - в моем дворце? - сейчас же прицепился король. - Выходит, я здесь уже не хозяин. И по моему дому… видимо, бывшему, да?.. свободно разгуливают изменники, охотно поднявшие бы меня на мечи.
Пожав плечами, богатырь промолвил:
- Не знаю, что наплел тебе Людвиг, но это не тот источник, из коего следует черпать.
- А ты, конечно, поверил д'Адуи и прочим низкорожденным?
- Я чувствую вранье - ты забыл? А твой брат врет на каждой фразе.
- Ты говоришь так потому, что он единственный, кто не поддался твоим… твоему напору!
Ведьма громко фыркнула, бросив на Луи насмешливый взгляд, - просвещенный монарх едва не брякнул «твоим чарам», обвинив богатыря в колдовстве. Ибо, когда магию пускают в ход, дабы подчинить, это уже не дозволенное чародейство.
- Если я верно понял, ты намекаешь на Гийома и Бэлу? - осведомился Светлан. - А также, видимо, россичей.
- Ты забыл упомянуть графиню де Компре, внезапно забывшую про свою строптивость… и виконта де Косту, прежде не подчинявшегося никому… и шевалье де Ги с его людьми, еще недавно преданнейших моих слуг… и маркиза де Гронде, ставшего тебе другом… и моего доброго де Лампиньяка, вдруг воспылавшего симпатией к ограм…
- Хо, выходит, и тут виноват я?
- И даже граф де Шратье, мой командующий, последнее время ставший слишком самостоятельным, ныне готов принимать от тебя приказы. Похоже, вскоре со мной останутся лишь де Крамм и де Круст.
- Но государь, - заметила Артезия, сияя улыбкой, - ведь с вами и я.
Покосившись на нее, Луи пробурчал:
- Конечно, сударыня… пока не позовет истинный господин.
- Ба-а, да ты ревнуешь ко мне подданных, - сообразил богатырь. - Ну, дожили.
- Или тебя - к ним, - предложила вариант Мишка. - А чего? С тобой любой не прочь побрататься. Такая силища!..
- Лучше вели этой малявке умолкнуть! - не стерпел король.
- «Малявке», ишь, - пробурчала она. - Сам-то не больно крупен.
И со значением посмотрела на магистра: дескать, как тебе этот фрукт? Отличная пара своему братцу!
Светлан тоже покосился на Дори, ощутив неловкость за его предполагаемого родителя. И какое ребенку дело, что у папы проблемы на службе? Когда поведение бати так сильно зависит от настроения… м-да… С другой стороны, хорошо, что хотя бы здесь дети лучше отца, все ж не выродилась линия. Или они больше внуки мельника, чем сыновья короля?
А вот малыш Рауль - иное дело… Кстати! Уж не углядел ли Луи в этом паршивце себя? Может, оттого наше величество и ведет себя столь… э-э… неадекватно? Обычно-то он более вменяем.
- Позволь напомнить, - заговорил король, - ведь это я вознес тебя на вершину, одарив герцогством и небывалыми полномочиями. Но, похоже, от высоты у тебя закружилась голова, и ты стал брать на себя слишком много. Или признательность не входит в твои достоинства?
Теперь Светлан поглядел на гвардейцев, переминавшихся у стены и с тоской ждавших, что им велят урезонить наглеца. А уж они понимали, что задачка не по их силам. Но куда денешься, когда на смерть посылает король?
Но Луи не захотел понять намека. Пришлось врезать при свидетелях.
- Никогда не одаривай тем, в чем не нуждаются, - сказал богатырь. - А если одариваешь, не жди благодарности. Быстро же ты забыл, зачем это затевалось и как противился я этому цирку. Что, мне швырнуть обратно твои презенты?
«Все же приятно вправлять мозги с позиции силы, - подумал он, кривя губы. - Легко быть смелым, когда бояться нечего. И толку от моей болтовни!.. Тогда зачем она: чтобы себя потешить?»
- Теперь я понимаю, отчего моя сестра Анджелла предпочитает держать тебя на удалении, посылая с поручениями в соседние королевства, - произнес Луи.
Тамбовская волчица тебе сестра, едва не брякнул Светлан.
- Ну, твое величество! - укоризненно сказал он. - Влезать в дела чужой семьи - это не по-королевски. Или больше нечем меня уесть? А было б в твоей власти, пригрозил бы острогом? Я всегда говорил: большая власть портит людей.
- Если позволите, я тоже выскажусь, - неожиданно заговорила Инесса своим тихим, но ясным голосом, прекрасно различимым в любом углу комнаты. - Я знаю: Светлан и его друзья вскоре покинут Эльдинг - если это будет в их воле. На здешний трон не посягает ни один из них, а кто думает иначе - неправ. Существуют люди, которые тяготятся властью - как ни трудно это понять остальным. От них не исходит угрозы - пока им не начинают угрожать. Или не вершатся злодеяния, кои нужно пресечь. Это их миссия, и выполняют они ее, пока хватает сил или не покинет жизнь. Земные правители им не указ, ибо у них есть… не господин, нет… авторитет более высокий.
- Спасибо за разъяснение, святая мать, - с иронией сказал король. - Вот теперь мне все стало понятно - прямо-таки туман перед глазами рассеялся.
- Простите, мой брат, но тут не о чем спорить, - с той же кроткой твердостью сказала отшельница. - Ваши опасения лишены резонов… впрочем, вы сами в них не верите. У вас благородное сердце, Луи, и если б вы чаще слушались его… Ваша беда, что после первого порыва, почти всегда верного, вы даете волю сомнениям.
- Когда-то, сестра, вы послушались своего, - заметил Луи уже без насмешки. - Верно, жалеете до сих пор?
- Ни одного дня, - без колебаний ответила женщина. - То есть жалею, конечно, но вовсе не об этом.
И бросила осторожный взгляд на Мишель, словно опасалась ее спугнуть. «Да тут же едва не все - родичи! - вдруг подумал Светлан. - Ну, если исключить персонал, де Круста с Артезией… и меня, надеюсь».
- Я могу поклясться Господом, - внезапно произнес Дори, - что ни делами, ни в помыслах не нарушу союза, пока мои братья по ордену будут пребывать в Эльдинге и пока всем нам противостоит общий враг. Готов даже добавить, что и в дальнейшем не стану посягать на власть и жизнь вашего величества… если только вы не вынудите нас защищаться.
- Слова-то отличные, - заметил король. - Но почему я должен им верить?
- Потому что я не лгу никогда, - спокойно ответил парень. - Тем более не стану ложь покрывать именем Господа.
- Могу это подтвердить, - сказал Светлан. - И наша святая мама наверняка примкнет. А если тебе и этого мало…
Он развел руками.
- Может, у него сегодня приступ подозрительности, - предположила Мишка. - Обострение фамильного недуга. Да, дядя… король?
- По краю ходишь, - проворчал богатырь. - Щекочет, а?
Ведьма ухмыльнулась.
Впрочем, этой ее выходкой Луи пренебрег. Видимо, решил, что свежевыпеченный герцог завел себе такого шута - а кто ж обижается на проделки паяцев?
- Что странного в моих сомнениях? - спросил король. - Удивительно другое: что я поверил тебе столь легко. А ведь о бедах, грозящих мне и моей стране, я знаю лишь от тебя. И про Озерного Дьявола, готового напасть на Эльдинг, и о сговоре Ордена с русалками, якобы вызвавшими чудовище из глубин, и про все, что ныне творится в Нордии… даже про Гийома, который будто бы сын мне. Но ты же - не Бог.
- В которого ты тоже веришь с оглядкой? - усмехнулся Светлан. - Впрочем, это я как раз могу понять. А вот что заодно со мной ты заподозрил во лжи Артура…
- С годами люди меняются, как ты знаешь, - молвил Луи.
- Все?
- Или славный Артур тоже мог подпасть под твое… обаяние. Да и много ли он видел сам? Может, он излишне доверчив?
- Как и Инесса, ага… А Изабель? Уж твоя племянница видела многое.
- Но ведь она такая юная! А ты - мастер иллюзий.
- Похоже, Дьявол уже здесь, - заметил богатырь, сокрушенно кивая. - И этот монстр - я. Действительно, мой король, тебя кидает в крайности. - И не удержался, чтобы не наступить на мозоль: - Это у тебя с детства, да? Наверно, папа у вас был еще тот!
Луи открыл было рот для гневной отповеди, но тут дверь распахнулась, и в комнату вошел… пожалуй, даже вбежал капитан де Крамм, озабоченный гораздо сильней, чем он старался показать.
- Что? - сейчас же спросил король, отлично знавший своего слугу. - Дурные новости, да?
Пытаясь сдержать дыхание, барон ответил:
- Только что прибыл гонец из Тьера.
- И?..
- Как вам известно, в этих местах Уга делается довольно мелкой, разливаясь вширь…
- Ну дальше, дальше!
- Многие жители, включая стражу, видели, как вниз по реке проплыло чудовище, в сравнении с которым даже кракен кажется малышом. К тому же…
- Ну, что?
- Боюсь, что рассказать о монстре смогли только наблюдавшие его издали. А все, кто оказался в этот момент на берегу…
- Разве им не послали предупреждение?
- Разумеется, ваше величество, горожан оповестили. Но люди Нордии столь беспечны… Сообщают, что погибли десятки. Или, вернее, сгинули, схваченные громадными щупальцами. Говорят, они даже не пытались убежать или увернуться - стояли как пораженные громом.
Де Крамм умолк, и на минуту в комнате повисло молчание, отнюдь не радостное. С другой стороны, чего удивляться? Все можно было прогнозировать - даже потери. По крайней мере это известие убавило скепсиса у присутствующих… включая, кстати, и самого Светлана. Итак, предчувствия не обманули.
Вздохнув, он произнес:
- Сказывают, восточные деспоты казнили вестников беды… идиоты. А кончалось обычно тем, что несчастье настигало правителя раньше, чем он о нем узнавал.
- По крайней мере отправлялся к праотцам в благостном настрое, - заметила Мишка. - Тоже не худший вариант.
- Во всяком случае, на этом нашу дискуссию можно прекратить, - сказал он. - И наконец заняться делом. А если кому угодно и дальше тешить свое эго…
Не договорив, Светлан поднялся, демонстрируя, какой он грозный… с виду.
- Извини, мой король, но ближайшую ночь в столице Нордии будет властвовать дьявол, - произнес он. - А уж который из двух, зависит и от тебя тоже. Не ошибись с выбором.
- Только решай быстро-быстро, - прибавила Мишка. - Пока не началось.
- Ты что, объявляешь мне о низвержении? - ощетинился правитель. - Не хочешь ли и мою корону примерить? Да кто ты такой, чтобы мне указывать!..
- О, - сказала девочка. - Начинается.
По-видимому, ей этот анекдот еще казался свежим.
- Поменьше восклицательных знаков, - морщась, попросил Светлан. - Ведь не с трибуны вещаешь. Или это профессиональная хворь?
- Ладно, - уступил Луи. - Меняю восклицание на вопрос: почему я должен слушать тебя?
И «кому ты это говоришь», ну да. А через десять веков о том же будут спрашивать гангстеры.
- С богатырями лучше ладить, твое величество. Можно не считать их народным гласом, но что они заступники людей и, так сказать, выразители… И провоцировать батыра на сильные… э-э… выражения опасно. Это для заурядов ты - король…
- Уж не вздумал ли ты угрожать мне?
Богатырь усмехнулся.
- А если и вздумал - что тогда? - спросил он. - То есть я не запугиваю, боже упаси, но зло причинить обещаю - если тебя занесет в беспредел. И ты знаешь, что мои обещания не пусты.
- Если прикажете, ваше величество, - не стерпел де Крамм, - я снесу нахалу голову!..
- Лучше яичко снеси, петушок, - огрызнулась Мишка. - Желательно золотое.
Конечно, Луи не стал приказывать, пожалев ценные кадры. А если б капитан не был в этом уверен, то и выскакивать вряд ли бы стал.
- Распустил ты своих слуг, - попенял Светлан королю. - Ведут себя как попало.
И махнул рукой своим, объявляя об окончании аудиенции. Раз ввалились сюда без приглашения… А такой у нас стиль: богатырский.

Глава 3

Когда Светлан и сопровождающие его возвратились в апартаменты, выделенные им королем, то обнаружили в гостиной еще одно действующее лицо, притом чрезвычайно милое на вид, даже, можно сказать, прелестное. А лицо дополняли полная грудь, осиная (пока еще) талия и крутые бедра, своими обводами напоминавшие амфору, - прямо-таки воплощение женственности, ценимой во все эпохи. То была Изабель, племянница короля, а в скором времени и его невестка… то есть фактически принцесса уже стала ею. Осталось лишь оформить отношения, когда Гийом, монарший сын, наконец соизволит явиться в Эльдинг.
- Ты вернулся! - воскликнула девушка, на радостях забыв про этикет. - Ну наконец!..
И вскочила с явным намерением кинуться Светлану на шею - причем в буквальном смысле, с разбега.
- Тихо, тихо, - придержал он. - Ушибешься.
- Это все равно что на дерево сигать, - сообщила Мишка. - Уж я знаю.
И потерла ладонью попку, которой не раз плюхалась на его плечо, приземляясь слишком поспешно.
Наклонившись, богатырь поцеловал Бэлу в лоб и опустился на свой стул повышенной прочности, подвинув его ближе к девушке. А напротив него, будто дождавшись смены, тут же поднялся Павич, продолжая что-то жевать.
- Может, и вам вселиться в гостевые палаты? - спросил у него Светлан. - Раз вы теперь с нами заодно.
- Лучше станем лагерем в ближней роще, - ответил россич. - Заодно и вас с этого боку обороним.
- Только не устраивайте кострища на здешних лужайках, - попросил Светлан. - И не рубите кипарисы на дрова.
- И на королевских павлинов не устраивайте охоту, - прибавила Мишка. - Наше величество может не оценить такой юмор.
- Мы, понятное дело, дикие, - ухмыльнулся Павич. - Но не настоко ж?
- И мне пора, - заявил Дори. - Что нужно, я уже увидел. Позовешь, когда возникнет надобность.
- Вы там не теряйте бдительность, - предупредил Светлан. - Луи-то вряд ли на вас наедет, но вот здешние воеводы… Кто знает, что им взбредет?
Магистр кивнул, принимая к сведению.
- Я доставлю, - вызвалась Лора. - Не против, если возьму лодку?
- Да, конечно, - сказал богатырь. - Только не злоупотребляй радушием парней, ладно?
Усмехнувшись, она направилась к окну, небрежным жестом позвав за собой россича и монаха. Конечно, оба поспешили за красоткой. Хотя Павич с сожалением оглянулся на Анну, а Дори, верно, уже готовился наложить на себя епитимью - за то, что взгляд будто привороженный устремлялся на запретное. Слаб, слаб человек!..
Светлан вздохнул, отлично его понимая.
- А я пойду к Жизель, - сказала белянка. - Ей сейчас я нужнее.
Он кивнул, соглашаясь. Тихонько Анна скользнула за дверь, и в комнате осталось пятеро. Не считая Георга, заглядывавшего в окно. Потому что Ле Сан и Синдбад куда-то подевались еще раньше, незаметно сгинув со сцены.
- Ваших сестер мы устроили неподалеку, - сообщил Артур аббатисе. - А охраняет их лейтенант де Ги со своим взводом - смелый и благородный юноша, облеченный нашим доверием.
- К тому ж Лоркин фаворит, - пробурчала Мишка. - Верней, это он от нее без ума.
Запрыгнув на стол, она расселась в привычной позе, то ли переняв это у Жанны, то ли совпадая с ней повадками - близнята как-никак.
- Не сплетничай, - одернул богатырь. - Тебе - не все равно?

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- Я к тому, что Шарль будет стараться, - пояснила кроха. - И когда человек очарован, его трудно заколдовать - тут нужна такая Власть!.. Кстати, - вдруг повернула ведьма, - обратили внимание на фразу Луи, что даже Шратье, дуб из дубов, готов подчиняться нашему батыру?
- Думаешь, меня это радует? - сказал Светлан. - Он признал мою силу, а не правоту - потому и записался в слуги. Это человек иерархии, он не понимает паритетных отношений.
- Не понимает - и бог с ним, - бросила Мишка. - Тебя это напрягает?
- Бог ли? - усомнился он.
- Ну, опять повело!..
- Ладно, армейцев мы вроде притушили - на какое-то время. Здешнюю охранку, к счастью для Луи, возглавляет человек умный и преданный правителю - редкое сочетание. С гвардией Луи тоже повезло.
- С преторианцами, - вставила девочка. - Подфартило.
- Но его двор не вызывает доверия - гадючник еще круче, чем у Анджеллы. Тут все держится на страхе. А стоит его убрать или припугнуть чем-то посерьезней… или поманить смачным кусом…
- Стол находок, - фыркнула ведьма. - Для шпионов.
- Шпионы не самое опасное - ну стибрят сведения, подумаешь!.. Страшиться следует диверсантов.
- Да чё они могут сотворить? - пожала она плечиками. - Если ты одним махом снесешь башку кому угодно… влево махнешь, понимаешь, - улица, вправо… э-э… Бродвей. Аза твоей спиной и нам спокойно. Или ты переживаешь за Луи? Да что изменится, если его укокают!
- Разве тебе не жаль родного дядю?
- Ты еще про папеньку спроси! - фыркнула Мишка. Но затем все ж ответила: - Не больше, чем других. Пожалуй, даже меньше - Луи-то сам напросился. А многие страдают за чужие грехи.
Замолчав, она уставилась на Бэлу, вдруг сообразив, что отец-то у них - общий. Затем скосила глаза на мать… э-э… святую и, вздохнув, удержалась от разглашения, решив не добавлять подруге проблем. Действительно, Изабель пока и с Гийомом сложно, а если со всех сторон станут выпрыгивать родичи как чертики из коробок… Нет, это перебор.
- А где наш виконт? - справилась ведьма, будто вспомнила именно о нем. - Вот гляжу на тебя и ощущаю: чего-то не хватает в твоем обрамлении.
- Лишь только я вступила сюда, Огюст ушел, - улыбнувшись, сказала принцесса. - Он же гордый. И если видит, что в его шпаге не нуждаются…
- Как раз шпагу мог бы оставить, - хмыкнула Мишка. - Я бы игралась с ней. А то у всех здесь такие махины!..
- А Пес-то куда делся? - спросил богатырь.
- Слоняется где-то, - ответил Артур. - На пару с тигрицей. Их же теперь водой не разлить.
Кинжалом, который для обычного человека сошел бы за меч, он рассек арбуз на две половины и уложил их на столе рядышком, любуясь на алую мякоть.
- Ничего себе ягодка! - восхитилась Мишка. - Пуда на два тянет. Я думала, такие произрастают лишь в жарких странах.
- Здесь, положим, тоже не тундра, - откликнулся Светлан. - К тому ж это сказочный мир, не забыла?
- Тут чудеса, ага, - кивнула девочка. - Тут… этот… леший бродит… с лишаем на пару. И русалка невесть с какого переляку на ветви забралась… Или ее спутали с дриадой?
- Так ведь русалки, как и дельфины, водятся в теплой воде, - пояснил он. - А россичи к субтропикам непривычны, для них эти хвостатые игруньи - экзотика. Вот и путают с речными упырицами, которые запросто шастают по суше, отлавливая податливых.
- И Пушкин путает?
- А он что, не русский? Или, по-твоему, в нем должна была включиться генная память - со стороны африканских предков?
- Может, и включилась - кто знает. Во всяком случае, сны ему могли сниться занятные.
- Кстати, нужно проведать засоню, - сказал Светлан, поднимаясь. - Это ж с моей подачи ее так разморило.
- Да если б не ты, Гло и вовсе протянула бы ноги, - вступилась ведьма. - Ну скажи, Бэла!..
- Безусловно, - не задержалась та. - Вы буквально вернули бедняжку с того света - это же чудо!
Прямо Христос, ну да. Хорошо хоть, что эта покойница не дожидалась оживления несколько суток.
- «Ты», - напомнил богатырь. - Раз уж перешла, держись этого стиля.
Изабель улыбнулась. Прихватив грушу, он направился в спальню. Обе подруги увязались за ним - из любопытства, конечно, а не потому, что чего-то опасались.
Во сне Глория казалась прекрасной - хоть картину с нее пиши. Все же как идет иным девицам молчание! А лишь раскроют рот… То есть и среди мужчин полно дурней, но там это не так обидно.
- Спящая краля, - проворчал Светлан. - Что, и ее придется будить лаской?
- Тут поцелуя не хватит - не надейся, - хихикнула Мишка. - Придется отработать по полной.
- А почему мне? Разве не найдется подходящего прынца?
- Иноземных-то в Эльдинге нет. А из местных один уже увяз накрепко, второй - монах… третий и вовсе малолетка. Так что нечего сваливать на других!
- Будем считать это крайним средством, - сказал Светлан.
- Высшей мерой, ну да…
- А пока пусть продолжает спать. Для здоровья это полезно.
- Жаль только, ума не прибавляет.
- Ну, если допустить, что ее душа ныне витает по всему свету…
- Да ведь у Гло душа мелкая и слепенькая - чем она сможет разжиться?
- Тебя опять утянуло в скепсис? - поинтересовался богатырь. - Don't worry - думай позитивно.
- Конечно, тебе легко говорить!..
- Ну еще бы.
Прикрыв простынкой роскошные формы актерки, он вернулся в гостиную, сопровождаемый тем же эскортом. А там их уже ждала Лора, успевшая слетать по обоим адресам - на удивление быстро. Случайно, она не сбрасывала пассажиров с высоты?
Когда все опять расселись вокруг стола, Артур стал рассказывать дворовые новости, успевшие скопиться, пока Светлан развлекался на стороне, спасая младшего сына Луи и святых отшельниц, улаживая конфликт с меченосцами и круша Пропащие Души. Конечно, король-рыцарь не опускался до сплетен, сообщая лишь то, что вправду стоило знать, - но как же скучна политика!.. Впрочем, Артур уложился в регламент, вскоре умолкнув.
- Лучше б поведал, кто тут и с кем спит, - проворчала ведьма. - Столько бы открылось занятного!..
- Мне интересней другое, - произнес Светлан. - Вас не удивляет, насколько Нордия отличается от королевства Анджеллы? Там - раннее средневековье, эдакая иллюстрация к рыцарским романам. Здесь - чуть ли не мушкетерская атрибутика… правда, порох пока не пустили в ход.
- Возможно, причина в нордийских арбалетах, - предположила Мишка. - Они ж любые латы прошибают на раз. И какой тогда смысл в лишнем железе? А вот откуда всплыла конструкция самострела…
И она поглядела на Лору, лучшего эксперта по таким делам. Нехотя та кивнула, подтверждая сходство. Выходит, из Третьего мира сюда просачивается не только магия? А что еще нордийцы заимствовали оттуда?
- Жаль, что эльфийской мудрости людям еще занимать и занимать… если захотят, понятно. А вот оружие сразу хватанули.
- Настоящее оружие - это он, - сказала силачка, подбородком указывая на Светлана. - Железки - ерунда. Не они меняют судьбы стран.
- Ну да, ныне я один стою армии, - подтвердил богатырь. - И что? Мало ли в мире армий? А лучше он от этого не делается. Похоже, ему недостает не мускулов, а как раз соображения.
- Да разве одно мешает другому? - спросила Изабель.
- В том и беда. Чем дальше в батыры, тем сильней дубеют мозги. И моя способность к магии помалу сходит на нет. Это ведь разные ипостаси - трудно совместить… кажись, даже нельзя. Во всяком случае, у меня не выходит.
- Пока, - прибавила Лора. - Не спеши сдаваться.
Поглядев на нее, Светлан лишь вздохнул. Конечно, дева уступала ему в силе, да и в магии тоже, - но черт возьми, какая гармония! Когда все настолько сбалансировано, можно не бояться, что занесет в крайность. И где ж таких делают?
- Наверно, у тебя трудности с нашим братом, - предположил он.
- С чего ты взял?
- Да в сравнении с тобой почти любой мужчинка чувствует себя ущербным. Я представляю, что они болтают за твоей спиной!..
- Но ведь не ты?
- У меня перекос в иную сторону. Наверняка и на меня вешают всякое: от присущей громилам тупости до… э-э… мужской несостоятельности.
- А что им остается? - пожала плечиками Мишка. - Разве повеситься.
- Лишь бы не на мне, - усмехнулся богатырь. - Я другое дерево.
- На тебе и места-то не осталось, - подхватила ведьма. - На всех ветках висят.
- Ладно, не утрируй.
Повернувшись к Артуру, он спросил:
- А насчет наших врагов не прибавилось ясности?
- Ну, что Озерный Дьявол успел стать морским, вы, верно, уже знаете, - ответил король. - Нам-то сию весть принесли на хвостах девы, но и до Луи успели домчать гонцы. И что Пропащие с каждым днем делаются наглей, а нападают все чаще…
- Вот это даже испробовали на своих шкурах, - подтвердил Светлан. - Мало того, они поделились на рода войск - включая, кстати, авиацию. До сих пор-то небо принадлежало ведьмам…
- В самом деле, теперь девам придется опасней.
- Дредноуту, понятно, не угнаться за ними, но тенденция пугает. Того и гляди посыплются крылатые бестии, летающие лучше ведьм…
- Ну, это положим, - буркнула Мишка.
- Впрочем, это всё враги… скажем так, стихийные. А я имел в виду тех, кто играет с нами нынешнюю партию. Разве не видите? Здесь же проступают вполне осознанные ходы… вот только правила нам неведомы, а лиц на той стороне не разглядеть.
- Но ведь ты кого-то подозреваешь? - спросила девочка.
Пожав плечами, Светлан ответил:
- Полагаю, нам противостоит Дух - тот самый, что являлся Сейджу. И ведет себя он по-умному - стратег!.. Сам ни во что не лезет, действует через подставных. Зато я то и дело влетаю в истории - некогда оглядеться, подумать.
- По-твоему, Дух - главный из наших врагов?
- Наверно, есть главней - к примеру, Рок. Но до него, как и до Бога, слишком далеко. Сперва нужно разобраться с теми, кто ближе.
- Бей ближних, ага, - поддакнула Мишка. - Чтобы дальние боялись.
- Хотя Дух - тоже лишь маска, - сказал Светлан. - Некий виртуальный персонаж, за коим кроется непонятно кто. Эдак и я могу являться к глупцам, выдавая себя за демона.
- Лучше к глупышкам, - хмыкнула она. - Сможешь косить под инкуба, обольщая божьих невест.
Но тотчас прикусила язычок, вновь бросив взгляд на Инессу, молчащую даже без осуждения, но отчего-то мешавшую ведьме разойтись. Вот был бы у Мишки такой якорек с первых же лет…
- Вопрос в том, как выйти на Духа, - молвил Артур. - Этот сбежавший чародей, Сейдж, точно сквозь землю провалился - никаких следов. А иных ниточек у нас нет.
- Может, и впрямь зарыли Первого? - предположила девочка. - Тот, кто над ним, умеет обрывать нити - вспомните хотя бы графа де Компре, пришибленного шаровиком.
- Это и Зодиар мог сотворить, - сказал богатырь. - Чай, колдун.
- Да, но с чьей подачи?
- Возможно, и сам решил - так сказать, не выходя за рамки полномочий. Что до Сейджа, то его рано выбрасывать за борт.
- В набежавшую волну, - ввернула Мишка.
- С этой овцы еще можно кое-чего настричь - мне так кажется. А значит, наш маг еще проявит себя, подбросив какую-нибудь свинью.
- Не слишком ли для «овцы»? - хихикнула она. - Чё тебя в зоологию-то утянуло?
- Скорее тогда в скотство, - поправил Светлан. - Домашнее.
- Кстати, а Зодиар не попробует опять захватить власть над этим мальцом, Раулем, - все ж таки монарший сын!
- Предлагаешь, чтобы теперь мы сделали из Рауля приманку?
- Типун тебе… Однако меры принять нужно.
- Затем и поселили Жизель с малышом в самой близи. А Анна будет держать руку на пульсе - если что, ударит в набат…
«Черт! - спохватился он. - Действительно перебираю с образами. Влияние среды, надо полагать?»
Заткнув себе рот яблоком, богатырь глянул на Изабель, которую проблемы взрослых мало заботили. Судя по всему, принцесса пыталась провернуть фокус, показанный Светланом пару дней назад. Поплотнее зажмурив глаза - чтоб, значит, не видеть здесь ничего, - она устремилась сознанием в знакомое место, пытаясь вообразить его как можно выпуклей, дабы распахнуть туда Оконце, закоротив пространство напрямую. А когда это удалось, протянула руку в мерцающий круг и вынула из него… вазочку с айвовым вареньем - ну захотелось ей. Надо же, делает успехи.
- Таскаем помалу? - спросил Светлан. - Проблему со сластями решила, да?
Улыбнувшись, девушка стала раскладывать варенье по розеткам, вовсе не жадничая.
- С одной стороны, это хорошо, что растет смена…
- Да тут с любой стороны, - заявила Мишка. - Хоть сзади, хоть снизу… Чё плохого-то?
- Вот Луи может не одобрить.
- А кто он такой ваще? Подумаешь, король!
- Вдобавок дядя, - напомнил богатырь. - И… этот… свекор.
- Дед ее детей, ха! Своих надо было растить. А то разбросал по всему королевству!.. Вот сам бы испытал, каково это - без отца.
- Иной раз достаются такие, что лучше без них. - И прибавил, чтоб Изабель не приняла на свой счет: - Еще неизвестно, какой был у самого Луи.
- Ну почему - неизвестно, - возразил Артур. - Как раз вот такой: без которого лучше. В народе его даже прозвали Проклятым.
- А в анналы, наверно, занесен как Благословенный, - усмехнулась ведьма. - Выходит, с дедушкой у нас и вовсе труба - мало было папани!.. Нет, ну их на фиг, таких родичей… и такую работу, кстати. А вот дар, раз уж на него повезло, надо развивать.
- Вообще я хотела бы выучиться в волшебницу, - застенчиво призналась Изабель.
- А что, карьера королевы тебя не прельщает? - спросил Светлан.
- Ну… не особенно, - сказала принцесса. - То есть если удастся совместить…
- Лучше не пытайся, - предупредил он. - Иначе влетишь в Черную Магию - лишь пятки сверкнут. Власть плюс чародейство дают как раз такой эффект.
Бросив взгляд на свои нежные ступни, девушка пробормотала:
- В любом случае сперва нужно дождаться Гийома…
- Только не сваливай решение на парня, - опять влезла Мишка. - Это лишь твое дело, запомни. Иначе не простишь после - ни ему, ни себе.
- Ты как тот младенец, - уколол Светлан. - И глаголешь, и глаголешь… Не надоело?
- Мою песню не задушишь так просто, - ухмыльнулась она.
- К слову, труд мага тоже не из легких. Одно дело - баловаться время от времени… А самый мучительный процесс в чародействе - это набирать обороты. Пока раскочегаришься!.. Зато потом даже получаешь удовольствие.
- Когда расслабишься, ага, - хихикнула ведьма.
- Но попробовать - почему нет? - прибавил богатырь. - Хотя бы узнаешь, на что способна. А мы в тебя верим.

Глава 4

С полуночи, как и предполагалось, стали прибывать летуньи, в большинстве знакомые Светлану по Городу Солнца, к главным аттракционам предыдущих дней, дракону и дирижаблям, добавив свеженький - в Эльдинге мало кто видел нагих девиц, порхающих на легких конструкциях, почти столь же простых, как метлы, но куда более удобных. Кроме одиночных ведьм, иногда объединявшихся в стайки, на крышу гостевого корпуса приземлялись пары, направляемые девами, которым повезло найти себе дополнение. Правда, до богатырей эти парни не дотягивали, но и на них вполне можно было… гм… положиться.
Увы, подруга Жанна не явилась - сочла, видимо, что нужнее сейчас Анджелле, нежели Светлану. Взамен нее прилетела Люси, ведьма столь же высокого полета, а к тому ж целительница, - изящная, светловолосая, с отменными манерами и обширными познаниями в разных областях. От недавней стычки с оборотнем, едва не стоившей ей жизни, дева уже оправилась… во всяком случае, внешне… и вновь поспешила в гущу событий. И вот Люси можно было доверить корабль - она хоть и ведьма, но за рамки не выйдет.
Вместе с другими здешними старожилами (относительными, понятно) Светлан принимал гостий, тут же размещая их по палатам и кратко инструктируя - не слишком, впрочем, рассчитывая на эффект. Пустующее крыло огромного королевского дома стало наконец наполняться жизнью - причем настоящей, отнюдь не придворной! Изрядную часть корпуса выделили святым отшельницам, хотя они вовсе не просили так много, вполне удовлетворившись бы парой больших комнат. Но кто же во дворцах думает об экономии? Тем более что и так осталось полно места.
Когда поток новоселов пошел на убыль, Светлан оставил дежурить на крыше несколько дев постарше и поответственней, уже вертевших парнями де Ги, как очарованными (именно «как»), а сам опять вернулся в покои, куда вселился с самого начала и которые привык считать своими. Теперь и тут сделалось люднее - чтобы не сказать «ведьменей». Впрочем, это вовсе не раздражало богатыря. Отлично ощущая мужчин, девы держались от него на дистанции, которая устраивала Светлана, - не лишая своего общества, но и не досаждая присутствием. В сумеречной гостиной и на палубе «Лауры», сделавшейся как бы ее террасой, устроились с десяток летуний, вполголоса щебеча на разные темы и небрежно поклевывая фрукты, доставку которых налаживали специально. Обменявшись приветствиями с теми, кого еще не видел, Светлан тихонько стукнул в дверь спальни, хотя она была приотворена, и, услышав отзыв, ступил внутрь.
Здесь тоже свет зря не жгли - горела лишь пара свечей у изголовья кровати. Мишки в комнате не оказалось - видно, носилась по корпусу, набираясь свежих впечатлений и выведывая новости. Но Изабель, конечно, никуда не делась и сейчас восседала на просторной постели рядом с неподвижной Глорией - в позе настолько свободной, словно была не принцессой, а одной из летуний… или на крайний случай подругой озерного пирата, еще не знающего, что он сын короля. Увидев Светлана, девушка радостно улыбнулась, будто успела соскучиться. Хотя была не одна: невдалеке подпирал стену де Коста, преданный ее кавалер, взявшийся оберегать чужую невесту.
Просторная ванна, устроенная вблизи окна, не пустовала, оккупированная сразу троицей ведьм, возившихся в мыльной воде с беспечностью малых деток. Наверно, и пруды в королевском парке уже навещали ночные купальщицы, пугая одних придворных и неудержимо притягивая других. Действительно, жизнь при дворе Луи сделалась веселей - жаль, это ненадолго.
В углу негромко наяривал призрачный оркестр, причем сами музыканты понятия не имели, что их концерт транслируют в чьи-то покои. Этот фокус Изабель тоже освоила с ходу и применяла ныне постоянно… то есть когда не спала и если это никому не мешало.
- Пытаюсь придумать, как сохранять подобное благозвучие, - призналась она, заметив его взгляд. - Обидно, что очарование мелодии длится, лишь пока играют менестрели. А чтоб повторить ее, нужно опять созывать умельцев… или отыскивать музыку с помощью чар.
- Да? - удивленно сказал Светлан, опускаясь в кресло. - Задумка, конечно, интересная, и позже ее реализуют, изобретя потребные механизмы. Но ведь ты имеешь в виду другое?
В самом деле, обойтись тут без лазеров, без магнитов… даже без пластмассы с иглами…
- Понимаешь, отец мой, - молвила Бэла, - если бы внутри малой емкости удалось закрутить время в кольцо, где захваченный магией звук вращался бы бесконечно, при надобности прорываясь наружу…
- А почему лишь звук? - подбросил он идею. - Почему заодно не консервировать видовые сценки… а то и целые спектакли?
- Действительно, - пробормотала девушка, захваченная новой задачей.
И по маковку погрузилась в мысли, предоставив мужчинам заботиться о насущном. Нет, у нее положительно все задатки мага - такая способность к концентрации!.. Аж завидки берут.
- Посягательств не было? - спросил Светлан у виконта.
Тот лишь покачал головой, прищуренным взглядом взирая в темное окно. Прелестниц в ванне он будто не замечал… бедняга. Если уж до такого дошло… Ох, эта безнадежная любовь! Некоторых-то она облагораживает… когда есть, от чего плясать.
- И на Глорию тоже?
- Нет, - ответил де Коста. - Все спокойно.
В его голосе даже прозвучало сожаление. То есть он вовсе не желал своей Даме риска, но проявить себя, жертвуя ради нее жизнью… Без иронии: это красиво. Не перевелись еще в Нордии рыцари.
- Ты вроде сделался выше, - сказал богатырь. - Не замерял рост?
- Я и сильнее стал, - подтвердил виконт. - Сказывается ваше влияние. По-моему, я даже внутри меняюсь.
- И как - нравится?
- Не уверен. Ведь и болеть стало намного сильней. Будто с меня сняли кожу.
- Сам этого хотел, - напомнил Светлан. - Раз уж пошел в заступники…
- Шел-то я не за этим, - скривил губы де Коста. - Кто ж не завидует героям? Каждому хочется стать вровень… или хотя бы приблизиться.
Или наоборот: героев приблизить к себе, измызгав насколько выйдет… а лучше и вовсе вогнав в землю.
- Опасно быть слишком популярным, - сказал Светлан. - Вдруг кому-то захочется урвать от твоей славы, попросту прикончив тебя? Это ж так просто: раз - и в дамках.
- Ведь я буду возражать, - усмехнулся виконт.

Предыдущая страница 3 Следующая страница


Похитители теней 4

- Против дротика в спину возразить сможет разве богатырь - вот его шкуру пробить трудно. Но как раз богатырей мало заботит слава.
Тут дверь распахнулась, и в комнату впорхнула Мишка, по-прежнему облаченная в легкий сарафан - конечно, не из скромности, а чтоб успокоить опекунов, все еще путавших ее с ребенком. Но очутившись среди своих, она первым делом избавилась от одежды, включая даже ленточку для волос, - чем опять напомнила Жанну, свою предполагаемую сестру. Впрочем, для ведьм это скорее норма.
- А вдруг гости? - все же сказал Светлан. - Опять на меня повесят растление малолеток.
- Разврат - он в головах, а не в наготе, - не задержалась с ответом кроха. - И, если на то пошло, лет мне не так уж мало. По возрасту вполне гожусь для таких дел.
- Да разве для них требуется возраст?
- Прежде всего - голова, - заявила она авторитетно. - Желательно, умная. А с этим, как знаешь…
Да уж, этого не отнять. Вообще любопытный эксперимент… при том что сами экспериментаторы вряд ли предполагали такой эффект. Растянуть период детской восприимчивости в разы, дать малышке такую фору перед остальными!.. Вот так и прорастают гении - где меньше всего ждали.
Запрыгнув на постель, Мишка покосилась на Изабель, словно бы погруженную в транс, и решила пока не теребить подругу, оставив наедине с мыслями. Затем, прищурив глаза, оглядела Глорию, прикидывая, видно, сколько та еще будет дрыхнуть.
- Как понимаю, никто не приходил по ее душу, - сказала, обратив лицо к Светлану. - Во всяком случае, у убийцы хватило соображения не светиться, пытаясь обрубить концы. Или он так уверен в своем яде?
- Возможно, прежде у него не было проколов, - предположил богатырь. - И узнать, что делается в наших комнатах, непросто - чужие тут не ходят.
- Между прочим, в главных фармацевтах здесь чародеи - так сказать, совмещают профессии.
- Думаешь, замешан кто-то из магов?
- Это ты у нас - главный думатель, - ухмыльнулась заноза. - А я так, погулять вышла.
Пропустив ее шпильку мимо ушей, Светлан заметил:
- Ситуация располагает к крысиным гонкам. Сколько сразу повылезло охотников ловить рыбу в мутной воде! А того не сознают, что сами скоро пойдут на корм. И ведь до последнего будут тужиться.
- К дьяволу их, - бросила ведьма. - Озерному или какому другому. Лишь бы от нас держались в стороне.
- Ну, размечталась. Мы для них - главная угроза. Если по-нашему выйдет, они окажутся в таком загоне!..
- Все равно - к дьяволу. Зачем травиться их ядом?
- Э-э… В фигуральном смысле?
- Во всех. Лучше съесть чего-то вкусненького.
Оглядев придвинутый к постели столик, груженный фруктами и сластями, девочка вздохнула:
- Я уж не знаю, чего хотеть. Вот это и впрямь - разврат!
Все ж выбрала какой-то крем, выглядящий и пахнущий очень заманчиво, и принялась смаковать, черпая по чуть-чуть золотой ложечкой. На какое-то время это ее увлекло.
- Вы побудете здесь? - спросил де Коста. - Мне нужно отлучиться.
- Валяй, - разрешил Светлан. - Без смены я не уйду - сам знаешь.
Кивнув, Огюст скрылся за дверью. Он и ходить стал иначе, обретя вкрадчивую стремительность. Пожалуй, столичные бретеры теперь виконту не опасны - даже если нападут стаей. А вот Пропащие не по его шпаге. Кстати, пора ему сменить оружие - наверняка ж в коллекции Луи найдется подходящий клинок.
Отметив это в памяти, Светлан прикрыл глаза, пытаясь лучше представить сцену, на которую вытолкнули его и близких ему, дабы поглядеть, как станут развиваться события. Или тот, кто с ними играл, уже сочинил сюжет, а каждому персонажу наметил линию, коей тот должен следовать? Ну так и это не мешает знать!..
Прежде Светлан воспользовался бы бумагой, чтобы подхлестнуть фантазию, но теперь он владел средствами получше. И прямо в воздухе стал рисовать схему, заполняя ее крохотными, но узнаваемыми портретами тех, кто мог быть причастен к нынешней интриге. Эта магия была безопасной, вполне дозволенной богатырю, поскольку никому не угрожала… во всяком случае, напрямую. Картинка смахивала на голографический монитор, в его мире уже переставший быть редкостью, но вместо компьютера тут использовался мозг… правда, не вполне человечий, поскольку и на него повлияла мощь, втекавшая из эфира.
«Вы у меня оживете, - думал Светлан, с прищуром вглядываясь в трехмерные фигурки. - И разыграете пьесу, в которую хотят нас вовлечь. Хотите или нет, но я заставлю вас стать актерами. Будете лицедействовать так, что даже Станиславский поверит!..»
Но фигурки плохо поддавались внушению, вовсе не спеша наполняться жизнью или хотя бы превращаться в слепки реальных лиц, способные заставить эту модель работать. Похоже, Константин Сергеевич может спать спокойно - никто его тут не потревожит.
Светлан вздохнул, сдаваясь, и картинка начала тускнеть, так и не сумев налиться красками.
- Не вышло? - тут же спросила Мишка. - Чего ж ты не поупирался?
- Да тут упирайся не упирайся…
- «Как зима катит в глаза», ну конечно, - фыркнула она. - «Помертвело чисто поле…»
- Когда-нибудь тебя раздавит грузом знаний, - предупредил богатырь. - И как они умещаются в твоей головке?
- С трудом, - сказала девочка. - Тебе хорошо - у тебя во-он какой чан!
- Представляешь, как он смотрелся бы на твоих плечах? - усмехнулся Светлан. - Зато у меня и инерция большая. Чтобы настроиться, нужны недели. А где их взять?
- Сам себе лучший критик, да? - с ехидцей спросила Мишка. - Чтоб другие не тужились.
- Clever girl, - похвалил он.
- Гёрла, - фыркнула ведьма. - Из клевера. А может, меня вправду там нашли?
- Не придумывай.
- А чего? Одних, вон, в капусте… будущих огородников, наверно.
- А птичников, выходит, приносит аист, - добавил Светлан. - Логика!..
- Зато у тебя ее завались, - отрезала она. - Ну с чего ты решил, будто не потянешь большую магию?
- Можно или творить чудеса, именуясь магом, или самому сделаться чудом, записавшись в богатыри. Попытки совместить, насколько знаю, не приводили к хорошему. А хуже всего было, когда чудодейством пытались решить богатырские задачи - вот эти сразу ухали меж двух стульев, отшибая… гм…
- Зад, - заключила Мишка. - Чтобы не сказать ж…
- И не надо, - прервал он. - Дай тебе волю - такого наговоришь!
- Да не боишься ли ты магии? - вдруг спросила девочка.
- Э-э… В каком смысле?
- В том, что не совладаешь с ней и либо покажешь себя бездарем, либо наломаешь таких дров!..
Светлан задумался: а вдруг правда? Или хотя бы ее часть. Вроде он не из тех, кто страшится пробовать…
- А можно и мне сказать? - спросила Изабель, слишком скромная для принцессы. Оказывается, она уже вынырнула из своего погружения. Ну или ее оттуда выдернули - ключевыми словами.
- Да кто ж тебе не дает, - улыбнулся богатырь.
- Вот ты говорил, что магию нельзя совмещать с властью…
- Почему нельзя? - пожал он плечами. - Ради бога… верней, ради дьявола. Потому что тогда власть делается колдовской и пишется уже с прописной буквы. А Властью над смертными владеют лишь слуги сатаны.
- Ну-ну, - пробурчала ведьма. - Давай без штампов, а?
- Иногда они бывают полезны, - возразил Светлан. - Во всяком случае, с ними проще.
- Это да, - согласилась Мишка.
- Выходит, если Гийом захочет стать королем, - продолжила принцесса, - мне придется отказаться от магии?
- Видимо, так, - подтвердил он. - То есть можно будет баловаться по мелочи, как это делает маркиз де Гронде, но серьезные дела станут попросту опасны. Видишь ли, когда остаешься наедине с чудом, нужно отрешиться от дрязг, мелких или даже уровня государств. Вообще, хочешь быть магом - держись подальше от политики.
- «И боже вас сохрани, не читайте до обеда советских газет», - подхватила ведьма.
- Именно, - сказал Светлан. - Думаешь, зачем отшельники сбегают в пустыню? Чтоб укрыться от суеты, заглушающей голос Бога, точно шум эфирных помех. А не сможешь слышать его - начнешь прислушиваться совсем к иным голосам. И куда это заведет… Впрочем, Луи не стар и, если его не будут торопить, способен прожить еще долго, - прибавил он в утешение. - Тогда Гийом сделается монархом в очень зрелом возрасте.
- Скорей даже перезрелом, - вставила Мишка.
- Но быть наследным принцем - тоже, знаешь ли… Столько забот!
- А как же вашей королеве удается сочетать эти ипостаси? - спросила Изабель.
- Да плохо, - буркнул Светлан. - Пока правила заочно, все было сносно. Но когда взялась за бразды обеими руками… Черт знает, куда это приведет.
- Ты по-прежнему не можешь прорваться к Анджи? - снова вступила Мишка.
- Только перешел границу - как отрезало. Раньше хотя бы ночью ее слышал.
- А как же любовь? - спросила кроха. - Эта… всепобеждающая.
- Умирает последней, - проворчал он. - Но не сдается. Если можно это считать победой…
- Что, и во сне не получается достать?
- Мне перестали сниться сны, - сообщил Светлан. - Включая и вещие.
- Да ты ж почти не спишь, - фыркнула ведьма. - Не говоря, что ешь точно канарейка, а без воздуха можешь обходиться часами - как кашалот.
- Работа такая, - пояснил он. - Богатырь не должен быть уязвимым. А если станет слишком реагировать на среду…
- Вот за что ценю тебя: за ровный нрав, - заявила девочка. - Какие б вихри ни веяли над нами, ты - безмятежен. Хотя мне ли не понимать: если на поверхности гладь - это вовсе не значит, что в глубинах покойно.
- Неужто по себе знаешь? - удивился он.
- Змей, - буркнула Мишка. - Ну да, я импульсивна - в моем возр… э-э… статусе это простительно. А вот когда дозрею до своих календарных лет, сделаюсь старенькой… как Бэла.
Принцесса прыснула совсем по-девчачьи. Хотя она-то расцвела чуть ли не год назад, вдруг сделавшись завидной невестой.
- Ладно, дети, закрыли тему, - объявил богатырь. - Какую профессию выбрать, еще успеете решить. А сейчас есть задачки понасущней.
- Будто ей позволят решать, - проворчала ведьма. - Наш дядя-король лучше знает, что нужно такой глупышке для счастья. А если и муженек пошел в папу…
- Куда Гийом пошел, пока рано судить, - сказал Светлан. - Но если он вправду любит Бэлу…
- Любовь любовью, но в другую сторону его тоже тянет. Чтоб на этой должности самому строить судьбу, нужно быть батыром… хотя батыра хрен наймешь служить. А если на парня еще и напустят кого-нибудь из орудий Рока, условно говоря, Вершителей… ту же Улю, к примеру…
- А кто это: Уля? - сейчас же спросила принцесса.
- Не чудище, не пугайся, - ответил он. - Маленькая девочка, на свою беду наделенная громадной Силой, позволяющей дергать людей за нити, точно кукол. Мы пересеклись с ней несколько недель назад и, наверно, сумели бы помочь. Но через день Улю выкрали из нашего Города, а догнать похитителей я не смог.
- Их-то ты как раз догнал, - поправила Мишка. - И даже прикончил… Это были оборотни, - пояснила для Бэлы. - Жуткие твари!
- Слабое утешение, - заметил богатырь. - Поскольку свой груз они успели передать. А дальше следы затерялись.
- Там еще мелькала некая бабка, - сообщила девочка, - известная как Яга. Хотя можно ли считать это именем…
- Как ни называй, а пакостить она горазда - такое у нее, видимо, хобби. Иных ведь хлебом не корми, дай ближнему насолить.
- Без хлеба несытно, а без соли невкусно, - хохотнула ведьма. И тут же прибавила: - Что нам хлеб, были бы пироги!
- Оставь Даля в покое, - сказал Светлан. - Тоже мне ходячая библиотека! Вообще пора завязывать с болтовней - Лоры на нас нет. Тут Дьявол на подходе…
- Что, «на подвиг Отчизна зовет»? - ехидно спросила Мишка.
- Ну, насчет Отчизны я сомневаюсь, а вот что касаемо подвига…
- Есть такая профессия, да?
- Так ведь не на кого свалить.
- Зато на вас сваливают кому не лень. Пора тебе вести счет своим геройствам - как Гераклу. Может, и у тебя наберется на полную дюжину.
- Думаешь, он сам считал?
Вспомнив о зажатой в руке чаше с кремом, девочка поставила ее на стол и заявила:
- Что до схватки с Дьяволом - это ведь промежуточный Финиш.
- А какой, по-твоему, главный: Армагеддон? - усмехнулся богатырь.
- Боюсь, его нам вполне заменит нашествие Пропащих Душ.
- Будем решать проблемы по очереди, ладно? А что у нас сейчас в расписании?
- «День продержаться да ночь простоять», - хмыкнула Мишка. - Вернее, наоборот.
- Вот и давай думать, как одолеть монстра. Иначе не доживем до следующей задачи.
- А чё тут думать? - пожала она плечиками. - Мочить гада!
- Будем биться со Зверем в его же манере, ну да… пока сами не озвереем. И какой тогда смысл в битве?
- Все ж это будет наш Зверь, родненький, - засмеялась ведьма.
- Это будет сплошное зверство, с обеих сторон. А значит, Дьявол победит - кто бы ни взял вверх. Тебя устроит такое?
- Да шутю я, шутю! - сказала она. - Нешто не ясно?
- Самое время. Может, в цирк сходим, клоунами потешимся?
- Тебе что, меня мало? Обижаешь, начальник!..
Однако задумалась, ненадолго умолкнув.
- А магия тут не поможет? - тихонько спросила Изабель.
Поглядев на нее, Светлан ответил:
- Даже если сложить все чары нордийских магов, для Дьявола это будет щекоткой. А я опаснее для него как богатырь и рисковать своей силой…
- Обойдемся без магии, - мотнула головой Мишка. - Знание, как известно, тоже сила, причем страшная.
- Ты про что? - поинтересовался он.
- Сейчас - про «Марию Целесту». Помнишь, какая там главная версия?
- Инфразвук?
- Именно. Я вот думаю: не рев ли динозавров вселил в людей страх перед низкими частотами? Да и громилы вроде тебя умеют…
- Не отвлекайся.
- Да, - спохватилась девочка. - Как ты сказал, у Гильдии не хватит чар, чтобы всерьез навредить Дьяволу. Зато здешние маги умеют управлять погодой - собственно, это одно из немногих, в чем они набили руку. Вот и пусть гильдийцы внесут поправки в нынешний шторм, чтоб валы набегали на берег именно с той частотой, которая будит панику в человечьих телах. И когда эта громадина разляжется перед городом, а в ее корпус начнут долбать такие волны… Представляете, что начнется внутри?
- А говорила: без магии, - заметил Светлан.
- Так ведь не напрямую. Кто ж виноват, что Дьявол очутился не в лучшем для себя месте? Мы-то его сюда не звали…
- …и вроде как ни при чем, да? Тогда можно пойти дальше и с помощью моей пленки устроить перед береговой стеной глыбопад, вознося в безвоздушность тонны воды, а затем, когда заледенеют, сбрасывая их вниз… Типа: а чё ты гуляешь там, куда мы швыряем?
Ухмыльнувшись, Мишка возразила:
- Не-е, это ж будет повтор - похожее мы вытворяли в прошлой серии. Действие нужно разнообразить.
- Тебе тоже показалось, что тут играют по киношным правилам?
- Как выразился бы наш проф, определенная искусственность имеет место, - сказала она. - Другое дело: кто тут режиссер?
- Вот и я задаюсь, - вздохнул богатырь.
И снова поглядел на плескавшихся в ванне ведьм, чьи негромкие игры помалу обретали вовсе не детский характер Не то чтоб это мешало ему…
- Не многовато ли натурализма в этом кино? - проворчал он. - Все же сказка - неловко как-то.
- А кто сказал, что она для детей? - тотчас оспорила Девочка. - И, кстати, при правильном воспитании…
- Ну-ну, педагог, - прервал Светлан. - Вот заведешь своих…
- Как ты, что ли? - парировала Мишка. Но тут же прикусила язычок, сообразив, что попала по больному. - Вообще-то я намекала на нас с Бэлой, - прибавила после паузы.
- Я понял. - Отведя глаза от резвящихся дев, он указал на чашу с кремом, не опустевшую и на треть: - Насытилась уже?
- Угу.
- А говоришь: я мало ем… Дюймовочка.
Выбрав соразмерную ложку, богатырь приложился к лакомству. Действительно вкусно. Умеет Луи подбирать поваров. Вот с прочими кадрами похуже.
- Крестьянская жадность, да? - съехидничала ведьма. - Жаль оставлять?
- Вот такой я доедчивый, - подтвердил он. - Откуда словцо?
- Да знаю, знаю!.. Экзаменатор.
Прикончив крем, Светлан произнес:
- Все ж надо смоделировать здешнюю ситуацию… для начала в масштабе двора. Тут не так много фигур, и не такие они сложные. Понять, что движет ими, нетрудно, тут главное - не пытаться этих деятелей уподобить себе. И если соединить наши усилия…
- Давайте и мы сплетем интригу, - предложила Мишка. - Нешто мы глупее?
- Мы брезгливей, - ответил он. - От таких игр тебе через минуту станет тошно.
- А тебе?
- И мне. Но у меня толстая шкура… и крепкий желудок.
- Насчет шкуры ты бы не врал, - не поверила девочка. - Стрелой ее, может, и не прошибешь…
- Одно дело - чувствовать, - пояснил Светлан, - другое - реагировать.
- Вот и реагировал бы шибче: рявкнул бы во всю мощь, ножищей бы топнул!..
Усмехнувшись, он сказал:
- Мы, богатыри, точно слоны: умеем двигаться бесшумно - не глядя на солидный вес.
- Солидность должна быть звучной, - заявила ведьма. - Иначе не убеждает. А когда слон смахивает на облако… в штанах…

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

Она фыркнула.
- Ну не снимать же их, - пробормотал Светлан.
- «Мой дядя самых честных правил», - процитировала Мишка. - Никак не избавишься от старых привычек?
- Я и сам - старенький, - напомнил богатырь. - Что с меня взять.
- Вот Лорка бы тебе объяснила!.. Кстати, где она?
- Ее дело. Думаешь, я слежу?
- А не мешало бы. Та еще темнила. И что у нее на уме, интересно знать?
- Придет время - скажет.
Услышав приближающиеся шаги, Светлан посмотрел на дверь. Одним из ходоков был виконт, а вторым… де Круст, да. Ну с первым ясно, а второго-то что привело? Не иначе как королевская воля. И чего ж на сей раз пожелает здешнее величество?
- Чур, я с тобой, - застолбила Мишка еще прежде, чем открылась дверь. - Не бросай меня, Герасим!..
- Болтаешь много, - проворчал он. - Быть тебе утопимой.

Глава 5

Барон и впрямь пришел по душу Светлана, срочно затребованного к королю. Опять Мишке пришлось одеваться - хорошо, она не ленивая. К прежним платьицу, короткому плащу и туфелькам девочка прибавила шляпу со смешным козырьком, смахивающим на огромный клюв, и в тени этого клюва спрятала детское лицо, пытаясь сойти за взрослую. Лет через тысячу это, может, удалось бы, но по нынешним меркам ей не хватало пышности.
Де Круст повел их через дворец, небрежно кивая постовым. Язык он не держал за зубами, но говорил лишь о ерунде, серьезные темы оставив своему господину. Когда покинули гостевой корпус, навстречу стали попадаться придворные, причем некоторые - явно с умыслом, будто их влекло к здешним жильцам и они слонялись рядом в надежде поживиться непонятно чем.
Особенно усердствовали дамы, привлеченные то ли славой героев, то ли какими-то иными их атрибутами. Соответственно и себя они старались превратить в приманки, соревнуясь в оформлении своих форм. А одна красотка явно опередила время - ее спина была выставлена напоказ целиком. И, надо признать, картинка стоила демонстрации.
- Обожаю такие разрезы, - восторженно сказала Мишка. - И чтоб была видна ягодичная щель!..
- Вся? - уточнил Светлан. - Нет, это перебор.
- Ну пусть самый верх, - уступила она. - Уж пощажу твою старость.
- А как же твои речи о «честной наготе»? Нехорошо бить ниже пояса.
- Ведь вас не пронять иным, - ухмыльнулась ведьма. И вздохнула: - Засиделась я в девках.
- В детках, - поправил богатырь.
Так и не став добычей местных хищниц, он вместе с девочкой достиг королевских покоев и вступил в открытую де Крустом дверь, перед которой тоже маячили гвардейцы, уже научившиеся делать непроницаемые рожи.
На сей раз Луи не восседал в кресле, приняв сообразную позу, а прохаживался по комнате, одолеваемый видимым беспокойством. При появлении гостей он живо развернулся ко входу и с неудовольствием уставился на Мишель, которую вовсе не звал.
- Это мой советник, - заявил Светлан. И добавил, пресекая возможные претензии: - С кем хочу, с тем и советуюсь. Или для герцога такое - роскошь?
- Без адвокатов не говорим, - хихикнула юная ведьма.
Не дожидаясь приглашения, она уселась так, чтоб видеть себя в зеркале, и с удовольствием оглядела свое отражение, любуясь ладными пропорциями. Ну так себя любит - позавидуешь!.. А что решит по ее поводу хозяин, Мишку мало волновало.
Впрочем, король не стал протестовать, понимая, что без толку. Но в кресло все-таки опустился - не стоять же, когда другие сидят.
- Ну, в чем проблема? - спросил Светлан, тоже присаживаясь. - Что у нас опять не в порядке?
- Проблема? - откликнулся Луи несколько раздраженно. - Может быть, проблема как раз в вас? Разве вы и порядок уживаетесь в одном месте?
- Э-э… Уточни, величество, будь любезен. Тем более что мы сейчас в присутствии, а стало быть…
- Де Круста можешь не стесняться, - дозволил король. - От него у меня - никаких тайн.
- Это упрощает дело, - кивнул богатырь. - И впрямь: кому-то же надо доверять.
- А у тебя с этим проще, да?
- А у меня такой проблемы нет вообще. В отличие от многих я окружен лишь друзьями… если, конечно, понимаешь, чем друзья отличаются от… э-э… товарищей. Ладно, - прервал он себя, - не о том речь. Итак?
Но Луи был не из тех, кто хватает быков за наружные кости, а потому пошел издали.
- Буря-то на море все сильнее, - сообщил он. - А от ветра у меня разболелась голова.
- При чем тут ветер, - пробурчала Мишка. - Давление меняется - вот головке и бо-бо.
- Простите? - удивился король.
- Наша кроха выпендривается, - пояснил Светлан. - Умная, видители, очень!.. А кто их любит, умных-то? Во всяком случае, не правители.
Помедлив, Луи спросил:
- Но с чего погода так круто повернула к ненастью? Вроде не предвещало.
- Возможно, на нее влияет Озерный Дьявол, - сказал богатырь. - Кстати, и по времени совпало.
- То есть он настолько велик, что уже задает климат?
- Ну, «велик» - пожалуй, не то слово. Огромный - тут не поспоришь.
- Циклопический, - предложила девочка. - Хотя так обычно говорят о сооружениях.
- На что еще Дьявол может влиять? - задал король новый вопрос.
- Сам, что ли, не знаешь? - откликнулся Светлан. - Наверняка ж тебе докладывают, что творится сейчас в Эльдинге, - про новое зверье, нагнанное аурой монстра. Откуда оно повылезло - вот вопрос.
- А на людей он может воздействовать? Я имею в виду: на тех, кто от него далеко.
- Вполне может быть… даже скорее всего. У кого есть склонность к озверению, наконец ее реализуют. Вообще наружу выплеснется такое!..
- И мои приближенные тоже могут измениться к худшему?
- Разве они не люди? Впрочем, не берусь утверждать.
- У владык свои критерии, - заметила Мишка. - Главным в человеке они считают преданность господину. А слово «измениться» произошло от «измены»… Ведь так? - справилась она у Луи.
Тот поморщился, но не возразил. В самом деле, что еще могло его заботить?
- Во всяком случае, надежнее твои слуги не станут, - сказал богатырь.
- Но чего от них ждать, ты можешь предвидеть?
Усмехнувшись, Светлан покачал головой.
- Ты сам произвел меня в воеводы, - напомнил он. - А требовать прозорливости от вояк - это, знаешь ли, нонсенс. Максимум, на что те годны: рисовать стрелки на картах сражений. А если удастся еще и направить войска по выбранным направлениям… Короче, теперь я мало вижу за рожами твоих лизоблюдов. И кто там из них чего замышляет…
- Ведь ты уже заглядывал в души придворных?
- Ну, родной, - хмыкнул Светлан. - Эта публика столь переменчива!.. Они и сами не знают, куда их поведет завтра. А лояльность монарху - штука скользкая, зависит от многих факторов… в том числе от прочности трона. А стоит ему зашататься…
- …как здешние крысы брызнут кто куда, - закончила Мишка. - И хорошо, если не на прежнего хозяина.
- Значит, такого ты мнения о цвете нордийской нации, - произнес король, стараясь слышать лишь то, что говорит богатырь.
- Ну, если это ваш «цвет», - проворчал тот. - Похоже, рыцари тут повывелись - остались дворяне… они же придворные.
- Или даже дворня? - подхватила ведьма. - И вот если она взбунтуется, возжелав нового босса…
- Ладно, это худший сценарий, - придержал Светлан ее полет. - Хотя иметь его в виду не мешает.
Луи помолчал, справляясь с обидой. Наверно, он и сам невысоко ценил сгрудившуюся вокруг него публику, но схлопотать от чужака то, про что и думать не хочется… До чего неприятны эти субъекты: герои!
- Зато тебя сплошь окружают праведники, - все ж не удержался король. - Мне сообщали, что при дворе Анджеллы странные порядки, но такой разнузданности я и представить не мог. Устроить в моем дворце непрекращающийся шабаш!..
- Действительно, - кивнул Светлан. - Не всякому монарху настолько везет. При большинстве дворов - скука.
- Это же совершенное бесстыдство!..
- Именно, что совершенное, - опять согласился он. - Хоть где-то оно есть.
- В гостевые палаты стало страшно заходить. Куда ни глянешь - мелькание ног, оголенных едва не до ягодиц.
- Тебя смущают их ноги? Скажи спасибо, что главное прикрыли - для ведьм это сродни подвигу.
- А в небо и вовсе лучше не смотреть - можно ослепнуть… или впасть в безумие.
- И не смотри, - пожал плечами богатырь. - Зачем себя напрягать? Каждому - свои сферы.
- А кто рожден ползать… - завела было Мишка, но тут же ойкнула, схлопотав подпопник. По голове-то детей нельзя бить… даже если детство затянулось.
- Поглядев на ваших дев вблизи, начинаешь понимать, отчего на них так ополчилась святая церковь, - произнес Луи. - И почему их не любят простые люди.
- Ну о-очень простые! - не смолчала ведьма.
- Теперь и ты впал в чрезмерное благочестие? - спросил Светлан. - Обычно это случается с теми, кто грешил много.
- И черт под старость в монахи пошел, - поделилась девочка.
- Я-то считал тебя ценителем красоты, - решил подсластить богатырь. - А ее у наших летуний не отнять - будешь спорить?
- Сперва надо выяснить, божественная это красота или сатанинская. И судя по тому, что она будит в душах…
- Зависит от людей, разве нет? Вот я, видя их, испытываю… э-э…
- Экстаз, - подсказала Мишка. - Ну, вроде религиозного.
- Воодушевление, - выбрал он. - То есть моя душа как бы вырастает, я делаюсь ближе к Богу.
- А много ли подобных тебе? - возразил король. - Исступление, в которое ведьмы способны ввергнуть почти любого, мало напоминает восторг. Хорошо, в мои годы на их прелести отзываешься менее… бурно.
- Что, вправду? - удивился Светлан. - Не рано ли?
- А разве ты сам еще не привык?
- Разве к такому можно привыкнуть? - пуще изумился он. - Вот когда разучусь чувствовать…
- Ныне все и так на грани, - сказал правитель. - А твои летуньи расшатывают устои, нимало не волнуясь о равновесии. И к чему может такое привести, как думаешь?
- Знаешь, меня это не страшит. Если даже такая красота не спасет мир - значит он безнадежен.
Выдержав паузу, Луи наконец заговорил о том, что действительно должно было его заботить:
- Ты давно не сообщал мне новостей о Гийоме. Когда его ждать в Эльдинг?
- Потому и не сообщал, что у меня их нет, - ответил Светлан. - Я перестал слышать парня еще сутки назад. Возможно, дело во мне, - опередил он вопрос. - Когда Силу забирают мышцы, чувствительность падает в разы. Но не исключено, что и тут напортил Дьявол, поменяв свойства среды.
- Ведь ты обещал, что мой сын вскоре прибудет ко мне.
- Не совсем так, - поправил богатырь. - Были сведения, что он направляется в столицу. Но с Озера, как знаешь, добираться долго… если не лететь… а по пути может всякое приключиться.
- Мог и передумать, к примеру, - не задержалась ведьма.
Кивком подтвердив, Светлан добавил:
- Пока мог, я информировал Гийома о здешних делах. А он - мальчик взрослый, давно все решает сам.
- Безотцовщина, - жалостливо вздохнула Мишка. - К тому ж и маменька у него… спасибо «святой церкви». Зато с устоями тип-топ, да? Все ходят строем и причесанными… кто выжил, понятно. И кому не дано летать.
- Оставь, - буркнул богатырь. - Все равно ж без толку.
- Хорошо, - уступил Луи. - Тогда поговорим о Рауле. Про этого своего сына я тоже не знал. А без тебя мог бы не узнать вовсе.
- О сколько нам открытий чудных… - прошелестела девочка. - Так это ты - «просвещенья дух»?
В ответ Светлан покачал головой, предупреждая: повремени с этим. Пока наше величество в таком раздрае, его лучше не дразнить.
- Правда, первый мой сын ныне далеко, - продолжил король, - а второй - недужен.
- Это ко мне претензии? - поинтересовался богатырь.
- Скорее - к судьбе.
- На нее без толку сетовать, - не удержалась Мишка. - С ней можно лишь драться.
- Не у всех на это довольно силы, - возразил Луи, все же соизволив ее услышать. - И не всем подходит драка. Большинству проще подладиться под условия… Кстати, не пробовал? - посмотрел он на Светлана. - Против ветра можно плыть, применяя его же силу.
- Не мне, - ответил тот. - Куда бы я ни сворачивал, ветер дует в лицо. Возможно, это свойство богатырей.
- «Как будто в буре есть покой», - пробормотала девочка. - Парус ты наш… надорванный.
Бросив на нее пристальный взгляд, король произнес:
- Я хочу знать: можно ли вылечить Рауля? И кого нужно для этого призвать?
- Лучше его сейчас не трогать, - сказал Светлан. - Ни лекари, ни здешние маги тут не справятся - поверь мне. Худо-бедно, но ситуацию мы стабилизировали, а большего пока не сделать никому.
- Остается уповать на Бога, да?
Помолчав, Луи прибавил:
- Говорят, истинный монарх, как и настоящий святой, должен исцелять прикосновением. Кстати, у Инессы така способность есть - я сам видел, как отшельница…
- Здесь Инесса не поможет, - прервал Светлан. - Это даже не вполне болезнь тела или психики - тут затронута… э-э… душа.
- И у меня ничего не вышло, - признался король. - Мои касания лишь раздражают малыша - в нем будто просыпается бес!..
- Значит, ты не вполне помазанник.
- Недомазали его, точно, - поддержала Мишка. - А может, мазали не тем? И теперь фиг отмажешь…
- Так, это уже любопытно, - произнес Луи, сразу принимая оборонительную стойку. - Ставите под сомнение мое право на престол?
- Дело-то не в тебе, - сказал богатырь. - Но у вас тут малость сместили понятия…
- Совсем чуть-чуть, ага, - подыграла ведьма. - С ног перевернули на голову.
- Вам будет странно слышать, но это короли для народа, а не наоборот - так затевалось изначально. Вот тогда монарх обретает свойства святого и может наделять подданных жизнесилой, черпая у них же, - это как распределение налогов.
- Справедливое распределение, - подчеркнула Мишка. - А не игра в одни ворота. И «налоги» должны взиматься по доброй воле, а не отбираться силой.
- Да где вы сыщете народ, который сам бы платил дань? Каковы подданные, таковы и правители. А не станет принуждения - государство рухнет.
- А ты пробовал? - спросил Светлан. - Еще неизвестно, что здесь курица, а что - яйцо.
- А курица с яйцами - случаем, не петух? - спросила ведьма, хихикнув. - Смешные мы! Это ж разговор в пользу бедных, и затевать его с богачом…
- Глупо, да, - признал богатырь. - Будем считать: разминку закончили, - сказал он королю. - Переходим к главному пункту повестки. Зачем я понадобился тебе так срочно?
- Чё стряслось-то? - добавила Мишка конкретности. - Ну давай, дядя, хватит тянуть!
Но Луи еще не набрал нужную инерцию. В некотором замешательстве он оглянулся на де Круста.
- Серия убийств, - коротко информировал тот. - Очень странных, необъяснимых. Пока известно о трех. Жертвы - важные особы с титулом не ниже барона и приближенные к трону.
- Еще бы, - буркнула ведьма. - Иначе величество и чесаться б не стал.
- С кого начнем? - сказал Светлан. - Будем следовать хронологии или двинемся по значимости?
Бросив взгляд на хозяина, де Круст не дождался отклика и выбрал сам.
- Первым погиб граф де Гну, командир столичных кирасиров, - доложил он. - Случилось это прошлой ночью и особых подозрений не вызвало. Граф упал с вершины крепостной башни… или его сбросили. Но поскольку перед этим он крепко выпил, а никаких подтверждений убийства не обнаружилось… Короче, посчитали несчастным случаем.
- И бог с ним, - бросила Мишка. - Дальше.
- Вторым стал граф де Грез, королевский постельничий.
- И впрямь важная должность, - проворчала она. - Случаем, не производственная травма?
- Как же его-то угораздило? - спросил богатырь.
Теперь вступил Луи, наконец дозрев:
- У славного де Греза была… гм… особенность. Он питал слабость к простым девушкам… имею в виду простолюдинок.
- Красивым?
- Ну разумеется.
- И что тут странного? У меня, например, та же… гм… особенность.
Не говоря уж… Но не будем показывать пальцами.
- Ну, у тебя! - покривил губы король. - Но дело, собственно, не в предпочтениях - в поступках. Де Грез имел обыкновение усаживать приглянувшихся девиц в свою карету и прямо с улицы увозить к себе.
- Против воли?
- Полагаю, графа не интересовали их желания.
- А-а, - протянул Светлан. - Это и называется у вас «питать слабость»?
- А морда от такой кормежки не треснет? - прибавила девочка.
- Этим вечером де Грез как раз принимал одну из таких… э-э… гостий, запершись в своей спальне. Но вскоре после заката из комнаты раздались вопли, вовсе не похожие на женские… да и на человечьи, сказывают, не особенно. Сбежавшиеся на них слуги после понятных сомнений все же решились взломать дверь, обнаружив в спальне перепуганную девицу и то, что осталось от их хозяина… попросту говоря, месиво.
Светлан и Мишка одновременно посмотрели на де Круста.
- Девушка утверждает, что третьего в комнате не было, - ответил тот. - Она даже не слышала никого. Все случилось при отсутствии посторонних и закрытых окнах… что наводит на мысль об использовании магии.

Предыдущая страница 5 Следующая страница


Похитители теней 6

Но богатырь с ведьмой продолжали на него пялиться.
- Разумеется, ее допрашивали без пыток, - прибавил полицейский, уступая силе. - Собственно, и нужды не было - по всему видно: она не лжет.
Не говоря о том, что ему вовсе не хотелось затем объясняться с гостями короля, не желавшими жить по здешнему уставу.
- Вы не переоцениваете свое знание людей? - вмешался Луи. - Может, как раз следовало надавить?
- Ваше величество, девушка и без того на грани помешательства, - возразил барон. - К тому ж она и близко не ведьма - обычная красотка, даже польщенная высоким вниманием. Зачем ей содействовать смерти де Греза или покрывать его убийц?
- Еще скажи: это она угрохала графа, - проворчал богатырь. - Насколько помню, ваш верзила любую придушил бы одной рукой.
- Кроме Лоры, - ввернула девочка и вздохнула, явно сожалея, что эти двое не успели пересечься. А лучше, если б свою слабость де Грез начал кормить именно с силачки. Уж та отбила бы ему охоту.
- А вас, конечно, больше заботит девица? - осведомился король.
- Конечно, - подтвердил Светлан. - У доблестного постельника и без нас хватает сочувствующих. К тому же за него поздно переживать - карета уехала.
- Графа даже опознать трудно, - сообщил де Круст. - Его будто разорвал лев… хотя следов когтей или клыков не обнаружено.
- И это навело вас на мысль, что к убийству приложил руку богатырь, - усмехнулся Светлан. - А кто в Эльдинге совмещает обе редкие профессии? Даже Зодиару такое не по зубам.
- Видишь? - сказал Луи, будто оправдываясь. - Ты сам понимаешь.
- Правда, тут могли орудовать двое: сам исполнитель и спец по заметанию следов.
- Бандитская группа, - выдала определение Мишка. - А преступный сговор, если кто не знает, отягощает вину. Кстати, из комнаты ничего не испарилось?
- По заверению слуг, все осталось на месте, - ответил барон.
- Ну, слуги! - фыркнула она. - Что, в Нордии еще остались честные?
- По-вашему, на них везет лишь королеве Анджелле? - оскорбился Луи.
- По крайней мере у Анджи они не наперечет, - отбрила кроха. - Видите ли, мы еще не цивилизовались настолько.
- Ладно, а что стряслось с третьим? - перевел Светлан стрелку. - Надеюсь, он был разборчивее в связях?
- Третьим стал барон де Браж, начальник королевской тюрьмы, - произнес полицейский. - Смерть настигла его прямо в кабинете и тоже после захода.
- Допоздна засиживался, ишь, - отметила Мишка. - Видать, по призванию работал.
- Свидетелей нет, - продолжил де Круст. - Кое-кто слышал крики - но это же тюрьма, сами понимаете…
- Еще бы, - буркнула она. - Всем сердцем прониклись.
- А с ним чего? - спросил Светлан.
- Барона, видимо, пытали - все тело в ранах. Словно с ним посчитались заключенные. Но из камер не сбежал ни один, а пробраться снаружи, сквозь прочные решетки и плотную охрану…
- …даже маг вряд ли бы сумел, - заключил богатырь. - Во всяком случае, местного розлива.
- Зато это мог исполнить вампир, - снова наехал Луи. - А среди твоих приятелей, как я знаю…
- Вампиры не терпят топорных дел, - вступилась девочка за Ле Сана. - В худшем случае они выпивают всю кровь, убивая жертву. Но таких выродков среди них гораздо меньше, чем среди людей, - они не настолько дикие.
- Разве мы для них - не добыча? - возразил король.
- Вот-вот, о чем и говорю, - оскалилась ведьма. - Охотнички, все бы вам убивать!.. А по себе и о других судите.
- А четвертый кто? - спросил Светлан, обрывая прения. - Давайте закончим со списком.
- Маркиз де Кортиньяк, - ответил барон. - Верховный судья нашего королевства.
Не удержавшись, Мишка присвистнула.
- Снаряды ложатся все ближе, - заметила она. - Неудивительно, что вы всполошились.
- Маркиз всегда отходил ко сну на закате, придерживаясь четкого распорядка. Его обнаружила супруга, привлеченная сдавленными стонами. Он по-прежнему находился в постели и был еще жив…
- Но? - подстегнула ведьма.
- …но говорить не мог и прожил недолго. Как показал осмотр, ему переломали все кости.
- Не судите да несудимы будете, - пробормотала она. - И скольких он приговорил к колесованию?
- Да, это похоже на месть, - согласился полицейский. - Вот только осуществить ее…
- Окна? - спросил Светлан.
- Закрыты наглухо и тоже забраны решетками - кошка не пролезет. Да и охрана в доме де Кортиньяка немногим хуже, чем в королевском дворце. А слугам возбранялись ночные хождения… собственно, их всех запирали до рассвета. Однако убийце это не помешало.
- Между прочим, прежде в Эльдинге не случалось подобного, - заметил король. - А стоило вам появиться тут…
- Ведь мы можем и слинять в любой миг, - откликнулся богатырь. - Думаешь, тебе сразу полегчает?
Конечно, такой вариант не годился здешнему величеству. Вот навесить свои проблемы на гостей, а во всех бедах обвинить их же… Да, это знакомо.
- Если помнишь, Озерного Дьявола вызвали русалки, - сказал Светлан. - А их развели в Нордии вовсе не мы. Можешь благодарить своего братца… не говоря о том, что и сам не особо старался пресечь его шалости. И уж засеяли так засеяли. А если и скелеты полезут из шкафов…
- Какие еще скелеты? - спросил Луи, с опаской покосившись на дверцы шкафа, в котором вполне могла поместиться дюжина тел.
Они что, вправду прятали трупы в мебель? В стенах уже не умещались, да? Добрые традиции Византии… научившей нас христианству. Уж учителей выбирать мы умеем.
В этот миг распахнулась дверь, от чего Луи явственно вздрогнул, и на пороге возник лейтенант гвардии де Маршан, чем-то сильно взволнованный. Встретившись глазами с бароном, он слегка кивнул, вызывая для разговора. Конечно, тот не стал медлить, на минуту скрывшись в прихожей. А вскоре уже шептал на ухо королю, сообщая такое, от чего его величество вовсе потемнел, сделавшись мрачнее тучи. Хотя мог и не шептать, зная, какой слух у визитеров.
- А это уже совсем рядом, - заметила Мишка. - Не иначе наши сообщники расстарались - чтоб, значит, нас выгородить.
Де Круст поглядел на нее с уважением, оценив ход. Хорошо, что девочка не покатилась по наклонной, - таких дел могла бы натворить!..
- Впрочем, обвинения в соучастии или… вот это словцо мне особенно нравится… недонесении алиби не снимает, - добавила она. - А стучать мы вроде не намерены.
- Мои соболезнования, - сказал Светлан. - Де Крамма и мне жаль - достойный был служака.
Сорвавшись, Луи выкрикнул:
- В твоем голосе столько горя!.. Лучше молчи.
- Если вырву себе клок, тебя это утешит? - спросил богатырь. - Ты от меня ждешь сочувствия или помощи?
- Нужно расследовать - по горячим следам, - поддержала Мишка. - Переживать после будем… если выживем.
- Что насчет Крамма? - обратился Светлан к барону. - Какие у него были слабости?
- Капитан королевской гвардии ни разу не был замечен в предосудительном, - сообщил де Круст, умилив богатыря точностью формулировок. - Хотя из поля зрения моих людей выпадал редко.
- Ага, все же случалось! - уцепилась девочка. - И потом, что в ваших кругах может вызвать осуждение? Ну, кроме измены здешнему самодержцу.
Поглядев на Луи, барон решил на это не отвечать и продолжил:
- При дворе де Крамм служил с юности и всегда исполнял обязанности безупречно…
- То есть подвизался тут еще при прежнем монархе? - перебил Светлан.
- Именно так.
- А твой батюшка, я слышал, был из разряда «грозных», - повернулся он к Луи. - Наверно, многих отправил на плаху?
- У короля есть на это право, - заявил тот.
- Да неужто? А дело подданных - исполнять все его приказы, так?
- Безусловно.
- А спрашивать потом с кого?
- «Несудима воля царская», - проворчала Мишка.
- «Царя один Бог судит», - внес поправку Светлан. - А Бог не фраер - все видит. Уж ему лапшу на уши не навесишь.
- К чему эта трескотня? - бросил Луи. - Ты что, уже вообразил себя Богом?
Пристально глядя на него, богатырь покачал головой.
- Видишь ли, мой король, - произнес он, - при грозном правителе можно быть верным слугой, по уши забрызганным кровью, или жертвой, из которой эти брызги летят… ну еще, если повезет, можно отсидеться в темном углу, всячески избегая внимания. А наш капитан ни ко второй, ни к третьей категории не относился.
- Он лишь служил своему господину, - отрезал король. - Всё!
- Что-то я не пойму, - сказал Светлан. - Ты о чем толкуешь?
- О том ли, что обсуждаемый невиновен? - развернула вопрос Мишка. - Или что он неподсуден?
- По-моему, мы говорим сейчас о пострадавшем, - язвительно напомнил Луи. - Вы ничего не напутали?
- Так мы ж и пытаемся понять, кому де Крамм наступил на мозоль, - пояснил богатырь. - Мне-то он не мешал. Полагаю, де Крусту - тоже.
- А что, гвардейца тоже замочили в пустой комнате? - ляпнула ведьма. - Детали, пли-из!
А Светлан подкрепил ее запрос взглядом… можно сказать, весомым.
- Нет, - ответил барон. - Де Крамм был при исполнении.
- И на кого его науськали в этот раз?
- Он совершал рутинный обход постов, - заверил полицейский, успев, однако, скосить глаза на хозяина.
И конечно, Мишка не пропустила этого.
- Рутинный? - переспросила она. - То есть совершенно, да? Никаких отступлений от обычного графика?
Ей бы в дознаватели пойти - даже учиться бы не пришлось. Если уж де Круст, главный сыскарь Нордии, под ее обстрелом ощущал себя неуютно…
- Это не относится к делу, - объявил король, решив за своего слугу.
- Уверен? - спросил Светлан.
- Абсолютно.
Что ж, возможно, так и есть. Не хочет делиться - его право. Лишь бы не оказалось во вред.
- Бывает, что секретность делается манией, - произнес богатырь. - Начинаешь скрывать все и от всех. А пользы от этого - никакой. Здесь не такой случай?
- Избавляться, избавляться, - пробурчала Мишка. - Это как лишнее барахло в доме: выкинешь - потом самому легче. И никаких сожалений!
Оказывается, она и про это уже знает.
- Короче, так, - сказал Светлан. - С этими смертями и впрямь нужно разбираться, причем немедленно. И мы попробуем выкопать причину - хочешь того или нет. Лучше бы, конечно, ты помогал, а не ставил палки в колеса. Тем более что времени в обрез.
- А меня, выходит, можно не спрашивать, - уязвленно констатировал Луи. - Превосходно!.. Даже в собственном доме я более не хозяин.
- Будем права качать? - поинтересовался Светлан. - Или попробуем достичь результата?
Он с ожиданием уставился на де Круста.
- Ну расскажите ему, что знаете, - распорядился король. - Все равно ж не отступит.
Как видно, он сам не знал, кого подозревать.

Глава 6

Пару минут спустя Светлан избавил нордийского самодержца от своего общества и вместе с девочкой направился в обратный путь, на сей раз обойдясь без проводника. Несмотря на поздний час, коридоры по-прежнему не пустовали, и любопытные взгляды придворных слегка напрягали богатыря. Зато ведьма ощущала себя под его защитой вполне комфортно, даже не прочь была подразнить здешних фанфаронов. Впрочем, сейчас ее больше занимало иное.
- Надо гвардейцев расспросить, - высказалась Мишка, явно увлекшись задачкой. - Тех, кто случился рядом. Конечно, парни - отъявленные убийцы, но врать без зазрения не умеют.
- Думаешь, Круст еще не сделал этого?
- Станут они открываться сыскарю, как же! И с подружками вряд ли станут делиться. А ты - герой, перед тобой ни к чему показывать гонор или распускать хвост… тебе даже не стыдно признаться в испуге или в таком, за что другие могут записать в психи.
- А тело будем осматривать?
Вот этого девочке не хотелось - ее даже передернуло. Но признаваться в брезгливости не стала.
- Да на фига? - дернула она плечиком. - Круст же сказал: никаких следов. Если не считать, что лицо Крамма сделалось повернутым назад… Между прочим, одного нашли вот таким: перекрученным, - вспомнила она, не к месту хихикнув. - А после выяснилось, что он робот.
- Мятежников Стругацких цитируем? - осведомился Светлан. - Кстати, такое положение головы может оказаться намеком: дескать, разгадку следует искать в прошлом Крамма.
- А разве у других она не там? - фыркнула ведьма. - Тоже, открытие!
- Бывают и случайные смерти…
- Только не в этом сюжете, - возразила она. - В здешнем мире, как ты знаешь, все обусловлено. Может, и к прочим эпизодам стоит приглядеться?
- Насильник мне неинтересен, - заявил Светлан. - Злорадствовать, понятно, не будем, но жалеть его - извините. Все эти бериевские штучки… Тюремщик с судьей тоже вне моей сферы. А вот с Краммом нужно выяснить.
- Думаешь, тут зарыта собака? - спросила Мишка, почему-то сделав ударение на последнем слове.
- Кстати, о собаках… Куда все-таки делся Пес? Сейчас бы он сгодился.
- По-твоему, его нюх острей твоего?
- Наверняка. За свой век Пес так его отточил!..
- Как и язык, ага?
- Ага, - согласился он.
- Чего дразнишься? - надулась притворщица. - Ну да, люблю просторечия…
- А еще нам нужен Шарль, - прибавил Светлан. - Наверняка про смерть капитана он сможет узнать больше Круста - перед своим гвардейцы не станут темнить.
- Ну, этого найти - не проблема, - хмыкнула Мишка. - Лора привязала его так, что он отходит теперь лишь на длину веревки.
- Много ты понимаешь в таких узах!..
Иной раз затем и убегаешь подальше, дабы ослабить их… или тебя отсылают.
- Тут я, конечно, умозритель, - не стала спорить девочка. - Зато и Шарль - нараспашку. Так на так.
Разумеется, она оказалась права: лейтенант гвардейцев ошивался в гостевом корпусе, проверяя посты, расставленные самим же. Судя по мрачному виду, парень уже знал про смерть командира - наверняка и подробности успел выспросить.
Кивком позвав его за собой, богатырь притормозил на входе в гостиную, где, как и надеялся, обнаружил Лору, успевшую вернуться со своей прогулки, и куда перебралась Изабель, уже познакомившись с некоторыми из новых гостий.
- Не хочешь пойти с нами? - спросил он у силачки. - Тебе должны нравиться детективы.
Та с готовностью поднялась, положив скульптурную кисть на рукоять изящного меча, - уж ей не требовались долгие сборы.
- А можно и мне? - вдруг попросилась Бэла. - Наскучило тут сидеть.
С сомнением поглядев на нее, Светлан, однако, не стал возражать. Лишняя опека впрямь утомляет, а малышке даже полезна активность… понятно, в разумных пределах. Но нынешняя затея вроде не из опасных?
- Только смени обувку, - сказал он. - Придется много ходить.
- Тогда прилеплю подошвы из твоей пленки, - решила девушка. - На небольшом каблуке, да?
Следом за Изабель, понятно, увязался де Коста - это уже смахивало на отряд. Особенно если учесть боевой потенциал богатыря и силачки, которым здесь вряд ли нашлись бы преграды. Шли быстро, построившись так, чтобы обезопасить Мишку и Бэлу от любых внезапностей. А топать пришлось через весь дворец - к широкой и довольно угрюмой башне, возведенной, судя по всему, еще при прежнем короле.
- И чего Крамма занесло сюда? - пробормотала Мишка, когда они уже поднимались по винтовой лестнице к верхним этажам. - Посты проверял, как же!.. А здесь пахнет стариной - не чувствуете?
- Плесенью тут несет, - усмехнулась Лора. - Умница наша… впечатлительная. Эдак любой дом можно за год превратить в древность.
- Да я не про физику, - возразила ведьма. - Свой точеный нос можешь не напрягать.
- А сколько это, по-твоему: старина? - не осталась в долгу силачка. - Вот для эльфов и тысяча лет - не срок.
- Хорош выпендриваться, - сказала Мишка. - Мы ж не в Эльфии. Это там живут, пока не наскучит. Но в здешних краях урвешь у судьбы полсотню годов - уже везун. А все, что вершилось раньше, знаешь с чужих слов.
- Вот это меня удивляет, - призналась Лора. - Зачем рождаться, если толком вырасти не успеваешь. Только огляделся - уже пора помирать.
Шарль бросил на нее взгляд, от которого Светлану сделалось зябко - такой там сквозил восторг. Даже не обожание - преклонение, как перед богиней. Хотя саму Лору это смущало мало. Великая вещь - привычка!.. Или причина в том, что деву больше заботят отношения с другим мужчиной?
- Теперь и тебя заносит? - вмешался богатырь. - Ну однодневки мы, да. Хотя и в этом можно найти плюсы.
- Если как следует порыться, - кивнула девушка. - Что еще остается?
- Ладно, про смысл человечьей жизни я объясню после, - пообещал Светлан. - А здесь мы затем, чтобы прояснить смерть.
- Именно, - поддержала Мишка. - В Нордии и так невесело, а если убийцы начнут выскакивать прямо из стен… Или это какой-то фокус?
- Помнишь дворец Анджи? - спросил он. - Если, конечно, была в нем.
- И чего? - откликнулась ведьма, решив не вдаваться.
- В тамошних стенах устроены тайные ходы, а многие зеркала сделаны хитро, позволяя следить изнутри. Наверняка и тут полно секретов - здешняя-то публика обожает их.
- Разберемся, - бросила девочка, вызвав у Лоры новую усмешку.
Открыв ржавую дверь, они вступили в комнату, совсем лишенную окон и с промозглым, точно в подземелье, воздухом. Свет давал единственный факел, горевший около входа.
- Ну? - спросил богатырь у Шарля.
- По словам патрульных, тень возникла оттуда, - показал гвардеец на стену. - Как раз меж этими канделябрами.
Подойдя ближе, Светлан воззрился на камни, будто пытался их пробуравить взглядом.
- Там ничего нет, - сообщил через минуту. - Никакой потайной дверцы или хода. Сплошная кладка, причем толстенная.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Настолько, что и ты не сможешь проломить? - спросила Мишка.
- А тебе лишь бы крушить. Война дворцам, да? - Он кивнул на стену: - И где ты видишь повреждения? Все целехонько.
- «Человек проходит сквозь стены», - вспомнила девочка старый фильм. - Вдруг кто из придворных разжился этим свойством? Открываются такие возможности!..
- Он еще и следов не оставляет, - заметил богатырь, кивая на пыльный пол. - Здесь только гвардейцы отметились, когда уносили труп. И явно спешили убраться поскорей.
- С такими талантами - и на свободе, - вздохнула она. - Не дело.
- И я о том.
- Для начала давай прикинем, кто выиграл от смерти барона, - предложила Мишка.
Пожав плечами, он произнес:
- Если считать Крамма верным слугой короля…
- То?
- …то любой заговорщик не прочь ослабить здешнюю охрану.
- Убив капитана стражи? Будто его нельзя заменить!..
- Незаменимых людей нет, - согласился он. - Включая самого Луи.
- Все равно выигрыш не стоит риска.
- Да кто взвешивал этот риск? - сказал Светлан. - Может, подвернулся способ обстряпать дельце, не подставляясь.
- Идеальное преступление, что ли?
- Ну, в мире ничто не совершенно. Но знают об этом не все.
В эту секунду де Ги негромко кашлянул, будто его посетила мысль и теперь просилась наружу.
- Ну, в чем дело? - подбодрил Светлан.
- Я тут вспомнил… - пробормотал парень.
- Давай, давай! - подстегнула уже Мишка. - Ну что ты такой робкий?
- Понимаете, у меня был отец…
Ведьма чуть слышно фыркнула: надо ж, какая новость!.. Но этим и ограничилась, слава богу.
- Я и сам, как видите, детина здоровый, - продолжил Шарль. - Но он обладал громадной силищей… э-э… по человечьим меркам…
- «Был» - стало быть, больше нет? - спросил богатырь.
- Он погиб… давно, еще при прежнем короле. И хотя я плохо отца помню, но старые гвардейцы много рассказывали про своего тогдашнего капитана - похоже, он впрямь был выдающимся воином, страшным для своих врагов. Так вот, если доходило до схватки без оружия, отец всегда сворачивал противнику шею, оставляя тело лежать на животе, но лицом вверх.
- Фирменный знак, надо же, - хмыкнула Мишка. - Роспись убийцы.
- Ведь барона убили похожим приемом, а поза трупа, как вы знаете… Конечно, это лишь совпадение.
- Может, и нет, - сказал Светлан. - В том смысле, что не только.
- Это намек, - тут же предположила Мишка. - Как бы тайное послание.
- От убийцы - мне? - спросил гвардеец. - Да если б я только знал, кто это!..
Он стиснул кулаки так, что побелели костяшки. А мускулы вздулись, показывая, что Шарль - достойный сын своего отца и тоже вполне мог бы откручивать головы… если бы вырос менее благодушным. Хотя сейчас, в виде исключения…
- А Крамм хорошо к тебе относился? - спросил богатырь.
- Он был другом моего отца, а мне покровительствовал с детства, - ответил парень. - Барон даже сватался к моей матери, но она больше не вышла замуж. Вряд ли я стал бы лейтенантом после двух лет службы, если бы не де Крамм. Говорят, он готовил меня себе на смену.
- А как умер твой батя? - вступила Мишка. - Похоже, тут не помешает ясность.
- Это был рейд против бунтовщиков, грозивших свержением королю. Вместе с горсткой гвардейцев отец проник в самое логово изменников и уничтожил их руководство, обезглавив мятеж. Рассказывали, что он уложил десятки врагов, прежде чем пал сам. Это была смерть героя - ее до сих пор воспевают в песнях.
- Воспевают смерть, - усмехнулась ведьма. - Ни фига себе!..
- Кто рассказывал? - снова спросил Светлан.
- Де Крамм. Он - единственный, кто пережил этот бой. Вернулся весь в ранах.
- Разве твой отец был психом? - удивилась Мишка. - «С горсткой гвардейцев», «в самое логово»… Смерть за царя, да? Ну или за короля.
- Благодаря этому рейду был подавлен мятеж, - пояснил Шарль. - Лишившись главарей, бунтовщики распались на десятки мелких банд, покончить с которыми было уже нетрудно. А затем и навести порядок в стране.
Официальная версия, ну да. Впрочем, откуда ему знать другую?
- И наступила тиш-ш-шь, - прибавила девочка. - А если вспомнить, кто тогда правил Нордией, то скорее всего могильная. Вереницы виселиц вдоль дорог, гниющие трупы на колесах, вздернутые повыше… Да, за это стоило принять смерть!
- Речь не о том, - вмешался Светлан, пока парень не оскорбился всерьез. - Но почему капитан не взял с собой всю роту, отправляясь на серьезное дело? Насколько понимаю, «горстка» - это не более взвода?
- Их было шестеро, - уточнил Шарль. - Не считая моего отца и де Крамма, тогдашнего лейтенанта.
- Вот, - кивнул богатырь. - В таком составе обычно отправляются на разведку, а не затевают сечу.
- Или на тайные переговоры, - прибавила Мишка, наморщив лоб. - А вдруг это была военная хитрость? То есть протянуть руку как бы для пожатия - и тут же вогнать меч в открывшийся шлем. Правда, с образом благородного рыцаря такое как-то… Или капитан де Ги тоже считал, что высокая цель окупает коварство?
Судя по нахмуренному лицу, парень был об отце лучшего мнения, а подобные домыслы считал гнусностью. Сыновний долг - ничего не попишешь.
- Когда де Круст заделался главным гэбистом? - спросил Светлан сразу у всех.
- Уже при Луи, - неожиданно ответила Лора, опередив де Косту. - А тогда возглавлял рейтарский полк.
Бросив на нее пристальный взгляд, богатырь пробормотал:
- Настоящий полковник, ну да… Значит, и он вряд ли знает. Но такие операции не проводят без ведома охранки.
- Разве важна эта давняя история? - выдавил Шарль, не глядя ни на кого. - Зачем ворошить?
Похоже, он был не рад, что упомянул отца. А вдруг впрямь всплывет… нелицеприятное…
- Когда хвататься не за что, сгодится и соломинка, - откликнулась Мишка. - К тому ж, чтоб ты знал, нормальный путь героя - как раз в обход.
А перед Изабель уже разгоралось радужное мерцание. Чуть выждав, она погрузила туда обе руки, а через секунду вынула их, изящными пальцами держа увесистый том.
- Это записи Казуса, тогдашнего хроникера, - пояснила девушка. - Отец говорил, что прежний король… наш дедушка… посвящал старика почти во все, что творилось в стране… хотя потом казнил.
- Веселый был дед, - заметила Мишка, придвигаясь к ней. - Со своеобразным таким юмором. И порезвился на славу - во всяком случае, долгую. Свирепых-то правителей помнят крепче.
Взяв в руки книгу, ведьма полистала ее, вроде не вчитываясь.
- Ценное приобретение, - сказала затем, имея в виду то ли труд злосчастного летописца, то ли саму Изабель, этакую домашнюю волшебницу, действительно полезную в хозяйстве. - А откуда это?
- Из кабинета моего отца, - ответила Бэла. - Насколько знаю, к нему попало многое из тогдашних архивов.
- Говорят, прежний король благоволил к младшему сыну, - прибавил де Коста. - Если бы хватило времени, наверно, и трон оставил бы ему.
- Родственные души, еще бы! - фыркнула Мишка. - А Луи вроде как выродок. Хотя тоже не промах. Не удивлюсь, если он приложил руку, дабы папенька не слишком засиживался на престоле. Даже не очень осуждаю - учитывая, что иначе наш принц мог не дожить до повышения. Может, оттого он и терпел Людвига, что исчерпал свой лимит подлостей?
- Вот это вправду не в тему, - вмешался Светлан. - Мы тут расследуем убийство, не забыла? И заботит нас сейчас отец Шарля.
- Судя по здешним данным, доблестный капитан де Ги питал симпатию к бунтовщикам, - сообщила она. - Тем более что среди них было немало его друзей. А цели и особенно методы нордийского владыки вызывали у де Ги неприятие… кажись, он так и не признал тогдашнего короля своим сюзереном. По-видимому, он хотел перейти на сторону повстанцев. Но вот что случилось во время его встречи с лидерами…
- Знает лишь Крамм, - заключил богатырь. - Вернее, знал. И унес тайну в… Кстати, куда? - спохватился он. - Где сейчас его тело?
- Полагаю, в подвалах де Круста, - ответил виконт. - Да на что оно вам?
- Думаешь, на черепе могли остаться вмятины? - спросила Мишель. - Уж ты смял бы его, как арбуз!..
- Я не сворачиваю головы, - напомнил он.
- Только отрываешь, ну да, - хмыкнула девочка.
- Но шея у барона была крепкой, и когда такую скручивают, словно полотенце… В самом деле, следы могли остаться.
- Займемся дактилоскопией, ха, - развеселилась она. - Может, Круст уже и банк с «пальчиками» завел?
Судя по лицам нордийцев, последняя фраза показалась им жутковатой. И вправду, мало ли что может коллекционировать начальник тайной полиции?
- Сперва нужно доказать, что тут постарались люди, - сказал Светлан. - И размер ладоней, знаешь ли…
Рассеянно он посмотрел на свою кисть, вполне подходившую для такой работы. И если бы хозяином у нее был не такой рохля…
- Между прочим, - вдруг вспомнилось ему, - тот яд, которым пытались меня угостить…
- Угостить? - вскинул брови Мишка. - Теперь это ТАК называется?
- …поначалу ввергает человека в буйство. Похотливых женщин…
- Похотушек, - хихикнула ведьма.
- …он делает нимфоманками. А профессиональных военных…
- …законченными берсерками, - кивнула она, - охваченными жаждой убивать и не отличающими друзей от врагов. По-твоему, беднягу Ги отравили?
- А у тебя есть иное объяснение? Ну или еще у кого…
Внимательным взглядом Светлан обвел присутствующих, приглашая высказаться.
- Насколько я знаю, такие яды действуют быстро, - произнес де Коста. - А от королевского дворца до лагеря повстанцев не доберешься за считанные минуты…
Он умолк, покосившись на Шарля.
- Это наводит на мысли, - согласился богатырь.
- Очень скверные, - присовокупила Мишка. - Конечно, и тут возможны версии… Но как складно выстраивается сюжет!
- Кроме финала, - возразил он. - Капитан-то погиб. И наверняка далеко отсюда, так что добраться сюда не смог бы даже его призрак. Или кто-то, узнав новые факты, решил за него отомстить?
Понятно, на бедного Шарля сейчас никто и глазом не повел, но, может, как раз поэтому он вскинулся:
- Господи, не думаете же вы?!. Да чтобы я!..
- А чего, - после недолгой паузы вкрадчиво зашелестела ведьма. - Логика в этом есть. К тому ж история любит ходить кругами. Ну прикиньте! Если б кому вздумалось убрать Крамма, то самый простой способ - подкинуть жареные факты сыну павшего героя. А уж дальше тот сам все устроит… тем более что заодно открывается вакансия. Я ж говорю? Все по кругу!..
Не выдержав, она рассмеялась.
- Да успокойся, - бросила Шарлю, прямо-таки задохнувшемуся от возмущения. - Никто тебя не подозревает… по крайней мере из нас. Ну, может, Коста малость колеблется… Так он и в себе не уверен, разве нет?
Пожав плечами, виконт ответил:
- На месте лейтенанта… и если бы меня убедили… пожалуй, я захотел бы мстить. А барон - смелый человек, он не отказал бы в поединке. Но то, что случилось здесь… И как объяснить тень, о коей толковали патрульные? Тут попахивает чертовщиной.
- Ну, это по твоей части, - сказала Мишка богатырю. - Ты ж водил дружбу с чертями?
- Черти не промышляют убийствами, - возразил он.
- Зато они общаются с душами, - напомнила ведьма. - И могли бы расспросить покойного… а после поведать нам.
- Могли бы, - подтвердил Светлан. - Если б крутились рядом. Предлагаешь сбегать за ними в Тартар?
- Вот всегда так, - посетовала она. - Когда эти черти нужны, их не дозовешься.
Из стены внезапно выдвинулось лицо, смуглое и вроде бы живое. Невольно богатырь отпрянул, хватаясь за меч. Но в следующий миг чертыхнулся, узнав Синдбада.
- Это он так шутит? - спросил у Мишки, тоже было шарахнувшейся, но уже хихикающей. - Или просто срезает углы?
Неспешно призрак выбрался наружу. Всего лишь за пару дней, тесно якшаясь с живыми, он сильно прибавил в плотности и теперь пронизывал камень с видимым усилием. Но говорил по-прежнему мало и так тихо, что даже знакомые слова было трудно различать. Впрочем, сейчас Синдбад молчал.
- А он не сойдет за переговорщика? - спросил де Коста, кивая на привидение. - Тоже ведь не от мира сего.
- Ему бы с собой разобраться, - проворчал Светлан. - Когда мозги из тумана, а мысли веками крутятся вокруг сундука с бижутерией…
- Одна, но пламенная страсть, - хохотнула Мишель. - Что делать, без такого якоря он давно бы рассеялся!.. Но иллюстрация была классной, верно? - прибавила она. - Жаль, свидетелей не приволокли - они б оценили.
- И с нами бы поделились, - поддакнул он. - Если б мы их догнали.
- Парни не могли сбежать, - вступился Шарль за товарищей. - Они не бросили бы своего капитана!
- Сперва, может, и колебались. Но когда тот глянул на них со спины…
Де Коста негромко фыркнул. Бросив на него гневный взгляд, гвардеец, однако, не стал настаивать, в душе понимая, что богатырь прав. Сам Шарль наверняка не поддался бы панике, но на то он и офицер.
- На фальшивку-то ваши парни вряд ли бы купились, - в утешение ему сказал Светлан. - Но тут, судя по всему, творился запредел. А когда орудуют потусторонние силы… Вот только откуда они взялись? Все наши построения вроде неплохо складываются - пока не упираемся в исполнителя.
- А если в башне обитает собственный фантом? - предположила Мишка. - До сих пор он не казал носа на люди, но этим вечером встал не с той ноги. Ну сложилось так!
- Такой мощный? Мы б его учуяли. А здесь…
- Да, пусто, - признала ведьма. - И сбежать он не мог - уж эти убийцы всегда возвращаются… Проведем следственный эксперимент, - предложила она. - Кто сыграет трупову роль?
- Трупную, - буркнул богатырь. - Собственно, что мы прицепились к свернутой шее? Вся наша гипотеза выстроена на единственном совпадении.
- Зато подтверждения сразу нашлись, - заметила Мишель. - Прошлое у нашего капитана оказалось вовсе не таким безупречным.
- Ну, если порыться, у каждого…
- И у тебя? - спросила она в лоб. - Не надо ля-ля!
Светлан лишь пожал плечами. Легко быть чистым, когда ни во что не лезешь, а тут - политика.
- Возникла вторая зацепка: яд, - напомнила Мишка. - И он не из тех, которые применяют часто.
- Обычно хватает одного приема, - согласился он. - Я и Глорию-то еле вытащил.
- Видишь? Этот состав для особых случаев, а пускают его в ход лишь при крайней надобности… скорее всего даже не каждый год. И цели какие: капитан королевской гвардии, ларанский герцог!..
- Это я, что ли?
- Добавьте сюда маркиза де Луазье, моего отца, - неожиданно произнес виконт. - Во времена большой смуты он держался в стороне от событий, не желая пачкаться. Но, когда на престол взошел юный Луи, решил, что наконец сможет послужить королю. И тот даже назначил маркиза главой нового правительства.
- А что затем? - тихо осведомился Шарль.
- Затем Господь покарал моего родителя внезапным недугом, и в припадке безумия он зарубил обожаемую жену и старшего сына, коим очень гордился. После чего выбросился из окна, вряд ли даже успев осознать, что натворил. И в тот же день исчез один из доверенных слуг, причем доныне не могут найти даже его трупа.
- А ты искал? - спросил Светлан.
- Тогда мне только исполнилось тринадцать, а уцелел я, видимо, потому, что с утра отправился пострелять уток на дальнее озеро… Разумеется, я искал, - ответил де Коста. - Вдруг оказавшись главой рода, я провел дознание, не жалея средств и времени. Но кто-то постарался обрубить нити. И хотя было доказано, что причина в яде, Луи предпочел не поднимать шум, официальной версией оставив болезнь. Он также позволил нашим соседям нажиться на чужом горе, и те изрядно обкромсали мои родовые владения, лишив меня нескольких замков, включая главный, где мы обретались последние годы. С тех пор я ненавижу охоту… и королевскую службу.
- Ночь откровений, - пробормотала Мишка. - Весело живете, ребята!
- Такова придворная жизнь, - заметил богатырь. - Во всяком случае, в Нордии.
- А разве у вас не так? - усмехнулся виконт.
- Да я бы повесилась, если б вокруг Анджи творилось такое, - воскликнула девочка.
Обратив взгляд на Изабель, она щелкнула себя по хрупкому горлу, и понятливая принцесса тут же извлекла из Оконца высокий бокал с морсом, наведавшись на королевскую кухню. Кивком поблагодарив, Мишка приняла напиток и сразу начала отхлебывать. Магию в быт - во как.
- Итак, известно уже три случая, - резюмировал Светлан. - И бьют действительно по крупным мишеням, занимающим ключевые посты. То есть далеко искать не придется - кто-то из ближнего окружения Луи.
- Это очень дорогой яд, - сообщил де Коста. - Даже не все вельможи могут себе позволить.
- Да? - огорчился богатырь. - А я не сохранил, когда чистил Гло. Можно было б навариться.
- На крайний случай у меня есть пузырек. Давно ношу с собой.
- И кто окажется крайним, интересно? - фыркнула Мишель. - Это так ты понимаешь справедливость?
- Все ж надо взглянуть на покойника, - произнес Светлан со вздохом. - Вдруг и там найдется подсказка?
В сумраке сгустилась стройная фигура Ле Сана, тоже любившего возникать эффектно.
- Только тебя здесь и не хватало, - приветствовала вампира девочка. - У вас с Синдбадом любовь, да? Не можете разлучаться надолго.
Ответив учтивой улыбкой, Ле Сан поклонился богатырю. После чего известил:
- Только что очнулась Глория. Король Артур полагает, что вам лучше вернуться.
- Как по заказу, - ухмыльнулась Мишка. - Пожалуйте бриться!.. И на кого она укажет дрожащим перстом?
Действительно, как-то слишком вовремя. Настолько, что хорошего ждать не стоит. И какая же каверза на сей раз?
- Скажет: забыла, - ответила на его мысль Лора. - Неудивительно после такой встряски.
В любом случае здесь больше нечего было делать, и вся компания устремилась по крутым ступеням вниз. Спускаясь первым, Светлан непроизвольно страховал девушек, хотя ведьме ночью не грозило падение, а силачка и сама могла подхватить кого угодно. Что до Изабель, то за ней приглядывали оба нордийца, готовые в любой миг кинуться на помощь.
Кстати, недавний холодок меж гвардейцем и аристократом совершенно пропал. Обменявшись заветным, молодые люди, как видно, ощутили симпатию друг к другу. И хотя Шарль лишился отца лет на пять раньше виконта - при том, что был моложе, - истинные рыцари котировались тут выше маркизов, что уравнивало их потери и сближало статусы. Шагая рядом, парни шептались меж собой, обмениваясь подробностями своих детских трагедий, а Бэла прислушивалась к их словам, с сочувствием вздыхая. Ну наконец виконт нашел тропку к ее сердцу!.. Проблема в том, что главное место там уже занято.
А замыкали шествие Ле Сан с Синдбадом, безмолвные и неслышные, до жути похожие на причудливые тени, отбрасываемые живыми.
И кой черт занес Крамма в эту старую башню? - снова подумал Светлан. Тут и без всякой мистики можно свернуть шею. Странно, что его спутники скатились по здешней лестнице, ничего себе не сломав. Наверно, гнавший их ужас заодно прибавил ловкости этим беднягам. В самом деле, а с чего они перетрусили? Ну необычная картинка, верно, но ведь они - тертые мужички и повидали в жизни всякое. Или ощутили угрозу именно для себя? То есть это был не целевой наскок? И впрямь смахивает на сбрендившего призрака, истребляющего всех подряд.
- Думаешь, мы взяли верный след? - спросила Мишка, тоже зачем-то понижая голос. - И в конце повяжем злодея?
- Будь точнее в формулировках, - откликнулся Светлан. - Злодея мы, может, и повяжем, но окажется ли он убийцей, коего ищем…
- Конечно, тут кого ни сцапаешь - рыло в пуху, - хмыкнула она. - Но мы ж не ищем легких путей, нам нужен истинный зачинщик.

Предыдущая страница 7 Следующая страница


Похитители теней 8

- Если он в наличии.
- Говорят: ищи, кому выгодно, - напомнила малышка. - Зря, что ли, болтают?
- Такая логика годится в детективах…
- А в сказке? - сейчас же повернула она.
- …но в жизни люди часто творят глупости, которым сами потом дивятся, - то есть ни смысла, ни вразумительной цели. А вот захотелось им!
- Ведь не просто так? Что-то ж подвинуло на это?
- Да собственная дурь, взыгравшая не ко времени. Какой-нибудь примитивный рефлекс, унаследованный чуть ли не от трилобитов. А многие ли умеют видеть хотя бы на пару шагов вперед?
- Значит, надо следовать их образу… гм… мыслей, - сказала девочка. - Это дурак не сможет подражать умным, а наоборот…
- …тоже трудно, - возразил Светлан. - Спроси у Гая, если не веришь.
Хотя и ей наверняка доводилось притворяться глупышкой, благо от такой крохи никто не ждет откровений.
- В крайнем случае его и позовем, - хихикнула она. - Хотя, думаю, справимся сами. К примеру, я иной раз откалываю такое!..
- Это ты мне говоришь?
- И все ж тебя пытались убрать осознанно, - заявила Мишка. - Правда, не очень умело. То есть без поправки на богатырскую суть - видимо, ни фига в этом не смыслят.
- Худо, что, лупя по мне, они могут попасть по более уязвимым. Собственно, уже попали.
- Они? - вскинула брови девочка. - То есть ты думаешь, что старался не один?
- Шакалы не бродят поодиночке, - пояснил Светлан. - Даже если воображают себя львами. Вот в стае они - храбрые. Естественно, за место вожака идет грызня, а возможных претендентов истребляют - зверски.
- Образный какой, ишь, - ехидно заметила ведьма. - Так и сыплешь метафорами.
- Наверно, во мне умер поэт, - сказал богатырь. - И слава богу.
- Хватит болтовни, - вмешалась Лора. - First is first. A что у нас на очереди?
- Глория, - со вздохом ответил он. - Причем без всякого подтекста. Ну надо ж, придумала имечко!..

Глава 7

Актерке не повезло: она проснулась прежде, чем над Эльдингом пронеслась главная буря. А такие события обычным людям лучше переживать, не выходя из беспамятства, - все равно нервы расходуются впустую. К тому ж, придя в себя, Глория не увидела рядом знакомых лиц, вдруг очутившись среди чужаков. Тут и сильный упадет духом.
Когда Светлан вступил в спальню, девушка еще не решилась покинуть ложе, на котором провалялась двое суток, лишенная всяких ощущений. После затяжного сна она ощущала себя не лучшим образом, а в том самом месте явно испытывала зуд, с трудом удерживаясь, чтобы не чесать. Свою наготу Глория поспешила прикрыть - эдакая скромница!.. Но в простыню завернулась небрежно, даже сейчас стараясь подать себя выигрышно. Сидя спиной к подушкам, собранным у стены, она бросала вокруг себя взгляды не столько испуганные, сколько настороженные. О том, что стряслось до ее сна, Глория все же помнила и теперь не ждала хорошего от тех, кого подвела. То есть понятно, что спасали преступницу не для того, чтобы затем казнить, но розги по мягким частям - это самое малое, на что можно рассчитывать после таких выходок. А благородный рыцарь де Бриз хлестал свою протеже и за куда меньшую вину, не щадя бархатистой кожи.
- Здесь лучше подойдут палки по пяткам, - высказалась Лора, затормозив рядом с богатырем. - Заодно отобьет охоту шляться куда не надо.
- После такого не сможешь шляться и куда надо, - заметила Мишка, останавливаясь по другую его сторону. - Радикальное средство.
Следом за ней в комнату вошла Изабель и аккуратно затворила дверь, дабы не смущать воскресшую присутствием незнакомых. Для начала хватит и одной ведьмы, благо эта хотя бы выглядит подростком.
- Нет, пятки не будем трогать, - сказал Светлан, решив не пугать актерку такими зверствами.
- Разве пощекотать, - хихикнула девочка. - Вот русалки, слыхала, могут и до смерти засмешить. Это уже сродни искусству.
- Хочешь перенять?
Подойдя к кровати, он присел рядом с Глорией - та ощутимо напряглась, но не шелохнулась. Аккуратно распахнув простыню, богатырь провел ладонями от ее зардевшихся ушей до самых ступней, вслушиваясь в тело. Как говорится, «системы функционируют нормально»… включая ту самую, по которой пришелся главный удар. Что значит здоровый сон! Хотя без своевременного лечения не спасли бы никакие процедуры. «И кто тут главный воскреситель? - усмехнулся Светлан. - Все ж умеем кое-что, разве нет?»
- Что-нибудь помнишь после ванны? - спросил он. - Говорят, душа при таком сне может улетать далеко - вплоть до райских кущей.
Ну или в иную местность, вовсе не столь благодатную.
- Да откуда в ней душа? - фыркнула Мишка. - Это же как компьютер: включил, выключил. И никакой мистики.
Глория бросила на нее быстрый взгляд, мало что уразумев в тираде малолетки, но немедля зачислив ту в злопыхатели. Огрызаться, однако, остереглась - не та ситуация. И со здешней иерархией пока неясно. А вдруг эта малявка в заправилах?
- О, как мне худо, - забормотала актерка, решив давить на жалость. - За что ж такие страдания, Господи?
- А будто не за что, - откликнулась ведьма вместо Бога. - Ну такая непорочная!..
- Все члены ноют, - продолжила Глория, будто не слыша. - Верно, не выздоровею уже. Сделаться калекой - в столь юном возрасте!.. Ну отчего люди такие жестокие?
- По-доброму-то не понимаешь, - снова ответила Мишка, изображая свирепого следователя. - Разве тебя обделяли тут? А ты чего выкинула?
Тут Глория ушла, что называется, в несознанку, притворяясь, будто почти ничего не помнит, а из незабытого мало что сознает. Особо напирала на свою недужность, явно намекая, что Светлан плохо старался. А что он вытащил дуреху из-за порога, что не удалось бы ни одному врачу… Ну да чего от нее ждать?
Но когда актерка принялась расписывать, где и насколько у нее болит, Светлан решил прервать излияния.
- Не драматизируй, - предостерег он. - Иначе вымышленные страхи обретут плоть. И примешь ты смерть от… ну не от коня, ладно. Хотя язва или рак не лучше.
- А разве раки убивают? - изумилась Глория.
- Ты не видела тех, что водятся в глубине, - надвое могут перекусить. Но речь, собственно, не о них.
- И нечего тянуть резину, - опять наехала Мишка. - Нашла о чем переживать!.. Не болячки тебя доконают, а твои дружки. Причем задо-олго до первых хворей.
- Какие дружки? - поспешно отреклась воскресшая. - Ты о чем?
И, приняв сообразную позу, изобразила на лице обиду. Может, она была бы недурной актрисой - при талантливом режиссере. Но сейчас явно переигрывала.
- Смотри себя не обхитри, - сказал богатырь. - Тебя ж неспроста пытались убрать, ты - носитель опасного знания. И чем быстрей сбросишь его на других, тем больше шансов выжить. Просекаешь?
- Спасти тебя может лишь откровенность, - подхватила ведьма. - О раскаянии не поминаю - без толку.
- А может, меня вынудили? - бросилась в оборону актерка. - Знаете, сколько он насулил!..
Тут Мишка прыснула, не удержав принятой маски.
- Ну, подруга, твоя простота даже умиляет, - сказала, качая головой. - Вот так здесь вынуждают: посулами? Я еще понимаю: угрозы…
- Конечно, были и угрозы, - спохватилась подследственная. - Мне таких страстей наговорили!..
- Пополам с обещаниями, ага. Рецепт-то проверенный, но ведь тебя не уламывали долго.
- И вовсе не сразу я согласилась, не придумывай! - возмутилась она, причем на сей раз, похоже, искренне. - Но, видите ли, когда с человеком сходишься близко… я имею в виду мужчину… и начинаешь ему доверять…
- Таки успела, - покачал головой богатырь. - Часа не прошло…
- Он был такой настойчивый, - пояснила Глория. - И так роскошно одет…
- …что не устояло сердце красотки, - заключила Мишка. - Одни любят ушами, спеша на брачный зов, других приманивают запахи, а сороки, к примеру, падки на блеск. В мире животных столько занятного!.. Знаешь, - обратилась она к Светлану, - я думаю, Бриз клюнул на Гло оттого, что она напомнила его женушку в юности. Ас годами, верно, станет похожа на нынешний вариант - внутреннее родство тоже имеется. Но настоящую не отхлещешь по заду, а эта как японский манекен: всегда можно спустить пары.
- Короче, - вмешалась Лора, - кто тебя натравил?
Вот силачки Глория опасалась - гораздо больше, чем богатыря. Испуганно оглянувшись на нее, пробормотала:
- Да как же могу я выдать своего кавалера?
- И что тебе мешает? - удивился Светлан. - Видимо, скромность? Если не считать девичьего целомудрия и глубокой порядочности.
Самое смешное, что актерка не углядела в его словах сарказма, поскольку про себя примерно так и думала, несмотря на некие… гм… нестыковки.
- Благородные дамы так себя не ведут, - подтвердила, пытаясь придать голосу твердость.
- Да ты тут при чем? - снова напала Мишка. - Тоже нахваталась!.. Или еще надеешься подоить своего сладкого?
Действительно, с Глорией трудно. Когда к природной бестолковости добавляются сложные мотивы…
- Это граф, - сообщила она, потупив глаза. - И командир полка кирасиров.
Лора тихо присвистнула, уже смекнув, куда вывела кривая. И кто же у нас в полковниках?
- Имя, сестра, имя! - потребовала ведьма страшным голосом, зачем-то еще и картавя. - Графьев здесь как собак…
- Де Гну, - уступила актерка со вздохом. - Вот он и подбил меня на неблаговидный поступок. Я-то ему доверилась…
- Упс, - сказала Мишка. - Называется: руби концы. Не успели потянуть за эту нить, как ее уже срезали.
- А что за тип этот Гну? - спросил Светлан, обратив взгляд к нордийцам, успевшим проникнуть в комнату и стоявшим возле стены.
- Недурной фехтовальщик, стрелял тоже ловко, - охарактеризовал виконт. - Моих лет… в юности мы даже приятельствовали - общие интересы, знаете ли. Затем он увлекся придворными играми, а после и вовсе порвал со мной. По странному стечению произошло это после того, как я без почтения отозвался о Луи и ближних его клевретах.
- Не вследствие, ясное дело, - пробурчала ведьма.
- Граф мелькал тут постоянно, - прибавил де Ги. - А круг его сношений был крайне широк. Не берусь судить, к кому он склонялся больше.
- Тем более он вряд ли это афишировал, - кивнул богатырь. - Но что это не его инициатива…
- Готов поклясться: Жозе не сам упал с башни, - произнес де Коста. - И согласия у него не спрашивали. Уж он цеплялся за жизнь изо всех сил.
- Может, и тут пустили в ход слоновий возбудитель? - предположила Мишка. - Ну или коровий, - добавила, покосившись на Глорию.
- Во всяком случае, здесь обошлось без тени, - заметил Светлан. - И эта смерть не выглядит случайной.
- Все интересней и интересней, - хмыкнула девочка. - Как увлекает, оказывается, розыскное дело!.. Может, мне в инквизиторы податься?
Растерянно моргая, Глория переводила взгляд с одного лица на другое, не в силах поверить, что такой перспективный кадр сошел с дистанции.
- Да, да, - подтвердила Мишка. - Лошадке каюк. Делайте новые ставки!
Допив морс, она одобрительно причмокнула и протянула бокал Бэле, дабы та вернула его на кухню. Смешно, но даже сейчас, когда гибель грозила всему городу, за кражу ценной посуды вполне могли снести голову какому-нибудь поваренку. Провернув операцию с той же легкостью, Изабель заодно вынула из Оконца три лепешки печенья, больше похожие на пирожные, и, разломав на половины, угостила в комнате всех, включая и актерку, очень заинтересовавшуюся маленьким чудом. Это ж какие возможности открывает! Вот Глория стала бы таскать не из кухни и, уж конечно, не печенье.
- Учись, - сказал Светлан Мишке. - Наша краля знает, чего хочет.
- Мы тоже знаем, - возразила та. - Только хотим странного.
Тут опять заговорила Лора:
- Раз нить срезали, значит, ее, - кивнула она на актерку, - уже не станут трогать. А тогда какой смысл держать здесь?
- Да никакого, - откликнулась ведьма. - Мало проблем без нее? Всю предыдущую серию Гло провалялась в коме и тут на тебе, вынули из загашника!
- Во-первых, это была не кома, - внес поправку Светлан.
- Не придирайся к частностям, - отмахнулась она.
Мягкосердечная Изабель промолчала, видимо, успев привязаться к дурехе. К тому же та сделалась как бы предметом здешнего интерьера, а не все любят частые перестановки.
И уж Глории-то вовсе не хотелось вернуться к прежнему корыту, пусть и подлатанному здешней золотой рыбкой. Красивые глаза актерки наполнились слезами, губы задрожали.
- Вы не можете меня выгнать, - воскликнула она, в волнении роняя с плеч простыню. - Я вам не приблудная собачонка!..
- Бывает, и тебе делают пакости - не только сама, - наставительно заметила Мишка. - Или хочешь играть в одни ворота?
Еще бы ей не хотеть. Многие бы не отказались.
- Между прочим, я могу и сообщить о ваших разгулах, - с отчаяния пригрозила глупышка. - Королеве Анджелле вовсе не понравится, что главный ее фаворит окружен девками!
- И как ты это провернешь? - заинтересовался Светлан.
- Да уж найду способ, - отбрыкнулась она. - Добрые люди помогут.
- Ух, гадючка, - изумилась ведьма. - Еще и ябеда!.. Обратил внимание на словцо «главный»? - спросила у богатыря. - Она и в тебе пытается распалить ревность. Да у нее природный талант к интригам!
- А если сверну тебе шею? - ласково спросила силачка.
- Не посмеешь! - выкрикнула Глория, на всякий случай отпрянув. - Вам запрещено убивать людей!
И кто убедил ее в этом, интересно? Не то чтоб это совсем неправда…
- Кем? - вскинула брови Лора.
- Ладно, не мелите воду, - вступился Светлан. - Забыли, что грядет? Не те нынче погоды на дворе, чтобы выгонять.
- На каком дворе? - ухмыльнулась Мишка. - На королевском?
- На этом тоже. А как распогодится чуть…
- Ха! - воскликнула она. - Только вот жить в эту пору прекрасную… Или таки доплюхаем?
- Говорила: не прикармливай, - сказала Лора. - Теперь не отвяжется.
- Какая зараза, ишь, - прибавила ведьма. - Ее в дверь выкинешь - она в окно лезет.
- Что-то ты больно раскидалась, - заметил богатырь.
- Еще как больно!.. Опять станешь винить в максимализме? Да если бы не наши крайности, ваша уступчивость знаешь куда бы завела? Не-ет, такой хоккей нам не нужен!
- Обобщаем помалу? - спросил он. - А этот случай, может, не безнадежный. Конечно, потребуется терпение…
- Втянемся, ага. Как хомячок в пылесос.
- Но она ж не виновата, что дурочка? Скорей это ее несчастье.
- А заодно и всех, кто вокруг. Причем обычно они страдают больше.
- И какой выход: предупредительный выстрел в голову?
Лора негромко кашлянула. Оглянувшись на нее, оба умолкли. Затем Мишка напомнила:
- А ты сама подняла вопрос.
- Так опустите его - уже пора, - сказала силачка. - Если доживем, с этим разберемся завтра. А сейчас давайте решать насущное.
- Во хватка, - позавидовала ведьма. - Уж если во что вцепилась…
- У каждого свои плюсы, - утешил ее Светлан. - И вы отлично уравновешиваете друг друга.
- Мы - команда, - ухмыльнулась она. - Ну, что у нас на повестке?
На радостях, что конфликт если не разрешился, то отодвинут, Изабель доставила с кухни полную вазу печенья и жбанчик с морсом, сгрузив это на столик. Затем сотворила несколько кресел, смахивающих на клочья облаков (новое в ее репертуаре), и пригласила всех рассаживаться вкруговую стола. Конечно, никто не был против, хотя оба нордийца предпочли бы напиток покрепче - в здешних краях вино заменяло чай, пока не вошедший в обиход. А кофе тут и вовсе не знали.
- Итак, - произнес Светлан, опять с обеих сторон зажатый девами, - мы выяснили, что по крайней мере два убийства из недавней череды связаны меж собой, хотя и не прямым подобием. А к ним примыкает третья… э-э… драма, где события раскручивались по схожему сценарию. Во всех этих случаях фигурировал яд, весьма редкий и с необычным эффектом воздействия, - логично допустить, что он из одного источника. Другая общая деталь: прямых исполнителей здесь убирают. Хотя что касается де Крамма…
- Да тут просто совпало, - сказала Мишка. - Имею в виду само убийство. Кто способен на такие выверты, не станет связываться с отравой.
- Вот это - не факт. Почерк-то, конечно, разный, но, возможно, заказчик привлек еще кого, чтобы запутать след.
- Коварный, - ухмыльнулась она. - Но нас не собьешь!
- А может, вправду совпало, - прибавил Светлан. - И Крамма настиг таинственный мститель, невесть с чего выжидавший так долго.
- Ему могли слить компру в нужный момент - вот он и набросился, когда узнал.
- Есть третий вариант, - продолжил богатырь. - Что-то поменялось в здешней атмосфере, и то, что прежде дремало, начало действовать.
- То есть грешишь на природу?
- Можно и так сказать. Впрочем, где тут кончаются явления и начинаются сознания… Вот его куда отнести? - указал он на Синдбада, без видимой цели слонявшегося по комнате.
Глория и этого незнакомца поначалу обстреляла взглядами, но вскоре, ощутив исходящую от него прохладу, стала ежиться при его приближении, заподозрив неладное. А если б еще углядела вампира, затаившегося в темном углу…
- То есть, по-твоему, без призраков не обошлось?
- А у тебя есть иные объяснения?
- Magic, - ответила ведьма. - На нее можно все списать.
- Но маги вроде не промышляют киллерством.
- Времена меняются, а здешние творцы держат нос по ветру. К тому ж выродок найдется в любой банде - тем более когда хорошо заплатят.
- Чтобы потом прикончить? Наверно, маги не щепетильнее прочих, но они умней. И встревать в придворные разборки?..
- Возможно, они умней - в вопросах теории, - язвительно заметила Мишка. - Но на практике сплошь и рядом влетают в дерьмо.
- Милая, ты б следила за языком, - вдруг выступила Глория, решив, что довольно молчала. - Здесь же не улица и не рынок - королевский дворец!
- Что, давно не учила жизни? - немедленно среагировала ведьма. - Неужто у самой все так классно, что можно делиться опытом?
Светлан поглядел на девочку с укоризной… хотя сам охотно подписался бы под ее словами. А Лора лишь осклабилась, поигрывая изогнутым мечом, словно заимствованным из индийской сокровищницы. Вот ее задевать актерка бы остереглась. Но с подростком - к чему церемонии?
- Если пустили в приличный дом, веди себя сообразно, - изрекла она, опять забыв, на каком свете. - Благородные господа не привыкли к повадкам черни и, конечно, не станут терпеть, сталкиваясь с ними близко. Тебе следует брать пример с тех, кто уже набрался ума!
Тут и Бэла не удержалась от вздоха: насколько легче дышалось, пока носительница подобных мудростей лежала в отключке.
- Н-да, - задумчиво молвила Мишка. - Худшая разновидность дур - дуры с апломбом. И ведь никто их не сеет.
- Брэк, - велел богатырь. - Нашла на кого наезжать.
- Да ладно, - пожала она плечиками. - Думаешь, вправду стану с ней цапаться? Она ж как тот «неуловимый Джо»; на фиг никому не нужна. А все великосветские ухватки ей вколачивали через зад. Эдакая коза, понимаешь!..
- Оставь коз в покое - вернемся к баранам.
Чтобы заткнуть воскресшей рот, Изабель добыла из королевской кухни уже серьезное блюдо, оставшееся от последнего ужина, - с кусками нежного мяса, щедро политых соусом, и сложным набором овощей. Учуяв его ароматы, оголодавшая за время сна Глория сразу забыла о сваре, найдя более увлекательное занятие. Ну и остальным сразу стало спокойней.
- Да бог с ними, с магами, - вернулась на прежние рельсы Мишель. - Ну пусть они не замешаны тут. Но чтобы призрак сворачивал шеи!..
- Возможно, он очень сердит, - предположил Светлан.
- И что за странный фантом, который не привязан к месту? Ведь мы не нашли даже намека на длительное пребывание. Сделал чего хотел и тут же слинял, как заправский киллер.
- Ты не путай призраков с котами, - возразил он. - Теням не требуется жилье, а нужен лишь якорь, чтобы не унесло из этого мира. Конечно, якоря бывают весьма увесистые… Но вот Синдбад, к примеру, свой сундук с каменьями запросто таскает туда-сюда. А сейчас, похоже, и без него способен обойтись.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Нашел себе другой якорек, - пробурчала ведьма. - Тоже увесистый, но вполне мобильный. Вот и бродит за ним, как на цепочке.
- Разве он один? - усмехнулась Лора.
- На себя намекаешь?
- Вообще это зацепка, - вклинился Светлан, пока не началась новая перепалка. - А если и наш сворачиватель шей следует за подвижным якорем?
- Ручное привидение, что ли? - спросила Мишка. - Дикое, но симпатичное.
- Ручное или нет - вопрос иной. Но почему он напал именно на Крамма? Натравить призрака, знаете ли… Это ж не джинн из лампы.
- И давно ты стал докой в этих делах? - поинтересовалась ведьма. - А год назад, мне рассказывали, даже не верил в магию.
- Уже больше года, - поправил он и вздохнул: - Как не поверить, если каждый день макают?
Поерзав, де Ги все же решился спросить:
- Так вы полагаете, что это призрак моего отца?
- Пока что лишь предполагаю, - ответил богатырь. - Просто об иных грехах Крамма нам неведомо. Да и способ убийства… э-э… специфический.
- Тень отца Шарля, - хмыкнула девочка. - При жизни бегала за телом собачкой, а после обрела самостийность… вернее, сменила цепь.
- А нельзя ли не поминать всуе собак? - ворчливо спросил Пес, без церемоний протискиваясь в дверь. - Меня этозадевает.
От такого заявления, высказанного мохнатой зверюгой, Глория едва не подавилась. К тому ж псину вполне можно спутать с некрупным медведем - что добавляло эффекта. И если бы не спокойствие остальных и не присутствие богатыря…
- Ты где шлялся, сучий сын? - спросил Светлан.
- Сразу грубить, ага, - пробурчал Пес. - Собаки - ониж все стерпят!
- Ну, опять завел шарманку, - скривилась ведьма. - Лишь бы поныть.
- Погляжу на тебя, когда доживешь до моих лет, - огрызнулся зверь. - По всем нормам мне давно пора на пенсию, а не скитаться по иным странам верхом на драконе.
- Те нормы - не для долгожителей, - возразила она. - Эдак и Лора запросится в богадельню.
- Ну, сказанула! Эта красотка - из вечно юных.
- А ты и щенком был брюзга, верно?
Хмуро поглядев на нее, Пес мотнул шерстью, будто стряхивал воду, и потопал к Изабель, безошибочно определив, кто тут главный кормилец. Конечно, и ему перепала миска отменной снеди - даром что объедки.
Следом за Псом в комнату проникла Агра. Скользнув вдоль стены, она улеглась в свободном углу и принялась умываться, сразу став походить на уютную киску… даже несмотря на клыки, торчащие из-под верхней губы.
Псу явно было что сказать, но Светлан не стал его торопить, понимая, что от голодной собаки мало проку.
- Стало быть, призрак, - вернулась к прерванному Мишель. - При жизни бывший капитаном де Ги. Кто-то… или что-то… выпустил его из двадцатилетнего заточения, и бывший узник, как водится, начал сводить счеты - благо из мира теней лучше видно, что творится на этом свете. А если так, он может отправиться дальше по цепочке, дабы отомстить главному заказчику. И кто станет следующим?
- Тут мало одной злости, - сказал Светлан. - Нужно, чтобы жертва оказалась в пределах досягаемости призрака. Ведь он хоть и блуждает, но не по свободной орбите.
- Все ж папа Гамлета поступил хитрее, - заметила она. - Сбросил задачку сыну, а тот уж сам наломал таких дров!.. В общем, все умерли.
- Тамошний призрак лишь и мог, что вешать. А здешний, видимо, получил силу, какой владел при жизни, - если не больше. Добавьте сюда одержимость, свойственную этим существам…
- Мало не покажется, - согласилась Мишка. - Не хотела бы я, чтоб за мной охотилась такая тень!
- Пока это мы пытаемся взять ее след… если тут можно говорить о следах.
- Но послушайте, - снова заговорил Шарль, заметно волнуясь. - Раз, как вы утверждаете, здесь не обошлось без моего отца…
- Это предположение, - напомнил Светлан. - За неимением иных версий мы приняли эту.
- Хорошо, - кивнул парень. - Я тоже готов ее принять - настолько складно звучит. Но если вы правы и если вы настигнете убийцу де Крамма…
Он запнулся, пытаясь сформулировать.
- Это же тень, - мягко сказала Лора. - Не живой человек. Даже и не человек вовсе.
- Ну тень, да… Я понимаю, - пробормотал де Ги.
Хотя по нему было видно, что понимает он мало.
- Название не из пальца высосали, - вступила Мишка. - Если врезать по твоей тени, ты и не вздрогнешь. Вот у великанов призраки - полноценные души, а у людей они лишь проекции, отбрасываемые невесть из каких далей и весьма, весьма однотонные.
- Все равно, - упрямо сказал он. - Это мой отец… пусть и не весь.
- Весь он не умер, это точно, - усмехнулась ведьма. - Чего и другим желает… если говорить о тех, на кого у него зуб.
- Тебя заботит, что мы сделаем с ним, когда встретим? - спросил Светлан. - Постараемся помочь… если он позволит.
- Как помогают безнадежному раненому, обрывая страдания?
- Не знаю, - сказал богатырь. - Уж как повернется. Что тут можно знать заранее?
- Думаешь, мы хотим услужить Луи? - прибавила Мишка. - Да плевать на него!
Глория возмущенно дернулась, но с набитым ртом, к счастью, трудно скандалить. Впрочем, и Шарлю, как преданному гвардейцу, такое заявление не понравилось. От замечаний он удержался, но на кроху поглядел с осуждением. И та, конечно, этого не спустила.
- Добудь и ему вкусненького, - сказала она Изабель. - Пусть заест свое горе.
В замешательстве де Ги перевел взгляд на Лору. Похоже, У парня тоже назревал конфликт меж чувствами и долгом.
- Речь о том, что поступать мы будем, как решим сами, - пояснил Светлан. - И никто нам тут не указ. А уж понравится ли это тебе…
- Что будет, то и будет, - объявила ведьма. - Кстати, кто в момент убийства находился рядом с призраком - это сам убитый. Уж здесь без вариантов. Не хочу вешать на беднягу новых… э-э… кошек, но проверить не лишне: а вдруг он впрямь владел второй тенью… и еще не успел ее лишиться?
- Занятный посыл, - пробормотал Светлан. - Похитители теней? Что-то новое в практике.
- Ты уверен? - спросила Лора, покривив губы.
Похоже, она понимала в ситуации больше остальных, но делиться, как всегда, не спешила. Уж эта эльфская скрытность!
- Ладно, - сказал богатырь. - Раз надо, навестим покойника. Кто со мной?
На лицах команды отразилась готовность. Надо же, никто не отвильнул. Неужто так интересно видеть своих знакомых мертвыми?
- На этот счет у меня новость, - произнес Пес, наконец оторвав морду от миски. - Услыхал о ней, пока шастал по здешним чердакам и крышам, точно котяра какой.
- Скорее котенок, - со смешком ввернула Мишель.
Светлан тоже хмыкнул, представив, как здоровенного этого мохнача транспортирует по верхотуре тигрица, аккуратно прихватив за шкирку.
- Ну? - спросил он. - И о чем новость?
- Трупик-то сгинул. Никто и не приметил куда. Хотя охрану выставили.
- Вознесся, - предположила ведьма. - Как Христос. Теперь будем ждать воскрешения.
- Ну ничего святого, - проворчал Пес… впрочем, с одобрением.
- Чего ж ты молчал? - укорила она.
- А пожрать? Вы ж затребуете, чтобы примкнул.
- Это точно, - подтвердила Мишка. - У тебя, говорят, особый нюх - даже батырам не сравниться.
- Стало быть, идем прежним составом, - резюмировал Светлан.
- Не считая собаки, - добавила девочка.
- Да, молодцы! - возмутилась Глория. - А меня кто будет стеречь?
- Вот она, - показал богатырь на Агру. - Возьмешься? - спросил у нее. - Вроде нагулялась.
Тигрица медленно зажмурилась, что могло означать согласие. Ну, даст бог, не позарится на отравленную плоть - с ее-то разборчивостью.
Глория открыла было рот.
- Или не доверяешь? - злорадно ввернула Мишка.
И актерка захлопнула рот, не решившись возразить. Тем более что, кроме Синдбада, она наконец заметила Ле Сана, почему-то сразу нагнавшего на нее дрожь, и вовсе не желала, чтобы в сторожа определили его. Уж лучше знакомая зверюга, чем эти безмолвные чужаки.

Глава 8

Слух о сгинувшем мертвеце уже всполошил многих, будто панику раздували нарочно. И хотя в подвал, где тот должен был обретаться, пускали по большому блату, перед входной дверью скопилась небольшая толпа, едва не половину которой составляли гвардейцы. При виде Светлана, шествующего во главе пестрого отрядил, гул голосов стих, и публика раздалась по сторонам, пока богатырь сам ее не раздвинул. И дверь ему не пришлось вышибать - кто-то вовремя распахнул створки, впустив свежеиспеченного герцога вместе с его свитой. А ближе к каморке, в которой случился такой конфуз, самодеятельных сыщиков встретил барон де Круст, главный здешний профи.
- Никаких следов, - сразу сообщил он. - Единственная дверь была заперта, постовые не отходили ни на секунду. Бред какой-то.
- Это мы еще поглядим, - бросила Мишка и грозно вперилась в ближнего охранника: - Смотри на меня, ну? В глаза, я сказала!..
- Не шали, - буркнул Светлан. - Бред, говорите? - спросил он у барона. - Ну, это у вас с непривычки.
Приоткрыв дверцу, богатырь пустил впереди себя Пса.
- Живыми не разит, - сразу заявил тот. - Если не считать…
Он покосился на де Круста.
- Да, кроме меня, никто не входил, - подтвердил тот.
- Вот за что вас ценю, - пробормотал Светлан.
Вступив в комнатку, он остановился за порогом, перегораживая проход. Что, впрочем, не помешало Мишке протиснуться под его локтем, дабы получить лучший обзор. Вот Лора не стала напирать, предоставив разбираться другим. Но Светлан и не рассчитывал на нее… во всяком случае, не в таких делах. Как-нибудь сами управимся.
- Ты всю картину смазываешь, - заворчал он на ведьму. - От тебя так и пышет жизнью.
- Ну извини, - ухмыльнулась та.
Насчет «всей картины» Светлан, понятно, загнул. Уж Мишку он не спутал бы ни с кем, накрепко запечатлев в своем сознании. И тут вправду не пахло человечьим духом - исключая ароматы слишком давние, чтобы принимать их в расчет… ну и барон отметился, само собой. В каморке было сумеречно, свет проникал лишь сквозь отдушины под потолком. Ни окон, ни других дверей, а из мебели - только голая лавка, где должно было покоиться тело. Но покоя ему как раз не дали. И где ж ты бродишь, касатик, кому спать не даешь?
- Может, тайный ход? - предположила девочка.
Светлан покачал головой. Стены здесь были честные, без подвохов, - это он видел даже от входа. Их можно разве проломить…
- Чары мы б ощутили, - продолжила она. - То есть усыпить охранничков… А если вампир?
Оглянувшись, нашла глазами Ле Сана, как и всегда, затаившегося в тени.
- Нет, - коротко ответил тот, имея в виду, что ни сам, ни его собратья не причастны к этому трюку.
- И тут пролет, - вздохнула Мишка, не усомнившись в слове Древнего. - Классическое преступление, а? То есть оно еще станет классикой… Но если так пойдет, самыми опасными местами станут как раз такие: запертые и охраняемые. Тенденция, однако!
Пес вкрадчиво двинулся вдоль стены, обнюхивая каждый камень. Мешать ему сейчас не стоило, а пары минут вполне хватит, чтобы он обследовал комнатку досконально. Вот тогда и ввалимся всей гурьбой.
- Ничего не чувствуешь? - спросил Светлан у ведьмы. - Я не про запахи, даже не про чары…
Поглядев теперь на Синдбада, тоже державшегося в сторонке, она пробормотала:
- Вроде тут на пару градусов студеней, чем должно быть. Где бы разжиться тепловым сканером?
- В себе нужно иметь, - сказал богатырь. - Мы ж не инвалиды - зачем нам костыли?
- Все в сравнении, родной, - осклабилась Мишка.
Прищурив глаза, он впрямь различил неровности температуры, будто совсем недавно по комнате слонялся снеговик и воздух еще не успел перемешаться.
- Это называется «могильный холод», - сообщил Светлан. - И вовсе не потому, что могила под землей. Уж такие в ней происходят процессы.
- Научный подход - это здорово, - откликнулась девочка. - Но давай без вводной лекции.
- Похоже, холоднее всего вон в том углу, - показал он. - Значит, туда наша тень и слиняла.
- Ихняя, - поправила Мишка. - Нам чужого не надо.
- А меня чего приволок? - пробурчал Пес, уже завершив свои изыскания. - Раз и сам все просек.
- Для верности. А если б твой нос оказался полезней моего зрения? И теперь мы уверены, что это провернули не люди.
- И не ведьмы, - прибавила кроха. - И не богатыри.
- И не собаки, - хмыкнул зверь. - Всех будем поминать?
- Короче, живых можно вывести за скобки, - резюмировал Светлан. - Уже легче.
Освободив наконец проход, он неспешно двинулся через комнату, добирая впечатлений, - пока не уперся в угол, выбранный призраком для своего исхода. В общем, все понятно… кроме главного: как же удалось протащить сквозь стену вполне вещественный и довольно массивный труп злосчастного де Крамма? Ну, времена: теперь не тени следуют за телами, а наоборот. И куда направилась эта веселая пара?
В каморку уже вступали один за другим остальные расследователи - дамы, как водится, первыми. Это если исключить де Круста, спешившего получить хоть какие-то ответы. Но только он подошел к богатырю, как нарвался на встречный вопрос.
- А как у нас с покойниками? - спросил Светлан. - Растет поголовье?
Несколько опешив от таких фраз, барон после паузы сообщил:
- Как мне доложили только что, маркиз де Брог обнаружен у себя в спальне - и тоже со свернутой шеей.
- Следующее звено в цепочке, - отметила Мишка. - Интересно, сколько их там?
- Цепочек?
- Звеньев, - машинально ответила она. Но тут же схватила: - То есть ты думаешь, что у этого мстителя могут появиться коллеги?
- А с чего он раздухарился лишь сейчас, после двадцати лет дремы? - сказал богатырь. - Видимо, нынешняя среда способствует.
- Ну, если на волю вырвутся все здешние Монте-Кристы - станет весело!
- Особенно тем, за кого они примутся. Кстати, предыдущую троицу прикончил явно не наш призрак - то есть этих ребят уже двое как минимум.
- Но если такой бурный старт…
Ведьма осеклась, покосившись на Изабель, с любопытством озиравшую каморку. Хотя на что здесь глазеть? Главный-то экспонат умыкнули.
- Похоже, у вас уже есть подозреваемый, - заметил барон, державший уши на макушке. - А вот я, признаться, топчусь на месте.
- Шекспира надо читать, - буркнула Мишка. - Презентовать томик?
- Это давняя история, - пояснил Светлан. - К тому же выстроенная на догадках и замешенная на мистике. Если мы правы, де Крамм поплатился за старые грехи. А вот кто еще тут замешан и на кой дьявол сдался призраку его труп… То есть понятно, что это нужно убийце для большей свободы маневра, но почему он так привязан к покойнику?
- Некрофилия, - молвила девочка, любившая мудреные слова. - Впрочем, это их внутренние дела - нам, живым, в такое трудно въехать.
- И что делать теперь? - спросил полицейский, предпочитавший конкретику.
- Поспешить, - ответила она. - Чем меньше будет фора у мстителя…
- Да, лучше не терять время, - поддержал Светлан. - Только давайте в обход толпы. Где у вас черный ход?
Конечно, обходной путь нашелся, так что отрядец смог добраться к месту новой трагедии, не увлекая за собой зевак и не производя лишнего шума. А проводником для него сделался де Круст, знавший в этом дворце каждый закуток. Но хотя они двигались скорым маршем, нашлись ухари, которые сумели их обставить. И когда перед Светланом открылись последние двери, он не удержал вздоха разочарования: по комнатам роскошного номера сновали люди, одетые в одинаковые плащи, и вроде как искали что-то, переворачивая вверх дном обстановку. Суетни было много, но толку в ней… Или здесь главное: создавать видимость?
Навстречу помрачневшему де Крусту неспешно двинулся рослый красавец, выряженный будто на королевском приеме. Был он немолод, но за лицом следил тщательно, прочее скрывая под пышными одеждами, а рядом с бароном гляделся как павлин в компании серого гуся.
- Что за чучело? - с детской непринужденностью спросила Мишка.
- Граф де Ларе, - ответил Светлан. - Как бы эталон здешнего дворянства.
- Ничего себе!
- А еще он возглавляет у канцлера службу расследования.
- Ха, это уже третья команда, - отметила она. - А у семи нянек, как известно…
Щеголь остановился перед ними, с важностью озирая отрядец.
- Какого дьявола вас занесло сюда? - без обиняков спросил де Круст. - Это дело в моем ведении.
- Но маркиз занимал видный пост в нашем учреждении, - возразил де Ларе. - Так что и нас это касается.
- В первую очередь это касается государя. Вы не забыли, что служите ему?
- Безопасность и благополучие его величества - наша общая цель, - успокаивающе промолвил граф. - Вот и давайте друг другу не мешать.
- Вы и захотите - не сможете, - сухо сказал барон. - Здесь мало рвения - нужна умелость.
- А вы, милостивый сударь, лишь себя числите в искусниках? - уколол де Ларе, не снимая учтивой улыбки с холеного лица.
- Нет, - отрезал полицейский. - Но что не вас - точно.
Мишка в открытую хихикала, наблюдая за перепалкой.
- Конфликт версий, - шепнула Светлану. - Развелось, понимаешь, служб!
- Скорее развели, - откликнулся он. - Луи - известный мастер баланса.
- Эквилибрист хренов, - фыркнула ведьма. - Допрыгается на своем канате.
- Если успеет. Время-то поджимает.
Обогнув графа, он поспешил в спальню, где и обнаружил несчастного маркиза, возлежащего спиной на пышных подушках. Внезапная смерть мало его потревожила - наверно, он даже испугаться не успел, без прелюдии отойдя в иной мир. И сейчас выглядел вполне умиротворенным… вот только лицо замещал лысый затылок, тускло отблескивая в свете ночников.
- По крайней мере Ги не мучает клиентов, - констатировала Мишка, взирая на покойника из-за руки богатыря. - Это его выгодно отличает.
- Сколько было маркизу? - спросил тот у де Круста, как раз возникшему на пороге.
- Пятьдесят семь, - ответил барон, останавливаясь у двери, чтобы не пускать посторонних. Прения с де Ларе он благоразумно прекратил - за бессмысленностью.
Ухватив за шивороты, Лора вынесла из спальни двух старателей, пока те окончательно не загубили картину. В первые секунды они пытались противиться, хватаясь за рукояти шпаг, но обнажить клинки не решились - что уберегло их от полета. Бедняга Шарль наблюдал за изгнанием со странной задумчивостью, виконт посмеивался. А Изабель даже не глядела.

Предыдущая страница 9 Следующая страница


Похитители теней 10

- По возрасту подходит, - пробормотал Светлан.
- На двух трупах не наберешь статистику, - заметила ведьма. - А вот когда перевалит за сотню…
- Оптимистка, - хмыкнул он.
Покосившись на Пса, опять затеявшего собачье дознание, богатырь тщательно оглядел спальню, выискивая следы стылого гостя. Хоть и постарались услужливые дурни, размешивая здешний воздух…
- Был, - кивнул он затем. - Я даже могу оценить его рост и ширину.
Машинально он бросил взгляд на Шарля, сравнивая габариты. Что ж, вполне, вполне.
- И Краммом пованивает, - сообщил Пес, наконец ощутив себя полезным. - Можете не верить, но он расхаживал на своих двоих.
- Господи, - содрогнулся гвардеец. - Ты всерьез?
И даже барон поежился, наверно, представив картинку.
- Призрак дурно на него повлиял, - сказала Мишка. - Похоже, у них впрямь крепкие узы.
- С чего ты решила? - спросила Изабель.
- А как же? Ни с того ни с сего покойники не гуляют - тут необходимо взаимопонимание. Верно, Синдбад? - обратилась она к мореходу.
Понятно, тот не ответил. К тому ж он вряд ли обладал такой силой - все-таки возраст. И от людей слишком оторвался.
- Тень, обретшая волю, способна на многое, - произнес Ле Сан, удивив нордийцев, успевших забыть о его присутствии. - Понимаете, идет как бы обратная волна, и взамен прежней несвободы она получает Власть.
Отделившись от стены, он скользнул к самой постели и грустным взором окинул мертвеца, как видно, сожалея, что столько крови сгинуло без пользы.
- То есть и ты думаешь, что призрака держали в заточении? - уточнил Светлан.
- Вне сомнений. И узилище было прочным - полная изоляция на долгие годы. Иначе бы он не обрел такую мощь.
- Двадцати лет достаточно?
- Зависит от того, сколь сильна обида. Полагаю, что в данном случае…
Вампир умолк, скосив глаза на де Ги.
- Ясно, - сказал Светлан. - По крайней мере это не опровергает нашу версию.
Рука трупа вдруг шевельнулась. Затем пальцы медленно сжались в кулак, показывая, что еще не утратили гибкость. Потом маркиз вроде бы попытался сесть… но не преуспел. А жаль - смотрелось бы это сильно.
Впрочем, и так произвело впечатление на зрителей. Шарль удивленно выругался, виконт рассмеялся, де Круст закашлялся, словно поперхнулся слюной.
- Неплохо, неплохо, - оценил Светлан. - Тем более что вы не знакомы.
Оглянувшись через плечо, он поглядел на Синдбада, нежданно проявившего инициативу. Оказывается, наш призрак тоже умеет кое-что. Или его страсть к сундуку приравнивается к заточению? И что, он уже освободился?
- Если Синдбад сольется с телом, то и поднять его, наверно, сможет, - предположила Мишка.
- Ты поучи его, поучи!.. Мало нам одного ходячего мертвеца?
Она хихикнула.
А де Круст продолжал перхать, не в силах сдержать кашель. Вынув из воздуха бокал, Изабель протянула его барону. Машинально поблагодарив, он приложился, но тут же, спохватившись, воззрился на нее с изумлением.
- Вам не понравилось вино? - с простодушным видом спросила девушка. - А вот моему дяде… Впрочем, могу заменить.
- Вино превосходное, - заверил де Круст. - Смущает способ доставки. Если он впрямь такой, каким показался мне…
- Прямее не бывает, - опять влезла Мишель. - Какая находка для ворюг, да? Никакие замки не спасут.
- Ведь я - не вор, - сказала Изабель. - Беру лишь то, в чем мне и так не откажут.
В этот момент на пороге нарисовался де Лане, вправду смахивавший на картину. Осанисто подбоченясь, он произнес звучным баритоном:
- Дабы устранить возникшие разногласия, герцог де Монье приглашает вас, - он слегка поклонился барону, - а также вас, - такой же поклон богатырю, - посетить его - прямо сейчас. Не соблаговолите ли проследовать за мной?
- «Соблаговолите», - пискнула Мишка в восторге. - Обожаю!
- Время, время, - пробурчал Светлан. - Тратить его на канцлеров?
- Да где их еще увидишь - живых? И потом…
- Ну?
- Чё-то меня тянет туда. Может, интуиция?
- Скорей любопытство.
- Или both.
- Ладно, «соблаговолим», - кивнул он. - Как говаривал Ослик: нужно вращаться.
- Ну, ослам без этого, может, не обойтись, - засмеялась девочка. - А я просто люблю ходить в зоопарк.
- Мы заскочим к Монье, - сказал богатырь Лоре. - А вы пока оглядите окрестности - вдруг сыщется еще какая зацепка.
- Вроде шагающего трупа? - усмехнулась она.
- Не дай бог капитан отправится проверять посты, - вставила Мишка. - Это ж какое потрясение для гвардейцев!
Через минуту шикарные покои покойника остались за спиной, сменившись длинным и тоже не бедным коридором. Де Лане с двумя охранниками вышагивал впереди, демонстрируя отлаженную поступь. Чуть приотстав, барон и Светлан следовали за проводниками, хотя и сами знали дорогу. Вот Мишка с ними не шла - она ехала, привычно устроившись на плече богатыря.
- Ты скоро ходить разучишься, - сказал ей Светлан. - И к чему, когда вокруг столько лошадок?
- Жеребцов, - поправила малышка. - Их-то еще укрощать надо. А вот ты - ручной.
- Правда? Может, тогда сама возьмешь меня на руки?
Она фыркнула, представив картинку.
- Не посвятите меня в свои догадки? - негромко спросил де Круст. - Пожалуй, теперь я поверю в любую мистику.
- В любую - не надо, - откликнулся Светлан. - Хватит и призраков. Тем более что одного вы только что лицезрели.
Вкратце он пересказал всплывшие сведения и выстроенную на них версию, не забыв упомянуть и про отца де Косты, впавшего в безумие на глазах многих. Даже если эти две истории и не связаны общим авторством, то одна могла служить иллюстрацией для другой, у которой не осталось живых свидетелей.
- Давние события, - кивнул барон, выслушав все. - И мне нечего тут добавить. Но почему они аукнулись именно теперь?
- Вот и мы ломаем голову, - сказал Светлан. - Сами видите, насколько оживились в Нордии мертвецы…
- Круто завернул, - пробормотала Мишка.
- И вообще границы возможного раздвинулись. До недавнего времени Эльдинг слыл центром трезвомыслия, и все отступления от генеральной веры пресекались на корню. А ныне что делается? Луи винит в этом разгуле нас, но ведь сам не верит, что с нашим уходом наступит прежняя тишь.
- Его величество вовсе не винит вас, - с усмешкой возразил де Круст. - Но мудрый правитель должен предполагать худшее.
- Тогда пусть пойдет дальше и допустит, что Озерного Дьявола тоже натравили мы. Кстати, вполне стандартный ход: наслать на кого-то беду, чтобы затем спасти и тут же оседлать - в качестве старшего брата… Или наш король уже додумался до этого?
Усмехнувшись шире, барон мудро замолчал ответ, дабы не подставляться под проницательность богатыря.
- Должен признать, - произнес он, уводя разговор в сторону, - на меня произвело впечатление, сколь быстро вы взяли след убийцы. Вообще, если ваши дарования использовать в моем ведомстве…
- Послушайте, уважаемый, во что вы втягиваете меня? - возмутился Светлан. - Хотите и богатырей нанимать в охранку?
- Почему нет, - пожал плечами де Круст. - Маги-то в ней служат.
- И что, от этого они стали лучше чародействовать?
- Во всяком случае, жизнь у них сделалась комфортней.
- Смотря что считать комфортом, - возразил богатырь. - Когда на душе скребут коты…
- Да что худого в служении стране?
- Или государству? Или вашему сословию? Или здешнему королю? А может, лично вам - вы еще не путаете личную шерсть с государственной? У радетелей сильной руки такое сплошь и рядом.
- Как бы то ни было, нам нужно сотрудничать, - заявил де Круст. - Полагаю, ваш интерес в этом не меньше моего.
- Ну да, плечом к плечу, в едином строю, - пробурчал Светлан. - И чего только не случается в жизни!
- Давайте говорить о деле, - предложил полицейский. - Сейчас не до сторонних тем.
- Время поджимает - тут я согласен. Собственно, его вовсе не осталось.
- Это еще не повод сдаваться.
- Хо, - усмехнулся богатырь. - И кто же тут герой? Или служебное рвение сродни героизму?
- Назовем это верностью сюзерену. Или и тут станете докапываться до истоков?
- Отложим до лучших времен… если они наступят.
Будем оптимистами, нуда.
- Вы же богатырь, - напомнил де Круст. - Вдобавок и маг. Ну придумайте что-нибудь.
- Действительно, какие проблемы - взял, да и нашел решение… А вы вправду смыслите в чародействе?
- Приходится - по долгу службы. К счастью, здешние маги не настолько сильны, чтобы не поддаваться контролю… заурядов.
Светлан усмехнулся, оценив осведомленность барона. К тому ж употребить этот термин в отношении себя…
- Счастье - категория относительная, - заметил он. - Когда говоришь «к счастью», следует уточнять, кого именно требуется осчастливить.
- К счастью для остальных, - уточнил де Круст. - Иначе бы маги захватили власть и стали перекраивать мир по своему хотению.
- Маги? - не поверил богатырь. - Да на фига им власть? Не трогайте их, и они в ваши дела не полезут. У магов своя стезя.
- Разве вы не слышали рассуждений, что миром должны править одаренные?
- Вы про Сейджа, что ли? Об этом талдычат как раз те, у кого с талантом проблемы. Настоящим творцам не до суеты.
- Кажись, подходим уже, - сообщила Мишка со своего насеста. - Ну покажись нам, тутошний канцлер!..

Глава 9

Впрочем, новый персонаж не стоил длительного разглядывания. Он и на герцога-то походил мало: нескладная плотненькая фигура, пухлые щеки, поросшие рыжей бородой, напомаженные, уже изрядно поседевшие волосы, маленькие прищуренные глаза, которым явно не хватало очков. И рост - ну очень средний. Зато одет был еще роскошней де Лане - видимо, полагал, что этим можно возместить. Восседал канцлер в богатом, хотя не очень удобном кресле, сильно смахивающем на трон, а постамент, на котором оно стояло, был почти столь же высоким, как у Луи.
Охранников в зале не оказалось - похоже, герцог сознавал, что от них сейчас никакого проку. Но за его плечом высился костлявый и сутулый субъект - то ли секретарь, то ли советник. И звали субъекта… да, барон де Шавиньи. Время от времени де Монье слегка поворачивал голову, и барон, поспешно наклоняясь, принимался жужжать в его ухо, убежденный, что другие не слышат. Информацию он поставлял подробную и по разным темам… вот насколько точную? Впрочем, уверенный тон часто заменяет компетентность.
А граф де Лане даже не стал входить в зал - лишь пропустил посетителей внутрь и плотно закрыл за ними дверь.
- У меня ощущение, что эту рожу я уже видел, - пробормотал Светлан, глядя на концлера. - То есть еще до Эльдинга. Или просто напоминает кого-то?
- Весьма распространенный типаж, - откликнулась Мишка. - В твоем мире у Монье столько двойников!..
- Дык этот - дворянских кровей. А не какой-нибудь кухаркин внук, прорвавшийся в большие начальники.
- Ну, насчет каких он кровей, знает лишь его мать, - ухмыльнулась ведьма. - Но легальный его папа был шишкой. А при таком раскладе можно получить высокий пост, не шибко напрягаясь.
- Чего ж сама не пользуешься? - поинтересовался Светлан. - Правда, твой отец больше не в фаворе, зато дядя - на троне… пока еще.
- Да на кой мне подставки? - пожала она плечиками. - Я и так высокая.
- Гигант мысли, ну ясно, - осклабился богатырь.
Подхватив одной рукой тахту, придвинутую к стене, он перенес ее ближе к постаменту и уселся, половину сиденья оставив де Крусту. Усмехнувшись, барон тоже сел, не став дожидаться приглашения. Уж такой тут хозяин… радушный.
- О чем будем говорить? - спросил Светлан. - И давайте без вступлений, ладно? Время долгих речей прошло.
- Пришло время длинных мечей, - прибавила Мишка чуть слышно, только для него. Хорошего от этой встречи она не ждала, но обострять ситуацию пока не хотела.
- Превосходно, - возгласил де Монье после недолгой паузы, вызванной очередным комментарием советника. - Мне это подходит. И хоть мы не представлены друг другу…
- Обойдемся, - бросил Светлан.
- …заочно уже знакомы, - завершил герцог фразу. И, прозорливо усмехаясь, предположил: - По-видимому, вы будете просить, чтобы мои люди больше не препятствовали вашему расследованию.
- Требовать, - внес поправку де Круст.
- Нет, - сказал богатырь. - В следующий раз я повышвыриваю их, дабы не мешались. А просить, требовать - не мой стиль.
- Вы очень неосторожны, мой друг, - укорил де Монье. - И так легко наживаете врагов. Поймите, в кругах, где вы ныне вращаетесь, почти за каждым стоит немалая… э-э…
- Банда, - подсказала Мишка, опередив де Шавиньи.
- …команда, - произнес канцлер. - А иные в могуществе не сильно уступают королю, понуждая считаться с собой даже его. К примеру, напрасно вы повздорили с графом де Шратье.
- Разве мы ссорились? - удивился Светлан.
- Разумеется, - подтвердил хозяин. - Вы разъярили графа, унизив его прилюдно. Теперь он ничего так не желает, как сквитаться с вами. А де Шратье человек упорный - уж если что-то вбил в голову…
- Так это я его унизил? А мне показалось: он сам справился. Впрочем, ну его в болото - не до него сейчас.
- Похоже, вы не сознаете, сколь важна для большинства людей месть, - заметил герцог. - И чтоб упиться ею, они готовы на все.
- Это больные люди, - сказал Светлан.
- Не герои, согласен, - не стал оспаривать де Монье. - Но и ничтожества могут доставить массу хлопот. Тем более если их подпирают тысячи. А ведь за де Шратье - армия!
Внезапно поднявшись, де Круст слегка поклонился канцлеру, а богатырю шепнул:
- Без меня разговор станет занятней. Увидимся.
И быстрым шагом направился к выходу, будто уже забыл про Монье. Проводив барона пристальным взглядом, тот проворчал:
- Усердный служака, но недалекий. К тому же давно меня невзлюбил.
- Ни с того ни с сего, что ли? - поинтересовался Светлан.
- Ревность, - пояснил канцлер. - И зависть. Он-то - всего лишь полицейский и не наделен государственным умом.
- Надо ж, как ему не повезло!.. А других причин нет?
- Ну, бывало, что я заступал де Крусту путь. В своем рвений угодить королю мы порой мешаем друг другу.
Внимательно поглядев на де Монье, богатырь спросил:
- Может, причина в том, что вы по-разному служите сюзерену? Де Круст лишь старается исполнять его приказы. Но государственный ум понимает служение намного шире.
- Разумеется, - с важностью кивнул герцог. - Для меня король - символ нашей державы, вершина строения, возведенного усилиями многих поколений благих родов. Первый среди избранного сословия.
- Избранного кем? - уточнил Светлан.
- Если я скажу «Богом» - вас устроит? - с усмешкой сказал де Монье.
- А Бог сам об этом сообщил?
- Не напрямую.
- Через церковников, ага. А кто поручился за них?
- У вас что, есть иной способ общения с Господом?
- Есть, - кивнул богатырь. - Но вам не подойдет.
- Любопытно знать: почему?
- Разве можно научить слышать глухого? Кто глух от рождения, вряд ли вообще поверит, что существуют звуки. А попробуешь его в этом убедить, сочтет тебя жуликом.
- Не мечите бисер перед свиньями, да не попрут его ногами, - прибавила Мишка уже достаточно громко, чтобы де Монье мог различить. При желании.
- Ведь жуликов гораздо больше, - произнес тот, конечно, не услышав девочку. - Приходится выбирать, кому верить.
- Вот тут открывается простор, верно? - сказал богатырь.
- Хотите обвинить нас в корысти? - спросил канцлер, нахмурившись.
- Да как можно, - ответил Светлан, окинув взглядом пышно убранный зал.
- Это наша законная доля, - заявил де Монье.
- Та, что зовется «львиной»?
- А мы и есть львы, - с полной убежденностью подтвердил герцог.
Тихонько фыркнув, ведьма мурлыкнула:
- Ты в зеркало-то давно глядел, поросеночек?
Конечно, он и это пропустил мимо ушей.
- Раз вы такие звери, - вкрадчиво заговорил богатырь, - то нынешний самодержец вас, наверно, не очень устраивает? То ли дело был папаша!
- Безусловно, отец нашего короля был решительнее в поступках, - согласился де Монье. - Это он выстроил великую Нордию, укротив своенравных вассалов, усмирив бунтующих крестьян, подчинив вольные города. Именно при нем простолюдинам запретили носить мечи, и произошло это после подавления мятежа лоранцев… ныне ваших подданных.
- Если разозлишь, они и косой достанут, - заметил Светлан. - А этой штукой можно надвое развалить. Не страшно?
- Пресекать на корню, - отрезал канцлер. - За злодеяние одного истреблять всю семью, всех родичей и друзей!.. Чернь должна усвоить накрепко: особа дворянина священна, а любые покушения на нее караются без пощады.
Надо ж, прямо повеяло родным, знакомым еще по прежнему миру. Но ностальгии это почему-то не вызвало. Помолчав, чтобы не дать волю иным чувствам, Светлан спросил:

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- На этот путь вы и пытаетесь наставить Луи?
- Я молю Бога, дабы он придал нашему государю больше твердости, - ответствовал канцлер.
- Молить Бога, чтобы кто-то истреблял целые семьи… Что ж это за бог, интересно?
- Если ради сохранения государства потребны жертвы…
- А себя не хотите принести на алтарь? - перебил богатырь.
- Полагаю, своей державе я нужнее живой, - заявил де Монье.
- М-да? - с сомнением спросил Светлан. Хотя сомнений как раз не испытывал - все ведь кристально ясно… правда, не для всех. - А как у нас с информацией? Вы хоть представляете, что творится вокруг?
Шутливо погрозив ему пухлым пальцем, герцог ответил:
- У меня собственная полиция, и о том, что происходит в Нордии, я знаю не хуже де Круста.
- Надо будет стукнуть Луи, на что тратится его казна, - произнес богатырь, осклабившись. - Личная полиция канцлера, надо же.
- Нет, сударь, вы не поняли, - тотчас сдал назад де Монье. - Разумеется, все мои подчиненные служат королю - как и я.
- А прислуживают кому? Вассал моего вассала - не мой вассал, верно? Стало быть, со спокойным сердцем может меня порешить - если ему велит сюзерен.
- Речь-то шла о его величестве, - напомнил хозяин. - А посягательство на его персону нельзя оправдать ничем.
- Да неужто? Если Луи вздумает вас, «избранных», уравнять в правах с простолюдинами, вы не задумываясь поднимете его на мечи.
- Ну зачем? - не согласился герцог. - Но если королю действительно такое взбредет, это станет бесспорным свидетельством его безумия.
- Отправите беднягу в психушку? Тоже неплохо.
- Разумеется, со всеми почестями, положенными его сану, - заверил де Монье. - А что делать, если он пошел против Бога? Сколь бы мы ни ценили нашего государя, Истина - превыше.
- Вам, любезный, еще не чудятся голоса? - поинтересовался Светлан. - Как бы вещающие от лица Истины.
- Ведь и вы… что-то слышите, - не остался в долгу герцог. - Вы тоже защищаете систему, разве нет?
- Я лишь защищаю слабых от насилия, - возразил богатырь. - Тоже не государственный ум, увы. За деревьями не вижу леса - такая вот недалекость.
- Зато за вами - сила, - сказал де Монье, с прочим, по-видимому, согласившись. - Вернее, сила - это вы. Сперва я недооценил ваши возможности, но теперь, понаблюдав некоторое время… Знаете, чего вам не хватает? Настоящей цели.
И тут мы плавно переходим… К чему, собственно? Опять начнут вербовать на службу?
- Намекаете, что можете ее дать? - спросил Светлан. - А не забыли, что я служу Анджелле?
- Похвальная преданность, - произнес герцог, улыбаясь. - Вот только, по моим данным, ваша госпожа ценит сие качество не в полной мере.
- А в полной - это почем? - вставила Мишка, опять вспомнив про свою роль шута.
- К тому же ваше гордое, но маленькое королевство вряд ли сможет прожить без помощи. А его патриархальный строй следует сменить на более совершенный.
- На матриархальный, что ли? - уточнила ведьма. - Вообще мы к этому идем.
- Ведь вам не обойтись без помощи могущественного соседа, - заявил канцлер. - И мы готовы взять вас под свое крыло, дабы защитить от близящихся невзгод.
- Что, вправду? - удивился Светлан. - Мне-то мнилось: это Нордия дышит на ладан, а у нас вроде устаканилось более или менее. Что значит державный взгляд на вещи!
- Вы многого не знаете, милостивый сударь. Существуют силы, для коих даже короли - вроде шахматных фигур. Вот с ними конфликтовать не просто опасно - бессмысленно. Зато, если поладить, можно выиграть столько!..
- Для себя? - спросил Светлан.
- И для себя, - подтвердил де Монье. - И для своей страны.
- А чё так мелко? - бросила ведьма. - Давай уж осчастливим всех - не спрашивая. Или опять будем одних одаривать за счет других?
Но канцлер по-прежнему ее не слышал, выжидательно глядя на гостя.
- У меня буксует фантазия, - признался тот. - Уж не идет ли речь о каких-то монстрах?
С той же улыбкой герцог произнес:
- Это ж не я вожу дружбу с ведьмами, ограми, призраками… даже, говорят, вампирами. Мой круг менее широк.
- Зато среди моих приятелей нет упырей, - сказал Светлан. - Каждый выбирает под себя.
- А чем ваши друзья лучше? Все эти порождения Хаоса…
- Да что вы пугаете Хаосом? - прервал богатырь. - Вселенной он столь же необходим, как Порядок. И пока не случается перекоса…
Он умолк, вспомнив библейскую цитату, недавно помянутую Мишкой. Все ж иногда Христос говорил дельные вещи.
А де Шатиньи опять зашептал канцлеру на ухо, сливая нужные сведения. Тот внимал с важным видом.
- У каждого Шерхана должен быть свой Табаки, - заметила девочка. - Хотя Монье не тянет на тигра - он сам смахивает на шакала.
- Разве у одного шакала не может ходить в подтявкателях другой?
- Думаешь, герцог впрямь печется о своем сословье? Или рванул во власть затем, чтоб с этой верхотуры, - она кивнула на пьедестал, - плевать на гигантов?
- Возможно, сочетает, - пожал Светлан свободным плечом.
И вдруг заметил вкрадчивое свечение, мерцающее перед ее грудью.
- А это чего?
- Оконце, - ответила Мишка шепотом. - Не видишь, что ли?
- Чья работа?
- Совместное творчество, - доложила она. - Геройски вызываю на себя. А Бэла подносит.
- Доиграетесь вы с этими закоротками, - проворчал Светлан. - Как бы вправду не вызвали какую-нибудь бяку.
- Или буку? Но ты ж разберешься с ней - по-батырски.
- Или с ним?
- С обоими, - беспечно сказала девочка. - Затем тебя и держим, разве нет?
Кивком оборвав излияния советника, канцлер вновь подал голос:
- Ладно, забудем о друзьях - сейчас они скорее помеха.
- Ах вот так? - откликнулся богатырь. - А заводят их, стало быть, для пользы?
- Чем-то приходится жертвовать. К тому же есть вещи гораздо более важные.
- Э-э… например?
- Например, отечество, - изрек де Монье.
- С чего начинается родина, ну да, - кивнул Светлан. - Вот для меня она начинается с друзей. А какие еще бывают варианты?
- Шкурные, - подсказала Мишка.
- Превыше всего - интересы державы, - возгласил канцлер.
- М-да, тут мы завязнем, - пробормотал богатырь. - Ну пусть, хорошо, - сказал он громче. - И что дальше? Мы наконец перейдем к конкретике?
- Разумеется, - кивнул хозяин. - Хочу предложить сотрудничество.
- С кем? - тут же спросил Светлан. - Кого вы представляете сейчас? Ведь не Луи - в этом нет смысла. Или желаете, чтоб я сперва дал согласие, а нанимателя назовете после? Так дела не ведутся, милостивый.
Помедлив, де Монье произнес:
- Существует… организация…
- Межгосударственная?
- Да, - подтвердил герцог. - В нее входят достойнейшие мужи нескольких королевств, а также…
Он опять замялся.
- Выходцы из иных миров? - предположил Светлан.
Собственно, почему нет? К примеру, он сам - не от мира сего.
- Именно, - вновь признал де Монье.
Правда давалась ему трудно - видимо, с непривычки.
- Тоже, наверно, «достойнейшие»? Ладно, не буду оспаривать. Но настолько ли они сильны, как вы утверждаете?
- В противном случае разве я стал бы с ними сотрудничать?
- Это довод, - вынужден был признать Светлан. - А чего добивается ваша организация?
- Единения, - ответил герцог.
- Всех здравых сил, понятно… И под чьим мудрым руководством? Луи вроде не тянет.
- Об этом пока рано говорить, - произнес де Монье таким тоном, будто на главную роль не прочь был попробовать себя.
И кто внушил бедняге, что у него есть шансы?
- Слишком все расплывчато, - проворчал богатырь. - Не видно, с кем заключать договор.
- А почему не со мной? - спросил герцог.
- Потому что тебе я не верю, - сказал Светлан, отбрасывая этикет. - Ты не из тех, кто держит слово. А даже если б держал, у тебя не хватит на это власти. Здесь нужен поручитель более серьезный.
- Не зарывайся, бродяга, - рявкнул вельможа, с легкостью переходя на базарный стиль. - Помни: ты лишь выскочка!
Видимо, он знал, что за слова тут не станут бить, и потому не боялся. Из-за стены-то удобно лаять. А глупцы даже могут принять за смельчака.
- А у тебя хорошая память? - спросил богатырь негромко.
Своим голосом он мог наводить дрожь на людей, но сейчас в этом не было нужды.
- Не жалуюсь, - отрезал де Монье.
- Ведь она бывает выборочной - что не нравится, забываешь напрочь.
- Я помню все!
- Тогда учти: те, кого ты обидел, тоже помнят тебя… даже если их нет в живых. Не боишься, что придут поквитаться?
Герцог с презрением осклабился.
- Я свободен от таких страхов, - заявил он. - Вся эта чушь про загробную жизнь нужна, чтобы держать чернь в узде, но мы, аристократы, слеплены из иной глины.
- Ты, дядя, сперва ногти остриги, а после корчи из себя избранного, - гадливо бросила Мишка. - Не говоря, что несет от тебя, точно от монаха!
- Наверно, и Крамм с Брогом считали, что им нечего бояться, - сказал Светлан. - Пока к ним не пришел призрак.
- Да что ты несешь! - Герцог даже хрюкнул от возмущения. - Какой призрак, кто его видел?
- Патрульные, например.
- Глупцы купились на дешевый фокус!
- Двум вышепомянутым он вряд ли показался дешевым. Любопытно, кто станет третьим?
Склонившись к канцлерскому уху, де Шавиньи подбавил сведений, причем эти оказались свежайшими, доставленными сюда с места последнего события.
- И кто же, по-твоему? - небрежно спросил де Монье. - Можно подумать, ты знаешь, кто убийца!..
Вторая фраза тоже была вопросом, только замаскированным. А на провокацию мы, так и быть, купимся. Вернее, пошлем ответный шар.
- Судя по всему, это тень капитана де Ги, - ответил Светлан. - А ищет она, конечно, его убийц.
- Бред! - фыркнул хозяин. - Кого ты хочешь провести этим? Я, слава богу, не какой-то хам, по ноздри набитый дуростью. И сколько живу - не видел ни одного призрака.
- Про хама - это он к месту, - хмыкнула Мишка. - А говорят: «Из хама не будет пана»… Да запросто!
- Как хорошо быть слепым, - позавидовал богатырь. - Не видишь - и вроде не существует.
- Лучше вести себя как дремучие язычники? - огрызнулся канцлер. - И всякую странность объяснять происками духов.
- По крайней мере они держат глаза открытыми. А ты оттого и слеп, что боишься прозреть. Ибо тогда разглядишь такое!..
- Не ты первый тщишься меня напугать, - сообщил де Монье. - Прибереги эти бредни для своих шлюх - вот они заглотнут все.
Испытанный прием уличных подонков: бить по тем, кто уязвимей, чтобы через них ранить главного оппонента. Оказывается, и в здешних сферах им пользуются вовсю.
- Вот что, любезный, - сказал Светлан. - Я человек неконфликтный, но лучше меня не злить. Потому как если все же слечу с нарезки… Надо объяснять, что такое бурелом? Так здесь будет развал не хуже.
- Человек ли? - вопросил герцог, покривив губы. - Насчет этого у святой церкви большие сомнения.
- Как и у меня - насчет ее святости. Может, за вывеской Бога церковники прячут чудище?
- Еще и еретик, - заклеймил де Монье. - Конечно, наш Господь не по нраву тебе. А мироздание, выстроенное им, ты силишься обрушить.
- Какой талант, такие и поклонники, - сказала Мишка. - И ведь считают себя элитой!
- Больше претендуют, - возразил богатырь. - Если б считали, не кричали бы об этом на каждом углу.
- А знаешь, как элиту трактуют в словаре? «Животные, по своим качествам наиболее пригодные для разведения». И через таких вот нахрапистых, готовых идти по головам, человечество воспроизводит себя!
- Ладно, впечатление возымели, - сказал Светлан, поднимаясь. - А хлебать эти помои дальше…
Прощаться он не стал - не хотелось. А только вышел за дверь, как ощутил дрожь, пробившую Мишку.
- Что, худо? - спросил сочувственно.
Девочка поморщилась, недовольная собой. Уж так не хотелось ей походить на белую мышь, первой реагирующей на отраву.
- Апологет массовых убийств в роли моралиста, - пробурчала она. - Какой-то театр абсурда!
- Редко кто не подводит базу под свою гнусь, - повел плечом богатырь. - Пожалуй, я не припомню искренних мерзавцев… исключая Паука. Но ведь он - не человек.
- А не хочешь вступить с ними в диспут: чья правда истинней? - поинтересовалась ведьма.
- Нет, - ответил он. - Не хочу.
- А про канцлера чего думаешь?
- Де Монье не игрок на здешней доске - лишь воображает себя. Но кто двигает этими фигурами?
- И кто, по-твоему?
- Вообще управлять ими несложно - если знаешь, за какие нити дергать.
- Не столько сложно, сколько противно, - заметила Мишка. - Для нас с тобой это главная проблема.
- Хо, ты мне льстишь.
- Это я-то? - Она хмыкнула.
- Во всяком случае, тот игрок не брезглив… возможно, даже находит смак в таких экземплярах.
- Или любит проверять на вшивость, - прибавила ведьма. - Эдакий санитар.
- Да этих-то чего проверять? Когда под вшами не видно тела…
- Ну ты скажешь - бр-р-р!
Ее и впрямь передернуло. Беда всех летуний - слишком тонкая кожа, это делает их уязвимыми для упырей. Хорошо, у богатырей шкуры отменно прочные - можно прикрывать многих.

Глава 10

Когда они вернулись к своим, то застали в гостиной не только тех, кого ожидали увидеть. Георг, симпатяга дракон, неутомимый, как большинство сказочных существ, успел совершить очередной рейс, доставив из столицы сопредельного королевства семь новых персонажей, одному из которых Светлан обрадовался, но вот второму (вернее, второй) Удивился. Первым был Гай, здоровенный парень из ландскнехтов, наделенный интеллектом, какому позавидовал бы академик, и за год постигший многие из премудростей третьего тысячелетия. А вместе с ним в Эльдинг прибыла Ирэн, восходящая звезда тележурналистики, весьма ловко втиснувшаяся в брешь, которая возникла в студии после отставки Нестерова, прежнего ее босса, - благо в руках прыткой девицы оказались все козыри. То ли из-за спешки, то ли по иной причине, но заявилась она сюда в своем привычном наряде, мало похожем на платье. Женщина в брюках - такую вольность здесь могли позволить себе лишь Лора да самые экстравагантные из аристократок.
- Сам вызвался или обязали? - спросил богатырь у Гая, ссаживая Мишку с плеча. - А может, решил опять наняться в вояки?
- Ну нет, сир, вот этого я наелся, - отказался тот, с любопытством разглядывая дворцовую обстановку. - А вызваться хотел, но не успел - так подпихнули!..
Ухмыльнувшись, он покосился на подружку. Хотя, наверно, имел в виду не только ее. «Кстати, - вдруг сообразил Светлан, - а ведь Ирэн - второй человек, попавший сюда из моего мира… то есть если первым считать меня. Событие!»
- Вы сюда на экскурсию или по работе? - обратился он к девушке. - Надеюсь, Гай объяснил, насколько эта точка горячая. И что вам тут делать без камеры?
- Насчет камер Гайчик заверил, что их тут полно, - бойко откликнулась та. - И что попасть в них можно запросто. - Засмеявшись, она добавила: - Придется как старым натуралистам: все записывать и зарисовывать.
Смех показался Светлану натужным. Но хорошо уже то, что бодрится. А если сделать поправку на недавний полет… Это ж не в Париж первым классом.
- Чувствуйте себя как дома, - сказал он. - Только не забывайте, что хозяин здесь - король. Он вроде невредный парень…
- …но от монархов всего можно ожидать, - заключила Мишка. - Все эти инцесты, знаете ли. Вдобавок работа нервная.
Забравшись с ногами на стол, она уже дегустировала фрукты - похоже, обнаружила незнакомые для себя. Поглядев на нее, и Лора решила отведать хурму. А Бэлу, судя по де Косте, дежурившему у дверей спальни, сморил сон, и она отправилась прикорнуть на лежанку, пригретую Глорией. Кстати, а где актерка? Впрочем, это - забота Лоры.
- Этот корпус под нашим приглядом, - сообщил богатырь. - Вот вне его можно сильно нарваться.
И пристально посмотрел на Гая, поскольку говорил больше для него. На дамочек, тем более журналисток, в таких делах не стоит надеяться.

Предыдущая страница 11 Следующая страница


Похитители теней 12

Присев рядом с силачкой, Светлан поймал желтый плод, кинутый ведьмой, и осторожно вкусил от него, стараясь не забрызгаться соком. И как их доставляют во дворец настолько спелыми? А если бы дозревали здесь, не обрели бы такую сладость.
- Кажись, мы попали не на бал, - заметил Гай, кривя углы рта в ухмылке. - К тому ж и не с корабля. Нам тут дадут протянуть ноги?
Еще один любитель цитат, надо же!.. Это не у него заразилась Мишка?
- Ирэн может соснуть после перелета, - ответил богатырь. - А ты и на хребте Георга довольно бездельничал - так что включайся с ходу.
- Захребетник! - прыснула Мишель.
- У нас тут разделение функций. Артур с Бахрамом, как главные военспецы, крепят оборону. Артезия приглядывает за Луи и ближним его кругом, дабы не выкинули чего. Ночные летуньи заняты разведкой. Ну а я как бы на подхвате - затыкаю пробоины.
- То Орден приструнит, то монастырь спасет, - вставила ведьма. - А в промежутках рубит Пропащих в капусту.
Отмахнувшись, Светлан продолжил:
- Но есть дело и для тебя. Наши девы беспечны - ты знаешь. А соизмерять свои силы с опасностью умеют единицы. Кому-то нужно заботиться об их защите. Речь даже не о пришлых чудищах - и среди здешних горожан полно монстров, ненавидящих вольности…
- Не продолжайте, сир, - с улыбкой сказал Гай. - Я понял задачу.
- Ты в этих делах дока и местную специфику знаешь - лучше тебя никто не управится.
- Исключая Бертрана, - внес поправку парень, вовсе не страдавший избытком скромности. - Но он пока занят в ином месте.
- И еще. Кроме твоих навыков, нужна твоя голова. Если ты, не отвлекаясь от дел, поможешь мне понять, что тут творится…
- Разве я похож на ученого? - поморщившись, спросил Гай.
- Это же Бертран определил тебя в аналитики, - напомнил Светлан. - А он в людях знает толк.
- А вы, босс, вроде ни при чем, да? - ухмыльнулся парень.
- А наша, боссячья, задача: гнуть главную линию, и по возможности, без насилия. Хотя такой стиль руководства не все понимают.
- Простите, - не выдержала Ирэн. - Могу я задать вопрос?
- Э-э… Да?
- Вот все утверждают: вы очень сильный, - сообщила она, улыбаясь кокетливо, но с недоверием. - Прямо-таки богатырь - то есть настоящий, в изначальном смысле.
- Это смотря с чем сравнивать, - усмехнулся Светлан в ответ. - По мощи я вряд ли превосхожу танк, так что в третьем тысячелетии от меня мало проку на поле брани. Хотя если использовать в качестве диверсанта… Я ведь могу быть очень подвижным, и проходимость у меня - не как у помянутых махин.
- Но это там, у нас, - заметила девушка. - А здесь нет ни артиллерии, ни настоящих машин…
- Зато полно чудовищ, - возразил он. - Про них вам тоже рассказывали? Не говоря о колдунах, призраках, Черных Ведьмах.
- Этих пока не будем касаться, - отмела журналистка.
- Да я бы и рад…
- Что меня интересует: как единственный богатырь может влиять на расстановку сил в государстве.
- Да никак, - спокойно ответил Светлан. - Богатыри не встревают в разборки людей… То есть это зависит от масштаба батыра, - поправился он. - Есть силачи для внутреннего пользования, защищающие нацию, а то и деревню. Но есть… гм… общечеловеки, кои вступаются за всех людей.
- А в случае геноцида вы тоже будете стоять в стороне?
- Знаете, когда происходят массовые зверства, на первые роли прорываются как раз чудища, пусть и в человечьем обличье. А с ними чего цацкаться?
- Ведь иной раз в ситуацию не въедешь с разгона. И понять, на чьей стороне правда…
Он покачал головой:
- Мы ребята простые и не вдаемся в сложные умствования. Больше чувствуем, нежели рассуждаем, а наш масштаб - люди, а не страны.
- В мире же множество оттенков, а вы делите его на два цвета…
- Это Несторов вам напел? - поинтересовался Светлан. - Уж он мастер наводить тень… был. То есть оттенков и впрямь не счесть. Но когда за ними не различаешь красок… А если батыр к сему не способен, он теряет силу.
- Или?
- Или сам превращается в монстра, делаясь объектом охоты.
- А вам не хочется переиначить здешний мир? Тут же средневековье, дикость - Гай рассказывал такое про местные нравы!..
- Меня тоже многое возмущает, - признался он. - Но какие из нас учителя, если вдуматься? Будто наш мир устроен правильней!.. Ну сгладили, правда, острые углы. Так на это потребовались тысячелетия.
- Человек - инерционная скотинка, - сказала Мишка. - Если помалу, его еще можно загнать… ну, не в рай, конечно, - в цивилизацию. А все эти «большие скачки »…
- Ничего, если я на «ты»? - спросил Светлан. - Последнее время меня стал напрягать этикет - видимо, влияние ведьм. Когда якшаешься с ними слишком… э-э… плотно…
- Что, вежливость они не считают плюсом? - справилась гостья.
- Скорее трактуют на свой лад. А условностей не выносят.
- Значит, и мне можно обращаться на «ты»?
- Никаких проблем, - подтвердил он. - И лучше начинай сразу, пока не привыкла к иному.
- Попытаюсь, - сказала девушка с сомнением.
- Не думай, я не набиваюсь в ровесники, - усмехнулся богатырь. - Или тебя смущают мои размеры?
- Ко всему можно привыкнуть…
- Даже к слонам, ясное дело, - кивнул он. - А если нахальства вдоволь, - покосился на Мишку, - то на них можно и ездить - по здешним джунглям.
- Я бы не прочь прокатиться, - сообщила Ирэн, придав своей улыбке игривость. - Люблю новые впечатления. А какой репортаж можно забацать!
Как видно, отношения с Гаем не сильно стесняли ее свободу. Наверно, и парня устраивал такой стиль - с ведьмами поведешься…
- Сюда не доставишь аппаратуру - уже уяснила, да? - сказал Светлан. - То есть никаких записей, кроме как на бумаге… но тогда репортаж будет смахивать на фэнтезийную повесть. А убедить кого-то рисунками надежды мало. Хотя тут можно было бы снять классный фильм… вообще говоря, документальный.
- Гай втолковывал мне про возможную виртуальность этого мира…
- С этим миром многое неясно, - подтвердил богатырь. - Может, его вовсе нет, а местный антураж - лишь сон наяву. Но даже если здешняя сказка - иллюзия, на наши реалии она влияет не слабо.
- Ну еще бы, - пробормотала Ирэн, покосившись на Гая.
Уж в силе его воздействия она не сомневалась, прочувствовав здоровяка всем телом.
- И это не теория. Когда я вернулся отсюда первый раз… успев наломать немало дров… наш мир изменился, заодно продвинувшись вперед лет эдак на тридцать. В прежней его версии не летали ни драконы, ни скайкары - лишь аэропланы с вертушками. Видеофонов в помине не было, компы только зарождались. Многие жили в общагах и коммуналках под бдительным надзором комиссаров… Помнишь такую радость?
- Комиссаров? - уточнила она. - Или общаги?
- Both, - ответил Светлан, хмыкнув. - Для тебя это история, а вот я накушался лично.
- И своими ощущениями готов делиться, - съязвила Мишка. - Чего это тебя прорвало? И несет, и несет… Впечатление хочешь произвести? Э-э… новое.
- Скорее получить, - возразил он. - Мы ж теперь в одной лодке - нужно знать, с кем плывешь.
- А будто Гай не прозондировал ее до самого нутра! Или пока сам не удостоверишься…
- Да я уже составил мнение.
Светлан и впрямь успел понять, кого к ним прислал бог, - благо встречался с Ирэн раньше. По крайней мере она не из тех, кто при любом эксцессе начинает метаться, оглашая окрестности воплями. Впрочем, такую Гай не стал бы сюда брать. К тому ж девица наверняка попадала в передряги, да и специальность эту выбрала не случайно - были задатки экстремала.
- На этом закончим светскую беседу, - прибавил он. - Приличия вроде соблюли… Пора говорить о важном.
- Наверно, это секретное совещание? - предположила Ирэн, с видимой неохотой покосившись на дверь. - Для узкого круга?
- Вовсе нет, - ответил богатырь. - Допускаются все, кроме явных вредителей.
- Мы предпочитаем недобдеть, чем наоборот, - пояснила Мишка, ухмыляясь.
- Итак, любезные судари, - произнес он.
- А также сударки, - прибавила девочка, не упустив случай.
- …властью, дарованной мне… э-э… ну, не важно… назначаю Гая старшим по общаге. Отныне он будет следить за порядком, улаживать конфликты, вести переговоры с властями…
- Я простолюдин, - напомнил Гай. - Здесь меня не станут слушать.
- Или мы не герцог? - сказал Светлан. - Хочешь произведу тебя в бароны? А здешнее величество это утвердит.
- По-вашему, Гай способен к руководящей работе? - спросила Ирэн. - А почему сами не желаете тянуть?
На «ты» девушка не спешила переходить. Осторожничает?
- Я хреновый администратор, - ответил он. - В том смысле, что совершенно не люблю приказывать… тем более подчиняться. Как и Артур, и Бахрам… и Лора. Не богатырское это дело. Тут нужен человек дисциплинированный и дотошный, умеющий ладить с самой разной публикой… А в числе многих дарований у Гая есть и такие качества. Что делать, придется ему некоторое время послужить народу.
- Трудовому? - спросила Мишка. - Вообще мы больше на стрекоз смахиваем, чем на муравьев.
- Тогда уж на бабочек, - усмехнулся богатырь. - Стрекозы-то - хищники. Кстати, и тебе найдется работа.
- Мне? - искренне изумилась кроха. - Ты не спятил?
- Раз вы и Бэла все равно балуетесь с закоротками, то подумайте, как можно их приспособить для наших нужд. Надежная и оперативная связь нам бы очень сгодилась.
- А чего не сам? Ты ж у нас главный спец по пробоям!
- Вот мне лучше держаться дальше от магии, - ответил Светлан. - В скором времени от меня потребуют совсем иного.
- А что, «в одну телегу впрячь не можно»?
- Трудно. И рисковать сейчас нельзя.
Направив взгляд на Огюста, столбом застывшего возле косяка, он сказал:
- Пока не забыл: что за тип де Ларе?
- Как боец? - уточнил виконт. - Драться умеет. Не сказать, что трус… хотя противников выбирает по силам.
- Хо, в этом и я замечен, - признался богатырь. - Без крайней надобности не лезу на рожон.
- Вот только надобности возникают одна за другой, - вставила Мишка.
- Я, что ли, виноват?.. Ну, дальше, - подбодрил он де Косту.
- Себе на уме, - продолжил тот. - Обожает дворцовые игры. А в чем дело?
- Что-то мне не понравилось в нем…
- Мне тоже, - пожал плечами виконт. - Я мог бы сказать определенней, но… не в присутствии дам.
- Что, вправду? - встрепенулась Мишка. - А выглядит эталоном мужика.
Огюст вновь повел плечом, как бы говоря: не верь глазам. Хотя сам был именно тем, кем казался, и его мужество не вызывало сомнений. Но что он станет делать, когда к Изабель вернется ее… жених? Или уже муж? А в придачу старший сын короля, пусть и незаконнорожденный.
В этот миг на подоконнике выросла громадная фигура Павича, взмывшего по отвесной стене словно по лестнице. Конечно, обходить ему было лень - истинный россич.
- Мое почтение, - произнес он басом, от которого Ирэн едва не упала со стула. Действительно, к такому тембру нужна привычка.
- Подсаживайся, - пригласил Светлан. - Угощение, правда, хилое.
- А, сойдет, - махнул ручищей здоровяк. - Сытый я.
- И слава богу, - сказала радушная Мишка. - А то не напасешься.
Ухмыльнувшись, Павич прошел к столу и расселся, выбрав кресло покрепче. Хороший он человек или нет, но его было много - приходилось стеречься.
- Обязанности делим, - сообщил богатырь. - Вот вы за что беретесь: охранять дворец?
- Мы придумали лучше, - заявил россич.
Когда Светлан слышал такое от земляков, он заранее пугался. Но лицом изобразил уважительное внимание.
- Управлять летучими ладьями способны лишь ты да несколько твоих выучениц, так?
- Ну, - откликнулся Светлан, сильно сомневаясь, что эту компанию сумасбродок можно считать его ученицами.
- Зато мы могем править зверюгами на воздушной тяге.
- И?..
- И готовы стеречь улицы, обороняя добрых людей от нечисти.
- Патрульные катера? - сказала Мишка. - А чего, в этом есть резон. К тому ж зверюги поворотливее кораблей.
- Зато и жрут так, что любой оазис превратят в пустыню.
- Пусть заодно подбирают мусор, - предложила она. - Им все равно, чем кормиться, а в городе проблема с отбросами.
- А где с ними просто?
- Ну-ну, поумничай, - усмехнулась ведьма. - Любомудр!..
- Вам нужно одобрение? - спросил богатырь у Павича. - Так ты его получил. А по всем вопросам обращайся к нему, - указал на Гая. - Он у нас теперь за премьера.
- Вроде управителя, что ли?
- Архонт, - окрестила Мишка. - Ну или епарх.
Внимательно оглядев бывшего ландскнехта, россич кивнул, принимая к сведению. Да и осмотр его вроде удовлетворил.
- А она кто? - спросил он, переводя взор на Ирэн. - В штанах, ишь.
- Наша с тобой землячка… в некотором роде, - ответил Светлан.
- В женском роде, - прибавила ведьма. - Птаха перелетная. Где приветят - там и дом.
- Она как бы летописец. Будет следить за событиями.
- А после напишет такую сказку!.. Если выживет, понятно.
- Хороший у вас дуэт, - заметила Лора. - Хоть сейчас на сцену.
- Ну не с тобой же петь? - сейчас же среагировала кроха. - Ты лишь плясать горазда, да и то - с мечом.
- Каждому свое, - усмехнулась силачка.
В самом деле, что-то она и вовсе превратилась в молчунью. Или Мишка тут солирует за всех?
Задержав взгляд на Ирэн… землячке и летописце… Павич еще раз кивнул, как бы занося и ее в список охраняемых объектов. Затем взял из вазы ананас, устрашающим своим кинжалом рассек его надвое и одну половинку предложил новой знакомой. Хотелось той или нет, но отказаться она не решилась.
- Рябчиков жуй, - хихикнула Мишка, про «день твой последний» все же умолчав. А Ирэн могла и не знать Маяковского - ныне-то он не в фаворе.
- Вот и все, собственно, - произнес Светлан. - Далее каждый творит, что считает верным. Только не забывайте держать остальных в курсе.
- Куда теперь? - оживилась девочка, готовясь на него прыгать.
- Я лично - в порт. Хочу проведать Крона.
- Привет! - удивилась она. - А как же расследование?
- Без нас разберутся.
Или не разберутся - что вероятней.
- Чуть прошли по следу и - отбой? - Мишка состроила гримаску. - Зрители не поймут.
- Некогда играть в сыщиков. Это лишь фрагмент общего бардака. Вывел на кое-какие мысли - спасибо и на том.
- На самом интересном месте!.. Не быть тебе детективщиком.
- Еще и этим не буду - подумаешь, - усмехнулся Светлан.
- Ну в порт так в порт, - нехотя уступила она. - Поглядим на его акваторию, раз такое дело. Только я примкну позже, ладно?
- А это как желаешь.
Вот Лоре пришлось продолжить посиделки, дожидаясь, пока ее сменит кто-то из богатырей. Конечно, Огюст костьми ляжет, защищая Изабель, но этого может не хватить. И гвардейской охраны по нынешним временам недостаточно. А полагаться в этих делах на Павича с братанами… Возможно, чуть погодя.

Глава 11

До порта Светлан добрался на прогулочной лодке Жизель, переданной ему в бессрочное пользование. Вообще теперь в Эльдинге вполне можно было существовать, не спускаясь ниже большинства крыш и поглядывая на горожан свысока: дескать, вы уж сами возитесь в грязи, которую развели. А те в ответ не могли возразить даже камнем, пущенным из укромной подворотни, - здешние дворяне оценили бы такой транспорт. И скорости, понятно, иные: на перелет у Светлана ушло не более минуты, хотя пересечь пришлось едва не треть города.
А в столичной гавани в отличие от притихших ночных улиц вовсю кипела жизнь. Окружавшая порт стена росла на глазах, бесчисленные подводы едва успевали поставлять плиты, вырубленные в ближних каменоломнях. Причем толщиной она не уступала Китайской, великой и знаменитой, а внутри - никаких пустот.
Наблюдать, как трудятся огры, с легкостью вздымая громадные глыбы, было потрясающим зрелищем - особенно для тех, кто в жизни не видал подъемного крана. И конечно, на ближних крышах не иссякала благодарная публика. Но держалась тихо, страшась привлечь внимание исполинов, - ни восторженных возгласов, ни аплодисментов. И столь же сдержанно вели себя работяги, подвозившие камни. Хотя здешнее начальство позаботилось, чтоб огров не тянуло на человечину: невдалеке от воды полыхал огромный костер, на котором жарилось несколько бычьих туш и здоровенная акула, на свою беду слишком близко подплывшая к берегу. (Кстати, с чего ее занесло в здешние воды?)
Причалив к уже достроенной башне, Светлан накрепко привязал лодку, дабы ее не унесло бризом в море.
- Помощь не требуется? - спросил он, усевшись на массивный зубец.
- Разве им, - откликнулся Крон голосом, похожим на раскаты грома, и кивнул вниз, на неиссякающую череду подвод, одна за другой проезжающих невдалеке от его ног. - Или им, - теперь он указал на запыхавшихся бедолаг, едва поспевавших заливать строительным раствором плиты, аккуратно укладываемые ряд за рядом. - Хотя справляются лучше, чем ждал, - прибавил исполин, снисходя. - Похоже, даже людей можно выучить.
- Ага, как и обезьян, - ухмыльнулся богатырь. - Дрессинг - великая вещь!
Оглядевшись, он обнаружил невдалеке тень, едва приметную в ночном сумраке, а очертаниями напоминавшую греческую богиню, прекрасную и едва прикрытую туникой. Конечно, Сола не отлетала от Крона далеко - и вовсе не потому, что не могла. К тому ж она не хотела пугать горожан, вряд ли понимавших, что призраки бывают безвредными… даже когда у них имеется причина мстить.
Приветливо улыбнувшись ей, Светлан сказал:
- Все ж вы, великаны, устроены необычно. Свой путь в бессмертие, да?
- Смотря что полагать обычаем, - пророкотал титан. - Наши-то - подревней будут.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- Да на здоровье, - не стал возражать богатырь. - Но мне, как понимаешь, лучше известны человечьи - от своей печи и танцую.
- А в какую сторону? - спросил Крон, после воссоединения с Солой сделавшись намного поворотливее в мыслях.
- Меня заинтересовал термин «смертные», - пояснил Светлан. - Предположим, это относится не только к плоти - тогда кто конкретно имеется в виду? Это не великаны, неистребимые по своей сути, и не люди, обладающие вечной душой…
- К примеру, гоблины, - ответил Крон. - Мерзкие создания - ты помнишь. Завелись будто из грязи и обращаются в нее ж. Зато плодятся как мухи - верно, чтобы восполнить.
- Разве мы не сделали этому племени укорот? Себе на беду гоблины сосредоточили свою силу в одном… э-э… индивидууме, и когда мы пришибли этого урода вместе с его ближним кругом…
- А ты уверен, что разнесли весь круг? - осклабился великан. - Ежели там уцелел хоть кто…
Кстати, вполне мог, подумал Светлан, вызвав из памяти картинку. К примеру, тот, кого подмял погибший тролль. Даже из каменной хватки можно вырваться… особенно если помогут.
- И что тогда?
- Гоблины-то не вымерли. Измельчали - да. Верней, поделились на несколько пород.
- То есть, по-твоему, мелкота, что водится в норах, лишь одна из их нынешних ветвей? Но во что превратились прочие?
- А ты вспомни тех, здоровенных.
- Урук-хаи?
- Во-во, урюки… засушенные с костями. Любой из них мог тягаться силой с пещерным медведем, а злобой к людям пропитался еще прежде, чем те появились.
- Да уж, - подтвердил Светлан. - Они нам тогда попортили нервы.
- Теперь представь, что выжил один из дюжины полутроллей, подпиравших гоблинского царя. Конечно, сам Ми-фей был опасней и в магии смыслил поболе, но и его подручные умели немало. К тому же это через них к нему стекалась мощь племени, заодно наделяя вечной жизнью.
- О! - отметил богатырь. - Еще один способ не сверзиться в бездну.
- Разве он спас Мифея? Хотя если б его не угораздило сцепиться с тобой…
- Вернемся к этому мифическому выжившему, - сказал Светлан. - Что он мог натворить, выбравшись из рассыпающейся пирамиды? Отмеренной ему власти хватило бы лишь на часть гоблинов - видимо, одну двенадцатую. И как преданный раб наш недобиток мог попытаться скопировать рухнувшее самодержавие. А заодно продолжить генетические опыты Мифея, выводя новые породы - конечно же, враждебные людям.
- Слыхал о людоедах? - спросил Крон. - То есть я говорю о настоящих, не признающих иной еды. Мы-то вас лопали с голодухи да от обиды, что загнали в горы. Или, думаешь, вы такие вкусные?
- Просто вы не умеете готовить, - фыркнул богатырь. - Позвали бы наших кулинаров - они б научили.
- Зачем портить харч стряпаньем? Пища должна быть живой.
- И визжать, когда ее кушают, - прибавил Светлан. - Живоглоты - одно слово. А не нравится, так и не ешьте - кто вас заставлял?
- Я ж сказал: с голодухи. Пузо подведет - и на падаль позаришься.
- А торговать рудой - для этого вы слишком гордые? Или вы сами - ископаемые?
На такой выпад исполин лишь гыкнул. Впрочем, и богатырь наскакивал не всерьез.
В этот миг над крышей ближнего дома возникла Мишка, летящая на допотопной метле. Секундой позже, будто скатившись с невидимой горки, она ловко приземлилась на плечо богатыря, сразу устраиваясь удобней.
- Люблю ретро, - ответила на его удивленный взгляд. И, оглядевшись, прибавила: - Всем - салют!
Крон вежливо кивнул, не прекращая укладывать камни. А лицо прекрасной тени опять осветилось улыбкой.
- Хорошо, будем вас считать людоедами поневоле, - произнес Светлан. - Но кто тогда настоящие?
- Пару раз я пересекался с ними - хотя не на узкой стежке. Серьезные парни, будто нарочно сделанные для убийства. Обитают обычно в глухомани, куда даже мы редко суемся.
- Как выглядят-то?
- Ростом… пожалуй, поболе тебя. Вдобавок кряжисты, что дуб. Очень твердые, словно из камня. И с толстой шкурой, поросшей рыжим волосом.
- А как насчет чешуйчатости, заметной у гоблинов или троллей?
- В глаза не кидается, а я не вглядывался. К тому ж они не пускали к себе близко… да мне и не хотелось.
- Внушают, да?
- Без причины не станешь связываться, - подтвердил великан. - А поводов людоеды не дают - мы им, не интересны.
- Ясно, вы ж не входите в их меню, - кивнул богатырь. - Наверно, они как коалы: приспособлены к одному продукту. Хотя жрут вовсе не листья.
- И я о том. То есть прежде это меня не трогало. И про Мифея тогда не знал.
- Действительно, тут видна цель, - задумчиво сказал Светлан. - Иначе к чему такая разборчивость?
- Но этих, кажись, мало, - продолжил Крон. - Не то чаще бы натыкались.
- Что мало - слава богу… Эй, ты о чем? - спохватился богатырь. - По-твоему, есть и другие?
- Подумай сам. Если кого очень любишь…
- …пожирать…
- …зачем селиться от него далеко. Даже у троллей хватает ума устраиваться под мостом, где можно поживиться путником.
- Говорят, они еще похищают красоток, - сообщила Мишка. - Хотя как такие уроды отличают их от дурнушек?
- К слову, это не первородные тролли, - уточнил великан, придавив малышку внимательным взглядом. - У тех не было резона вредить людям.
- Но их уже не осталось, - возразила она. - Возможно, погибший за вас был последним. А кто тогда нынешние: побочный материал гоблинских опытов?
- Одичавшие образцы, - предположил Светлан. - Слишком тупые даже по меркам создателей. Но речь, собственно, не о троллях… На кого ж ты намекаешь, толстый? - спросил он у Крона. - На тех, кто живет рядом с людьми, но… э-э… любит их не меньше людоедов?
- Людолюбов, - вставила Мишка, опять взяв на себя роль наплечного попугая.
- Вы ж и сами сперва охотились на зверье, - сказал Крон. - А ныне обратили его в скот, чтоб пасся под призором, а нагуляв мясо, брел на бойню. Уж не знаю, кто тут у кого набрался.
- И опять всплывают мифы про гигантов-правителей, научивших людей всяким мудростям, - заметила она. - В Верхнем мире считают, что истина где-то там, за озоновым слоем, и чуть что - притягивают за уши инопланетян. Зато здесь не любят отрываться от земли, благо соседей по шарику хватает на все случаи.
- Уж лучше инопланетяне, - проворчал Светлан. - Насмотрелся я на порождения глубин…
- Лучше не лучше, а чем богаты. Каждому жанру - свои песни.
- Может, пора сменить репертуар?
- Вместе с жанром, ага, - хихикнула ведьма. - Я ж предлагала смотаться на Марс?
В этот момент под дробный перестук массивных лап на ближнюю улочку вывернула Лора - верхом на персональном рогаче. Стремительно промчав последний отрезок, силачка круто затормозила перед стеной и в несколько прыжков взлетела к вершине башни, легко обойдясь без лестницы.
- По-моему, как раз меня здесь и не хватало, - заявила она, усаживаясь рядом со Светланом. - А во дворце теперь Бахрам, - прибавила, ответив даже не на его взгляд - на мысль.
Впрочем, богатырь уже не удивлялся такому. Тем более что и Мишка видела его насквозь. Эдак вскоре сюда заявится прочий гарем, а следом потянутся друзья, сотоварищи просто знакомцы… И вокруг опять станет тесно.
Покачав головой, он продолжил:
- Если принять, что, кроме людоедов-охотников, существуют человечьи пастухи…
- Пастыри! - выпалила ведьма.
- …то им лучше не отличаться обликом от людей, чтоб не возникло отторжения. Не исключено, этим ребятам даже пришлось поменять диету, отказавшись от человечины, - иначе б их быстро раскрыли. Но потребность убивать у них, конечно, не исчезла, и вот это стало главным, чему людоеды научили своих овец.
- Баранов, - буркнула девочка.
- А мы, к нашему стыду, пошли на поводу у своих убийц, сильно облегчив им задачу. И заодно помогая затеряться меж собой, ибо сами начали смахивать на них, переняв чужие повадки… Кстати, - вспомнил Светлан, - недавно я предположил, что Пропащие Души - это естественный финал упырей, в коих обращаются иные люди после смерти. Но, выходит, это были не люди вовсе… ну или не вполне - скажем, наполовину, а то и меньше. Что ж, - кивнул он, - это многое объясняет… во всяком случае, вполне вписывается в чертеж здешнего мироздания.
- Не только здешнего, - бросила Мишка, вдруг проявив патриотизм.
- И как раз из людоедов после смерти проклевываются упыри. А затем, по прошествии лет… вернее сказать, веков… упыри превращаются в Пропащие Души, одержимые истреблением человечества. Забавно, да? Кто громче всех кричал о предательстве, сами оказываются врагами людей.
- А что тут нового? - дернула плечиком ведьма. - Так было испокон.
Поглядев на ее детское лицо, Светлан хмыкнул. Но тему развивать не стал - тем более это могло оказаться ловушкой. С этими малолетками лучше быть начеку.
- А что по этому поводу мыслят эльфы? - спросил он у Лоры.
Но та лишь усмехнулась и ничего не сказала.
- Эльфы мыслят, что люди сами должны до всего додумываться, - ответила за нее Мишка. - Это вон гоблины добрые - делятся дорогим.
- Выходит, среди нас давно уже живут чужие? - заметил богатырь. - А мы-то ждем их из космоса!
- Насчет человечины, - снова вступила ведьма, постукивая пяточками по его груди. - Думаешь, они вправду отказались? Все ж это физиология, а не просто смена витрины, - тут нужна кардинальная переделка. Но когда затрагивается суть…
- А почему, по-твоему, они ели именно людей? - сказал он. - Вон здешний знаток, Крон, вовсе не считает нас вкусными. Значит, что-то выделяет хомо среди прочих… э-э… зверей.
- Пресловутая душа?
- По-видимому. То есть именно это первая цель людоедов, а вовсе не плоть.
- Понятно, что они отбирают жизнесилу, - сказала ведьма. - Но к чему им чужие души?
- Сколько ни заряжайся жизнью, это не сделает вечным, - ответил Светлан. - А бессмертие манит каждого сапиенса.
- И что?
- Вот и представь, что сознание людоеда устроено как ловушка для душ - эдакая клетка, где частицы Бога обречены томиться до скончания времен, лишенные надежды на инкарнацию. Это словно поплавки, помогающие убийце веками удерживаться на плаву, обманывая смерть. Как раз поэтому он не уходит, когда его убивают, а превращается в упыря. Тут и вырывается наружу его истинная суть, прежде проявлявшаяся лишь в полнолуние.
- Ну ты фантаст, - оценила Мишка. - Сам придумал?
- Кстати, в эту систему вписываются и оборотни, - добавил он. - Это те же людоеды, но едва умещающиеся в человечьей шкуре. Вот прежняя суть и прорывается наружу, стоит наступить ночи.
- Берсерки - из того же ряда, - вставила девочка. - Их даже свои боятся.
- Боятся - куда ни шло. А вот когда начинают почитать…
- Так людоеды что, пытаются захватить власть над людьми?
Осклабившись, Крон посмотрел на Мишку едва не с жалостью.
- Пытаются? - переспросил он. - По-твоему, кто вами правит? Другое дело, что стало трудно провести грань. Вы и сами путаетесь - тем пуще не хочется в это вникать сторонним, включая нас. А когда драка, и вовсе не разбираешь, кто волк, помешанный на убийствах, а кто баран, мыслящий чужой головой, - крушишь подряд, покуда не отстанут.
- На себя поглядите! - не стерпела ведьма. - Будто это не ваш Праотец столько старался, чтоб не стихала бойня.
- Но мы-то почитаем Праматерь, - возразил Крон, сдерживая громыхание своего баса. - Все ж хватило ума выбрать.
- Ладно, не о великанах речь, - вмешался богатырь. - Но теория занятная. И многое объясняет. Я-то дивился, откуда в людях столько злобы к сородичам. У других же сапиенсов нет такой тяги к самоистреблению. А сколько за эпоху межвидового сожительства образовалось полукровок!..
- Включая и нас с тобой, да? - спросила Мишка.
- Не исключено. Но в нас этой мерзости меньше половины. Скорей даже не выходит за треть.
- А те, у кого выходит, сперва наломают дров, а после угрызаются - так по-твоему? То есть треть - это критический уровень?
- Или четверть - откуда мне знать? - пожал плечами Светлан. - Но некий порог должен существовать. И чем дальше от него, тем труднее выбор.
- Вах! - вдруг воскликнула девочка. - Ведь это подсказка. Мы-то гадали, в какой кутузке держали тень отца Шарля!..
Богатырь глянул на нее с подозрением: неужто опять стащила мысль? В ответ она ухмыльнулась, бросив:
- Идеи носятся в воздухе… Нет, вы поглядите, как сходится, - зачастила дальше. - Раз беднягу Ги сразу после смерти заточил собственный дружок, неудивительно, что призрак свернул предателю шею, когда смог вырваться на волю. Представляете, как он был зол? Вдобавок Крамм украл у него сына и к жене подбирался. А ныне меж покойниками такая близость!
- Выходит, Крамм - людоед, - не то спросила, не то констатировала Лора.
- Ну да, - энергично кивнула Мишка. - Процентов эдак на семьдесят… с копейками. Они ж не всякий раз на человечину зарятся, да и настоящая душа - редкость. Но если подвернется случай, не упустят добычи. Зато теперь и она не скоро отпустит Крамма. Воздаяние, а как же?
- И многим Ги собирается воздать? На скольких хватит его обиды?
- Меня больше заботит другое, - сказал Светлан. - Если прикинуть, сколько при дворе Луи ошивается людоедов…
- …а у каждого в личной камере кто-то заточен, - подхватила ведьма. - Причем у многих - не по одному. И когда из этих кутузок пачками посыплют призраки…
- …мало не покажется, - заключил он. - Конечно, Ги не похож на ласточку, но он лишь открывает сезон…
- Славная может начаться охота! - покачала девочка головой. - Не то чтобы мне жаль этих живоглотов…
А Лора лишь улыбнулась - не злорадно, но без сочувствия, вновь напомнив ему Багиру из российского мультика.
- Проблема в том, что в этой заварухе достанется не только им, - произнес богатырь. - В отчаянии да со страху они могут наворотить такого!..
- А если совпадет со штурмом? - подхватила Мишка. - Такой бардак в тылу не сулит радостей.
- Самый неподходящий момент - как всегда. В другое время мы смогли бы это утрясти… И все ж: почему это происходит? Ведь годами сидели и не рыпались.
Силачка вновь покривила губы, словно бы знала ответ но не хотела подсказывать. Не слишком ли она скрытничает? Все хорошо в меру.
- Вспомните про отшельниц, - сказала ведьма. - С нас-то чего взять? Но они - святые, и вокруг их обители меняется среда… тому масса свидетельств. А мы взяли да сунули монахинь в самый гадючник.
- Впрямь, это могло повлиять, - согласился Светлан. - Святость не терпит решеток - вот и стряслась общая амнистия.
- И что теперь делать: выселять отшельниц?
- Вообще не мешает - для их же пользы. Но ситуацию это вряд ли поправит.
- Поезд ушел, точно. К тому ж процесс сей наверняка имеет немалую инерцию, и, что ни делай, раньше утра его не застопорить.
- Согласен, - кивнул богатырь. - Вот что еще меня занимает: кто у этих паразитов хозяин?
- Занимательный какой, - буркнула ведьма. - А ты сейчас о ком: об Охотниках или о Пастухах?
- О первых.
- Верзила говорил, будто людоеды - затворники, - напомнила она. - Стало быть, одиночки - разве нет? А тогда какой у них может быть хозяин?
- Ласковый, - усмехнулся Светлан. - Но рачительный. Если бы живоглотов никто не сдерживал, они давно б истребили друг друга, соперничая за угодья.
- Ведь их мало, - возразила Мишка. - Дичи всем хватит - зачем драться?
- Когда ведет инстинкт, не до подсчетов. А в людоедах очень сильна программа. Создавая их, гоблины наверняка постарались, чтоб эти рыжие бестии не отвернули от предписанной цели, причем старались долго - миллионы лет.
- Да бог с ними, - дернула она плечиком. - Как будто мало иных забот! И наверняка есть более срочные, чем искать хозяина людоедов.
- Со временем беда - точно, - гулко вздохнул исполин, окидывая взглядом стройку. - Похоже, не поспеем к сроку.
Вот, подступили к главному. Во всяком случае, самому насущному.
- Ведь ты - Крон, - сказал Светлан. - Для тебя время - хоженая тропа.
- И что?
- Помнится, год назад я угодил в Подвал Безвременья. Для меня там прошли минуты, зато снаружи - несколько суток.
- Ну? - снова не понял великан и поглядел на Солу, конечно же, сразу смекнувшую.
- Ну и устрой так, чтобы в Эльдинге время текло быстрей, чем в прочем мире. Нам это сейчас - до зарезу.
Вот теперь до Крона дошло.
- Эка замахнулся, - пророкотал он.
И погрузился в раздумья, точно в омут, выпав из разговора. Но укладывать плиты не перестал, неутомимый, как машина.
- А ты еще поправилась, - сказал Светлан великанше. - В смысле, плотнеешь не по дням. Скоро тебе станет нипочем солнце - сможешь слоняться по окрестностям даже днем. И за Крона больше не придется цепляться. Кстати, если захочешь сделаться непрозрачной… Ты ж знаешь про мою пленку?
С улыбкой Сола покачала головой - она предпочитала не торопить события. И потом, это не в духе Древних: морочить головы простакам. А для Солы такое и вовсе противно естеству.
- Вон зачем ты сюда причапал, - наконец поняла Мишка. - Я думала: по приятелю соскучился.
- Мало ли, по кому я скучаю, - пробормотал Светлан. - До этого ли сейчас?
- А чего сразу не сказал?
- Надо же, - усмехнулся он. - Хоть что-то смог от тебя скрыть.
И покосился на Лору, скромно отведшую взгляд. Вот она, пожалуй, сообразила, что богатырь поплыл сюда не лясы точить. То ли лучше слышит его, то ли дольше знает.
- Вправду, нам бы сгодилась фора, - заметила кроха. - Если б удалось растянуть эти пару часов хотя бы на сутки… Ведь столько нужно успеть!
- Ведь много, - подтвердил Светлан. - Ведь.
- Ну ладно тебе… Пользуешься, что большой.
- Тут и суток может не хватить. Но при нынешней гонке не стоит даже дергаться.
- Думаешь, это реально: затормозить время?
- В сказке-то? - Он пожал плечами. - Почему нет? Во-первых, я уже испытал это на своей шкуре.
- А на второе у нас чего?
- Похоже, главное тут - верно поставить задачу. И если это в принципе возможно, то Крон не спасует. Вы еще не видели его в настоящем деле.
- Но что это такое - время? Хоть представляешь, с чем его есть?
- Зачем представлять? Надо кушать.
- А если всерьез?
- Ну, всерьез… Время - странная штука, и его ход люди ощущают по-разному. Для одних это лишь скольжение к пропасти, где пустота, полное ничто…
- А для тебя? - тут же спросила Мишка.
- Хо, я. - Светлан усмехнулся. - За прошедший год я повидал и узнал столько! Но даже сейчас нет уверенности, что мой дух - вечен. И когда начинаю жить без смысла, сразу ощущаю, как недолго осталось коптить небо. Кстати, вот и критерий: залог бессмертия - в осмысленной жизни. А кто прожигает ее, может сгинуть без следа, рухнув в черную дыру. Как представишь, сколько миров она уже сожрала!..

Предыдущая страница 13 Следующая страница


Похитители теней 14

- Так ведь сами кормим, - заметила девочка. - Кого винить?
И в этот момент Крон пророкотал:
- Пожалуй, смогу такое сотворить. Не остановить, но замедлить… разов эдак в десять.
- Вот, я же говорил, - откликнулся богатырь. - Стоило лишь точно сформулировать задачку… Теперь можно за что-то браться - сроки позволяют.
Поднявшись на ноги, он снял с плеча Мишку и аккуратно забросил в лодку. Плавно спланировав к палубе, ведьма тотчас оттолкнулась и, оседлав метлу, на скорости облетела великана, похваляясь, какая ловкая.
- Вижу, вижу, - пробурчал тот. - Умеешь.
- А то! - засмеялась она, снова соскакивая на доски. - Ну что, поплыли обратно?
- Ты плыви, - сказал Светлан. - А я прогуляюсь низом. Хочу составить впечатление.
- Считаешь, герой должен быть ближе к народу? Черта с два! От него требуют лишь исполнения функции.
- Да мне эта близость… Но поглядеть не мешает.
- Тогда и я с тобой, - решила Мишка. - Будем впечатляться вместе.
Ну да, без нее никак!
- А лодку кто вернет?
- Я, - вызвалась Лора. - У Бахрама тоже полно дел, нужно его сменить.
- А рогача поведешь на тросе?
- Лучше оставлю тут. Крон приглядит.
- Запросто, - подтвердил покладистый великан. - Мне не в напряг.
И как это понимать? Прискакала, увидела что хотела - и назад. А по грязным улочкам шляйтесь без меня. Все ж насколько трудней проницать женщин!..
- Ты ж не собираешься идти в таком виде? - сказал Светлан ведьме, не спешившей менять летную форму на что-то более пристойное.
- Но так удобней! - заупрямилась та, будто ей опять попала вожжа… в общем, туда.
- Удобнее, да, - согласился он. - Зато и заметней намного - если кому-то вздумается за нами следить. А привлекать взгляды следует не всегда.
- И это жаль, - вздохнула девочка. - В конце концов, для женщины притягивать к себе внимание так же естественно, как…
- Давай-давай, - подстегнул богатырь. - Женщина.
- Ладно, наброшу чего-нибудь, - уступила Мишка. - В каюте Жизель припасена уйма тряпок.

Глава 12

Быть ближе к народу оказалось не такой большой проблемой - даже для богатыря. Укутавшись в плащ и ступая на полусогнутых, Светлан вполне мог сойти за толстяка-горожанина… пока держался тени. А ходить вразвалку, изображая увальня, и вовсе просто. Тем более что одежда в Нордии способствовала неуклюжести. Все эти наслоения ткани, местами вспученной в брыжи, а то и распираемой каркасами, огромные воротники, причудливые шляпы, ненужные довески всяких размеров и форм, длиннющие носки обуви… Люди будто специально маскировались, пряча свои очертания. А зачем: чтоб трудней было находить упитанных? Но это давно потеряло важность.
- Колобки идут по следу, - проворчала Мишка. - И где ж выпекают такие хлебцы?
- Ты о себе?
- Я-то скорее хворост… в смысле, печенье. Тонкое и изящное. Хотя взамен поленьев нас тоже применяют. - И пропела: - Гори, гори ясно… моя звезда.
- Типун тебе.
- Подумаешь! В отличие от вас, богатырей, наши языки без костей - а потому мелют, что в головы взбредет…
- …или ветер в уши надует, - прибавил Светлан. - А поскольку летаете быстрее стрижей…
- …и выше гусей, - прибавила она. - То есть десять кэмэ для нас не крыша.
- А она у вас вообще есть? Похоже, уехала навечно.
- От такого слышу, - фыркнула кроха. - Ну скажи: какой нормальный пойдет в спасители?
- Уж я туда так бежал! - осклабился богатырь.
Разговаривая, он поглядывал по сторонам, а также вверх. Небо Эльдинга ныне не пустовало, как раньше. То там то сям на фоне туч мелькали стройные силуэты, оседлавшие легкие конструкции, - на безопасном удалении от случайных стрел… и хищных попрыгунчиков, вполне способных взмыть с крыши на пару десятков метров. Собственно, даже разглядеть ночных летуний было сложно - тут требовалось особое зрение. А большинство заурядов устроены так, что замечают странное, лишь когда оно рушится им на головы. И даже здесь, в сказке, бедняги умудряются жить, будто мир понятен и прост. Впрочем, можно ли это назвать мудростью?
- Улицы совсем обезлюдели, - сказал Светлан. - Это что, следствие эвакуации?
- А ты не забыл про крысок с пастями саблезубов? В прошлую ночь они навели шороху. Не говоря про скакунков, запросто срывающих с людей головы. Это тебе они - не соперники.
- Не противники, хочешь сказать?
- Вообще иным даже лучше без голов, - хихикнула девочка. - Может, займешься?
И впрямь: язык без костей.
- Вот и люди, - объявила Мишка, ткнув вперед пальцем. - Соскучился по ним?
- Это не люди, - поправил он. - Это стража.
- Ой, что будет сейчас!.. Ты знаешь про комендантский час?
- Разве ввели уже?
- А то, - фыркнула ведьма. - Монье постарался. Уж так печется о горожанах!
Ночной патруль смахивал на железную гусеницу, с обеих сторон прикрытую панцирными щитками. В добавление к щитам стражники нагрузились латами, наверно, посчитав что так сделают себя невкусными. А легкие мечи, годные лишь на то, чтоб дырявить человечьи тела, сменили на более грозное оружие, способное рассекать жесткие шкуры монстров. И уж теперь держали его в образцовом порядке, понимая, что иначе не выжить. Даже издали было видно, как мерцают свежезаточенные лезвия.
Завидев незнакомца, стражники повели себя неожиданно, с ходу пустив в него несколько арбалетных стрел - видимо, для острастки. Но, к своему изумлению, не попали. Вернее, Светлан перехватил эти гостинцы в воздухе, незаметно разбросав по сторонам. И еще убавил себе роста, вжав голову в плечи и больше согнув колени.
- Тоже любишь сюрпризы, да? - прошептала Мишка, спрятавшись за его рукой.
- Только собственные, - откликнулся он столь же тихо.
Настороженно солдаты приблизились, наставив на прохожего копья. Затем вперед выдвинулся командир патруля, рослый лейтенант в добротных доспехах.
- Кто таков? - прохрипел он. - Чего шляешься ночью?
Шея у лейтенанта была обмотана грязной тряпкой. То ли ему тоже пытался сорвать голову прыгун, выскочивший из темной подворотни, то ли он подхватил ангину, но говорить бедняге приходилось через боль, а это не улучшало настроение.
- Домой направляюсь, - миролюбиво ответил богатырь. - А ночь нынче будет длинной - не ждать же утра? Дел-то невпроворот.
- Начхать на твои дела! Указом канцлера запрещены хождения в ночное время.
- Понимаете, досточтимый, нас канцлер забыл об этом уведомить, - сказал Светлан честно. - И кто мог предположить, что вы станете бороться с чудищами, отстреливая прохожих?
- Да ты шутник, дядя, - просипел лейтенант. - Не стала б эта шутка последней. Или не въезжаешь?
- Мы больше не будем, - вступила Мишка, выглянув из-за богатырской руки. - И меньше - тоже.
- Да вас двое! - сосчитал служивый. - Значит, и штраф удваивается. Во сколько оцениваешь ваши жизни?
- Кажись, он напрашивается на мзду, - заметила девочка. - Конечно, на лейтенантское жалованье не завесишься такими железками!.. А дома небось дети по лавкам?
- Ну ты, малявка! - рассвирепел стражник. - Хочешь, чтобы смерть была долгой?
- Это они со страху злые? - задумчиво спросила она. - Защитнички наши… Уж лучше без них, верно?
- Да я тебя щас…
Закончить фразу ему помешал кашель, вдруг схвативший за горло. Мучительная штука, но лучше так, чем если б это сделал Светлан.
- Вот интересно, - продолжила Мишка. - У него, случайно, нет дочки примерно моих лет? Ну точно - есть… Вот с ней он даже ласков. И как ему удается настолько нас разделять?
- Замолчь, ведьма! - рявкнул лейтенант, наконец одолев приступ.
- Надо ж, угадал, - ухмыльнулась она. - Хотя скорее это ругань… Мы для тебя нелюдь, да? - спросила у него. - А кого тогда держишь за людей: домочадцев, дружков своих? Узок круг этих соплеменников, страшно далеки они от нас. Ау, родной!.. Нет, не докричаться.
- Это мы от них далеко, - возразил Светлан. - А узкие эти круги, хоть и враждуют, отлично понимают друг друга. К тому же их столько!..
- Мы в этом море теряемся, - согласилась ведьма. - Вопрос в ином: утонем ли?
- Вот что, умники, - заговорил стражник, сдерживая себя. - На вашу болтовню мне начхать. Но теперь вы воры вдвойне, потому как в моем лице смели оскорбить державу и короля. Стало быть, и цена за ваши жалкие шкуры выросла еще в два раза. Сечете?
- А почем нынче жизнь простолюдина? - справилась Мишка. И подивилась: - Это такая вот рожа олицетворяет державу? Бедный Луи!
- Не тебе, босявка, судить о моем обличье, - вновь взъярился лейтенант. - А на пост меня назначили такие люди!.. Вам до них - как до неба.
- «Действует по моему приказу и на благо государства», - процитировала девочка. - А когда на кону эти ценности, дозволено все.
- Все! - каркнул главарь патруля. - У меня кончилось терпение. Щас начнем вас шинковать.
А стражники уже вынимали мечи, готовясь исполнить угрозу начальника. И не похоже, что это было им в тягость, напротив, они явно предвкушали потеху. То есть верзилу можно и сразу кончить, а вот с малышкой лучше бы поиграть.
- Господа-а, - пропела Мишка. - Вы же звери, господа!.. - И вздохнула: - Ну почему ведьмы не любят военных? Вот прочие от них писают кипятком.
- Будто сама не знаешь, - пробурчал богатырь.
Однако пора разрядить обстановку - не доводить же и впрямь до мордобоя. Можно было изобразить из себя попрыгунчика, сильно озадачив стражников внезапным скачком, вознесшим бы нескладного толстяка выше крыш. Но Светлан поступил проще: зажав пискнувшую ведьму под мышкой, мгновенным броском миновал преграду и тут же скрылся за поворотом, оставив охотников гадать, куда девалась их нечаянная дичь и кем она была на самом деле. Вообще этим парням не позавидуешь - они совсем не годились для новых игр, а в своих латах больше походили на консервы, заготовленные для прокорма ночных хищников…
- Может, опустишь меня наконец? - поинтересовалась Мишка. - Или забыл, какую цацу прижал локотком? Принцесса все ж таки!
- Задрипанная, - прибавил Светлан, ставя ее на мостовую.
- Ну не при параде, подумаешь, - вовсе не обиделась она. - И почему принцессе не быть босой?
- Тем более что есть королевы, разгуливающие босиком, - усмехнулся богатырь. - Но в Нордии к таким вещам не привыкли.
- Это их проблемы, - отмахнулась Мишка.
- Пусть меняют устав, да?
- А куда им деваться? Времена слепых и безмозглых уходят. Теперь или научатся думать своей головой…
- Головами.
- …или вид Homo Sapiens можно занести в вымирающие - как не оправдавший кликуху. Кстати, что за идиот так назвал нас?
- Полагаю, не Бог, - сказал Светлан.
Они зашагали по брусчатке дальше, почти не производя шума - больше по привычке, чем из осторожности. Для них-то подворотни не были черными, просматриваясь в деталях, а любую подозрительную возню богатырь с ведьмой слышали еще прежде, чем могли разглядеть.
- Вот интересно, - сменил богатырь тему, - это у вас с Жанной семейное сходство или такое свойственно всем ведьмам?
- Ты о чем?
- Умеете будить в людях не лучшие качества.
- Да чё тут будить было? - пожала Мишка плечами. - Все и так - в полной готовности. Я б и молчала в тряпочку, кончилось бы тем же… ну, может, не так быстро. А если б вела себя хорошо, могли бы даже оставить живой. Но калекой бы все равно сделали - скажешь, нет?
- А если попробовать пригасить?
- Я ж не святая. Это вон Инесса с товарками пусть тужатся вразумить мерзавцев. И то - им хватило ума запрятать свой монастырь подальше. А когда отшельниц вселили в королевский дворец - к чему это привело? Так что еще вопрос, кто из нас вредней для нормального люда.
- Ну, яблоко от груши падает недалеко, - с улыбкой сказал Светлан.
- А кто тут какой овощ? - засмеялась она.
- И все ж не стоило их бесить. Потом сорвут зло еще на ком-то.
- Да у них этого добра - через край!
- В смысле, зла?
- Ну, - подтвердила Мишка. - Ты вон рта не успел открыть, а тебя уж приветили - стрелами. Другой на твоем месте ответил бы адекватно. Вот такую речь они понимают.
- Тогда к чему было тратить слова?
- Что у тебя на уме, то у меня - на языке, - заявила девочка. - Я - твое болтливое подсознание. И если б ты не сдерживал порывы, которые идут от сердца…
- Богатырь - это не просто ходячий танк, - произнес Светлан. - Он соединяет силу слона с резвостью гепарда. Когда движешься впятеро быстрей нормы…
- …можно не растрачивать себя на мелкоту, - заключила малышка. - До чего в Эльдинге дошло: уже танки по улицам шастают. А небо барражируют истребки.
- Истребяки, - хмыкнул он. - Голопопые.
- За что и любишь нас, да?
- Ну, дело ж не только в том, что они голые…
- Размер тоже имеет значение, - кивнула Мишка. - И форма.
- И голова, - прибавил богатырь.
- Чего?
- Без мозгов.
- Ах ты!..
Она попыталась цапнуть его за кисть, но кончилось тем, что повисла на руке, обхватив всеми конечностями, точно детеныш макаки.
- Да шутка это, - сказал Светлан, посмеиваясь. - Нетто надо объяснять? К тому же цитата.
- А то я не помню!..
- Слушай, слезь с меня. Не на прогулке.
Несколько раз они замечали вдалеке крыс, силуэтами смахивавших на медведей, но куда более проворных. Нападать те не пытались и сразу скрывались из виду, будто научились уже распознавать богатыря, оповестив о его опасности все племя. Черт, если эти твари впрямь настолько сметливы… а вдобавок живучи и плодовиты, как их мелкие родичи… Тогда у человечьего вида появился сильный конкурент.
И попрыгунчики пару раз мелькали над крышами, но тоже не близко. Вот этих понять было сложно - совсем чужая порода. Меж ними и людьми такая пропасть!..
Все-таки один раз Светлану пришлось вынуть меч… вернее, даже выхватить… когда из темной щели на них ринулась стая шипастых, щетинистых существ, причем явно не с добрыми намерениями. Задвинув Мишку к себе за спину, он в несколько стремительных взмахов раскромсал слаженную банду на пару десятков шевелящихся частей. А затем потратил еще четверть минуты, чтобы эти части шевелились менее активно.
- Это чё это? - спросила девочка озадаченно. - Сколопендры, что ль? Ну, вымахали!..
- Членистоножек нам не хватало, - пробормотал богатырь. - И уж здесь им не ставят ограничений по весу.
Пожалуй, твари не походили ни на одно из известных ему насекомых - даже если их ужать раз эдак в сто. Зато оснащены были не хуже наемных убийц… к счастью, лишь холодным оружием. Или другое просто не успели применить? Скажем, химическое либо электро… Вот же пакость!
- А плащ мне все же вспороли, - только сейчас заметил Светлан. - Шустрые зверята.
- Бедненький, - пожалела Мишка. - Теперь замерзнешь, да?
Достав из кармана тряпицу, он тщательно протер лезвие и снова спрятал меч в ножны. А тряпку выбросил в сточную канаву.
- Кстати, мы уже пришли, - сообщил он. - Сиганем через стену или, как приличные, воспользуемся воротами?
- Прошу не оскорблять, - пробурчала ведьма. - Тоже нашел приличную!
Конечно, они двинулись напрямик. Одним прыжком преодолев ограду, Светлан подождал, пока на его плечо спланирует Мишка, и зашагал через просторный королевский парк, наполненный шелестом листьев и скрипом веток. Похоже, ветер разгулялся еще сильней - на улицах это скрадывалось.
Через минуту, переместив девочку на руки, богатырь вознесся к окну, по сторонам которого были пришвартованы «Лаура» и прогулочная лодка графини де Компре. Застыл на подоконнике, озирая знакомую комнату.
Тут мало что изменилось. Павича, правда, не было - наверно, улетел патрулировать улицы. Гай тоже исчез, поспешив взяться за вверенное дело. Зато Изабель вернулась к друзьям, успев отоспаться, и потому здесь звучала музыка - вполне живенькая, учитывая местный репертуар. Рядом с ней сидел де Коста, пытаясь выглядеть невозмутимым. А Ирэн тщилась разговорить Лору, журналистским чутьем уловив в ней кладези сведений. Еще за столом восседала Глория, облаченная в лучшее свое платье. Не глядя ни на кого, она запихивала в рот кушанья, но, похоже, не чувствовала вкус - то ли из-за недавнего отравления, то ли по иной причине. Бедняжка, а если вправду лишится этой радости… Зачем тогда жить?
- Хоть кто-то тут пользуется дверью? - воскликнула Ирэн, невольно вздрогнув при появлении Светлана. - Ну что за люди!..
Актерка тоже прореагировала на него, придав лицу обиженную мину: дескать, чего бросил меня одну? Здесь никто не любит несчастную сироту, а многие - презирают. А за что?
- Как прошвырнулись? - спросила силачка.
- Нам порвали плащ, - сообщила Мишка. - Кошмар!
- Бабье?
- Да мы не вглядывались. Но что твари - точно.
- Новая разновидность, - пояснил богатырь. - Ближе всего к насекомым - наружный скелет, клешни, жвалы. Но размером с волка.
- А-а, - сказала Лора, приняв к сведению.
А Ирэн поежилась, представив картинку.
Поставив девочку на ноги, Светлан прошел к столу, развалился в привычном кресле. Глядя на Бэлу, произнес:
- У нас стало больше времени - спасибо Крону. То есть все мы как бы ускорились - раз эдак в десять. Но вне Эльдинга никаких перемен. Это значит: все отдаляется - как плохое, так и хорошее.
- Я поняла, - тихо сказала девушка. - Что ж, есть вещи важнее.
Кажется, Огюст тоже сообразил, о чем речь: ее воссоединение с Гийомом случится не в ближайшие часы. И вряд ли это огорчило виконта.
- Но гоняться за призраком вряд ли стоит, - продолжил Светлан. - Открылась проблема серьезней. Судя по всему, скоро здесь начнется…
Он вдруг умолк и перевел взгляд на входную дверь, тихонько вздохнув: опять к нам гости. И конечно, не с радостными вестями. Может, запереться и никого не пускать?
- Еще одна проблема топает, - негромко сказала Лора. - До кучи.
Впрочем, первым в покои вступил де Ги, предваряя нового посетителя. Объявлять о нем, правда, не стал - чай, не мажордом. К тому же того здесь знали и так.
Это оказался Хуго, один из лучших магов Нордии, даже входящий в Семерку, заправлявшую делами Гильдии. Хотя больше походил на пожилого рыцаря - поседевшего, слегка даже обрюзгшего, но еще не утратившего крепости тела и боевой сноровки. А облачен был, как и должно, в мантию сине-зеленых тонов, оживляемую редкими блестками.
- Пришлось изменить своим привычкам и заявиться к вам самому, - известил чародей раздраженно. - И, должен заявить, чувствую себя полным кретином.
- Чувствовать - это ничего, - бодро сказала Мишка, с ногами забираясь на стол. - Это даже полезно.
Сверкнув на нее гневным взглядом, Хуго без церемоний прошел к свободному креслу и расселся в нем, вызывающе озираясь.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Да вы не стесняйтесь, чего там, - с ухмылкой добавила ведьма, рассевшись среди блюд в своей всегдашней позе. - Хотите шербет? А есть и вовсе экзотический фрукт - зовется потатос. В Европе пока не произрастает.
Теперь маг даже не посмотрел на нахалку.
- А в чем причина? - поинтересовался Светлан. - Если считать следствием ваш приход сюда. Подозреваю, что-то важное?
- Более чем, - подтвердил маг, нахмурив седые брови. - Пропал ваш манускрипт. Хотя это совершенно невозможно. В худшем варианте он должен был уничтожиться. И я представления не имею, кто мог взломать мое заклятие. То есть в Гильдии таких умельцев попросту нет.
- Что, уже и здесь завелись хакеры? - заметила Мишка. - Говорят, можно крякнуть любую… э-э… магическую печать. Причем для этого даже не нужно быть чародеем. Ломать-то всегда проще.
Вот теперь Хуго удостоил девочку взглядом, к тому же пристальным.
- Ты ткнула наобум или впрямь на кого грешишь? - спросил Светлан.
- Лучше «на», чем «с», - хмыкнула она. - Или нет?
- А по делу?
- Вообще у меня ощущение, что тут орудует умник, бездарный, но изобретательный.
- Ишь наворочала, - покачал головой богатырь. - Бездарный, но изобретательный - это сильно.
- Дар имею в виду магический, - пояснила ведьма.
- В смысле, творческий?
- Ну или так, - не стала цепляться она. - А «изобретательный» можно заменить на «конструктивный». То бишь нового не придумывает - лишь составляет из готовых блоков, заимствуя у других. Как бы японский вариант, но без бусидо. Ни чести, понимаешь, у парня, ни тем паче совести - одно жлобство.
- Не слишком ли детальный портрет для «ощущения»? - усомнился Светлан.
И Хуго тоже прищурился на нее с недоверием.
- Да чё ты опять цепляешься! - возмутилась Мишка. - Какая разница, откуда я это вывела, - у каждого свои пути. Важен-то результат, верно?
- Предположим, он тут имеется, - кивнул богатырь. - То есть ты не промахнулась с оценкой лиходея. Что еще имеешь о нем сказать?
- Возможно, у него к тебе личный счет. Во всяком случае, он пытается тебе досадить… или доказать что-то. А может, и не он один.
- Чем дальше, тем занятней. И чем же я так мешаю всем?
- Уже тем, что существуешь, - пожала девочка плечами. - Мало разве? Для завистников не нужно иных резонов.
- А подбросили манускрипт тоже с дурными намерениями?
- Ведь ты сам отнесся к нему без доверия. Потому и решил упрятать.
- Но вряд ли стащил книжку тот же умник, который ее подсунул, - сказал Светлан. - Стало быть, злопыхателей как минимум двое. Слишком много закулисы тут, тебе не кажется?
- Видно, такой в этой серии жанр: шпионский. Всё как в тумане. А главные вражины сторонятся открытого боя, норовят пакостить втихую.
Наступившую паузу нарушил Хуго:
- Вообще вокруг творится странное - прежде я такого не наблюдал. И дело не только в том, что выросла концентрация магии, - это затронуло бы лишь одаренных. Главная беда в ином: призрачный мир будто делается ближе, распахиваясь к нам многими оконцами. Пока они затянуты пленкой - но если ее не станет?
- Об этом подробнее, пожалуйста, - попросил Светлан. - Не забывайте: я в ваших делах профан… Что за «оконца», где они открываются?
- А разве вы не знаете, где обитают призраки? - удивился Хуго.
- Представления не имею, - признался богатырь. - То есть если не считать отдельных упрямцев, сумевших зацепиться за здешний мир. С этими я даже пересекался.
- И как, понравилось?
- Предпочел бы не повторять.
- А ведь они, наверно, не из тех, кто нынешним своим состоянием обязан именно вам.
Вздохнув, Светлан промямлил:
- Ну, за единственным исключением…
- Как понимаете, за этот свет цепляются не от хорошей… э-э… смерти, - продолжил маг. - Почти всегда такой переход связан с муками и насилием, ибо убийца забирал у жертвы силу… а заодно брал часть ее сути, невольно создавая в себе якорь. И если из всех здешних сундуков полезут мертвецы…
Богатырь и ведьма переглянулись.
- Кажись, пошел повтор, - высказалась она. - Я ж говорю: идеи носятся в воздухе!
- Но про сундуки с мертвецами - впечатляет.
- Это вариант «шкафных скелетов», - пояснила Мишка. - Значит, вот откуда пришло слово «угрызения»? Конечно, запертые в сознаниях призраки - это не вполне совесть…
- …но загрызть могут по-настоящему, - заключил Светлан. - Вообразите, что здесь начнется, когда откроются эти камеры.
- Покруче любого Соляриса, - поддержала ведьма. - Тамошние «гости» хотя бы не мстили за свою смерть, а у тутошних - ба-алылой счет!
Действительно, двинулись по второму кругу. Правда, здешняя публика еще не слышала про это… исключая Лору. Вот стоит ли говорить тут о людоедах, живущих рядом с людьми? Это весьма обогатит картинку, нарисованную магом. Но если каждый станет озираться на ближних, подозревая в них особей иной расы, лишь и ждущих, чтоб тебя схрумкать… Жить станет веселей - это точно.
В комнату неслышно проник Синдбад, так и не научившийся ступать весомо. Хуго тотчас уставился на призрака, будто пытался взглядом проникнуть под его искусственную кожу. К тому же в помещении похолодало - пусть несильно, но заметить можно.
- Этот - ручной, - успокоила Мишка. - Найден на морском дне вместе с кораблем и ящиком бижутерии. - И прибавила: - А если заявится вампир - тоже не дергайтесь. Уж такая у нас собралась компашка.
- Ну, если ты его не боишься… - усмехнулся чародей. - Насколько знаю, ведьмы для них - лучшее лакомство.
- Если по согласию. А насильничать - не их стиль. Не путайте с упырями.
- Уж постараюсь.
Как видно, Хуго больше не раздражался на кроху, успев ее оценить.
- А что за манускрипт? - решилась спросить Ирэн. - Если не секрет, конечно.
- Чего секретничать, когда его сперли! - фыркнула ведьма.
- Это набор заклинаний, причем очень сильных, - пояснил Светлан. - С их помощью даже средненький маг может стать могучим, точно природный колдун.
- Понятно, - сказала девушка, кивая с серьезным видом. Это у нее такой репортерский прием: прикидываться докой? Или Гай успел ввести подружку в курс здешних дел?
- И к чему может привести его пропажа? - продолжила она расспрос.
- Да ни к чему хорошему, - пробурчал маг. - Прежде в Гильдии поддерживалось равновесие - благодаря тому, что никто не превосходил других намного.
- Союз посредственностей, хо! - не смолчала Мишка.
Переведя взгляд на нее, Хуго покривился.
- В какой-то мере так и есть, - нехотя признал он. - Во всяком случае, мы не бездари - уже неплохо. Но если кто-то получит такую фору, все рухнет в тартарары.
- Не надо, - сказал богатырь. - Там я уже был - мне не понравилось.
- К магам и так относятся без симпатии. Король не доверяет, дворяне ревнуют, простолюдины боятся. И это при том, что мы ведем себя тихо. А стоит кому выйти за рамки… Да нас же в землю вобьют!
- Пройдет время, - сказал Светлан в утешение, - и творцов станут ценить выше, чем монархов.
- В самом деле? - с сомнением откликнулся Хуго. - И сколько лет должно минуть?
- Ну… эдак с тысячу.
- Хо! Далеко заглядываете.
- Я не заглядываю, - поправил Светлан. - Я оттуда смотрю. Вот как на вас сейчас.
Сощурив глаза, маг вгляделся в него. Затем кивнул, принимая.
- А разве богатыри тут не главная сила? - снова спросила Ирэн. - Тогда чего опасаться эксцессов?
- Лишнего даже в сказках не выделяют - всё в обрез, - сказал Светлан. - А если еще и момент подгадать…
- Вы не могли бы подробнее?
- Это по человечьим меркам я жуткий силач, которого из пушки не прошибешь, но среди монстров на меня найдут управу. А у настоящего колдуна - обширные связи. Это не считая собственного могущества.
- Из чего не прошибешь? - не поняла Изабель.
- Из мортиры, - пояснила Мишка. - Или даже из гаубицы.
- Умная больно, - проворчал богатырь. - Мозги еще не давят на череп?
- Если что, надену шляпку, - парировала она. - И туфельки для комплекта.
- Хрустальные, ага, - осклабился Светлан. - Или они были из меха?
Снова направив взгляд на мага, он произнес:
- Вернемся к пропавшей книжке. Она впрямь сгинула без следа или там есть за что уцепиться?
- Признаться, пока не вникал. Сперва решил известить вас.
- Это-то правильно, но у меня и так забот выше крыши… А нельзя ли привлечь кого на подмогу? Я понимаю: в таких делах вы - главный эксперт. И все ж помощник не помешает.
- Это смотря какой.
- Как насчет Фриско? Ну да, я знаю про ваши расхождения, но сейчас не до разборок.
- Фриско, конечно, мошенник, но способный - может принести пользу, - нехотя признал маг.
- А споры не станете затевать?
- Зачем мне с ним спорить? - пожал плечами Хуго. - Неинтересно, да и бессмысленно. А что им движет - я давно понял.
- Сыщиков тоже надо подключить. Если Мишель права и тут сработал не маг… Пусть де Круст выделит лучших. Кстати, нужно его позвать.
- Я слетаю, - тотчас вызвалась Мишка. - То есть буквально. Я знаю, где искать главного гэбиста.
- Стрелу не поймай, - предостерег богатырь, понимая, что спорить без толку. - Гвардейцы нынче на взводе - в каждую тень пуляют.
- А то я не умею отводить взгляды!..
Но тут он вскинул палец, призывая к молчанию, и уставился на дверь, по шагам узнав нового гостя. «Как говорится, на ловца… Или зверь здесь как раз я?»
Створки распахнулись, и вошел де Круст. За час с небольшим, что они не виделись, его лицо не стало беспечней - наоборот.
- Что, еще кому-то свернули башку? - сразу спросила Мишка. - Или нашли способ пооригинальней?
Сделав пару шагов, барон затормозил, острым взглядом окинул публику и остановил его на Светлане.
- С вами желает говорить король, - объявил он и, покосившись на ведьму, добавил: - Наедине.
- Разговоры, разговоры, - пробурчала та. - Когда они кончатся!
- Кто бы говорил, - усмехнулась Лора.
- Прямо сейчас? - спросил богатырь.
- Если вас не затруднит.
Это что, вежливый приказ? Или все же просьба, пусть и настойчивая?
- Не балуй их, Светик, - с ухмылкой сказала Мишка. - На голову сядут.
- А по какому вопросу?
- Его величество объяснит, - тем же твердым тоном ответил де Круст. - Полагаю, вам не будет скучно.
- Уже легче, - обрадовалась девочка и вскинулась на ноги. - Проводить-то имею право? - ответила на новый взгляд барона. - Надо ж, какие строгости!..
Со стола она легко прыгнула на богатырское плечо, занимая привычное место.
- Ну пошли, - сказал Светлан, поднимаясь.
Походя он зацепил взглядом Шарля, и смышленый парень, подождав, пока барон и богатырь минуют проем, пристроился за их спинами. Это чтобы Мишка возвращалась обратно не одна. И понимаешь, что ей ничего не грозит… или почти ничего.

Глава 13

- Этот дворец смахивает на городок, - заметил Светлан, когда они покинули гостевые покои. - Столько корпусов, переходов, залов… Вас не утомляет бродить из конца в конец?
- Нордия - обширное королевство, - ответил де Круст. - Двор должен соответствовать. Конечно, жаль, что здесь нельзя перемешаться на лошадях - это сберегло б уйму времени.
- Еще можно на метлах летать, - предложила Мишка вариант. - То есть не обязательно на них - лопатой, например, даже удобней рулить. Просто метлы чаще оказывались под рукой.
- Тогда уж на двуручных мечах, - проворчал богатырь. - Или на алебардах. Откуда у здешних вельмож лопаты?
- Летать я бы тоже не отказался, - произнес барон. - Только вряд ли смогу.
- Грехи тянут вниз? - спросила она. - Это ж такой груз!..
- Не начинай, - сказал Светлан. - Мало тебе лейтенанта?
- Не мой уровень, - отмахнулась ведьма. - Вот генералы - иное дело. Верно, Шарль, - обернулась назад. - Плох тот лейтенант…
- Болтушка… Но что меня удивляет в вас, - вновь обратился он к де Крусту, - это абсолютная преданность королю.
- Да отчего же?
- Мне вообще трудно понять верного слугу, - сказал богатырь. - Честно сказать, я до сих пор считаю это одним из здешних чудес. Вот скажите: кому из своих агентов вы доверяете как себе?
Криво усмехнувшись, барон пробормотал:
- Не хочу показаться циником…
- Никому, да? - Светлан хмыкнул. - О чем и говорю: преданные слуги сродни чуду. А правители тоже об этом знают и набирают помощников с большой оглядкой. И не дай бог, если кто-то из них вызовет подозрения!
- Но вас его величество приблизил к себе, - напомнил де Круст.
- Обстоятельства вынудили. К тому ж Луи кое-что смыслит в богатырях.
- Они настолько благородны? - спросил барон с легким сарказмом.
- Они трудноуязвимы - в том числе для соблазнов. Богатыря и купить-то особо нечем. К комфорту он равнодушен, власти не ищет, развлечений и так в избытке. А что до женского пола…
- Уж с этим проблем нет, - заявила Мишка со своего насеста. - Тут главное: вовремя рвать когти.
- И если говорить о благородстве - в его изначальном смысле, - то богатырь может быть и подлого рода: из крестьян, к примеру. Или королем, как Артур.
- Даже из попов, - вставила ведьма. - Как Алеша.
- Что не мешает им быть братьями. Причем не на словах, как у монархов, постоянно вздорящих меж собой.
- Занятное слово - «подлый», - заметил барон. - Думаете, случайно оно стало бранным? И наоборот, слово «благородный» сделалось похвалой.
- Не, - ответила девочка. - Не случайно. Кто сверху, тот и решает, кого считать образцом.
- Но если среди богатырей различия теряются, может, и остальным они не нужны? - сказал Светлан. - Это для собаководов важна чистота линии.
- А кто сказал, что люди не делятся на породы, - пожал плечами де Круст. - Причем в прежние времена, сказывают, это было гораздо заметней.
- Это когда по здешним землям бродили дикие племена? - уточнила Мишка. - Их еще звали варварами.
- Возможно, и раньше - намного. У некоторых родов было в обычае пожирать врагов. Собственно, тогда чужаков вообще не считали за людей.
- Просто тогда в этом не стеснялись сознаваться, - внесла поправку ведьма. - А ныне это стало немодным.
- И, полагаю, для иных такой обычай стал потребностью - видно, имелась склонность. Хотя, возможно, наоборот: потребность породила обычай. В любом случае у некоторых людей тяга к человечьему мясу стала неодолимой.
- Ишь, - хмыкнула Мишка, - сам додумался!
- Вы что, про людоедов толкуете? - спросил Светлан, насторожившись. - И это в просвещенной Нордии!
- Старые привычки умирают долго, - усмехнулся барон. - Особенно когда их подкрепляют требования плотоядной натуры.
- То есть, по-вашему, из людей выделился подвид хищников, кормом для которых служат ближние… гм… родичи?
- Еще одна версия, - отметила девочка. - Хотя ведет примерно к тому же.
- У таких людей преимущество перед остальными, - продолжил де Круст. - Ведь даже при равной силе хищник одолеет травояда. Кого-то сожрет, прочих - подчинит. И это ему легче захватить власть, а затем вести наступление на соседей, покоряя племена и целые народы, захватывая страны.
- И вот так наверх выбрались живоглоты, - заключила Мишка. - Теперь они тут правят бал и раздают слонов. Я ж говорю: вывод один. Но версия Крона нравится мне больше - там есть размах.
- Миром правят сильные, - заявил барон. - Так есть и так будет. А что этот порядок вещей нравится не всем…
- У меня есть иное объяснение, менее романтичное, - сказал Светлан. - Вы помните, зачем тогдашние дикари жрали противников? Чтобы взять у них силу и храбрость. Стало быть, у самих не хватало. Вообще на человечину обычно переходят хилые или увечные твари. А уж чтоб удариться в каннибализм, принявшись за особей своего вида!.. Это даже у зверей считается гнусным.
- Зато у нас почитают за доблесть, - пробурчала ведьма.
- Надо признать, людоеды здорово постарались, заморочив головы остальным, и убийства собратьев сделались привычными. А потуги прекратить их стали называть предательством.
- Собственно, я лишь пытался обрисовать, как, по моему разумению, произошло разделение на сословия, - произнес барон. - Это даже не моя теория, но я ее принял.
- Ладно, эту версию тоже возьмем на заметку, - подвел черту Светлан. - Теперь о деле. Украли рукопись с заклинаниями эльфов, причем прямо из сейфа Хуго, спеца по магическим замкам.
- Вот как? - вскинул брови барон. - А вы уверены, что ее именно украли? И что мэтр Хуго…
- Абсолютно, - прервал богатырь. - Его можете вывести за круг. Но в поисках вора ему потребуется помощь. Среди ваших агентов найдется сыскарь, действительно способный расследовать кражу?
- И даже не один. Но вот что сюда будет вовлечен Хуго… Имейте в виду: его величество не жалует этого мага.
- Да мне плевать, что Луи не нравится Хуго, - заявил богатырь. - Тем более что и я вашего босса не обожаю. Хотя в сравнении со своим братцем… Вам требуется разрешение короля? - спросил он напрямик. - Могу это устроить.

Предыдущая страница 15 Следующая страница


Похитители теней 16

- Не нужно, - отказался барон. - Такие вопросы я решаю сам.
- И?
- Разумеется, я выделю людей.
- Вот и славно. Хоть тут обойдется без волокиты.
К тому ж они как раз подошли ко входу в королевские покои, перед которым застыли два рослых гвардейца, обряженные в тяжелые латы и с устрашающими алебардами, дополнявшими их обычное оружие.
- Дальше без нас, - сказал де Круст. - Его величество ждет.
- Не опасаетесь впускать меня одного?
Барон усмехнулся:
- Если б вы замыслили худое, кто бы вам помешал?
- Резонно, - согласился богатырь. - Обратно сама пойдешь? - спросил он у Мишки. - Или оседлаешь Шарля?
- Сама-сама, - пробурчала та, нехотя спускаясь на пол. - Не маленькая.
Луи впрямь поджидал гостя, развалившись на пышном шезлонге. А заодно он ублажал себя заморскими сластями и расслаблялся вином, густым и довольно крепким. Причем, судя по опустевшей на треть бутыли, расслаблялся не менее часа. И даже успел в этом занятии преуспеть, достигнув если не благодушия, то спокойствия. Или так он набирается решимости? И уже почти набрался…
- В одиночку пьешь? - произнес Светлан, усаживаясь напротив короля. - Скверный симптом.
- Так примкни, - сказал тот. - Здесь и на тебя хватит. Ну давай выпей!
- А толку? На меня не действует спиртное.
- Хотя бы оцени вкус. Р-редкий букет.
- Уговорил, - кивнул богатырь.
Луи потянулся было к бутыли, но Светлан, не доверяя твердости монаршей руки, опередил хозяина, налив себе сам.
- Мне доложили: ты наведывался в порт, - заговорил король. - Как там дела?
- Строят. Когда закончатся эти игры, вам останется такая стена! А потомки будут ломать головы, как удалось сложить ее из громадных плит и не замешаны ли тут пришельцы.
- Из преисподней?
- Ну, почти. Хотя там вроде бы «выходцы».
- Останется, да, - пробормотал Луи. - Если не развалит Озерный Дьявол… Как тяготит ожидание! - пожаловался он. - Уж лучше бы поскорей.
- Придется тебе набраться терпения, поскольку ждать придется дольше, чем намечалось.
- Что, еще один день? - ужаснулся король.
- Нет, на день не рассчитывай, - осклабился богатырь. - Срок нам, как и прежде, до утра. Вот только ночь эта выдастся длинной. И в течение ее произойдет многое… возможно, и случится.
Или даже стрясется, добавил мысленно. Конечно, не дай бог.
- Опять ваша магия, - со вздохом сказал Луи. - Наверно, никогда не привыкну.
- Зато успеем завершить строительство, - утешил Светлан. - Не кисни, во всем есть хорошее. А с этой стеной ты прославишься в веках - не хуже фараонов.
- Ну, до пирамид ей все же далеко, - возразил король.
- Ведь их возводили десятилетия, а здесь растет на глазах. Если сможешь поладить с великанами, они тебе и башню отгрохают - навроде Вавилонской. Ты ж любишь строить?
Вздохнув повторно, Луи сообщил:
- Мой отец тоже строил много, но больше любил подземелья. После его правления под Эльдингом остался целый город, в котором можно блуждать сутками. А кому он нужен ныне?
«Сейчас со мной станут делиться заветным, - понял Светлан. - Неужто я еще похож на духовника?»
- Подземный город? - спросил он. - Это новость. По-моему, даже Артур про него не знает.
- Отец скрывал свою затею от всех… включая меня. И те, кого загоняли на эту стройку, уже не выходили на поверхность. Теперь никто не знает, сколько там погибло народу. Но, когда я взошел на трон, Эльдинг обезлюдел вдвое, а ближние его окрестности напоминали пустошь.
- Выходит, ваша столица выстроена на костях, - сказал богатырь. - Ты хоть представляешь, что может твориться в таких подземельях? Прости, но твой папаша был псих. Он что, вправду собирался там жить?
- Возможно, поэтому и умер столь рано, - ответил Луи. - А его кончина, как мне рассказывали, была ужасной - даже нельзя было опознать труп. Когда я вернулся из странствий, отца уже похоронили.
- Не скажу, чтоб я желал ему такой смерти, - проворчал Светлан, - но хоть в этом мире воздают по заслугам… Или такое и тут - исключение?
- Не мне судить, сколь заслуженной была его гибель. Но то, как отец пришел к власти, я не смог ему простить.
- Ну-ка, ну-ка, - заинтересовался гость. - Истории династий так поучительны! Насколько знаю, до твоего отца в Нордии правил его брат.
- Они тоже были близнецы. Но разнились еще больше, чем мы с Людвигом. И увы мне, но сильней я любил дядю. Со мной он всегда был добрым и веселым, у него я научился ценить близких. А у отца можно было перенять лишь ненависть. Он всегда завидовал брату - во всем. Ведь тот и вправду был лучше, выделяясь мощью и доблестью, поражая благородством черт и повадок, напоминая рыцаря из легенд.
- Зачем далеко ходить, - пробурчал Светлан. - Артур разве хуже?
- Речь не о нем, - отмахнулся король, даже в подпитии не желая говорить о бывшем приятеле. - Но почему у моего отца не оказалось этих качеств? Это поразительно! Росли братья вместе, и вряд ли к ним относились по-разному…
- Может, его подменили в детстве? - предположил Светлан. - На какого-нибудь фейри. А в таких подкидышах, говорят, очень силен инстинкт кукушонка. Не жизнь, а вечный бой.
К счастью, Луи не стал вникать в эту гипотезу. Кому приятно из королевских отпрысков угодить в сыновья подменыша?
- Как и дядя, отец рано женился, но терпеть не мог свою жену. А на мне срывал дурной настрой… из коего выходил редко… да клял за мягкий нрав и щуплое сложение… хотя сам был немногим выше меня.
Ну вот, всплыли детские обиды. Совсем развезло наше величество.
- А супругой у моего дяди была фея - настоящая, пришедшая из сказочной страны.
Еще более сказочной? Это любопытно.
- Фея была миниатюрной женщиной, ошеломительно прекрасной, а на вид юной, хотя ее возраст мог исчисляться веками. Звали сие чудо Лэлли.
Вот те раз! - едва удержался Светлан от возгласа. Опять знакомое имя. Или тезка?
- Миниатюрная - это сколько? - спросил он.
- Ну… вот так. - Луи показал себе по плечо.
Действительно, не каланча. Но та Лэлли была и вовсе крохотной: ниже двух локтей. Хотя за такой срок да в благоприятной среде вполне могла подрасти. Это люди большую часть жизни нисходят к могиле - у эльфов иначе.
- Наверное, она любила смеяться?
- Ее так и окрестили: Колокольчик, - подтвердил Луи. - Сколько б она ни прожила столетий, это совершенно не испортило ее характер.
- А портреты сохранились?
С сожалением король покачал головой:
- Когда на престол взошел мой отец, он приказал уничтожить все изображения Лэлли. А заодно и художников, посмевших ее запечатлеть.
- Чтоб не смогли нарисовать по памяти? - Светлан усмехнулся. - Надо ж, какая страсть!
- Думаю, отец впрямь вожделел фею. Ничего странного - к ней тянуло точно магнитом. Но он понимал, что это солнце не согреет его, а потому старался выкинуть Лэлли из памяти, запретил даже упоминать о ней… как и о несчастном своем брате, пораженном внезапной смертью.
- Скажи еще «неожиданной», - проворчал богатырь. - Хочешь назову симптомы?
Вряд ли Луи расслышал эти слова - слишком он увяз в воспоминаниях.
- Как раз тогда на здешней сцене появился колдун - могущественный, первородный. И, конечно, явился он не затем, чтобы жизнь в Нордии стала лучше. Извести фею не смог бы даже такой мастак, но во время одной из ее отлучек он сумел перекрыть Тропу, ведущую в ее мир. И пока колдун был жив, этот запрет длился… пожалуй, и после его смерти еще не один месяц.
- Ну еще бы, - кивнул Светлан. - Уж в Каналах Паук смыслил - можно сказать, его конек.
- Вскоре после этого тогдашний король умер, а сменил его, естественно, родной брат. Все как по заказу. Но вот проблема: у моего дяди осталась дочь - совсем крохотная, младенец. И что было делать с ней?
- Тоже мне сложность, - осклабился богатырь. - Твой отец решал такие дела запросто.
- Наверно, и с этим он управился бы в своем стиле, - кивнул Луи. - Однако колдун решил по-другому. Какие планы строил старик, теперь уже не узнать, но жизнь малышке он оставил. Даже убрал ее подальше от нового короля, дабы тот не пытался стереть и это напоминание о недостижимом. А знаешь, как звали девочку?
Глубоко вздохнув, Светлан ответил:
- Знаю, раз ты спросил об этом. Выбор-то - невелик.
Вернее, его вообще нет. Так и открываются давние секреты - когда ждешь меньше всего. А сколько догадок строилось!..
- Занятный поворот, - сказал он. - Выходит, Анджелла - дочь нордийского короля и вправе претендовать на здешний престол? Вот откуда твои страхи!
- Если бы у моего дяди родился сын, я и вовсе попал бы в узурпаторы, - сказал король. - Правда, в этом случае…
- …ребенок не прожил бы долго, - закончил Светлан. - Слишком высоки ставки.
- Именно, - подтвердил Луи. - Принцессу еще можно как-то использовать, а вот от принца…
- С ума можно съехать от таких мотивов, - проворчал богатырь. - Хорошо, у меня здоровья - вагон.
Недолго помолчав, король продолжил:
- Филипп был добрым человеком, вдобавок бездетным. Он охотно приютил сироту, а полюбил ее точно дочь. Хотя если бы знал, сколько бед принесет это его королевству!..
- Жизнь вообще сплошные проблемы, - заметил Светлан. - Зато теперь кто-то помнит его как отца, а многие чтят. Не так и плохо для простого короля. Но с племянником ему не повезло. И потакал Филипп тому, как ты - своему братцу. А чем это кончилось, помнишь?
- Не думаю, что Людвиг сейчас - угроза, - возразил Луи. - Твоими стараниями он лишился всего, включая Орден. Какой от него ныне вред?
- Все ж он - твой родной брат. А если завтра ему предложат трон? Для заговорщиков Людвиг - прямо подарок.
- Да что им мешает сменить династию?
- Разве не ясно? - удивился Светлан. - Это потребует гораздо больших усилий. Все аристократы помешаны на генеалогии, а потому крайне щепетильны в вопросах престолонаследования. И посягнуть на законную ветвь… Да что я тебе объясняю!
- Все равно тут ничего не изменишь, - заявил король. - Не убивать же Людвига? Жизнь августейшей особы священна.
- Любая жизнь священна… хотя тебе этого не понять. Ну отправь его подальше, - предложил Светлан. - В какую-нибудь очень восточную страну. Заодно и кругозор расширит.
- Придет время, и я решу, что делать с братом, - молвил его величество. - А пока хватает иных проблем.
- Откладываем на потом, да? Как это знакомо!
- Но ведь я прав. Сейчас не до Людвига.
- Допустим. И какую проблему ты хочешь поставить в начало списка?
Отхлебнув из пузатого бокала, Луи зажмурился, смакуя вкус. Надо признать, вино того стоило.
- Как объяснял мэтр Фриско, есть маги врожденные, а есть обученные, - произнес он затем. - Но, кроме них, существуют волшебники поневоле, которых угораздило оказаться вблизи от гибнущего колдуна.
- Во-во, это как раз такой случай, - ответил Светлан на его намек. - И не просил, да одарили.
- Выходит, ты тоже должен смыслить в Каналах.
- А ты что, соскучился по тетке?
- Ну, вообще Лэлли была добра ко мне…
- Как женщина? - не удержался богатырь. - Удивительно, что она еще не заявилась сюда. Или не прислала кого-то, чтоб выяснить ситуацию.
И тут он задумался: собственно, почему «не прислала»? Очень возможно, что ее агент уже действует, притом в самой близи… то есть настолько близко, что даже неловко. Ну вот, еще одно открытие. Какой плодотворной оказалась встреча!
- Иногда я спрашиваю себя, - снова заговорил Луи, - а если б моими родителями были Лэлли и дядя, как бы все повернулось?
- Ну, не жалей, - сказал Светлан. - Выдалась бы пара свободных часов, я почитал бы тебе «Гамлета» - такая трагедь!.. А тут хотя бы в живых остался и правишь уже два десятилетия. Даже вон детки всплывают один за другим.
- Отец служил для меня примером, - пробормотал Луи, криво улыбаясь. - Глядя на него, я понимал, как не надо себя вести. Но образцы, достойные подражания, приходилось искать на стороне.
- Тебе повезло на такого друга, как Артур, - заметил гость. - Про твоего дядю я уж не говорю. Было с кого лепить себя… если бы впрямь хотелось.
- Артур - замечательный рыцарь, - признал король, скрепя сердце. - Он настолько хорош, что кажется придуманным. Я изо всех сил старался ему не завидовать.
- Но сил, видимо, не хватило, - проворчал богатырь. - Ладно, баш на баш - сейчас я тоже поделюсь с тобой секретами.
И он вкратце рассказал последние новости, включив сюда сведения, полученные от Крона, и даже теорию де Круста.
- «Скелеты в шкафах» - это как раз про такие сознания-клетки, - заключил Светлан. - А теперь представь, что начнется, когда осатаневшие от долгого измывательства души вырвутся на волю. И что сотворят они со своими тюремщиками. Возможно, как раз такое случилось с твоим отцом. То есть на самом деле не было никакого покушения, а с ним поквитался, к примеру, убиенный брат.
- Но кто-то же должен был открыть клетку?
- Хочешь повесить убийство на Лэлли? - усмехнулся Светлан. - А сам бы ты не открыл, если б знал - как? Оставил бы любимого дядю и дальше томиться в заточении, дабы обезопасить от него папу?
Угрюмо посопев, Луи дернул плечом, как бы признавая, что выбрать трудно. Конечно, он не богатырь, ненавидящий темницы, а король, коему не обойтись без тюрем. Но когда гноят ближнего родича…
- Здесь и я не стал бы медлить, - добавил Светлан. - Когда человек пакостит в масштабах страны, он превращается в монстра, а прищучить чудище - прямая обязанность богатыря.
- По-твоему, монархи должны править, оглядываясь на таких, как ты?
- Тебя это оскорбляет? Что делать, ушли времена, когда короли впрямь были отцами нации, при возведении на трон наделяясь почти божественными свойствами. Ныне народ больше доверяет неформалам. И пока не сможешь исцелять касанием, как правители древности… Ну, считай нас инспекторами на службе у Бога.
- Вроде архангелов, что ли? - съязвил король. - А где же твои крылья?
- Этот атрибут им дорисовали, - возразил Светлан. - Кстати, не от большого ума. Можно ведь летать иначе, чем птицы.
- Хочешь и этих усадить на метлы?
- Ну не в ступы же, - ответил он, бросив на Луи внимательный взгляд.
Но тот явно не сталкивался с ягами… или по крайней мере не видел их в полете. Кстати, довольно странный выбор летательного средства - они что, опасаются зениток?
- Впрочем, не думаю, что в смерти твоего отца виновна Лэлли, - сказал Светлан, вернувшись к прежней теме. - Издали такое не провернешь, а тропку сюда Паук наверняка перекрыл наглухо, опасаясь подобных финтов.
- Но кто же тогда?
- Может, и сам колдун - кто знает? Свою роль тогдашний король уже сыграл, а его безудержная свирепость стала Пауку мешать. Вот старикан и решил сменить курс здешнего руководства - вместе с монархом.
- Тебя послушать, так колдун игрался с нами, точно с шахматными фигурами!
- Для Паука вы были даже не фигуры - пешки, - поправил Светлан. - Он и у нас пытался провернуть похожее, но ошибся в оценке сил.
«У нас? - удивился он себе. - И давно королевство Анджи стало мне родным?»
С минуту подумав, король сообразил:
- Хочешь сказать, что и к гибели этих бедняг-придворных непричастны живые?
А был бы трезвее, допер бы сразу.
- Бедняги-то они бедняги, - сказал богатырь, - но, видать, много бедокурили в жизни. Вот и вернулись камни, пущенные в других.
- Да кто же безгрешен?
- Ну, если каждого одарят по делам его!.. Ты представь, что за все придется держать ответ. И хорошо, если не воздадут сторицей. Покопайся в памяти, мой король, - предложил Светлан. - И постарайся не врать себе, ибо от призраков это не спасет.
Вот теперь Луи стало зябко - он даже поежился, не сдержав озноб.
- А ты не морочишь мне голову, громила? - спросил настороженно. - Лучший способ отвести подозрения - направить их на других.
- Выходит, все ж подозреваешь меня, - усмехнулся Светлан. - Понятно, что королю без подозрений никак - такая у него планида. Но где ты видел богатыря-оборотня? То есть днем он спасает людей, а по ночам, наоборот, терзает, яко дикий зверь?
- Сам же говорил: монстров следует истреблять, - напомнил король. - А уж кого отнесешь к ним…
- Если я этим займусь, то не стану тихариться, - заверил богатырь. - Какой смысл? Помешать мне никто не сможет, а славы даже прибавит. Публика любит грозных героев.
- Собственно, я говорю не о тебе. Но твои ведьмы…
- Бог мой, ты еще не понял разницы? - перебил Светлан. - Да пойми наконец: наши девы - это совсем не то, что Черные Ведьмы, и на убийство не пойдут никогда. Они даже защищаться толком не умеют, позволяя мрази измываться над собой. Хотя могли бы вогнать ее в грунт по маковку!
- Зачем же им утруждать себя, - возразил Луи, - когда есть такие заступники.
- Ага, - хмыкнул богатырь. - Раз, два и обчелся. Зато обидчиков не счесть. За всеми разве углядишь?
- И поэтому вы захватили власть в своем королевстве? А ныне приглядываетесь к моему.
- У тебя мания? - спросил Светлан. - Да не нужна нам твоя корона, угомонись! Анджелле и нынешняя-то - в тягость. А взваливать на себя еще и Нордию…
- Это во мне вино говорит, - пробормотал король, притворяясь более пьяным, чем на самом деле. - К тому же меня расстроила смерть де Крамма… Но как легко поверил ты в его подлость!
- Можно назвать это подлостью, - усмехнулся богатырь. - А можно - верностью сюзерену. Службистам часто приходится стоять на распутье. Капитан де Ги выбрал одно, лейтенант де Крамм - другое. И кто из них ныне предатель?
- Мне казалось: барон нравится тебе…
- Выходит, я его переоценил. Вдобавок и тебя подвел, проглядев брешь в обороне. А если бы Крамма опять поставили перед выбором?
- По-твоему, он мог переметнуться? - осведомился король. - Вот я так не думаю. Де Крамм был предан мне - один из немногих, кому я доверял.
- Он лишь исполнял долг перед своим сословием, понимай - расой, - возразил Светлан. - Если бы Крамм решил, что ты стал вредить дворянству, он приказал бы гвардейцам покромсать тебя на гуляш. К твоему счастью, ты пока не давал повода.
- Все равно это бред, - сказал Луи. - Имею в виду измышления твоего великана. И у де Круста что-то разыгралась фантазия - не ожидал от него. Он казался образцом здравомыслия.
- Барон наблюдателен - необходимое качество при его работе. Вдобавок умеет анализировать. А под то, что он видел, нужно было подвести базу. И это не худший метод - большинство людей попросту отметают факты, выпадающие за схему. Ну не может этого быть!.. О чем говорить? Назовешь бредом - и вроде легче.
Король не сдержал смешка, больше похожего на хихиканье. Пожалуй, ему довольно градусов. А то после не вспомнит, о чем говорили.
- Да-да, я уже прекратил, - произнес Луи, отставляя бокал. - Пьяный монарх - слишком жалкое зрелище. Герои это еще поймут… - Он нахмурился, собирая разбегающиеся мысли. - И что ты намерен делать?
- Сперва переговорю кое с кем…
Да, в тылу не мешает навести ясность. Вокруг и без того много тумана.
- А потом?

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Хочу наведаться в подземный город.
- Вот как? - удивился король. - А зачем?
- Для полноты картины. И потом, меня тянет туда… хотя терпеть не могу подземелий. Пока ты не сказал про эти катакомбы, я не понимал, что на меня давит. Вот наконец знаю.
- Но там может быть опасно - ты сам говорил.
- Так в этом и прелесть, - сказал Светлан. - Разве не видишь радости на моем лице?
- Н-нет, - вглядевшись, ответил Луи.
- Это потому, что я ее не чувствую. Такие нынче герои: не летят навстречу опасности, но плетутся.
- Опять кокетничаешь? Мне уши прожужжали про твои подвиги.
- А ты меньше развешивай их.
- Ведь там темно. А фонари, мне рассказывали, быстро тухнут.
- Обойдусь.
- Ну да, ты же можешь видеть во тьме! - вспомнил король. - Один из многих твоих талантов. Но все ли они - от Бога? Привычка к мраку свойственна сатанинским тварям.
- А как иначе мы смогли бы охотиться на них? - пожал плечами богатырь. - И разве сам ты не замечал, что ночью звуки кажутся громче? А некоторые, причем вполне достойные люди предпочитают сумерки яркому свету. По-твоему, спроста?
- Кстати, я читал, что иные богатыри способны к превращениям. А ты меня убеждал, будто среди вас нет оборотней.
- Это трансформеры, - пояснил Светлан терпеливо. - Совсем не то, что оборотни. Они меняют лишь облик, не затрагивая суть. Некоторые ведьмы тоже умеют превращаться - и что? Душе при этом ничего не грозит. Ты же просвещенный монарх - будь выше предрассудков.
- Я стараюсь, - буркнул тот. - Но угнаться за вами трудно и просвещенным.
Помолчав, он сказал:
- Все же смерть де Крамма меня беспокоит. Вся эта мистика, знаешь ли… А если дело не в призраке капитана де Ги? Может, здесь цель: ослабить защищенность дворца.
- И твою лично?
- Ну… почему нет?
- Извини, король, но ты сейчас не ключевая фигура. Какой смысл тебя убирать, что это изменит?
- Хочешь сказать, что моя власть формальна?
- Пока не отобьемся от Дьявола - пожалуй. А дальше разбирайся сам.
- Но если меня все ж убьют, как вы поступите?
- А чего бы ты сам хотел?
- А что ты мне посоветуешь?
Светлан хмыкнул: нормальный обмен ответами - в форме вопросов.
- Лучше спроси об этом Артура, - сказал он.
- Ведь это ты - мой советник.
- А, ну да… я забыл. Как насчет возведения Гийома на трон?
- Весьма затруднительно, - ответил Луи. - Учитывая его родословную.
- Тогда можно назначить наследником Рауля, а регентом к нему - де Круста.
- Но если малыш так и не выздоровеет?
- На этот случай рядом с регентом должен ошиваться Гийом, помалу набирая авторитет. А за десять лет, уж поверь, парня научатся уважать самые дубовые из здешних аристократов. И расстановку фигур за такой срок можно поменять сильно.
- Мы рискуем столкнуть братьев лбами, - покачал головой король.
- Ну, величество, волков бояться… Придется тебе поверить в великодушие твоих отпрысков - уж разберутся как-нибудь.
- А кого назначить начальником дворцовой стражи?
- Шарль де Ги - лучшая кандидатура. Вернее сказать, иных я не вижу.
- А в командующие - де Косту, да? - с улыбкой спросил хозяин.
- Наверное, он потянет, - ответил Светлан. - Только сперва верни ему родовой замок и титул маркиза. Тогда Огюст будет считать себя твоим должником.
- И все они - твои друзья. Включая даже Гийома с будущей супругой.
- Просто я нахожу друзей среди самых достойных. А не выбираю их за полезность.
- Ну да, ну да… И все равно мне неспокойно, - со вздохом признался Луи. - Только не могу понять: это предчувствие или банальный страх?
Усмехнувшись, Светлан сказал:
- Когда я жил в многоквартирном доме, мне тоже иной раз чудилось, что соседи устраивают заговор с целью извести меня. Вам, королям, и не снились такие ужасы. Когда из-за одной стены доносится лай, из-за другой - стук со скрежетом… а над головой будто слоны топочут… Да в сравнении с этим любое покушение покажется развлечением!

Глава 14

Покинув королевские покои, Светлан протопал по коридору, спиной ощущая осторожные взгляды гвардейцев, а за первым же поворотом приоткрыл окно и выпрыгнул в парк. Обернувшись, поглядел под крышу.
- Хватит пряток, - позвал он негромко. - Лети сюда.
Из тени крутого ската выпорхнул огромный нетопырь и спланировал к богатырю, в последний миг обернувшись девчушкой с волосами по пояс. Шлепнувшись попкой на его плечо, она тут же поймала опору и горделиво усмехнулась.
- Что, решила трансформером заделаться? - спросил Светлан.
- В теле такая приятная гибкость образовалась, - сказала Мишка, потягиваясь. - Ну, в кого бы еще превратиться?
И обернулась рысью. Светло-серого, почти серебристого окраса, с густой, как ворс у персидского ковра, шерстью и круглыми шкодливыми глазами.
- Кис-кис, - позвал Светлан. - А кисточки на ушах тебе идут.
- Все равно под прической не видно, - фыркнула кроха, вернувшись к прежнему виду. - Конечно, если обрить голову… Или изобразить орлицу?
- Грифиню, - предложил Светлан. - Будешь парить в поисках падали.
- Да тут этой падали!.. Чего искать?
Оглянувшись на комнаты Луи, она удивилась:
- Как он живет с запертыми окнами? Духотища же!
- Зато ведьмы не залетают.
- А чё плохого? Другие бы радовались.
- Не считая тех, кого хватил бы Кондратий. Люди-то - разные.
- И это хорошо, - со вздохом признала девочка. - Но какие новости, а? Твоя репортерша за них бы отдалась.
- Да почему моя?
- Ну, Гая - какая разница? Будто он не поделится.
- Очень ее волнует, чья там дочь Анджелла, - пожал свободным плечом богатырь. - Вот нас это затрагивает напрямую.
- Меня - так точно. Выходит, у нас с Анджи общий прадед. Но как мне не подфартило с дедом!.. Не говоря про отца.
- Думай о хорошем, - посоветовал он. - О матери, например.
- Инесса, понятно, душка, - вздохнула Мишка. - Но очень уж нас разнесло. Ты видишь меня в роли богомолки? Вот я - нет.
- Они не молятся, - возразил Светлан. - Медитируют, общаются с Богом… При чем тут мольбы?
- Ну, если так подойти… Пообщаться и я не откажусь.
Скользящим шагом, стараясь не трясти девочку, он уже двигался через парк к гостевому корпусу, сам похожий на опасную тень.
- А ветер-то вроде стих, - заметила Мишка, крутя головой.
- Угу, - подтвердил Светлан. - Раз эдак в десять. А погляди на тучи.
Бросив взгляд наверх, она присвистнула:
- Смахивают на декорации в киношном павильоне. Это что, уже начал работать Кронов замедлитель времени?
- Как посмотреть. Мы-то, наоборот, ускорились. И все, кто в городе.
- Жаль, что не только мы, - сказала ведьма. - Уж тогда живо разобрались бы с супостатами.
- Слишком многого хочешь. Знаешь, к чему это приводит?
- К разбитому корыту.
- Точно.
Еще раз взглянув на небо, девочка пробормотала:
- Это как космолет с субсветовой скоростью. Только летят в нем все, кроме жителей Эльдинга. Представляешь, если такое затянется годков на тридцать?
- Тогда ты сможешь удочерить Жанну.
- Всю жизнь мечтала! - засмеялась она.
Махнув рукой в сторону, богатырь поймал стрелу, пущенную на звук.
- Ты потише, - предупредил он. - Стража не дремлет.
- Уж лучше б дремала, - пробурчала ведьма. - Эдак они и друг в друга начнут пулять.
- Чего от них хочешь? Играют, как умеют.
- Учиться надо. Или тогда не терзать инструмент.
- А в охранники пойдешь ты? На меня тоже не кивай.
Обогнув угол здания, Светлан коротко разбежался и, снова опустив девочку на свои ладони, скакнул в знакомое окно. Чистенько пронизав проем, приземлился вблизи стола и сразу усадил на него Мишель, успевшую принять любимую позу. Затем и сам низошел в привычное кресло, по-прежнему не занятое.
Здесь уже не оказалось ни Хуго, ни Ирэн, и ушли они, судя по всему, вместе. Мэтр, наверно, поспешил вернуться к взломанному сейфу, чтобы вплотную заняться дознанием, а репортерше, конечно, захотелось это видеть. Пса тоже не было - возможно, и его призвали в сыщики. Глория удалилась, но недалеко - из спальни доносилось ее сонное дыхание… дополняемое бурчанием в животе: бедняжка таки объелась, дорвавшись до королевского угощения.
Зато в гостиную вернулся Артур, успевший раскрутить оборонные дела настолько, что дальше они могли двигаться без него. А кроме него, к компании примкнула Инесса, наконец управившись со своими хлопотами.
- Как прошла встреча? - поинтересовалась Лора.
- На высоком уровне, - хихикнула Мишка. - А выше всех находилась я - под самой крышей.
- Продуктивно, - ответил Светлан. - Узнал много нового.
- Корни опять уходят в седую старину, - глубокомысленно вставила девочка.
- Ну, ненамного седей нынешней, - возразил богатырь. - Всего-то на пару десятков лет. Хотя…
И он задумался, не делает ли опять ошибку, слишком сужая поле обзора. Но если не сужать, утонешь в этом обилии.
- И что открылось? - снова спросила силачка.
Поглядев на нее, Светлан сообщил главное, чувствуя себя эдакой ходячей газетой. «Идет направо - песнь заводит, налево - сказку…» Н-да, вот налево мы ходим чаще.
Рассказывая, он посматривал на Лору, но по ее лицу трудно было что-то понять. Во всяком случае, смущенной она не выглядела, а уж тем более - виноватой. Собственно, и с чего?
- В общем, чем глубже роешь, тем больше закапываешься, - заключил богатырь. - Не возьмешься распутать этот клубок? - спросил он у Артура. - В здешних генеалогиях ты смыслишь больше меня.
- Охотно, мой друг, - кивнул король-рыцарь.
- Нужно выяснить про всех, кто замешан в нынешних событиях. А Изабель пособит тебе в этом, снабжая книгами из королевской библиотеки. Да, девочка?
Принцесса кивнула с готовностью.
- Можно и Артезию подключить - чтоб добывала приватные сведения.
- Полагаю, маркиза не откажется помочь, - подтвердил Артур.
- Ну еще бы, - проворчала Мишка. - Уж вам двоим она пособит в чем угодно!
- Тогда занимайте кабинет - и вперед, - сказал Светлан. - А времени, как сами знаете…
Король поднялся и, прихватив несколько блюд, направился в соседнюю комнату - конечно, пропустив вперед девушку, а заодно и де Косту, ставшего ее тенью.
- Не то чтоб они мешают, - пробормотал Светлан, - но об интимном лучше говорить в узком кругу.
- Пожалуй, и мне пора, - заспешила Инесса.
- Вот вас я попрошу остаться, - сказал богатырь, прежде чем она успела встать. - Уж вы не будете лишней.
Затем нацелил взгляд на Лору.
- Ну? - спросил он. - Ничего не хочешь поведать?
- Подозреваешь в чем-то? - откликнулась девушка.
Светлан пожал плечами:
- Еще и тебя подозревать… Кому ж тогда верить?
- Давай, подруга, колись, - потребовала Мишка. - На кого пашешь, а? На тетю?
- На какую тетю? - не поняла Лора.
- На королевскую, конечно, - не мою же… Хотя если пораскинуть, то Лэлли и мне бабушка… э-э… двоюродная. Мы тут, оказывается, все повязаны - прямо мафия!
- Ясно, - сказала силачка. - И чего хотите от меня?
- Сведений, само собой, - воскликнула кроха. - Считай, мы захватили тебя в полон.
- Этим не делюсь.
- Развернутых ответов эльфы избегают, - согласился Светлан. - Но краткие обычно дают, считая невежливым отмалчиваться. А врать они, как известно, не умеют. Так вот я спрашиваю в лоб: ты - родственница Лэлли?
Помедлив, Лора кивнула.
- Прямая линия, да? - предположил он. - Что-то вроде внучки?
Помолчав еще, девушка бросила:
- Дочь.
- Блеск! - фыркнула Мишка. - Кружок-то еще уже, чем ты опасался. С внучкой было б спокойнее, да?
- Ненамного, - ответил богатырь.
- И все же дочь - это совсем близко от мамы. - Запнувшись, она кинула взгляд на Инессу. - Кстати, ты хорошо помнишь Лэлли?
Светлан улыбнулся.
- Не знаю, сколько для нее прошло лет - может, миллионы, - сказал он. - Но я расстался с ней лишь пару недель назад. А красотка, даже такая крохотная, не забывается быстро.
- Особенно если она just perfect, - прибавила девочка. - И к тому ж - эльфка. Вот ведь занятная раса!.. Жаль, у нас эльфы выродились в прелестных лилипутов, порхающих по цветкам.
- Еще одна оплошность Создателя. Расчищая место для людей, он вместе с чудищами извел на планете прежних сапиенсов. А чем мы оказались лучше?
- А эльфы вправду были хороши?
- Благородный и мудрый народ, - произнес богатырь, усмехаясь, - намного опередивший людей в развитии, достигший гармонии. Когда сказки были в загоне, как раз такими рисовали в моей стране инопланетян.
- Издали все видится красивее, - сказала Лора словно в утешение. - Но эльфы хотя бы не убивают друг друга.
- А сама ты кем себя ощущаешь? - живо спросила Мишка.
- Здесь? - улыбнулась силачка. - Или среди эльфов?
- А-а, - протянула ведьма. - Трудности идентификации, ну конечно!
Задумчиво поглядев в окно, Светлан сказал:
- Вот интересно: насколько строение эльфов отличается от нашего?
- Хочешь узнать мое тело ближе? - спросила Лора. - В любое время.
- Представляю этот урок анатомии! - прыснула Мишка.
- Лучше придержи фантазию, - проворчал он. - Тем более что Лора - вовсе не образец. Вон у нее даже уши не острые.
- Зато на макушке. Уж она не упустит случай.
Осклабившись, дева возразила:
- Да где их ловить? С ним теперь трудно уединиться - вечно ты рядом.
- Жду, когда научат плохому, - пояснила Мишка. - И можно подумать, я тебе мешаю!
- Мне - нет. Вот ему, - кивнула Лора на богатыря. - Он считает: тебе еще рано.

Предыдущая страница 17 Следующая страница


Похитители теней 18

- По годам?
- По развитию, - ответил Светлан. - У тебя как бы задержка.
- Отцовские инстинкты играют? - спросила ведьма ехидно. - А ты представь, что я не из твоих деток. Небось Лору не держишь за дочуру?
- Я пытаюсь, - промямлил он и вздохнул.
- Простите, - неожиданно заговорила Инесса. - Не хочу выглядеть ханжой… но мне не все ясно в поведении эльфов.
- А вы видели их? - удивился Светлан.
- Когда Нордией правил дядя нынешнего короля, я была подростком и жила недалеко от королевского дворца - иногда меня даже водили туда. Да, я видела Лэлли и несколько других фей, прилетавших ее навестить.
- На крыльях? - уточнила Мишка. - Или на метлах?
Аббатиса качнула головой.
- Это были такие диски с изящными креслами, - пояснила она. - Пару раз я замечала прозрачные купола, накрывавшие ездоков.
- Гравитационные платформы с защитным полем, - позавидовала ведьма. - Класс!
- Но речь не об этом, - продолжила Инесса. - Меня поразило, как раскованно феи себя ведут - для них словно вовсе нет запретов.
- С мужиками? - снова спросила Мишель.
- Ну… да. Я не знаю… по-моему, это перехлест. Даже ведьмы в таких вещах скромней и… разборчивее, что ли. А чтобы каждый день менять дружка… или даже чаще… То есть я говорю не о Лэлли - к ней никаких упреков.
- Ничего себе наблюдения для подростка, - пробормотала ведьма. - Очень занимало, да?
Мягко улыбнувшись, аббатиса предположила:
- Быть может, причина в пресыщенности? Эти девы казались юными, - тут она посмотрела на Лору, - но прожили, по-видимому, много столетий. Наверно, им уже приелось многое, а любить они разучились.
- Здесь в ином дело, - сказала Мишка. - Эльфы живут столь долго… практически вечно… что им не нужно поголовное участие в воспроизводстве своего вида. Чтобы покрыть неизбежные потери от случайностей, довольно и нескольких процентов… причем попадают туда самые достойные, носители лучших качеств расы, уже закрепленных в генах.
- Что, опять избранные? - проворчал Светлан.
- А ты сам кто? - усмехнулась ведьма. - Хоть представляешь, что с твоим телом сотворило богатырство? Да ты теперь такой же носитель… Не зря же к тебе так влечет дам, обуреваемых инстинктом продолжения рода.
- Просто у них чутье на опасность, - не согласился он. - А когда от самца не исходит угроза - это уже подарок.
- Тогда тебя записывали бы в подружки.
- Или в отцы - вон как Изабель.
- Бэла - это особый случай, не передергивай, - возразила Мишка. - Меня тоже можно исключить… по причине подмеченной тобой незрелости. А вот другим ты вряд ли годишься в папы - даже не предлагай.
- Смени объект, - сказал богатырь. - На личности не будем переходить.
Или все же будем?
- Продолжаю, - кивнула она. - Итак, лишь немногие эльфки способны к рождению детей. Но это не значит, что прочие не чувствуют кайфа - с ощущениями у них тип-топ. Отлично устроились ребята", а? Почти для всех эльфов потереться друг о подругу сокровенным - все равно что поручаться: никакого риска… включая, кстати, и болезни - эльфы-то не подвержены. Представляете, какая благодать? Это словно контрацепция с полной гарантией - у людей она привела к революции в сексе. А потом пришел СПИД и опять все загубил. Нравственность, выстроенная на страхе, - как вам такое?
- Вроде уже нашли средство, - сообщил Светлан.
- Значит, грядет новая волна. Станем как эльфы - хотя бы в этом.
- Положим, ведьмы никогда себя особо не сдерживали.
- А мы обгоняем время. Как бы ростки будущего в здешнем болоте. К тому ж ведьма предохраняться умеет лучше заурядов, а если забрюхатеет, то лишь от любимого.
- Вы опять увязли в трепе, - заметила Лора. - Не забыли, о чем речь?
- Речь о том, милая, что к тебе вышесказанное не относится, - живо переключилась Мишка. - Ты явно наследница по прямой - с правом на продолжение рода. Или у вас это почетная обязанность?
- Ведь я не эльфка, - напомнила девушка. - Наполовину только.
- Но вы ж не людоеды, сдвинутые на чистоте крови. Вы отлично знаете, что для прогресса нужны свежие струи, и выискиваете по мирам лучшее, что может обогатить расу. Твой папка небось из батыров? Видно, малышке Лэлли запал в сердце здоровяк, встреченный в гоблинских пещерах, и теплое чувство к нему она пронесла через миллионолетия, выискивая любимые черты во всех самцах, встречаемых на долгом пути.
- Все ж твоему языку не помешала бы кость, - со вздохом заметил Светлан.
- Обойдетесь, - отмахнулась ведьма. - И думаешь, спроста Лорка попалась тебе на глаза? Эльфы умеют планировать события. А следствия от них просчитывают очень недурно - борются с судьбой ее же оружием.
- И какую ценность я представляю для эльфской расы? - справился он. - К чему такие сложности?
- Полагаю, что двойную, - ответила Мишка. - Во-первых, ты нужен эльфам как богатырь, вдобавок одаренный способностью к магии. Похоже, такое сочетание уникально даже для их мира, и максимум, чего они тут достигли, - это вот, - кивнула на силачку. - А на что годна наша железная пери, ты знаешь лучше меня. Ну да, ее чар хватает, чтоб управлять летучим кораблем или исполнять некоторые трюки из поваренной книги, кою у нас сперли. А сил довольно, чтобы расправиться с ротой здешних гамадрилов. Но ведь это предел? Вот ты - иное дело. Уж если ты войдешь в раж, жарко делается даже исчадиям ада… Правда, тебя трудно раскачать.
Откинувшись в кресле, Лора с интересом слушала, аккуратно вкушая персик, истекающий соком.
- Тебе бы половину Лоркиного нахальства, - продолжила кроха. - Ну или моего. И все ж именно ты сделал укорот Зодиару, до встречи с тобой не знавшему поражений, - пришлось бедняге переквалифицироваться в колдуны. Но и на этом поле ты вполне можешь его переиграть… что и доказал, когда достал гада своим копьем.
- Да какое ж оно мое? - возразил Светлан. - Одолжил у монахов.
- Подкалываешь? - догадалась она. - Змей… Ладно, меня не собьешь. Я это к тому, что для эльфов ты - находка. Жизнь-то у них, верно, не сладкая, и кабы не здешнее солнце, они давно перебрались бы к нам - подальше от тамошних ужасов и чудовищ… Кстати, а тебе наше солнце не вредит? - спросила у силачки. - Похоже, ты не любишь загорать.
- А зачем? - откликнулась бронзовотелая. - Нет, мне этот свет не вреден. Собственно, другим эльфам - тоже. Иное дело: плод.
- Понятно, - кивнула Мишка. - А вот интересно, - тут она посмотрела на Инессу, - где Лэлли рожала здешнюю дочь?
- Я не помню фею беременной, - ответила та, поведя плечом. - Вот с младенцем на руках - да, видела. Веселая была малышка, радостная.
- Если б знала, какие радости грядут, отказалась бы вылезать, - поморщилась ведьма. - Я не про тебя, - сказала богатырю. - Ты-то как раз - светлое пятно.
- Ты до второй моей ценности доберешься когда-нибудь? - спросил тот. - Или так и останусь уцененным?
- Чё тут неясного? - пожала она плечиками. - Конечно, ты нужен эльфам как производитель. Уж не знаю, что насчитали ихние мудрецы - может, у вас с Лоркой и вовсе должен родиться бог… Кстати, - оживилась девочка. - Если Луи не наврал, Анджи - Дочь Лэлли и тоже несет в себе генную мину. А вдруг и с ней ты встретился не случайно?
- С миной?
- С Анджеллой, дурень! Амину, понятное дело, заложили под тебя.
- То есть и это спланировали эльфы? И сколько ж им требуется богов?
- Богов не бывает много, - заявила Мишка. - Даешь перевыполнение!.. Хотя Лору могли пустить для страховки - на случай, если с Анджи не выгорит.
И показала силачке язык: дескать, а ты думала, что на первых ролях? Та усмехнулась, нисколько не уязвленная.
- Ладно, - сказала она. - И что из этого следует?
- Следует жить, - хихикнула кроха. - Проблема в том, что наш ненормальный хочет жить лишь со своей суженой, а у той свои коники… Но если б тебя одарили, чем просишь, ты что, сразу бы слиняла, унося презент?
- Нет, - ответила силачка.
- О! Только этого мало, да? Стало быть, одной пинтой семени тут не обойтись.
- Притормози, - велел Светлан. - Заносит.
- С моей-то кормой? - удивилась Мишка. - Молчу-молчу, ладно.
На пороге спальни будто сгустилась тень - Агра решила наконец показаться публике. А скорее сама захотела не только слышать… или этого пожелала та, что смотрела ее глазами. Конечно, Лу интересны такие новости.
- Но надо же выяснить, чего Лорке нужно от тебя? - сказала девочка, промолчав не дольше минуты. - Это и для нее хорошо: чем раньше сделает заказ, тем больше шансов отовариться.
Как ни странно, довод подействовал - на Лору.
- Нужно, чтоб он высвободил себя, - заявила силачка.
- Да куда больше? - возмутился Светлан. - Весь год лишь этим и занимаюсь.
- Мало, - сказала она.
- Клиент недоволен, - ухмыльнулась Мишка. - А кто у нас всегда прав? Ну скажи по совести: часто ты выкладываешься на полную?
- Я ленивый, - признался он. - Всегда им был. Пока не припрет к стене, шевелиться не стану.
- Был да сплыл, - отрезала ведьма. - У богатырей иная энергетика, они не сидят на печи по тридцать лет.
- Лежат, что ли? - усмехнулся Светлан. - В этом я тоже преуспел.
- Кажись, я попала в точку, - заметила девочка. - Эльфам требуется не просто батыр, а батыр-чародей, соединивший в себе противоположности. Меньшее их вряд ли устроит.
- Давайте сменим тему, - сказал богатырь. - Эта уже себя исчерпала.
- На какую?
Направив взгляд на Инессу, он заговорил:
- Постарайтесь вспомнить события давностью года эдак в двадцать три… или чуть больше. То есть они, видимо, приходятся на период правления предыдущего короля, когда в Нордии заправлял Паук. Возможно, вы что-то знаете про девочку лет пяти-семи… очень незаурядную девочку, скорее всего полуэльфку… внезапно исчезнувшую из этого мира.
- Ты про Улю? - сразу сообразила Мишка. - Или, вернее, про ее мать.
- Потому что как раз тогда в моем мире возник совершенно бесхозный ребенок, вскоре угодивший в детский дом, где он прожил около десяти лет… пока не нарвался на одного мерзавца.
- А что потом? - спросила Лора голосом даже слишком бесстрастным.
- Потом у этого ребенка родился другой, тоже девочка, а первый вскоре умер - просто оттого, что не хотел жить. Тот стервец полностью опустошил малышку. Но дочь оказалась одаренней матери и много, много опасней. Через тринадцать лет она встретилась со своим отцом и… отблагодарила за счастливое детство.
- Убила?
- Фактически. Тело живо, но даже в сортир беднягу приходится водить.
- А с ней что?
- Вот здесь мы прокололись. Неведомый враг сделал вылазку, задействовав оборотней и некую Ягу, прежде опекавшую Анджеллу. В результате Улю похитили, при этом ранив одну из наших дев. Оборотней-то я прибил, но Яга улизнула. И дальше следы теряются.
- А почему вы думаете, что та девочка… первая… отсюда? - спросила Инесса.
- В нашей истории, как видно, ничего не происходит случайно… и не берется из пустоты, - ответил Светлан. - Должны быть какие-то истоки. Раз все тут настолько увязано…
- Но как звали малышку?
- В моем мире ее окрестили Ульяной, а вот какое имя дали при рождении…
- Хиловат исходняк, - вздохнула Мишка. - Сколько ей было лет - и то знаем неточно.
- Зачем же похитили ее дочь? - удивилась аббатиса, уже исполненная сочувствием к несчастной сироте.
- Она умеет планировать события - причем так, что те исполняются.
- И что?
- Девочка-судьба - это словно орудие Рока, - пояснил Светлан. - И кто владеет им…
- Ею, - поправила Мишка.
- …получает большую фору в гонке властолюбцев. Проблема тут в контроле над таким мощным средством. Тем более что с самоконтролем у него…
- У нее, - снова подкорректировала ведьма.
- …сложности. К сожалению, мы общались с Улей считанные часы, а учитывая, что ее сознание…
- Душу.
- …сплошь покрывали раны… В общем, здесь можно ждать всякого.
- Нет, - сказала Инесса. - Я не припоминаю ничего, что могло бы пролить свет.
Светлан посмотрел на силачку. Спокойно выдержав его взгляд, та не откликнулась никак. Хотя могла бы подкинуть что-то в обмен на ценные сведения - наверняка же есть чем делиться. Ох эта эльфская скрытность! Понятно, эльфы ушли дальше людей, но это уже смахивает на чванство. Чертовы «инопланетяне»…
- Что ж, - произнес он. - Нет так нет. Если б еще и это всплыло…
- Был бы перебор, - согласилась Мишка.
- Зато мы узнали, что Лора - эльфская принцесса. Ведь Лэлли у них вроде королевы.
- Полку принцесс прибыло! - засмеялась Мишка. - Скоро будем строем ходить.
- Особо не впечатляйтесь, - усмехнулась дева. - Эльфская королева - совсем не то, что здешние монархи.
- Вроде пчелиной матки, ага, - закивала девочка. - Носительница лучших генов. Ну а раз носит, то и пользуется - то есть из самых одаренных в популяции. За что и ценима прочими. Но не получает ли она в нагрузку маниакальную нацеленность на подходящие добавки к вашему генофонду?
- Эка завернула, - подивился богатырь.
- По крайней мере мы не ищем их среди вампиров, - сказала Лора.
- На Ле Санчика намекаешь? - Мишка закрутила головой, высматривая, не притаился ли этот скромник в каком-нибудь углу. - А почему и мне не завести дружка, - пожала она плечами. - Или вампиры не сапиенсы?
- Он ждет, пока расцветешь, - предположила силачка, коварно щурясь. - А сорвать цветок на самом пике… Для настоящего гурмана такая ведьма - что бутыль редкого вина. Почему не подождать пару лет?
- Вообще-то вампиров тоже вывели гоблины, - напомнил Светлан. - Вернее, дали начальный разгон. Затем оставили без призору, и те пошли своей тропкой, забыв про поставленную цель.
- Но человечью кровь таки любят. И понимают, какая слаще.
- Ну, мало ли… Во мне тоже хватает звериных позывов - но я ж им не даю воли?
- Это вопрос? - осклабилась полуэльфка.
- Риторический.
- Может, иногда нужно отпустить себя? Может, ты запер в клетку не только своего зверя?
- Слушай, не играй с огнем, - предостерег он.
- А если мне хочется с ним играть?
- Пошли, маменька, в спальню, - позвала Мишка, вскидываясь с пригретого места. - Похоже, мы лишние тут.
- Кстати! - придержал девочку Светлан. - Ты не забыла, что отшельниц нужно переселить?
- А куда?
Подумав секунду, он сказал:
- Есть вариант. Помнишь маркиза де Гронде, посла Нордии в нашем королевстве и как бы моего дружбана?
- Что ты все: «помнишь» да «не забыла»? - возмутилась Мишка. - По-твоему, я склеротичка?
- Так вот на прощание маркиз сказал, что его дворец будет к моим услугам и что слуг он известит. А район там вроде тихий и забор прочный. Наверно, нам тоже не мешает туда перебраться. И Луи пригласить, если не побрезгует. Потому что вскоре тут начнется бедлам.
- На то Гронде и посол, чтобы знать, с кем дружить, - ухмыльнулась она. - Пойду озадачу Гая - это его епархия.
И подхватив Инессу под руку, ведьма увлекла ее из гостиной. Конечно, аббатиса не противилась.
- Совместный труд сближает, - пробормотал богатырь, когда дверь за ними закрылась.
- И насколько? - спросила Лора. - Достаточно, чтобы заиметь детей?
Ну да, кто о чем…
- А тебе сколько их нужно?
- Я предпочла бы двойню, - ответила она серьезно. - Разнополых.
- У вас и это можно планировать?
- С хорошей вероятностью, - подтвердила девушка.
- В самом деле?
И Светлан стал перебирать знакомых, выясняя, нет ли близнеца и у Анджеллы. Раз уж все тут ходят парами… Прямо поветрие какое-то.
- У нее - нет, - поделилась Лора, чтобы он не отвлекался. - Конечно, нордийский супруг Лэлли был из лучших людей…
- Но на двух полномасштабных незаурядов его бы не хватило?
- Пожалуй.
- Уже легче. А то я стал путаться в двойниках. Вот если еще и тройни начнут всплывать…
- Заткнись, - велела она мягко. - Я не из тех, кого можно уболтать.
- Да, - вздохнул Светлан. - Я знаю.
- Ночь будет длинной, и случиться должно многое. А главная сеча произойдет перед рассветом. И выйдешь ли ты из нее… если доживешь.
- Хочешь меня приободрить, да?
- Заткнись, - повторила Лора. - Я не собираюсь сбегать. Но выжить одному из двоих - больше шансов.
- Ты рассудительна, как эльфы. Хорошо, когда все просчитываешь, да?
Но ее и впрямь было не сбить - устремленная, точно копье.
- Хочешь унести с собой свой заряд? - спросила дева. - Кому от этого будет лучше: нашим врагам? И кому станет хуже, если поделишься?
- Насколько я смыслю в этих делах, одним из компонентов тут должна быть любовь, - заметил Светлан. - Иначе может проклюнуться страшное. Вспомнить хотя бы Улю…
- Перестань, - поморщилась Лора. - А то я не чувствую!..
Действительно, кого он хочет надуть? Себя, видимо.
- Дай мне еще время, - попросил богатырь. - Пока я не готов отвечать. Как ты сказала, «ночь будет длинной»…
- Это твоя фраза, - возразила силачка, снова его удивив.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

А ведь верно: почти прямая цитата. Но, черт возьми, как?!.
- Ну, не важно, - произнес он. - А перед «главной сечей» мы решим задачку… если доживу. Но на этот риск придется пойти.
- Принято, - сказала Лора, не усомнившись в его слове. - И куда ты сейчас?
Выдвинув руку перед собой, Светлан указал большим пальцем вниз, будто обрекал кого-то на смерть. Шуточки, конечно… мрачные. Не оказаться бы самому на арене.
- Подземный город?
Он кивнул.
- Думаешь, следы ведут туда?
- Уж не знаю, куда они ведут, но наследить там должны были. Такое раздолье для подпольщиков!
- Не для всяких.
- Для отборных, верно. Но и мы - не лыком шиты.
- Сам пойдешь?
- Я бы пошел, да кто ж мне даст.
- Не Мишель, - улыбнулась девушка.
- Лучше взять эту егозу с собой, чем ждать, пока она во что-то вляпается, пытаясь меня догнать.
- И больше - никого?
- Одну ведьму я еще смогу прикрыть. А двум богатырям будет тесно на той тропке. К тому же здесь тоже полно дел.
В этот момент входная дверь распахнулась, и на пороге возникла помянутая егоза.
- Ну, вы уже кончили? - спросила бодро. - Можно начинать погружение?

Глава 15

«Как я не люблю подземелья! - думал Светлан, сбегая по нескончаемым ступеням. - Прямо до тошноты. А соваться в них приходится часто - будто по чьему-то заказу. Конечно, не каждый раз проходишь земную кору насквозь…»
Это смахивало на высоченную башню - с винтовой лестницей внутри стены. Только вот вела лестница вовсе не к небесам. И спускаться пришлось долго, постепенно погружаясь в промозглую темень. Круг следовал за кругом, и длилось это уже не одну минуту. Хорошо, что головы богатырей не подвержены кружению.
- Мягче, мягче, - пришептывала Мишка, подпрыгивая на его плече. - Не дрова везешь.
- Мягче должно быть тут, - шлепнул Светлан по ее ляжке. - Седалище нужно ростить - иногда это заменяет мебель.
- Еще скажи: парашют, - фыркнула ведьма. - А приземляться тоже буду на нее?
Ишь обрадовалась. Сейчас примется объяснять, какие формы должны быть у летуний.
- Не дождешься, - возразила она. - Про это уже говорено, и не раз.
- Повторение, как известно…
- Не для нас. Мы с одной проходки врубаемся.
- И с одного удара вырубаем, - прибавил богатырь.
- Точно… как выражается Лора. Кстати, вы опять упустили случай.
- А-а, - протянул Светлан. - Так это был он?
- Извини, забыла уведомить. Буду исправляться.
- А в следующий раз ты заявишься с той же дурацкой фразой?
Девочка прыснула.
- Ну и шутки у тебя, боцман! - сказала она, тут же пояснив: - Это я себе. Иногда трудно удержаться от банальщины.
- Иногда?
- Иногда - понятие субъективное. Со стороны все видится иначе.
- Ну, если б я смотрел на тебя как посторонний…
- Лучше не привыкай держать меня за свое дите, - посоветовала Мишка. - А то пущусь в тяжкие и разобью твое отцовское сердце. Знаешь, каково это: видеть шалости подросших дочек?
Интересно, а она-то откуда знает? Или ей довольно воображения?
- Бог даст, я не доживу, - сказал Светлан с оптимизмом.
- Ага, размечтался!.. Да кто позволит тебе отделаться так легко?
- Уж найдутся… не знаю, добрые ли…
- …и люди ли вообще, - докончила девочка. - Нынче такая путаница с классификацией! Ну на фиг было приплетать сюда людоедов?
- А кто их приплетал? - повел плечом богатырь. - Они сами.
- Против факта не попрешь, верно. Но куда проще было делить людей на сословия… в крайнем случае на породы.
- И давно тебя потянуло на простоту?
- С младых ногтей, - усмехнулась она. - Вот смотри: было у нас дворянство - плохонькие, однако ж люди.
- Ну, не все, - возразил Светлан.
- Не все люди?
- Не все плохонькие.
- Конечно, я обобщаю, - признала Мишка. - И все же их специализация - убийства… как у муравьиных солдат. Считалось, что им удается это лучше, чем другим. А теперь что: всех убийц считать людоедами?
- Да почему - всех? Лишь тех, кому нравится убивать.
- Ну допустим. И все равно стало сложнее различать, кто есть кто.
- Просто к этому надо привыкнуть. Ну не одиноки мы во Вселенной!
- Дык и без живоглотов хватало вредителей: гоблины, тролли, колдуны, драконы… вампиров я пропускаю.
- А стало на один вид больше - большое дело!.. Зато картина мира сделалась прозрачней. И выяснилось, откуда берутся оборотни да упыри и во что они затем превращаются.
- Все же нужны четкие критерии, как отделять козлищ от… баранов. Иначе запутаемся. Если мочат без удовольствия, но запросто - этих куда?
- А леший их знает. Наверно, ближе к людоедам.
- «Ближе», ха! - уцепилась Мишка. - И намного? То есть вдобавок к людям и человекоедам имеем промежуточную категорию, которую и вовсе не понятно, как воспринимать. Кстати, там попадаются симпатичные особи, имеющие понятие о чести, даже умеющие дружить… к примеру, наш виконт. Или это идет от их человечьей составляющей? Иначе б они не чувствовали родства, а к людям относились как к пище. Но вот Людвиг - типичный живоглот. Выходит, и мы с Жанной - дочери людоеда?
- Скорее Инессы, - возразил Светлан. - Не говоря о том, что даже короли, как ни берегли себя, не избежали человечьей примеси - вряд ли сохранился хоть один чистокровка. Так что и у них все ж имеется выбор.
- Как и у нас, да?
- Ну, мы-то давно его сделали.
- Но сознавать, что в тебе засел маленький людоежка…
Девочка содрогнулась.
- Вон Лора и вовсе - эльфских кровей, - сказал богатырь. - Так и что?
- Сравнил! - фыркнула она. И тут же спросила: - А ты кто?
- А я… этот… крестьянский… э-э… внук.
- Вообще-то все люди братья, - сообщила Мишка новость. - Если они, конечно, люди.
- А женщин куда отнесешь? - поинтересовался он.
- Вот носить женщин - это ваша забота, - не задержалась с ответом ведьма.
- Забота у нас простая, - кивнул Светлан. - Жаль, не единственная.
И остановился перед массивной стальной дверью, к которой наконец привела эта надоевшая лестница. Правда, на ее ступенях не ждало худого. А вот что караулит гостей по ту сторону входа? Пока не войдешь, не узнаешь.
- Смахивает на бомбоубежище, - заметила малышка. - Причем бомба как минимум атомная.
- И какой же тогда максимум?
Осторожно Светлан тронул дверь, и та открылась - на удивление легко, будто решив не перечить богатырю. Изнутри дохнуло затхлостью, но не особенно сильно, словно бы строители подземелья потрудились на совесть, устраивая вентиляцию. А о чем еще они могли позаботиться?
- Не люблю, когда пускают с охотой, - пробурчала Мишка, вглядываясь в открывшийся сумрак. - Может, тут и бесплатный сыр запасли?
- Умеешь ты ободрить, - усмехнулся богатырь. - Надо больше доверять людям.
- Доверялки не хватит, - отбрыкнулась она. - Тебе хорошо говорить!
- Нам давно расчистили путь, - сказал Светлан, кивая на старые кости, разбросанные по каменному полу. - Сперва-то сюда совались любопытные.
- Экскурсанты, ну да. А теперь заделались экспонатами.
- Не они первые. Да если б фараоны знали, что в итоге угодят в музей!..
На всякий случай он все же вгляделся в стены и потолок входной камеры, убедившись, что там не осталось сюрпризов. Затем ровным шагом пересек помещение и вступил в следующее. Потом еще в одно, совсем уже темное. Покрутив пальцами, ведьма сотворила огонек и послала его вперед, дабы рассеивать кромешный мрак.
Бесконечной чередой потянулись залы, коридоры, лестницы, одинаково пустые и темные, обставленные без роскоши, но не бедно. Это впрямь походило на город, будто свою столицу безумный король хотел перенести под землю. И кого ж он собирался селить здесь? Красноглазых морлоков, охочих до человечины?
- Сколько труда вбухали, - прошептала Мишка. - А на фига?
- Труд - ладно, - откликнулся богатырь. - Строителей жаль.
- Вроде тут не сильно давит. Наверно, их убивали внизу, подальше от жилых комнат.
- Твой дед был хоть и псих, но не дурак - хватило ума спросить совета у магов.
- А у тех хватило подлости насоветовать, - оскалилась ведьма. - Ну не козлы?
- Тогда почему никто сюда не въехал? Если эти комнаты сторожат не призраки…
- Может, они заполняют подземелье лишь периодами?
- В зависимости от погоды, что ли? Так сейчас самая подходящая.
- Да кто их поймет, этих фантомов. Кстати, странно…
- Что?
- Что Синдбад за тобой не увязался.
- Ведь и Ле Сан особенно не горел.
- Это настораживает, а?
- Предлагаешь вернуться?
- Еще чего!
Пока здесь вправду ничего не пугало - кроме непонятной пустоты… и это при открытых дверях. Огромный подвал, по которому можно бродить сутками, не обнаруживая особых различий между помещениями. Вот только времени на такие хождения нет. Нужно углубляться. Похоже, и у этого подземелья есть свое подполье.
- Если мы с Жанной вправду сестры, - задумчиво произнесла Мишка, - к тому ж двойняшки…
Светлан уже перестал удивляться ее неожиданным зигзагам.
- Ну?
- …то должны морзянить на одной волне. И если я потянусь сознанием в ее сторону…
- Так попробуй, - предложил он. - Обстановка позволяет.
Пару минут на его плече было тихо, затем опять зазвучал голос девочки.
- Слышу-у, - пропела она, точно вещунья. И прибавила обычным тоном: - Нет, правда, что-то брезжит вдалеке.
- Мысль, наверно, - предположил Светлан. - Хотела заглянуть на огонек, да убоялась твоих взбрыков.
Но Мишка пренебрегла наездом.
- Кажись, и различаю что-то, - сообщила она, не открывая глаз. - Как бы картинку, ага…
- Интерьер?
- Скорее пейзаж… вид сверху, от облаков…
- Может, с башни?
- Скажи еще: с небоскреба! - фыркнула Мишка. - Где ты видел у нас такие высотники? К тому ж картинка движется… Ну ясно, - огорчилась она. - Нормальные-то девы парят в поднебесье, кайфуя на полную, а я тут с тобой, по темным коридорам…
- Будто тебя звали сюда, - усмехнулся он.
- Ну дай поплакаться, - засмеялась ведьма. - Пора бы тебе знать бабскую натуру.
- Ладно, бабонька, лучше попробуй расспросить Жанну.
- Я сделаю проще, - сказала Мишка.
- Как?
- Впущу ее в себя. Или мы не сестры?
Помедлив, он все же возразил:
- Пока не доказано.
- Все равно одной крови, - отмахнулась ведьма. - Я имею в виду дух. А кто способен летать, не станет подличать.
- Может, тебе перечислить исключения?
Впрочем, Жанна в них не входила - уж она была истинной летуньей.
А Мишель уже воплощала замысел. Сильно меняться ей не пришлось - лишь сдвинулись акценты в девичьих чертах да прибавилось взрослости. И самому Светлану не пришлось делать усилий, чтобы принять такое переселение душ. Или правильнее считать это слиянием? Кстати, где сейчас пребывает Мишка? Вряд ли ж она убралась за пределы слышимости.
Но первые слова Жанны его изумили.
- Слава Господу, все ж пробилась к тебе, - сказала она. - Уже хотела лететь.
И билет успела заказать, ага. На ближний рейс.
- А в чем дело? - спросил Светлан, обмирая. - Стряслось чего-то?
- Анджи нас покинула, - сообщила ведьма. Но тут же хмыкнула, смягчая фразу: - Ну или мы ее потеряли - в том смысле, что не можем сыскать. Сгинула куда-то, слова никому не сказав.
- Не шути так, - проворчал он, переводя дух. - У меня все оборвалось.
- Так уж и все? - не пропустила Жанна. - Но тут впрямь не до шуток. Не в ее правилах так поступать - ты же знаешь.
- А будто у нее есть правила! - сказало тело уже голосом Мишки. - Воротит, чего пожелает, - самодержка, чай.
- Помолчала бы, - бросила Жанна. - Анджи всегда вела себя как подруга и не стала бы добавлять нам хлопот. К тому ж самодержец и самодур - все ж не одно.
- Ну, тут я согласна, - нехотя уступила Мишка.
Это смахивало на шизофрению - словно бы два сознания поселились в одном теле. Хотя второе там лишь гостило, впущенное хозяйкой.
- А что предшествовало исчезновению? - спросил Светлан. - Наверняка ж были какие-то признаки.
- Сейчас-то их видится уйма, - ответила Жанна. - Главная беда, что Анджи теряет магию. Будто кто-то тянет из нее чары, не показываясь из тени.
- Магический вампир? - пробормотала Мишель. - Еще не хватало!
- Вы только разом говорить не пытайтесь, - попросил он. - И так голова кругом.
Кто-то из них хихикнул. А может, обе.
- Ладно, спасибо за известие - к сведению принял. А все дороги ныне ведут в Эльдинг, посему будем искать Анджи тут. Ну добавится к здешним сплетениям еще кольцо!..
- Богатырь, - заметила Мишка то ли с одобрением, то ли с подначкой. - Холодная голова, горячее сердце… А руки вымыл?
- А уши? - в тон ей сказала Жанна. - Не то сейчас отряхну пыль.
- Заступница, надо же, - ухмыльнулась девочка. - Ну такой он беззащитный!
- А что вообще творится при дворе? - поинтересовался Светлан.
- Да ничего особого. Джулию… герцогиню де Кюси… с отпрыском переправили в Город Солнца - им там безопаснее, а нам спокойней. Маркиз де Гронде вовсю наводит мосты, обзаводясь влиятельными друзьями.
- Передай маркизу, что я воспользовался приглашением. Бог даст, это не превратит его дворец в руины.
Мишка опять хихикнула - не без злорадства.
- А наша Люси уже вполне выздоровела и только что улетела к вам… верхом на Георге.
Значит, все ж не вполне, иначе не стала бы экономить силы.
- Это радует, - сказал богатырь. - И лечить тут найдется кого.

Предыдущая страница 19 Следующая страница


Похитители теней 20

Начиная с Рауля. А уж кто станет следующим… Увы, не каждую пробоину можно залатать.
- Пусть Мишка расскажет про здешние дела, - прибавил он. - А мне, извини, пора к ним вернуться. Удачи!
Впрочем, дела могли бы подождать еще некоторое время. Просто ему хотелось побыть одному - хоть недолго. Вот еще одна задачка прибавилась, и ее трудно отнести к пустяковым. Что же могло случиться с Анджеллой, куда ее понесло?
Ускорив шаг, Светлан все чаще поглядывал под ноги, будто пытался пронизать взглядом перекрытия. «Истина где-то там» - похоже на то. Но что влечет вниз: интуиция или чужая воля? То есть подмять богатыря ей, конечно, не под силу, но выдать себя за его чутье…
На пути больше не попадалось лестниц, уводивших вглубь. И пока не встретилось ничего, даже отдаленно похожего на след. Хотя наткнуться на него так скоро можно лишь при большом везении… а удачу у нас отняли - как и всегда, судьба играет против. Но разве мне привыкать?
- А если тебе… это… «высвободить себя»? - снова заговорила Мишка, уже успев выложить Жанне все, а заодно узнать последние новости. - И сразу откроется тропка.
- Столбовая дорога, - проворчал Светлан. - Для столбовых дворян. Не хочу быть черным крестьянином!..
- Да просто тебе лень, - бросила ведьма. - Вот дерево своротить или стену проломить - иное дело, верно? А тут надо настраиваться, концентрироваться…
- Вообще это зовется вдохновением.
- И долго собираешься его ждать? Ты же богатырь!..
- Может, дело не в чарах? - предположил он. - То есть этого добра у меня не убавилось. Но пользоваться им стало трудней - будто мешает кто. Устроил меж мной и магией эдакую прослойку…
- Интеллигентскую, - хмыкнула девочка. - Так снеси ее.
- А тебе лишь бы ломать - надо, не надо…
- Надо, - отрезала она. - Еще как.
- Или у меня тоже воруют чары - как у Анджи?
- У тебя, пожалуй, сопрут - руки поотшибаешь. Какой дурень сунется?
- Речь-то не о дурнях. Тут действует хитрован.
- Да хоть восьми пядей во лбу!
- Семи, - машинально поправил Светлан.
- Тем более, - сказала Мишка, хихикнув. - Умный ведь знает, где плохо лежит, а ты у нас дядечка… э-э…
- Прижимистый, - подсказал он. - Сквалыга, ясное дело.
- Для чужаков. С ними-то на фиг делиться? Худо только, что сам не пользуешься.
- А хочешь, тебе отдам?
- Я не совладаю, - с сожалением ответила девочка. - Маленькая еще - ты же знаешь. Сколько могу усвоить, с тем и играюсь. А у тебя такие залежи!..
- Вот и пусть лежат пока. Буду оттуда брать - по мере надобности.
Покрутив вокруг головой, Мишка пробурчала:
- Разве сейчас не пора? Похоже, мы уперлись в тупик.
Помолчав, он спросил:
- А что наверху делается?
- Я тебе кто, рация?
- Наплечная, - кивнул богатырь. - Хотя могла бы быть и компактней.
- Чтобы носить в ухе, да? Ну ты нахал!
Снова прислушавшись к себе… или, вернее, к Бэле… ведьма сообщила:
- Там все по плану. Отшельниц перевозят к Гронде и сами помалу переезжают. Луи пока в раздумье, но Жизель и Рауля не стал удерживать. Кое-кто из придворных пытается слинять из дворца, учуяв запах гари.
- От себя не убежишь. Клетка-то у каждого с собой, а рассыпаться может в любой миг.
- Между прочим, знаешь, кто летит сюда вместе с Люси?
- Джинна?
- Точно. Причем сама возжелала. Какая радость для Артура!
- Сама ли? - усомнился Светлан. - Может, ее демонесса подвигла?
- А ты что, разделяешь их?
- Думаю, уже можно. Во всяком случае, когда они порознь.
Круто затормозив, Светлан придержал качнувшуюся вперед девочку и, повернувшись к стене, вгляделся в нее внимательней. Ведьмин огонек тотчас надвинулся вплотную, освещая поверхность.
- Чего там? - спросила Мишка, тоже пытаясь проникнуть взглядом внутрь плиты.
- Уж не знаю, можно ли это считать везением…
Пробежав пальцами по гладкому камню, Светлан отыскал кнопку, надавил. И в стене плавно открылась щель. А заодно стали видны ступени, круто уводившие в глубину. Ход был вполне обычным, в стены замков и многих дворцов такие встраивают нередко. И как раз потому, что они внутри-стенные, здесь избегают излишеств. То есть нормальный человек еще сможет протиснуться по такой норе, но когда в тебе шесть локтей росту и соразмерная ширина…
- Вроде и тут не ходили, - пробормотала ведьма, оглядывая подступы. - Даже в воздухе не видно следов. А тебе?
- Тоже не замечаю. Как будто нехоженая тропка.
- Но если тут чего-нибудь припасли?
- Вот поэтому я пойду первым. Спускайся, стрекоза, - оставь и ты оттиски в здешней пыли.
- «На пыльных тропинках», ха!.. А ты протиснешься?
- Я выдохну, - сказал богатырь.
- И вдохнешь, когда уже выберемся, ну да. А если застрянешь - тем хуже для стены.
- Давно ничего не рушил, точно, - согласился он. - Теряю навыки.
- Не говоря об уважении фанатов. Их хлебом не корми - дай поглазеть на руины.
Соскользнув на пол, Мишка аккуратно впечатала свою ножку в пыль, копившуюся десятилетиями, затем с удовольствием оглядела след. Надо же, как себя любит!
Пригнувшись, Светлан вписался в щель и двинулся по ступеням, скрежеща латными выступами о стены. В здешней тиши каждый скрип раздражал до боли. Кто там еще не услышал? Мы идем!
Теперь его руки можно было переименовать в переднюю и заднюю. Переднюю он на всякий случай усилил мечом, задней прикрывал девочку, крадущуюся следом.
- Мышка под мышкой, - прошептала она. - Вдобавок норушка.
Светлан не стал развивать тему - шума и так довольно. А если к нему добавить нынешнюю несвободу маневра… Эта лестница тоже оказалась длинной, но она не вилась, как муха вокруг лампочки, а по прямой уводила все вниз, вниз, вниз… Черт, да когда ж это кончится?
В здешней теснине Светлан страшился не столько призраков, запросто пронизывавших любую твердь, но редко умевших на нее влиять, сколько подземных тварей, способных передвигаться сквозь грунт почти с той же легкостью и при этом вполне вещественных. А ну как одна такая вдруг выпадет из камня - то-то начнется веселье! Хотя почему одна? Скорее уж они нападут стаей.
К счастью, ход не делался уже, и его не приходилось раздвигать, проминая борозды в стенах. Но быть застигнутым неведомыми вражинами Светлану совсем не хотелось. И потому, когда ступени наконец кончились, он не стал нашаривать кнопки, а уперся спиной в стену и напором обеих рук своротил перегородку, обрушив ее на плиты длинного коридора и забросав пол обломками на много шагов вперед.
Причем, как выяснилось, не зря, потому что именно здесь заботливые хозяева проявили радушие, еще не востребованное гостями. Сразу в нескольких местах распахнулись ямы с острыми пиками, густо натыканными в дно. Еще в одном сверху рухнуло два массивных блока, оставив лишь узкий проход по центру. А из стен, для полной верности, выстрелило по десятку дротиков, раскрошив мраморную облицовку с обеих сторон.
В общем, симпатичный был тоннель… пока его не посетил богатырь.
- Дурное дело - нехитрое, - хмыкнула ведьма, взирая на заказанные руины. - Все ж хорошо, когда у тебя в напарниках танк!
Здешние капканы ее не очень напугали - они были поставлены на людей, к тому ж не особенно сведущих. К прежнему светлячку добавился еще один, и теперь оба порхали по коридору, выхватывая из тьмы эффектные детали.
- А-а, так мы напарники! - сказал Светлан. - Спасибо, к лошадкам не отнесла… Кстати, не забыла, где твое место?
Не дожидаясь ответа, он вознес Мишку к своему плечу.
- Забудешь тут, - проворчала та, потерев ягодицу. - Хорошо, у ведьм не бывает синяков.
- Избаловались, - усмехнулся богатырь. - Вот пересадить бы вас обратно на корявые метлы…
- Прогресс не повернуть вспять, - важно сказала кроха. - Даже тебе.
Он вскинул палец, призывая к тишине. Девочка послушно умолкла, разом застыв в статуэтку. Вот что хорошо в умницах: знают, когда нужно слушать. Другая стала бы выяснять причину, напрашиваясь на беду.
Поднятая обвалом пыль уже почти осела, воздух опять делался прозрачным. Но что-то в нем настораживало.
- Зауряда бы это остановило, - произнес Светлан негромко. - Кого совсем, кого на время. Но, похоже, тут стереглись и летунов. А если к ловушкам приложил руку Паук… Ты же знаешь: иные из его заклинаний не выдохлись до сих пор.
Сняв с головы шлем, вдобавок согретый рукой Мишки, он швырнул железку через весь коридор, провожая взглядом. И уже вблизи выхода в нее ударил слепящий луч, вырвавшись из потолка. Отброшенный им шлем врезался в плиты, закатившись в самый угол.
- Ни хрена себе, - сказала девочка изумленно. - Это чего: лазер? А срабатывает на тепло.
- От лазера так не отлетает.
- На молнию тоже не похоже. Думаешь, оно отстрелялось?
- Вряд ли.
Неспешным шагом богатырь подошел ближе и, подняв с пола обломок, запустил им в потолок. Эффект не разочаровал: пробив хлипкий заслон, камень ворвался в скрытую полость, вызвав там взрыв, разнесший на куски грозный прибор.
Оглядев осыпавшиеся осколки, Светлан сказал:
- Кажись, Паук таскал технологию из Верхнего Мира, дополняя ее магией. Тонкая работа.
- А ты по ней - из пушки, - ухмыльнулась Мишка. - Исследователь!
- Я пионер, - возразил он. - В смысле, первопроходец.
- Как Кортес, что ли? Открыл цивилизацию и тут же прикрыл навеки.
- Вроде того.
Подобрав еще горячий шлем, богатырь оглянулся на порушенный коридор и аккуратно отворил дверь, покрытую резным узором, - единственное, что здесь осталось целым.
Вот за ней простора опять сделалось меньше: из небольшой каморки уводило сразу три низких лаза. Боком я уже ползал, подумал Светлан, не удержав вздоха. Теперь придется вставать на карачки. Они что, издеваются?
- Похоже на лабиринт в египетской пирамиде, - пробормотала Мишка. Как и все ведьмы, она не любила тесных помещений.
- Что, и там была?
- Виртуально, само собой.
- А здесь мы, по-твоему, вживую? Вот я - не уверен. То есть убить могут по-настоящему…
- Если принять теорию нашего профа, то и я - порождение мира, выдуманного вашими творцами, - заметила ведьма. - Но меня это не утешает.
А меня и подавно, прибавил Светлан мысленно. Полагать вымыслом едва не все, что было в жизни стоящего… К тому ж окажется, что богатырь я липовый. А захочу ли вернуться в прежние рамки?
- Кстати, занятный факт, - произнес он. - То ли это законы жанра, то ли природы… э-э… сказочной, но у каждого героя есть слабое место.
- У Ахилла - пятка, - подхватила Мишка. - У Геракла - голова… в том смысле, что иногда он слетал с нарезки. А у тебя, интересно, какая часть?
- Речь не о деталях тела, - отмахнулся богатырь. - Помнишь, как погиб Портос? И на чем горел Супермен? А ведь ушлые были парни!
- Если были, - внесла поправку ведьма. - Хотя про них помнит столько народу! А мириады реальных персонажей канули в Лету. И кто тогда более настоящий?
- Ты, - ответил он. - Если, конечно, прославишься. А для меня ты и сейчас «живее всех живых». Утешилась?
- Ну, слегка, - усмехнулась Мишка.
- Тогда говори по сути.
Недолго помыслив, она сказала:
- Когда батыр становится слишком могутным, он делается опасен для Рока, ибо способен порушить генеральный план всеобщего программиста. И тогда тот находит управу на силача, наделяя какой-нибудь слабиной. А включается она в самый неподходящий момент.
- Этого и боюсь, - пробормотал Светлан, нехотя сгибаясь пополам, чтобы вступить в лабиринт. - Похож я на боевого скакуна?
- Скорей на ездового медведя, - откликнулась девочка, укладываясь на его панцирной спине. - Скачи, мой верный гризли!
Вздохнув еще раз, он зашагал по лазу, почти касаясь руками пола. Такой стиль ходьбы не сильно замедлял продвижение, но со стороны наверняка смотрелся потешно. Впрочем, здесь на них было некому пялиться.
Включив внутренний компас, богатырь на каждом распутье решал маленькую загадку, постепенно складывая решения в систему. Иногда ему подсказывала ответы Мишка. Пару раз он ошибся, но промахи исправил быстро, потеряв лишь несколько минут. А когда наконец вывел здешний алгоритм, то двинулся к цели, уже не петляя.
Последний лаз привел гостей в круглый зал, после недавних теснин показавшийся огромным. В центре его зиял провал, в который сбегали с высокого потолка несколько тросов, растворяясь в кромешной тьме.
- Хо-хо, лифт! - удивилась Мишка. - Для разнообразия, что ли? А то все лестницы, лестницы!..
- Не хо-хо, а ого-го, - поправил Светлан, распрямляясь. - До сих пор работает как часы. - И он кивнул на другую сторону провала: - Видишь?
Один из ее светлячков метнулся туда, освещая пол. На слое пушистой пыли отчетливо проявились следы человечьих ног, обутых в дорожные башмаки. Такие часто носят купцы, странствуя от города к городу. Но этот путник вряд ли пришел сюда с товарами.
- Ну наконец встретились, - проворчала ведьма. - И ведь далеко забрался, даже нас сумел опередить. Хотя вышел, видимо, раньше - намного.
- Всмотрись еще, - сказал Светлан, шагнув к краю обрыва.
- Вай! - воскликнула она. - Да их двое!
В самом деле, внутри оттисков башмаков были заметны другие, поменьше, будто кто-то ступал след в след, стараясь не обнаруживать себя.
- Они вместе, как думаешь? - спросила Мишка.
- Не похоже. Во всяком случае, идут порознь. Второй даже не стал пользоваться лифтом - спустился по тросам.
- Ловкий, шельма, - оценила она. - А первый, стало быть, проторивает путь.
- Тоже надо уметь. Наверняка и на его пути хватало ловушек.
- Может, он разжился картой? Мы-то прем напролом.
- Говори про себя, - усмехнулся богатырь. - Но даже с картой ему требовались навыки, не очень распространенные среди простого люда.
- Думаешь, это маг?
- К тому ж не из последних. Если он смог миновать хоть одну из каверз Паука…
- И вправду не каждый способен пулять ядрами.
Поглядев в шахту, девочка спросила:
- А мы как, будем вызывать подъемник?
- Нам тоже ни к чему лишний шум.
- Станем и мы маленьким сюрпризом, ха! Для тех, кто посмел нас обставить. А может, пора магию употребить?
- Побережем, - снова возразил он. - К тому ж чары могут тут многих взбудоражить - ни к чему приманивать. Держись-ка.
Ступив на самый край, Светлан скакнул к тросам и, ухватившись за них, заскользил вниз, притормаживая ногами. Светлячки летели перед ним, опережая теперь намного и на всякий случай сделавшись тусклыми, почти неприметными для нормального взгляда.
- Сильно они обгоняют, как думаешь? - прошептала Мишка ему на ухо. - Вроде бы свежие следы.
- Второй - так прямо теплый, - ответил он так же тихо. - Как бы на голову не приземлиться.
- Да уж не приведи бог. - Она хихикнула, представив картинку. - После таких фруктов не делаются Ньютонами.
- Ну, до Исаака еще лет семьсот, если не больше…
- А до тех пор, значит, можно глушить людей?
- Возможно, этого - стоит.
- Что, уже есть догадки?
- А будто у тебя нет.
- Я только не уверена, что они мои, - сказала девочка честно. - Вблизи тебя бывает трудно понять, откуда выскакивают мысли.
- Из засады, - предположил Светлан. - А после долго гоняются за тобой.
Увидав под собой платформу, он стиснул ладони, останавливая спуск, и с высоты оглядел новый зал, тоже оказавшийся пустым. Затем вновь ослабил тормоза и довершил нисхождение… вернее, нынешний его этап.
Соскочив на полированный настил, Светлан тотчас покинул лифт, почему-то чувствуя себя неуютно внутри шахты.
- И чего тут запрятали такого ценного? - тихонько справилась Мишка. - Кстати, на сколько мы уже спустились?
- Боюсь, не до дна, - ответил он.
- Ты не бойся, - сказала девочка. - Я с тобой.
- Это называется «не приметить слона». Пустоты в стенах нахожу, а такую громадную полость проглядел.
- Герои не смотрят долу - чай, не рабы. Их взгляд устремлен вдаль, к сияющим горизонтам… или даже ввысь…
- …к зияющим вершинам, - заключил Светлан. - Вот уж куда не надо.
Прямо от его ног та же цепочка следов уводила к единственному выходу из лифтового зала - слова богу, не низкому. Вообще здесь не скупились на простор, а выглядело все много богаче, чем наверху. Но бросаться вдогон странной парочке не хотелось. Сперва нужно понять, куда их занесло, проникнуться атмосферой. Кстати, воздух тут вовсе не спертый. И что-то в нем ощущается… знакомое.
- А твое сердце разве не зовет в тревожную даль? - спросила ведьма. - Типа «готовься к великой цели, а слава тебя найдет».
- Под землей, что ли? Очень надо!..
- Говорят, где-то схоронены мечи, - сообщила она, - которые любую твердь рассекают не хуже лазера - даже не чувствуешь удара. Не хочешь пошукать?
- Эльфские клинки меня вполне устраивают, - проворчал богатырь. - А не было б их, обошелся бы кладенцом - по здешним меркам он тоже супер. От добра не ищут добра.
- Да просто ты консерватор, - возмутилась девочка. - Прямо-таки ходячий консерв!

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Прямоходящий, - осклабился он.
- Как же без апгрейта? Враги-то делаются мощней - нужно догонять. А если и эльфские сплавы не потянут?
- Тогда и подумаю о замене. Чего дергаться до срока?
- Когда избегаешь лишних движений - это уже старость. Начинаешь ворочаться плавно и экономно, с опаской…
- Ладно, - сказал Светлан. - Почесали языки - хватит. Начинаем новый этап.
И следом за цепочкой четких оттисков двинулся к выходу из зала.

Глава 16

Действительно, подземельный интерьер стал смахивать на дворцовый, причем из самых пышных. Даже великолепие покоев нынешнего правителя Нордии тускнело перед таким шиком: повсюду золото, мрамор, малахит, в настенном орнаменте полно кристаллов, блестящих и ярких, множество скульптур, картин, доспехов, древней посуды, привезенной бог знает откуда. Но жить в этом музее не хотелось - даже если забыть, что до поверхности сотни метров. Вот теперь атмосфера давила ощутимо, подтверждая, что убийства тысяч строителей случились недалеко отсюда и что эти бедняги еще не нашли упокоения. Странно, что их тени не слоняются тут, пробуя посетителей на прочность, - обычно-то призраки не деликатничают. Они ж хоть и жертвы, но вовсе не ангелы - в подавляющем большинстве.
Следуя за предшественниками, Светлан ступал быстро, однако совсем неслышно для нормального слуха, благо эльфская экипировка это позволяла. А светлячки теперь едва мерцали, превратившись в пару глаз, блуждающих в отдалении… и, кажется, впрямь стали для ведьмы разведчиками, транслируя подсмотренные виды. Смежив веки, она вглядывалась в них, а ее кисть, прижатая к скуле богатыря, тотчас твердела, стоило девочке заметить тревожное. Вскоре и ему стало чудиться, будто он видит не только своими глазами - на обычную картинку накладывались две другие, оповещая о ждавшем впереди. А что это не глюки, Светлан убеждался через минуту, проходя по уже виденным залам.
Это походило на фильм с несколькими видеорядами - прием, ставший модным среди киношников Верхнего Мира. Причем богатыря нисколько не напрягало параллельное действо. Один светлячок завис над смутной фигурой, крадущейся в темноте и словно бы укутанной в клок тумана, второй устремился дальше, пока не нагнал переднего соискателя, вышагивавшего широко и с уверенностью… которой, похоже, не чувствовал. Но в чем он не сомневался - это в направлении… будто его что-то вело. Наверно, и в лабиринте ему не пришлось блуждать.
- Знакомец, да? - чуть слышно спросила Мишка. - Это и есть пресловутый Сейдж?
- Он, - подтвердил Светлан. - Бедняге всегда не хватало власти.
- По-твоему, Сейдж и сюда полез за ней?
- Наверняка. Правда, к власти ведут разные пути - например, богатство.
- Сокровище проклятого короля? Пожалуй, оно может тут храниться - место укромное. Но заметь: Сейдж даже не смотрит на здешние цацки!
- Хочешь, чтобы кинулся выковыривать бриллианты из стен? Он же не пошлый грабитель - ему требуется такой куш, от которого зашаталась бы Нордия.
- Ишака забыл прихватить - себе на пару. А кто ж пасет нашего мага?
- Тоже занятный тип - зовется Граль. Безроден и, похоже, бездарен, но весьма неглуп. Последний раз был замечен в Междуречье, где пытался сплести интригу, возводя на божий престол самого жуткого из тамошних мертвецов… Но тс-с-с! - прервал Светлан себя. - Кажись, Сейдж пришел.
В самом деле, бывший Первый как раз вступил в огромный зал, отличавшийся особенной роскошью. В самом центре его, невысоко от пола, завис на тончайших цепях прозрачный ящик, сработанный под человечью фигуру, а содержал он именно то, для чего предназначался.
- Хрустальный гроб, надо же, - пробормотала Мишка. - А в нем кто: спящий красавец? Прямо мавзолей!
- Луи говорил: его отца так изувечили - не узнать, - откликнулся богатырь. - А этот как новенький, даже помолодел.
Сделав еще пару шагов, он остановился - тем более что Граль тоже затормозил, притаившись у входа в зал.
- Говорят, анабиоз целебен… Ой, да что я несу! - спохватилась ведьма. - Конечно, короля было не узнать - потому что это был не его труп. Трюк старый, как человечество. Но зачем потребовалась замена и кто ее провернул?
- Тс-с-с! - повторил Светлан. - Смотри.
Твердым шагом приблизившись к гробу, Сейдж достал из-под широкого плаща округлый предмет, сделанный вроде бы из меди, с ручкой и носиком, поставил его на гроб и стал исполнять над ним пассы, бормоча под нос заклинания. Вскоре из узкого горлышка повалил дым, формируясь в человекообразное облако, заполненное скачущими искрами.
- Хо, теперь и джинн в ход пошел, - прошептала девочка. - Как оригинально!.. А сколько в нем градусов, интересно? Выглядит-то горячим.
Вглядевшись в источник дыма, прибавила:
- Это лампа, что ль? Похоже на чайник со свистком. Вполне практичная вещь, но жить там…
Она пожала плечиками.
- Скорей это приемная камера, - сказал Светлан. - Прежде Сейдж вызывал Духа в магический круг и обращался с почтением, именуя Господином. Но теперь что-то раздухарился.
- Власть переменилась, ага. Ныне Сейдж в боссах, а значит, это перед ним должны падать ниц.
Нацелив на облако ладони, маг шевелил пальцами, будто хотел лучше прочувствовать сети, наброшенные на призрачного невольника. Постное лицо его напряглось, застыв в болезненную маску, неопрятная борода мелко подрагивала, словно от тика.
- Ну чего тебе, зануда? - шелестящим голосом спросил Дух. - Ты меня утомил.
- Ты должен повиноваться! - заявил Сейдж, вскинув голову. - Я наложил на тебя оборотное заклятие.
- Правда? - с насмешкой молвило облако. - А уверен, что оно действует?
- Абсолютно. Эльфы не ошибаются в своих рекомендациях.
- Допустим, ты прав: эльфы безупречны. Но разве заклятие вручили тебе они? А их язык усвоил не ты один. Некоторые даже умеют писать по-эльфски… и подделывать тексты.
- Не морочь меня, демон! - вскричал маг, без особого успеха пытаясь спрятать испуг. - Ведь ты был покорен мне.
С настоящими демонами он явно не сталкивался, иначе б ощутил разницу. Или же Дух, как и Джинна, многое перенял у людей. Но Сила от него впрямь исходила - Жизель не лгала. А вот что касается Власти…
- Может, я забавлялся? - прошелестел Дух. - Люди бывают такими потешными… и так легко верят, если сами этого хотят.
- Не морочь меня, исчадие! - снова выкрикнул Сейдж, все сильней обуреваемый сомнениями. А остаться без поддержки сейчас, забравшись так далеко… Не говоря о том, что Господин может и не спустить взбрык: начальство - оно обидчивое.
- Если я исчадие, что ж ты меня вызвал? - осведомилось существо. - Ведь мнишь себя адептом Цветной Магии поборником Истины.
Чародей резко скрючил пальцы, и Дух умолк, будто ему сдавили горло.
- Теперь будешь слушать меня, - злорадно объявил Сейдж. - И помалкивать, ясно?
Во всяком случае, облако промолчало - выполняя приказ или по собственному хотению, можно лишь гадать. Либо верить в лучшее, как предпочел сделать маг, тотчас начавший сыпать приказами. И пока что Дух исполнял их - опять же пойми почему.
В зале вдруг стало холодать, будто зима решила явиться с опережением. А нарядные стены словно покрылись изморозью, блеклой и студеной. Но постепенно в серой пелене проступали узоры, все более и более узнаваемые. И узоры эти… не оживали, нет, - просто начинали двигаться, словно повторяя последние минуты тех, кто для них позировал.
- Господи, - потрясенно выдохнула Мишка. - Их вмуровали в стены этого зала - тысячи, тысячи бедолаг!.. Но зачем?
Причем, по-видимому, живыми - чтоб вытянуть из них до последней капли. Затем исполнителей жуткого дела прикончила команда доверенных… с которой расправилась кучка помощников короля. А с этими монарх разобрался сам, загнав в какую-нибудь ловушку. Возможно, он и спрятал тут сокровища… даже скорее всего… но вовсе не для потомков, а для себя, любимого. Ибо главным экспонатом здешнего музея был сам король.
- Я уже видел похожее, - ответил Светлан. - Причем недавно. Хотя в сравнении с этим залом та конструкция выглядит кустарной. Здесь действовали с размахом.
- Государственным, нуда, - буркнула ведьма. - Уж если государь размахнется!..
- Там, в Междуречье, собирали останки святых… к счастью, успевших помереть… чтоб воспользоваться силой, которой их зарядили поклонники. А тут поступили проще, но масштабней: выстроили стены из самих строителей.
- Но с какой целью?
Осклабившись, богатырь сказал:
- Паук, конечно, редкая мразь, однако не нарушал соглашений - как-никак Древний. А король, видно, возжелал бессмертия… вообще это стандартная заявка. Ну и получил чего заказывал - а вот что он будет пребывать в активной фазе, о том уговора не было.
- Ведь тут заурядные трудяги - не знаменитости. От них-то какая польза?
- Сюда ж загоняли не семьями. Наверняка у каждого остались близкие, которые помнят о сгинувшем, поминая его в молитвах, обращаясь мыслями. Но почти вся энергия, обычно идущая на поддержание души умершего, здесь тратится на его убийцу. И если просуммировать все, что стекает сюда… Король получил вечную молодость, но вместе с проклятием. И сам из этого источника напиться не мог… вернее, пил, но вкуса не чувствовал. Вряд ли он даже сознает, что живой. Шуточка - вполне в стиле Паука.
- Если б он пошутил прежде, чем началась эта бойня…
- Что ему до людей - это ж колдун. Лишь бы не мешали жить.
- Зато сам мешает и после смерти. Когда же кончится, что он натворил здесь?
- Включая и Канал? - спросил Светлан. - Если нас отсечет от Верхнего Мира и мы навечно увязнем в здешней экзотике…
- Родина - это, конечно, греет, - пробормотала девочка, ежась. - А тебе-то тут - каково!
- Ну, если бы пришлось выбирать…
В гробнице тем временем сделалось вовсе студено, а вдобавок жутко. Выплывавшие из стен призраки наполовину заполнили громадный зал, уставившись на центр мертвыми глазами и неслышно шепча тысячами ртов. Возможно, они пытались жаловаться на условия содержания в этой тюрьме, но сил им не оставили даже на звуки - не говоря про побег. Все вытягивал обожаемый монарх, оставляя лишь самый минимум, дабы не угасли вовсе.
- Сюда бы Сирка с его ангело-чертями, - прошептал богатырь. - Столько бесхозных душ!
- Чего же добивается Сейдж? - снова спросила Мишка. - Хочет разбудить Спящего? Да на фига ему?
- Вообще если всплывет прежний король, в добром здравии и полный задора…
- Нам только этого не хватало!
- Ведь за ним могут многие пойти.
- Имеешь в виду людоедов?
- Не только. Крутые хозяева быстро обрастают лакеями.
- Да, уж этого добра…
- Однако Сейдж тут вряд ли выиграет. Представляешь, как взбесится король, когда узнает, что за шутку учинили над ним? Паука-то достать не сможет, но на магах захочет отыграться. А первый, кто попадет под руку…
- Но если Сейдж рассчитывает на благодарность?
- Не настолько он глуп и, чего ждать от здешнего садюги, понимать должен. К тому ж Сейдж хочет сменить элиту - вообразил себя достойным стоять у руля.
- Значит, все-таки дурень, - заключила ведьма. - Сдалась ему эта головная боль!
- Не все ж эгоисты, как мы с тобой, - усмехнулся Светлан. - Вот так он понимает свой долг перед нацией.
- Осталось уломать невесту, - буркнула она. - Или ее мнение не важно?
- А куда та денется от своего счастья? Затем и мудрецы, чтобы думать за всех.
- Надо ж, как я промахнулась: Сейдж, оказывается, мудрец… И во что он вляпывается сейчас?
- По-видимому, пытается забрать у короля Силу, дарованную Пауком, дабы нацелить на благие дела.
- Заодно став могучим магом? А откуда она взялась, его не волнует?
- Ну-у! - протянул богатырь. - Когда самозваных спасителей заботили средства? И потом, не Сейдж убивал этих бедняг - он лишь использует ситуацию.
В зале уже наступил арктический холод, а пол и стены покрылись настоящим инеем. Блеклые тени начали вращаться вокруг Спящего, быстро набирая скорость, а заодно и свечение - действительно призрачное. Вместе с ними приходил в кружение воздух, постепенно разгоняясь в вихрь, темный от пыли и льдинок. Скачущие в нем разряды делались гуще, пока эта махина не стала походить на ротор громадного генератора. Еще одно заимствование Паука? Только здесь за исходную энергию брали не силу реки или ветра и преобразовывали, конечно, не в электричество.
- Кажись, Сейдж пытается изменить настройку агрегата, нацелив поток на себя, - снова заговорила Мишка. - А что станет с прежним накопителем?
И впрямь: что? Накапливать-то он больше не будет, но вряд ли утратит, что уже набрал. Наверно, король заказал Пауку не только молодость да здоровье, но и мощь исполина - иначе не потребовалось бы столько смертей. А за десятилетия Спящий скопил чудовищные резервы. И если, не дай бог, проснется сейчас…
- Не уверен, что Сейдж это просчитал, - сказал Светлан. - Держать в голове все детали - для него трудно.
- А второй смотрит на вещи шире?
- Полагаю, да. Вот Граль умеет строить прочные конструкции.
- И чего он выжидает тут?
- Видимо, подходящего момента, чтоб выйти на сцену.
- А сам не желаешь выступить?
- Меня пока устраивает роль зрителя, - осклабился богатырь. - Пусть сперва эти двое разберутся меж собой.
- Ты и этому научился в компьютерных стрелялках?
- Ну, не только. В настоящих боях я тоже участвовал.
- О, гляди, - хмыкнула Мишка. - Кажись, старикан прибалдел!
Сейдж впрямь начал ощущать, как в него втекает Сила, - он расправлялся, будто его надували, а на лице проступила улыбка блаженства, замешенного на боли… что делало мага до странности похожим на Граля, каким тот лежал в гробнице, пытаясь возвести на божий престол самого лютого из призраков Междуречья. Неужто и тут парень хочет провернуть похожий фокус?
- Не лопнул бы, дурень, - пробормотал Светлан. - Опять берет на себя лишнее.
- Кто-то осторожничает, - не упустила случая ведьма. - А вот Сейдж не бежит ответственности.
- Лучше бы бежал, - сказал он. - Пока не поздно.
Картина превращения завораживала. Наверно, вот такпокойники превращаются в упырей: кожа разглаживалась, наливаясь красками, мышцы обретали упругость, жидкие волосы раздавались в шевелюру, отливающую спелым каштаном. Но возвращалась ли прежняя ясность мыслей? Ибо сказано: «Старый дурак глупее молодого». Пока что Сейдж это подтверждал - от хлынувшей в него Силы он будто захмелел и тормозить явно не собирался.
Вихрь призраков все убыстрял вращение, смутные фигуры сливались в марево, и различать их делалось трудней… что, наверно, к лучшему. Зато гробница наполнялась свечением, исходящим от магических разрядов. Судя по всему, Дух исполнял приказы хозяина в точности, даже выдавал советы, если тот спрашивал, - но сверх этого не делал ничего, оставив всю инициативу Сейджу: дескать, рули сам, если знаешь куда. А свои знания маг почерпнул из эльфского манускрипта… конечно, если манускрипт вправду был эльфским. Но Сейдж в это поверил - уж так хотелось ему обрести могущество, сравнимое с королевским.
И до некоего момента все катилось, как желалось магу. Никогда прежде не был он таким сильным. Возможно, Сейдж уже считал, что достиг уровня истинных колдунов - таких, как Паук или хотя бы Зодиар. Но на деле не прошел и трети пути, когда процесс застопорился. Что-то нарушилось в плавном течении чуда, только начавшего обретать очертания. Поток Силы, до этого втекавший в Сейджа, вдруг устремился по иному руслу, будто перед ним выросла плотина. А все старания мага направить его обратно не давали эффекта.
И вот тогда, с усилием пронизав призрачный слой, перед Сейджем возник Граль. Темную фигуру парня по-прежнему окутывал туман, но на таком свету это не маскировало. Впрочем, Граль больше не хотел прятаться.
- Проблемы? - поинтересовался он. - Вот незадача!.. Главное, на пустом месте.
- Ты? - удивился Сейдж. - Как ты попал сюда?
- С твоей помощью, - не стал скрывать парень. - Шел за тобою след в след, как и подобает отпрыску. Ты представить не можешь, сколь часто я за тобой следовал!
- Зачем? - сухо спросил маг. - Чего ты добивался этим?
- Ты же мне должен… папа, - с улыбкой сказал Граль. - Ты недодал своему первенцу столько!.. Но положенное мне наследство я таки получу - хочешь того или нет. Собственно, уже получаю.
Действительно, это в него ныне струилась мощь, которой так вожделел Сейдж, и с каждой секундой сын нагонял отца, наливаясь Силой.
- Думаешь, зачем я добыл эту книгу? - продолжал парень. - Во-первых, чтобы прочитать ее…
- Откуда тебе ведома эльфская речь?
- Я быстро схватываю, - заверил Граль. - К тому ж, следя за тобой, разжился обширными связями. А памятью наделен отменной. На что тебе приходится тратить месяцы, я пролетаю за дни. И уже не забываю.
- Да на что тебе эти рецепты? Все равно не сможешь употребить.
- Ты так думаешь? - осклабился затейник. - Все-таки я твой сын. И кое-что унаследовал при рождении… опять же не потому, что ты этого хотел. Я не хуже тебя вызубрил премудрости, известные Гильдии, и смог бы повторить многие из ваших фокусов. Но мага из себя не строю - вот тут мы с тобой разнимся. Да что ты стоишь без этой медяшки! - Небрежным жестом он указал на лампу. - Впрочем, ты и с ней не волшебник.
Неслышными шагами Светлан приблизился ко входу в гробницу, а затем и вступил в нее, благо крутящаяся завеса надежно заслоняла его от родичей, увлеченных общением. Зато он отлично видел обоих - теперь уже своими глазами.
- Почему тогда ты передал манускрипт мне? - спросил Сейдж, сверля глазами сына. - Воспользовался бы сам.
- Потому что я не смог бы вызвать Духа, - ответил тот. - Чтобы сработало оборотное заклинание, необходима налаженная связь. И потом, зачем рисковать? - ухмыльнулся он вновь. - Ты не впервые проторяешь мне тропку. Вот если б ты пал в пути, я продолжил бы твое дело. Разве не об этом мечтает каждый порядочный отец?
Судя по мрачной мине, Сейдж не относился к таковым, и мысль, что выроненное им знамя подхватит сын, его не утешала.
- Значит, ты крался за мной, используя вместо проводника, - глухо произнес маг. - И когда я ждал меньше всего, нанес удар в спину, вмешавшись в мое чародейство?
Граль коротко рассмеялся.
- Боже, отец, ты еще не понял? - воскликнул он. - Я не мешал тебе - лишь воспользовался твоим просчетом. Думаешь, Силу не пускает в тебя некий злодей? Да ей уже некуда втекать: твои емкости наполнились до краев. Ты, видно, забыл, что у них есть дно, к тому ж не особо глубокое, - бедный, бедный мой родитель!
По лицу кудесника пробежала судорога - видно, он впрямь себя переоценил. Но даже сейчас не хотел это признать.
- Вот потому-то освобожденная тобой Сила хлынула в другой резервуар, случившийся рядом, - заключил Граль. - Благо он не очень разнился от первого - фамильное сходство, знаешь ли.
- Полагаешь, в тебя поместится больше магии? - выцедил Сейдж. - Самонадеянный дуралей!
- Сколько войдет, столько и переварю, - пожал парень плечами. - И ждать, пока перенасыщусь, не буду - отводные стоки уже подготовил. Иначе может стрястись ужасное, - пояснил со снисходительной усмешкой, видимо, прекрасно сознавая, насколько она бесит отца. - Наверно, я даже спас тебя, отплатив добром за… ну, ты сам знаешь.
Вместо того чтобы заинтересоваться помянутыми стоками, маг уцепился за последнюю фразу.
- Разве я мало помогал? - спросил он. - Столько лет приглядывал за тобой, стремясь оградить от опасностей и нищеты!..
- Хо, отец, - укоризненно сказал Граль. - Ты пытался меня использовать, изредка бросая подачки. Вышло, правда, наоборот, но уж не благодаря тебе. А заботился ты всегда только о себе - признай это наконец!
- Ну и этот завелся, - пробурчала Мишка. - Сейчас начнет вспоминать трудное детство… и винить в нем сразу всех.
- Вспомни эльфку, с которой ты крутил шашни при Юлиане, - снова заговорил парень. - Ради нее ты бросил мою мать, а заодно и меня. Хотел набраться у нее эльфских секретов? Однако взял лишь то, что она захотела тебе дать. Этого хватило, чтобы вступить в Гильдию - ты даже преуспел там, войдя в Совет, а затем и в Семерку… даже став Первым. Зато и эльфка получила от тебя желаемое, вскоре родив дочь. Бог ведает, почему она выбрала тебя - наверно, углядела что-то в твоей тогдашней плоти… что удачно дополнило ее наследственность. Говорили, девочка вышла славной… но и ей ты не стал отцом. Более того, ты откупился дочкой, когда Юлиана прикончили, а Дверь к лучезарным затворили. Твоя подружка как раз привезла кроху поглядеть на второго родителя, и, чтоб избежать мести нового короля, ты предал обеих, отдав свою семью Пауку. Не интересовался, что стало с ними?
- Я не предавал! - хрипло выкрикнул Сейдж. - Кто-то донес на меня. И что я мог сделать, когда в дом вломилась королевская стража?
- А ты пытался? - осклабился Граль. - Ты же чародей!.. И потом, почему вместе с эльфками не забрали тебя?
- Откуда мне знать!
Маг вдруг с подозрением уставился на сына, словно бы гадал: а не он ли - тот самый стукач? Правда, Гралю было тогда не больше десяти. Но если он из ранних?
А тот, будто не заметив взгляда, продолжил обличать:
- Ты даже сделался доверенным Генриха, советуя ему в делах, связанных с магией, - наверно, он не очень доверял колдуну, своему союзнику. Но и с тобой злосчастный король промахнулся, ибо ты не смог уберечь его от нынешней полужизни.
- Почему не смог? - ощерился теперь Сейдж. - Может, я не захотел?
- Это потом ты убедил себя в этом, - с уверенностью сказал Граль. - Уж оправдываться ты умеешь.
- Ну хорошо, я делал ошибки в юности…
- Юности? - перебил сын. - Ты был тогда не моложе меня.
- С тех пор прошло два десятилетия!
- И что, это тебя извиняет? Ты давно исправился, да? Тогда повторю вопрос: ты не пробовал выяснить, что стало с твоей дочкой и ее матерью?
- Я пытался их разыскать…
- Без особенных стараний, верно? Могу утешить: обе давно умерли. Старшую Паук высосал почти сразу, но с девочкой решил повременить, дождавшись, пока вырастет, - и на всякий случай спрятал подальше, услав в Верхний Мир. А там крохе не повезло, и она погибла, едва дожив до семнадцати.
- Откуда ты знаешь? - с недоверием спросил Сейдж.
- От нашей общей знакомой, которой ты помог в пустячном деле. Нужно было переправить спящую девочку, верно? Конечно, и в этом ты не увидел дурного. Хотя отлично знал о репутации старухи, сроду не творившей благого. Прежде она прислуживала Пауку, а ныне нашла нового господина.
- Мне приказали, - хмуро сказал маг и кивнул на Духа, поныне безмолвствующего: - Вот он.
- При этом щедро заплатив. И что тебе до какой-то девчонки! Ты даже вглядываться в нее не стал, желая быстрей забыть.
- И что? - спросил Сейдж, мрачнея все больше. - К чему ты ведешь?
- Это была твоя внучка, - не стал тянуть Граль, - рожденная Улей за два года до смерти. А ты смеешь утверждать, что больше не предаешь близких…
- Лжешь! - рявкнул маг. - Ты выдумал это!
- Да зачем? - пожал плечами парень. - Кому, кроме нас, важно, что она - твой потомок?
И только тут Сейдж заметил, что спящий король стал подавать признаки, вроде пытаясь пробудиться.

Предыдущая страница 21 Следующая страница


Похитители теней 22

- Что это? - в испуге спросил чародей. - Что ты творишь, идиот!.. Хочешь, чтобы в Нордии опять началась бойня?
- А будто тебя это волнует! - ухмыльнулся Граль. - За себя боишься, папенька. Вот тебе спуску не будет - придется бежать из страны и прятаться, чтоб не нашли убийцы, посланные Свирепым. Уж он не прощает никого.
- Господи! - вскричал Сейдж. - Это что, твой способ мести?
- Вовсе нет. Это мой способ выживания. Ведь моя мать умерла, когда я был подростком, а дальше мне пришлось крутиться самому. За первые годы я получил немало шишек, но понял главное: пока не начнется крупная заваруха, такому, как я, не выбраться наверх. А я хочу получить за себя полную цену - мне надоело нищенствовать и недоедать.
- Сейчас прослезюсь, - пробурчала Мишка. - Недоедал он… Можно подумать, я обжиралась.
- А ведьмам нельзя много есть, - заметил Светлан. - Много б ты налетала с толстой попой.
- Только у монашек и забот было, что о моем полете!..
Бросив растерянный взгляд на тело в гробу, уже начавшее шевелиться, Сейдж сказал:
- Но он и с тобой расправится, если посмеешь поднять голову. Ты, верно, не знаешь: ему плевать на долги, на благодарность - он лишь тешит свою злобу!
- Король будет меня беречь, как свою жизнь, - заверил Граль. - Потому что я для него - источник Силы. Мы станем роднее братьев, повязанные потоком, без которого не сможем существовать. Но тебе в нашей семье не найдется места, а потому беги, пока Свирепый не очнулся. Слишком долго он не убивал - вряд ли удержится. И зачем отказывать себе в маленьких радостях?
- Хочешь спустить на людей чудовище? - спросил чародей. - Мало уже смертей на его счету?
- Ой, напугал! - фыркнул младший. - Да и какое мне дело до людей! Разве они за меня волновались?
Светлан вдруг почувствовал беспокойство, почти всегда предварявшее близящийся эксцесс.
- Спустись на пол, - тихо велел он. - Быстрее.
- Что-то чуешь, да? - откликнулась Мишка, немедленно исполнив команду.
- Сейчас, сейчас…
Богатырь даже ощутил, откуда случится выплеск, - но лишь в последнюю секунду, когда дергаться уже было поздно. Дальняя стена гробницы будто взорвалась, и сквозь разлетающиеся камни внутрь ворвалось чудище, рядом с которым даже шестиног показался бы жеребенком. Пожалуй, больше всего оно походило на скорпиона, но при этом было таким громадным!.. А на загривке страшилы восседал рыцарь в черных доспехах и с огромным мечом в руке, сияющим точно факел.
Чудище стремительно подлетело к центру и слаженным щелчком страшных клешней покончило со здешними сложностями, разом перекусив надвое короля, уже приоткрывшего глаза, и беднягу Сейджа, так и не ставшего знатным волшебником. Осколки хрустального гроба брызнули на пол, со всех сторон в рыцаря хлынули искрящиеся пучки. На секунду его захлестнуло холодным пожаром, сотрясая словно тряпичную куклу. Затем потоки Силы угасли, и воспрянувший зверюга кинулся на Граля, застывшего рядом.
Черт знает, что побудило Светлана, но одним громадным скачком он оказался впереди парня, заслонив от броска чудища, и со всей богатырской силы саданул по страшенной роже. Из-под кулака брызнули глаза, панцирь вмяло внутрь, а всю громадину шатнуло назад. Осев на задние лапы, зверь все ж устоял и лихо развернулся на месте, подставляя богатыря под удар наездника, рушившийся сверху. Светлан успел заслониться мечом, но едва не осел на колени, настолько тяжким оказалось столкновение, - на него будто скала рухнула.
Мгновением позже он ударил сам. Однако скорпион отпрянул с таким проворством, точно весил считанные пуды, а не две-три тонны, и Светлан лишь рассек ему лапу - самым кончиком клинка. Еще через миг махина кинулась прочь, в скорости превзойдя даже шестиногов. Конечно, богатырь мог бы попытаться ее догнать - если бы был один. И если б не был так потрясен этим единственным ударом, едва не пробившим его защиту. А еще - удивлен… говоря мягко. Ведь он узнал фигуру наездника, даже испытывал его однажды на прочность, заодно показав, как далеко тому до богатыря. И, видно, убедил - иначе бы он не отступил столь поспешно. Хотя если бы саданул еще разок-другой… и пустил в ход клешни своей лошадки… М-да, это нужно переварить.
Мишка уже спешила к богатырю, причем по кратчайшей линии, скользнув в опасной близости от Граля - разумеется, не без умысла. Поддавшись на провокацию, тот попробовал было схватить девочку, но, конечно, поймал воздух - ведьма была гораздо проворней. Фыркнув, она ткнула пальцами в его тощую шею, и парень одеревенел, на время прекратив доказывать, какой он умник.
- Что это был за тип? - спросила Мишка, снова взобравшись на плечо богатыря. - Ты ж его вычислил, да?
- Рыцарь Тиг де Ла Гус, - сообщил он, - бывший начальник стражи графа де Бифа, правителя Междуречья… ныне герцога де Стронга. Вот и этот всплыл.
- Знакомые все лица? Судьба решила не плодить новые персонажи.
- По-твоему, автор тут - Судьба? Не знаю, не знаю… Но как Тиг прибавил с последней встречи!
- Еще бы. Ведь он умыкнул главную здешнюю ценность, и это сразу вывело его в высшую лигу.
- Слишком просто, тебе не кажется?
- Ничего себе просто, - возмутилась девочка. - Сила копилась здесь двадцать лет, а вкладывали в этот банк тысячи нордийцев. Это ж ограбление века!
- Ладно, умыкнул так умыкнул, - сказал Светлан. - Вопрос в ином: насколько хватит этих вложений? Похоже, Тиг не пытается экономить.
Искоса он глянул на то, что осталось от двух соискателей на местную власть. Но всматриваться, а тем более подходить не стал - никогда не любил ужастиков. А уж смаковать такие детали… Их вокруг и так слишком много.
- Пока не догоним - не узнаем, - ответила Мишка. - Ну, вперед?
- Новые горизонты открылись, хо, - проворчал богатырь, глядя на зияющий провал, куда умчал Тиг со своим чудищем. - А я-то гадал: почему мне неспокойно? Вроде и развязка близилась…
- Размечтался! - хмыкнула она. - Это лишь цветочки.
- Не боишься, что ягодки окажутся размером с арбуз?
- Давай-давай, не рассусоливай! - подхлестнула ведьма. - Нас ждут свершения.
- Кому - свершения, - буркнул Светлан. - А кому - работа. Жаль, я не балерина.
- Могу вообразить!..
- В отставку хочу, - вздохнул он. - Как там насчет пенсии для героев?
- Тоже посмертно, - обнадежила Мишка.
- Ведьма, - только и сказал он.
Будто для нее это новость.
Подойдя к Гралю, уже обретшему дар речи, Светлан известил:
- От тебя потребуются сведения.
- А если не стану отвечать? - вызывающе спросил парень.
- Тогда пожалеешь, причем сильно. Но выбор, конечно, за тобой.
- Ты не посмеешь меня убить, - заявил Граль с наглостью. - Богатыри - такие ограниченные! Со всех сторон вас окружают запреты.
Значит, так он понимает свободу? Самого-то сдерживает лишь страх.
- Зачем убивать, - пожал плечами Светлан. - Я просто возьму тебя с собой - вот так. - Он поднял интригана за шиворот. - А вернешься ли ты из прогулки по нижним ярусам…
- Понял, - кивнул тот, сейчас же меняя тактику. - Что вас интересует?
- Если все знаешь про богатырей, то и врать мне, надеюсь, не станешь.
- Ну спрашивайте, спрашивайте!..
Висеть Гралю явно не нравилось. И Светлану не хотелось затягивать допрос - следовало спешить.
- Сейдж… твой отец… уже ничего не сможет рассказать. Но ты ж за ним следил, верно?
- И что?
- И Уля тебе не чужая - как-никак сводная племянница. А в этом мире кровные связи ощущаются явственно… хотя и не делают ближе.
- Вы доберетесь наконец до вопросов?
- Уже, - сказал богатырь. - Вопрос первый: кому Сейдж передал внучку? И второй: в каком направлении ты ее чувствуешь?
- Чувствую - там. - Граль ткнул пальцем в сторону провала.
- Точнее, точнее. Вытяни руку и подержи пару секунд.
Вот теперь Светлан смог засечь курс, отметив его на внутренней карте. А уводил тот еще глубже под землю. Проклятие…
- Может, и расстояние скажешь?
- Во всяком случае, не близко. - Граль ухмыльнулся злорадно.
- А что насчет первого вопроса?
- Сейдж… мой отец, - тут он опять осклабился, - вручил свою внучку герцогу де Монье, канцлеру Нордии. А уж зачем она потребовалась тому, выясняйте сами.
- Вот же козлы! - не выдержала Мишка.
- Тише, тише, - сказал Светлан. - Один-то уже мертв.
- Жаль, что не оба.
Покачав головой, он снова вперился в Граля:
- А про дальнейшую судьбу посылки не знаешь?
- В окружении де Монье у меня нет осведомителей, - с видимым сожалением признался комбинатор. - Герцог не особенно умен, зато крайне осторожен, а шпионы для него - прямо мания.
- Еще бы ему не бояться! - фыркнула ведьма. - Если Луи узнает про возню за своей спиной… Кстати, шустрик, ты мог бы навариться на этом.
- Мне хватает денег, - отрезал Граль. - А в вельможи меня не пустят. Я ж не богатырь.
- Чего нет, того нет, - подтвердила Мишка. - Ты мелкая и подлая мразь.
- Ну, насчет «мелкой» - это вопрос спорный, - ощерился он.
- У тебя лишь амбиции до неба. Но что ни затеешь - проваливается.
- Еще поглядим, как вы управитесь с Дьяволом, - выцедил парень. - Всё в сравнении, девонька, все в сравнении.
- Да кто узнает, что это твоя задумка? - ударила она по больному. - И пользы тебе от этого никакой.
- Довольно, - сказал богатырь, наконец опуская Граля на пол. - Не до разборок.
Книгу с опасными рецептами и лампу (возможно, уже пустую) Светлан забрал с собой - не хватало, чтоб они достались этому шалуну.

Глава 17

Сразу за гробницей подвалы кончились - начались пещеры, если и подвергавшиеся обработке, то очень, очень давно. Миновав стену, разрушенную скорпионом, разведчики очутились в наклонном коридоре, широком и длинном, будто тоннель, прорубленный сквозь гору. Пол здесь оказался ровным, будто когда-то по нему стекала вода, и Светлан смог набрать приличную скорость, даже не переключаясь на бег, прибавивший бы тряски его наезднице.
- Вообще этого Граля следовало бы запихнуть в гроб, - заявила Мишка, болтая ногами. - Наверняка ж там есть запасной? Пусть бы куковал до нашего возвращения. А после сыскали б ему уютную камеру в каком-нибудь глубоком подвале.
- А если не вернемся?
- Значит, ему не повезет, - ответила она, пожав плечами. - С другой стороны, хотя бы помрет по-королевски.
- Щедрая, ишь. Ведь Граля можно больше не опасаться - к чему такая суровость?
- А вдруг опять затеет бяку? Этот задохлик уже создал нам столько проблем!
- Всего лишь две, - сосчитал Светлан. - С третьей затеей у него не выгорело.
- Не путай затеи с проблемами - последних-то гораздо больше. Одна его афера с Озерным Дьяволом поставила на уши всю Нордию.
- Его здесь только идея… и то еще нужно доказать. А исполнителей набежало - некуда плюнуть. Где же напасешь на всех хрустальных гробов?
- И деревянные сойдут, - пробурчала ведьма. - В комплекте с осиновыми кольями. Упырям - упырево.
- Но Граль - даже не людоед. Он лишь недочеловек.
- Выродок, точно, - кивнула она. - В зоопарк его, к обезьянам. Пусть в стае шимпанзе борется за место вожака. Хотя куда ему!..
- А если это можно вылечить? Вдруг ему недостает сочувствия… э-э… тепла…
- Достало меня твое чистоплюйство! - рассердилась Мишка. - Не хочешь засунуть его в одно место?
- Такая юная, а уже циник, - укорил Светлан.
- Да не циник я, а прагматик, - возразила девочка. - Если из-за твоей щепетильности рабство станет на шажок ближе, то какой в ней смысл?
- А вот иные зовут рабство порядком…
- Для таких и тьма - свет, - отрезала она. - Собираешься с ними спорить?
- А с тобой можно? - спросил богатырь робко. - Не станешь лупить?
Засмеявшись, Мишель стукнула пяточкой по его панцирной груди. Затем еще раз, посильней - видимо, понравился гул.
- Вдобавок и барабан, - усмехнулся он. - Но почему ты считаешь, что все должны походить на нас? Многих-то клетка страшит гораздо меньше свободы. Ведь они знают, что вне ограды могут озвереть, и от других ждут такого же. А мы им - совсем не указ.
- И кто ж указ: людоеды?
- Почему нет? Охотники давно сделались пастухами, а ведь хороший пастырь заботится о своем стаде.
- Пока оно состоит из скотов, - сказала Мишка. - А любой, кто не желает пастись и нагуливать сало, попадает в паршивые овцы.
- Вот, - согласился Светлан, - это про нас. И разве плохо жить в загоне? От ненастья и хищников оберегают, голод тоже не грозит…
- …и даже на бойню доставляют с комфортом!
- Ну, это крайность. Почти всех - лишь стригут время от времени. Не такая большая плата за сытость и покой.
- Мы из тех, кто всегда заплывает за буйки, - заявила ведьма. - И не подстилаем солому - даже если знаем, куда будем падать. Такими уродились.
- О чем и говорю, - вздохнул он. - Может, как раз мы тут чужие? В отличие от людоедов.
- Тогда почему в беде люди зовут на помощь богатырей?
- Да разве нас зовут люди? Это их души еще подают голос. И они же наделяют силой. А всей плотью люди обращены не к нам. Такой получается дуализм.
- Избушка-избушка, - хихикнула Мишка, - повернись ко мне задом…
- Смешочки тебе, - проворчал Светлан. - Хоть понимаешь, что мы сейчас можем крупно нарваться? У меня, кстати, плохие предчувствия.
- М-дя, - сказала она печально. - И молодая не узнает, какой у парня был конец… Действительно, куда хуже?
- Тормози, - сказал богатырь. - Мне что, знак вывесить: «Проезд закрыт»?
- Ну, если хочешь меня приманить… Ты же нас знаешь!
Действительно, за год успел изучить. К тому ж и раньше ему встречались ведьмы, пусть не настолько явные.
- Давай о деле, - предложил он. И усмехнулся: - Запретить вам нельзя, зато можно отвлечь.
- Да, это способ, - согласилась девочка. - Нас завлекают в ловушку, тебе не кажется?
- Если и завлекают, то меня, - поправил Светлан. - А ты так, рядом случилась.
- И что, мне от этого легче? - фыркнула она. - Даже обидно!
- А в ловушки я уже попадал, - напомнил богатырь. - И чем это кончалось?
- Думаешь, ты один учишься на ошибках?
- Значит, нужно сделать поправку на их способность к обучению. Иного-то не остается.
- Какой ты ограниченный! - хихикнула Мишка. - Кстати, а мне Граль, случайно, не родич?
- С чего вдруг?
- Ну во-первых, как и он заметил, тут едва не все повязаны родством - такая, понимаешь, специфика.
- А во-вторых?
- Ведь я тоже ощущаю впереди кровника… в смысле, близкого по крови. И какой вывод из этого следует?
- К примеру, что, кроме Ули, в пещерах может находиться еще кто-то.
- Ты про них, что ли? - спросила девочка, кивая на россыпь камней в стороне, где и Светлан уже засек движение.
Несколько округлых валунов внезапно ожили и устремились к путникам, смешно переваливаясь на коротких лапах. Но их огромные пасти, усаженные треугольными зубами, вовсе не казались забавными. А желудки могли переварить и железо.
- Опять эти мешочники, - пробормотал Светлан. - Я-то надеялся: они давно вымерли. И ведь полная бестолочь!
- Значит, в этих глубинах у них не нашлось конкурентов. Или здешние пещеры были изолированы от новой жизни.
- А ныне, выходит, изоляцию нарушили. Очень вдохновляет.
- Но что вы делали, когда встречали мешочников?
- Обычно рубили, - ответил богатырь, доставая меч. - Иного языка они не понимают. Им бы только жрать, жрать!.. Уничтожают все, до чего могут дотянуться, включая любую живность.
- А кошки охотятся на ворон, - подхватила ведьма. - А псы не прочь порвать кошарика в клочья. Уж так устроено в природе. Но ныне сюда заявились люди и принялись учить всех, как не надо жить… на личном примере.
- Ладно, - сказал он, снова пряча клинок. - Не хочешь крови? Тогда держись крепче.
И сам ухватил девочку за плечо, чтобы не сорвалась ненароком. Затем в высоком прыжке перемахнул через мешочников, в нетерпении уже распахивавших пасти. Тотчас развернувшись, твари погнались за ним, но, конечно, сразу начали отставать.
- От этих-то нетрудно сбежать, - заметил Светлан. - Вот с другими такой метод не сработает.
- А кого тут не хватает?
- Главным образом насекомых - ясное дело, гигантских. Пауки, мокрицы, прочая мерзость. Представь, что мы сделались крохотными и угодили в травяные джунгли.
- Всю жизнь мечтала!
- Ну, стало быть, сбылось.
Чем глубже они погружались, тем разветвленней и просторней становились пещеры. Разумеется, им далеко было до подземного царства, по которому Светлан, Артур и Крон пробирались… вернее, даже пробивались в Тартар. Но обнаружить столь древнюю дичь под оплотом здешней цивилизации!..
Еще несколько раз на парочку накатывались мешочники, но Светлан не марал о них мечи, с легкостью избегая сближения. А по сторонам замечал быстрые тени с угловатыми очертаниями, очень похожими на помянутых им красавцев. Но эти твари не спешили нападать - возможно, поумнели за прошедшие миллионы лет. И образцы флоры, знакомой по тому походу, стали возникать все чаще.
- О, грибы, - оживилась Мишка, показывая пальцем. - Да какие!
- Это не те, которые едят, - откликнулся богатырь. - Скорей уж они сами… Кстати, грибница тебе ничего не напоминает?
- Компьютерную сеть?
- Точно. А такая система может дорасти до разума - если ее элементы достаточно сложны или их много.
- И вот эти грибочки, по-твоему…
- Они странные и, мне кажется, ведут себя - а от такого сочетания я не жду доброго.

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- А упреждающий удар не тянет нанести? - спросила ведьма заботливо. - Чтоб и вовсе не волноваться.
- Мы ж не дикие, - усмехнулся он. - А рубим сплеча, только если по-другому никак.
- Хорошо, хоть грибочки тут не бегают за прохожими.
- Ты уверена? - Светлан кивнул на цепь высоких пней с пятнистыми шляпками, наглухо перекрывших проход как раз там, где пещера сужалась. - Четверть часа назад их тут не было. Иначе как бы проехал Ла Гус?
Не замедляя шага, богатырь приблизился к грибам, будто вознамерился пройти меж ними. Но только ближний пень шевельнулся, наклоняясь к добыче, как он отпрянул, вырывая меч, - больше из брезгливости, чем от испуга. А когда из вершины гриба выскочило мясистое щупальце, похожее на атакующего кальмара, махнул перед собой широким лезвием, разрубив его надвое. Обе половинки сразу обмякли, даже обойдясь без агонии. Странная все-таки жизнь. Кстати, в словарях грибы именуют то низшими растениями, то особыми организмами, сочетающими признаки растений и животных. А может, это какая-то третья форма?
- А говорил, не рубишь, - пробормотала Мишка. - Бона как саданул!
- Мог бы и вовсе покромсать на салат, - ответил Светлан. - Но они, кажись, поняли намек.
В самом деле, грибочки уже расползались по сторонам, освобождая проход. Новых попыток они явно не планировали, а в ситуацию въехали на диво быстро. Разум это или еще нет, но мешочников, например, здешние грибы превзошли намного.
Оценив дистанцию, Светлан быстренько миновал их и на прежней скорости зашагал дальше.
- Интересно, эти тоже размножаются спорами? - спросила девочка. - Может, отсыпать у них щепотку на одомашнивание?
- Тогда уж бери жменю, - сказал он. - Но на фиг это нужно? Вряд ли они съедобные.
- Бог с тобой, - ужаснулась ведьма. - Лопать таких разумников…
- А пусть нас не держат за дурней. Как говорится, долг платежом…
- Да ладно тебе! Собаки тоже были когда-то хищными, а ныне - первые друзья.
- Вот наш Пес так не считает.
- И, однако, пристал к нам, что репей.
- Куда ж ему деваться? Беднягу тоже приучили к ошейнику и на цепи продержали не один год. Вот такие собаки друзья для нас - примерно как мы для людоедов… то есть я имею в виду Пастухов.
- Занятная все-таки эволюция, - сказала Мишка. - Сперва охотились на нас, теперь - пасут. И кем быть лучше: дичью или скотиной?
- Волкодавом, - ответил богатырь. - Но не тем, которого натравливают пастухи.
- Охотником на охотников? - хохотнула она. - Слушай, а может, и тех науськивает кто-то? Сам же говорил: у людоедов есть хозяин.
- По логике, должен быть, но.
- Что?
- …иногда и логика дает сбой.
- Только не здесь, - уверенно заявила ведьма. - В этом мире все увязано.
- Или бывает неверной, - прибавил Светлан.
- Не сбивай меня, - сказала Мишка. - Что-то брезжит тут…
Это у нее было главной проблемой: сосредоточиться на мысли. Прокрутив в памяти последние фразы, Светлан предположил:
- Ты про охотников, что ли? И про того, кто науськивает их?
- Да, точно! - обрадовалась она. - Охотников отлавливать долго и муторно - нужно бить в главаря.
- Да где ж его сыщешь? Сам-то он вряд ли ходит на охоту.
- Ежели он главный… э-э… побудитель, то мотивация у него должна быть наиболее сильной.
- И что?
- Нужно набросать его психологический портрет.
- Портретистка нашлась, - проворчал богатырь. - Как же рисовать - без натуры-то?
- С натурой и дурак сможет!..
- А мы, стало быть, умные. Ну-ну.
- Не важно, как этот тип выглядит. Нужно понять, на что он клюнет.
- Мотыль тут вряд ли подойдет, - сказал Светлан. - И черви - явное не то.
- Конечно - он же людоед. Причем самый отъявленный, махровый…
- Как полотенце, ну да. У нас что, будет абстракционистский портрет?
- Хорош изгаляться, остряк, - велел Мишка. - Лучше помоги. Подключайтесь, сир, подключайтесь!
- Осталось найти розетку, - буркнул он по инерции. - Ладно-ладно, я уже с тобой - не лягайся.
Подумав с минуту, заговорил:
- Человечиной Хозяина наверняка снабжают - так что с голодухи он не сорвется. Но вот кем этот хмырь заправляет: лишь Охотниками или еще и Пастухами?
- Думаю, что всеми.
- Согласен. Значит, и он эволюционировал.
- Или они - если это династия.
- Возможно, да. Но не так уж существенно. А вот что Хозяин стремится все огородить и загнать в рамки, подменив жизнь мертвыми схемами…
- Наверное, он фанатик порядка, - прибавила ведьма. - И любые отступления от унификации приводят его в бешенство…
- Насчет бешенства - сомневаюсь. Но подавлять в стаде любые всплески - его главное хобби. А против натуры не попрешь.
- Так мы ж и есть - всплески, - обрадовалась она. - Будем ловить его на живца. А кто у нас самый живенький?
В этот миг их опять атаковали, причем с такой резвостью и так умело выбрав место для засады, что нормальный человек и дернуться бы не успел. А если б даже успел, это бы не спасло, потому что на сей раз напал настоящий монстр, который и во сне мог напугать до дрожи, не то что наяву. По всем призракам это был земляной паук - кроме размеров, более годившихся носорогу. Наверно, и весило чудище не меньше, а вот двигалось несравнимо быстрей.
Впрочем, не быстрее богатыря. Да и ведьма не подвела, тотчас скользнув ему за спину, чтобы не мешать. И теперь Светлан пустил в ход обе руки, разом выхватив эльфские мечи. Единым взмахом он подсек чудищу передние лапы, и паук ткнулся в камень страшенной мордой, сминая жвалы. Тотчас богатырь рубанул по ней сверху, превратив в месиво. Зверь шарахнулся прочь.
- Еще один, - пискнула Мишка и ткнула рукой вбок: - Вон!
Второй паук, почти точная копия первого, возник из развала камней, будто сам только что был глыбой, и тут же ринулся на подмогу приятелю. Пришлось и этого накормить сталью, сильно покорежив его передок.
В следующий миг Светлан развернулся, чтобы встретить третьего монстра, уже набегавшего на добычу с тыла. Вполне грамотная «коробочка», с гарантией накрывшая бы целый отряд, даже вооруженный.
- Трое на одного, - пробурчала девочка, когда богатырь закончил выяснять отношения с последним. - Прямо мушкетеры.
- Во всяком случае, не глупей, - заметил он, озираясь. - К их силе и проворству - да такая смышленость!.. Кстати, в прежние времена пауки держались вдали от поверхности. Но теперь то ли среда изменилась, то ли сами адаптировались… А если выберутся наружу и расплодятся на тамошнем обилии? Что тогда делать людям: освобождать место новой расе? Конкурировать-то не смогут.
- А батыры на что? Мы, понимаешь, строили, строили…
Пауки уже ретировались в ближнюю расщелину, ковыляя на оставшихся лапах. Втиснулись туда не без усилий, но, может, дальше она расширялась. Или там помещалось логово, с которым твари сроднились. Кстати, это братья или сестры? Скорее все-таки самки. Возможно, и деток вскармливают. А я взамен себя и Мишки подложил мамашам свинью, причем совершенно несъедобную.
- Ненавижу пауков! - сообщила ведьма, глядя вслед проигравшей команде.
- Мне они тоже не нравятся, - признался Светлан. - Наверно, причина в их несхожести с нами.
- Можно подумать, стрекозы - наши копии! Или бабочки, или крабы… Не-ет, собака зарыта не здесь.
- Может, не будем ее выкапывать? Речь о том, куда отнести этих хитрецов: к сапиенсам или монстрам?
- Вот когда станут вести себя по-людски…
- Это как? - заинтересовался он. - Как мы - с неандертальцами? Впрочем, зачем уходить на тридцать тысяч лет - мы и сейчас не лучше. Эдак оглядишься окрест и начнешь гадать, кто тут главный монстр.
- Ты не на той кочке сидишь, чтобы наезжать на людей, - заявила ведьма. - Твое дело: защищать их. А заодно и себя со мной.
- Как видишь, мои дела сильно расходятся со словами.
- Но душа у тебя возвышенная, верно?
- Я поэт, зовусь я Светик, - процитировал богатырь. - От меня вам всем… что?
- Капут, - прыснула Мишка.
- Именно.
Придавив ногой срубленную лапу, Светлан тщательно вытер лезвия о ее шерсть.
- Эта работа - по моему интеллекту, - сказал он, возвращая мечи в ножны. - Ну, кто там next?
- Ладно прибедняться-то, - откликнулась ведьма. - Опять обуяла скромность?
Переместившись на его плечо, она прибавила:
- Может, податься в зоологи? Тут такое раздолье!
- Затерянный мир, точно, - поддакнул Светлан. - И на фига мы его нашли?
Бросив последний взгляд на паучью расщелину, он вновь заспешил по следу Ла Гуса, увлекавшему все глубже под землю. И пока тропка вела как раз в направлении, которое показал Граль. Вряд ли ж эти двое сговорились… Или могли? И что за ловушку готовит Тиг?
Придержав девочку за колени, Светлан ощутил, что их сотрясает дрожь - от здешнего холода или из-за недавнего испуга… пополам с омерзением.
- Говорил тебе: оденься теплей, - проворчал он.
- А ты всегда это говоришь!
- Не заливай.
- Ну, время от времени, - поправилась Мишка. - Во всяком случае, пару раз было.
- По-твоему, ты не даешь повод? Тебе лишь дай волю!..
Ведьма фыркнула, заводясь с полуоборота.
- Ну да, под одеждой я голая, - бросила она. - А все, положенное женской особи определенных годов, у меня в наличии. И что, мне теперь не раздеваться, поскольку отдельных психов это приводит в буйство? Разве моя вина, что они больны?
- Вообще-то больных полагается щадить…
- Но жить, вечно оглядываясь на них? Так и самой можно свихнуться!
- Умная больно, - буркнул богатырь. - Вот зайдет ум за разум…
- Как зайдет, так и выйдет, - отмахнулась Мишка. - Первый раз, что ли?
Светлан озадаченно покосился на девочку: она это всерьез? Помолчав, спросил:
- Тебе что, нравится будить в людях ярость?
- В людях - нет, - ответила ведьма. - В людоедах. Но они меня и так не любят.
- И так не любят, и эдак, - усмехнулся он. - Просто еще не подобрали для тебя рецепт.
Все-таки Светлан ее раззадорил - даже перестала дрожать.
- Между прочим, по реакции на меня можно определять, сколько в человеке чужой крови, - заявила Мишка. - Я вроде лакмуса для живоглотов.
- Тогда выходит, что с годами ее становится больше.
- Конечно, возраст нужно учитывать. Но не все ж к старости делаются фарисеями?
- Пожалуй, лишь импотенты, - ответил он. - Э-э… в широком смысле.
- Вдобавок завистливые, - присовокупила ведьма. - И, уж конечно, не богатыри.
- Что-то нас опять увело, - заметил Светлан. - О чем мы толковали, когда выскочили паучки?
- Забыл, что ли? Склеротик!
- О Хозяине людоедов, - сказал он. - Ты даже пыталась набросать психологический портрет супостата.
- И еще там мелькнула мысль, что лучшая приманка - это я.
- Ты что, видишь меня в роли рыболова, насадившего тебя на крючок? - спросил богатырь. - Тогда лучше умерь фантазию.
Вздохнув, Мишка посетовала:
- Как же с тобой бывает сложно!
- Хочешь простоты - иди к людоедам, - откликнулся он. - Вот у них одна проблема: кого бы схрумкать.
Пещера понемногу раздавалась вширь, смыкаясь с соседними тоннелями, пока не превратилась в громадный зал с неровным потолком, поддерживаемым вычурными колоннами, среди которых не нашлось бы и двух похожих. Кое-где подземелье смахивало на лес, заставленный каменными стволами. Зато нижний ярус составляли настоящие растения, постепенно делавшиеся разнообразней и многочисленней. Главным образом, конечно, мох да лишайник, но здесь они принимали такие формы и разрослись столь пышно, что напоминали подводные заросли, а то и какой-нибудь инопланетный пейзаж… конечно, если возможно напомнить то, чего никогда не видел. Но если эльфов сравнивают с инопланетянами, то местная живность и подавно не от сего мира.
Кстати, хотя парочка все больше погружалась под землю, тьма вовсе не делалась кромешной. Постепенно даже становилось светлей - благодаря живым лампам, разбросанным тут и там. Для зауряда такого освещения было бы мало, но богатырю с ведьмой хватало с лихвой.
- Что-то псевдомакак не видно, - сказал Светлан. - Похоже, их таки вытеснили насекомые.
- Скорее уж истребили.
- Да, наверно, - согласился он. - И летучих обезьян, прародителей вампиров, тоже нет.
- Зато иных птичек расплодилось в обилии, - сказала Мишка, озираясь. - И все, по-моему, в хитине.
Действительно, по сторонам то и дело проносились гудящие тени, петляя меж колонн. А снизу им наперерез взмывали другие твари, изредка сшибая на пол. Жизнь, можно сказать, кипела… дополняемая смертями. И слава богу, что происходило это вдали от поверхности.
- Кажись, те самые попрыгунчики, городские охотники за головами, - заметил Светлан. - Но наверху они как бы гости, а здесь - роли поменялись.
- Хороши гости! - возмутилась ведьма. - А если и мы начнем срывать головы с местных?
- Во-первых, тут далеко не у всех имеются головы, - возразил он. - Во-вторых, мы примерно так и поступаем.
- Только со слишком радушными. Ну не любим навязчивый сервис!..
- Все ж они смахивают на блох, - пробормотал богатырь, вглядываясь в очередного скакуна, взлетевшего к потолку совсем близко. - Может, впрямь родственны?
- Блоха блоху не ест, - откликнулась девочка. - Зато людей - за милую душу. И уж здесь они с лошадь, как в той пословице про хвастуна. А если еще и вши - с корову…
- Тс-с-с, - призвал он, затормозив вновь.
Что-то многовато остановок. Ну как с ними догонишь?
- О господи, - выдохнула Мишка, напрягаясь всем телом.
И было от чего: из-за дальнего пригорка навстречу им вынеслось чудище, рядом с которым все виденное до сих пор показалось бы совсем нестрашным, почти родным. Этот зверь больше походил на машину - эдакий броневик на членистых ногах, переставляемых с неимоверной быстротой, а в дополнение к ним оснащенный полудюжиной гибких щупалец, увенчанных клешнями-ножницами, и тремя сегментными хвостами с шипами на концах, наверняка ядовитыми. Но больше всего Светлану не понравилась пара отверстий в передней части, похожих на жерла небольших пушек, из которых могла выплеснуться невесть какая мерзость.
- Это уже не паук, - сказал он.
- А кто?
- Тараканище. И по-моему, им управляет кто-то.
- Изнутри?
- Может быть. Даже скорее всего.
- Замечательно! - воскликнула девочка. - Наконец-то мы встретили братьев по разуму. И вот сейчас они дадут нам прикурить.
- Разве не бросила еще? - спросил богатырь. - Пора, пора. Этим пусть дети балуются.
Он двинул плечом, и Мишка послушно скользнула за его спину, цепляясь попрочней. Для надежности Светлан пристегнул ведьму ремнем, но так, чтоб она смогла высвободиться в любую секунду. И вот тогда ей пригодится умение быстро летать, потому что иного уже не останется - только бегство. То есть в том случае, понятно, если она выберет жизнь.
- Думаешь, они не попробуют сперва говорить? - прошептала девочка. - Ну, там, о погоде, например.
- Под землей это не тема, - возразил он. - Или хочешь обсудить, как лучше готовить человечину?
- Считаешь, эти тоже людоеды?
- Во всяком случае, для них люди - корм. Но и паучатиной, наверно, не брезгуют. При такой оснастке здесь можно охотиться на любого.
- Кроме нас, - буркнула ведьма. - Вот нами - подавятся.
- Следи за жерлами, ладно? - сказал Светлан. - Не хотелось бы нарваться на струю огня… или кислоты.
- А если он метает дротики?
- Тоже не сахар, но их я отобью.
- Шесть клешней, а? И три хвостика. А у тебя лишь пара мечей.
- Не числом, говорят…
- Это когда силы невпроворот, - фыркнула она. - Может, не стоит дожидаться сближения?
- Что, и тебя потянуло на превентивные меры?
- Назовем это предупредительным выстрелом.
- В голову, ага. Уж предупреждать, так предупреждать.
Впрочем, в этом был резон. И за рамки допустимого вроде не выходило. Одним выстрелом такую махину не сокрушишь… даже если стрелять из пушки. А для начала сойдет и каменное ядро.
Шагнув в сторону, богатырь подхватил валун и с разворота послал навстречу ходульнику, впрямь разогнав до скорости старинного снаряда. Причем целил не по центру передка, а чуть левей. Чудище успело-таки среагировать, сдвинувшись вправо… чтобы угодить под второй снаряд, отправленный Светланом секундой позже. И сколь ни прочен был хитиновый покров, от этого удара его вмяло внутрь, заодно повредив два глаза из правого набора и закупорив жерло, тоже, понятно, правое.
- Это везение или расчет? - спросила Мишка.
- Когда это мне везло? - проворчал богатырь, наблюдая за подбитым броневиком. - Вся жизнь - борьба.
Конечно, чудище потрясло прямое попадание, но и потрясенное, оно продолжало наступать, к тому же довольно шустро. Что ж, усложним задачку, решил Светлан. Заодно проверим, насколько быстро эта тварь учится.

Предыдущая страница 23 Следующая страница


Похитители теней 24

Дважды на ту же удочку монстр не попался, постаравшись теперь уйти из-под удара по сложному пути. Но избежать новых впечатлений ему не удалось, потому что на сей раз богатырь выпустил сразу несколько снарядов с промежутками в доли секунды. Первые два унеслись вдаль, сокрушая по пути сталактиты, зато третий попал точно, оставив чудище без еще одного глаза и второй пушки. Вряд ли из-за этого оно стало видеть намного хуже, но главного своего оружия лишилось, так и не успев пустить его в ход.
Впрочем, у страшилы хватало иных средств, чтобы подпортить жизнь противнику. А спешило оно к богатырю почти на прежней скорости, с каждой секундой сокращая дистанцию на несколько десятков метров.
- Похоже, не понимает намеков, - заметила Мишка. - Нужно увеличить калибр.
- И сменить прицел, - прибавил Светлан. - Слыхала про ковровые бомбежки?
- А то!..
Те камни, что пролетели мимо, подали ему занятную мысль, и опробовать ее, во всяком случае, стоило… благо снарядов вокруг хватало. Ухватив глыбу поувесистей, богатырь швырнул ее по восходящей, точно рассчитав траекторию. А следом вторую, тоже не маленькую. И третью, и четвертую…
Вот теперь тараканище попал под сталактитовый обвал, а при его размерах избежать сыпавшихся с потолка сосулек, заостренных и тяжеленных, было невозможно. Взламывая панцирь, они вонзались ему в спину, глубоко проникая внутрь, и оставались торчать в ней, вовсе не украшая даже такого урода.
- Мы мелкие, но кусачие, - пробормотала Мишка.
- Ты про кого? - поинтересовался Светлан.
- Все в сравнении, дядя, все в сравнении…
Это оказалось для монстра серьезной встряской, наверняка остановившей бы любого из хищников поверхности. Но тут, в подземелье, действовали иные нормы, а отступить вовремя умели не все - одни по глупости, другие из-за своей привычки к победам.
- Кажись, не избежать ближнего боя, - проворчал богатырь, берясь за рукояти мечей. - Эх, раззудись, плечо!..
Но тут Мишка очередной раз удивила напарника. Выставив тонкие руки из-за его плеч, она выстроила гибкими пальцами два необычных Знака, дополнив гортанным вскриком, и перед богатырем полыхнуло пламя, взметнувшись от пола до потолка. Тотчас затормозив всеми лапами, чудовище все же ткнулось в завесу, к прежним повреждениям добавив ожог… причем весьма сильный, судя по тому, как оно шарахнулось.
- А это чего? - спросил Светлан.
- Fire wall, - ответила Мишка. И перевела для особо тупых: - Огненная стена.
- И долго продержится?
- Еще секунд десять.
Этого богатырю хватило, чтоб выпустить новую порцию снарядов, опять осыпав монстра каменными пиками, добавлявшими ему вес, но отнюдь не здоровье. И, конечно, он растерял прежнее проворство, хотя сила его членистых лап продолжала изумлять - даже и сейчас тараканище вполне мог догнать лошадь.
Вот тут на сцене опять возникли земляные пауки, выскочив из едва приметных нор, а было их не меньше десятка, хотя рядом с этим колоссом они вовсе не казались гигантскими. И уж теперь мизгири охотились не на людей, предпочтя иную добычу. Они напали на чудище, словно стая волков на раненого тигра, и с такой яростью, точно сводили застарелые счеты, а не просто дрались за главенство.
Со всех сторон окруженный врагами исполин, однако, не стушевался, мигом выстроив кольцо обороны из своих щупалец и хвостов, - видно, уже не раз бился со многими. А в его тылу обнаружилась третья пушечка, причем вполне готовая к бою - что тут же и доказала, выплеснув пламенную струю в подвернувшегося паука.
Не промедлив ни мига, тот метнулся вбок, но краем выброса его таки зацепило, оставив без пары лап, словно бы испарившихся в горящей смеси.
- Ни фига себе! - воскликнула Мишка. - Надо будет списать рецептик.
- Ты за кого болеешь-то? - поинтересовался Светлан.
- За нас, - отрезала она. - Только не встревай пока, ладно?
- Была охота!
Охота и впрямь была, причем большая: пауки дружно атаковали монстра, каждый взяв на себя по одному из его оборонительных средств. Даже подранок продолжал плясать на восьми лапах против смертоносной пушки, вынуждая чудище дергать задом из стороны в сторону, дабы поймать шустрика в прицел. Подобные драки, наверно, даже здесь случались не часто: от бойцов, сцепившихся в неистовый вихрь, прямо клочья летели. А зрителей - раз, два и обчелся. Со временем-то найдут способ переносить данные из памяти на какой-нибудь прибор, но пока, насколько Светлан знал… Или эльфы уже и тут что-то измыслили?
- Мы с Бэлой надысь ломали голову, как с помощью магии записывать картинки, - сообщила Мишка, по обыкновению отзываясь на его мысли.
- И много наломали? - спросил богатырь.
- Да есть кой-какие идейки… Нет, ну ты погляди! - не удержалась она от вскрика.
Видеть это действительно стоило: после нескольких минут боя, проходившего с переменным успехом, один из пауков, не покалеченный серьезно, все ж прорвался сквозь защитное кольцо. Тотчас заскочив на спину чудища, он устремился к носовой части, где принялся рвать основания щупалец, прикрытые эластичной оболочкой - в отличие от их наконечников, по прочности превосходивших титан.
Этот прорыв стоил пауку жизни: через секунду беднягу уже кромсали громадные клешни - но и тараканище потерял три конечности, заодно лишившись надежды на выигрыш. Его оборона развалилась, сразу несколько пауков, еще не утративших резвости, метались по исполинскому корпусу, петляя меж торчащих сталактитов и уворачиваясь от шипастых хвостов, хлещущих наугад.
Теперь исполин лишь старался продать жизнь подороже, и это ему удалось: прежде чем его окончательно обезоружили, он достал своими страшными клещами еще двух противников, почти развалив надвое, а в третьего всадил ядовитый шип, если не убив, то надолго обездвижив. И насколько были оправданны такие жертвы… Но очень смахивает на пиррову победу.

Глава 18

- Ну, пришел наш черед, - молвил богатырь, устремляясь к битве. - Нужно выяснить, кто тут водила.
Пауки вновь показали сметливость, не став вступать с ним в пререкания, - с явной неохотой они отступили, хотя и недалеко, вовсе не отказавшись от намерения добить врага. А после недавней потасовки их было трудно заподозрить в трусости.
Одним прыжком Светлан очутился на корпусе, развороченном обвалами, заляпанном смердящими ошметками то ли тараканьей, то ли паучьей плоти. Хотя трупом это еще не было - могучие лапы сохраняли подвижность, поддерживая на весу громадное тело.
- Дыши носом, - сказал он девочке. - Прежде это называли миазмами.
- Смотря от какого века считать, - не смолчала та.
- От моего, - сказал богатырь, озираясь.
Он еще раньше приметил на чудище два подозрительных бугорка, размещенных в стратегических точках. Правда, один из них, в носовой части, смяло прямым попаданием сталактита, зато второй, выступавший невдалеке от хвостов, выглядел целым. Вот к нему Светлан и направился, старательно переступая через вонючие куски.
Бугорок впрямь не походил на простой выступ брони. Формой он напоминал полусферу, а сбоку эту башенку обегала узкая щель, охватывая половину окружности. Ухватившись за щель пальцами, богатырь дернул рукой вверх, срывая с кабинки крышу. А под ней увидел, кого искал: маленькое существо околочеловечьих очертаний и с зеленой чешуйчатой кожей, словно бы вросшее в упругую сеть. Оно вяло шевелилось, хлопая большими глазами, и выглядело беспомощным. Однако явно было мясоедом, и класть палец в его зубастый ротик Светлан бы остерегся.
Коротко вздохнув, Мишка изрекла:
- Зеленых человечков нам не хватало!
- Это наездник, - пробормотал Светлан то, что она знала и без него. - Такой у них, видимо, симбиоз… был.
- Вроде меня, что ли?
- Ну, ты и в одиночку сможешь прожить. А вот он минуты не протянет. Мизгири лишь и ждут, когда мы уйдем.
- Уже пожалел? - фыркнула ведьма. - По-моему, малыш злой.
- По-моему, тоже, - согласился богатырь, вглядываясь в карлика. - И от пауков его отличает лишь сходство с нами.
- Еще у него внутренний скелет, - прибавила она. - Наверно, он ближе к рептилиям.
- Как и гоблины.
- Думаешь, и этот произошел от них?
- Не обязательно. Возможно, параллельная ветвь.
- Интересно, он живородящий? Или несет яйца?
- Э-э… в каком смысле? - не удержался Светлан.
- В птичьем, - уточнила Мишка. - Икру-то он вряд ли мечет.
Соскользнув с богатыря, она уселась на краю кабинки, бесстрашно свесив ноги внутрь.
- Только не подставляйся под его пасть, - предупредил Светлан. - И коготки он давно не стриг - вдруг достанет.
- Не бойсь, не бойсь, - пробурчала ведьма, вытянутыми носками трогая жилы, которыми малыш подключался к гиганту. - Чай, замужем не первый год.
- Ну-ну.
Предоставив Мишке разбираться, богатырь шагнул к тыловой пушке, прикидывая, нельзя ли ее захватить с собой и будет ли от этого прок. Вообще как устроено это оружие? Помнится, пуляло оно довольно часто и каждый раз выплевывало помногу - значит в глубине должен иметься объемистый резервуар, откуда горючая смесь поставляется в здешний… э-э… патронник. Но что выбрасывает эту жидкость: сжатые газы? И как устроен запал?
Все-таки Светлан воздержался от вскрытия, с детства привыкнув сторониться взрывчатых устройств. И волочь с собой эту дуру, даже если ее хватит еще на один выплеск, вовсе не хотелось. Собственно, кого ему жечь? Зверство какое…
Отвернувшись, богатырь подошел к Мишке.
- Знаешь, по-моему, это девочка, - объявила она. - К тому ж еще молодая.
- Да? Как интересно!
- Ты это брось, - строго сказала ведьма. - Опять взыграл рефлекс заступника? Здесь-то никакой романтики - как у пауков, где главные садюги именно самки.
- Или у комаров, - прибавил Светлан. - Но это ж не членистоног?
- А помнишь гаррисоновский «Эдем»? У рептилий тоже нередко доминируют дамы.
- Зато у гоблинов - нет.
- Положим, и гоблинки - порядочные стервы.
- Такая раса, - пожал он плечами. - Но мы живем по своим законам.
- И что?
- Все-таки - «девочка». - Богатырь осклабился. - К тому ж «молодая».
- Ну конечно, ты уже все решил!
- А даже если был бы старый мужичок… Не оставлять же малыша паукам?
- Хочешь, чтоб Зеленка отгрызла тебе ухо? - спросила ведьма.
- Она не такая дура, - возразил Светлан. - И прекрасно сознает, когда можно давать волю чувствам.
Опустившись перед кабинкой на колено, он уперся в наездницу взглядом:
- Верно… девочка?
Затем протянул к ней руку, обхватив пальцами едва не весь ее торс, прохладный и щуплый, и осторожно потянул к себе, высвобождая из управленческой сети. Действительно, кроха даже не пыталась противиться и не щелкала зубами, стараясь держать себя тише воды, - похоже, ей вовсе не хотелось дожидаться пауков. Уж лучше неизвестность…
- А ее куда посадишь: на второе плечо? - ехидно справилась Мишка.
- В мешок, - ответил Светлан. - Или назовем это авоськой. Не надо объяснять смысл?
Второй рукой он выдрал из кабинки связку жил, расправив их в подобие сумки, а внутрь поместил Зеленку, безмолвную и покорную. Будь она поближе к людям, можно было б вообразить, что малышка в шоке, но тут причины иного свойства: расчет - ничего больше.
- Вечно подбираешь всякую гадость, - проворчала ведьма, запрыгнув на свой насест. - Мало тебе Глории? Но на ту хоть смотреть приятно… пока молчит. А эта страшилка тебе на фиг?
- Может, сгодится в хозяйстве, - молвил богатырь, подвесив суму с пленницей за спиной.
- Обзаведись сперва, - не успокаивалась Мишка. - Хозяин нашелся!
- К тому ж не такая Зеленка страшная. Просто к ней нужно привыкнуть.
- Думаешь, нужно? Я, к примеру, вполне обойдусь.
- Ладно, пора в путь.
- Причем давно, - буркнула она. - А мы лишь и делаем, что влетаем в разборки. Эдак, пожалуй, догонишь беглеца!..
- По-твоему, он убегает? Не переживай, в нужный момент возникнет.
- Нужный кому?
- Ну не нам же.
Придерживая руками теперь уже двух наездниц, Светлан спрыгнул с исполина и заспешил прочь, чтобы не видеть, как того будут добивать пауки, дабы скормить затем своим прожорливым деткам.
- Ты похож на рождественскую елку, - хихикнула девочка. - Весь обвешан дамами.
- И где ж ты видела такие елки? - удивился он.
Каменные джунгли, окружавшие их, все больше напоминали сказочные дебри, где обитала всякая нечисть и куда заносило героев, разыскивающих похищенных краль. Возможно, эти пейзажи рисовали с натуры - были же и до Светлана батыры, способные выжить тут.
Кстати, местная публика больше не вязалась к путнику, груженному лакомой плотью. Похоже, он успел себя зарекомендовать если не с лучшей стороны, то с той, откуда к нему опасно подходить. И теперь никто не мешал Светлану вышагивать со скоростью скачущей лошади, следуя за шлейфом отчетливых ароматов, в которых запах рыцаря смешивался с вонью гигантского скорпиона. А след продолжал вести туда, куда указал Граль, - занятно, занятно.
Привыкшая к кабиночному теплу Зеленка жалась к латам, согретым богатырской спиной. Первые минуты она избегала шевелиться, стараясь не напоминать о себе. Но пообвыкнув и, видимо, осознав, что ее взяли не в качестве припасов, наездница затеяла осторожную возню в своем новом жилище, больше смахивающем на люльку.
- Что она вытворяет? - спросил Светлан у ведьмы.
Заглянув за его плечи, та сообщила с ухмылкой:
- Опять подключает себя к этим жилам.
- М-да? А другие концы?
- Вроде бы пристраивает к твоему панцирю. Кажись, хочет захватить управление над тобой. Вот будет потеха.
- Ну пусть тешится.
- Лишь бы не плакала, ха!.. Интересно, а они умеют говорить? Или меж собой тоже изъясняются через провода?
- А в них вообще много занятного.
Махнув рукой, богатырь сбил наземь мохнатую жужжиху, пролетевшую в опасной близи - возможно, сдуру, а может, и с умыслом: теплая-то кровь влечет многих.
- Эти создания стоят особняком в здешней фауне, - продолжил он.
- Сидят, - бросила Мишка. - И поливают из своих кабинок напалмом, выжигая всех, кто мешает.
- Наверно, они здешние цари - как человек на поверхности. Но откуда взялась наша Зеленка?
- Уже и наша, хо!
- Из моего первого круиза по здешним местам я что-то не помню таких.
- Да разве мало гоблинских отродий расплодилось с тех пор? Одни людоеды чего стоят!
- Зеленка не похожа на гоблинов - это совсем иная ветвь. И злобы к людям в ней нет… малышке на нас попросту плевать.
- Чего ж тогда она подбирается к тебе? - осведомилась девочка.
- Адаптируется как может. Если кто по своей сути наездник…
- На нас, что ли, намекаешь?
- Ты сама это сказала, - усмехнулся Светлан. - Но бог с вами, вернемся к Зеленке…
Он вдруг замолчал, прислушиваясь к себе.
- Чего? - немедленно спросила ведьма. - Есть контакт?
- Вроде слышу что-то…
- «То ли чудится мне, то ли кажется, - нараспев сказала она, - то ли злой колдун надо мной куражится…» Кстати, Зодиара давно не видно. А ведь ему пора вернуться на сцену.
- Соскучилась? Тоже, между прочим, дальний родич драконов.
- А почему «тоже»?
- Потому что и Зеленка…
Светлан опять умолк, заслышав неясный шепот.
- Еще не тянет плеваться огнем? - поинтересовалась Мишка. - Или там хвостиком помахать?
- Тремя, - поправил он. - И не махать, но прицельно бить, вгоняя ядовитый шип.
- Ты серьезно, что ль?
- Нет, конечно. Наша Зелень слишком смышлена, чтобы сейчас создавать угрозу. А если я напугаюсь?
- Тогда уж сократи до Зели, - предложила девочка. - И чего она хочет?
- Доказать свою полезность. В нынешнем ее положении - лучшая политика.
- Положение интересное, - согласилась она, снова глянув на пленницу. - Только не входи в него слишком глубоко. А то так и оставишь.
- Между прочим, от ревности почернело уже стольковедьм!..
- Ревновать? - фыркнула Мишка. - К этой?
- Тише, - сказал богатырь. - Помолчи минуту, ладно?
- Начинаю отсчет, - буркнула она.
Впрочем, молчала намного дольше, не издав ни звука, пока Светлан не заговорил сам.
- Это не речь, - сообщил он. - Зеля транслирует образы.
- И что видишь?
- Пока очень мало. Все затягивает туман.
- Но ведь рассеивается помалу, да? Взаимопонимание растет? И когда начнем дружить расами?
- Боюсь, мы даже из разных классов.
- Да какая разница? - пожала плечиками Мишка. - Главное, что тип - хордовый.
- Действительно, внутренний скелет нас роднит, - усмехнулся богатырь. - К тому ж у нас и подтип общий: позвоночные.
- Вот видишь, - сказала она. - Итак?
- Ты сама просекла, что Зеля - молоденькая самка. А потому адаптивность у нее высокая. В ней есть смекалка, способность к анализу, пытливость. Пожалуй, она честна и не пытается темнить. Но вот дружить Зеля вряд ли умеет. И про свою погибшую товарку не вспоминает, а озабочена лишь выживанием.
- То есть, если ветер поменяется, наша Зеля, все оценив и спокойно взвесив, вопьется тебе в сонную артерию?
- Запросто, - кивнул Светлан. - И разве среди людей мало таких? Но в отличие от них Зеля не прячет намерений, играет открыто. Да она и не знает, что можно вести себя по-иному, - для нее это единственная линия.
- Ладно, предположим, - не стала перечить ведьма. - Но если Зеля взялась доказывать, какая она нужная, - пусть доказывает.
- Девочка старается изо всех сил. Но меж нами - такая пропасть!
- Конечно, к дубу перебраться непросто, - хмыкнула она. - Особенно если ты даже не рябина, а представитель инопланетной флоры.
- О том и речь. Может, Зеля с сородичами… или их предки… проникли сюда из Третьего Мира?

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Ну допустим, - снова согласилась Мишка. - То есть они с Зодиаром - земляки?
- Возможно, не только, - сказал богатырь, продолжая вслушиваться. - Возможно, намного больше.
- Внешне-то похожи мало.
- А что мы знаем об этой расе? И конкретно о Зодиаре?
- Ну, кое-что Лора рассказывала…
- Крохи! И еще чуть я узнал от Жизель… или домыслил. Вполне может быть, что он и водители таракана - разные грани одного вида. К тому ж у них повышенная Текучесть, то есть формы и даже размеры могут меняться в широком диапазоне.
- Но ведь не перекрываются?
- Думаю, что нет. У них разные функции… во всяком случае, были.
- Пока их не разлучила судьба?
- Пока Зодиар не ограбил свой народ, намного убавив его ресурсы. Если у людей более сильные гребут под себя богатство, то там отбирали как раз Силу, а уж через нее разживались прочим. Начиналось-то, наверно, как у нас: добровольная ссуда, - но затем начался беспредел. А потом богатыри-паразиты стали разбираться меж собой.
- «Должен остаться лишь один», - поддакнула девочка. - Вот и остался - Зодиар… пока и ему не сделали укорот.
- Насчет укорота - это вопрос спорный, - возразил Светлан. - Зодиар лишь сменил статус, переквалифицировавшись в колдуна. Но это не значит, что его забыли соплеменники… то есть те немногие, кто сумел выжить.
- Выходит, он еще живет в народной памяти?
- Да уж сумел наследить. И наша Зеля, по моим ощущениям, не питает к нему теплых чувств.
- А к тебе? - тут же спросила Мишка.
- Я-то ей до лампочки, как и прочие люди. Но ради Зодиара она даже готова поступиться кое-чем.
- Лишь бы подложить ему свинку, да?
- Именно.
- Во, это по-нашему, - одобрила ведьма. - Наконец нашлись точки соприкосновения. И что, Зеля может помочь нам в этом веселом деле?
- Не только может - желает.
- А что ее удовлетворит: голова Зодиара на блюде?
- Похоже, что так.
- Нормальная сделка! - фыркнула Мишка. - То есть мы дарим ей жизнь и в придачу смерть врага. А в обмен чего? Ведь тут даже благодарность не светит.
- И впрямь, - пробормотал богатырь. - Как это мне в голову не пришло?
- Не умеешь ты торговаться, дядя, - заявила она. - Тут надо давить, давить!..
- На эту, что ли? - Светлан повел правым плечом, легонько встряхнув пленницу. - А ты уверена?
- Быстро же ты размяк, - укорила девочка. - Или Зеля начала играть на твоих слабых струнах?
- На слабых не наиграешь много, - заметил он. - А сильные - не по ее ручкам.
- Наша сила в чем? - спросила ведьма. - Вот то-то!
Прижав ладошку к его скуле, она прикрыла глаза, пытаясь слушать уже не богатыря, но через него. Светлан тоже молчал, чтобы не мешать сложной связке.
- Туман, ту-уман, - пропела Мишка тихонько. - Вправду все в дымке. Но женщине женщину, как понимаешь…
- Дерзай, - улыбнулся он. - Женщина.
- Между прочим, Зеля недалеко ушла - первое впечатление было верным. Салажка совсем… может, оттого и усадили в тыл. Но знает обо всем не хуже взрослых.
- Тоже как и ты?
- Я-то до всего сама доходила, а тут, похоже, генетическая память. С одной стороны, удобно…
- …а с другой, мешает прогрессу, - закончил Светлан. - Но что нам до их неразвитости?
- Важно, что наш «язычок» - полноценный, - согласилась девочка. - А ненависть к Зодиару они несут через поколения.
- Враг моего врага… И кем теперь Зелю считать: союзницей?
- Не спеши. Дружить против кого-то - это, знаешь ли…
- Знаю, - сказал он. - Но кто говорил о дружбе?
- Я, - со вздохом признала Мишка. - Так хочется, чтоб все жили без свар!
- Перехочется, - посулил богатырь. - Вот подрастешь малость…
- А будто ты не пытаешься всех замирить, - хмыкнула она. - Ладно, пусть будет союз. И раз Зеля вспомнила про Зодиара, значит, различила твои мысли о нем - то есть общение идет в обе стороны.
- Не мысли, - снова поправил Светлан. - Картинку.
- Наверно, и твое отношение - тоже. А ты ощутил ее неприязнь.
- Эмоциональная подцветка имеет место, - признал он. - Только имей в виду: Зелей управляют не чувства. Так что не очень доверяй вашей женской похожести.
- Ну, привет! - оскорбилась Мишка. - Нешто и ты держишь меня за дуру?
- Ты соображаешь лучше меня, - сказал Светлан. - Наверно, и знаешь больше. Но приходить к верным выводам тебе мешают эмоции.
- Потому и езжу на богатырях, - засмеялась девочка. - Уж с ними не пойдешь вразнос.
Но тут же опять посерьезнела.
- Раз нашлись общие пристрастия, нужно сосредоточиться на них, - предложила она. - А достигнем понимания здесь - глядишь, и прочее марево развеется. Ну давай, нажми на нее! Пусть отрабатывает свое помилование.
- Деловая, ишь, - усмехнулся богатырь. - А сама не хочешь?
- Если поможешь. Ну, сконцентрировались…
Вдвоем и впрямь пошло легче. На мутном оконце, проступившем в чужое сознание, возникло светлое пятно и понемногу стало расширяться, заодно делаясь прозрачней. Хотя больше это походило на окно в мир, крайне чужой и до жути странный. Даже когда люди смотрели глазами Зели на знакомые объекты, то видели их совсем не так, как до этого… вернее сказать, понимали по-другому. Вообще такой обмен восприятиями очень освежает мозги… по крайней мере человечьи. А как он повлияет на юную диарку…
- Некогда отвлекаться, - пробурчала Мишка. - First is first.
И она принялась «нажимать» на пленницу - без лишней жесткости и не прибегая к обману, но не разглашая ничего, о чем можно было умолчать или что Зеля могла употребить против них. Предоставив ведьме инициативу, Светлан подыгрывал ей, а в полную силу включался, лишь когда требовалось получше прояснить позиции договаривающихся сторон. Кстати, в ходе совместных стараний он и Мишку стал слышать отчетливее.
- А вот это плохо, - снова забормотала девочка, больше полагаясь на привычное средство коммуникации. - Наш урод-то - недалече. Значит, и пакости не замедлят.
- Зодиар действует по стандартной схеме, - откликнулся Светлан. - Приманка, ловушка, наскок. Но в одиночку ему не совладать со мной - нужны союзники. И кто на этот раз?
- Ла Гус, например.
- И только? Маловато будет.
- Это с чьей кочки судишь?
- С Зодиаровой, конечно. По мне, так и Тига вполне может хватить.
- Но может и не хватить, - заметила Мишка.
- Верно. А Зодиар не из тех, кто любит риск. И меня, похоже, зауважал - особенно после нашей последней стычки.
- Как же, зауважает он!.. Зодиар или боится, или ненавидит - третьего не дано.
- Если это страх, то почему он не бежит от меня?
- Потому что ненавидит сильней, чем боится.
- А-а, - сказал богатырь. - Выходит, первое он совместил со вторым.
- Зодиар хочет убить свой страх - в твоем лице. До встречи с тобой ему никто не был страшен. А может, он надеется вернуться в батыры, когда разделается с тобой. Колдуны-то - в меньшем почете.
- Это ты от Зели узнала или сама придумала?
- Fifty-fifty.
Ведьма замолчала, по наметившейся уже тропке вновь устремившись на чужую территорию, куда и Светлану-то было боязно соваться. Но Мишка к таким делам тоже имела дар, ухитряясь перебрасывать мостики даже к вампирам и призракам. Все ж хорошо, когда наплечная птица не только говорун, но и наделена разными полезными свойствами.
Тем более что богатырю приходилось поглядывать по сторонам, дабы не терять контроля над окружением, - здесь-то его никто не заменит. Обширный каменный лес вскоре раздробился на рощицы, а затем обратился в прежние тоннели, под тем же углом уводившие в глубину. И что может там ждать? Вообще зачем здешним ловцам понадобилось подземелье? Кстати, сколько их? И кто тут главный распорядитель?
- Умывальников начальник, - неожиданно среагировала на этот его вопрос Мишка, - и мочалок… Похожа Зеля на мочалку?
- Да не особенно, - ответил Светлан. - Во всяком случае, я бы ею не стал мыться.
- Ишь, любодей, - ухмыльнулась ведьма. - «Живое мыло» ему подавай.
- Мочалку, - поправил он.
- Какая разница!.. Между прочим, у этих зелененьких тоже растут волосы.
- Надеюсь, не по всему телу?
- Лишь на голове, как и у нас… э-э… ведьм. Хотя, наверно, у них это больше смахивает на перья. И хохол был бы весьма пышным, если б его не приходилось выщипывать… или выводить чем-то - тут я не поняла.
- Несущественно, - сказал Светлан. - Так они что, ближе к птицам?
- К драконам тогда уж, - возразила девочка. - Пожалуй, это можно считать отдельным классом.
- А волосы зачем выводят: для лучшего слияния со зверюгами?
- Не только. Это как-то связано с гигиеной.
- В том смысле, что не надо их мыть? Стряхнул с плеши пыль - и слава богу.
- Драконы, как ты знаешь, не потеют - их кожа не требует особого ухода.
- Вообще у драконов чешуя, - заметил богатырь.
- Когда-то и наших предков покрывала шерсть…
- Ну, тогда и они скорее всего не потели.
- Ты меня утомил, - заявила Мишка. - Экий все же зануда! Короче, прими как данность: Зеле не нужны частые омовения… хотя воду она любит.
- Это вас тоже сближает? - усмехнулся он. - Как-то ты потеплела к ней.
- А иначе как бы я смогла понять? - пожала ведьма плечиками. - При общении не избежать взаимопроникновения. И раз ты позволил себя оседлать…
- Тебе или Зеле?
- Ты умолкнешь? Вот не буду дальше делиться!..
- Молчу, всё.
Как же, не будет она. Наверняка ей хотелось делиться не меньше, чем ему слушать. И вообще Мишка больше дурачилась.
- У них забавно устроены семьи, - продолжила, не выдержав и пары секунд. - На каждого самца приходится помногу самок, и все заботы, от рождения деток до раздобывания насущного, ложатся на них. А самец лишь бродит по этому курятнику и топчет их, топчет - такая у него львиная доля.
Надо ж, как подфартило мужичкам!.. Этого Светлан не сказал - лишь подумал. Но ведьма, конечно, расслышала и показала ему язык.
- А самое смешное: когда ребенок подрастает настолько, чтобы вспомнить заложенное в генах, его мать тут же пускают на корм - причем лучшие части достаются муженьку.
- Да уж, обхохочешься, - проворчал богатырь.
- Ты обещал молчать, - напомнила девочка.
Он вскинул ладонь, подтверждая.
- Самцы рождаются редко, зато живут долго… или даже вечно - этого и Зеля не знает. А самки - расходный материал, нечто вроде одноразовых емкостей, и повышать их численность, видимо, нет резона. Но главная причина - иная. - Тут ведьма выдержала паузу, потребную для большей экспрессии. - В плоти самок… или в их железах, или в крови… содержится что-то, без чего самцы потеряли бы власть над ними, превратившись в обычных производителей… возможно, третируемых более энергичным полом.
- Опять тебе вспомнился «Эдем»?
- Точнее, его запад, - ухмыльнулась Мишка. - С вашим братом там обошлись круто!.. Короче, повышенная чуткость сыграла с самками злую шутку, сделав уязвимыми для чужой воли, наделенной даже хилой Властью. Слыхал про «животный магнетизм»?
- Это зверюга, которая проглотила магнит?
- Дуралей! - прыснула Мишка. - Над чужой бедой смеешься.
- Я-то как раз серьезен, - возразил Светлан. - Вот ты - заливаешься.
- Тут ты прав. - И продолжила уже без смешков: - Подозреваю, что за этот подарочек Зодиара и ненавидят больше всего, причем именно самки.
- А самцы что, у него на посылках?
- Они вроде сборщиков подати. Причем сами воспользоваться ею не могут - пока сверху не спустят потребную долю. Такой кругооборот можно разорвать, лишь убив Зодиара… в чем самцы совершенно не заинтересованы. Для них этот урод - божество, поставщик манны небесной. А без него установленный порядок рухнет, и начнется… - Мишка замолчала, подыскивая слово.
- Хаос? - подсказал Светлан.
Дернув плечиком, она заключила:
- Похоже, самки тоже побаиваются перемен - слишком привыкли быть кормом и не представляют, как жить без ошейников.
- И чего в них больше: ненависти или страха? - Богатырь осклабился: - Тот же выбор, что и у Зодира, да?
- Наверно, это зависит от того, сколько осталось жить, - ответила ведьма. - Вот Зеля, к примеру, еще не рожала. Но поскольку на данный момент ты ей более опасен…
- Это открывает шлюзы для ненависти, - согласился он. - А как тут насчет общего блага?
- Этим они свои головы не забивают. И с какой, собственно, радости? Самок отодвинули от решений, им даже не нужно пудрить мозги - и так сделают, что велят, и сами посыплют себя «Вегетой».
- Лучше бы дустом… или мышьяком.
- Еще лучше - каким-нибудь цианидом… чтоб с гарантией. Но дракошам и тут не дают воли. Приходится вести себя по закону, писанному Зодиаром. А рабам ведь плевать на господское добро - они с охотой пустят хозяевам красного петуха, буде подвернется случай.
- И вот мы подвернулись, - кивнул Светлан. - Думаешь, Зеля станет плясать под нашу дуду?
- Если мелодия по сердцу, почему нет? Собственно, ей в любом случае некуда деться - жить-то она хочет. Может, на исходе дней им и внушают, будто жизнь копейка, но пока программа выживания для Зели третья по значению - после неприкосновенности господ и повиновения.
- Законы робототехники, да?
- Вряд ли Зодиар читал Азимова, иначе тщательней поработал бы над первым пунктом, распространив его на себя. Но нынешней ситуации он не предугадал, посчитав, что с этой стороны ему не грозит.
- И слава богу, - сказал богатырь. - Лишь бы самочки, сбросив иго, не принялись сводить счеты с мужьями. Вдруг они вздумают, что смогут обойтись без самцов?
- В тебе заговорила мужская солидарность?
- Да я вроде не замечен в этом. Но восставшие рабы часто ведут себя по-скотски - согласно сущности, коей пропитались. Сорваться с цепи еще не значит освободиться.
- Хуже-то не будет, - заявила Мишка. - А Зодиар, судя по всему, напакостил всем, кого смог достать, - с ним все равно придется решать, причем радикально.
- Разберемся, - произнес Светлан. - Сейчас нужно думать, как самим не попасть под обвал. Уж тогда нам станет не до радикальных решений.
- А помнишь, как борются с лавинами? Артиллерийской пальбой.
- Хо, - усмехнулся он. - Превентивные меры, да? И куда предлагаешь палить?
Подумав несколько секунд, девочка сообщила:
- Зеля чувствует, где обретается их повелитель, даже может оценить дистанцию.
- Подозреваю, она укажет туда, куда мы уже идем. Хотя расстояние знать нам бы не помешало.
- Между прочим, в той стороне находится храм здешних дракош… или лучше назвать это капищем?
- Что, они Зодиару еще и жертвы приносят?
- Видимо, есть потребность. Ведь он одарил слуг такими классными заповедями!
- Законы robotics, ну да, - проворчал Светлан. - Плагиатор хренов.
- Хотя, не исключено, ритуалы нужны самому колдуну, дабы полнее сдирать свою дань.
- А как выглядит это… э-э… капище?
Всмотревшись в распахнутое оконце, Мишка ответила:
- Какой-то огромный зал, едва подсвеченный светляками. Собственно, Зелька не была там ни разу - слишком зеленая… кстати, к зрелости они желтеют.
И тогда мы переименуем дракошу в Желю. А если доживет до старости и покроется мхом?
- Ценный «язычок», - заметил богатырь. - И выдала бы все, да знает мало.
- Не будь привередой, - вступилась ведьма. - Зеля открыла нам целую цивилизацию!
- Вернее, что от нее осталось: жалкие ошметки былой роскоши.
Впрочем, он и впрямь придирался. Очередной приступ сварливости.
- Выходит, таракашку наслал на нас Зодиар, - сменил тему. - И зачем, интересно?
- Может, эта такая проверка?
- Кстати, нас вновь увело. Если помнишь, речь шла о гигиене здешних дракош. Итак?
- Время, свободное от охоты, обхаживания господина, приглядывания за детьми… и прочих забот, самочки проводят погруженными в ванны, наполненные специальным раствором. А затем эту жидкость не выливают, но перегоняют в некий отстойник… И что с ней творят дальше, Зеля не ведает.
- Какая интересная у дракош жизнь, - покачал он головой. - Забавно, что о чистоте единоплеменников больше всего радеют каннибалы.
- Ведь пиша и должна быть стерильной.

Предыдущая страница 25 Следующая страница


Похитители теней 26

- Смахивает на безотходное производство. Очень рационально, без всякого почтения к объекту. Партия сказала «надо»…
- Тут не «надо», - пробурчала ведьма. - Тут «давай-давай». А если не можешь - в расход.
- Это не дракоши изобрели. Сапиенсы - материал… как это знакомо!.. А может, самок вымачивают лишь затем, чтобы плоть сделалась нежней?
- Тогда почему не выплескивают раствор?
- Возможно, в нем дефицитные компоненты и их стараются извлечь для дальнейшего использования.
- Слишком банально, - отвергла Мишка. - Выбивается из стиля.
- М-да, это довод…
- Именно, что довод. Этот критерий из самых верных тут - уже не раз замечала. И потом, если б дело было лишь в экономии, отстойник не стали бы размещать в капище.
- Хорошо, - сказал Светлан. - А какая у тебя версия?
- Ну, на версию это не тянет.
- Не до жиру - гони, что есть.
- Пойдем логическим путем… гм… вместе. Что Зодиару требуется прежде всего?
- Власть, - ответил он. - Как магическая, то бишь с прописной буквы, так и простая, житейская.
- Со строчной, - кивнула ведьма. - Этим же наверняка озабочен Ла Гус, судя по всему, вступивший с колдуном в сговор. И людоеды вкупе с гипотетическим их Хозяином не мыслят себе жизни без нее. Но все они - лишь орудия Рока, пытающегося выстроить Вселенную по шаблону. Для него любая жизнь - это зараза, кою нужно искоренить, ржавчина на возводимой им конструкции…
- Не увлекайся, речь сейчас о менее масштабном. Вселенную лучше оставить на завтра.
- Да, - согласилась она. - Но здешний узел, напророченный Джинной, явно закручивается вокруг Ули, с похищения которой и начались главные беды. А чем замечательна эта малышка?
- Ты в педагоги собралась? - осклабился богатырь. - Не можешь без контрольных вопросов?
- Она задает судьбы, - ответила себе Мишка. - Вынуждает людей, в которых силен вселенский кукловод, идти туда, куда вздумается самой. А откуда взялась в ней эта пакость?.. Это не вопрос, - поспешила сказать. - Это ораторский прием.
- Ну-ну… оратор. Продолжай.
Но продолжить им не дали.

Глава 19

Из-за скалы навстречу богатырю метнулась фигура. По очертаниям это был человек, хотя гигантских размеров, а людей Светлан уже отвык пугаться, уверовав в свою силу. И тем большим удивлением для него стало, что от столкновения прочь отлетел именно он, будто в его грудь угодило ядро. К счастью, его тело оказалось готовым к превратности, за доли секунды восстановив баланс, даже успев подхватить Мишку, едва не сорвавшуюся с насеста, и Светлан приземлился на ноги, мигом приняв оборонительную стойку. Но доставать меч пока не стал, решив не усугублять конфликт. Или лучше считать это недоразумением?
И незнакомец не спешил повторять атаку, судя по всему, вполне довольный результатом первого контакта. На широком и бородатом лице здоровяка возникла ухмылка, не то чтобы злобная, но не сулившая доброго адресату. И оснащен он был по здешним меркам очень недурно: добротное оружие увешивало его, точно игрушки рождественскую елку. Кстати, борода у громилы была рыжая, даже почти красная. А кожа такая бледная, что словно бы светилась в сумраке.
Действительно, мужик был огромен. До слона, правда, не дотягивал, но до носорога, из самых крупных, - вполне. И когда подобная махина вздымается на задние конечности, а в передние берет тесаки… причем ясно, что рубить собирается не лес. Пожалуй, он походил на неандертальца - грубым сложением и волосатостью. Но был много, много крупней - настолько, что матерый гризли показался бы рядом с ним медвежонком. А торчащие из-под шлема уши оказались заостренными, как у эльфов… или у свиней. К тому же большими - даже сделать поправку на прочие его части. («А это, деточка, чтобы лучше тебя слышать».) Его латы были сработаны из драконьей шкуры, а громадный топор и боевой молот, больше смахивающий на громадную кирку, вполне могли изготовить гномы.
- Это был намек? - спросил Светлан. - А человечьим языком не хочешь объяснить? Откуда такая неприязнь к мирным путникам?
- Человечьим? - повторил гигант рокочущим басом, напоминающим львиный рык. - А с чего ты взял, будто я - человек?
После Крона подобные голоса не внушали Светлану трепет - при желании он сам мог взреветь не хуже. Но для здешней сцены хватит и одного зверя.
- Ведь обличьем-то - схож, - пояснил богатырь. - А уж кто ты по своей сути…
- Моя суть не про твою честь, - объявил громила, несколько озадачив Светлана такой фразой. - Что тебя трогает - это мои намерения.
Помедлив, Светлан спросил:
- Ну и?..
- Я намерен тебя убить, - сообщил бородач. - В честном бою, понятно, - я не нападаю со спины.
- А за что? Я тебя вроде не обижал…
- Причины целых три, - охотно пояснил убийца. - Первая - мне заплатили. Вторая - нужно пополнить припасы. Что до третьей, то я люблю хорошую драку.
- Есть и четвертая, насколько знаю, - сказал богатырь. - Ты убиваешь открыто, чтобы нагнать на противника страх. А уж затем испить его жизнь до дна, зарядившись чужой силой.
Прислушавшись к себе, он не ощутил запрета на убийство, иной раз сильно его злившего. Даже набить мерзавцу лицо ему обычно не дозволялось - под страхом отлучения. Но в этом здоровиле не было души, а значит, поступать с ним можно как заблагорассудится.
- Наверно, для того и болтаешь с жертвами, - прибавил Светлан. - Вон как звонишь гладко - успел набраться за длинную жизнь.
- Угадал, - подтвердил людоед, осклабившись. - Иных, кто поученей, даже беру с собой. И принимаю как гостей, ни в чем не отказывая… пока не приходит их черед.
Его улыбка могла бы вогнать в дрожь и закаленного человека. Так ухмыляться могла бы акула, если б обладала юмором.
- Наверно, у него зубы, как у нас волосы, - прошептала Мишка. - Все время обновляются. И хорошо, если не в несколько рядов.
Похоже, у нее возникли те же ассоциации.
- Меня, конечно, не пригласишь, - произнес богатырь.
- А ты сам не пойдешь, - уверенно сказал убийца, за долгую практику научившийся понимать людей. - К тому ж на тебя поступил заказ. И сроки в нем оговорены - тут не до забав.
- Иначе закажут тебя?
- Хо, - опять показал зубы здоровяк. - Это вряд ли. Да и кому?
- Могу с ходу назвать парочку тех, кто не откажется с тобой потолковать. К примеру, есть такой великан: Крон.
- Ты знаешь Крона? - удивился людоед.
- Более того, мы с ним кореша. А что, тебя забыли уведомить о такой ерунде?
- Разве это меняет что-то? - пожал плечами наемник. - Договор есть договор.
Похоже, взамен совести людоедам пришлось обзавестись жестким кодексом - иначе б не выжили. Причем в чистокровок он въелся не хуже инстинкта, да и большинство дворян, их потомков, все же придерживались правил. «Вот в моем мире это выродилось в чиновничий педантизм, - подумал Светлан со вздохом. - Да, были люди… э-э… людоеды. А затем грозных Охотников сменили мелкие пакостники. Все деградирует!»
- Кто меня заказал, ты, конечно, не скажешь, - произнес Светлан. - Но свое имя можешь назвать?
- Можешь величать меня Ноем, - дозволил убийца. - Понятно, пока живешь.
И опять одарил клиента фирменной ухмылкой.
- Ной, ну да, - пробурчала Мишка. - А может, Ут-Напиштим или даже Зиусудра? Надо ж, ноевщину отрыли… ископаемую, но не окаменелую. Так вот какие у нас были праведники!
- Ну почему - «у нас»? - возразил Светлан. - Наверно, это заимствованный миф. А у каждой расы - свои заповеди. Возможно, по меркам людоедов этот тип - чуть ли не святой.
- Эй, уважаемые, - окликнул здоровяк. - Я вам не мешаю трепаться?
- Если свалишь, мы не станем возражать, - огрызнулась ведьма.
Он гоготнул, вовсе не обидевшись.
- Скажи-ка, дядя, - обратился к нему богатырь, - а в каких отношениях ты, истинный Охотник, с теми из твоих сородичей, кто подался в Пастухи?
- Я этих выродков презираю, - ответил Ной, не скрывая. - Они так старались сойти за людей, что сами стали походить на свой скот, насквозь пропитавшись враньем.
- А ты, значит, блюдешь традиции Древних?
- При чем тут традиции? - хмыкнул людоед. - Это наша суть. Но полукровки вобрали в себя худшее от двух рас. Теперь и не поймешь, кто подлее: человечки или их пастыри?
- И, однако, ты принимаешь у них заказы, - заметил Светлан. - Кстати, зачем тебе деньги?
- А кто говорил о деньгах? - осклабился наемник. - Уж не думаешь ли, что я хожу по городским лавкам или закупаю провизию у крестьян?
Действительно, зачем покупать, когда можно отобрать. Хотя грабеж не универсальный способ, а даже такой гигант не сможет дотянуться до всего, в чем нуждается, - вот и сгодилось бы золото.
- Но питаешься ты людьми, коих ценишь низко, - сказал богатырь. - Мы есть то, что мы едим, - не слыхал такое?
- Вот ты, сказывали мне, кормишься травой, - не задержался Ной. - А я хочу закусить тобой. Но герои - редкая дичь, для прокорма не хватит. Вот и приходится разнообразить стол. И кого только на нем не побывало!
- Хм… И какие у тебя предпочтения?.. То есть помимо героев.
- Пища должна быть здоровой, - объявил людоед. - Понятно, не у всех здоровье, как у тебя. Но когда скотинка пасется на природе, где воздух и вода чище…
- То есть охотнее ты жрешь селян? - прервала Мишка. - Ведь они тощие - одни жилы. А среди купчин есть такие откормленные!..
- Если подворачиваются - почему нет? - вновь осклабился Ной. - Хотя постное мясо мне нравится больше. К тому ж городские чем только себя не травят, от специй до вина.
- Безобразие, в самом деле, - поддакнул Светлан, удивляясь своей выдержке. Того и гляди начнем обсуждать рецепты.
- Зато в города стекаются кто толковей, - заметила ведьма. - Может, через плоть передается и ум?
- Когда есть сила, ум не нужен, - изрек гигант. - Это хилым не выжить без верткости. Ну пусть побегают, путая следы, - даже веселей ловить.
- Ведь ум - тоже сила, - заметил богатырь. - Не боишься, что сыщется умник, который поймает тебя?
- Я ничего не боюсь, - заявил Ной. - Трусость - свойство людей.
То есть помимо лживости и подлости, помянутых ранее. И от кого ж это пришло в человечью породу?
- Между прочим, легендарный царь Мифей, коего так превозносят гоблинские отродья, был тот еще враль, - сообщил богатырь. - Это теперь, за давностью, из него сделали памятник.
- Ты-то откуда знаешь?
- Да уж есть откуда. Не веришь мне - спроси у Крона… если доживешь до встречи.
- Грозишься, хо, - одобрил здоровяк. - Значит, будет дело!.. Или сговоримся по-доброму, без свары?
Это у него такой юмор? Своеобразный, прямо скажем.
- Ну ясно, на лопату нужно садиться ровненько, с немецкой аккуратностью, - откликнулся Светлан. - Может, сам и покажешь?
Но людоед вряд ли слыхал сказки про русских яг, а человечину готовил, видимо, не в печи - если вообще подвергал обработке. Может, при нагревании она теряет полезные свойства? Кстати о ягах…
- А женщин ты тоже ешь? - спросил богатырь.
- Ну, это зависит, - расплылся Ной в своей жутковатой ухмылке. - Одни и годны лишь на пищу. Но от других можно взять больше - намного. Плоть обретает тут иной смысл, а формы приятны глазу. Да и сверх того кроется такое, чего не найти в прочих местах. Людишки-то из-за своей мелкоты втаптывают это в грязь, а вот я ценю.
- В самом деле? Но бытует версия, что ваши подружки - Черные Ведьмы.
Людоед брезгливо оттопырил губу:
- Да они ж уродины почти все. Вдобавок и старые.
- Погоди, - сказал Светлан, удивившись. - Разве они не вашей породы?
Гигант помотал головой.
- От нас рождаются лишь парни, - пояснил он. - Это проблема, да. Очень трудно сыскать чрево, где младенчик не наберется мерзостей, из коих вовсе не худшее - хвори, всего за сотню лет способные превратить в рухлядь.
- Ну, сотня!.. А что ты считаешь худшим?
- Слабость. Я говорил: люди - мелочь. Оттого и помыкать ими легко, что ничтожны. Даже не слуги - рабы, скот. А все серьезные дела валят на героев и сами ж ненавидят их за то, что те не плетутся в стаде. Да родись у меня такой сын, я б его удавил!
- А тебе хочется помыкать? - спросил Светлан.
- Зачем? Люди для меня корм. Тюкнул по черепу - и в кастрюлю. А пасти их!..
- Тогда как образовались Пастухи?
- По недоразумению, - ответил Охотник. - Ну ошибались мы, выбирая мать. Сказано ж: непростое дело. Иной раз терпения не хватает, затеваешь без уверенности. Вот и наплодилось такое: ни то ни се. Нас они робеют, на людишек злобятся.
- Я слыхал: вас и выводили, чтобы людей губить. Так у Пастухов это выходит лучше.
- Кто ныне помнит, какая была цель, - осклабился Ной. - Вот вас зачем выводили? Верно, не для того, чтоб вы друг дружку гробили. А кто на это подвигнул… Чужаков-то легко винить.
- Ну а кто ж тогда Черные Ведьмы? - вернулся Светлан к прежней теме. - Я имею в виду исконных, а не тех, кто почернел с возрастом.
- Это вопрос смутный, - сказал людоед, и сам явно испытывая интерес. - Конечно, я имел с ними встречи… не близкие, - прибавил с ухмылкой. - Ну да, они тоже жрут человечину, но по-подлому, воруя детишек или юных дев. И нам они не родня. Может, и вовсе - никому. От иных даже мертвечиной пованивает, будто померли давно, а кости проступают наружу, как у мумий.
- Упырицы, что ль?
- А речные русалки - кто? - ответил Ной вопросом. - Вас они не держат за родичей и к живым не относятся - утопленницы все ж таки. Вот и думай, кем их числить… Ладно, парень, - прервал он себя, доставая из-за спины две секиры, которыми вполне можно было проламывать крепостные стены. - Языки почесали - пора и делом заняться. Ну, ты готов?
То ли ему наскучило делиться сведениями и захотелось молодецкой потехи, то ли срок, отведенный на выполнение заказа, уже истекал, но дальше тянуть Охотник не хотел.
- Минуту еще дашь? - спросил Светлан, быстро сгружая с себя обеих наездниц и лишние предметы на ближний камень.
- Отчего ж не дать, - прогудел гигант, крутя в руках громадные орудия, будто это были трости. - Мне и двух не жаль. Но не больше, ладно?
- Будь спокоен, - сказал богатырь, вынимая свои мечи. - Мы тоже спешим.
Скользящими шагами он придвинулся к кряжистой фигуре, высившейся перед ним, точно дубовый ствол, но первый удар предоставил врагу. А тот не заставил себя ждать, тотчас обрушив на него многопудовую секиру, разогнанную до скорости снаряда.
И начался бой. О приемах Светлану не приходилось заботиться. Все, когда-либо виденное им - в спортзалах, на турнирах, даже в кино, - закрепилось ныне в его рефлексах, слившись в необычную и весьма сложную систему, вряд ли пригодную нормальному человеку. Но в богатырское тело она вписалась как по заказу, с легкостью подстраиваясь под любого противника. Предоставив мускулам свободу, Светлан бился на автомате, а сам отстранение следил за схваткой, укрывшись за тремя рубежами защиты - клинков, лат и своей кожи, по прочности вряд ли уступавшей стали.
Конечно, Ной был мощен - такими ударами можно заколачивать сваи. Наверняка его организм тоже подкрепляла магия, а неведомый конструктор вложил в людоедов огромный запас сил, будто знал, с кем им придется иметь дело - помимо всегдашнего корма. И постарался уравнять свое творение с самыми опасными из чудовищ, против которых боролись герои. А учитывая, что и для богатырей это был верхний предел…
И уж Ной не набирал приемы с миру по нитке - в его ухватках ощущалось наследие тысяч поколений хищников, включая, возможно, и тираннозавров. Понятно, этот стиль не отличался гибкостью, зато был универсален, а свою действенность доказал во множестве схваток, украсив список побед людоеда столькими громкими именами!.. Лучше и не знать.
Но пока бой не выявлял чье-либо преимущество. Возможно, людоед был несколько сильней, а большая масса давала опору для тяжелых секачей, прибавляя мощи его ударам. Зато Светлан превосходил противника в маневренности, вынуждая того крутиться, чтобы не пропустить атаку из тени. При этом Ной получал явное удовольствие от схватки, впрямь не выказывая боязни, даже вроде не интересуясь исходом. Хотя беспечности не проявлял, рискуя не больше, чем требовалось, - отменная боевая машина.
Опробовав друг друга на разных режимах и всеми доступными способами, поединщики разом отступили, будто научились уже чувствовать партнера в этом смертельно опасном танце. Ни тот, ни другой не запыхались - оба были устроены так, что не знали устали. А вот насколько хватит их резервов и чей запас иссякнет раньше…
- Я думала, ты больше не найдешь ровню, - сказала Мишка со своего насеста. - Последним-то был Зодиар.
Судя по ее спокойствию, она не сомневалась в победе здешнего добра - в своей, разумеется, трактовке. А что в жизни складывается по-всякому, девочке еще предстоит увериться.
- Ты лучше бы навострила крылья, - посоветовал Светлан, не спуская глаз с людоеда. - А то как бы не началась обычная песня: доброго молодца на завтрак…
- А меня он когда схрумкает? - спросила ведьма. - На ночь, чтоб не переедать?
Подперевшись секирой, Ной осклабился с прежним благодушием.
- Ты не той породы, чтобы тебя есть, - сообщил он. - Держать такое в себе - слишком хлопотно.
- Богатырей-то не боишься жрать.
- От них - сила, - пояснил людоед. - Что набрали, ко мне переходит. И с ними проще - их я понимаю. А чего ждать от тебя…
- Этого и я не знаю, - согласился Светлан. - Значит, она не нужна тебе?
- Напротив, - возразил Ной. - Это очень редкая дичь - я же вижу.
- Сам ты дичь, - огрызнулась Мишка. - Смотри, как бы не затеяла на тебя охоту!
Гигант гоготнул, довольный ее выпадом. А если б ведьма врезала ему со всей силы, наверно, понравилось бы еще больше. У толстокожих свое понятие о ласке. Или тут дело в ином?
- Чем же она редкая? - спросил богатырь.
- Нет червоточин, - ответил Ной охотно. - Среди людей таких почти не осталось. А в этой малышке никакой мути, она чиста как родник.
- Ну, допустим. И что из этого следует?
- За всю жизнь мне лишь дважды встречались похожие…
- Еще бы, - бросила Мишка. - Ты - зверь подземелья, а мы - небесные птахи. Шансы столкнуться близки к нулю.
- В том и беда, - признал людоед. - А ведь ты можешь мне подойти. Я давно ищу хозяйку для своего замка.
- Какое счастье! - фыркнула девочка. - Осуществляются мечты. Разве не о таком принце грезит каждая Ассоль!
- Да что хорошего в принцах? - произнес Ной. - Те еще паучата! Грызутся меж собой за место первого пастуха, раздувают щеки, будто впрямь избраны Богом. А всех отличий от других: нашей крови чуть больше… Или тебе недостает балов и турниров? Так у меня найдутся потехи позанятней - скопилось за века-то.
- Кажись, меня охмуряют, - усмехнулась ведьма. - Надо же, сподобилась наконец!
- Приятель, ты в своем уме? - спросил Светлан. - Конечно, мужчина ты видный, но летунья на твои качества не клюнет. Тем более после того, как ты слопаешь ее друга. И даже если сможешь изловить - какой смысл? Тебе ж не это надо.
- Я все разумею - не дурень, - сказал людоед. - Но можно заключить сделку. Мы с тобой на этом заканчиваем и расходимся по своим делам, однако эту птичку я забираю. Торопить или принуждать не буду. Поживет со мной пару лет, покуда не войдет в зрелость… приглядится, обвыкнется. А уж после решит, станет ли носить от меня. Силой к этому не принудишь - будет лишь хуже. Зачем мне сын, ломанный при зачатии?
- А как же твой договор? - спросил богатырь. - Я думал: для вас это свято.
- Там есть к чему придраться, - пояснил Ной с ухмылкой. - Составляли его наспех, к тому ж неумело. А я на этом съел не одного пса. Ну не получу плату - ведь все равно в выигрыше.
- Хитрец.
- А то!
- Но если она не пожелает плодить людоедиков?
- Тогда я ее убью, - ответил здоровяк, не колеблясь. - А как же? Не хватало, чтобы другой отхватил такой куш!
- Это по-нашему, - сказал Светлан. - Так не доставайся ты, Маша, никому!.. Мужик, а ты жлоб.
Впрочем, что странного? Наверно, и этим свойством люди обязаны своим пожирателям.
- Зачем же давать соперникам фору? - удивился Ной. - Ты пойми: каждый в мире утверждает себя - и своими отпрысками тоже. А если у других чада окажутся более хваткими?
- Логика в этом есть, - признал богатырь. - Людоедская, правда.
- Дык а я кто? - ухмыльнулся гигант. - Зато не напускаю туман, как иные: любовь, мол, и все такое. Не терплю розовых соплей.
- Да уж, - опять согласился Светлан. - Или любовь, или жлобство - гибридов здесь не бывает. От любви иной раз убивают себя, но если других - про нее лучше не поминать. Нормальная драка за место под солнцем.
- Или под луной, - гыкнул Ной. - Без вашего солнца уж как-нибудь… Ну что, - спросил он затем, - мы договорились?
- О чем?
- Ты дурачка-то не строй, - проворчал людоед. - Со мной это не катит.
- Мне не нравится такой расклад, - сказал богатырь. - Ты пока не победил, а претендуешь на выигрыш. То есть мы с тобой как бы меняемся жизнями, но вдобавок ты требуешь деву. Странная сделка, не находишь?

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Неверно, - возразил Ной. - Против моей жизни - две ваши. Так что все честно.
- Может, ты умеешь летать? - язвительно спросила Мишка.
- Я - нет. Но мои ножи - запросто. Любую птицу догонят.
- Может, и не любую, - заметил Светлан. - Ты недооцениваешь ведьм.
- Даже если ты прав - что с того? Каждая вещь стоит столько, сколько за нее готовы платить. А я вижу, что твою жизнь дева ценит высоко.
- Так ты с ней торгуешься или со мной?
- Считай, что с обоими. Если ты заартачишься, она может оказаться покладистей.
- Да кто позволит ей платить за мою жизнь, - хмыкнул богатырь. - Тут ты дал промах, старичок. А что свободу она ставит выше своей жизни - в этом я уверен. И к чему мы пришли?
Ной задумался, уставившись на ведьму тяжелым взглядом, прикидывая и оценивая. Светлана он не стерегся - верно, не впервые сталкивался с богатырем, а потому не ждал подлых уловок. Кстати, и сам бился без коварства. Вообще громила не вызывал особой неприязни - даром что людоед. Среди людей полно типов куда более отвратных.
- Договоримся так, - наконец сказал гигант. - Дева пробудет со мною год, и, если не сладимся за этот срок, я ее отпущу. Вдобавок одарю любой диковиной, какую сыщет в моем доме… даже тремя, ладно.
Надо ж, как ему загорелось - причем чем дальше, тем, видимо, сильней.
- А мне что перепадет? - заинтересовался Светлан. - Ну, кроме жизни.
- Калым, что ли, вымогаешь? - подивилась Мишка. - Эх, папаша!
- Вещь стоит столько, сколько за нее готовы платить, - процитировал он. - Вот и поглядим, какая у тебя цена.
- С собой не ношу лишнего, - сказал Ной. - Отдал бы секиры, но они не лучше твоих мечей. А вот в моей кладовке найдутся игрушки и поопасней. Если желаешь, можно прогуляться - выберешь на свой вкус.
- Щедро, - признал богатырь. - А в этом договоре какой подвох?
- Никакого, - заверил людоед. - Что сказал, выполню в точности. К тому ж доставлю деву, куда захочет, сдам на руки в целости. А про тебя забуду, как только скроешься с глаз. И пока не истечет оговоренный срок, не стану искать встреч, что бы мне ни сулили.
- А приказать тебе не могут? - спросил Светлан.
- Хо! - изумился Ной: - Кто ж это?
- Тот, кто стоит над вами, Охотниками, - ваш Создатель.
- Эка замахнулся, - оскалился гигант. - Он-то, конечно, может, только зачем? Потребуется, так и сам, одной дланью…
- А если творить убийства самому не в его правилах?
- Его правила - не для нашего ума, - отрезал Ной. - Так как насчет сделки?
- Да что с тобой договариваться, если ты себе не хозяин, - пожал плечами богатырь. - Сейчас говоришь одно, а велят - сделаешь навыворот.
- Это увертки, - сказал людоед, помрачнев. - Все равно б ты не согласился.
- Верно, - не стал вилять Светлан. - Я вообще не торгую людьми, даже не сдаю их в аренду.
- Ведь на кону ее жизнь, - напомнил Ной, не сдаваясь. - А если я скажу, что сберегу деву, не глядя ни на чьи веления?
- Сказать-то можно все…
- Сберегу, - мотнул головой гигант. - А мое слово, ты знаешь, - скала. Раньше помру, нежели нарушу.
Вот тут Светлан заколебался, в сомнении поглядев на ведьму. Вообще-то здоровяк прав: это своей жизнью можно распоряжаться без оглядки. А год отсидки - не такая большая цена.
- Тогда внеси в неприкасаемые и моего дружка, - потребовала Мишка.
Подумав несколько секунд, Ной вздохнул и покачал головой - так далеко его самовольство не заходило.
- Значит, не сговорились, - резюмировала она.
- Странные вы, - проворчал Охотник. - Выгодная же сделка.
- Это если глядеть с твоей кочки, - сказала ведьма непримиримо. - Да мне один день с тобой - хуже смерти!
Ной посмотрел на нее с жалостью. Еще бы: жаль упускать такую птицу. А счастье было так близко…
- Сами-то понимаете, за что примете смерть? - спросил он. - И чего вас занесло сюда? Сокровища вам не нужны, тутошние разборки не цепляют - тогда зачем?
- Вот интересно: ты совсем не веришь в благие порывы? - не удержался Светлан. - Это когда не все тянешь к себе, а готов и делиться.
- Да какие ж они благие, если во вред себе? - молвил Ной, глянув на него, как на идиота. - О чьем благе болтаешь?
- Предположим, об общем. Это слово тоже надо объяснять?
Тут и Мишка не стерпела:
- Нашел с кем толковать про мораль!
- Может, я зубы заговариваю, - усмехнулся богатырь.
- Клычища, хочешь сказать? На них никаких заговоров не хватит - можно лишь выбить.
Светлан попытался вообразить Ноя беззубым - с трудом, но удалось. Хотя это не изменит людоедскую суть и не убавит Голод.
- Ведь жаль, что чудище, - сказал он со вздохом. - Внутри монстр, а ведет себя как нормальный.
- Кто-то на солнце отыскивает пятна, - произнесла ведьма, - а ты пытаешься углядеть свет в кромешной темени. Не надоело?
- Пора тушить, - согласился богатырь и, обратив взгляд на противника, спросил: - Ну что, продолжим?
Действительно, к чему терять время? Его и так делается все меньше.
- Нет, - неожиданно сказал Ной. - Лучше я подожду - вдруг дева передумает?
- Когда заделаешься травоядом, - бросила она. - Или хотя бы перейдешь на кур.
- Может, сойдемся на кабанах? - осклабился здоровяк. - Сама знаешь: на другой плоти мне не выжить - только люди.
- А ты раскинь мозгами - вдруг найдешь способ? Если удастся, подарю тебе год, так и быть. Но жить рядом с тем, кто кормится человечиной… Да я с ума съеду!
- Вот, теперь понял, - просветлел Ной. - Этого я не учел, да.
- Короче, тебе поставили задачку, - подвела Мишка черту. - А не решишь - твои сложности. Засим, как говорится, не поминай!
И снова вспорхнула на плечо Светлана. Испытывая немалое облегчение, что обошлось без смертоубийства, он повесил авоську с Зелей на прежнее место, нагрузился прочим добром и, кивком простившись с озадаченным людоедом, заспешил по тропе дальше. Конечно, вряд ли тот перерешит, но лучше убраться с его глаз побыстрей. Опять же время дорого.

Глава 20

Когда удалились достаточно, Мишка заметила:
- Кажись, тебе глянулся этот живоглот. Потому что здоровущий, да?
- Разве тебя не влечет здоровье? - откликнулся богатырь. - А от этого верзилы - прямо пышет.
- Ну да, я ощущала его appeal, - признала девочка. - Приходилось напоминать себе, чем он поддерживает свое цветение.
- Но если забыть этот пустяк, Ной - на редкость цельная личность. И говорить с ним легко… почти как с кем-то из нашей братии.
- Включая сестер, - хихикнула она.
- Все-таки истинная порода дорогого стоит, - сказал Светлан. - Ты не представляешь, насколько утомляет вранье полукровок. И глупость тех, кто продолжает им верить - несмотря ни на что.
- Отчего ж не представляю, - повела ведьма плечиком. - Очень даже. Но сколько душ поддерживают на плаву такую тушу, ты не прикидывал? А мы миндальничаем с ним, калякаем о том о сем. Вот подманить бы Ноя к отшельницам - куда б девалось его хваленое здоровье!..
- Он же не дурак - наверняка у него нюх на опасные зоны, обходит за километр.
- И все равно до него еще дойдет очередь, - посулила она. - Отольются людоеду человечьи слезы…
Богатырь вскинул палец, и Мишка тотчас смолкла, замерев.
- Слышишь чего? - спросил он негромко.
- Не-а, - ответила девочка шепотом.
- Вот и я - нет… ну, почти. Как-то резко стихло все. Раньше местная живность лишь расступалась, освобождая проход, а ныне сгинула совсем, будто ее спугнули.
- Шутишь, - пробормотала ведьма. - Да чем можно устрашить здешних монстриков?
- Пустынной бурей, например. Или цунами.
- Еще метеоритный дождь помяни! На такой глубине даже комета не опасна… разве протаранит кору насквозь. Но тогда всему шарику каюк - вывернет наизнанку.
- Короче, речь о природном катаклизме, - сказал Светлан. - Зверюги это чуют.
- Думаешь, Зодиар потянет такое? - усомнилась девочка.
- А ты забыла про загубленную Долину отшельниц? Уж там колдун устроил классную печь.
- Пока самого не нанизали на шампур. Жаль, не поджарили заодно - дракоши не отказались бы от такого яства.
- Ну, блюдо, конечно, редкое…
- Да на их месте и я отведала бы шматок - из принципа.
- А потом тебя бы неделю рвало.
- Зато морально вознеслась бы настолько!..
- До небес. И оттуда забрызгала бы всех.
- Фу-у, - состроила она брезгливую мину. - Ладно, не буду есть твоего Зодика.
- А если попрошу? За маму, за папу…
- За маму - куда ни шло. А папуля нехай давится сам.
Светлан снова бросил взгляд окрест. И чего ждать в этот раз? Здесь вроде не сейсмичная зона. Хотя в Долине отшельниц не было извержений много веков - и вдруг на тебе, нарисовалось!
- А что ж мы ничего не чуем? - пробормотала ведьма.
- Может, и чуем, - откликнулся он. - Но не сознаем. Тут навык нужен.
- Некогда нам его наживать, да и не дадут.
- А Зеля что вещает? - спросил богатырь. - Чего-то и она притихла. Уж не нацелилась ли соснуть?
- Что она, дура? Забота у нее ныне одна: как бы выжить. А притихла - от сосредоточенности. Ломает голову, как стать тебе нужной.
Роли переменились: теперь Мишка вступалась за юную дракошу, обжитую кабинку сменившую на заплечную торбу, а покорного зверя - на прямоходящего громилу с непонятными ухватками.
- Пусть живее ломает, - проворчал Светлан. - А то я такой грозный!
- Сам себя боишься, да?
- Временами. - Он вновь поднял палец, призывая к молчанию. Затем сказал: - Вроде свистит где-то - не слышишь?
Ведьма тоже навострила уши. Через минуту, пожав плечами, буркнула:
- А чего ты ждал тут: аплодисментов?
- Еще не хватало!.. Тогда я бы решил, что у меня поехала крыша.
Взбежав на небольшой пригорок, Светлан затормозил. Стены тоннеля здесь опять раздавались, образуя просторный зал, вполне годившийся для ристалища, - с довольно ровным полом, свободным от камней, и сводчатым потолком, почти лишенным сталактитов. А на дальнем конце площадки уже поджидал соперник, за которым они гнались так долго. Видимо, Ла Гус решил больше не откладывать встречу - тем более что время работало не на него. Верхом на чудовищном скорпионе и с мечом, сверкающим точно лазер, он произвел бы фурор на любом турнире, а противника себе искал бы, наверно, долго. Безумцы-то и среди рыцарей - редкость.
- Похоже, нас не хотят пускать в капище, - сказал Светлан. - Может, за тамошних идолов опасаются, а может, уже началась служба. Во всяком случае, Тиг сам выбрал место для встречи… и это скверно.
- Считаешь Гуса опасным врагом? - спросила Мишка, вновь начиная трястись. - Конечно, теперь он по ноздри заряжен Силой… а все ж против тебя мелковат. И не замечен в громких деяниях.
- Ты нас еще по рейтингу разведи, - усмехнулся богатырь. - О прошлых заслугах лучше забыть - на послужной список тут не делают скидок.
- Ты не делаешь, а Тига это ломает, - возразила ведьма. - Он и себе не признается, но боится тебя до одурения.
- И тем сильней ему хочется меня свалить. В этом он схож с Зодиаром.
- Родственные души, ха! Уроды всех рас, соединяйтесь!..
- Похоже, эти двое уже снюхались, - заметил он. - Очень мне не нравится меч Ла Гуса - от него прямо пышет магией.
- Ведь и твои клинки подкреплены чарами?
- В них это повышает прочность, а клинок Тига работает как усилитель, причем усиливать есть чего. Тот удар в склепе едва не пробил мною пол.
Шагнув к огромному валуну, Светлан попробовал его сдвинуть, чтобы загородить проход, обезопасив себя и своих спутниц от сюрпризов с тыла. Глыба поддалась, но вовсе не с той готовностью, которую от нее ждали. Боже, какая она тяжелая!..
- Упс, - сказал Светлан растерянно.
- Чего? - немедленно среагировала Мишка.
- Накрылось мое богатырство, - сообщил он. - Во всяком случае, убавилось в разы. Теперь я обычный здоровяк… или чуток крепче. Но чтоб деревья вырывать с корнем!.. Видимо, это Зодиар постарался - его посильный вклад в победу.
- Ведь на богатырей не действует колдовство?
- Впрямую - нет. А вот если изменить свойства среды… Наша-то могучесть заимствованная, втекает извне. Помнится, таким же способом я сделал укорот Мифею - он тоже черпал силу в народе… правда, по собственному хотению и для личных нужд. Наверно, для того меня и заманивали в глубину - наверху такие фокусы не проходят.
Вот теперь девочка не только задрожала, но и побледнела - за какую-то секунду будто вся кровь отхлынула… к пяткам? Вообще при ее воображении трудно сохранять смелость - тем более сейчас, когда ситуация так круто повернула к худшему…
- Может, лучше не ввязываться в драку? - выдавила она. - Черт с ним, с этим Тигом, - пусть считает, что победил.
- Вряд ли это его удовлетворит. И Зодиару без моей головы - не жизнь. Так что сбежать мне не дадут. А кроме того…
- Что?
- Забыла? Мы не из тех, кто подстилает солому. За последний год я разучился пятиться. Но если и ты завязнешь в этой паутине - это будет их полная победа.
- Не морочь мне голову! - резко сказала Мишка. - Просто ты хочешь сбагрить меня подальше.
Усмехнувшись, Светлан снял ее со своего плеча, пересадив на валун. Затем туда же сгрузил Зелю, но узел на мешке распускать не стал - пусть считается пленницей. Для ее же блага.
- Ладно, - сказал он. - Пока меня лишили только форсажа - без этого можно обойтись. Возможно, и усталость вернулась - придется беречь силы.
- Но если вовсе введут в человечьи рамки?
- Это вряд ли. За прошедший год мой организм изменился намного. Даже без сторонней подпитки я не прежний зауряд. А если сейчас слабей Тига, то не до такой степени, чтобы сразу плюхаться на спину.
- А ты не забыл, что Тиг в отличие от тебя конный и вооружен, судя по всему, лучше?
- Зачем помнить, что и так видно, - ответил Светлан. - Но хочешь знать, в чем мое преимущество?
- Еще бы не хотеть!
- Тиг не доверяет напарнику. Оба понятия не имеют, что такое дружба, и стоит одному зазеваться, второй тут же подомнет его под себя, а то и всадит клинок.
- Ну и картинку нарисовал, - хмыкнула Мишка. - «Подомнет», «всадит»… Они ж вроде одного пола.
- В теории-то они об этом знают, но на практике… Короче, Тиг вовсе не уверен, что западня сработала, и потому будет осторожничать.
- А сможешь его опасения подкормить?
- Уж постараюсь. Не увлекайся зрелищем, - сказал Светлан напоследок. - Не забывай и по сторонам смотреть - как бы не выскочил кто. А что делать с Зелей, решай сама.
- А ты не оглядывайся на нас - чай, не дети, - откликнулась Мишель. - Удачи!
- Шутишь? - буркнул он. - Откуда она у меня?
И отправился по тропе дальше, с каждым шагом приближаясь к тому, от чего предпочел бы держаться подальше. Свое большое тело Светлан по-прежнему ощущал легким, но уверенности не чувствовал. Отвык он уже встречаться с более сильными. За весь год лишь Зодиар едва не сбил с богатыря спесь, но затем сам пополнил список его побед. И вот теперь - начинай сызнова.
А жуткого этого зверя, заменившего Ла Гусу лошадь, прекрасно видно и на дистанции - вовсе не хочется разглядывать его вблизи. Черт, ну и страшило! Конечно, не сравнить с тараканищем Зели, но много, много больше, чем может вынести душа зауряда… исключая немногих безумцев, храбрости которых поют песню посмертно.
Облаченный в вороненые латы Тиг не стал дожидаться, пока Светлан подойдет вплотную, и двинулся навстречу - естественно, не подумав спешиться. Как и принято, они сошлись в центре ристалища. С высоты вычурного седла черный рыцарь оглядел противника прищуренным взором, выискивая слабину. Ну, это он торопит события.
- Вот теперь мы на равных, - произнес Ла Гус лязгающим басом, ставшим ныне таким низким, будто вещал демон. А его глаза лучились Силой, подминая смертных. Наконец он достиг, чего желал: настоящей Власти, коей смеют противиться немногие. И даже разжился доспехами, насыщенными магией до предела, который может вместить сталь. Это не считая чудища, покорного ему, точно робот.
- В самом деле? - не поверил Светлан. - А может, кликнешь на подмогу войско - чтобы и вовсе уравняться?
- Будто за тобой никого нет! - проскрежетал рыцарь. - Или впрямь вдруг сделалось пусто?
Вроде он насмехался, исполненный злой радости. Но и прощупывал - на всякий случай.
- А ты проверь, - предложил богатырь вкрадчиво. - Смелее, парень, - пользуйся моментом!
Хо, а если послушает? Вот так накличешь на свою голову…
За чем Светлан следил сейчас с особым вниманием - это за громадными клешнями скорпиона, уже показавшими свою мощь. Возможно, не самое опасное в здешнем наборе, зато самое близкое.
- Думаешь, ты грозен? - спросил Ла Гус, показав, что не умеет читать мысли. - Да я и прежде тебя не боялся!
- Потому что знал: богатырям нельзя убивать людей, - сказал Светлан. - Но теперь ты тоже не человек - значит не подпадаешь под табу. Хотел на равных? А ведь тут не только розы.
Сейчас он не хитрил - какое там! Это когда сил невпроворот, можно позволить себе жалость, щадя даже отъявленных мерзавцев. А слабым каждый шанс - в кассу.
Тиг продолжал в него вглядываться, сравнивая с тем, что видел в Междуречье.
- Ты вроде стал меньше ростом, - заметил он.
- Это ты подрос, - усмехнулся Светлан. - А вдобавок очень хочешь смотреть на меня свысока. Кстати, зачем тебе плащ - мерзнешь, что ли? Или с ним кажешься себе внушительней? Сперва нужно убедить себя, какой ты страшный, да?
«Вот так: он нам фразу, а мы ему… пять. В болтовне ему со мной не сравниться. Жаль, что в драке соотношение не в мою пользу».
- С кем ты связался, дурень? - продолжил богатырь. - Вообразил себя интриганом? Но у Зодиара многовековой опыт, против него ты - младенец.

Предыдущая страница 27 Следующая страница


Похитители теней 28

- А ты разве нет? - огрызнулся Тиг. - У тебя, что ли, опыт большой?
- У меня тоже многовековой, - ответил Светлан. - Правда, не личный, но это и не важно. А твоя начитанность оставляет желать, верно?
- Вот сейчас увидим, помогут ли тебе книги, - мрачно посулил рыцарь. - Кончилось твое счастье, граф, и на карьере героя можешь поставить крест. Да кто вспомнит тебя, когда прикончат всех выродков?
- Размечтался, - с небрежением сказал богатырь. - Ну тешь, тешь себя несбыточной мечтой.
- Несбыточной? - осклабился Тиг. - Уже сбывается, и даже больше, чем я надеялся. Я получу все, чего желал, - я сделаюсь королем!
А желал он, помнится, Анджеллу и все, что прилагалось к наследной принцессе.
- И кто привел тебя к светлому настоящему? - поинтересовался Светлан. - Только не ври, что устроил все без сторонней помощи.
- Мои друзья могущественнее твоих, - похвастал рыцарь, продолжая скалиться. - Тебе и не снились такие.
- Это не друзья, дурашка, - не вешай лапшу. Когда иссякнет твой заряд, ты опять будешь прыгать перед ними на задних лапах.
- С этим разберусь без тебя, - отрезал Ла Гус. - Собственно, тебя тогда уже и не будет.
- Ты уверен? Или очень хочешь убедить себя в этом?
Пережимаю, пережимаю, подумал Светлан. Помягче надо. И не на этом делать акцент.
- Ты не умеешь оценивать опасность, - сказал он. - Даже не знаешь, откуда ее ждать. В лучшем случае это заканчивается увечьем.
- Смотри, как бы самому не повыдергивали ноги!
Усмехнувшись, богатырь продолжил:
- Знаешь, какой момент в банде самый опасный? Когда начинается дележ. А если еще и куш приличный… Ну зачем, подумай сам, отдавать королевство, когда можно из него сделать провинцию, а наместником назначить покладистого чинушу, лишенного твоих амбиций? Напряги фантазию, поставь себя на место «друзей». Вот ты стал бы держать слово? Или, думаешь, тебя очень любят?
Ла Гус смотрел на него исподлобья, подозревая подвох. Хоть он и похвалялся лукавством, но обманывать умел только доверчивых или совсем уж простых. А здесь - высшая лига, и с таким доморощенным коварством можно сильно влететь.
Краем глаза Светлан заметил, как Мишка смахнула с себя платьице и сжалась на валуне в комок, будто хотела спрятаться. Но он-то видел, что ведьма похожа не на испуганного воробья, а на сжатую пружину, готовую расправиться в любой миг. В самом деле, здешняя сценка слишком проста, чтобы оказаться честной, - наверняка за фасадом тут кроются сюрпризы.
- Пытаешься отвести от себя мой гнев? - вопросил черный рыцарь. - Напрасны старания!
К словцу «гнев» напрашивается добавка «праведный». И чем же его прогневили?
- А, ну да, - вспомнил Светлан. - Ведь я помешал тебе заполучить Анджеллу. Наверно, у тебя большой список, с кем нужно свести счеты. И на каком я месте, любопытно знать?
- С тебя я начну, - сообщил Тиг угрюмо.
- Не лучшее решение, - заметил богатырь. - Имею в виду - для тебя. Ибо на мне ты скорее всего и закончишь. А вернее, я покончу с тобой.
Ну давай, подстегнул он мысленно. Выкладывай, что вы еще запасли!..
- Ты что, не понял еще? - оскалился Ла Гус. - Сила теперь на моей стороне - тебе не победить!
Будь он уверен в этом, не стал бы разводить канитель. Или очень хочется нагнать страх?
- Зря ты польстился на сокровище Свирепого, - сказал Светлан. - К добру это не приведет.
- Жалеешь, что сам не успел?
- Да ни за какие посулы!.. Ты глупец, Тиг, - выхватил бомбу из рук другого болвана и радуешься. Кто тебя надоумил на такое?
Поколебавшись, рыцарь спросил:
- И какая опасность сокрыта тут?
Все ж он не был глух к чужим доводам - еще одна гирька на его весы.
- А ты знаешь, откуда взялся этот запас? - ответил Светлан вопросом. - Или так спешил ухватить, что даже не стал вникать, на что заришься?
- Говори суть! - рявкнул Тиг. - У меня нет времени на болтовню.
- Что, чувствуешь, как утекает ворованная сила? - осклабился богатырь. - Но это цветочки, парень. А вот когда за ней явятся истинные владельцы… Сейчас они, верно, разбираются с королем, но вскоре примутся за его наследника. И как тебе такая перспектива?
- Пытаешься меня напугать? - заподозрил Ла Гус, на сей раз почти угадав.
- Скажем иначе: предостеречь, - внес Светлан поправку. - Потому что вышесказанное - правда. Или забыл, что богатыри не врут?
- И когда ж они… явятся?
- Этого я не знаю. Может, через секунду, а могут и через час. Но до утра ждать не будут - не надейся.
- А сейчас ты предложишь поскорей избавиться от сокровища, верно?
- На твоем месте я бы так и сделал, - пожал плечами богатырь. - Но ты уж решай сам.
Подумав недолго, Тиг выцедил:
- Пожалуй, я рискну. Чтобы прикончить тебя, мне хватит нескольких минут. А после - пусть забирают свое добро. Могу я так поступить?
- Можешь, - кивнул Светлан. - Я даже допускаю, что ты можешь победить. Но вот проблема: растрат тут не избежать. А ведь с тебя возьмут все до капли - возможно, даже прихватят сверх.
- Что значит «сверх»? - настороженно спросил рыцарь.
- По-видимому, ты станешь слабей… возможно, и старше, чем был.
- И чем больше я потрачу…
- …тем больше придется платить, - заключил богатырь. - Об этом тебя, конечно, забыли уведомить. Представь: утро ты встретишь глубоким старцем. На фига тогда королевский сан? И кто станет считаться с тобой, таким немощным?
Вот теперь Ла Гус усомнился, что на коне именно он. А Светлан ощутил одобрение, исходящее от Мишки. Ну да, пока у нас взамен оружия - слово. Убалтывать противника - это новое в богатырской практике.
И тут на сцене возник новый персонаж. Причем появился эффектно, плывя по воздуху на пышном троне, венчающем широкий пьедестал, под которым бушевал ветер, словно под вертолетом. Лицо у персонажа было так себе - невзрачное, припухлое, с заплывшими глазами и рыжей бородой, - и статью он не мог хвалиться. Зато его наряд роскошью не уступал трону, а вокруг головы растекалось свечение, как это принято среди небожителей.
- О, и канцлер тут! - обрадовался Светлан. - У вас что, слет главных мерзавцев? Опытом обмениваетесь, да?
Величаво трон приблизился к поединщикам, пока что занятым трепом, и застыл на безопасном удалении от богатыря… хотя его седок, возможно, недооценил опасность.
- Вижу: ты зародил сомнения в доблестном де Ла Гусе, - произнес герцог, с высоты взирая на обоих. - Недаром тебя кличут Антихристом - умеешь морочить головы!
Насчет «вижу» он скорее всего загнул, но здешний разговор как-то сумел подслушать.
- Выходит, я вру? - удивился богатырь. - А у тебя найдется, чем крыть мои доводы?
- Разумеется, - сказал де Монье с важностью. - Во-первых, никем не доказано, что призраки стремятся вернуть энергию, взятую более сильными.
- И поэтому ты слинял подальше из королевского дворца, где ныне сделалось жарко? Но если подхватил заразу, от нее уже не сбежать.
- Как видишь, я благополучен и все у меня превосходно, - похвалился канцлер. - И о чем это говорит?
- Возможно, твоя клеть несколько прочней, чем у бедняги Крамма, - предположил Светлан. - Ведь ты даже не чувствуешь угрызений. Или те, кого ты смог ограбить, уступают в силе капитану де Ги.
- Ничего похожего, - надменно улыбнулся герцог. - Причина в том, что в здешних местах призраки делаются неопасны, теряя возможность вредить.
- Из-за Храма, что ли?
- Уже знаешь о нем? Да ты и впрямь подобрался к нам близко!
- Хотя мы зовем это сооружение капищем. Ведь там молятся не Богу.
- Здешние дикари построили удивительное святилище, - сообщил де Монье, показывая (очевидно, Тигу), что ему нечего скрывать. - Фанатикам Христа оно покажется варварским, а слюнтяев отпугнут жертвоприношения, необходимые для обрядов. Но эта религия действует, она выполняет то, ради чего создавалась, а бог диаров обладает настоящими властью и силой.
- Тебе ж известно, что всех женщин этой расы…
- Самок, - поправил де Монье.
- …на пике жизни забирает диарское божество?
- И что? Зато их племя продолжает существовать. И будет жить еще долго, поскольку его не сотрясают войны и бунты, а низшие не замышляют против тех, кому судьбой уготовано править.
- Как живут упыри, ага, - поддакнул Светлан. - Бытие, больше похожее на смерть.
- Но разве это не есть согласие, о коем мечтают люди?
Какая дешевая демагогия! - покривился богатырь. Прозрачная, видная насквозь - с ней даже скучно спорить. А главное диво, что и через десять веков такое будут кушать.
- Ведь этот храмик строился для диаров, - сказал он. - Под людей его пришлось переделывать, верно?
- Конечно, - с тем же потешным чванством кивнул де Монье. - Этим мы и занимались последние месяцы. Но чтобы механизм заработал в полную силу, ему не хватало одной детали - небольшой, но крайне важной.
- Девочки Ули, - подсказал Светлан.
- Правильно. И вот теперь, когда последняя шестерня установлена на место, осталось лишь запустить машину.
- Ты же знаешь, что она сможет действовать не на всех.
- Громилы вроде тебя, несомненно, вносят смуту в умы и жизнь здравых людей… так же как эти порхающие шлюхи!
- Ну-ну, не выходи из образа, - усмехнулся богатырь. - Забудь про обиды - ныне ты на троне, парящем под потолком.
- Но до утра доживут немногие из вас, а те, кто спасется, более не смогут препятствовать Порядку. Озерный Дьявол очистит наш мир от скверны. А с этим монстром справиться проще, ибо он существует по тем же законам, что и мы, люди.
«Люди», гм… Ладно, не в терминах суть.
- Предположим, вы избавитесь от смутьянов, - сказал Светлан. - И как-то сумеете спровадить Дьявола… скормив ему половину нации. Не страшно, верно? Новых наплодят - чистая арифметика. А дальше-то что?
- Начнет набирать силу Храм, - ответил де Монье. - С его помощью мы будем вершить судьбы - сперва в Нордии, затем в соседних королевствах. А потом и всюду, где обитают люди.
- Невзирая на жертвы? Ведь их потребуется все больше.
- Чем масштабней цели, тем выше цена - это закон.
- А, ну да. - После секундной паузы Светлан спросил: - И какая роль отводится нынешнему самодержцу?
С сожалением покачав головой, канцлер произнес:
- Луи показал себя слабым правителем. Он недостоин своего великого родителя, а королем стал по ошибке. Истинный наследник - Людвиг. Его и возведем на трон.
- И кто ж так решил? - осведомился богатырь. - Неужто у самого хватило смелости? Или ты советовался с Зодиаром, и колдун это втемяшил?
- Зодиар - могущественный чародей, а за ним - целый народ!
- Ну, не такой уж целый. Стараниями этого урода от него мало что осталось. Хочешь, чтоб и с людьми сделали такое же?
- Ты ничего не смыслишь в Порядке, - заявил де Монье. - Ты умеешь только рушить. А мы выстроим его в этом мире, будь уверен.
- «Мы»? - усмехнулся Светлан. - Вот интересно: кто в вашей троице первый кандидат на вылет? Во всяком случае, не Зодиар - его и тебе не переиграть. Если выживешь, будешь служить чужаку, а уж он не даст лишней свободы.
- Ты слишком глуп, чтобы судить об этом, - надменно бросил герцог. - Когда мы возведем на трон истинного короля и сплотим вокруг него всех, в ком течет благородная кровь…
- Будет врать-то, - прервал богатырь. - Даже Тигу ясно, что Людвиг - ширма, нужная на первых порах. Иначе зачем было приканчивать его «великого» отца? А когда ваше строение обретет желаемые формы, вы избавитесь от этого балласта. Заодно проведете чистку среди сторонников, отбраковав многих. Останутся лишь самые преданные - как раз Зодиару. Потому что ваш Храм возводится по его чертежам, а без своего создателя рухнет. И станете вы, «благородные», ишачить на нового хозяина.
- Меж собой мы как-нибудь разберемся, - сказал герцог. - Прежде всего нужно уничтожить таких, как вы. И сбросить с престола узурпатора, вручив корону законному владельцу.
- Знакомая песня, да? - поглядел Светлан на Ла Гуса. - Помнится, похожее ты пел про графа де Бифа, твоего тогдашнего сюзерена. Ныне-то он герцог де Стронг, полномочный властитель Междуречья, а где тот, кого ты прочил на его замену? Что, хочешь опять наступить на те же грабли?
То ли Тиг был не знаком с этим сельскохозяйственным орудием, то ли пошел на поводу своих желаний, но он вновь сделал не лучший выбор… по крайней мере с точки зрения Светлана. А выбрав, сразу перешел к действиям. Предупреждать об атаке рыцарь, конечно, не стал. Огненный его меч, с осторожностью положенный на хитиновый выступ, внезапно взмыл ввысь и обрушился на богатыря, точно многотонный обвал.
Даже не пробуя выстоять под ним, Светлан метнулся в сторону, одновременно вскинув над собой клинки, чтоб увести удар по касательной. И все равно столкновение отозвалось болью во всем теле. Как видно, Сила, прежде втекавшая в него, заодно подкрепляла суставы и сухожилия - иначе б они не выдержали возросших нагрузок. А без нее Светлан опять сделался уязвимым.
Увлекаемый собственной лавиной Ла Гус едва не вылетел из седла. Но в последний миг затормозил и опять взметнул страшное оружие, нацеливаясь повторно. Похоже, Тиг еще не привык к новой силе, а его тело и сознание не подладились к скоростям, в разы превышавшим прежние.
Вот у Светлана была иная проблема: его-то организм успел приноровиться к богатырской мощи, а ее потоки расширили и углубили каналы, по которым она перекатывалась из края в край, - но заполнить подготовленные русла стало нечем.
Он выскользнул из-под второго удара, хотя и тот обжег его болью. В следующий миг присел, уворачиваясь от громадной клешни, щелкнувшей над головой. Затем чуть сдвинулся вперед и со всей оставшейся силы сомкнул клинки на сочленении, где хитиновый панцирь был потоньше. И чуть не вскрикнул от отдачи, едва не разворотившей ему плечи.
- No pain - no gain, - выцедил он упрямо и рубанул еще, прорвавшись-таки сквозь толстенную лапу.
Клешня отпала, с лязгом обвалилась на пол, а богатырь, опережая следующую молнию, пущенную в него здешним громовержцем, и проворный поворот скорпиона, спешившего пустить в ход вторые клещи, кинулся дальше вбок. И на отходе хлестнул мечом назад, подставляя лезвие под железную десницу Ла Гуса, уже начавшую вздыматься.
Светлан будто смотрел замедленное кино, где он сам двигался не быстрее других… пожалуй, даже медленней - сколько ни понукал свое тело, вдруг ставшее грузным. Зато его восприятие не утратило резвости, а потому он мог рассчитать все до миллиметра. Его меч угодил в намеченную точку, причем в момент, когда черный рыцарь разогнал свою руку до предельной скорости. И такого сложения сил не выдержали даже новые латы Тига, все ж поддавшись под эльфским клинком.
Как ни готовился Светлан к новой встряске, она и его чуть не оставила без руки. С трудом удержав в онемевших пальцах меч, он опять присел, видя раскрытую клешню, уже надвигающуюся слева, и массивный хвост с несколькими шипами, летящий в него справа. Нырнув меж мощными лапами скорпиона, перекатился через голову. Тут же поймал опору и с силой распрямился, по рукояти вогнав оба клинка в панцирный живот.
Конечно, насекомое этим не убьешь, зато зверь скакнул назад, разрывая дистанцию, а богатырь получил целую секунду, чтобы один из своих мечей сменить на огненный, стряхнув с его рукояти отрубленную кисть. Затем убрал себе за спину и другой эльфский меч, освобождая руку.
- Идиот! - швырнул де Монье в ошарашенного рыцаря, у которого из обрубка уже вырастала новая длань, жутковато дергая пальцами. - Мало тебе выделили? А говорил: умеешь биться!..
Но лучше бы остерегся сам, потому что Светлан, не надеясь на вторую попытку, опять вложил все в единственное усилие, скакнув ввысь. И дотянулся-таки до ступни канцлера, сдернув его с летучего трона. Отчаянно взмахнув руками, Монье не сумел, однако, зацепиться за воздух и с высоты грохнулся на пол, звучно лязгнув латами, спрятанными под пышным нарядом. Перевалившись на спину, раскрыл рот, силясь вдохнуть. В выпученных глазах плескался ужас перед удушьем, грозящим тем, кто разучился дышать.
- И чья это была идея: ловить на живца? - произнес Светлан, поверх одного противника, уже поверженного, глядя на второго, оставшегося безоружным. - Хотя вы все мыслите похоже - неудивительно, что сошлись.
Восстановиться так быстро, как Ла Гус, он сейчас не мог, но боль уже уходила из коленей и локтей, пока задерживаясь в плечах. А особенно ныло левое запястье, едва не переломившееся, когда Светлан срубал огненный меч. Интересно, кто произвел эту игрушку? Не исключено, опять эльфы - только не древние, а нынешние, проживающие в соседнем мире. Должны же они прогрессировать?

Глава 21

Впрочем, насладиться промежуточной победой богатырю не дали - в следующую секунду ситуация опять изменилась. Глыба, которой Светлан загородил тоннель, вдруг отлетела в сторону, будто надувной мяч, и в зал вступил гигант, с которым они вроде бы распрощались. И теперь он не стал тратить время на болтовню, сейчас же метнув широкую сеть, накрывшую валун, где сидела дева. Бросок был мощным и точным, грузила на краях сети пробуравили воздух, словно крохотные ядра, перекрыв для птицы все пути отхода. Кроме одного, которого Мишке вполне хватило. Позволив своей пружине расправиться, она кинулась понизу навстречу людоеду. Шмыгнув меж его расставленных ног, тут же взмыла к потолку и заметалась из угла в угол, наконец показав, на что способна.
- Ах, чертовка, - восхищенно пробасил Ной, следя за ее полетом.
- Хрен тебе, а не ведьму! - крикнула девочка с вышины. - Не на ту напал.
- Как раз на ту, - возразил гигант. - Другое дело, что опять не вышло.
Быстрым взглядом оценив ситуацию, он швырнул одну из своих секир черному рыцарю, безупречно попав рукоятью в подставленную ладонь. А взамен достал из-за спины громадный секач, вполне годившийся, чтобы разделывать мамонта. Затем двинулся на Светлана, легонько помахивая орудиями. Вот этот враг был опаснее Ла Гуса, и уж Ною не требовалось привыкать к своей силе. К тому ж он вполне представлял, чего можно ждать от богатыря.
Людоед оказался не прост - похоже, он и не планировал убивать богатыря в одиночку, когда тот был действительно силен; но должен был возникнуть в оговоренном месте в надлежащее время, окончательно лишив Светлана шансов на победу. Чуть припозднился, правда… а скорей это Тиг поспешил, решив испробовать новую силу. Жаль, что у него так быстро отросла рука - все ж было б легче.
Придавив ногой канцлера, наконец вспомнившего, как дышать, Светлан взвешивал, какие у него шансы. Даже с поправкой на трофейный меч и увечность гигантского скорпиона было их до обидного мало - увы, увы. Если бы Светлан не разучился бояться, сейчас бы у него тряслись колени и щемило в груди. Но богатырский организм иначе реагирует на опасность.
И еще вопрос: следует ли прикончить Монье, пока он не уполз в какую-нибудь щель? Пожалуй, это пошло бы на пользу всем, кроме самого герцога… и Светлана. Собственно, вопроса тут не было - все равно бы он не смог. Вот же черт, подумал Светлан удивленно. Настолько вошел в роль героя, что даже изобразить коварство не способен. А ведь за жизнь герцога можно было б поторговаться.
Остановившись невдалеке, Ной сообщил:
- Если б решал я, предпочел бы честную драку. Никогда не ставил капканы. И к тебе вражды не питаю.
- Жаль будет есть, да? - спросил богатырь. - Может, и всплакнешь над моим рагу?
Криво ухмыльнувшись, гигант пробурчал:
- Ты ж понимаешь: заказ есть заказ.
- Если скажешь «ничего личного», будет забавно, - сказал Светлан. - Очень полезная фраза - для людоедов.
- Тут не я решаю, - повторил Ной. - И будто ты сам не знал, что прешь в ловушку!
- Не тот случай, чтобы отвернуть. Я и сейчас не жалею.
- Этого мне не понять, - сказал гигант вроде бы даже с огорчением. - Или надеешься на что?
- Не хочу тебя разочаровывать, но я не из тех, кто лезет на рожон.
- Да неужто? - не поверил Ной.
- И на алтарь пока не собираюсь себя приносить. Думаешь, в моем загашнике уже пусто? Да что такое: двое противников!
- А ты глянь туда, - кивнул Охотник на другой конец зала, где Светлан и сам уже заметил движение.
Издали новый персонаж смахивал на громадного краба, из панциря которого торчал человечий торс, - такое вот странное подобие кентавра. Но оно не было одним существом, к тому же внизу обретался вовсе не краб, а верхнюю часть составлял не человек. После первых двух стычек Зодиар наконец опять попал в поле зрения Светлана, сменив прежние латы на одежду странного покроя, а боевого рогача на менее могучего, зато гораздо более быстрого зверя, сумевшего бы в этом мире обогнать любую птицу.
Когда колдун затормозил, Светлан оказался в полукружии из трех врагов, каждый из которых был для него сейчас слишком опасен. И хотя Зодиар отказался от большой силы, он и без нее смог бы перемолотить с десяток солдат. А если еще и чары пустит в ход… Собственно, это главное его оружие.
- Теперь вся банда в сборе, - объявил богатырь, будто как раз этого и добивался. - Или нет?
- Тебе мало, что ль? - проворчал людоед, не спеша набрасываться. - Голодный, ишь.
Ла Гус тоже медлил, ожегшись на первой попытке. Сейчас он и вовсе не был уверен, что богатырь ослаб, а вдобавок усомнился в том, что сам так уж силен. К тому же меч, на который Тиг надеялся, теперь угрожал ему. Достать Светлана рыцарь очень хотел, но платить за это новым увечьем, а то и жизнью…
Вот Зодиар не сомневался. Но и он пока не затевал действий, словно ему мешало что-то. Вообще, кто тут отдает приказы?
Ах да! - вспомнил Светлан. Здесь же есть еще один. Сам собой ничего не представляет, но перед остальными изображает босса. Наверно, он и координировал этот сброд. Хотя думал явно не своим умом.
Нехотя богатырь убрал ногу с де Монье, затем отступил на шаг, показывая, что отпускает. На благодарность Светлан не рассчитывал - откуда она здесь!.. Но не держать же канцлера в заложниках?
С минуту герцог не двигался, подозревая подвох. А богатырь на него даже не смотрел, следя за троицей противников. Да и Мишка вела себя подозрительно тихо, будто ее обуяла скромность. Краем глаза Светлан видел, как она спикировала к Зеле, накрытой ловчей сетью, и тут же вновь взмыла к бугристому потолку, прихватив диарку и сеть. И что ведьма затевает на этот раз?
Вдруг вскинувшись на ноги, де Монье побежал прочь - со всей прытью, на какую был способен. Довольно глупо, учитывая, что богатырь с легкостью бы его догнал, если б захотел. К тому ж выбрал канцлер не лучшее направление, устремившись к Ла Гусу - верно, оттого, что тот был ближе других. А ведь рыцарь уже и на этого имел зуб, наверняка не забыв последние слова герцога. И они в самом деле оказались последними.
Тигу даже не пришлось ничего делать - он просто опоздал сдержать зверя, узревшего набегающую добычу. Мгновенный выброс клешни, смачный лязг - и канцлер распался надвое, не успев вскрикнуть. В следующий миг скорпион застыл, подчиняясь наезднику.
- Хо, - произнес Ной, прекрасно все понявший. - Люди!
- Нет уж, - отказался Светлан. - Это людоедские разборки.
Под останками де Монье, так неожиданно снятого с дистанции, расплывалась темная лужа. А над ней кружил смутный вихрь, составленный будто из клочьев тумана, и было их много - десятки. Но что этих бедолаг удерживает теперь?
- Без нордийца можно обойтись, - отрывисто выдал Ла Гус, вспомнив, что сам - из Междуречья. - Зачем он нам?
И покосился на Зодиара, наставившего свои жутковатые буркалы на призрачный смерч.
- Теперь точно - лишь на корм, - подтвердил людоед. - Но у него были связи.
- То-то, что были, - откликнулся рыцарь. - А кто из его дружков переживет ближние сутки?
- Ведь собирались начать с Нордии.
- Завтра Нордии уже не будет - одни руины. А чтоб не агонировала долго, надо прихлопнуть Луи… и еще нескольких. Всех, кто может претендовать на трон.
- А что взамен?

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

- Междуречье. Там я - сын прежнего правителя, мне не нужна ширма.
- Бастард, - усмехнулся Ной, показав, что знает немало.
- И что? - полыхнул глазами Ла Гус. - Если за мной будет сила!..
- Да кто за тобой пойдет? - вступил Светлан. - Слишком спешишь расправляться с подельниками. Еще не убил медведя, а уже тянешь шкуру на себя.
- Может, сам хочешь? - огрызнулся Тиг, машинально потерев правое запястье. - Небось надоело быть игрушкой королевы!
- В это мог бы поверить ты, - ответил богатырь. - Поскольку всех меряешь по себе. Но другие тут поумней - их не провести… Верно, Ной?
- Ты - по иную сторону, - согласился гигант. - С тобой не сговоришься.
В этот миг Зодиар, так и не проронив ни слова, послал в Светлана огненный шар - ну наконец!.. Снаряд оказался быстр, но все ж не быстрее молнии. Успев отскочить вбок, богатырь хлестнул своим новым мечом, сбивая посылку на пол. Огонь против огня - это сработало. И следующий мяч Светлан отбил пылающим клинком, направив обратно. «Давненько я не играл в теннис!» - подумал с ухмылкой.
Конечно, колдун не пропустил удара, заслонившись магическим Щитом. И тут же отправил третий файербол - видимо, для уверенности. Зная, что Зодиар учится быстро, богатырь постарался этот шар использовать с толком, нацелив уже не в чародея. А из двух прочих антагонистов выбрал рыцаря, посчитав его менее вертким.
Наверно, так и было, но Тиг успел среагировать, вздыбив скорпиона, и молния угодила тому в передок, пробуравив дыру меж выпученных глаз. В следующий миг огромное тело встряхнул взрыв, не прорвавшийся наружу лишь благодаря прочнейшему панцирю. И даже это не убило зверя, хотя его клешня бессильно поникла, а лапы затряслись, будто от нахлынувшей слабости. Но пользы от него больше не было, поэтому рыцарь спрыгнул на пол, потеряв преимущество в высоте, зато обретя маневренность.
Не дожидаясь новой напасти, которую измыслит для него колдун, Светлан сорвался с места, вновь нагружая колени до предела, и в несколько скачков подлетел к Ла Гусу, наперед зная, что тот подготовит встречу, причем накатит такую волну!.. Но гнать ее будет вслепую, не поспевая сознанием за ударами, а это шанс.
В последний миг затормозив, Светлан отбил мечом летящую в него секиру - словно бы оттолкнулся от нее, помогая направить свою немалую массу в обход Тига, а заодно заслоняясь им от людоеда, уже подбежавшего к месту схватки. Вот с Ноем сейчас не стоило биться в открытую - гиганту хватит нескольких ударов, чтобы покончить с богатырем.
Понукая себя на каждом шаге, Светлан пытался ускорить нерасторопное тело. И вроде ему это удавалось, да и энергия не истощалась полностью. Неведомо из каких резервов в мускулы втекала свежая мощь, заполняя возникающий вакуум и помалу, совсем по чуть, отодвигая ограничители, превратившие богатыря почти в зауряда. И впрямь: «no pain - no gain».
Раз за разом Ла Гус делал выпады, стремительные и убийственные… если б они попадали в цель. Но поскольку, как и раньше, наскакивал наобум, не заставал Светлана там, где тот был за миг до атаки. Хотя удары проходили вплотную, иногда даже задевая латы. Очень выручал огнемеч, намного ослабляя удары, сыпавшиеся слишком часто. Не будь его, суставы Светлана не выдержали бы напора, а руки повисли бы плетьми, отказавшись держать оружие.
Пока не приближаясь, Зодиар продолжал метать мячики, будто проверяя, есть ли у богатыря на затылке глаза. Но когда один из шаров едва не попал в черного рыцаря, целиком сосредоточенного на противнике, колдун прекратил пробы. А ничего более подходящего к ситуации у него, видимо, не нашлось.
Все это могло тянуться… некоторое время, если бы Тиг не сообразил наконец метнуться в сторону, перестав служить заслоном от людоеда, постепенно теряющего терпение. Впрочем, окажись на его месте Ла Гус, он давно прорубился бы сквозь напарника.
Вот теперь Светлану не оставалось иного, как схватиться с гигантом - это не считая Тига, уже заходившего сбоку.
- Отбегался, да? - спросил Ной почти сочувственно.
- Нэ кажи гоп, - откликнулся Светлан на языке, вряд ли знакомом пещерному людоеду.
Но смысл тот уловил, заметив:
- Не умеешь сдаваться? Уважаю.
- Да плевать! - бросил богатырь.
Вдруг присев, он рубанул набегающего рыцаря по ноге, таки сумев достать его во второй раз - совершенно неожиданно для себя. Огненный меч, угодив под колено, с легкостью пронизал броню, и Тиг, взвыв от боли, отскочил назад, оставив на полу еще один кусок себя. Что ж он так разбрасывается-то?
- К лучшему, - буркнул людоед. - От него больше суетни, чем толку.
И наконец сам взялся за дело, которое ему поручили. А против него не сработают приемы, помогавшие при драке с Ла Гусом, - уж Ной не уступал богатырю в реакции. Теперь удары сыпались прямо на Светлана, а он едва успевал заслоняться мечами. Но все равно его защита то и дело прогибалась до лат, и тогда богатырь ощущал, каково быть барабаном. Дьявольщина, ярился он, скаля зубы. Меняю одного битого на двух небитых - срочно!..
И все же Светлан держался, как ни удивительно. Случись этот бой на десять минут раньше, то, наверно, закончился бы, как он и предполагал: в два-три удара. Но, поиграв с Тигом, богатырь поднялся на ступень выше, где преимущество Охотника не было подавляющим. И однако оставалось огромным, в любой миг способное обернуться победой. Бог знает, почему это еще не случилось и что Светлана спасало… во всяком случае, не везение.
Он и сейчас понемногу прибавлял, а в его резервуары, пустеющие раз за разом, вплескивались новые порции силы, поступая невесть откуда. Но вместе с тем росла усталость… верней, даже не усталость - побитость, от которой мышцы делались непослушными. И что тут прибывало быстрее…
Но Зодиар не пустил задачку на самотек, решив подсказать ответ. Его стремительный зверюга рванул с места, на немыслимой скорости проскочив полусотню метров, и доставил своего ездока в точку, откуда тот смог послать узкую Волну, не опасаясь зацепить Ноя.
С трудом, но Светлан увернулся, отскочив назад. А людоеду пришлось подождать, пока Волна прокатится, сминая валуны и кроша камни, - только тогда он смог напасть на богатыря снова. Обогнуть себя Ной не давал, по-прежнему перемещаясь проворней, и оставлял противнику лишь один путь - к стене. А уж там колдун не промажет.
Поневоле Светлан уперся, изо всех сил удерживая плацдарм. Больше он не мог гасить удары на отходе, а жесткая защита добавляла ему боли и требовала еще больших усилий. Может, это не страшно, даже на пользу… лишь бы те не оказались чрезмерными.
Но тут Зодиар пустил новую Волну, вынудив богатыря отпрянуть дальше и позволив Ною выиграть несколько метров. А до стены-то совсем близко. Еще три таких вала… в лучшем случае - четыре.
И уже катилась следующая Волна, требуя себе места. А попробуй не уступить - будет как с валунами.
- Вроде тупик, - сказал людоед, вновь проявив участие. - Чуть-чуть не хватило?
Четвертая Волна - проклятие!.. Что же делать?
Отпрянув на сколько требовалось, Светлан тут же бросился навстречу Ною и теперь сам обрушил лавину ударов, больше налегая на огненный меч.
- Ух ты, - оценил Охотник. - Растешь на глазах.
Но не отступил, выдержав напор, - хотя далось ему это трудно. И уже спешила пятая Волна… все-таки оказавшаяся предпоследней.
Уступив ей пространство, Светлан опять ринулся на людоеда, осыпая тяжкими ударами, принуждая уходить в оборону… но всего и выиграл, что пару шагов. «Проклятие, - подумал удрученно. - Похоже, не хватило одной попытки. При следующей стычке мы бы уравнялись… конечно, с поправкой на мой трофей».
Шестая Волна уже летела на него, сшибая со стены выступы, оставляя за собой ровную поверхность, местами выглаженную до зеркального блеска. Отступать больше некуда - настал момент истины. Черт!..
Хочешь жить, скотина? - крикнул Светлан себе. Ну так живи!.. Но лишь богатырем - иного не будет.
Он уже знал, что не выберет легкий путь. И наконец в это поверило его тело, переключившись на новый режим. В единый миг мускулы вновь наполнились силой, и богатырский напор отбросил людоеда прочь.
Скакнув вперед, Светлан избежал Волны. Растекавшаяся по телу мощь изгоняла боль, залечивала ушибы - он будто расправлялся. С ухмылкой поглядел на Зодиара, уже растратившего чары - возможно, и полностью. А удрать на сей раз не выйдет - не надейся. Хоть и шустра твоя лошадка…
Развернувшись, богатырь нацелился метнуть в колдуна один из эльфских мечей, закрутив винтом. Но тут на Зодиара упала ловчая сеть - подгадав момент, в игру вступила Мишка. Бросила она метко, пользуясь тем, что колдун не смотрел вверх, не ожидая оттуда угрозы, и накрыла его вместе с ездовым зверем. Хитрое устройство тут же сработало, стягиваясь в тугой тюк, а разорвать такие путы не смог бы даже слон. Случись это хотя бы на Волну раньше, Зодиар, возможно, наскреб бы магии, чтоб выскользнуть из западни, но сейчас у него не хватило средств - ведьма рассчитала точно.
- Ладно, - сказал Светлан, вновь поворачиваясь к людоеду. - Так на чем мы прервались?
Кстати, Ла Гус уже нарастил ногу, хотя смотрелся странно: в латах и наполовину босой. Драться это, впрочем, не мешало, и вроде он был не прочь продолжить… только не на первых ролях. Вот подсоблять - пожалуйста.
Но два противника больше не пугали богатыря - сила вернулась. Пусть не та, что была у него прежде, зато, во всяком случае, не меньшая.
Однако возобновить бой они не успели. Из тоннеля будто ворвался ветер, неся с собой пронзительную стужу, шелестя призрачными листьями… хотя воздух остался неподвижен. Вокруг Тига закружил серый смерч, и почему-то это оказалось больно - рыцарь захрипел, корчась словно в адовом пламени. Его воссозданные было части стали растворяться, а из вернувшихся обрубков хлынула кровь. Чтобы Ла Гус не истек, Светлан тотчас затянул раны своей фирменной пленкой… хотя был ли в этом смысл?
Не удержавшись на одной ноге, Тиг опрокинулся на камни, продолжая стенать - с каждой секундой слабее. А ведь его предупреждали!
Поглядев на рыцаря, Ной молча развернулся и зашагал к выходу из зала.
- Эй, здоровяк, - окликнул его Светлан. - Мы не закончили.
- Извини, приятель, - бросил людоед через плечо. - Мне тут не светит. И хватит с меня твоих сюрпризов!
Но ретироваться Ной не успел, вдруг затормозив и попятившись. Навстречу ему из тоннеля выплывало новое чудо. То есть волшебного в нем было немного, зато удивить оно могло сильно.
Вообще это был дредноут, загнувший свои края в бортики. А за ними от здешней фауны укрылась целая компания, к тому ж исключительно пестрая. Ну Лора, Павич, даже Хуго - это понятно. Но что здесь забыла Ирэн? И с чего сюда занесло Инессу? А Ле Сан - он что, соскучился по Мишке? А Пес с Агрой тут зачем: для полноты коллекции?
И кто из этой восьмерки так напугал Ноя, до сих пор не боявшегося ничего? Выронив свои железяки, тот со всех ног кинулся наутек, будто надеялся укрыться в Храме. Но отчего-то оказался не таким проворным, как пару минут назад.
Конечно, Светлан заступил ему путь.
- Пропусти, - остановившись, глухо сказал гигант.
Затевать драку он не пытался, понимая, что без толку.
- Извини, - произнес богатырь. - Только не в эту сторону.
- Так нечестно, - выдавил Ной. - Тебе нельзя этим пользоваться.
- Да неужто? - удивился Светлан.
- Хотя… все равно… поздно уже.
Пошатнувшись, Охотник осел на пол, будто у него ослабли ноги. Теперь и вокруг него кружили тени, вытягивая силу, но это были не те, что набросились на Ла Гуса, а личные, родненькие, накопленные за долгую жизнь, - они тоже возвращали свое. Ной не старел и не сморщивался, но будто усыхал, теряя недавнюю огромность. До носорога он теперь не дотягивал, даже до быка - вряд ли. И все больше напоминал неандертальца.
Оставив людоеда, Светлан поспешил к Зодиару, распластанному на спине своего зверя, точно на огромном щите, и едва способному шевелиться. Мишки тут уже не было, зато на плечах колдуна восседала Зеля, вжав ладони в его затылок, и хищно урчала, силясь захватить над ним власть. И вроде это у нее получалось.
Не став ей мешать, богатырь устремился вдогонку за летучим креслом, вдруг решившим задать деру. Уцепившись за спинку, Мишка тормозила его, взмахами свободной руки подзывая Светлана. Через десяток секунд тот поравнялся с беглецом и мощным скачком вознесся на пьедестал, решив наконец выяснить, кто здесь за пилота. А когда своротил кресло набок, обнаружил под ним кабинку, в которой угнездилась плотная тетя, далеко уж не юная, но живенькая, точно молодка. Теперь она вырядилась как придворная дама, что смахивало на маскарад.
- «Ступа ее железная», - молвил богатырь, - «везут ее черти; под поездом этим страшная буря».
Но Мишке было не до цитат.
- Вот, значит, как она летает, - пробормотала девочка. - Конечно, откуда в этой карге взяться нашей легкости!
Кстати, ступа оказалась вовсе не железной - ее покрывал хитин. Да и не ступа это была, а какая-то тварь, родственная дредноуту… во всяком случае, летала похожим образом, держась на воздушных струях.
- Двигай на посадку, бабуля, - велел Светлан. - Летающие кресла - это, знаешь ли, перебор.
Не прекословя, бабка заложила крутой вираж и по нисходящей устремила пьедестал к Зодиару, приземлившись недалеко от него. А через секунду рядом опустился дредноут, уже ворочавший тупой мордой по сторонам - на предмет, чего бы сожрать.
- Со всеми разобрался? - блистая глазами, спросила Лора. - Мы не помешали?
Перемахнув бортик, она скакнула прямиком на Светлана, обхватив длинными ногами его торс, и впечатала поцелуй… э-э… в сахарные уста, ну да. Вот у нее губы вправду были нежные да сладкие - прямо деликатес.
- Полегче, - проворчал он, нехотя отрываясь. - Пока меня лучше не кантовать: все ноет.
- Как ни пущу без меня - нахожу битым, - с улыбкой сказала силачка, откинувшись на его руке. - Специально подставляешься?
Следующей с дредноута спрыгнула Инесса, устремившись к дочке.
- Да чего ты? - сказала та, позволив себя обнять. - Я ж тут под прикрытием - никакого риска. Прямо прогулка!
Но хотя и демонстрировала небрежность, была рада ласке… как и Светлан. Правда, его-то приласкали не по-матерински.
- Не многовато ли вас? - спросил он. - Насколько понимаю, вы шли по нашему следу… вернее, летели.
- Сперва по следу похитителя Книги, - уточнил Хуго. - А после, конечно, поспешили за вами.
- Что, вправду спешили? - удивился Светлан. - Надо же!
А поспели к самому разбору шапок - молодцы.
- Кое-где наш летун не мог протиснуться, - пояснил маг. - Приходилось искать обход.
- Облет, - поправила Лора, снова сверкнув улыбкой.
И что она так сияет?
- Но наследили вы не хило, - прибавила Ирэн, возбужденная, как от секса. - То и дело натыкались на чьи-то ошметки.
- Ну, не преувеличивай, - сказал богатырь.
А Павич пока молчал, с угрюмой пристальностью уставясь на бабку, съежившуюся под его взглядом и тоже на удивление тихую.
- Сколько крови, - со вздохом заметил Ле Сан, глядя на то, что осталось от канцлера. - Льете не жалея - разве можно так?
- Я ни при чем, - ответил Светлан. - Можно сказать, он сам нарвался… хотя мнил себя мудрым. Кстати, мэтр, - обратился он к Хуго, - вы смыслите в медицине? - И кивнул на Ла Гуса: - Вон тому бедняге нужна помощь.
- Да, я займусь, - сказал маг, тоже спускаясь на землю.
Поглядев на Ноя, по-прежнему безмолвного и поникшего, а размерами уже не превышавшего гориллу, богатырь заметил:
- Прямо палеоантроп из музея. Может, неандертальцы - это как раз древние людоеды?
- По-твоему, Ной вернулся к истоку? - спросила Мишка. - А ведь был умником.
- Выходит, он и ума набрался от своего корма. Но иногда владельцы возвращаются за имуществом.
- С другой стороны, жаль, - вздохнула девочка. - Хотела расспросить его о заветном. А ныне ему, наверно, и память отшибло - вместе с речью.
- Зато теперь его можно приручить, - утешил Светлан. - И приохотить к иной пище… Ты ж хотела этого?
- Дураков-то приручать проще, - согласилась она.
- А ты надеялась с ним подружиться?
Вместе с Лорой, продолжавшей его обнимать ногами, богатырь подошел к Зодиару, уже обмякшему и словно бы впавшему в транс. Зато Зеля, оседлавшая бывшее божество, прямо лучилась довольством.
- Хо, - молвила силачка. - Вот, значит, что получил этот урод в итоге.
- Как бы эта кроха не пожелала сделаться богиней, - сказал Светлан.
- Вряд ли, - возразила Лора, поглядев на диарку. - Королевой - может. А богом для нее останешься ты.
- С ума сошла? Мне только этого не хватало.
Наверно, сеть тут уже не требовалась. Зеля вполне сможет управлять ездовым зверем через его всадника. А вернуться к соплеменникам верхом на недавнем вседержителе… Да, это эффектный ход.
Наконец встав на свои ноги, Лора шагнула к колдуну и, прежде чем богатырь успел возразить, ткнула кинжалом в его бугристый затылок - впрочем, неглубоко и, похоже, тщательно выбрав точку.
- На фига? - спросил Светлан.
- Чтобы больше не кормился Силой, - ответила дева. - Нужно было разомкнуть круг. А Власти, которую малышка успела выпить, хватит для послушания самцов.
- Мужчин, - поправил он. - Матриархат затеваешь?
- Без диктата. Прежней пирамиды не будет. И поклоняться они станут не женщине.
- Ты меня так утешила!..
- А как иначе? - пожала Лора плечами. - Ты одолел их прежнего бога, отдав затем на попрание диарке. Но такое место не пустует - кто-то должен его занять.
- Что до попрания - с этим к Мишке, - возразил богатырь.
- Диары, конечно, странный народ, но в целом не дураки, - сообщила эльфка. - У этой крохи хватит ума понять, кто тут главный затейник. А что не поймет, истолкует к своей пользе.
- Ну, это как раз по-человечьи, - усмехнулся Светлан. - Ладно, бог с ними… в смысле, я. Если вправду могу помочь… Но пока хватает иных дел.
Обернувшись, он поглядел на Тига, над которым хлопотали Хуго с Инессой, освобождая от лат, чтобы заняться лечением. А Мишка помогала им советами, успев вызнать где-то про хитрые застежки.
- Бесполезен, - жестко сказала Лора. - Не будет жить - мир не обеднеет.
- Наверное, нет, - согласился богатырь. - Но ведь и ты не добиваешь врагов.
Она усмехнулась, промолчав.
А Ной сделался уже не крупней человека, едва виднеясь из-под лат Охотника, - его размеры приходили в соответствие с оставленной ему силой. Но ниже-то пяти футов он не станет? И кто мог ожидать, что этот громила окажется настолько уязвимым к святости отшельницы!..
- Похоже, вы неспроста явились так вовремя, - заметил Светлан. - Уж не ты ли подгадала момент?
- И что? - спросила дева. - Зато никто не ушел.
- Так это я был живцом, на которого ловили здешних монстров?
- Тебя это оскорбляет?
- Ну что ты, - осклабился он. - А не боялась, что не совладаю?
- Боялась, - призналась Лора. - Но ты должен был сам выбрать тропу.
- А если б она упиралась в Ахерон?
- Ты богатырь, - напомнила дева.
- Которого чуть не ушли в отставку. Не то чтоб я считал профессию мага менее почетной…
- Это не твое, - отрезала она. - То есть ты можешь быть чародеем, но лишь оставаясь сильным.
- Совмещение, опять совмещение, - вздохнул Светлан. - Ну не знаю. Хотя я нашел применение своим чарам, иначе бы не выжил… как богатырь.
- Ты бы никак не выжил, - сказала Лора спокойно. - Я знаю.
- Правда? А вот я до последней секунды полагал, что есть запасной выход. Ну подумаешь, не богатырь! Столько людей живет без этого… причем большинство даже не маги.
- Им не нужно. Сила, магия - не для них. Меньше даров - меньше спрос… А что за применение ты нашел чарам?
- Научился преобразовывать их в силу - как раз богатырскую, - ответил он. - То есть это как-то само вышло, когда меня загнали в тупик. А поскольку тут не прямое использование, да и выбрано, по сути, не мной… Представляешь, что это дает?
- Бо льшую неуязвимость, - ответила силачка. - Теперь тебя не поймать в такую ловушку. А верхний предел поднялся… на сколько?
- По-видимому, вдвое… если не больше.
- Нехилый трофей, - улыбнулась она. - Стоило рискнуть.
- Кстати о трофеях…
Вынув из-за спины огненный меч, Светлан спросил:
- Видала такое?
- А, - сказала Лора. - Полезная вещь. Но есть опасность.
- Неужто предостережешь?
- Слабые духом теряют тормоза. Без настоящей силы он больше вредит.
- А у меня какая?
- Сам решай, - усмехнулась дева.
Спрятав меч, богатырь обнял ее за плечи и повел к дредноуту. Впрочем, Лору больше не интересовал Зодиар, а дальнейшая его судьба, скорее всего незавидная, вряд ли вызывала у нее возражения. Наконец этот урод, поломавший жизни стольким, отошел в прошлое. Теперь на очереди новый персонаж… вернее, старый, но слегка забытый.
Одновременно с ними к летучему зверю подбежала Мишка, вовсе не желая пропустить представление. И сюда же подрулила Ирэн, своим репортерским носом учуяв жареное… а может, и сенсацию - кто знает?
Но началось с прозы.
- Животину подкормить бы, - сказал Павич, продолжая буравить глазами злосчастную бабку. - Ей ведь еще домой лететь.
- Вон, - кивнул Светлан на скорпиона, наконец почившего. - Пусть подберет за мной - негоже оставлять. Панцирь-то осилит?
- Да ей хоть что дай, - буркнул россич. - Ща ворочусь.
И погнал скотину к громадному трупу.
- Гляди, чтоб канцлера не сожрала, - сказал богатырь вдогонку. - Не приучай к человечине.

Предыдущая страница 29 Следующая страница


Похитители теней 30

- Понял, - откликнулся Павич.
А вернулся и впрямь быстро, оставив зверя пировать на останках чудовища.
- Ну что, бабуля, - заговорил Светлан. - Поговорим?
- Отчего ж не покалякать, - пробурчала она, вовсе не спеша покидать кабинку. - За болтовню, чай, не колотят.
- А будто без нее мало причин, - сказал богатырь. - Напомнить?
- Да на что? - отказалась летчица. - Память-то у меня не девичья.
- Это уж точно, - фыркнула Мишка. - А как насчет маразма?
Зло зыркнув на нее, бабка сочла за благо промолчать.
- А ты чего скажешь? - спросил Светлан у россича.
- Эта карга ведома мне, - сообщил тот. - Охочусь за ней не первое лето.
- И что, серьезный счет?
- За такой жизнью платят.
Невзирая на возраст и пол, ну да. Хотя считать нашу Ягу женщиной…
- Не от тебя ли она сбежала в такую даль?
- У нее справься. Верно, не один ищу ее. Уж бедокурить она умеет.
- Этого не отнять, - согласился Светлан. - Но счеты сводить погодим, ладно? Бабка должна многое знать.
- У нее что ни слово - враки. Или не знаешь?
- Со мной не пройдет, - заверил богатырь. - А станет отмалчиваться…
- …отдадим Павичу, - подхватила Мишка. - Хотя не всю: язык оставим себе.
- Да на кой вам?
- Будем его развязывать, - пояснила ведьма. - К тому ж это деликатес.
- Ейный-то? - осклабился россич. - Самая ядовитая часть - им тока крыс травить.
- Пока не развяжешь - отрава, точно, - признала она. - А развязанный идет за милую душу.
- Ладно балаболить, - проворчал Светлан. - Никакого почтения к старшим!
- Вот к этой, что ли? - изумилась Мишка. - Да она и так зажилась. Давно пора в колумбарий.
- Прыткая больно, - огрызнулась старуха. - А сама на погост не хошь?
- Ты, бабка, лучше не ерепенься, - сказал богатырь. - Я-то на тебя не держу зла - без меня есть кому. Бона куда уже загнали: на километры под землю. Но и тут попалась, а защитничкам твоим всем - хана.
- Да пошто «всем»-то? - заспорила Яга. - Есть и иные.
Прямо дух противоречия какой-то. Все бы ей перечить, препираться, свариться…
- Например?
- Будто мне привалиться боле не к кому, кроме как к тутошним боярам да к змею залетному!..
Под «змеем» старуха разумела, конечно, Зодиара.
- Верно, и с лешими знаешься, - предположил Светлан. - Водятся же они в здешних чащобах?
- В прежнем краю водились, - кивнула она. - А тута покуда сыщешь дремучую дебрь!.. Но нам и без мужиков нехудо, у нас свое обчество имеется.
- Черные Ведьмы? - догадался богатырь.
- Кто сказал: «черные»? - ухмыльнулась бабка. - Да ишо «ведьмы»!.. Ты не бредишь ли, касатик? Они-то себя кличут Светлыми Дамами. Ихние светлости - во как.
- Ну да, «как назовешь корабль…».
- …так он и затонет, - окончила Мишка.
Поглядев на нее с пристальностью, Яга посулила:
- А ведь тебя, девонька, я могла б мно-огому обучить.
- Внучке своей расскажи, - огрызнулась та. - Если не слопала еще. У вас, Светлых Дам, такое запросто. Вы ж не какие-то самки - что вам детеныши, даже свои!
- Да что ты умеешь? - поддел Светлан. - В своей ступе плюхать? Эка невидаль! Эта кроха в сравнении с тобой - ракета.
- Баллистическая, - усугубила Мишка. - Как бабахну!..
- Что проку - гонять угорелой кошкой? - скривилась бабка. - Это и Лаурка умела.
- Ныне-то она королева, - напомнил Светлан. - Значит, есть прок?
- С родителем подвезло - вот и села на царство.
- Скорее тогда - с друзьями, - возразил он. - А насчет родителя еще выяснять надо.
- И насчет друзей, - хихикнула Яга. - Уж ты ей дружбан, ясное дело. Кабы не раздвигала колени…
- Усохни, карга, - прикрикнула Мишка. - Раскаркалась тут!
- Я к тому, что у меня товарок, может, поболе, чем у вас, - сдала назад бабка. - И рубежи нам - не помеха, и владыки - не указ. А вот мы указать могем.
- Прямо масоны какие-то, - хмыкнула девочка. - Международный заговор, хо…
- Между прочим, тут не до смеха, - заметил Светлан. - Этих чернушек и впрямь тьма. Жаль, нет времени приглядеться к ним.
- Да приглядывались мы, - сказала Мишка. - Вонищи там, конечно, через край, и пакостят щедро. Но затевать «обчество»?..
- И для них может найтись вожак. Знаешь, кто обычно шагает первым в колонне женщин?
- Нашел тоже женщин, - пробурчала девочка. - То есть иные там, может, и были… поначалу… но от той поры остался пшик. Ну погляди на эту: не ведьма она, даже не колдунья - упырица.
- Что вы разумеете? - оскорбилась старуха. - Знатоки, ишь!..
Протянув огромную руку, Павич сграбастал Ягу за шиворот и выдернул из ступы, где она стала чувствовать себя слишком вольготно. Оказавшись на виду целиком, бабка сразу притихла.
- Да, - согласился Светлан. - Пожалуй, так лучше. Итак? - спросил он у Яги. - Выкладывай, чего знаешь.
- Об чем? - придушенно прохрипела та, покачиваясь в железной деснице россича.
- Начни с Ули. Где она сейчас?
- Сказали ж тебе: в Храме!
- А добавить ничего не хочешь?
Помедлив несколько секунд, бабка выдавила:
- Поспеши, богатырь. Сроку-то - чуть.
Вглядевшись в нее, Светлан кивнул.
- Выступаем, - сказал он. - О прочем поспрашиваем позже.
- А ее куды? - мрачно справился Павич, встряхивая Ягу.
- Упрячь куда-нибудь. Но так, чтоб было поближе брать.
Брезгливо держа бабку на отлете, здоровяк направился к своему летучему зверю. Дредноут уже доедал скорпиона, оставив от него россыпь скорлупок, из которых вполне можно было выстроить небольшой дом.
- А это - бросим? - спросила Мишка, кивая на осиротевшую ступу.
- Хочешь опробовать?
В самом деле, какой ни есть, а транспорт - может сгодиться.
- Да я б и хотела…
Поморщившись, девочка бросила взгляд в кабинку, лезть куда после прежней хозяйки… М-да.
Наставив руку, Светлан выщелкнул пальцы в Знак, и с его ладони сорвался огненный вихрь, ввинчиваясь внутрь ступы. Опаленная жаром тварь содрогнулась, но смерч уже стих, успешно произведя дезинфекцию.
- Заодно согреешься, - сказал богатырь. - А то после этих призраков… Годится, да?
- Уполне, - ответила Мишка, пробуя ступней, насколько остыли стенки.
Собрав, что осталось от Охотника - отдельно латы из драконьей кожи и набор редких клинков; отдельно неандертальца, заросшего настолько, что казался одетым, - Светлан загрузил это в дредноут, разместив рядом с изувеченным рыцарем, погруженным в забытье, и Ягой, спеленатой как младенец. Присев на бортике рядом с Лорой, махнул рукой Павичу: трогай, мол.

Глава 22

Коротко разогнавшись, махина снова взлетела. Впереди, верхом на десятиноге, уже мчал Зодиар, оседланный маленькой Зелей, - эдакий двухэтажный всадник, подрядившийся служить гидом новому богу диаров. Быстро освоившись с управлением, Мишель скользила вблизи дредноута, а вместе с ней в кабинке уместилась Инесса, не пожелав разлучаться с дочкой.
Громадный зал, где стряслось столько всего, вскоре сменился тоннелем, достаточно высоким, чтобы тут, не пригибаясь, мог пройти Крон или даже Лу, Праматерь великанов. А в какие дали он уводил, понять было трудно, - их скрывала мгла.
Поравнявшись со Светланом, ведьма спросила:
- Думаешь, мы найдем Улю в Храме?
- Я столько ждал, что не верю в скорое завершение, - пробурчал тот. - Ну не может это кончиться так просто.
- Ни фига себе «просто», - изумилась Мишка. - Да тебя чуть на фарш не покромсали!
- Чуть - не в счет.
- А если б покромсали - было бы в самый раз, да?
- Дело-то не в фарше, - сказал богатырь. - А в логике здешнего сюжета. Уля - слишком ценный приз, чтоб выдавать его до финала. Но ведь здесь не пахнет завершением.
Девочка втянула воздух изящным носом, будто пыталась проверить последний тезис. И, видно, тоже не ощутив концовки, укорила:
- Как не стыдно лишать зрителей саспенса? Скучный ты.
- А кто тут зритель? - улыбнулся он. - Ты уж не путай роли.
- Ведь я надеялась…
- Это у тебя возрастное - с годами пройдет. Конечно, хочется стать happy еще раньше, чем наступит end, но это против правил.
Подумав секунду, Мишка возмутилась:
- Да кто ж тут играет в такие игры?
- Вот и мне хочется знать.
- А Лорка, как всегда, молчит, - заметила девочка.
- Она-то - ладно, - сказал Светлан. - А вот почему Пес помалкивает: бывшей хозяйки смутился? Или, как и Ной, вернулся к истокам, утратив ценный дар?
- Ну да, как же, - хмыкнула Мишка. - Дождешься от него!
Глянув не нее, Пес осуждающе покачал головой, показывая, что понимать речь он не разучился.
- Храм, - нарушила молчание Лора, сквозь дымку углядев новый зал, пожалуй, еще огромнее предыдущего. - И, похоже, нас там поджидают. Не расхотелось лететь дальше?
Конечно, богатырь тоже различил детали, но поначалу принял фигуру, восседавшую у дальней стены, за гигантское изваяние - во-первых, она была каменно неподвижной, а во-вторых, превосходила размерами всех, кого Светлан встречал до сих пор.
- Ни фига себе, - наконец увидела и Мишка. - Приплыли.
- Экое чудо-юдо, - прогудел россич, став в этом списке четвертым. - Прямо Святогор.
- Святогор, хо! - откликнулась ведьма. - Выше бери.
- Если это великан, - пробормотал Хуго, - то я про таких не слышал.
«Зато я слышал, - подумал Светлан. - И не так уж давно».
- Еще выше, - сказала девочка. - Вспомните античность, досточтимые коллеги!..
- Боже… мой, - выдохнула Ирэн, наконец тоже приобщившись.
Что до Инессы и зверей, то они наверняка успели прежде нее, но от речей воздержались.
- Не-е, вот до бога он не дотягивает, - возразила Мишка.
- Да кто ж это? - воскликнула репортерша, вовсе не склонная играть в загадки.
- Титан, - ответил Светлан. - Последний из тех, кто не сдался, вечный партизан.
- Подпольщик! - фыркнула ведьма. - Притом глубоко закопанный.
- Кличут его Аид… хотя вряд ли он заведует мертвыми.
- Плут он, а не Аид, - скаламбурила девочка. - Вообще это напоминает матрешку. Только ухватишь кого, как из него выскакивает еще один.
- Разница в том, что каждая новая фигура оказывается крупней.
- Закон жанра: боссы должны расти.
Храм делался все ближе - в центре зала уже проступил жертвенник, и даже здесь от него разило смертью. Вообще если последним там оказался бы Зодиар - это было бы справедливо.
- Стоп, машина, - скомандовал богатырь. - Дальше я один.
- Ну конечно, - откликнулась Лора. - Кто бы спорил.
Что вовсе не выражало согласие.
- И я с тобой, - тут же примкнула Мишка. И хмыкнула: - Не бойся.
Хотя явно не испытывала веселья.
- Тож пойду, - буркнул Павич. - Вдруг сгожусь.
- А мне-то чего терять, - пожал плечами Хуго. - Я уж старик.
Инесса опять промолчала, не считая нужным озвучивать то, что и так ясно: дочь она не оставит.
- Я такой сцены не пропущу, - заявила Ирэн дрожащим голосом.
Называется «добровольцы, шаг вперед», усмехнулся Светлан. Оказывается, не только в кино умеют держать строй.
- Тогда давайте в два эшелона, - предложил он. - Ни к чему подваливать большой кодлой. В первом я…
- И я, - опередила всех Мишка.
- …со своей птичкой, ладно. Если что - она тут самая шустрая. А вы уж сами выбирайте дистанцию.
Перепрыгнув на летучий пьедестал, богатырь бережно поднял Инессу и перебросил Лоре, подхватившей ее с той же аккуратностью.
- Трогай, что ли, - сказал, присаживаясь на ступени. - Раз напросилась.
- Он сказал: «Поехали!», - ухмыльнулась ведьма и послала ступу вперед, обгоняя дредноут.
Внизу за ними рванул всадник, с легкостью выдерживая скорость. Может, Зеля впервые вступала в Храм, но под защитой своего бога она и впрямь чувствовала себя царицей. Проблема в том, что Светлан не ощущал себя богом - особенно перед громадным этим ликом, с которого прожекторами лучились глаза, уже захватив подлетающую лодчонку в перекрестье. И все прочие помянутые де Бифом приметы, включая божественную правильность пропорций и словно бы полированную кожу, оказались в наличии. А вскоре прозвучал «страшный голос, похожий на обвал»:
- Все же ты добрался сюда, человечек.
Примерно так же могла бы говорить скала - очень впечатляет. Колосс Родосский, помнится, тянул на тридцать два метра. Близко, близко… Правда, тот был бронзовый, а этот будто сделан из мрамора.
- А как же, - небрежно подтвердил Светлан. - Пора бы тебе привыкнуть, что я гуляю, где хочу.
Изогнув скульптурные губы в улыбке, исполин пророкотал:
- Одним выдохом я могу забросить тебя в такую даль!..
- Ну да, да: «на одну ладонь положу, другой прихлопну» - слышали, знаем… Думаешь, ты один здоров грозить?
Бросая по сторонам взгляды, богатырь пытался понять, как устроена машина судьбы, про которую толковал покойный де Монье. Но без Зодиара она, видимо, не могла работать, а кинжал Лоры отключил эту детальку. И все ж некие токи в здешнем пространстве ощущались, струясь от стены к стене или к жертвеннику, сейчас, слава… гм… богу, не задействованному. В пресловутом Храме вообще не оказалось ни жрецов, ни посетителей, словно бы Аид изгнал отсюда диаров, чтобы принять гостей без помех. И Ули тоже не было видно, увы. А огорчило это Светлана сильнее, чем ожидалось, - выходит, он тоже надеялся.
- Ее нет здесь, - счел нужным известить титан. - Зря пришел.
Злорадства в его голосе не звучало - он был выше подобных чувств… что неудивительно при таком росте.
- Но ведь была? - тотчас ухватился богатырь. - Слушай, верни ребенка - не будь скотиной. По-доброму прошу.
Теперь он кинул взгляд за спину, проверяя мелькнувшую мысль. Действительно, на плоской морде дредноута, зависшего у входа в зал, изваянием застыла Агра, наставив темные глаза на исполина. А через них бывшего супруга лицезрела Праматерь, возможно, до сих пор имевшая на него влияние. Или тут свои счеты?
- Вернуть? - опять покривил губы титан. - Разве ты родич ей?
- Таки да, - ответил богатырь. - Пусть не по крови. А это важно?
- Нет, - сказал Аид. - У нее иное назначение.
- И кто ж так решил?
- Я, - молвил титан.
Удивил, ха!

Предыдущая страница 30 Следующая страница


31 Сергей Иванов

- Уже и с детьми воюешь? - спросил Светлан. - Впрочем, тебе без разницы, верно? Если изводить врагов, то под корень.
На это исполин ничего не сказал - что тоже не удивляло. Раз уж за столько тысячелетий не нашлось доводов, способных его пошатнуть…
- А знаешь, что Уля - наполовину эльфка? - все же забросил удочку богатырь. - Или тебя это не колышет?
- На четверть, - произнес Аид.
Надо ж, какая осведомленность!..
- А если б была половина? - осведомился Светлан. - Или эльфы для тебя тоже враги? Похоже, ты так увлекся процессом, что готов воевать с собственными чадами.
Собственно, почему нет? Для бессмертных дети значимы вовсе не так, как для людей, а если начинают слишком о себе мнить, им можно и укорот сделать - вплоть до полного устранения. Так что русским царям было с кого брать пример.
- Не потому ли тебя выставили из родной пещеры, что ты нацелился пожрать деток? - добавил богатырь. - Похоже, ты был хреновым папой.
- Я сам ушел, - объявил титан, наверняка так и думая.
- А что, тебя очень уговаривали вернуться?
Краем глаза Светлан следил, как подскакавшая к алтарю Зеля, соскочив на темный уступ, что-то поправляет в сложной конструкции жертвенника, действуя проворно и деловито, будто знала все не хуже жрецов. Оставленный без призора Зодиар покорно ждал хозяйку, застыв в храмового истукана.
- Да этот дядя - маньяк! - встряла в разговор Мишка. - Наверно, при Большой Драке ему зашибли котел - вот и поехала крыша. Будь вокруг свои, беднягу давно б упекли в психушку, а здесь он - бог. Вот только поклоняется ему всякая мразь.
- Вы - чужие здесь, - вновь загремел колосс, порождая трепет в человечьей плоти. - Вам нет места на этой земле.
Особенно забавно это прозвучало тут, за километры от поверхности. Вот если бы Аид вещал из какой-нибудь пещеры, можно было б вообразить, будто говорит планета.
- Опять завел, надо же, - подивилась ведьма. - А гоблины ему, выходит, свои. И людоеды - такие душки!
- Надеешься втемяшить что-то?
- Вот еще, - пожала она плечами. - С идейными лучше не связываться.
- Лучше не лучше, а приходится, - сказал богатырь. - И как нам его расколоть? Пока лишь лозунгами потчует.
- Может, затем и ждал, чтоб высказать в лицо? - хмыкнула девочка. - Рассчитывал: мы смутимся и тут же начнем собирать манатки, освобождая хибары… собственно, для кого?
- Так далеко он не заглядывает, - ответил Светлан. - Ростом не вышел.
- К тому ж глаза на затылке, - подхватила ведьма. - Эдакий уродец!..
Вот интересно: насколько титаны обидчивы? Вроде большие ребята, а опыта у каждого хватит на страну. Но это ж не значит, что они взрослые?
- Вы - плесень на лике Геи! - заговорил Аид, обрушивая на гостей новый обвал. - Без вас она станет чище.
- Заплесневела старушка, что поделать, - откликнулась Мишка. - А может, ей и требовался пенициллин? Еще неизвестно, кто ее напрягал сильней.
- Да он и за Гею знает лучше, - сказал богатырь. - Наш малец готов за всех решать, а в этой войне увяз по уши.
Как бы и самим не увязнуть - в болтовне, прибавил мысленно. Не пора ли сворачивать на магистраль? Времени-то - всего ничего.
- Прямо воин-освободитель, - поддакнула ведьма. - С мечом и в плаще. Вот только девоньку куда-то заныкал. Случаем, ты не извращенец, дядя?
- Он выше этого, - сказал Светлан. - Вернее, смотрит на вещи так широко, что за его нормы трудно выпасть. К тому ж привык загребать чужими руками. То наложит заклятие на подростка, дабы люди шибче долбали по его же отпрыскам, а вражда не стихала. То подкупит близких к королю вельмож, стремясь сменить на такого, при ком мечи будут ржаветь от крови. А уж ребенка ему выкрасть - что высморкаться.
- Титан тоже мне, - фыркнула Мишка. - И на чью мельницу льешь? Может, тебя людоеды наняли?
Исполин поглядел на нее с сомнением, будто прикидывал, не прихлопнуть ли эту кусачую пчелу. Но, видно, что-то удерживало его от прямой агрессии - какой-нибудь запрет, наложенный другими или даже собой.
- Это я нанимаю, - пророкотал он неохотно.
- К примеру, Ноя? - ухватился богатырь. - Боишься, значит?
- Тебя? - усмехнулся колосс. - Ты мешаешь мне.
- А уж ты мне как!.. Но я не подсылаю убийц. - И, чуть помедлив, спросил: - Может, нам выяснить отношения без посредников? Знаешь, что такое дуэль?
- Эй, эй, - прошептала ведьма. - Не зарывайся.
Теперь Аид навел свои прожекторы на Светлана. С минуту помолчав, сообщил:
- Меня нельзя убить.
- Этим и пользуешься?
- Нет, - ответил титан. - Это меня держит.
- Но не настолько, чтобы не бил исподтишка. Чего ты добиваешься, пережиток? Ну допустим, изведешь людей. А кто их заменит: людоеды? То есть я имею в виду чистокровных.
- Охотники - орудие, - молвил Аид. - Не станет корма - они тоже сгинут.
- Ну помечтай, помечтай… А лучше приглядись к ним внимательней. Эти ребята прогрессируют, черпая разумение через пищу. И прежде чем той не станет, они найдут ей замену. А кто к людям ближе: эльфы, гоблины, великаны? Ведь и тебя могут пустить на корм, даром что бессмертный. У Охотников одно назначение: жрать - и они не затормозят, пока не слопают всех сапиенсов. Этого и добиваешься: полного излечения Геи от разумной жизни?
- Теперь ты пытаешься его образумить, - заметила Мишка. - Пробегом - по бездорожью, да? А логикой - по мании.
- Рефлекс, - пояснил Светлан. - Видишь верзилу - думаешь: взрослый. А он - дитя дитем.
- Вот только игрушки у него шибко опасные…
- Меня ничто не задержит, - объявил колосс. - Что нового можешь ты изречь? Мне ведомо больше, чем всему вашему племени.
- Похоже, это не прибавило ума, - заметил богатырь. - Вот гляжу на тебя и дивлюсь: ну как от такого родителя могли произойти приличные дети?
- В маму пошли, - предположила Мишка.
Покосившись на нее, Светлан усмехнулся: наверно, по себе судит.
- Ладно, мы не за этим сюда топали, - сказал он. И, нацелив взгляд в огромные глаза, спросил: - Так куда ты упрятал Улю? И лучше не тяни с ответом, а то у меня кончается терпение.
Губы прекрасной статуи опять изогнулись в улыбку.
- Грозишь - мне? - пророкотал Аид. - Человечек, ты слишком вознесся.
- Ты уверен? - не остался в долгу богатырь. - Уж не считаешь ли себя круче Огненного Бога? А хочешь знать, кто его приструнил? Или, думаешь, для тебя не сыщется подходящей скалы? Орла, правда, не обещаю, но скука и бессилие… вкупе с вечной жизнью… гложут не слабей. Ты еще взмолишься, чтоб тебя развлекали хотя бы этим!
- Прямо Зевес, - пробормотала Мишка. - Даже мне страшно.
Жаль, что титан не испугался - видимо, не умел. Да и вряд ли поверил в нарисованную картинку. Светлан сам по ее поводу испытывал сомнения.
- Тебе не получить девочки-судьбы, - загремел исполин опять. - А станешь пытаться - свернешь шею. Отныне у нее иная стезя.
- Служить оружием для чокнутых властолюбцев? Подбросишь нам очередную свинью, ну конечно! Со здешними не вышло - найдутся еще. А ты вроде ни при чем, пусть за тебя пачкаются другие…
- Вы и сами истребите себя, - промолвил Аид. - Но если это случится поздно, вместе с собой заберете всех. Я лишь сокращаю агонию - считай это милостью.
- Раз ты настолько в себе уверен, а меня презираешь, - сделал новую попытку Светлан, - то почему не говоришь, где Уля?
Титан вновь улыбнулся, показывая, что на этой козе его не объедешь.
- Давай сыграем, - предложил он. - Угадаешь, где Уля, отдам ее. Но за каждую ошибку буду забирать одну из твоих спутниц.
- Слушай, ты, памятник, - сказал богатырь, теряя терпение, - лучше не нарывайся. Хоть ты и Праотец моих друзей…
И умолк, озираясь. С окрестным пространством творилось странное. Смутно ощущаемые потоки вдруг стали набирать силу, проступая все явственней, а вдобавок начали вращаться, следуя за блеклыми пятнами, скользящими по узорчатым стенам. И все больше этих лучей устремлялось к алтарю, то ли изливая энергию на него, то ли, наоборот, вытягивая. Стены будто разъезжались по сторонам, превращая подземный зал в обширную равнину, придавленную низким небом, а в центре Храма, прямо над жертвенником, открылась темная дыра, быстро обретая смоляную черноту и все сильней смахивая на воронку.
Если бы Светлан уже не сталкивался с похожим, то, наверно, опоздал бы действовать.
- Лучше не налетать на эти струи, - сказал он Мишке. - Не смертельно, но ощущения мерзкие. - Затем, обернувшись, махнул рукой Лоре: - Сдайте назад, живо! И придержите тех, кто слабей.
Прежде всего Ирэн, добавил мысленно. И Пса может зацепить. Вот Хуго вроде вне зоны риска, Павич - тем более. А за Лору с Инессой можно не опасаться. Что до остальных…
Конечно, колосс угодил сразу под многие лучи, но, похоже, с ним стряслось еще что-то. Вцепившись обеими руками в голову, он медленно клонился к алтарю, будто воспылал внезапным благоговением. Лицо Аида словно окаменело, глаза затуманились.
- Вот интересно, - задумчиво произнесла Мишка, - у него весь котел заполнен мозгой или там есть пустоты?
И Светлан успел подумать о том же.
- Сейчас узнаем, - сказал он. - Правь к нему.
Ступа вознеслась, вскоре зависнув над громадным черепом титана, красиво обрамленным золотистыми локонами. Но на темени обнаружилась плешь - крохотная по меркам колосса, но достаточная для вскрытия. А под ней ощущалась пустота, причем немаленькая. В самом деле, зачем Аиду столько серого вещества? Вот если б он был настолько умнее людей, насколько огромнее…
- Давно я не делал трепанаций, - пробормотал Светлан, доставая огненный меч.
- Погоди, - вдруг сказала ведьма и ткнула рукой: - Вон там - видишь?
- Ага, - подтвердил он. - Я ж не против.
Скакнув на макушку исполина, богатырь схватился пальцами за бугорок, проступавший по центру плеши, и потянул вверх, словно снимал крышечку с чайника. Кожа, понятно, лопнула - как раз по кругу, - зато не пришлось рубить кость. А под люком открылся вход в здешний центр управления, до странности напоминавший чрево суперкомпьютера. Но токи здесь гуляли куда более сильные. Электричество насыщало воздух, точно в грозовой туче, - он даже светился.
Вот никогда Светлан не любил лезть в чужие мозги.
- Ну что там? - спросила Мишка, сгорая от нетерпения.
- Таки нашлась, - сообщил он. - К счастью, я ошибся, разгадывая сюжет.
Черт, а вот руку протянуть боязно… и не оттого, что страшат высокие вольты. Но вдруг, как водится, в последний момент… Хотя и медлить глупо.
- Просто ты внес в него коррективы, - сказала ведьма. - Поспеши, да? Теперь главное: унести ноги.
Вообще забавно. Стремясь упрятать добычу надежней, Аид сам заложил в себя бомбу и сейчас вполне мог подорваться на ней, если Светлан не займется разминированием. Или титан решил усовершенствовать себя, дополнив инородным телом? В любом случае не стоило ему соваться в Храм. Хотя кто мог ждать, что диарка сможет запустить здешнюю машину, - вот вам и тихоня Зеля!
- Вытаскивай, вытаскивай ее! - снова подстегнула Мишка. - Иначе каюк.
- Да, - согласился богатырь.
Улегшись на краю люка, он подвел руку под безвольное тело Ули, распластанное на лобной кости титана, и потянул, плавно наращивая усилие. Как и ожидал, это потребовало такого напряга, будто Светлан поднимал не хрупкую малышку, а этого колосса, весившего сотни тонн.
Вот и сгодилась двойная мощь, подумал он, когда наконец смог вытащить девочку из чужой головы, уложив на пышные волосы. Тут ничто не делается без смысла.
Правда, Аиду от этого не стало легче - чудовищная сила продолжала придавливать исполина, вынуждая клониться все ниже. Странно, что Уле она никак не вредила, а лишь тянула к темной воронке… Хотя чего удивляться: сказка.
- Дальше-то что? - спросила ведьма.
- Пойду вниз, - ответил Светлан. - Прямо по его спине. Надеюсь, титановый хребет выдержит.
- А мне чего делать?
- Двигай к алтарю, - сказал богатырь. - Попытайтесь вырубить машину, пока не стряслось серьезного.
- Яволь, сир, - кивнула Мишка и послала ступу вниз, уворачиваясь от лучей.
А Светлан опять поднял Улю на руки, дабы начать нисхождение по колоссальному позвоночнику, на каждом шаге рискуя его сломать. Но иного пути не было - разве сигануть вместе с девочкой в черную дыру, раскрытую в роковой Подвал. И там бы он узнал столько всего! Но выбраться обратно вряд ли бы смог - а к чему тогда эти знания? Не говоря о том, что навсегда потерял бы Улю, сделавшуюся бы винтиком Провидения.
Спустившись к пояснице, богатырь по тазовому гребню обогнул исполинский торс и, соскользнув на пол, уперся спиной в гладкое бедро. Колосс так и не сменил позы, словно впрямь обратился в статую, но теперь притяжение Подвала не столько гнуло его к дыре, сколько тащило по полу, передаваясь через малышку. То есть это помимо собственной уязвимости Аида.
- Упрись ногами в алтарь, - крикнул Светлан, надеясь, что тот слышит. - Ну ты, хилый!.. Хочешь, чтоб за тебя все сделали?
Пресловутая гордость титанов - почему на ней не сыграть? Одну стихию будем перешибать другой.
Подействовало это или Аид сам еще сопротивлялся судьбе, но он чуть сдвинул ступню, получив наконец опору, и скольжение прекратилось… на какое-то время. Но если две наши малышки не выключат здешнюю махину…
Во всяком случае, она застопорилась, разом оборвав Храмовое безумие. А поскольку Светлан ждал этого мига, то опять опередил всех, в несколько скачков очутившись за алтарем. Тотчас к нему метнулась ступа, направляемая Мишкой. Он уложил тело Ули, теперь совсем легкое, на пьедестал и повернулся к титану, неспешно выпрямлявшемуся в прежнюю позицию.
- Если желаешь, сыграем теперь в мою игру, - сказал богатырь. - Называется «Ну-ка отними». Число попыток не ограничиваю, но на каждой буду отсекать пальцы.
Не отвечая, Аид глядел на него с высоты. То ли задумался о чем-то глубоко личном, то ли свыкался с переменами в своей голове. Хотя Светлан старался ничего там не замкнуть, а уходя, даже успел затворить дверь.
- Ну, не хочешь - и не надо, - не стал настаивать он. - Засим желаю здравствовать.
Присев на ступеньки постамента, по-над самым полом заскользил к выходу из Храма, не спуская глаз с колосса, хранившего неподвижность скалы. Рядом со ступой скакала Зеля, натворившая здесь таких дел, но вроде без злого умысла.
- Считаешь: мы нашли главного оппонента? - негромко спросила Мишка.
- Сама же знаешь, что нет, - откликнулся богатырь. - Пропащие Души - явно не его затея. И Дух - тоже не он.
Тихонько фыркнув, она напомнила:
- Аид все-таки!.. Позднее превратившийся в ад.
- Да он сам как тень мертвеца, блуждающая под землей.
- Довольно-таки увесистая тень.
- Тени всякие важны, - сказал Светлан. - Хотя без этой лучше бы обойтись.
- Что ж ты не сделал ему лоботомию?
- Еще не хватало!
- Не наш метод, ну да, - согласилась ведьма.
- Захочет, сам себе сделает - вроде такое практикуют.
- Ну, если он внедрил в свою думалку лишнюю деталь!..
- То-то, что лишнюю, - проворчал богатырь. - Полагаю, сейчас Аид это понял.
- Доходит с опозданием, - хихикнула девочка. - Неудивительно при таких габаритах.
- Боюсь, многое до него не дойдет никогда. Оттого и остался один.
Ступа круто взмыла вверх, причалив к дредноуту. Подхватив Улю, Светлан перепрыгнул бортик и бережно уложил девочку на палубу.
- Так это из-за нее загорелся сыр-бор? - спросила Ирэн с некоторым разочарованием. - Вот за этой крохой вы и забрались в такую глубь?
С ней вроде ничего не случилось. Да и Хуго как будто не пострадал - возможно, благодаря удаленности. Во всяком случае, души у обоих были на месте. А Павич мог и не заметить притяжения Рока. Не говоря про Лору с Инессой.
- По-твоему, лучше было б прихватить вон того? - кивнул Светлан на колосса. - Поставили б его взамен Родосского, занесли бы в чудеса света…
- Уж чудес тут без него хватает, - засмеялась Мишка.
- Что с девочкой? - встревоженно спросила Инесса. - Ей не станет хуже?
- Вот она может знать, - указала ведьма на Лору. - Но захочет ли делиться?
- В прошлый раз Уля тоже приходила в себя долго, - сказал Светлан. - Вроде ничего страшного - само должно пройти.
Силачка кивнула, подтверждая. Встав возле гигантской морды, она уже разворачивала дредноут, направляя в обратный путь.
- Бабка-то ровно окочурилась, - известил Павич. - Зенками, правда, лупает, тако ж дышит… да и все.
Вглядевшись в Ягу, богатырь обнаружил на ее ряхе пустоту, уже виденную однажды. Вот кого не спасло расстояние. Наверно, и Ла Гус больше не придет в себя. Ну а Ною и терять было нечего.
- Иногда они возвращаются, - повторил Светлан недавнюю фразу. - Если Рок сочтет их полезными себе. Но сейчас здесь лишь оболочка - жилец съехал.
- Так вот что стряслось с моим боссом, - поняла наконец Ирэн. - Этой «шаровой молнией» его и накрыло, да?
- Точно, - подтвердил он. - Между прочим, эта малышка - дочь Несторова. А ее мать погибла из-за него. В общем, тот узелок нужно было разрубить.
- Лучше бы развязали, - проворчала Мишка. - А то до сих пор расхлебываем, р-рубаки…
- Да кто мог ждать таких следствий, - пожал плечами богатырь. И, посмотрев на Улю, предположил: - А может, все мы - лишь ее сон? Порождения горячечного бреда.
- Ну, Светик, это ты размахнулся! - хмыкнула ведьма. - Конечно, Улька еще тот презент, однако на Создателя не тянет.
- Но почему ее занесло в мойры?
- А почему ее папенька подонок? - И, чуть помедлив, добавила: - И почему - мой? Так сложилось.
- Таково предписание, да? - усмехнулся Светлан. - И кто предписал: судьба?
- Ну, если считать ее одушевленной…
Они уже плыли по тоннелю, оставив Храм за кормой. А вместе с входом в него, быстро сжимавшимся в пятно, сзади уменьшалась фигура титана, опять будто превратившегося в статую. Может, ему все же повредили мозги? Ну или вправили…
Поглядев вниз, Мишка сообщила:
- Похоже, Зеле больше не по пути с нами. Пришло время и этой сворачивать в королевы.
Перегнувшись через бортик, Светлан увидел, что юная диарка остановила свою двухэтажку перед узким коридором, уводившим, по-видимому, к ее родным норам.
- Ты ее помажешь на царство? - спросила ведьма.
- Я что, пророк Самуил? - проворчал он. - У меня и мира-то нет.
- А ты молнией садани, - посоветовала Мишка. - Как бы благословляя.
- Зеля и без благословения не упустит своего. Еще и чужое прихватит.
- Умеешь ты подбирать кадры, - ухмыльнулась она. - Теперь и на здешнем троне свой человечек.
- Насчет «своего» - еще поглядим.
Махнув рукой, Светлан попрощался с зеленой дракошей - возможно, надолго.
- Забрось ступу на корму, - сказал он Мишке. - Здесь лучше не летать в одиночку.
- И будет у нас ступоносец вместо дредноута, - засмеялась та.
Однако исполнила, что велели. Видно, самой не хотелось рисковать - накушалась уже. Да и веселее в компании.
Спрыгнув на палубу, девочка присела подле Ули и, опустив ладонь на ее лоб, прикрыла глаза, вслушиваясь в себя.
- Нет, - сказала затем. - Без просвета. Ее что, держали в бесчувствии все эти недели? А исхудала! Она и прежде была тощенькой… Кстати, сколько ей?

Предыдущая страница 31 Следующая страница


Похитители теней 32

- Двенадцать-то уже есть, - ответил Светлан словами Люси. - Ближе к тринадцати.
- Биологически мы примерно сверстницы, - заметила Мишка. - Твой любимый возраст, да? Нимфеточный.
- У меня широкий диапазон.
- Ну конечно… особенно если вспомнить, что Лорке может оказаться за сотню.
- Не будем о годах, - сказал богатырь. - Я и насчет себя путаюсь. Все эти прыжки, знаешь ли - из мира в мир, из эпохи в эпоху, - совершенно сбивают со счета.
Дредноут уже набрал полную скорость и летел будто на автопилоте, накрепко запомнив маршрут. Мчали, что называется, с ветерком, укрывшись за бортиком от встречного потока и порхающих тварей. А тех немногих, что успевали заскочить внутрь, вышибали вон широкими битами, запасенными предусмотрительной Лорой. Хотя Ирэн иногда пугалась, а Пес забрался от греха под лавку, наладившись, похоже, соснуть. Внизу, на безопасном удалении, мелькали представители местной фауны, продолжая жить по своим законам. Вообще познавательная экскурсия.
- Отловить бы с десяток экземпляров, - пожелала Мишка. - А после презентовать какому-нибудь музею.
- Некогда, - отозвался Светлан. - Подаренное Кроном время уже на исходе - дай бог поспеть к началу главного шоу.
- Вроде укладываемся, - сказала она.
- Успеем, - бросила Лора. - Без нас не начнут.
- Ты и Дьяволу наказала, чтоб не спешил? - фыркнула ведьма. - А все ж мы натворили многое, разве нет? Твой большой друг старался не зря.
- Но про Духа так и не выяснили, - вздохнул Светлан. - И спрашивать больше не у кого - концы опять обрубили.
- Ну почему, - сказала силачка.
Он поглядел на деву с подозрением, гадая, что кроется за этой фразой.
А дредноут уже вплывал к гробницу Спящего… ныне ставшего мертвым. Здесь и нашлась разгадка. К потолочному крюку был подвешен Граль, вполне живой и в полном сознании, но совершенно безвредный, поскольку не мог сейчас шевельнуть пальцем, настолько плотно его упаковали в одеяло.
- У нас была договоренность, - сообщил Светлан. - Сведения в обмен на свободу.
- Ты - добрый, - усмехнулась Лора. - И торгуешься плохо. Свобода намного дороже.
- Но я отпустил его!
- А я изловила наново. Теперь он мой пленник.
- Да, это серьезней, - пробормотал Светлан. - Не повезло парню.
Направив летучего зверя вплотную к Гралю, силачка сдернула свою добычу с крюка и уложила меж бесчувственным Ла Гусом и безучастной Ягой. Бедняга таращил глаза и раздувал ноздри, но качать права не пытался - понимал, что без толку.
Остальной путь не занял много времени. Тем более, как выяснилось, от гробницы наверх вел путь куда более прямой, чем тот, которым Светлан с Мишкой пробиралась сюда. И на поверхность они вернулись даже раньше, чем у Крона кончился запас его странных чар.
Но вскоре в Эльдинге снова повеял свежий ветер, а небо будто ожило, перестав походить на киношные декорации. Взятый ими тайм-аут завершился, и в игру опять вступал Озерный Дьявол.

Глава 23

За время, что они отсутствовали, королевский дворец совершенно опустел. Первые часы там, по-видимому, было жутко. А сколько трупов усеивали сейчас его роскошные залы, Светлан не собирался выяснять. Так же как не хотел знать имена погибших.
Бросая службу, придворные искали спасения в своих домах или бежали из города, не желая верить, что носят проклятие в себе. Вместе с ними по Эльдингу растекалась паника, ввергая в ужас даже тех, кому не грозило прошлое. А если месть призраков сродни заразе, передающейся от носителя к носителю, то эпидемия могла охватить всю Нордию.
Напуганный не меньше других Луи таки перебрался в особняк маркиза де Гронде, рассудив, что его вассал не стал бы возражать против такого гостя. Вместе с ним приехали трое вельмож, как-то сумевших не замараться в убийствах, да десятка три гвардейцев, отобранных лично Артуром.
Как ни странно, барон де Круст был пока жив, хотя за годы своей службы наверняка порешил многих. Прихватив нескольких помощников, он занял флигель невдалеке от главного здания, где продолжил привычное дело, пытаясь оградить короля от опасностей. Хотя спасти Луи от призраков даже богатырю было бы трудно. Вся надежда, что те за ним не придут. А если и придут, не станут наказывать смертью. Что до ведьм, то они оккупировали верхний этаж, дабы быть поближе к крыше, служившей им посадочной площадкой. А на вершине стройной башни, пристроенной к дому, обосновался Георг, любивший быть на высоте. Последний на сегодня рейс он уже завершил, доставив в Эльдинг восемь пассажиров, включая Люси, лучшую их целительницу, и красотку Джинну, время от времени служившую вместилищем демонессы.
Причалив к распахнутому окну, Светлан и его команда попали пусть не на бал, но за стол, отлично сервированный и готовый потрафить любому. К тому же публика собралась тут редкая, а по нескольким милым ему созданиям богатырь успел соскучиться. С осторожностью обняв Изабель, обрадованно кинувшуюся навстречу, он обменялся кивками с Артуром, после чего направил взгляд на Люси.
- Наконец и ты с нами, - приветствовал ее. - Как чувствуешь себя?
- Как хрустальная ваза, - улыбнулась девушка. - Кого ни встречу, спрашивают про здоровье.
- Ты очень нас напугала, - пояснил Светлан. - Мне до сих пор жутко вспоминать.
- Если б вы, сир, тогда опоздали на минуту, - сказала она, посерьезнев, - я бы сама сделалась воспоминанием.
- Хм… Лучше не будем о моем позоре, - проворчал богатырь. - В тот раз я и так опоздал слишком. А вдобавок не угнался. Зато ныне…
Обернувшись, он принял из рук Лоры легкое тело Ули и показал присутствующим, словно возвращенное знамя.
- Боже! - воскликнула Люси, порывисто вскакивая.
По крайней мере двигалась она с прежней фацией. Да и выглядела не хуже: тонкая и изысканная, будто топ-модель.
- Займись, да? - сказал Светлан. - Уля опять побывала на краю. А до этого ее держали в беспамятстве, что усугубляет.
- Ну конечно, сир, - откликнулась целительница, бережно забирая больную. - Вы вернули малышку - дальше моя забота.
- Только держись поблизости, - предупредил он. - На всякий случай.
- Разумеется, - кивнула Люси.
И поспешила в соседнюю комнату, даже не став закрывать дверь. Из комнаты слышался вялый голос Рауля, перемежаемый увещеваниями его матери, - похоже, там устроили детскую.
Протянув руку, Светлан помог Инессе, а затем и Ирэн перебраться в помещение. Лора, понятно, обошлась без его поддержки, впереди себя пустив Мишку. За силачкой последовали оба зверя, сразу улегшись в одном из углов, благо весь пол устилал ковер. А Ле Сан и вовсе не стал входить, упорхнув на чердак, где его, видимо, ждал Синдбад.
- С пленниками-то чего делать? - спросил Павич, придерживая летучего зверя.
- Сдай де Крусту, - распорядился Светлан. - Но предупреди: это мои пленные. Попозже я их расспрошу.
Хотя толку от этого!.. Разве Граль может поведать занятное. Правда, он-то пленен Лорой. Вот пусть она его и трясет.
- А Ла Гуса сгрузи этажом ниже, - прибавил богатырь. - Там у нас лазарет.
- Он на моем попечении, - напомнил Хуго. - Что смогу - сделаю.
- Но затем поднимайтесь сюда, - сказал Светлан. - Нам потребуются ваши знания.
Бросив косой взгляд на Луи, восседавшего за столом, но на удивление тихого, чародей нехотя кивнул и вместе с дредноутом пошел на снижение, пропав из виду.
- У нас плохая новость, - молвил Артур, как только новоприбывшие подсели к столу.
- Что, еще одна? - спросил богатырь, не удивившись.
- Наши девы высмотрели большой отряд Пропащих Душ. Похоже, те намерены штурмовать Эльдинг - мчат сюда полным ходом.
- И насколько большой?
- Около четырех сотен всадников. А с ними - дюжина дредноутов, под завязку груженных копейщиками.
- Да, серьезно, - пробормотал Светлан. - С таким войском мы пока не сталкивались. Но это ж еще не вторжение?
Сдвинув взгляд, он посмотрел на Джинну, сидевшую рядом с Артуром. Но в ответ получил лишь улыбку - демонессы там явно не было. Хотя с каждым ее посещением красотка делалась ближе к хозяйке - глядишь, и сама вскоре сможет пророчествовать.
- В Долине отшельниц с тобой сцепились более сотни Пропащих, - сказала Мишка. - А затем наш корабль атаковали шесть дредноутов с абордажными командами. И всех этих уродов ты истребил - один!
- Мне помогали двести отборных бойцов ордена, - напомнил богатырь. - А выжили из них только девять. Как-то не вдохновляет, а?
- Худо, что Души могут напасть разом с Озерным Дьяволом, - произнес Артур. - Когда б не это, я бы не тревожился.
Действительно, если к героям, собравшимся за этим столом, прибавить четверку великанов и летучие корабли… Но как поделить это на два фронта?
- Можно подумать, они в сговоре, - пробурчала Мишка. - Так подгадать момент!
- Увы, мой король, - сказал Светлан, глядя на Луи, - без меченосцев тут не обойтись. Придется пустить их на городские стены.
- Разве у меня мало солдат? - угрюмо спросил тот.
- Боюсь, твоя армия осталась без командиров. А те из них, кто еще жив, в любой момент могут попасть под раздачу. Эпидемия - жуткая вещь. И похоже, она расходится все шире.
- А кто в этом виновен?
- Ну, предположим, я, - ответил Светлан. - Хотя, если б не сказал тебе о причинах, ты и не знал бы, на кого свалить… Что, тебе полегчало? Теперь можно заняться решением задачки?
- Но чем лучше монахи? - не сдавался Луи. - Разве среди них меньше ловцов душ?
- Возможно, что и больше. Но их пока не затронула болезнь.
- Болезнь? - фыркнула Мишка. - Это как посмотреть!..
Поскольку на этом столе было тесновато, она для разнообразия устроилась в кресле, втянув ноги под себя.
- С колокольни людоедов, - пояснил Светлан. - К счастью, меченосцы оказались на отшибе, а потому сохранили готовность к драке. И бойцы они по здешним меркам отличные.
- Я уже послал за магистром, - сообщил Артур.
- Похоже, вы опять обошлись без меня, - пробормотал король.
- В некоторых странах есть такой титул: военный правитель, - объявила Мишка. - Может, и здесь стоит ввести?
- Да на кой он нам? - возразил богатырь. - Лишь бы палки в колеса не совали.
- Вот станешь сегуном - все заткнутся. Они ж не понимают, что можно решать коллегиально.
- Ладно, сейчас не до этого, - сказал Светлан. - Чем мы располагаем? - спросил он у Артура.
- Две с половиной тысячи меченосцев уже в наличии, - ответил тот. - Еще более четырех тысяч должны подойти утром. Если оборона выстоит до их подхода, Пропащие получат хороший пинок по своему тылу.
- Проблема в обороне, так? Чего тут не хватает?
- Нужны лучники - как можно больше. Заслон из стрел - самое действенное средство, когда отбиваешься от монстров.
- Если Луи не пожмотится, это устроим. Но что делать с воздушными силами Душ? Здесь-то стрелы вряд ли помогут.
- Ими могут заняться россичи, - предложил Артур. - Они хоть и не богатыри, но парни могучие. И с Черными Копейщиками уже имели дело.
- Четыре дредноута против двенадцати? Маловато будет.
- А ведьмы на что? - подбросила Мишка идею. - Летают быстро да высоко. И могут сбрасывать на врага емкости с нефтью или маслом. Уж воздух, слава богу, за нами!
- Недурное подспорье, - согласился король-рыцарь. - Вот огня Пропащие не выносят.
Если только сами не разжигают. Но тут важно оказаться первым.
- А еще можно вампиров позвать, - добавила девочка, поглядев в потолок. - Ну не всех, конечно, - Ле Сан наберет.
- Обойдемся на этот раз, - сказал Артур. - Прибережем для последней битвы.
Оптимист, ишь!.. Мишка тоже ухмыльнулась.
- Вроде вырисовывается что-то, - заметил Светлан. - Если не вмешается человечья дурь…
- Или королевская, - вставила ведьма.
- …то и с этого боку Эльдинг будет трудно прогрызть.
Глянув в окно, за которым уже маячил Павич, успевший избавиться от груза, он махнул рукой, приглашая россича примкнуть к совещанию.
- Сейчас прибудет Дори, - сказал богатырь, - и вы сможете обсудить детали. А я пока наведаюсь в пару мест.
- Я с тобой, - тотчас вызвалась Мишка.
- Ну как же без тебя, - усмехнулся он.
- А мне можно? - спросила Изабель. - Тут от меня все равно никакой пользы.
Переглянувшись с силачкой, Светлан пожал плечами:
- Думаешь, с нами веселей? Не обещаю.
- И не надо, - улыбнулась принцесса. - Я и так знаю.
- Тогда пошли… куколки, - сказал он, вставая.
А еще за ним увязалась Агра - на сей раз без Пса и явно не по своей воле. Похоже, Лу опять предвидела интересную сцену и не хотела пропустить.
Пройдя по галерее, их дружная четверка спустилась на этаж, чтобы проведать Ла Гуса. Искалеченный рыцарь, так и не ставший правителем, уже лежал в постели, а над ним хлопотали две отшельницы, направляемые метром Хуго. Чародей оказался недурным лекарем, но приживлять отрубленные конечности тут пока не умели. Возможно, это удалось бы Люси… или Светлану в его магической ипостаси… Но стоило ли так стараться ради врага? Тигу и без того повезло - по крайней мере остался живым. Хотя…
- Тут лишь каркас, - подтвердила Мишка. - Да и тот обкромсанный. Конечно, можно расспросить - вдруг чего помнит…
- Но не хочется, - заключил Светлан. - Мэтр, если понадобится помощь - зовите наших дев.
- Полагаю, вернуть парню душу не смогут даже они, - пробурчал Хуго.
- А был ли мальчик? - вопросила девочка.
- Что-то в нем теплилось, - сказал богатырь. - Хилое, тщедушное… А ныне - ни своего, ни чужого. Канул в Провал, как и Несторов.
- По-моему, им обоим там самое место, - заявила Мишка. - Лучше бы вообще не рождались.
- Предлагаешь и тут затеять приемную комиссию? Этого младенчика пропустить, а того - забраковать…
- Ну, мы ж не в Спарте, - ухмыльнулась она. - Зачем нам такая Эллада?
- Что вы намерены сделать с Книгой? - спросил маг, воспользовавшись паузой.
- Лучше всего было б ее спалить, - ответил Светлан. - Наверно, эльфы правы: к этим знаниям люди не готовы. Но жечь книги - дурной тон.
- Нужно схоронить ее понадежней, - предложила Мишка. - Чтоб знал только ты.
- Вот завтра и займусь, - усмехнулся он.
- А еще нужно разобраться с лампой, - напомнила девочка. - Зря, что ли, мы ее забрали?
- Думаешь, она вправду действует?
- Власть-то лампа вряд ли дает - тут Сейдж промахнулся. Но выйти с Духом на контакт…
- Кто в этом смыслит? - справился Светлан у чародея. - Нам пригодился бы консультант. Не один же Сейдж вызывал демонов?
- Или баловался спиритизмом, - прибавила ведьма.
- Мэтр Фриско развлекал этим моего дядю, - вспомнила Изабель.
- В самом деле, - подтвердил Хуго. - Одно время он увлекался такими фокусами… имею в виду Фриско.
- Тогда наведаемся к нему, - кивнул богатырь. - Он же рядом, да?
- Через одну дверь, - ответила принцесса. - Дядя включил его в свою свиту.
- Ну как же без домашнего волшебника! - засмеялась Мишка.
Придворный маг и впрямь обнаружился в покоях, отведенных ему для проживания, - не особо просторных, зато уютных. Рассевшись за широким столом, уставленным яствами, он предавался гурманству, вкушая сразу из многих блюд. И сильно удивился, когда в дверном проеме узрел визитеров, - видно, полагал, что о нем забыли.
- Тебе что, мало одной тарелки? - поинтересовался Светлан.
- А это он ждет дорогих гостей, - пояснила Мишка, без церемоний подсаживаясь к столу. - Нас, к примеру.
Поскольку говорить хозяин пока не мог, он лишь широко осклабился, изобразив на лице радушие - мол, все верно: к нежданным посещениям нужно быть готовым. А затем помахал вилкой, приглашая разделить трапезу.
- Мы, как догадываешься, по делу, - сказал богатырь. - Некогда рассиживаться.
Наконец дожевав, Фриско справился:
- И чем могу быть полезным, сир?
Кажется, он искренне хотел услужить, отлично понимая, что у полезных больше шансов на жизнь.
- Сейчас увидим, - ответил Светлан. - Насколько знаю, каждый в Гильдии специализируется на чем-то одном?
С готовностью кивнув, мэтр пояснил:
- Невозможно преуспеть сразу во всем. Посему маг выбирает стезю, по которой ему легче двигаться к высотам. К примеру, графиня де Компре, к коей вы благоволите, преуспела главным образом в пироэффектах…
- Поджигательница, - вставила Мишка.
- …а ее прежний приятель Сейдж лучше других умеет вызывать духов.
- На свою голову, - хмыкнула она.
- Что до Хуго, он мастак по охранительным заклинаниям и всему, что имеет касательство к Защите.
- Эдакий оборонщик.
- В то время как ваш покорный слуга, - тут Фриско изобразил поклон, - вполне недурно создает иллюзии.
- Вешает лапшу на уши, - заключила кроха. - Но с нами такие трюки не проходят.
Он снова поклонился, как бы соглашаясь с тезисом.
- Но, кроме иллюзий, ты пробовал силы в ином жанре, - напомнил Светлан.
Догадливо покосившись на Бэлу, придворный чародей кивнул, подтверждая.
- На службе приходится исполнять не только то, что самому по душе, - произнес он. - Хотя, должен признать, вызывать умерших любопытно. Вот к благу ли? Увы, наш король и его приближенные принимают не все, что я рекомендую. А особенно сложно увещевать дам.
- И что ты советовал им?
- Например, не смотреть в зеркало слишком часто. Иначе там заведется двойник, и придется с ним делить жизненную силу. А если лицезришь себя не в лучшие моменты… Тогда и вовсе могут сожрать.
- Но кто пялится с той стороны: умершие?
- По-видимому, среди призраков тоже есть упыри, - сообщил маг. - Полагаю, таких там каждый восьмой. И они ищут, как зацепиться за людей, дабы не низвергнуться в геенну.
- Какие у нас, оказывается, тесные связи с загробниками, - сказал богатырь. - Причем энергию тянут в обе стороны.

Предыдущая страница 32 Следующая страница


33 Сергей Иванов

- Это называется «долг платежом», - заметила Мишка, смакуя виноградную гроздь. - Но за грехи одних обычно расплачиваются другие. И лишь сегодня наконец торжествует справедливость!.. Верно, мэтр? По твою-то душу не являлись еще? Ведь и ты бедокурил немало.
- По крайней мере я никого не убивал, - пробормотал Фриско, не сдержав дрожи. - Хоть на это у меня достало ума… или не хватило решимости. Но некоторые, кому я вредил, уже умерли. И если ныне…
- А что ж ты думал? Уж тебе ведомо, что мелкий подлюга - такой же упырь, как убийца или насильник… разница лишь в масштабе.
- Кто мог знать, что так повернется? - ежась, возразил маг. - И ладно воздавали бы той же мерой - нет, тут одаряют с процентами!
- У призраков свое понятие о расплате, - без жалости подтвердила ведьма. - На обычную грубость они могут ответить совсем не словами.
- Но разве вам, сир, ничего не грозит? - спросил Фриско, с недоверием глядя на богатыря. - Неужто за свою жизнь вы не обидели никого?
- Ну как же, наверняка обижал, - ответил тот. - Но, видимо, не смертельно. И в серьезные подлости мне подфартило не вляпаться.
- «Подфартило», ну да! - фыркнула Мишка. - Просто ты оказался брезгливым - в отличие от почти всех.
- Как бы то ни было, с этой стороны я не очень уязвим, - сказал он. - И хватит о призраках - есть дела поважней.
- И что вы считаете более важным? - опасливо осведомился маг.
- Вот это, - ответил Светлан, доставая из своей торбочки медную лампу. - Мы еще не выяснили, кто такой Дух.
Аккуратно сдвинув блюда в сторону, он поставил трофей на стол.
- Немножко рано, нет? - усомнилась Мишка. - Опять обгоняем сюжет.
- Лучше рано, чем опоздать. А к рассвету и узнавать, возможно, станет некому.
Входная дверь рывком распахнулась, напугав хозяина. Но Светлан знал, что за ней Лора, - собственно, он сам позвал девушку. Пусть и эльфская принцесса станет свидетелем. А кто еще тут бы не помешал?
- Надо пригласить Круста, - сказал он. - Будет представлять здешнюю власть.
- Я приведу, - вызвалась силачка.
- Только не сломай ему ничего, - попросил Светлан. - А если он в неглиже, хотя бы позволь одеться.
Усмехнувшись краем рта, она отворила окно и, спрыгнув на плиты, легко побежала к флигелю.
- Начинайте, мэтр, - предложил богатырь. - Не будем терять время.
С видимой неохотой Фриско придвинулся к лампе и стал бормотать заклинания да творить пассы, пытаясь вселить в нее временного жильца.
- Магнетизер прямо, - хихикнула Мишка.
Покосившись на нее, чародей продолжил старания. А ведьма, изредка посмеиваясь, подсказывала ему фразы или жесты, заимствованные из пресловутого манускрипта. И они вправду приходились к месту, усиливая эффект. Светлан не вмешивался, но на всякий случай держался рядом. Вот тигрица, напротив, убралась в дальний угол, изумрудными глазами следя оттуда за действом.
Прежде чем на зов Фриско ответили, входная дверь опять открылась, и в комнате стало больше на троих: кроме барона, Лора привела Хуго, захватив по пути. Не проронив ни слова, новые зрители подсели к столу, уставившись на лампу, куда в любую секунду могла нагрянуть неведомая суть.
Де Круст явно чувствовал себя не в своей тарелке. Держался он, как и раньше, бодро, но мести призраков страшился не меньше других - неудивительно при такой службе. Что ж, к утру станет ясно, на самом деле барон лишь исполнял долг, усердствуя в застенках, или заодно получал кайф. Если и в его сознании припасена кутузка для особенно дорогих жертв…
И вдруг над столом возникла длинная голова в ребристом шлеме, а под ней обозначились широкие плечи, тоже одетые в черненую сталь, - будто включился голографический видеофон. В этот раз Дух обошелся без показухи, рассчитанной на кудесников раннего средневековья, и не стал прятаться за сказочными персонажами, решив, видимо, что здесь это не пройдет. А глядел он прямо на богатыря, насмешливо искривив тонкие губы.
- Надо же, - сказал Светлан без особого удивления. - Все-таки это ты, мой недолгий вражина. Так ты не погиб тогда?
- Погиб или нет - это вопрос сложный, - ответило видение. - Сперва нужно понять, был ли я жив.
- Опять тебя уводит в казуистику? А ясно ответить не можешь?
- Скажем так: я сменил сущность, заодно переселившись в другой мир.
- Ну допустим, - сказал богатырь. - И что, тебя это сильно напрягает?
- Да не особенно, - ответил Дух. - Жить… э-э… существовать стало интересней. А возможности выросли - намного.
- Чего ж ты тратишь их на меня? Такое ощущение, будто главная твоя цель: посчитаться со мной.
- Если не главная, то входит в первую тройку, - не стал отрицать гость.
- И за что: за твою… э-э… смерть?
- Вовсе нет. Тут долг иного рода.
- Уточни, Оттон, будь любезен. Случайно, речь не об Анджелле?
- О ней тоже - ты прав. Но не только.
- Кто еще?
- Некий колдун, известный тебе как Паук. Помнится, ты его убил.
- И что же?
- А сей злодей был мне отцом. Такой завязался узел.
- Послушай, ведь это Паук подстроил, чтоб я тебя прикончил, - не выдержал Светлан. - А теперь ты мстишь за его смерть?
- По-твоему, одно не стыкуется с другим? - усмехнулся Оттон. - Меж родичами всякое происходит, но тем, кто суется в дрязги со стороны…
- Или их втягивают?
- Без разницы - долг это не убавляет. К тому же ты увел Лауру, не дав завершиться превращению. Хотя она уже почти стала Пауку дочкой. И уверяю: такое родство посильней кровного.
- То-то Анджи так хотела его укокошить!
- Тут я могу понять. Даже простить - по-родственному. Как-никак мне она сестра… во всяком случае, будет.
- А чары у нее таскаешь тоже на правах брата? - прищурившись, спросил богатырь. - Выходит, нынешний беспредел - лишь семейные разборки? Вдобавок сюда мешается порочная тяга к инбридингу и ревность к тем, кто препятствует ему.
- Что эта тяга порочна, выдумано людьми, - возразил Дух. - То есть для них инбридинг вправду вреден, но главное, чего они страшатся, - это усиления колдунов. А мощь колдуна тем выше, чем меньше в нем чужой крови.
- Значит, ты решил возвести колдунов на вершину, сделавшись зачинателем династии?
- Ведь мы достойны править, - заявил Отгон. - Ты не жаловал Паука, но должен признать: старик был мудр. И если бы не цеплялся так за жизнь…
- У нас это зовется манией.
- Но разве ты не маньяк? Вцепился в свою златовласку, будто она одна в целом свете.
- А это среди людей зовется любовью, - с усмешкой возразил богатырь. - Почувствуй разницу… если есть чем.
- И в чем же различие?
- Хотя бы в том, что ради Анджеллы я готов отказаться от нее, а жизнь моей королевы ставлю выше своей.
- Слова, слова…
- Ну так давай перейдем к действиям, - предложил Светлан. - И разрешим наш спор при очной встрече.
- Как в старые времена? - осклабился Оттон. - Помнишь стычку на мосту? Правда, с тех пор наш арсенал обогатился намного.
- А прошел-то всего год. Хотя по моим ощущениям минуло лет эдак… двадцать.
- Время не обманешь - да, богатырь? Ты так желал его ускорить, что будто перенесся вперед. Но сам принадлежишь прежнему миру.
- Вряд ли, - не согласился Светлан. - Иначе я не хотел бы из него бежать. А ты, похоже, стремишься лишить меня выбора. К чему эта затея с Пропащими?
- Здесь ты сам ломай голову… если сохранишь ее в ближайшие сутки.
- А что насчет нашей встречи?
- Еще не пришло время, - с той же странной улыбкой ответил Дух. - Надеюсь, она произойдет - береги себя.
В следующий миг картинка погасла, будто выключили экран.
- Что ж, - пробормотал Светлан. - Можно сказать, сеанс удался.
- Спиритический? - уточнила Мишка, наверняка утомившись молчать. - Выходит, и Дух - из твоих приятелей?
- Ну… лучше его звать знакомцем.
Остальные пока молчали, осмысливая увиденное. Что ж, думать тут есть над чем.
- Я слышал про Оттона, повелителя мертвых, - наконец произнес Хуго. - Но не знал, что вы и его… изгнали на тот свет.
- Тут нечем гордиться, - сказал богатырь. - Ну да, мы дрались… затем мост рассыпался, и Оттон рухнул в Провал. Как видите, хорошего из этого не вышло.
- Из Провала? - хмыкнула ведьма. - А нечего кидать туда всякую гадость!
- Ты доволен? - спросила Лора. - Теперь ты знаешь противника.
- Не уверен, что Оттон - основной, - ответил Светлан. - Но ясности прибавилось - это к лучшему.
- Да уж, проявился еще один родственник, - заметила Мишка. - По духу или по чарам - фиг поймешь… однако брат нашей Анджи, а значит, и нам.
- Ну, тебе он, положим, дядя… э-э… троюродный.
- Не важно, - отмахнулась она. - Все равно ж пакостит, как родной.
- И все-таки главного мы не узнали, - пробормотал богатырь.
- Да, - согласилась ведьма, благоразумно не став вдаваться.
В самом деле, об исчезновении королевы вовсе ни к чему оповещать всех. А вот где она сейчас может обретаться…
- Спасибо за помощь, мэтр, - сказал Светлан, убирая лампу обратно в торбу. - Ты не сильно объедайся - скоро начнем грузиться на корабли. Или будешь здесь дожидаться исхода сражения?
- Здесь я свихнусь, - выпалил Фриско. - Буду вам крайне признателен, сир…
- Место на «Лауре» тебе предоставят, - пообещал богатырь, вставая из-за стола. - В конце концов, это ж не рай.
Поглядев на Хуго, тоже успевшего подняться, он слегка кивнул, чтобы не повторяться, и вместе с девушками покинул помещение, направившись в свою нынешнюю обитель. Конечно, Агра тоже его сопровождала, скользя вдоль стены. Мэтр Хуго вернулся к раненому, пообещав вскоре примкнуть к компании. А вот барон задержался у Фриско - видимо, возникли вопросы. Ничего странного после таких новостей.
В общей комнате уже заседал военный совет, обсуждая предстоящую оборону северной стены. Кроме магистра Дори, прибывшего вместе с двумя помощниками, похожими точно братья, к совещанию примкнул де Коста, только что произведенный в полковники столичных кирасиров взамен графа де Гну, сброшенного с крепостной башни, и бывший ландскнехт Гай, поставленный во главе полутысячного отряда нордийских лучников. По настоянию короля Артура оба свежеиспеченных командира должны были подчиняться Дори - понятно, лишь во время сражения. Сверх того здесь присутствовали три ведьмы - из тех, кто позадиристей, - и старшой Павич с парой своих побратимов, Голубом и Чамотой. Чуть в стороне от прочих расположился Бахрам, изредка выдавая учтивые замечания, а из затененной ниши наблюдал Ле Сан, несколько смахивавший на бугимена. Как ни странно, разговор клеился неплохо - возможно, оттого, что заправлял тут прославленный герой, а всех участников действительно заботило дело. Даже Луи не слишком крысился на рыцарей-монахов, наконец признав их нового главу. (А если б еще и знал, чей магистр сын!)
Послушать знающих людей было, во всяком случае, любопытно - не говоря о том, что полезно, - но Светлан решил не мешать спецам и, увлекая за собой свиту, проследовал в спальню, ненадолго превращенную в детскую палату. Агра, впрочем, не стала туда входить, а разлеглась на пороге, чтобы следить сразу за всеми.
Вот здесь не вели бесед. Рауль по-прежнему хныкал, но словно по инерции, заинтересовавшись новой пациенткой, больше похожей на покойницу. Над ней склонилась Люси, чуткими ладонями прощупывая хрупкий торс. Ее помощница Грета, распалив в камине аккуратный костерик, варила над ним снадобье, источавшее пряный аромат. Жизель и Анна сидели подле Рауля, с ожиданием глядя на Светлана. А ведь одна сегодняшняя новость напрямую касается пацаненка! - вспомнил богатырь.
- С Зодиаром покончено, - объявил он. - Он, правда, не умер, но силы лишился напрочь - так что теперь не дотянется до мальца. Кстати, вы должны были это заметить.
- Раулю и впрямь сделалось лучше, - подтвердила Анна. - Кажется, он пошел на поправку.
- И слава богу. Сейчас сюда придет Хуго… Мишка вдруг издала смешок.
- Чего? - спросил Светлан.
- Забавно поделились, - ответила она. - Там, - кивнула на соседнюю комнату, - сплошь батыры. А здесь кучкуются чародеи. - И присовокупила: - Один ты - ни то ни се.
- Ну почему - один? - пробурчал богатырь. И покосился на Лору, стоявшую к нему так близко, что он вновь ощутил ее притяжение - если и одолимое, то с большим трудом. К тому же на нем висел должок.
- Вот что, куколки, - сказал Светлан младшим подружкам. - Вы тут пособите Люси… заодно полезному научитесь. А у нас с тетей Лорой будет приватный разговор.
- Хорошо, что не с бабушкой Лэлли, - фыркнула Мишка. - Привет Семье!
- Надо посты проверить, - молвила силачка. - Что-то меня скребет.
- Пошли, - согласился он.
И, шагнув к распахнутому окну, спрыгнул вниз. Секундой позже рядом с ним приземлилась Лора, почти не согнув коленей. Пожалуй, лестницы им больше не требовались.
Исключая немногих упрямцев, слуги маркиза де Гронде уже покинули особняк, убравшись за город. По верхушке высокого забора, окружавшего дом, прохаживались гвардейцы, составив внешнее кольцо здешней охраны. А главенствовал над ними Шарль де Ги, пару часов назад получивший чин капитана, а заодно и титул барона. Растут люди.
- Я обещал тебе кое-что, - негромко сказал Светлан, озирая двор.
- Всего лишь решить задачку, - откликнулась дева. - Ты не уточнял, как именно.
- Но ситуация изменилась. Понимаешь, такое можно вершить на большом удалении, когда разделяет граница. Или тогда уж в присутствии - если никто не против. А моя королева сейчас…
- В Нордии - я знаю, - опередила Лора.
- Однако со мной не хочет связаться… не говоря о том, чтоб увидеть. Наверно, она тоже ищет Отгона, и если найдет, встреча будет жаркой. Думаю, я мог бы помочь ей…
- Как сказал Дух, это - родственные дела.
- Ведь и Паук ей как бы родич? А мою помощь приняла.
- Тогда она была девочкой. Сейчас - взрослая. Один на один - по-другому никак.
- Черти бы забрали ваш кодекс, - проворчал богатырь. И показал на сторожку у главных ворот: - Вон там что-то странное. Глянем?
- Угу.
Обхватив его руку, будто обычная девушка, Лора прогулялась с ним через двор, темный и тихий. Но из сторожки звучали голоса… вернее, один звучал, а второй шелестел. И слова были незнакомые - похоже, говорили на арабском. Открыв узкую дверь, Светлан ступил в холодную комнату, сразу сдвигаясь вбок, чтобы впустить силачку. И замер возле стены, изумившись - который раз за сегодняшнюю ночь.
За небольшим столом сидели друг против друга два капитана де Ги - очень похожие меж собой, хотя живым был лишь один - и увлеченно беседовали. А толмачом им служил Синдбад, в отличие от большинства призраков умевший говорить так, чтоб его слышали люди, и сам способный их слышать. Но вот откуда Шарль и его отец знают арабский… Скорее всего от матери и жены - вроде бы она с Востока.
Оглядев комнату, Светлан увидел в углу еще одного капитана, де Крамма. Этот не был тенью - обычный мертвец, которого давняя жертва всю ночь таскала по городу. Надо отметить, сохранился труп неплохо - к счастью, его держали в прохладе. И даже шея не выглядела свернутой.
- Передай отцу: главный его убийца погиб, - произнес богатырь, когда оба де Ги воззрились на него. - Если интересно, герцога рассекли надвое.
Лора кивнула, подтверждая.
- И личная просьба: пусть оставит де Крамма в покое, - прибавил Светлан. - Когда разгуливают призраки, еще можно терпеть, но мертвецы!..
- Я уже попросил об этом, - сообщил Шарль. - Договорились, что отныне мой отец будет держаться за меня.
- Да уж, вдвоем вы - команда, - усмехнулся богатырь. - Наверстывайте, ребята, - пожелал им, разворачиваясь к выходу. - Не будем вам мешать.
- Сир, я только что проверил посты, - сказал парень вдогонку. - Не думайте - я не забыл о долге.
- И в мыслях не было, - заверил Светлан. - Только вместе их не проверяйте, ладно?
Пропустив вперед Лору, он плотно прикрыл дверь.
- И что решим? - спросила девушка, опять обхватив его руку. - Насчет нас.
- Давай уединимся на полчасика, - предложил богатырь. - А всем скажем, что у нас было.
Впрочем, если бы дошло до настоящего уединения… Но кто им даст столько времени?

Глава 24

Ближе к утру ветер еще усилился. А небеса теперь затянуло настолько, что без подсветки королевские лучники могли стрелять лишь на звуки. Зато и Горгоны в такой тьме лишались главного своего оружия, а значит, Дьявол вряд ли станет спешить с атакой. Хотя полагаться на это не стоило - у чудищ своя логика.
Пока Светлан резвился в пещерах, Артур и его команда успели многое - включая и то, что не планировали за ужином. Лишние войска из столицы вывели, а заодно убрались многие горожане. Строительство береговой стены завершили и сразу принялись возводить заслон из зеркал - их навезли столько, что хватило прикрыть и вторую линию обороны, куда должны будут отступить лучники перед началом рукопашной. А те уже заполнили верхнюю галерею крепости, готовые начать пальбу в любой момент. Впрочем, большинство пока дремало, улегшись на деревянный настил. Некоторые шептались, стращая друг друга байками про ужасного противника. Хотя не очень-то в него верили, судя по сдержанным смешкам.
Над притихшими позициями курсировали корабли, то почти смыкаясь бортами, то снова расходясь в стороны. Новоиспеченные пилоты уже освоились с управлением, благо оно было нехитрым. Хотя полетный опыт добавлял сноровки, и в этом никто не мог сравниться с Мишкой. Зато Светлан куда лучше юной ведьмы ощущал инерцию судна, а вдобавок умел угадывать изменения ветра за секунды до того, как они случались. Талант ведь не утаишь в мешке - он как шило… в заднице. Уж чего прибавляет, так это хлопот.
Крон и его собратья наконец прекратили работать подъемными кранами и теперь заправлялись энергией, вновь изумляя нордийцев великанским аппетитом. Ни Агра, ни Пес не рвались в бой - и это тоже сближало их, причем на изрядном удалении от передовой. А вот Георг, невольник долга, разлегшись на вершине крепостной башни, уже предвкушал грядущие зверства - судя по унылому виду. Впрочем, драконы, как и богатыри, не слабеют от переживаний.
Летуньи продолжали прибывать, и теперь Светлан принимал их на «Лауре», размещая в благоустроенном трюме, где повесили гамаки и даже прорубили оконца в бортах. Такая база устраивала ведьм: к небу близко, от людей - на удалении, безопасном для обеих сторон. И уж они знали, в чью честь названо судно, а потому сразу направлялись к нему.
Развалившись в одном из кресел, расставленных на просторном юте, Светлан поглядывал по сторонам, стараясь ничего не выпускать из поля зрения. На шканцах то и дело мелькали девы, выныривая из люков или спрыгивая с деревяшек, заменивших им метлы. А с приподнятого, как и ют, бака на дев изумленно глазели лучники - и уж этим парням было не до сна. Рядом с богатырем возлежала в шезлонге Люси, потягивая клюквенный морс. Еще две летуньи устроились на его плаще, постеленном прямо на доски, - почему-то тут им понравилось больше, чем в помещениях. А у фальшборта расположился Артур, с высоты созерцая нордийскую столицу, кою не посещал много лет. Наконец и у него выдалась свободная минута.
- И что, сильно изменилась? - спросил Светлан.
- Словно другой город, - ответил его друг. - Все же Луи славно потрудился.
- Король-строитель, ну да. Уж так хочет наследить в истории!.. Что-то я не заметил на его руках мозолей.
- Ведь и у тебя их нет.
Глянув на свою ладонь, Светлан ухмыльнулся:
- Ну, я известный сибарит. К тому ж у богатырей не бывает мозолей. У них и раны-то остаются, лишь несовместимые с жизнью.
- По-моему, ты несправедлив к здешнему правителю, - заметил Артур. - За годы, что меня не было здесь, страна преобразилась как по волшебству.
- О, это в точку. Один Дьявол чего стоит! Не говоря о русалках, вызвавших его из бездны. А кто стронул в этой лавине первые камни?
- Полагаю, меченосцы.
- Науськиваемые Людвигом, - прибавил богатырь. - Но кто столько лет терпел его художества? Вот и пожинаем теперь.
- Для каждого - своя мера, - молвил Артур. - А кодекса Луи не нарушал. Разве это мало для человека, лишенного Силы?
- Ты еще про бусидо напой, - проворчал Светлан. - Путь воина, блин!.. Конечно, лучше, чем ничего. Хотя большинству хватает и законов стаи.
Повернув голову, он поглядел на Люси, утопавшую в мягком кресле. В отличие от других ведьм целительница облачилась в легкое платье, больше похожее на майку. Она старалась не шокировать заурядов, да и короли вон так и порхают вокруг… не говоря о птицах помельче.
- Не замерзла? - спросил богатырь. - Все ж таки ветерок свежий… Может, сгоняю за одеялом?
- Не тревожьтесь, сир, - откликнулась девушка. - Мне не холодно. А если вам кажется, что я еще не выздоровела…
- Надеюсь, ты в порядке, - сказал он. - Кстати, какой тебе показалась Анджелла? Вот у нее повернуло на ухудшение.
- Увы, сир, я видела королеву недолго и до захода. А днем, как вы знаете…
Да, днем-то Анджи прежняя. Если б еще и спала по ночам… Но ее сны больше смахивают на кошмары. А ведь пока держалась в стороне от трона, с ней не происходило худого. Может, для проклятия Паука и требовался такой катализатор?
- Если б я мог находиться рядом с ней, - вздохнул Светлан. - И если б она согласилась принять помощь… Но нет - мы ж королева, у нас гордость из всех пор брызжет!
- А может, проблема не только в Анджелле? - предположила Люси.
- Э-э… уточни.

Предыдущая страница 33 Следующая страница


Похитители теней 34

- Может, и на вас, сир, лежит заклятие? Насколько знаю, ваша юность тоже не была безоблачной.
- Ну, я-то рос не среди колдунов!
- Вы, мой господин, недооцениваете могущество масс.
- Кого? - удивился он. - Имеешь в виду «широкие слои населения»? Господи, а они при чем?
- При том, что если сложить мелких пачкунов, встречавшихся на вашем пути, то уж на одного одаренного негодяя наберется с избытком. А когда с младенчества опутывают нитями, очень трудно встать в полный рост. Вспомните сказку про лилипутов - им таки удалось связать Гулливера.
- По-твоему, я еще не оторвался от народа? Ведь столько стараний положил!
- Вы связаны с людьми накрепко - через Бога, - сказала целительница. - И сами об этом прекрасно осведомлены. Но и путы, кои вы именуете «законами стаи», в вас еще остались. Разве я не права, сир?
- А если права - так и что? - буркнул Светлан. - Легче от этого?
- Всегда легче, когда видишь путь. И возможно, избавившись от заклятия, вы сумеете спасти свою супругу и нашу королеву.
- Сразу обеих, ха!.. Не много ли будет?
- По-моему, мой друг, дева права, - снова заговорил Артур, оторвавшись от созерцания городских видов. - Не возражаешь, если я выскажусь?
- Давай-давай, твое величество, не робей! Тем более ты уже начал.
Улыбнувшись, король продолжил:
- Вы с Анджеллой будто колетесь друг о друга шипами. Но ведь шипы не ваши - вам их навязали. Так неужели нельзя, соединив усилия, избавиться от колючек? Вы оба слишком умны, чтоб из-за чужой воли лишиться счастья.
- Вот-вот, - сказал Светлан. - Когда оба умные, то ум заходит за разум. И образуется заумь - сиречь бессмыслица.
- Ты упорен, дружище, - ценю тебя и за это. Но иногда настойчивость переходит в упрямство. Твоя сила наконец вырвалась из темницы - к твоей славе и общему благу. Не пора ли освободить и свои чувства?
- Не понял. Ты что, предлагаешь мне спустить своего Зверя?
Король усмехнулся.
- Ты так страшишься Зверя, что заодно с ним посадил на цепь и Бога. По-твоему, выигрыш стоит такой жертвы?
- По крайней мере Зверь никого не покалечит.
- А Бог - не облагоденствует в полной мере, - прибавил Артур. - Возможно, и без твоей узды он не даст Зверю лишней воли?
- Ты из меня шизика сделаешь, - сказал Светлан. - Причем страдать буду растроением. Тоже нашел троицу!
- Полагаю, сир, в вас живет гораздо больше, чем трое, - заметила Люси. - А если вспомнить гипотезу профессора Робинкраца…
- …то получится, будто и всех вас я придумал, - заключил он. - Стало быть, полный псих.
- Ну почему же? - улыбнулась девушка. - Создатель!
Слава богу, сама она в это не верила - для такой ереси даже ведьма недостаточно безумна. Впрочем, и проф подразумевал иное. Если этот мир виртуален, он создан не одним человеком - на такое не хватит фантазии ни у кого. Осталось вызнать, кто и сколько вложил в это творение. Делайте вклады, господа!.. Или уже пора их снимать?
- Ты нарочно морочишь мне голову перед боем? - спросил Светлан. - Чтобы не принимал слишком всерьез. Психологическая терапия, да?
- Что вы, сир, - с той же улыбкой ответила Люси. - Вы не нуждаетесь в терапии.
- Только операция, конечно!.. И что нужно отсечь?
- Вот это - не в моей компетенции, - отказалась целительница.
- Предлагаешь спросить у Мишель? Уж она насоветует!
- Не обращайте внимания, милая, - молвил Артур. - Перед сражением наш друг любит поточить лясы - взамен мечей.
- Я понимаю, - кивнула Люси.
- Скажи еще: у меня словесная диарея, - хмыкнул Светлан. - Взамен… гм… Ох, - сказал он затем. - Только помянул - и нате: Мишка опять идет на абордаж.
В самом деле, третье из королевских суден, двухмачтовая галера «Летучее Облако», на опасной скорости приближалось к «Лауре». Гребцов на нем заменили лучники, лично отобранные силачкой, а вместо весел из отверстий в бортах выглядывали станковые арбалеты. В носовой части, как и на корабле Светлана, установили пару тяжелых катапульт. Сама же Лора, убийственно прекрасная в своих дерзких доспехах, вместе с хулиганкой-рулевым и тройкой доверенных здоровяков заняла кормовое возвышение.
Лихо затормозив - так, что от тормозных струй качнулся трехмачтовик Светлана, - галера развернулась и таки стукнулась бортом. Но отскочить не успела: стоявшие наготове латники уже набросили абордажные крюки, сцепив два судна.
- Тебе обязательно упражняться на антиквариате? - недовольно спросил богатырь. - Приставала бы, скажем, к башне - она каменная.
- А с кем там трепаться, кроме Георга? - откликнулась Мишка, нисколько не обескураженная столкновением. - Да и тот ныне задумчивый.
Перескочив на ют трехмачтовика, она первым делом проверила, не снабжают ли богатырей лучшим провиантом, нежели простых солдат. Не обнаружив различий, плюхнулась на кушетку к Люси, одной из своих мам, и стала шептать ей на ухо. Теперь она смахивала на дочь пирата - в синих шароварах и алой рубашке, разделенных кушаком, и с пышными волосами, перетянутыми шарфом. А поверх рубахи Лора заставила надеть легкий панцирь. Не хватало лишь сабли да пары пистолетов за поясом.
Следом за девочкой на барк перемахнула Лора. Легкой поступью приблизившись к Светлану, села на локотник. Спросила небрежно:
- Чем занят?
- Предаюсь праздности, - ответил он. - Других пороков у меня не осталось.
- И прелюбодействовать не тянет?
- Любо, братцы, лю-юбо, - промурлыкал он. - А любо ли?
Самое время пофилософствовать. И место подходящее.
- Не люблю затишье, - сказала силачка. - Когда все идет по плану, обычно что-то случается - в последний момент.
- По нормам жанра затишье предвещает беду, - согласился Светлан. - С другой стороны, что может стрястись? При худшем раскладе Дьявол вылезет на берег в другом месте и атакует город с тыла. Но при нашей мобильности…
Вдруг наклонившись, Лора поцеловала его в губы. Не сразу оторвавшись, он проворчал:
- Ну перестань. Ставишь меня в неловкое положение.
- В неудобную позу, - хихикнула Мишка, зыркнув любопытными глазищами.
Люси дернула ее за ушко, без надежды призывая к порядку.
- Предлагаю выпить, - заговорил Артур, разливая по бокалам ароматное вино.
- За прекрасных дам? - спросил богатырь. - Или за дружбу?
- Для удовольствия, - обошелся король без банальностей и строго взглянул на Мишку, протянувшую было руку: - Детей прошу воздержаться.
- Или для храбрости? - съязвила та, нехотя воздерживаясь. - Вот он, истинный родник героизма!
Укоризненно покачав головой, Артур произнес:
- Вино я ценю за вкус - попадаются восхитительные букеты. Недаром винам присваивают женские имена. - («И ураганам», - вставила девочка.) - Но опьяняться предпочитаю именно девами. - И, посмотрев на Светлана, прибавил: - Впрочем, по-иному, друг мой, у нас и не выйдет.
- А у него никак не выйдет, - не смолчала Лора.
К ним уже направлялся флагманский корабль, нацеливаясь пристать с другого борта. То ли Изабель соскучилась по друзьям, то ли королю вновь потребовалось зачерпнуть уверенности у богатырей.
Через минуту на юте «Лауры» сделалось и вовсе людно, а три судна, сцепленные меж собой, стали представлять отличную мишень. Хорошо, что до ракет с боеголовками тут пока не додумались, иначе одно попадание - и воздушного флота Нордии как не бывало. Не говоря уж про королевский двор.
Впрочем, эта спонтанная вечеринка, устроенная защитниками Эльдинга перед самым рассветом, длилась недолго.
- А теперь, уважаемые граждане, поглядите вниз, - предложила Мишка, присев на бортик. - Лично я еще не видела такого.
Посмотреть на это действительно стоило. По узкой улочке, довольно близко от портовой стены, скакала худощавая женщина в скудном платье, оседлав некое подобие медведя. За лохматым чудищем едва поспевала лошадь, на которой трясся коренастый парень, обеими руками вцепившись в гриву.
- Альба, - узнал Светлан. - Наша приятельница из рыбацкого поселка. А под ней - Жак, тамошний кузнец.
- Хорошо, не над, - буркнула девочка. - А третий кто?
- Грог, помощник Гийома, - ответил он. - И это мне не нравится. То есть если бы Грог заявился один, я бы понял. Но так…
Не тратя время на расцепление, Светлан направил корабли вниз, к припортовой площади, куда уже вынеслась странная троица. Пока суда спускались, Жак обрел прежний, почти человеческий вид и помог озерному пирату слезть со взмыленной лошадки. Грог явно был не в себе, будто крепко перебрал или не оправился от ранения. Или просто смертельно устал.
Но когда он вместе с остальными взошел на «Лауру», выяснилось, что причина в ином: парня угораздило подвернуться под взгляд Горгоны. К счастью, он успел вырваться из опасной зоны прежде, чем остолбенел. Вот другим в их команде повезло меньше. А может, они оказались менее осмотрительными. Недаром же Гийом примерял на роль главаря именно Грога.
Говорил пират с трудом. За него рассказывала Альба, вовсе не робевшая короля и глядевшая больше на Светлана. Вообще Грогу повезло дважды - второй раз, когда на него наткнулся Жак, сразу потащив к целительнице. Иначе бы бедняга возвращался к себе длинной дорогой, и то не гарантировано, что вернулся бы.
- Ну почему люди не слушают советов? - пробурчал Светлан, когда картина прояснилась. - Ведь предупреждал Гийома насчет русалок - нет, сунулся в самую пасть! Маменькин сынок, воистину. На этом и погорел.
- Тут еще Бриз постарался, - сообщил Жак. - А после шел за подранком - видно, хотел добить.
- И?
- И мы встретились, - коротко ответил трансформер. - Одной заботой стало меньше.
- М-да. Нет человека - нет и… А больше, выходит, из ловушки не вырвался ни один?
- Конечно, мальчик мог бы досмотреть концовку, - произнесла Альба. - Но тогда мы ничего бы не узнали.
- Пока она приводила беднягу в чувство, я порыскал вблизи тамошнего места, - прибавил Жак. - Больше - никого. На всякий случай пустил по поселку слух, будто за каждого спасенного король наградит, - это заставит рыбарей чесаться.
- Как бы в азарте они сами не сделались добычей, - сказал Светлан.
- Только самые жадные, - осклабился кузнец. - Эти - пусть.
С жалостью богатырь поглядел на Бэлу, притихшую, съежившуюся. Вот так ждешь своего принца, ждешь… А он возьмет да выкинет фортель. И в каком виде Гийом заявится к невесте: переваренным в Горгону?
- Ты все сделал правильно, добрый человек, - заговорил Луи ровным голосом. (На «человека» Жак усмехнулся.) - Мы не забудем твоего усердия. - Затем посмотрел на Светлана: - Но что теперь станет с Гийомом?
- Я не знаю, - сказал тот откровенно. - И даже не знаю, кто может об этом знать. А полагаться на пересуды…
- Ну, когда нет иных источников… Какой исход более вероятен?
- Скорее всего Дьявол поглотил Гийома и его парней. А внутри чудовища творится… ад. Возможно, картинки, по которым мы судим о преисподней, нарисованы людьми, сумевшими заглянуть в Дьявольское чрево. Хотя сомневаюсь, что они там были, - иначе не поведали бы ничего.
- Что же там делают с пленниками?
- По-видимому, их ломают, лишая остатков человечьего, - пытками, страхом. Уж в этом с Дьяволом не сравнится ни один палач. А сколько времени выдерживают несчастные, прежде чем их превращают в рабов с обликом Горгоны, - тут я не берусь гадать.
- Когда случилось это… несчастье?
- На закате, - с трудом выговорил Грог.
- Прошло всего несколько часов, - произнес король. - А до рассвета осталось еще меньше. И если наши предположения верны… Хватит этих часов, чтобы Гийом погиб?
- Понятия не имею, - ответил Светлан.
- А где он может пребывать, когда Дьявол нападет на город?
- Думаю, не среди Горгон - там пока заняты все места. Но когда на смену первым головам гидры начнут поступать новые… Откуда мне знать, какие у Дьявола резервы и по скольку раз он может менять насадки на своих щупальцах? Может, десять, а может, всего три.
- Или даже два - разве нет?
Богатырь пожал плечами.
- Выходит, без боязни можно уничтожать лишь первый комплект Дьявольских голов?
- Э-э, ты куда клонишь? - забеспокоился Светлан. - Наиболее-то страшны как раз старшие Горгоны, самые ядреные. А с каждой заменой они будут делаться слабей.
- И отлично, - заявил король. - Потому что все другие я запрещаю убивать.
- Гм… А что с ними делать: целоваться?
- Их можно срубать.
- Как это?
- Рассекая щупальца, - пояснил Луи. - У вас же хватит на это силы? Отделенные от Дьявола головы не станут вредить.
- Подозреваю, что станут, ибо уже сделались его частицами. А Дьявол, возможно, управляет ими не только через щупальца.
- Если будут наскакивать, сбрасывайте их со стены - не важно, в какую сторону.
- Надо ж, какая щедрость! - хмыкнул Светлан. - Ты представляешь, насколько это усложнит задачу? Мы ведь и так - вовсе не гарантированы. И если проиграем…
- А ты уверен, что сможешь узнать Гийома под личиной Горгоны?
- Не поручусь.
- Видишь? Тем более его не узнают те, кто не встречался с ним. Я не могу рисковать сыном.
- А страну, значит, на фиг? Ты же король, Луи. Не лишай меня последних иллюзий.
- Я не смог уберечь его мать, но сгубить Гийома - не позволю. Буду защищать, сколько хватит сил.
- Любой ценой, да? - покачал головой богатырь. - Не поздно ли хватился, папаша? Или свое большое чувство ты копил двадцать лет?
- Как бы то ни было, я принял решение.
- Это - твое дело. А вот мы можем решить иначе.
- Тогда я прикажу лучникам стрелять в вас.
- И лишишь город последней защиты?
- Но если не остается другого!..
Удивленно покачав головой, богатырь заметил:
- Ты же знаешь, мой король: я могу свернуть тебе шею - в любой миг.
- Я знаю также и то, что ты не сделаешь этого, - возразил Луи.
- А вот я не уверен. Если любимый правитель делается опаснее для страны, чем пришлое чудище… К тому же я не желаю, чтобы стреляли в моих друзей.
Артур одобрительно кивнул, Лора оскалилась с угрозой. Даже де Круст явно не одобрял своего короля, хотя, верная душа, уже изготовился его защищать - отлично понимая, что шансов никаких.
- Послушай, герой, - попробовал зайти с другого фланга Луи. - Ты был добр к Изабель, так заботился о ней, защищал… А теперь хочешь сделать ее вдовой?
- Только не требуй и от девочки делать выбор, - проворчал Светлан. - Или вздумал взять Бэлу в заложницы?
- Господи, конечно же, нет! Она мне дорога, как и сын.
- Она? - уточнил Светлан. - Или то, что в ней есть от Гийома?
- Вы оба с Артуром - такие правильные, - с горечью произнес король. - Такие благородные, безупречные. Но как вы сможете убивать подневольных? Одно дело - Горгоны, уже превращенные Дьяволом в свою плоть…
Хмыкнув, богатырь признал:
- Все ж сыскал в моей позиции слабину. Нужда обостряет ум, верно?
- Здесь он прав, - согласился Артур. - Убивать тех, кого принуждают с нами биться…
- А как отличать их: по брезгливой мине? Думаешь, раз из-под палки, то они будут меньше стараться?
- И все ж не вина этих бедолаг, что их подмяла чужая воля.
- Вина не их, а расплачиваться - нам.
- Но если несчастных еще можно вернуть…
- Ты видел, во что превращает людей война, - сказал Светлан. - Но даже в сравнении с ней чрево Дьявола - такое горнило! А если эту заразу они разнесут по всему свету? Мы и без того слишком близки к Зверю.
- Возможно, разнесут, - не стал отрицать Артур. - Но если поступим по-другому, будет еще хуже. До сих пор-то я избегал умерщвлять невинных.
«Людей» - следовало бы добавить. С прочими сапиенсами он расправлялся, не вникая в тонкости. Пока, как и Светлан, не подружился с Кроном.
- От лучников теперь мало толку, - заметил богатырь. - После первых залпов Луи погонит их со стен, дабы не рисковать сыном. Но хуже всего, что затем эти остолопы будут торчать за нашими спинами, следя за каждым ударом. И сколько среди них окажется слабонервных или придурков…
- Я прикажу им не стрелять, - заверил Луи. - Э-э… без крайней надобности.
Под насмешливым взглядом богатыря он таки стушевался, опустив глаза. Надо ж, и королям бывает неловко. Даже если они не рыцари.
- И как тогда драться? - спросила Лора. - Давай по делу.
Пожав плечами, Светлан ответил:
- Собственно, начальная тактика остается прежней. Лучники палят, стремясь поразить как можно больше Горгон, пока те не приблизятся на дистанцию, опасную для людей. Тогда солдаты отходят, и в дело вступают батыры. Но уже без огневой поддержки и как бы со связанными руками.
- Спасибо, не стреножили, - буркнула Мишка.
- Прижигать обрубки теперь не имеет смысла - нужно держать эти каналы открытыми для новых Горгон. А сколько тех успело скопиться…
- Знает лишь Бог, - заключил Артур.
- Скорее уж Дьявол, - усмехнулся Светлан. - Итак, мы не крошим Горгон в капусту, но отсекаем их от хозяина и сбрасываем со стен. Потом они карабкаются обратно - мы опять спихиваем… Интересно, кому надоест раньше?
- Мы можем набрасывать на них петли и уносить на тот островок, - показала Люси.
- Поднять здоровенного детину в доспехах?
- Если по трое - осилим, - заверила она, а остальные ведьмы подтвердили кивками.
- Лучше держитесь подальше, - отказался богатырь. - Неровен час угодите под стрелы. Зачем нам такая радость?
- Согласен, - присоединился Артур. - Как-нибудь совладаем сами.
Если не помрем, едва не брякнул Светлан. Но вовремя прикусил язык, решив не пугать девиц. Нам ли, богатырям, быть в печали?
- Погоди горевать, куколка, - сказал он, снова поглядев на Бэлу. - Может, и впрямь вытащим твоего суженого.
- Или я потеряю всех, да? - откликнулась девушка, не сдержав слез. Впрочем, плакала она по-королевски, без всхлипов. - И опять останусь одна!
Н-да, напоминать ей про папу Людвига, пожалуй, не стоит.

Предыдущая страница 34 Следующая страница


35 Сергей Иванов

- Зачем предполагать худшее? - возразил Светлан. - Кто-нибудь да уцелеет. И при любом раскладе друзья у тебя будут.
- А если мне не нужно других? - вырвалось у нее.
Улыбнувшись, Артур произнес:
- Истинные друзья не бывают лишними. А тем, кто включен в наше братство, одиночество не грозит.
В его устах это не прозвучало напыщенно - даже удивительно. Все же как много значит интонация!
- Вообще-то в нашем братстве преобладают сестры, - заметил Светлан. - И хотя лично мне это нравится, мы приложим максимум усилий, чтоб оно окончательно не превратилось в… э-э… сестринство.
- Как бы и лучники… не приложили, - проворчала Лора. - Иметь в тылу столько обалдуев. И у каждого чешется палец.
- Я ведь обещал: они не будут стрелять, - объявил Луи.
- Ага, «без крайней надобности», - хмыкнул Светлан. - А королевское слово, ясное дело, - кремень… Кто-нибудь тут в него верит?
- Если в ваши спины полетят стрелы, я разобью корабль о башню, - пригрозила Изабель. - Думаете, стану смотреть?
Все-таки она сделала выбор, хотя никто не просил.
- Это - лишнее, - поспешил сказать богатырь. - Но чтобы закрыть вопрос… - Посмотрев на Лору, он спросил: - Если позади нас я поставлю магическую завесу, это не будет нарушением?
- Ты ж не от врагов защищаешься, - усмехнулась дева.
- То есть моя сила не убавится? Тогда так и сделаем - чтоб не искушать слабых. А если Горгоны прорвутся, пусть лучники сами решают, как поступать. Я бы на их месте сменил руководство.
Луи поморщился, но смолчал, дипломатично оставив за другим последнее слово.
- На этом нашу… гм… летучку лучше завершить, - предложил Светлан. - Иначе кое от кого тут могут полететь перья. А ощипанный король еще хуже голого - разве нет?
На это тоже никто не возразил, и корабли, расцепившись, поплыли в разные стороны.
- Это хорошо, что ты прискакал, - сказал богатырь Жаку. - Посторожишь наших дев, пока будем разбираться с Дьяволом. Уж тебе можно их доверить - в отличие от… - Он показал подбородком на солдат, оккупировавших полубак. - И Альбу скоро завалят работой. Сделаем из «Лауры» летучий лазарет, благо лекарей уже трое.
- Себя забыл, - улыбнулась Люси.
- Я здесь в ином качестве, - возразил Светлан. - Среди тех, кто калечит, - а лечить придется вам, мои дорогие. И заодно спасать нас от озверения, хотя это трудно… Верно, сестра? - спросил у Альбы. - Даже Бог, похоже, отчаялся, махнул на нас рукой. Что ж, придется самим тащить себя за волосы - дело привычное. При том, что большинство вовсе не прочь утонуть… Все, все - умолкаю, - ответил на укоризненный взгляд Артура.
Еще нужно договориться с великанами, подумал он озабоченно. Им-то вовсе не захочется вникать, кто здесь Горгона, а кто лишь учится. Хорошо, Крон - парень разумный. К тому ж поздоровей остальных - что тоже важно, когда берешься кого-то убеждать.

Глава 25

Когда небо на востоке начало сереть, все четыре корабля снова сошлись бортами, зависнув вблизи крепостной стены. Луи вместе с Изабель и де Крустом опять перебрался на «Лауру». А еще раньше на палубу поднялся Бахрам, наконец выспавшись.
Говорить теперь не хотелось никому - слишком много внимания забирало ожидание. Взгляды притягивало к волнующемуся, усыпанному барашками морю. И чем ближе делался рассвет, тем медленней тянулись минуты. Гости заставляли себя ждать. Или все-таки это был один гость?
- Сегодня мы не на параде, - пробормотал Светлан. - Но ощущения схожие.
Со своей верхотуры они впрямь обозревали окрестности, точно с трибуны. А еще это смахивало на компьютерную стратегию, где поля сражений тоже виделись как бы с высоты. Вот только фигурки воинов, заполнивших укрепления, здесь были настоящими… наверное.
- А может, Дьявол придет не сегодня? - произнес Луи едва не с надеждой. - Что, если мы опять ошиблись?
Кажется, он забыл, что каждый дополнительный час грозит гибелью его сыну.
- Лучше бы не затягивал, - откликнулся богатырь. - Все равно не избежать. Это как визит к зубодеру.
- Судя по тому, где с Озерным Дьяволом столкнулись пираты, он уже близко, - сказал Артур. - Полагаю, монстр не станет медлить - какой смысл?
- Вон, глядите, - встрепенулась Мишка, вытягивая руку. - Это же шлемы!
Увидела-то она не первой, но иногда важно, кто прокричит раньше всех.
- Скорее чешуя, - поправил Светлан. - Хотя пластины крупные, да.
Среди волн на огромном протяжении проступили головы, отблескивая металлом. И с каждой секундой их делалось больше, будто на берег наступало войско. А ближние фигуры уже выдвигались из бурлящей воды, показывая, что к головам лепятся туловища, тоже покрытые чешуей.
- Господи, - потрясенно вымолвил Луи. - Какое там сотни? Их тысячи, десятки тысяч!
- Со страху еще не то почудится, - проворчал богатырь, хотя то же самое мог бы сказать себе. - Конечно, наш гекантохейр подрос со времен Битвы богов. Но Горгоны, наверно, уже не те, что прежде, - тогда их делали из зверей более опасных, чем люди.
Впрочем, это как поглядеть. Вероятно, тогдашние головы гидры были зубастей, зато нынешние - лучше оснащены. Теперь гады могли не только хватать добычу - их вооружили. В каждую из четырех рук Горгон вставили по мечу, и сейчас они смахивали на Кали, индийскую богиню смерти. И если таких богинь наклепать несколько тысяч…
Свистнув в два пальца, Светлан помахал рукой Крону, оповещая о начале баталии. Тот приглушенно зарокотал, поднимая своих, и через пару секунд великаны воздвиглись позади стены живыми башнями, глядя поверх зубцов. Во всяком случае, это удержит солдат от бегства - еще неизвестно, кого они боятся больше: Озерного Дьявола или таких вот союзников.
А первые ряды чешуйчатых монстров уже выбирались на берег - плотной шуршащей массой, будто накатывала железная волна, своей инерцией вполне сравнимая с цунами. За каждым словно бы тянулась огромная змея, извиваясь и подрагивая. Но вышагивали Горгоны на своих ногах - это в добавление к рукам. Видимо, поддерживать такую рать на весу было не под силу даже Дьяволу.
Осклабившись, Светлан сказал:
- Ну, понеслась душа в рай… я надеюсь. Начинаем охоту.
Летучие корабли рассредоточились, зависнув над крепостной стеной дополнительным ярусом. Команды лучников, приданные каждому судну, выстроились вдоль бортов, готовые гвоздить гостей, слишком дорогих для здешнего населения.
Дожидаться, пока король махнет платочком, не стали. Как только Горгоны подкатились к пристрелянному рубежу, началась пальба. Несмотря на внушаемый чудищами трепет, стрелки Нордии подтвердили свой высокий класс. Конечно, это не эльфы с их дальней зоркостью и бестрепетными руками, но для обычных людей - очень недурно. Проинструктированные загодя лучники не пытались долбить Дьявольскую чешую, а стремились попасть в страшные глаза Горгон. И на такой дистанции это удавалось часто. Правда, умирали монстры не сразу. Подпираемые щупальцами, они продолжали наступать, волоча за собой поникшие мечи и с каждым шагом шатаясь сильней, - пока не падали под ноги соседей.
Светлан с Артуром взялись за сдвоенные орские луки, добытые ими в Тартаре, - короткие, но жутко тугие, разгоняющие стрелы до скорости пули. Садили богатыри быстро, но с разбором, в толпе Горгон выцеливая самых матерых, подававших пример прочим. Для пробы Светлан направил стрелу в нагрудную пластину одного из монстров и таки прошиб ее, доказав, что «нам нет преград». Но больше не шалил так, довольствуясь отверстиями в пластинчатых шлемах.
С соседнего корабля стреляли Лора и Бахрам, нордийским арбалетам тоже предпочтя луки, старомодные по меркам здешних вояк, зато куда более скорострельные. А уж силы и меткости обоим хватало с лихвой.
Остановить накатывающую волну защитникам не удалось, но проредили ее сильно, вдобавок замедлив. Войдя в раж и забыв о страхе, солдаты лупили как заведенные, выкашивая первые ряды Горгон, возводя перед стеной вал из чешуйчатых тел. Стряхивая мертвые головы, щупальца уползали в море, чтобы вернуться с новыми насадками. Многие монстры подобрались уже вплотную, сделавшись неуязвимыми для нордийцев, ибо глаза Горгон скрылись под козырьками, более твердыми, чем любая сталь. Лишь слонобои Светлана и Артура могли пробивать Дьявольские шлемы, но запас оркских стрел иссякал, а другие не годились для таких подвигов.
Как ни странно, на стену Горгоны пока не лезли, словно дожидались чего-то. А что еще можно ждать от Дьявола?
Гадать пришлось недолго. Из воды, сразу в десятках мест, выдвинулись стволы, подозрительно похожие на пушечные дула. Как выяснилось через секунды, служили они для тех же целей. Вот только швырялись не ядрами и не пороховыми снарядами, но сгустками огня - судя по всему, адского. Точность стрельбы была невысокой, зато, если уж попадали, вспыхивало все: дерево, камни… люди. Похоже, в чреве Дьявола и вправду жарко.
- Начинаются сюрпризы, - пробормотал Светлан. И, повернувшись к кораблю Лоры, махнул рукой: - Укройтесь за стеной - живо!
Удивительно, но дева послушалась. (Или это среагировала Мишка?) Галера шустро подалась назад, а заодно сбавила высоту, уходя из-под обстрела. За ней, хотя и не так быстро, последовал флагманский корабль. Вот «Королевский ковчег» замешкался, и один снаряд угодил в него, захлестнув пламенем корму. Пара других накрыла центральную башню, превратив ее в исполинский факел, еще несколько, перелетев через стену, подожгли дома. И ведь это - лишь пристрелка.
Отбросив бесполезный лук, Светлан схватился за камни, сложенные в аккуратные кучки вблизи фальшбортов. Вообще их запасали для иного, но почему не применить для более насущного? Первым же булыжником он попал в огненную бомбу, летящую на них, сбив ее к подножию стены, в толпу Горгон, - и теперь запылали они, бестолково мечась.
Рядом уже метал Артур, на пару с другом трудясь живой катапультой. А с «Владыки морей» и «Летучего Облака» за ту же работу принялись Бахрам с силачкой. Протянув над крепостной стеной могучие руки, великаны выставили перед ней огромные щиты, заодно с собой заслоняя нордийцев. Конечно, щиты сразу воспламенились, но, пока они запылают всерьез, пройдет не одна минута. Да и огров пронять нелегко - продержатся сколько надо.
Впрочем, обстрел прекратился быстро - как только до Дьявола дошло, что его артиллерия наносит больше ущерба ему самому. И сразу Горгоны двинулись на штурм, карабкаясь по отвесу, точно жуки. Лестницы им не требовались, поскольку сзади напирали щупальца, вполне заменяя лифт.
Напоследок разрядив в гидру арбалеты, солдаты спешно покидали стену, как и было условлено, отступая ко второй линии обороны. Сойтись с Горгонами в рукопашной не нашлось дурней - если не считать богатырей. Вот для них и высвобождалось пространство.
- Запомнили? - спросил Светлан у Люси. - Главное: не смотреть гаденышам в глаза. И не подлетайте близко.
Не снижая корабль, он спрыгнул на вершину стены, уже совершенно обезлюдевшую, и приготовил мечи. Чуть в стороне соскочил Артур, занимая позицию слева. С правого бока громоздился Крон, надежный словно утес. Снова они будут биться рядом - как в «старые добрые». Вообще самых дорогих лучше не отпускать далеко - чтоб успеть спасти, когда станет туго.
Осторожно Светлан выглянул наружу, увидав ту же стальную волну, но с расстояния в несколько метров. Горгоны пока упирались глазами в стену, приберегая для близкой встречи свой главный сюрприз. Но первое, на что наткнулись монстры, наконец добравшись до верха, - собственные взгляды, бьющие из зеркал. И это возымело задуманный эффект, из многих Горгон сделав тихоходов, а иных и вовсе обратив в статуи. Но ударило не по всем, увы, - немало чудищ как-то избежало ловушки.
- Ну, други мои, - сказал Светлан мрачно, - считайте это репетицией здешнего армагеддона.
И, шагнув вперед, срубил тысячеглавой гидре первую Горгону. А на смену ей уже лезли новые, накатывая точно прилив.
Даже четырехруких уродов, уже сделавшихся плотью Озерного Дьявола, богатырь избегал убивать - лишь отсекал от подпирающего щупальца и спихивал на головы соратников. Как и ожидалось, разрубать стальных змей было еще трудней, чем пробивать доспехи Горгон. Вот когда пригодились эльфские мечи - другие затупились бы после первых же ударов. В такой близи шелест трущихся чешуек превратился в скрежет, а к нему добавился несмолкающий свист лезвий, рассекающих воздух в попытках достать богатырей или дотянуться до великанов.
Но главная опасность была не в мечах Горгон и даже не в их знаменитых взглядах, на таких противников не производивших обычного эффекта. Вот темная кровь гидры, выплескивающаяся из обрубков, и впрямь оказалась редкой пакостью, похуже любой кислоты. Если б не чудесное проворство богатырей и не их совершенная координация, вряд ли удалось бы уберечься от смоляных брызг. То есть Светлана все равно окропило, но иначе его не спасли бы даже эльфские латы. И на лицо, слава богу, не попало - кто знает, зажил бы такой ожог?
Набрав предельные обороты, богатырь смерчем носился по стене, не пропуская мимо себя Горгон, одну за другой сметая их обратно. Некоторые, впрочем, кувыркались в иную сторону, все-таки попадая в город - еще не мертвыми, но лишенными Силы, втекавшей в них через щупальца.
Справа в том же режиме трудился Артур, хотя монархи вроде не обязаны вкалывать. Огромный его Экскалибур сверкал раз за разом, круша чудищ, второй меч тоже не скучал. Пожалуй, королю-рыцарю приходилось тяжелей, чем Светлану, но пока Артур справлялся. Он походил на классного футболиста, в одиночку обыгрывающего дворовую команду. Причем брал не только силой, а был намного быстрее противников и своим телом владел, как не снилось цирковым акробатам.
Крон тоже выкладывался на полную. Вот ему не хватало скорости. Чтоб ускорить процесс, великан бил своей четырехлезвийной секирой сразу по нескольким щупальцам, а снующие по верхней галерее обрубки игнорировал. И куда они затем рушились да по какую сторону стены приземлялись… Впрочем, если Горгоны, упавшие внутрь, проявляли активность, за них принимались лучники, засевшие на баррикадах, возведенных меж ближних домов.
Светлан уже сбился со счета срубленных Горгон. Не то чтобы руки устали рубить, но каким муторным оказалось это дело! Монстры напирали сплошным потоком, похожие точно клоны, и казалось, будто дерешься с одним, только размноженным несчетно. Даже собственные движения стали однообразными, будто Светлан превратился в машину. А время утратило смысл, поскольку его перестали наполнять события - лишь монотонный, как на конвейере, труд.
Ну не свинство ли? В конце концов, разбираться с Дьяволом должен Бог. Но этот чистоплюй и свои обязанности уже спихнул на людей.
Впрочем, даже плохое когда-то кончается, и поток Горгон наконец иссяк. Спихнув вниз последнего монстра, Светлан огляделся, не спеша прятать мечи. Переводить дух ему не требовалось, и на ранения опять повезло - в том смысле, что обошлось без них. К счастью, Артур с Кроном тоже остались невредимы. А вот лицо Бахрама все-таки обожгло брызгами вражьей крови, несколько попортив его красоту, - к нему уже подлетала Люси, спеша оказать помощь. Одному из великанов, оказавшемуся медленнее других, тоже досталось: перехлестнувшие через стену Горгоны таки добрались до его ног и своими опасными лезвиями иссекли до костей, - к этому плыла на корабле Альба, вовсе не устрашенная размерами пациента. Другому огру зацепили предплечье, но он обходился своими средствами, зализывая порез.
«Королевский ковчег», совершив посадку на припортовой площади, уже догорал, всеми брошенный. А вот успели ли с него эвакуироваться пассажиры и не пришлось ли им сигать на крыши, спасаясь от огня…
Переглянувшись с Артуром, богатырь сказал:
- Первую волну вроде погасили. Как бы антракт, да?
- Думаю, недолгий, - откликнулся король. - С момента, когда Горгоны начали гибнуть, прошло уж немало.
- Ты прав, к сожалению. Похоже, вскоре конвейер заработает опять.
Бросив взгляд на массивные плиты, густо политые темной жидкостью, от которой дымился камень, Светлан хмыкнул:
- «Не смоете всей черной кровью». Еще бы!.. Вообще смывать надо водой, на крайний случай - вином.
- Вот, я же говорил, - молвил Артур, кивая на залив. - Новые на подходе.
- В море встает за волной волна - как положено.
- По крайней мере, - пророкотал сверху Крон, - у новых по две руки.
- Не у всех, - возразил Светлан. - Из старого запаса тоже остались, и они, похоже, в начальниках. Ну что, постреляем? Этих-то вроде можно.
- Не любишь начальство? - усмехнулся король.
- Пока на меня не наезжают, я… гм… не убиваю. А если не держишь дистанцию - извини.
- В самом деле, зачем ходить там, где летают наши стрелы? - хохотнул Артур, оглядываясь.
От «Лауры» к ним уже неслись две ведьмы, спеша доставить оркские луки и полные колчаны. Вот что хорошо в этих малышках: схватывают на лету.
Подхватив оружие, богатыри начали отстрел четырехруких, выпуская по стреле в секунду и не тратя времени, чтоб убедиться в попадании. К тому сроку, когда вторая волна Горгон докатилась до вершины стены, почти все там уже походили на людей: ни лишних конечностей… ни толковых действий. Напирали бедняги не с прежним пылом, сколько их ни подталкивали щупальца, и мечами размахивали медленней.
С этими гостями богатыри и трое великанов (раненого убедили не встревать) обращались бережней, а сбрасывать старались внутрь крепости, чтобы не затоптали свои же. Кстати, кровь из обрубленных шлангов выплескивалась уже не столь едкая. И выдохся второй вал заметно быстрее… или дело в том, что двурукие Горгоны давили взглядами не так сильно и требовали меньше забот.
Затем, после новой паузы, нахлынула третья волна… и четвертая… и пятая - с каждым разом теряя мощь. Стрелять теперь было не в кого: четырехруких не осталось вовсе. А остальные все сильней отличались друг от друга, не успев подвергнуться настоящей переделке. И, конечно, справляться с ними становилось все легче.
Осмелевшие нордийцы, изнывая от безделья (после первого штурма им запретили стрелять), уже выбирались из-за баррикад и подходили ближе, глазея на ужасных противников, наваленных под стеной. С опустившегося почти к самой мостовой «Владыки морей» зычно покрикивали вельможи, передавая распоряжения короля. Нехотя солдаты стали разбирать завалы вражьих тел, укладывая срубленных Горгон аккуратными рядами.
Дожидаясь следующего наплыва, Светлан углядел среди нордийцев Жизель и Анну, окруженных своей охраной, - все-таки они сбежали с «Ковчега»… к счастью. И сейчас озадаченно вглядывались в лица Горгон, видневшиеся сквозь прорехи в чешуе. Окликнув графиню, Светлан спросил:
- Какие проблемы?
- Они не умирают.
- Кто?
- Обрубки, - ответила Жизель. - Похоже, превращаются обратно.
- В людей, что ли?
- Ну да, - подтвердила женщина.
- Дай-то бог, конечно. А сколько занятного могут поведать восставшие из ада!.. Хотя лучше бы забыли.
Усмирив еще одну волну, похоже, набранную из остатков, богатыри и великаны наконец получили перерыв - достаточный, чтобы подлечить раны и восполнить энергию. К подножию крепостной стены сейчас же подогнали телеги с провиантом, усвоив накрепко, что огров лучше держать сытыми. А затем к ее верхушке причалил флагманский корабль, успевший подобрать команду «Ковчега».
Взойдя на палубу, троица витязей подсела к столу, ломившемуся от королевского угощения. Смотрелось это заманчиво, но Светлану не хотелось есть. Выбрав персик поаппетитнее, он откусил немного. Затем посмотрел на короля, сидевшего напротив.
- Наверно, я должен поблагодарить, - пробормотал тот.
- Э-э… За что?
- За спасение моей столицы.
- А-а, - сказал Светлан. - Оказывается, вот чем мы занимались тут!
Осталось напялить на себя что-нибудь цветастое и выдать в духе: «Сэр, не благодарите. Мы в одной команде». Тем более он вовсе не считал, что битва уже выиграна. До сих порто все катилось гладко…
- А что творится на другой окраине?
- Только что началось, - ответил Луи. - Эти твари даже не стали тормозить - атаковали с разбегу.
- Ну еще бы!..
- Может, отправить всех солдат к северной стене? Там не помешает вторая линия обороны.
- А заодно отгородишься от монахов, - усмехнулся богатырь. - И если поведут себя не как тебе хочется… Похоже, это входит у тебя в привычку.
- По-твоему, я должен доверять им? - сухо молвил правитель. - Пусть радуются, что прощу измену! - И после секундной паузы поправился: - Если прощу.
Покачав головой, Светлан произнес:
- Вот что, мой король, я все же выдам тайну - чтоб не жалеть после. Дело в том, что у и Гийома есть брат-близнец… как у тебя, как у твоего отца… и сейчас он среди меченосцев. Кто именно, я не буду говорить. Но если прикажешь стрелять в них, у тебя может стать на одного сына меньше. Хочешь - верь, хочешь - не верь… Мое дело: прокукарекать.
Переведя взгляд на Изабель, устроившуюся рядом с дядей, он добавил:
- По-моему, Гийома не было меж Горгон. То ли Дьявол еще не взял его в оборот, то ли не успел сломить.
Девушка печально кивнула - видимо, она тоже не слышала парня. А ведь если б тот обретался близко… И где его искать: в чреве Дьявола? Вообще там можно обнаружить столько всего!..
Услышав удивленный возглас Артура, богатырь развернулся к морю. Действительно что-то новое: над поверхностью словно взбухал остров, взамен деревьев поросший громадными змеями. Оставшись без голов, змеи слепо тыкались по сторонам, с угрожающей силой мотая массивными телами. И вся эта махина наползала на стену, до сих пор казавшуюся неприступной. Следом за чудовищем волочились скалы, вывороченные из дна, - тритоны таки выполнили что обещали, да и тросы не подвели. Но в расчеты, как водится, вкралась ошибка: Дьявол оказался гораздо мощней, чем предполагали.
- Да он величиной с Эльдинг! - сказал король-рыцарь. - Как же он протиснулся по реке?
- Растянулся в червя, - предположил Светлан. - А то и ужал себя через четвертое измерение - от него вполне можно ждать.
Наползая на город, Дьявол все вырастал, будто решил достать тучи. Из них в чудище струились потоки плазмы, ветвясь будто громадные деревья, вокруг бушевали смерчи. Теперь, когда монстр приблизился, явственно ощущалась исходившая от него Сила - цепенящая, наводящая ужас.
- Господи, - выдавил Луи. - Я-то думал: худшее - позади. Ведь все двигалось к завершению!..
- Так уж и все? - не согласился Светлан. - Полный хеппи-энд бывает лишь в сказках. А вы наворочали слишком много, чтобы кончилось благостно.
Но короля мало заботила логика сюжета.
- Его не остановить, - в отчаянии бормотал он. - Да вы взгляните: рядом с ним даже огры кажутся гномами!
- Похоже, Дьявол не собирается отступать, - заметил Артур. - Видимо, не умеет - жизнь не научила.
- Может, это к лучшему, - сказал Светлан. - По крайней мере не придется за ним бегать.
Поднявшись на ноги, он вынул из-за спины огненный меч - наконец и тому пришло время включаться. Действительно, противники растут не по дням.
- Ты что задумал? - тревожно спросила Бэла.
- Знаешь, какой враг самый опасный? - откликнулся богатырь. - Внутренний. Дьявол хочет пожрать нас? Так он нами подавится.
- Боже мой, отец! Если это лишь из-за Гийома…
- Ну что ты. Я и свои проблемы надеюсь решить.
А главная из них: найти Анджеллу… пока ее не нашли другие.
Снова соскочив на стену, он подошел к самому краю, глядя на подкатывающий вал. Добирать решимости ему не требовалось - нужно было лишь подгадать момент. А прыгать в бездну стало уже привычным занятием.
«Когда-нибудь меня, наверно, покинет сила, - подумал Светлан. - И чары перестанут втекать в мой иссохший ум, а сказочный мир отторгнет меня как чужака и более не пустит в себя. Все это, возможно, произойдет - через годы или даже раньше… Но не сегодня, злосчастный мой враг, и не сейчас».

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 17)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 24)
  • Глава 19 (Страница 26)
  • Глава 20 (Страница 27)
  • Глава 21 (Страница 28)
  • Глава 22 (Страница 30)
  • Глава 23 (Страница 32)
  • Глава 24 (Страница 33)
  • Глава 25 (Страница 35)


Сергей Иванов

Похитители теней

Цикл: "Крылья гремящие" - 7

 Читать книгу

Аннотация

Приключения богатыря Светлана, попавшего из нашего мира в мир сказочный, продолжаются!Страшная опасность нависла над королевством Нордия – Озерный Дьявол хочет напасть на его столицу Эльдинг, и только богатырь Светлан не подвластен смертоносным чарам чудовища. А на помощь богатырю приходят горные великаны, Орден меченосцев и загадочное смерчеподобное существо гризз, оказавшееся в долгу у Светлана…Кто же выйдет победителем из кровавой битвы?.. Читайте новый роман Сергея Иванова «Похитители теней»

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".