Сергей Иванов - Оборотная сторона Бога

1 Сергей Иванов

Глава 1. Нетипичный представитель

Путь в Междуречье не показался Светлану длинным. Это лишь для конников здешние пространства кажутся громадными - тем более, для пешеходов. А на транспорте, почти не уступающем скоростью автомобилям и к тому же не требующем дорог, до самой дальней границы королевства можно добраться за неполный день.
Их шестиногие верховые звери, громадные и костистые, с роскошными седлами-кабинками, вырастающими прямо из защитного хитина, еще вчера принадлежали Пропащим Душам - злобным чудищам, напоминавшим людей лишь внешними абрисами, но при ближнем рассмотрении смахивавшим на громадных насекомых. На пару с Артуром (и при поддержке дракона Георга) Светлан разгромил один из их отрядов, напавший на окраинный город, благодаря чему рыцари и разжились такими трофеями. Никто из людей, кроме богатырей, не смог бы в одиночку укротить могучую «лошадку», зато, подчинившись новому хозяину, шестиног делался послушным, точно отлаженная машина, нередко угадывая даже мысленные команды. Это был универсальный транспорт, разве что не летал. Его не сдерживали ни чащобы, ни бездорожье, ни водные разливы. По склонам и кручам шестиноги перемещались с легкостью пауков - ничего странного, если учесть, что они смогли выбраться из Провала, бездонной пропасти с отвесными стенами. Управлять ими было не хлопотно, поскольку любое заданное направление твари запоминали накрепко и затем двигались словно на автопилоте. А по пути не прекращали глодать растительность, до которой ухитрялись дотянуться.
Постепенно местность вокруг менялась. Деревьев становилось меньше, их сменяли кустарниковые заросли и обширные луга. Все чаще приходилось пересекать ручьи, небольшие реки, озера. Чтобы не пугать своими зверюгами людей и не травить посевы, путники сторонились обжитых мест, но здесь хватало пустошей, так что это не особенно удлиняло маршрут. К тому же ехали они налегке, а было их всего двое: сам Светлан и тот же Артур, лучший из его друзей.
Вообще Артур был королем - некоего игрушечного королевства, состоявшего из единственной деревушки да прилегающих к ней земель. Но прославился как странствующий рыцарь и непобедимый турнирный боец, благо в размерах и силе немногим уступал Светлану. А за последний год (спасибо магическому Каналу, соединившему здешний мир с двадцать первым веком) и вовсе сделался богатырем, способным одним ударом свалить всадника вместе с конем, - так что турниры, увы, сделались для Артура слишком легким занятием.
Впрочем, как и Светлану, ему теперь хватало иных забот, намного более серьезных. И сейчас они направлялись послами Анджеллы, королевы этой обширной страны, к воинственным горным великанам для заключения мира, а если получится, то и союза. Ибо в скором времени (месяца через два) всем обитателям этого мира грозило нашествие тысяч Потерянных Душ, напророченное демоном по имени Джинна.
В здешних местах Артур бывал не раз, даже воевал некоторое время, а потому с самого начала похода взял на себя обязанности гида и проводника. Хотя Светлан и сам бы не заблудился - подробнейшая карта королевства, составленная благодаря летучим ведьмам, запечатлелась в его совершенной памяти накрепко.
А вокруг уже разрастались холмы, делаясь выше и круче, предвещая скорое проникновение в страну грозных людоедов. Не то чтобы Светлан очень стремился туда, но, если нельзя избежать, лучше расправиться с этим делом побыстрей.
- По-видимому, огры жили в здешних краях задолго до людей, - снова заговорил Артур. - Во всяком случае, нигде не упоминается, что это они пришли сюда.
- Может, это вообще более древний вид? - предположил Светлан. - Хотя если Бог создал людей по своему подобию, то с кого же лепили огров?
- Не исключено, он и до Адама предпринимал попытки. Чем-то же Бог должен был заниматься в предыдущую вечность?
- Да ты еретик, брат король!.. Чистильщиков на тебя нет.
- И слава Богу.
- Скорее уж нам, - возразил Светлан. Действительно, орден чистильщиков, еще год назад весьма влиятельный в стране, стараниями обоих богатырей и королевским указом был лишен всех привилегий, а затем изгнан из столицы, найдя приют у мятежных лесных баронов вблизи южной границы. Как раз эти бароны да беспокойный граф Междуречья, примыкающего к северным горам, где обитали огры, и по размерам больше похожего на герцогство, оставались сейчас главными занозами в симпатичном заду королевы. Несомненно, с ними придется что-то делать, но first is first - сперва следовало договориться с ограми. А это было задачкой трудной, если не безнадежной.
- Прежде в этих горах обитали гоблины, - рассказывал Артур, - бессмысленно жестокие, ненавидящие людей. После их набегов едва не все предгорье превращалось в пустыню. Так вот, огры истребили их вчистую.
- Чтобы не переводили ценный продукт, да?
- Возможно, - не стал оспаривать король. - Хотя если сравнить нынешние потери с уроном, причиненным гоблинами…
- Это напоминает мне аргументацию покойного Паука: необременительная, дескать, дань.
- Дань - всегда бремя. Но лучше платить ее домашним скотом, чем собственной плотью. Вот огров такая сделка почему-то не устраивает.
- А пробовали договориться?
- Много раз. И всегда огры выбирали войну. Хотя и сами несут жестокие потери. Ведь для рыцаря самый короткий путь к славе - это одолеть великана.
- И к смерти тоже, - пробормотал Светлан. - Как говорится, со щитом или… Кстати, сколько огров на твоем счету?
- Шестеро, - ответил Артур со вздохом.
- Не слышу законной гордости.
- Понимаешь, огры-то, конечно, людоеды и наши исконные враги, но… слишком уж похожи на людей. А бьются они до смерти, пятиться не умеют. Один, помню, был совсем еще юнец. Я трижды предлагал ему мировую - нет, ни в какую. Огры даже драконам не уступают дорогу, хотя те сильнее.
- Стало быть, величие огров не в одних размерах. И если б не их кулинарные наклонности…
- А еще они слишком презирают людей - потому, наверно, и относят к пище. Конечно, люди слабее их… причем не только телами.
- Значит, пока не накидаешь плюх, огры не захотят с нами разговаривать. А после говорить будет уже не с кем. Н-да, задачка…
- На то ты и посол, чтобы решать проблемы, - молвил Артур.
- А кто тогда ты - «сопровождающие лица»? - парировал Светлан.
- Я приставлен к тебе для престижа, - напомнил король. - Кстати, почему ты не попросишь у Анджеллы титул герцога? Она бы не отказала.
- Я не играю в эти игры. Довольно и того, что ты произвел меня в графы.
- Все же герцог звучит как-то… И к твоей фигуре лучше подходит.
- Была бы фигура. А звучать я тоже умею громко.
- Кто бы сомневался.
Поглядев на вершины гор, уже видневшиеся над деревьями, Светлан сказал:
- Должны же у них быть уязвимые точки? К каждому можно найти подход, если постараться. Жаль, я плохо ориентируюсь в их повадках. Скажем, как огр поведет себя, если нагрянуть к нему в гости? Обычно те, кто обитает в суровой среде, чтят радушие.
- В гости? - озадаченно переспросил Артур. - К огру? Ну, знаешь!..
- Что, безумная идея? Вопрос в том, достаточно ли она безумна. Во всяком случае, опробовать ее стоит.
- Дело за малым, - заметил Артур не без едкости. - Нужно отыскать жилье хотя бы одного из них. А скрываться огры умеют, несмотря на размеры.
- Ты не смотри, твое величество, - сказал Светлан. - Ты нюхай.
- Что? - удивился тот.
- Здоровенный ты мужик, король, - наверно, первый в этом мире. Но пользоваться всеми преимуществами богатыря или не умеешь, или брезгуешь. У нас ведь не только сила прибавилась - и чувства обострились. Глаз-то как у орла, ну и нюх, как водится… А огры, помимо прочего, замечательны чем? Тем, что не любят мыться.
- Точно, - подтвердил Артур. - Их следы собаки берут с легкостью.
- Вот. Конечно, уподобляться псам не то что орлу. Но если тебя это напрягает, то я не такой гордый. Только выведи на место, где эти верзилы бродят, а дальше положимся на мой нос.
- Ну, предположим, найдем кого-то, а он не кинется сразу, даже примет нас… Что, и за один стол с людоедом сядешь?
- За стол, может, и сяду, но есть, понятно, не буду. А если обнаружу там живого, затребую себе - тут уж не до политеса. Однако до мокрухи постараюсь не доводить.
- Да ведь если огра не убить, завтра он опять отправится на охоту.
- Это, конечно, дергает, - признал Светлан. - Но ты не забыл о нашем статусе? Послы!.. Если удастся поладить, охота на людей прекратится вовсе. Вы вон веками занимаетесь профилактикой через убийства - а далеко продвинулись?
- Не особенно, - вздохнул король. - Повыбили-то многих зато остались самые умелые, сильные, дерзкие.
- Тоже мне санитары гор!..
Менее чем через час они уже мчали меж отвесных скал, сигая через расщелины, проносясь узкими карнизами, ныряя в ущелья - и поднимаясь все выше, выше. Вокруг делалось холодней, лето как бы оставалось за спиной, воздух наполнялся туманом, а может, и облаками, заплутавшими среди крутых склонов. Деревья и кусты росли тут лишь кое-где, да и траву, пышным ковром устилавшую здешние долины, все чаще замещал мох, куда лучше ладивший с каменистым грунтом высокогорья.
Затем всадники наткнулись-таки на след великана и тотчас поспешили за ним. Судя по отпечаткам, экземпляр подвернулся громадный: метров эдак на семь высотой. Светлан и не знал, что огры дорастают до такого, - как правило, они не выходили из пяти.
- Мне тоже не попадалась подобная махина, - подтвердил Артур. - А верить молве… - Он пожал плечами.
В отличие от Светлана, не брезгавшего принюхиваться, король обходился зрением. Но его опыт в выслеживании огров неплохо дополнял обоняние Светлана. След петлял по горам так, словно великан слонялся тут без всякой цели или, наоборот, что-то разыскивал. Время от времени рыцари натыкались на свежеразрытый грунт, кое-где были оборваны ягоды с кустов, а с иных - даже и листья.
- Он что, местный знахарь? - недоумевал Светлан.
- Насколько знаю, огры не болеют, - возразил Артур. - А раны на них заживают без всяких снадобий, причем на диво быстро.
- Ну, тогда он или вегетарианец, как наш Георг, или наркоман.
Несколько раз на их пути встречались развалины - такой невообразимой древности, что уже едва отличались от природных россыпей камней, но по сию пору впечатлявшие величием.
Затем исполин, видимо, нагулявшись, вдруг круто свернул и направился вверх по склону, будто решил вскарабкаться на вершину. Никакой конь не взобрался бы на такую кручу, и даже человек справился бы не всякий, а вот шестиноги одолели ее с легкостью. Действительно, им нет преград. Если Пропащим Душам дадут разгуляться, они любую крепость смогут захватить, не соскочив с седла.
На такой высоте кое-где уже лежал снег, местами собираясь в сугробы.
- Это не огр, а снежный человек какой-то, - ворчал Светлан. - Чего он залез в такие выси?
- И впрямь странный великан, - соглашался Артур. - Обычно они селятся невдалеке от равнин.
- Ну да, людоеду следует быть поближе к людям!..
На большую пещеру, куда уводил след, они наткнулись вовремя - как раз начало темнеть. Перед входом спешились, решив не хамить хозяину с порога и понадеясь на свою силу. К тому же неизвестно, что может тот выкинуть, завидя шестиногов, - как бы не ринулся в атаку прежде, чем королевские послы успеют слово молвить.
К густому сумраку подземелья глаза приспособились за секунду, хотя снаружи пока хватало света, - еще одно преимущество богатырей. Но раньше, чем Светлан разглядел громадную фигуру хозяина, он ощутил, как запах, за которым он следовал последние пару часов, сгустился почти до осязаемой плотности. Господи, да сколько же грязи умещается на таких площадях!..
А затем пещеру наполнил голос - такой низкий и мощный, что у Светлана против воли затряслись поджилки. Не столько от страха, сколько, видимо, от резонанса.
- Ха, опять ко мне железные людишки сунулись сдуру, - пророкотал огр. - Давненько я не плющил латы!..
Он восседал в каменном подобии кресла перед костром, разведенном в грубом очаге, и подниматься не спешил - наверное, как раз сытно поужинал. Человечьи кости, впрочем, по пещере не валялись. Зато над костром, в закопченном чугунном чане, кипело варево - в него-то, судя по ароматам, и пошли собранные коренья. Хотя и это не походило на еду.
- И вовсе мы не сунулись сдуру, - возразил Светлан. - Думаешь, нам охота драться с тобой? В гости пришли - поговорить. Тебя учила мать, что гостей надо принимать с почетом?
Держался, правда, настороже - поставленная в угол дубина внушала почтение. Такой и кита можно оглушить с одного удара. А хозяин, если все ж изволит встать, мог достать макушкой потолка - то есть вполне оправдал ожидания.
- Гости, ишь, - проворчал исполин. - А звали вас?
- Вот это уже детали, - сказал Светлан. - Ими пренебрежем. Итак, где тут почетные места?
Теперь огр забурчал совсем невнятно или на каком-то древнем языке, неведомом Светлану. Но впрямую не возразил - чем посол королевы не преминул воспользоваться, присев на подвернувшийся валун по другую сторону костра. Секунду помедлив, рядом опустился Артур. Теперь они вправду стали походить на гостей, и хозяин озадаченно нахмурился, переваривая непривычную ситуацию. Вот ежели бы, скажем, лось заглянул на огонек к охотнику, тот, наверное, сильно бы удивился.
Давая великану время обвыкнуться, Светлан разглядывал обстановку - мягко говоря, спартанскую. Собственно, кроме валунов, тут ничего не было. Возможно, когда огр получает во владение замок, предварительно истребив тамошних обитателей, он и начинает пользоваться удобствами (тоже, кстати сказать, вполне убогими), но при их отсутствии довольствуется минимумом. Как видно, ремесла здесь не в почете. Даже хозяйки у бедняги нет, чтобы приглядывала за уютом. Хотя костер он распалил знатный - жара от него вдоволь. А дровами запасся не на один день.
Под стать интерьеру был великан - грузных, но ладных пропорций, и с широким темным лицом, будто высеченным из гранита. Юным он не выглядел, хотя морщин не заметно. Несмотря на здешнюю прохладу, огр не утруждал себя ни лишней одеждой, ни обувью - видимо, то и другое ему заменяла толстенная кожа. Хотя педикюр ему бы не помешал, поскольку голые ступни смахивали на башмаки странной модели, к тому ж изрядно запущенные. Но для начала его следовало бы замочить в ванне на сутки-другие. Впрочем, в запахе исполина не ощущалось болезненных примесей - здоровье, что называется, несокрушимое. При таком запасе жизненных сил личная гигиена уже, видимо, не столь важна.
А мыслительные жернова огра продолжали неспешно крутиться.
- Раз вы гости, вас надо угощать? - пришел он к логическому выводу.
- Не обязательно, - поспешил Светлан отказаться. - Лучше развлеки беседой.
Подумав еще с минуту, хозяин осведомился:
- И о чем болтать с вами?
- За темы не волнуйся - накидаем выше крыши. Для начала объясни, почему вы враждуете с нами.
- Кто враждует: мы? - удивился хозяин. - Скорей это охота. Вы ж не враждуете с кроликами?
- Что-то я не слыхал про охотников, заваленных кроликами, - возразил Светлан. - Это на мирных вы охотитесь. А многие ли переживут встречу с солдатами?
Из дальнейшего разговора гости узнали, что зовут верзилу Кроном и что живет он действительно один - как и почти все огры. То есть время от времени едва не каждый из этих здоровяков ищет встречи с соразмерной дамой, постоянной или какая подвернется, и при некотором везении получает от нее желаемое - обычно в обмен на щедрые подношения. Но дальше этого отношения заходят редко, а в воспитании молодняка великаны обычно не участвуют: то ли сами не хотят, то ли их не допускают - здесь Светлан не добился ясности. Но при этом огры отлично помнят своих родичей, вплоть до самых дальних, да и в целом забывчивостью не страдают.
Слово за слово выяснилось, что один из встреченных Артуром гигантов (покойный, конечно, раз сам король жив) приходится Крону троюродным племянником. И вообще на Артура у огров зуб, как ни на кого из людей. Дичь, которая сама травит охотников и настигает одного за другим, делается для них кошмаром.
Бедняга Крон опять задумался. Какой долг важнее: радушия или мести. До сих пор, видимо, перед ним не вставала такая дилемма.
- Вендетту можно и отложить, - подсказал Светлан. - Вот с гостями сложней. Пока не выпроводишь… точнее, пока сами не уберутся…
Сей тезис тоже потребовал осмысления - прямо мыслитель, а не дитя гор. И что еще делать в такой глуши? Разве загадки путникам загадывать, вылавливая на узкой тропе. А проигранные фигуры - съедаем.
- Мы ж не лезем к тебе с мечами, - прибавил он. - Хотя поводов для мести не меньше, чем у тебя.
- Вы? - удивился великан. - Ко мне?
- Мой друг в одиночку справлялся с твоими родичами, - напомнил Светлан. - А уж вдвоем мы забьем любого - как говорится, не питай иллюзий.
- Все ж я побольше тех, - прикинул Крон. - Раза в два, не меньше. Хотя и ты глядишься не слабей своего дружка - стало быть, и королька умножаем на два. Вот и считай. А вдруг ему только везло?
- Шесть раз подряд? Ну, пошла пруха!..
Исполин гыгыкнул - так, что колыхнулось пламя костра.
- Бывает, - промолвил он.
- Хочешь на себе проверить? А не боишься потерять, скажем, руку?
- Все отрастает, кроме головы, - сказал Крон рассудительно. - Вот ее обратно не приставишь.
Светлан слышал про поразительную живучесть огров. Некоторых колдуны собирали буквально по частям, заменяя вытекшую кровь каким-то раствором, и пока могучий организм боролся со смертью, оплетали великана чарами, превращая беднягу в своего раба. Наверно, это и произошло с Гробби, невольной жертвой Светлана. И он вполне мог бы уцелеть в ту ночь, если б его не завалило обломками. Хотя удар пришелся в сердце - уж в этом Светлан был уверен.
В одном им повезло: огр попался зрелый, уже переболевший юношеским задором, а потому недрачливый. То есть ежели вынудят - пожалуйста; но самому нарываться… Вот любопытства он, к счастью, не утратил и даже, как ни странно, понимал юмор. Пресловутой великаньей тупостью Крон тоже не страдал, правда, соображал медленно. А некоторые шутки доходили до него, когда Светлан уже забывал о них, и тогда веселились оба, каждый над своим. Смеялся огр от души, разевая устрашающую пасть, - хорошо гости сидели в отдалении, так что до них не долетали брызги.
- Ладно, с этим разобрались, - сказал Светлан, торопясь сменить тему. - И вот тебе новый вопрос: кто правит ограми? К примеру, у людей для этого имеются короли, а у орков, сказывают, были цари…
- У нас нет господ, - пробурчал здоровяк. - Мы сами себе хозяева.
- Ну, это понятно, - сказал Светлан. - Но хоть кого-то вы слушаете? Или, на крайний случай, почитаете? Есть у вас, к примеру, боги?
- Только два: Праматерь и Праотец. Их - уважаем.
- Н-да, занятно… Что ж, поехали дальше. А ты сам на эту… гм… охоту хаживаешь?
- Давно не ходил, - ответил Крон.
- И почему, позволь узнать?
- Да как-то отправился с братьями Грэгами на промысел, - нехотя заговорил огр. - И набрели мы на озерцо, где бултыхалось несколько малышек, все одежды оставив на берегу. Заметили нас не сразу, так что успел разглядеть их до переполоха.
- Огры умеют ступать бесшумно, - вставил Артур. - И подкрадываются к жертвам не хуже львов.
- Без этих своих оберток они оказались похожи на Мать, только крохотули совсем. И - веселые. Видеть их было… приятно. Слышать тоже.
Надо ж, и у этого прорезалась тяга к изящному!..
- Посадить бы этих пичуг в клетку, чтобы чирикали тут, - продолжал Крон. - Но ведь зачахнут - от тоски, холода.
- Птичек стало жаль? - спросил Светлан.
- Ну, наверно.
- И что же случилось дальше?
- Грэги парни простые. Им что утка, что лебедь - один хрен. Видят добычу - шею свернут и в мешок. А уж на кого она смахивает… Да и не все у нас настолько почитают Праматерь. Ну, я вступился. И сцепились мы на том бережку крепко. Отдубасил их так, что еле уползли, но и самому досталось. Зато мои крохи умчали с визгом и воплями, забыв про наряды.
Светлан посмотрел на Артура.
- Слыхал про такую историю, - кивнул тот. - А приключилась она с дочерью тьежского мэра и ее подругами. Такая шалунья!.. Удивительно, что до сих пор не подалась в ведьмы.
- Похоже, ты знаешь всех шалуний восьми королевств.
- Всех не всех, но главных - пожалуй, - усмехнулся король. - Пару раз мне пришлось вытаскивать сию девицу из неприятностей - она их будто притягивает. А зовут ее Пури. Эдакая сдобная блондинка.
- Хочупури, - произнес Светлан.
- Что? - удивился Артур.
- Есть такое блюдо у грузин: ватрушка с сыром, - пояснил он. И прибавил: - Грузины - это вроде ваших междуреченцев.
- Вообще-то Пури любит крупных мужчин…
- Ну, тогда для нее тут найдется… э-э… образчик, с которым трудно конкурировать.
На этот раз великан грохнул так, что содрогнулись стены, а у Светлана заныли уши.
- И какова мораль у этой басни? - спросил он.
- С тех пор на равнину не хожу, - заключил Крон. - Меньше видишь - крепче спишь. Да и не зовут меня больше, - добавил он со смешком. - Кому ж охота связываться с полудурком?
- Везет мне на чудиков, - сказал Светлан. - Может, оттого, что у самого в голове тараканы. Но по кручам ты горазд топать - заставил нас попыхтеть, выслеживая тебя. На горных козлов, что ли, охотишься?
- Ну, если откровенно - да, - признался огр с неохотой.
- А что ж тут постыдного?
- Для них козлы, как для нас - крысы, - пояснил Артур. - Нечистая пища.
- Точно, - согласился Крон. - Воняет от них.
- От козлов? - удивился Светлан. - А ты что их, с рогами лопаешь? Так ты шкуру-то обдери - вот и уйдет запах.
- Правда? - хмыкнул огр. - Умный!..
- Кстати, я слышал про великанов, которые разводят коз и овец, - здесь же у вас пастбищ!.. Столько травы пропадает зря. И будешь объедаться творогом да сыром - плохо разве? А если закроешь свои угодья для прохода людолюбов, благодарные пейзане завалят тебя свежим мясом - ну, не своим, конечно. Или без человечинки не можешь?
- Ведь обхожусь столько времени. Разве умнешь какого Удальца, вздумавшего прогреметь за мой счет. Но разве его просили поставлять кормежку?
С ухмылкой Светлан покосился на Артура и сказал:
- Значит, наших девиц ты жалеешь и детей не таскаешь - уже неплохо. А вообще как к людям относишься?
- Не перевариваю, - осклабился огр. - Ни в каком виде - ни в жареном, ни в живом. Уж больно вы пакостные, а убивать любите не только ради еды. И если дорветесь…
- Обычная ошибка недалеких умов: возлагать вину выродков на всю нацию. Вот если бы с тебя стали спрашивать за шалости Грэгов?
- А будто не спрашивают, - хохотнул Крон. - Будто вы, люди, другие. Да у нас промышляют такой охотой не больше одного из десятка. И уж конечно, этим не занимаются женщины.
- Может, они и человечину не едят? - осведомился Артур.
- Многие не едят.
- Зато вскармливают им свои чада!..
- Следующий вопрос, - поспешил вставить Светлан, пока их не затянуло в перепалку. - Почему тебя интересуют развалины?
- Откуда знаешь? - удивился великан.
- Если б мы не шли по твоему следу, вряд ли бы наткнулись хотя бы на одни. А ты нам такую экскурсию устроил!.. Я и не думал, что их тут столько. Вообще понятия не имел, что огры умеют строить.
- По-твоему, мы дикие, да?
- А разве нет? Живете в пещерах, одеваетесь в шкуры… Ты-то хоть болтаешь складно, так ведь это ж - не правило.
- Когда-то наши мудрецы владели магией, рядом с которой чары колдунов не больше, чем детские побрякушки. А наши силачи соперничали с богами. - Тут Крон осклабился. - А теперь наши юнцы нанимаются к колдунам слугами.
- И ты решил покопаться в былом величии огров? - спросил Светлан. - Надеешься возродить хладный труп?
- Может, и так. В любом случае знания не повредят.

1 Следующая страница


Оборотная сторона Бога 2

- Да ты прямо археолог!
- Прошлое живет рядом, человечек. Надо только уметь его видеть.
- Затем и собирал галлюциногены? - кивнул Светлан на варево. - От них не такое увидишь.
- Для вас - отрава, - не стал спорить огр. - А мне добавляет живости.
- Был у меня знакомый художник. То же самое говорил.
- «Был»? - вскинул бровь Артур.
- В конце концов он перебрал с «живостью». И назад уже не вернулся. Теперь - веселый!.. Хихикает не переставая.
- Сильные средства годятся сильным, - молвил великан. - Мелкоте лучше не соваться. Но ежели котелок прочный, почему не сделать так, чтобы он варил лучше? Разве сведения не стоят стараний?
- Конечно, это любопытно, - согласился Светлан. - Знания всегда притягивают мыслящих лю… особей. Скрашивают досуг, все такое. И как образ «живущее рядом прошлое» звучит красиво… учитывая век. Однако ж, по сути, прошлое призрачней воздуха, разве нет?
Конечно, он не считал так - маленькая провокация. Обычное дело среди дипломатов.
- Воздух, говоришь? - усмехнулся великан. - А что на это скажешь?
И, порывшись в здоровенном коробе, сплетенном чуть ли не из стволов, вынул оттуда нечто, в его руке похожее на копченую ногу страуса. Но если сделать поправку на размеры Крона…
- У вас тут и птицы Рух водятся? - спросил Светлан озадаченно. - Или это сродни дракону?
- Было время, такие цыпы правили на земле. А жили б ныне, они охотились бы на зверей, а не наоборот. У них клювы - любой панцирь расколют. Даже на меня наскакивали - во, видали метину? - Громадной рукой Крон коснулся ссадины на боку. Светлан тоже смог бы туда достать… если б подпрыгнул. Н-да, птички габаритные.
Он переглянулся с Артуром. Тот пожал плечами: дескать, с таким и я не сталкивался. А огры, при всех их изъянах, врать не могут.
- Так вы пришли сюда из тех времен? - спросил Светлан.
- Нет, малыш, тогда нас УЖЕ не было.
- Однако ж ты как-то сумел туда добраться. Не поделишься способом?
- А черепок у тебя крепкий?
- Пока не жалуюсь. Итак?
- Ну, сперва нужно сыскать правильное место…
- Вроде этой твоей берлоги, что ли?
- Я ж не живу тут. Да и не жилье это вовсе.
- А что тогда?
- У вас это назвали бы святилищем древних. Но мы не молимся на старые камни.
- Стало быть, и тут мы имеем памятник старины? А кто ж выстроил такую халупу?
Впрочем, согретая костром пещера уже казалась Светлану почти уютной, и даже к здешним запахам он притерпелся. Мелькнула мысль о брошенных на снегу шестиногах. Но вряд ли зверям досаждала стужа - их разве из пушки прошибешь.
- Кто выстроил - тех уже нет, - ответил Крон. - Но те, кто жил до них, умели намного больше.
- Все занимательней и занимательней…
- Измельчало всё, - молвил великан, глядя на людей с сожалением. - А ведь были времена исполинов. Наши Пращуры крошили горы, отворяли пропасти в тверди, осушали моря.
- Делать им было нечего, - проворчал Светлан. - Подумаешь горы!.. В моем мире всю планету могут раскокать - только зачем?
- Рядом с ними мы, нынешние, как вы - рядом со мной.
- «Богатыри - не вы», - усмехнулся Светлан. - Да, было племя!…
- Но затем из глубин космоса явился Скиталец и решил навести свой порядок. Конечно, Пращуры не подчинились - и началась война.
- Битва богов с титанами, - пробормотал Светлан. - И у индийцев про это есть… А что, - обратился он к великану, - разве пришелец был один? В старых мифах упоминается целая шайка.
- По сути своей Скиталец един, - пояснил тот. - Но может принимать разные личины, причем в одно время. А его мощь не уступала могуществу Пращуров. Это была битва! По всей тверди взбухали вулканы и лопались, как нарывы, осыпая окрестности пылающими камнями, пеплом, выжигая зелень огненными реками. Сама земля ходила ходуном, покрываясь бездонными трещинами, затянутое тучами небо сотрясалось от непрерывного грома, а сверкания молний ослепляли сильнее солнца.
- Но в итоге Пращуры продули, - вставил Светлан с сочувствием.
- Нет, - неожиданно сказал Крон. - В этой войне никто не выиграл. Но сам мир оказался загублен, и Пращуры удалились из него в Бездну.
- Какую еще бездну? - не понял Артур. - Под землю, что ли, ушли?
- Ага, в магму нырнули, - хмыкнул Светлан. - Или, думаешь, здешний шарик устроен иначе?
- Но тогда куда?
- Похоже, он имеет в виду прошлое. Там же такая целина - миллиарды лет! И пока опять не заявятся разумные… гм… во всем белом… или не случится еще какой-нибудь катаклизм… Да по сравнению с цивилизованными разборками любая доисторическая бойня покажется идиллией. И что нам тираннозавр, когда мы - в танке!..
- Лишь горстка двинулась в иную сторону, - продолжал Крон, - посчитав, что уход в Бездну на руку Скитальцу. Затевая свару, он знал, чем она обернется, - значит добивался этого. И с какой стати плясать под его дуду?
- Недаром про вас сказывают, что отступать не умеете, - заметил Светлан. - Тяжелая наследственность, ага… Выходит, Скиталец расчищал место для своего строительства? Как водится, сперва «до основанья, а затем мы наш, мы новый…» Сыскался наконец первый революционер!
- Может, он и выстроил этот мир, как талдычат ваши жрецы, но сперва превратил в руины прежний. И кто докажет, что тот был хуже?
- Смотреть надо. Пощупать, понюхать… Опять же вкусы у всех разные.
- Вот и хочу глянуть. Хотите - прогуляемся вместе, - внезапно предложил огр. - Или робеете?
- Вот на провокации мы не поддаемся, - отрезал Светлан, про себя подумав: и это у него зовется прогулкой!.. Конечно, нам не привыкать к перемещениям во времени. Но раньше мы имели дело с тысячей лет, а тут речь, видимо, о миллионах. Есть разница?
- Значит, сперва ты находишь нужное место, - сказал он. - Затем хлебаешь эту дурь и даешь волю воображению.
- Можно и без дури, - хмыкнул Крон. - Хотя трудней. Настрой нужен, понятно? Обрубить связи тут, протянуться к другому миру, представить его получше, ощутить шкурой…
- Пожалуй, мне знакомо это, - кивнул Светлан. - Примерно так я созидаю свои картинки. Тоже в некотором роде творец.
- Так ты художник? - неожиданно заинтересовался хозяин. - А заказы принимаешь?
- Да где ж рисовать тут? - рассмеялся Светлан. - И чем? Разве углем на стенах. А ты что, решил запечатлеться?
- Я при чем? - пробурчал огр. - Свою рожу я и в ручье увижу… если захочу.
- Ладно, не отвлекайся. Итак, ты представил место, куда целишься попасть…
- Когда долго думаешь над чем-то, мысли сами проникают вглубь. У нас они ворочаются не быстро, зато с таким напором, что иной раз увлекают за собой плоть.
- А как насчет соседних тел? - поинтересовался Светлан. - Ты ведь попадаешь туда во всеоружии - а твоя дубина, к примеру, весит немало.
- Все, до чего я могу дотянуться, движется со мной.
- В кабинке, ага. Так это у тебя вроде лифта?
- Древние называли это Шахтами.
- Ну да, по аналогии с Бездной. А ты, выходит, вроде лифтера. И часто тебя носит туда?
- В эту Шахту я не спускался еще, - признался Крон. - Все другие оказались недостаточно глубокими.
- Недостаточно для чего? - сейчас же уточнил Светлан. На это великан не стал отвечать.
- Не хотите хлебнуть? - спросил он, пробуя свое варево. - Раз вы впрямь из другого теста, что прочие людишки…
- Нам не нужно подстегивать фантазию, - отказался Светлан. - Если твои видения не глюки, уж мы не пропустим их.
- Ну, как желаете.
И огр принялся переправлять содержимое котла в свой желудок, черпая огромной ложкой. Наполнял ее до краев, но не проливал ни капли - отменная координация. А нервы, как и положено, стальные.
- А среди своих ты что ж, не нашел компании? - спросил Светлан.
- Одним это без надобности, другие и вовсе не одобряют. Что проку копаться в прошлом? Хотя охота там славная.
- Смотри, как бы не нашлись охотнички и на тебя, - предостерег Светлан. - Ты все-таки не Пращур. Это сейчас драконы опаснейшие из тварей, а вышли-то они из тех времен - просто оказались самыми живучими. Но наверняка не самыми грозными.
- Так это ж самый смак: охотиться на охотников, - громыхнул огр гулким смехом. - Вон твой приятель знает!.. Да и не такой я мотылек, чтобы легко влипнуть, Слава Пращурам, силой не обделен.
С интересом Светлан посмотрел на его лапищу, коей огр, по слухам, мог сминать глыбы в песок. Ну, такой фокус и мы осилим - правда, камушки придется выбирать меньше.
- Тогда поехали, - сказал он. - В крайнем случае мы тебя защитим.
Крон опять гыгыкнул, не поверив. Какой весельчак, ишь!.. Или на него так действует варево?

Глава 2. На дне Шахты

Поначалу вроде ничего не происходило, но вскоре Светлан заметил изменения в обстановке. Казалось, будто не они движутся, а прошлое подступает к ним. Камни вокруг словно бы расправлялись, раздаваясь по сторонам, наливаясь твердостью, обретая формы, приданные им древними мастерами. Потом на них стали проступать то ли узоры, то ли знаки, и от странных этих рисунков почему-то делалось жутко.
- Работает машинка-то, - пробормотал Светлан изумленно. - Вот так фокус!
Потом движение сквозь время стало как будто замедляться, хотя прошли всего минуты. На всякий случай Светлан снова надел шлем, даже опустил забрало. Предосторожность оказалась не лишней: лишь только «кабинка» остановилась, как из углов разросшегося зала на пришельцев ринулись твари, похожие то ли на громадных скорпионов, то ли на крабов, наглухо укрытые панцирями, оснащенные мерцающими клешнями… или чем-то в этом роде. А цель они, конечно, избрали самую крупную, к тому ж наименее поворотливую - великана Крона, еще только начинающего вставать.
Одним прыжком Светлан оказался среди хищной своры, крутанул вокруг кладенцом. Грозно шипя, огромный клинок прочертил в воздухе сверкающий круг, и на пол со звоном осыпались обрубки, фонтанируя синей кровью. Рядом смачно рубанул Артур, достав еще кого-то. Мгновенно отпрянув, Светлан опять вскинул меч… но биться уже было не с кем.
- Теплая встреча, - прогудел великан, только сейчас поднявшись во весь рост.
- Я бы даже сказал: горячая, - откликнулся Светлан, озираясь. - Какой-то ты нерасторопный, приятель, - инерция мешает?
Но начало впрямь резвое: с места в карьер. И никакие это оказались не крабы, тем более не скорпионы. А за хитиновый покров Светлан принял доспехи - правда, не железные, даже не бронзовые, из какого-то неведомого сплава. К счастью, и на людей эти создания походили мало: так, общие очертания. Темная кожа, тоже словно бы отблескивающая металлом, некие пародии на лица - с клыкастыми ртами, выпученными глазами и щелями вместо носов. Туловища квадратные, конечности узловатые, почти одинаковой длины и будто сплетенные из стальных жил. А осанка и все ухватки действительно больше подходят членистоногим - немудрено было спутать. И все равно неловко получилось. Что ж они такие порывистые?
- Смахивают на гоблинов, - заметил Артур, протирая меч полой плаща. - Но уж очень крупные: как люди. Кстати, их кровь разъедает железо.
- Наверно, не успели измельчать, - предположил Светлан. - Им еще предстоит сделаться карликами, столь же злобными, как сейчас, но куда менее опасными. Вообще у нас их окрестили бы орками - хотя, насколько знаю, это орки произошли от гоблинов, а не наоборот. Интересно, какие же здесь тролли?
Все-таки чувствовал он себя мерзко: какие ни есть, а разумные - разве с ними можно так? С другой стороны, что ему оставалось? Тут уж либо-либо - приходится выбирать.
- Оцени жала, король, - сказал он, пряча кладенец за спину. - Не дай бог, достанут!..
Клинки орков и впрямь выглядели устрашающе: тускло мерцающие, кривые и узкие, как сабли, наверняка бритвенной заточки, а прочностью превосходившие любой булат. Нагнувшись, Светлан аккуратно вывернул один из когтистых пальцев, подвесил к поясу. (Сувенир, сувенир!..) Тщательно избегая шевелящихся останков, даже стараясь не смотреть на них, он прокрался к выходу, выглянул наружу. Не обнаружив новых встречающих, выбрался на широкую площадку, мощенную потрескавшимися плитами, подошел к обрывистому краю.
Ну, совсем другое дело: ни снега, ни темени - теплынь, солнце. Склоны покрывала щедрая зелень, а чуть пониже начинались и вовсе джунгли. Зато прежняя (точнее, будущая) пещера теперь впрямь походила на храм, словно бы вырастающий из горы. Причем строили его с размахом, будто в расчете на существ, значительно более габаритных, чем люди. И кто же хаживает сюда?.. Впрочем, сооружение даже сейчас выглядело неимоверно старым, так что и строители, и прихожане могли давно от него отстать, затерявшись в тысячелетиях. Но ведь охраняют!..
Вздрагивающий грунт указал на приближение великана. Хотя ступал он вправду бесшумно - верно, у слонов научился. Но при этом угрожающе рокотал, поигрывая дубиной, словно и сам теперь желал схватки. За ним следовал Артур, посмеиваясь над этой запоздалой воинственностью. Вообще, если такая громадина разойдется, угомонить ее будет непросто. Крон, видно, из тех, кто медленно запрягает, зато уж потом!..
- Как вам такой пейзаж? - спросил Светлан, кивая на расстилающийся внизу вид. - Если это Междуречье, то сильно изменившееся. По-моему, даже горы поменяли очертания.
- Так глубоко я еще не спускался, - пробормотал Крон. - Вы принесли удачу, малявки.
- А может, помогли - этого не допускаешь? К твоему дару прибавился наш.
- Ну, сказанул!
- Не веришь? У-у, жадина…
Светлан снова оглянулся на храм, чьи величественные стены едва не сплошь покрывал искусный горельеф, изображавший, как ни странно, человекообразных. Странные пропорции, чудные лики - то ли художник порезвился, то ли модели и выглядели такими.
- Что за личности? - спросил он у Крона. - Знакомы тебе?
- Еще бы, - хмыкнул тот. - Водой не разлить. Это и есть Великие, наши Пращуры и боги прочих Древних. Вернее сказать, такими их помнят гоблины.
- Выходит, мы вторглись в их святилище? Неудивительно, что они кинулись.
- Они напали бы где угодно - так устроены, - возразил великан. - Как завидят отличных от себя…
- Ну, таких и среди людей много!.. И среди огров, а? Или вы все ж любите нас - по-своему, по-гурмански?
- Шутник!..
- Интересно, что начертано на стенах здешнего храма? - спросил Артур.
- Какие-нибудь трогательные подробности из жизни Великих, - предположил Светлан. - Лишь тем и важные, что связаны с богами.
- Ты почти угадал, - с усмешкой признал Крон. - Но даже пустяки Великих могут весить много, когда попадают к мелким тварям. Ну представь, что хорошо заточенная вилка досталась крысе.
- Прямоходящей и достаточно смышленой, да? - Светлан ухмыльнулся. - Вот, значит, какими видятся тебе люди!.. Что ж, у нашей хвостатой и впрямь возникнет преимущество перед товарками. Но не слишком ли мы схожи с вами, чтобы бросаться такими эпитетами?
- Не обманывайся внешним подобием, человечек, - пробасил великан. - Думаешь, разница лишь в росте? У нас нет общих корней - нас разделяет пропасть!..
- Через любую пропасть можно навести мост, - пожал плечами Светлан. - Было б желание. И может, нас роднит не только общая среда?
- А что еще?
- Вот об этом подумай сам. Не все же тебе разжевывать.
Огр лишь фыркнул, совершенно не уязвленный.
- Ну, куда теперь? - спросил Артур, озирая окрестности.
- Я знаю куда, - пробурчал Крон. И, забросив палицу на плечо, потопал вниз по извилистой тропке, стиснутой пышными кустами.
Король вопросительно посмотрел на Светлана. В ответ тот пожал плечами: а куда денешься без лифтера? Придется оберегать великана как зеницу ока и следовать за ним хвостиком. Или в момент его гибели, когда рассеются странные чары, их попросту вышвырнет из глубин времени, точно пробки?
Ступал Крон вроде неспешно, но чтобы поспеть за ним, людям пришлось перейти на бег. Тропа уводила в обход горы, постепенно спускаясь, а заросли вокруг становились выше, изредка перемежаясь рощицами. Светлан не шибко разбирался в биологии, однако здешние растения явно не дожили до эпохи людей - исключая разве папоротники. Иные формы, иные цвета, иные запахи. А мелькавшая в листве живность казалась настолько странной, будто прибыла с другой планеты. Даже солнце тут не походило на себя - из-за особенностей атмосферы или в самом деле светилось не так, поменяв спектр. И слишком много его для этих широт, в пору из доспехов вылупляться. Экая все же благодать - прямо курорт. Поваляться бы сейчас на бережку, рядом с теплой водой. Но вот поймут ли здесь такую беспечность?
- Тебе не кажется, что для послов мы зашли слишком далеко? - негромко спросил Артур, дыша так, будто прогуливался, а не мчал со скоростью спринтера да еще в полной рыцарской экипировке.
- Действительно, сюжет повернул в неожиданную сторону, - согласился Светлан. - Но бывает, что обходные пути - самые надежные. Мы-то ломали головы, как подступиться к ограм, а тут, кажись, нашлась зацепка. Еще неясно, правда, какая, но что-то меня греет здесь.
- Может быть, солнце? - предположил король, глянув на слепящий диск.
- Да уж, перепады!..
- Этот верзила, хотя и огр, симпатичен на удивление, - заметил Артур. - Только не пойму: умен он или наоборот?
- Соображает Крон как раз неплохо, хотя медленно, - ответил Светлан. - Но сколько быстрохватов так и не приходит к верному решению - в отличие от нашего тугодума. Уж он роет без спешки, зато в нужную сторону. Был у меня сокурсник в институте - любую задачку решал… если не подгонять. Вообще тут возможны разные методы. К примеру, я до всего дохожу интуитивно - приходится крепко напрягать мозги и ждать, когда из подсознания выскочит подсказка. А вот в громадной башке Крона умещаются тысячи кубиков - он просто складывает их, как ему надо, и таких конструкций хватает почти на все случаи. Главное, подтолкнуть его в нужную сторону.
- По-твоему, он уважаем среди своих?
Светлан пожал плечами.
- Умников нигде не любят, ибо не понимают, - сказал он. - Но великаны, видимо, лишены нашей завистливости, а потому должны хотя бы ценить их. К тому ж у нашего верзилы талант - наверняка редкий даже среди огров. Не исключено, Крон единственный у них, кто умеет пользоваться Шахтами. Как такого не уважать? Конечно, если не полные кретины.
Рыцари сбавили скорость, заинтересовавшись и вовсе диковинным растением, похожим на громадный корявый пень, из которого во все стороны тянулись толстенные ветви, до омерзения напоминавшие щупальца.
- Эй, человечки, осторожней! - бросил через плечо великан. - Это древо еще при Великих охотилось на крупную дичь. А вас заглотнет в момент.
- Золотой Век, ага, - пробурчал Светлан. - Где даже пни не прочь закусить тобой. Райский сад прямо.
- Дерево-охотник, надо же, - подивился король. - Чудны дела твои, Господи!
- Ну, если принять версию Крона, наш бог тут ни при чем. Возможно, эту тварь и вовсе никто не создавал - сама прорезалась.
- А вдруг в ней тоже живет дух? Скажем, какая-нибудь Дриада.
- И после каждой трапезы она оплакивает убиенного, - подхватил Светлан. - Помнится, левая голова огневика, заваленного мной, тоже была сердобольной. Но желудок-то у них - общий.
- Не согрешишь - не покаешься, - усмехнулся Артур. - На чем и жируют церковники.
Они опять прибавили шаг, пустившись вдогонку за великаном.
- Насколько понимаю, до тех клювастиков эволюция еще не доползла, - сказал Светлан, поравнявшись с ним. - И почти все животины тут - мелочь. Тогда откуда взялась дорожка?
- Ее могли протопать гоблины, - предположил Артур, пока Крон собирался с мыслями. - Заканчивается-то она как раз у их святилища.
- Но сейчас тропа намного шире, чем у храма, - по ней явно бродят не одни паломники. А других козлов пока не завелось.
- Ночью тут по-другому, - наконец разродился великан. - Вот тогда на поверхность выходят древние звери, а для ваших малявок наступает кошмар.
- Интересный факт: древние ведут ночной образ, - отметил Светлан. - Почему: боятся солнца?
- Оно вредит древним, точно, - нехотя признал Крон. - Кому сильнее, кому меньше. Тролли и вовсе обращаются в камень. Гоблины делаются вялыми, точно весенние мухи. От солнца у них кружится голова, слабеют ноги. Да и мне не по нутру прямые лучи.
- Темнота - залог здоровья, - молвил богатырь. - Люблю фразы с двойным дном.
- Это кто ж тут темный? - среагировал Крон с нежданным проворством.
- Сама догадайся… милая моя.
- Знал бы ты, сколько я…
- Так поделись!..
- Ага. Мне только и забот.
- Вот заодно поделишься ими.
Не отставая, Светлан тормошил исполина, выспрашивая о разном, выясняя, какие сведения добыл тот в предыдущие ходки и о чем знал до погружений, набравшись от своих старших, почерпнув в легендах и преданиях своего народа. Поначалу огр отделывался междометиями, скупыми ухмылками, но мало-помалу разговорился - чему, похоже, удивился сам. Оказалось, даже такие завзятые одиночки нуждаются в заинтересованных слушателях. А внимать этому и впрямь стоило - даже Артур притих, с готовностью впитывая новые знания.
Картина, открывшаяся за горой, оказалась красивой до неправдоподобия. Здесь затаилась долина, со всех сторон окруженная скалами, заросшая роскошным лесом, в котором даже стволы были зелеными и косматыми - из-за покрывавшего их буйного мха. Едва не половину долины занимало озеро, в чьей безмятежной глади отражались живописные вершины, по самые макушки покрытые кустами и травой.
- Вот здесь ты и решил провести остаток дней? - спросил Светлан. - Что ж, такой выбор я могу понять.
Не ответив, великан затопал по тропке дальше, и людям не оставалось иного, как снова догонять его. Теперь, после предупреждения Крона, Светлан вглядывался в ближнюю флору с большей настороженностью, но ничего, похожего на плотоядов, не замечал. Впрочем, растительные хищники наверняка научились маскироваться - за столько миллионов лет эволюции.
И вдруг он едва не ткнулся в спину Крона, внезапно остановившегося. Крутя головой, исполин озирал долину.
- Любуешься? - поинтересовался Светлан. - Эстет. Уж здесь ты не застукаешь купающихся прелестниц. Хотя…
- Вглядись, - посоветовал великан, хмыкая. - Сейчас это еще можно различить.
Пожав плечами, Светлан огляделся еще раз… и задохнулся, наконец увидев. Никакая это была не долина, окруженная горами, но древние-древние развалины здания совершенно невообразимых размеров. Конечно, такая архитектура придумана не человеком, а масштабы едва укладывались в голове, но сомневаться не приходилось. Крыша, понятно, не сохранилась (если вообще была), зато остались могучие колонны, громадные скульптуры - сильно деформированные временем, но узнаваемые. И даже озеро сейчас, после смещения восприятия, больше походило на аккуратный бассейн. Вот уж и впрямь: Великие. Даже в сравнении с великанами.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

Оставив тропу, Крон направился к воде, и Светлан поспешил за ним, изумленно качая головой. Чуть приотстав, Артур бежал следом, с интересом озираясь. Выйдя на берег, великан снова затормозил.
- Чего ты? - спросил Светлан. - Окунись уж, раз такой случай.
- Да на кой?
- Для удовольствия хотя бы. Или утонуть боишься?
- Я под водой могу хоть час продержаться, - похвалился огр.
- Как кашалот, что ли? Чудо-юдо-рыба… А хочешь, устроим состязание?
- Зачем? - пожал он плечами. - Про себя я знаю, а до других мне дела нет.
- Резонно, - признал Светлан. - И все ж омыть телеса тебе следует.
- Зачем? - повторил Крон.
- Думаешь, как мы тебя нашли? По запаху, не только по следам. А водные процедуры, как известно… Или не известно? Слушай, я уважаю вашу Праматерь, раз из-за нее ты кинулся спасать человечьих девиц, но жаль, что она не приучила вас к гигиене.
- Она Мать, а не нянька, - пробурчал великан. - И вообще я собираюсь спать.
- Прямо сейчас, что ли?
- Ну.
- А потом?
- Потом загляну к гоблинам. Тут рядом пещера, где они живут.
- В гости или как?
- Уж как выйдет.
- Что-то не доверяю я их радушию. А почему не наведаться, пока они сонные?
- Я не дерусь со спящими.
- Да зачем их будить? Пусть себе дрыхнут.
- Тем более худо. Я не вор, чтобы красться.
- Наш дядя самых строгих правил, - насмешливо заметил Светлан. - Тебе бы в рыцари записаться - был бы там из главных чистоплюев… Верно, король?
- Вообще я согласен с ним, - ответил Артур. - Благородным людям не пристало таиться.
- Ну да, благородные входят в чужой дом с открытым забралом, а затем рубят хозяев в капусту. Думаете, беднягам это понравится больше?
- Говорить не о чем, - заявил Крон. - Я решил.
- А почему, собственно, мы должны заглядывать тебе в рот? Ишь, он решил!.. Забыл, как тебя встретили тут? Вот и представь, что с тобой станет без нас. Мы-то без тебя выживем…
- Разве вы сможете вернуться сами?
- К твоему сведению, я обучаюсь быстро, а учиться люблю, - сообщил Светлан. - К тому же у меня много талантов. Умеешь ты, к примеру, летать?
Тяжеловесный огр поглядел на хвастуна с уважением - едва ли не впервые.
- Что, на самом деле? - спросил он.
- Ну, не как ведьмы, конечно, но над кронами воспарить смогу.
- А драться вы умеете, это верно, - признал Крон задумчиво. - Мне за вами не поспеть. Там, на входе, ты рванул так, что даже из виду сгинул. Только меч сверкал да куски сыпались. Правда, это были всего лишь гоблины… А как быстро управишься с рыцарем?
- При удачном стечении можно окочурить противника за секунду, - ответил Светлан с неудовольствием. - Да только ну ее, такую удачу.
- Договоримся так, - сказал великан. - Поможете мне, потом я помогу вам - чем смогу. Вы ж ко мне не для болтовни сунулись?
- А в чем помогать-то?
- Узнаете, когда дойдем.
- «Когда» или «если»?
- Всяко может повернуться.
- Но это не во вред людям?
- Тогда я не взял бы вас с собой, верно?
- Логично.
- Насколько понимаю, наш поход затягивается, - вмешался Артур. - А мы даже провиантом не запаслись.
- Художник должен быть голодным, - мрачно изрек Светлан. - Во всех смыслах. Правильно, здоровяк? Ты-то небось перед каждым погружением постишься неделями!..
- Спать хочу, вот что, - объявил Крон. - Разморило, должно.
Сказано - сделано: великан тут же растянулся прямо на траве, в тени деревьев, и закрыл глаза, нимало не заботясь, что коварные недомерки срубят ему во сне голову.
- Тебе не будут мешать наши голоса? - поинтересовался Светлан.
- Да хоть пляшите!..
К счастью, Крон не храпел - наверно, шумный сон мешал выживанию людоедов, у которых по определению полно врагов. А может, причина в его идеальном здоровье.
- Вот такие мы неприхотливые, - заметил Светлан негромко. - Даже если рядом пустует дворец, будем жить в хижине. Гвозди бы делать из таких… огров. И отправлять на поселение в коммунизм - уж там приветствуют заниженные потребности.
Наконец стало тихо, и вскоре вокруг сделалось значительно оживленней. В густой листве, шелестящей под ветерком, мелькали то ли тени, то ли лесные духи, в мерцании бликов на водной глади чудились призрачные фигуры.
Может, правы язычники и земная природа раньше кишела бесплотными созданиями? - подумал Светлан. А потом пришел Скиталец и распугал всю здешнюю духовность, загнав ее в глубокое подполье, оставив место лишь для своих… рабов? Но если все мы - это и есть он, то кто же тогда Господь?
Покосившись на безмятежно дрыхнущего великана, Светлан проворно выбрался из доспехов, с удовольствием возвращаясь к естественному виду, максимально сближаясь с природой. И сразу же вошел в воду - теплую, точно в домашней ванне.
- Похоже, тут немалые глубины, - заметил из-за спины Артур.
- А в мрачной и прохладной глуби могли уцелеть древние чудища, - подхватил Светлан. - Если и так, то наверх они всплывают лишь ночью. И уж я не собираюсь к ним спускаться.
Нырнув руками вперед, он устремился к дальнему берегу, гребя во всю мочь. На такой скорости корпус выходил из воды, скользя по поверхности, а руки мелькали под ним лопастями. Светлан и раньше ощущал себя сродни глиссеру, а теперь вполне мог бы посоревноваться с ним - конечно, при наличии ласт и перчаток с перепонками.
Несколько раз он тормозил, погружаясь в озеро и глазея на цветастых рыб, мелькающих вокруг. Но сколько ни вглядывался, дна не смог различить. А может, его и вовсе нет?
На обратном пути Светлан с кроля переключился на брасс, чтобы как следует омыть кожу. А на сушу выскочил с разгону, оттолкнувшись от воды всеми конечностями, - прямо дельфин. Стряхнув с себя брызги, нехотя вернулся к доспехам.
Присев на камень, Артур дожидался его, оставаясь наполовину одетым и при оружии, - как всегда, он добровольно взял на себя то, чего от него никто не требовал, и теперь один оставался настороже, оберегая своих беспечных товарищей.
- Расслабься, величество, - сказал Светлан, ухмыляясь. - Если верить моему чутью, тут нам ничего не грозит - во всяком случае, до заката. И Крон не такой дурак, чтобы подставляться. Похоже, он даже нас сумел оценить верно. Удивительно, да?
- И впрямь необычный огр, - согласился Артур. - Даже говорит не как другие. А какой огромный!
- Рядом с ним я ощущаю себя Дюймовочкой, - засмеялся Светлан. - Все время хочется распрямиться, а то и на цыпки встать. Жаль, что пришлось спуститься с шестиногов, они нас возвышали.
- Крон громаден даже для великана, - серьезно сказал король. - До сих пор я не сталкивался ни с одним, кто был ему хотя бы по плечо, - иначе неизвестно, чем закончилась бы моя охота на них.
- Может, как раз погружения и способствовали его росту? Здесь такой воздух!.. Он словно насыщен древней магией. Не чувствуешь?
- У меня нет твоих дарований, - напомнил Артур. - Я лишь простой рыцарь, волею Господа наделенный изрядной силой.
- Простой монарх, ну да!.. И лучший поединщик восьми королевств.
- Исключая тебя.
- А я не поединщик вовсе, - хмыкнул Светлан. - Так, обычный рубака-парень - тоже простой, как валенок. И пока не прижмут к стене…
- Как та дюжина рыцарей, верно? Коих ты посбивал наземь в течение минуты.
- Подумаешь подвиг, - отмахнулся он. - Ведь это были люди - не великаны, не чудища. А ныне у нас противники посерьезней.
- Пропащие Души?
- Ну и они, конечно, - наряду с прочими. Так что на прежней силе уже не выедешь. К счастью, хождения по Каналу продвинули нас намного, превратив в форменных богатырей, однако эти резервы мы исчерпали и снова уперлись в потолок. Что же дальше, а?
- И что же? - хладнокровно осведомился король.
- Ты не заметил: наши доспехи сделались тесными? - спросил Светлан. - Хотя должны были расшириться от тепла.
- А-а! - сказал Артур. - Я было не поверил…
- Эти Шахты, наверно, сродни Каналу и воздействуют на проходчиков примерно так же. Но если сравнить протяженность… Да тут просто обязаны быть качественные отличия! Однако и это еще не всё.
- Не всё? - эхом отозвался король, явно заинтригованный.
- В отличие от тебя я доверяю своим чувствам и даже без лат ощущаю каждый сантиметр в изменении объемов. Так вот, после перехода рост не прекратился. Конечно, он сделался не такой быстрый, но стайеры и на средней скорости убегают намного дальше спринтеров. Пожалуй, именно здесь мы прибавили особенно - а ведь минул какой-то час!.. Как видно, для новой силы требуются иные резервуары, более вместительные.
- По-твоему, в этом мире мы рискуем превратиться в чудовищ?
- Чудовище, мой друг, - это состояние души, а не тела. Тот же Крон, несмотря на его размеры, куда разумней и добродушней большинства своих соплеменников, если не всех.
- Ну хорошо, - молвил Артур. - Сила и рост - куда ни шло, на неведомых тропах всякое бывает. Но объемы, вес… А как же закон сохранения, выведенный вашими учеными?
- Ты слишком эрудированный для короля, - усмехнулся Светлан. - Даже в твоем мире нарушается столько наших законов!.. А в здешнем, не исключено, нарушаются и ваши. И потом, что мешает усваивать молекулы прямо из воздуха? На высших уровнях энергетики, говорят, такое возможно. Ведь местная природа такая живая - почему не питаться от нее напрямую?
Словно бы для убедительности он прыгнул повыше и приземлился с таким бухом, точно это ступил великан. Не лучший способ измерения массы, но - за неимением. И как звучит, а!..
- И чего же нам ждать? - спросил Артур.
- У художников есть термин: героические пропорции. Это когда голова маленькая-маленькая, а все остальное - мышцы. Говоря конкретно, высота черепа должна составлять одну девятую от роста. Вот к таким уродцам, боюсь, мы и едем. То есть головы у нас меньше не делаются - наоборот. Но растут все-таки медленней прочего.
- Вопрос, где мы остановимся. Как бы не сделаться ближе к ограм, чем к людям.
- Тебе-то что волноваться? - хохотнул Светлан. - Разве королям не к лицу величие? Кстати, древние египтяне рисовали своих правителей исполинами - может, неспроста?.. Хотя не такие они древние, если судить отсюда. Их еще и в проекте нет. А представляешь, какими были Великие? - спросил он. - Здешние джунгли им вместо травы - эдакий, понимаешь, ковер!..
- Меня больше заботит, что будет, когда не сможем втиснуться в доспехи, - сказал Артур. - Не пришлось бы сражаться голыми.
- Тебя это смущает? Уверяю, враги смутятся не меньше!.. Конечно, если они истинные христиане, коих не покидает целомудрие, даже когда насилуют иноверок.
- Дело-то не в приличии - в уязвимости.
- Будем ворочаться шустрей - вот и все. Кстати, я не уверен, что наши латы защитят, если подставимся под удар. Похоже, здешнее оружие не чета вашему.
- И однако ж наши клинки пробивают их латы!
- Боюсь, старина, это были ритуальные латы - не боевые. К тому ж мы все-таки богатыри.
- По крайней мере у нас не вырастут рога? - спросил Артур с беспокойством. - И не покроемся ли мы чешуей и шипами - на манер драконов?
- Да разве это худо для истинного рыцаря? - рассмеялся Светлан. - Тот же Бройль не вылезает из лат, словно надеется, что они прирастут к коже… Или ты намекаешь на Анджеллу? Рога, дескать…
- Боже упаси!
- Во всяком случае, она может не оценить, если заявлюсь к ней в таком виде, - даром что ведьма. Вот твоя Джинна - другое дело. Демоны лишены наших предрассудков.
- С чего это она моя? - пробормотал король.
- Ну хорошо - наша, - усмехнулся Светлан. - Предлагаешь организовать очередность по уходу за ее телом?
- Этого я не говорил.
Наконец решившись, Артур тоже отправился купаться. Войдя во вкус, плескался довольно долго, затем выбрался на берег и растянулся рядом с приятелем, подставив тело жаркому солнцу.
- Слушай, тебя не дергает, что мы так круто обошлись с орками? - спросил Светлан, покосившись на него. - Вот мне что-то не по себе. В конце концов, бедняги лишь защищали свой храм.
Король пожал могучими плечами:
- Ну, если это не тревожит Крона, который к ним намного ближе…
- А как же тезис «не убий»? Или он подразумевает лишь единоверцев? Хотя верующие и своих лупцуют за милую душу - было б желание.
- Или выгода, - прибавил Артур. - Или ради славы. Или если этого требует честь… Причин много, мой друг. Иногда просто не остается иного пути. А большинству людей вполне хватает приказа, чтобы себя оправдать.
- Легко им жить на свете, просто. Вылезает какой-нибудь монстрик, волею судеб оказавшийся наверху, и берет на себя ответственность за пролитую кровь - ради великих целей, понятно. А убийцы и рады, теперь-то у них руки развязаны. И всех, кто не примкнул к душегубству, они почитают Уродами, если не предателями, и тоже выводят за скобки.
В этот момент Крон зашевелился, выныривая из сна, больше похожего на летаргию, и нехотя открыл глаза, сразу наставив зрачки на людей.
- Что, выдрыхся уже? - полюбопытствовал Светлан. - Или одному тебе спится плохо?
- Болтаете много, - пророкотал великан. - Бу-бу-бу, бу-бу-бу… Когда успеваете думать?
- Это потому, что сообща нам легче мыслится, - пояснил Светлан. - Конечно, когда есть, что складывать. А то с иными, знаешь, больше теряешь. Хотя и в этом есть смак. Эдакий словесный мордобой. Один «за», другой «против» - ни хрена не понять, зато весело. А изредка даже рождается нечто, отдаленно похожее на истину.
- Да как же можно соображать, когда всё стекает через язык?
- У каждого своя метода, маленький, - усмехнулся богатырь. - Важен результат. И вот тут мы с тобой посоревнуемся, хочешь того или нет. Кстати, раз уж проснулся - тут у нас дискуссия завязалась…
- Да слышал я.
- Ну и как относишься к тому, что мы посекли твоих дальних родичей?
- Какие они нам родичи, ты чего?
- Нет? Самородки, значит. И гоблинов тебе не жаль?
- Так они ж сами нарвались…
- … сказал мародер, приканчивая хозяев. Кажется, нас не звали, а?
- Это как поглядеть. Думаешь, я по своей охоте вперся сюда?
- Неужто и тут напросились? Какие нехорошие!..
- Разберемся, - проворчал великан.
- Похоже, и дальше не обойтись без поножовщины. Это напрягает.
- Как сказал твой дружок: иного пути нет.
- И почему я всегда оказываюсь в меньшинстве? - вздохнул Светлан. - Такая планида, видать.
Помолчав, он спросил:
- Между прочим, а как у гоблинов с обонянием?
- Нормально, - ответил Крон.
- Весьма острое, - сейчас же добавил Артур. - Не хуже, чем у собак.
- Тогда и тебе, верзила, не мешает ополоснуться - уж извини. Иначе к нам слетятся не только… пчелы.

Глава 3. Солнце, прощай!

Путь их снова лежал в гору, мимо приземистых пушистых деревьев, мимо исполинских изваяний и колоссальных колонн, вблизи вовсе не походивших на искусственные творения. Солнце опускалось все ниже, тени от дальних скал уже накрыли озеро и теперь на глазах поднимались по склону, словно пустились вдогонку за троицей. После купания Крон, видимо, изрядно потерял в весе, поскольку шагал намного легче, чем накануне, - а может, как и богатыри, успел набраться сил в здешней атмосфере. Впрочем, сколько огр ни драил шкуру песком, сколько ни отлеживался в воде, полностью от запаха не избавился - слишком долго его копил. Снова упаковавшись в латы и обвешавшись оружием, рыцари скакали за ним джейранами, взмывая на каждом прыжке.
- По-моему, у меня еще прибавилось мощи, - словно бы пожаловался Светлан. - Ходишь как на пружинах, а вот при беге чувствуешь себя куда комфортней. Теперь это станет нашим режимом по умолчанию.
- Вот-вот, - бросил Крон через плечо. - Пора бы тебе замолчать.
- Перед смертью не надышишься - слыхал такое? А как погрузимся во тьму, жуткую да зловещую…
- Что тогда?
- Тогда посмотрим.
Хохотнув, огр еще прибавил шаг, словно и сам не знал, куда девать энергию. Но уже через несколько минут остановился, уткнувшись в громадную глыбу, за которой, видимо, и таился вход в пещеру. Дорожка сюда и впрямь оказалась недолгой. Как раз и солнце коснулось горизонта, превратившись в громадный оранжевый круг. Вот и славно - не так жалко будет расставаться с ним.
- Как выражаются короли, - сказал Светлан, покосившись на Артура, - эта работа для великанов. Ну давай, громила, навались!
- А самому слабо? - усмехнулся тот.
- Слабо или нет, а великану - великанье. Должна же и от тебя быть польза?
- Ну нахал!
Качая головой, исполин придвинулся к скале, подцепил толстыми пальцами глыбу, напрягся так, что мускулы вздулись валунами, и медленным движением отвалил ее в сторону. Да уж, здоровья ему не занимать - даже для своего веса Крон могуч. И если был бы чуток проворней, а вдобавок злобен… Не приведи бог заполучить такого врага!
Открывшийся ход оказался достаточно просторным для огра, а видом напоминал тоннель, довольно круто уводивший вниз. Пол состоял из череды уступов, смахивая этим на лестницу, стены то разбегались вширь, то сближались так, что Крон едва протискивался. Зато потолок не доставлял хлопот, великану даже не приходилось наклонять голову. Как ни странно, здесь было скорее сумеречно, чем темно, поскольку от многих подземных растений исходило свечение.
Время от времени из расщелин возникали странные звери, похожие на кожаный мешок с коротенькими когтистыми конечностями и громадной пастью, - как видно, совершенно безмозглые, потому что без колебаний устремлялись на противника, наверняка более сильного. Подставляться под их акульи зубы путникам не хотелось - приходилось рубить, рассекая мягкие туши. Вот на орков эти твари вряд ли нападали, иначе давно бы вывелись. Видимо, в здешней пирамиде они занимали нишу крыс, пожирая отходы, а заодно подменяли собак, охраняя своих хозяев от непрошеных визитеров.
Кроме них, тут водились огромные пауки, такие же агрессивные и, похоже, ядовитые. Как и «мешочники», они сбивались в небольшие стаи, но вели себя хитрей, норовя подкрасться втихую, предварительно окружив возможную жертву, и впрыснуть отраву исподтишка. Этих Светлан крушил без сожаления.
Изредка попадались исполинские мокрицы, укрытые черепашьим панцирем и с устрашающими клешнями, - судя по всему, падальщики, но при случае охочие до свежатинки. Каждого путника они испытывали на прочность, а наткнувшись на серьезный отпор, сразу же отступали - по крайней мере этих не приходилось убивать.
Прочая живность была помельче и могучую троицу не беспокоила, торопясь убраться с дороги.
Затем тоннель распался на два коридора, куда менее широких, да и потолок разом сделался ближе. Потом и вовсе начался лабиринт, сплетенный из множества ходов, изобилующий развилками и тупиками, кое-где делающийся и вовсе тесным. Время от времени Крону не оставалось иного, как пробираться по коридорам на четвереньках, и тогда его широкая ряха становилась мрачнее тучи, явственно отражая, что ощущает этот гордец, сроду не кланявшийся никому. К тому же такая поза превращала великана в легкую мишень для здешних пакостников. Поэтому порядок следования сменился: первым теперь двигался Светлан, руководствуясь подсказками Крона, а король прикрывал тылы. К счастью, лабиринт был не особенно сложным, да и огр ориентировался в нем с уверенностью.
Но именно здесь на Светлана вновь накатила тоска. Эти приступы доставали его где угодно и случались тем чаще, чем дольше он не видел Анджеллу. Впрочем, до последнего времени им редко приходилось разлучаться, так что статистику тут еще предстояло набирать.
«Что ж это делается? - усмехнулся Светлан краем рта. - В Шахте от нее не скрыться. Угораздило меня втюриться в королеву-ведьму!..» Если бы он не разучился спать подолгу, все сны, наверно, были бы лишь о ней, Анджелле. И даже наяву она виделась Светлану так ясно, словно прямо перед ним крутили видео. А стоило сощурить глаза, как картинка становилась реальнее яви, и тогда их совсем не хотелось открывать.
Светлан бежал и грезил, как это якобы умеют делать эльфы. И однако первым почувствовал угрозу как раз он, круто затормозив.
- Чего стал? - сейчас же спросил Крон, останавливаясь вплотную. - Притомился?
- Придется обходить, - сказал богатырь. - Дальше дороги нет.

Предыдущая страница 3 Следующая страница


Оборотная сторона Бога 4

- Как же нет? - удивился огр. - Разуй глаза.
- Лучше ты сам… напрягись. Всеми фибрами.
После длинной паузы Крон буркнул:
- Ну?
- Я тоже ничего не ощущаю, - прибавил из-за его спины Артур.
- Вы что, не чуете опасность? Надо ж прислушиваться к себе!..
- Не забывай, мы лишены твоего дара, - произнес король.
- И это вас роднит, да? Сила есть - зачем осторожность? Раньше такое сходило с рук, но сейчас-то мы - первопроходцы.
- Так и что? - спросил Крон.
- Особый нюх нужен, - хмыкнул Светлан. - Как у разведчика.
- И чего ж ты унюхал там?
- Мой… э-э… хранитель оберегает лишь меня, причем подробности не сообщает. Может, там затаилось чудище, может, приготовлена западня. Но если это опасно мне, то и тебе мало не покажется - уж поверь. И если хочешь добраться до цели, лучше не искушать судьбу без крайней нужды. Не согласен?
С большой неохотой великан развернулся и двинулся в обход. Сейчас же Светлан обогнал его и снова возглавил цепочку. К счастью, отступать пришлось недалеко, а окольный путь оказался длинней ненамного.
Но перед следующей развилкой Светлан опять ощутил неладное.
- Куда дальше? - спросил он, оглядываясь на огра.
- По-моему, налево, - откликнулся тот.
- «По-моему»?
Прислушиваясь к себе, Светлан углубился в левый тоннель на сотню метров. Затем притормозил, предупреждающе вскинув руку. Артур сейчас же застыл, ухватившись за меч, а через пару секунд остановился и Крон.
Медленно-медленно Светлан заскользил назад, обшаривая взглядом пещеру - куда только мог дотянуться. И пятился до самой развилки, избегая подставлять спину угрозе, исходящей из тьмы. Может, опасность и по силам троице, но стоит ли проверять?
- Налево пойдешь - жизнь потеряешь, - пояснил он, вернувшись к исходной точке. - А может, и все три. Оно нам надо? Попробуем правый путь.
Крон не стал возражать, лишь угрюмо поглядел налево, словно бы не столько знал дорогу, сколько чувствовал направление - да скорее всего так и было. Конечно, для компаса огр великоват, зато его не надо носить.
К счастью, второй коридор стал вскоре заворачивать в нужную сторону - что, впрочем, еще не говорило ни о чем, поскольку топать до неведомой цели наверняка предстояло долго. Затем стены неожиданно раздвинулись, потолок круто вознесся ввысь, и троица вступила в громадную пещеру, едва не сплошь заставленную причудливыми строениями.
Это напоминало обычный город - с домами в несколько этажей, с улочками и тесными площадями, с воздушными мостиками и лестницами. А неба не видно, потому как ночь, вдобавок - пасмурная. Свод пещеры, кстати, и впрямь едва проглядывался - нетрудно было убедить себя, что его нет. А тьма и тут не была полной, рассеиваемая сиянием то ли кристаллов, то ли все тех же растений, заменявших под землей фонари.
- Что скажешь, разведчик? - спросил Артур. - Обойдем или дерзнем напрямик?
- Вроде бы здесь пусто, - откликнулся Светлан. - Ну почти - так, что-то мелькает на периферии.
- По-твоему, дома заброшены?
- Если бросили, то недавно. Но скорее их оставили на время - как бы сезонное жилье. Кстати, наверху сейчас лето, нет? - обратился он к великану.
Тот не ответил, задумчиво озирая крыши, даже глядя поверх домов - все вперед, вперед. Идти в обход Крон явно не собирался, а подождать вряд ли согласится.
- Что ж, двинулись по кратчайшей, - вздохнул Светлан. - Побудем и мы ненормальными героями.
Странный это оказался город: как игрушечный… если предположить, что здешние игрушки размером с людей. Или нарисованный - со сглаженными углами, без лишних деталей. Дорог тут не было - сплошные пешеходные тропки, кружащие вокруг зданий, пересекающиеся, накрывающие друг друга, ведущие то вверх, то вниз, нередко упирающиеся в двери или превращающиеся в лестницы, а иной раз вздымающиеся к верхним этажам. Водные потоки здешним мостикам заменяли расщелины, рассекавшие поселок на островки. Против ожидания, в городке не было грязно, а из мусора попадались лишь осколки плит да куски металла. Наверно, те кожистые мешки с зубами поджирали за орками всю органику, при этом ничего не добавляя от себя: переваривали все вчистую. Завидная утилизация - вот бы ее в двадцать первый век!.. И тут действительно было пусто: ни угрожающих мельканий в отдалении, ни подозрительных шорохов, ни свежих запахов. Как видно, подземельная живность еще не успела сюда просочиться. Может, и жаль - такой антураж словно бы нарочно выстроен для охоты. А еще интересней здесь рубиться, выискивая одного противника за другим и сторожась стрелков, засевших по чердакам… Впрочем, это уже из другой игры.
Конечно, в городе не горел ни один фонарь, не светились окна. Естественного освещения хватало, чтобы не натыкаться на стены, но вот проникать взглядом внутрь домов было непросто даже богатырям.
Затем путь им преградила уже не расщелина, но пропасть, через которую протянулся мост изрядной ширины. Если до этого они шли по городу, более или менее цивильному, то за мостом громоздилось нечто вроде замка - с внушительной стеной, усиленной угловыми башнями, массивными крепостными воротами, видимо, из чугуна, и мрачным строением по центру, испещренным узкими бойницами.
- Кто ходит в гости по утрам, - пробормотал Светлан, вглядываясь. - Тарам-тарам, тарам-тарам… По-моему, это застава, - сказал он громче. - Пограничная или городская - черт поймет. А кого они стерегутся, тоже не знаю. Возможно, и нас.
- По-твоему, их успели предупредить? - спросил Артур, останавливаясь рядом. - И вообще, думаешь, там кто-то есть? С виду-то все спокойно.
- Не нравится мне тамошняя тишь - как бы она не предваряла бучу. Опять у меня дурные предчувствия.
- Больно ты мнителен, человечек, - зарокотал Крон, нехотя тормозя перед мостом. - Туда нельзя, сюда нельзя… А куда можно?
- Пожалуйста, - ответил Светлан, кивая за спину. - Вот туда путь открыт - пока. Не умеешь пятиться? Так развернись и опять смело шагай вперед!
- Такие фокусы не для меня.
- Тогда не мельтеши, как болонка, - тебе к лицу солидность.
- Да к чему медлить-то?
- А чего дергаться? Ты глянь, какие ворота!.. Уж лучше подождать, пока сами отворят. Надолго их терпения не хватит, будь уверен.
- Подумаешь ворота! - пробурчал великан. - И не такие ломали.
Обогнув людей, он двинулся к заставе, поигрывая шипастой дубиной.
- У тебя что, железный лоб? - сказал Светлан вслед. - Хочешь поработать тараном, да? Тогда хотя бы встань на четвереньки.
Как раз ворота его смущали мало - несмотря на высоту, одолеть их не составляло труда. Но вот какие радости откроются дальше?
Впрочем, первыми открылись все-таки ворота - ровно настолько, чтобы пропустить меж створок огромное копье, водруженное на высокие колеса и уже разогнанное до опасной скорости - опасной для бедняги Крона, тоже успевшего набрать инерцию. Длинный, сходящийся в иглу наконечник был нацелен в живот великана, и увернуться тот вряд ли бы смог, тем более что под древком копья, в простеньком сиденье, угнездился водила - эдакий камикадзе местного засола. Вот так здесь встречают непрошеных гостей, а чужаков ненавидят, видимо, куда сильней, чем ценят собственную жизнь.
Выхватывая кладенец, Светлан сорвался с места, будто его швырнуло взрывом. Пролетев мимо Крона, он единым махом рассек переднюю ось губительного колесника и тут же изо всех сил рванул за древко, сбивая его книзу, а сам, наоборот, взмывая выше крепостной стены. Дальнейшее от него не зависело - на пару секунд Светлан выпал из сюжета, оставшись без опоры. Извернувшись в воздухе, он беспомощно наблюдал, как громадное копье медленно клонится к мосту и как Крон, наконец среагировав, пытается отпрыгнуть, чтобы пропустить оркский подарочек между ног, и как они, копье и великан, неотвратимо сближаются, только теперь острие нацелено не в живот, а в промежность - что тоже, вообще говоря, на любителя.
Но тут рядом с копьем возник Артур и повторил маневр напарника, взлетая, как на батуте. И этого хватило, чтобы Крон разминулся с острием, - оно таки пронеслось меж его бедер, в худшем случае оцарапав.
Лишь тогда Светлан перевел взгляд вперед, интересуясь, на кого ж его посылает бог. И видеть это стоило: по широкой дуге, сгоряча перемахнув ворота, он нисходил в гущу вооруженной толпы, уже изготовившейся к вылазке - вдогонку за своим колесным сюрпризом. Атаки с воздуха они не ждали, даже не смотрели вверх, но это могло подарить ему лишь секундную задержку, не больше, а потом тут начнется такое!.. И что делать, если хочется жить?
В этот миг орки разразились воплями, явно предварявшими атаку и наполненными такой обжигающей злобой, что Светлану сделалось жутко. А со страха захотелось убивать - уж как водится. С лету он обрушился на стаю, мгновенными ударами кладенца рассекая бронированные тела, кидающиеся на него отовсюду. Крутясь волчком, Светлан будто окружил себя шелестящей сферой, и всякий, кто пытался прорвать ее, валился наземь - уже мертвым. Затем в драку включился Артур, тоже перемахнув через ворота, и молотилка удвоила обороты. А когда сюда подоспел Крон, протиснувшись между створок, его палице уже не нашлось работы.
- Впредь буду перемещаться прыжками, - сказал Светлан, переводя дух. - Надо делать поправку на возросшую силу. - Покосившись на порубленные трупы, прибавил: - Какие горячие парни! То есть буквально - от них прямо пышет жаром… до сих пор. И активны на диво: аж трясутся, точно под током… э-э… тряслись. Похоже, у них ускоренный метаболизм. И вот теперь они в самом деле проснулись - рубили от сердца, ты оценил? Я начинаю думать, что доспехи нам больше мешают - во всяком случае, эти.
- Боже, да что мы сделали им? - изумленно вопросил Артур. - Откуда такое ожесточение?
- А то и сделали, что - Боже, - пробурчал Крон. - Видно, внутри вас гоблины чуют Скитальца.
- Тогда почему первым они атакуют тебя?
- А на предателей всегда лютуют больше, чем на врагов. Наверно, зря я связался с вами.
- Во-первых, без нас ты вообще вряд ли бы попал сюда, - возразил Светлан. - Во-вторых, что стало бы сейчас с твоей толстой шкурой, если б не мы? Пока ты разойдешься!.. Хорошо еще орки орут перед наскоком, а не кидаются из засад. Только завидят чужих, славные мои, и принимаются вопить.
- Это уже ваши приемы, человечки: засады, ловушки, хитрости. Без таких подлых штучек Скиталец не смог бы противостоять Великим.
- С дурной наследственностью трудно бороться, - вздохнул Светлан. - Значит, это Скиталец привнес в здешний мир коварство? А я-то думал: с чего драконы такие честные!..
- Угадал: они тоже принадлежат к Древним.
- Но послушай, Крончик, во всем же хороша мера - а вы каждую стену норовите прошибить лбом. Честность-то не в том, чтобы вести себя как идиоты, - нельзя лишь отступать от оговоренных правил. Подло бить слабых или лежачих… нападать со спины… но уворачиваться от ударов разве зазорно? И подгадать момент, чтобы садануть самому. Чем переть буром, ожидая, кто рухнет первым…
- Ну, пока что падают другие, - хмыкнул великан. - Косите гоблинов, как траву.
- Они не оставляют нам выбора, - сказал Светлан. - Точнее, выбор есть, но больно унылый: убивать или быть убитым. А я не настолько альтруист, чтобы избрать второе.
- И как же с твоими «мостами»? - насмешливо бросил Крон. - Которые якобы через любую пропасть можно навести.
- А ты разглядел в орках хоть искру желания? Конечно, я понимаю твою классовую солидарность… Но ты всегда волен ударить нам в тыл - если успеешь набрать обороты.
- Не пори чушь, человечек!
- Вот интересно: откуда взялись колдуны? - вдруг спросил Артур. - Уж у них коварства в избытке, а душ нет.
- Действительно, странные типы, - согласился Светлан. - Берем худшее с каждой стороны и получаем колдуна… Ладно, парни, давайте осмотрим дом.
Оставив дворик, усыпанный изувеченными телами, забрызганный темной кровью, рыцари вступили в здание и, не теряя настороженности, двинулись по этажам, заглядывая во все двери, не пропуская ни угла. Хочешь не хочешь, но зачистку следовало довести до завершения - во избежание новых внезапностей.
Дом был не особенно большим, зато с множеством перегородок, и закутков тут оказалось тьма… причем почти все они и были темными. Очень раздражал шепот, чуть слышно, хотя гулко бормочущий на нечеловеческом языке, - уж лучше бы тишина. Откуда он доносился, Светлан так и не понял. Возможно, это вибрировали стены. Какое-нибудь древнее колдовство… кажется, безвредное.
К счастью, больше они не нашли здесь никого. Как видно, гарнизон замка встречал пришельцев в полном составе, и ни один из его бойцов не пожелал пропустить такую потеху.
На запертые двери рыцари наткнулись, только когда спустились в подвал. Взломав первую, проникли внутрь и огляделись, удовлетворенно ухмыляясь. Кажется, они угодили в кладовку: шматы мяса, похоже, вяленого, не столько уложенные, сколько брошенные в корзинки, какие-то неведомые плоды - даже не понять, фрукты или овощи. А некоторые и вовсе больше смахивали на корни.
Впрочем, какая разница? Богатырский желудок все перемелет. Вот на что Светлан не жаловался последнее время - это на аппетит. И даже вид порубленных тел никак не сказывался на организме: ни дрожи, ни слабости, ни позывов на рвоту. Хотя подобные картинки нравились Светлану ничуть не больше, чем раньше.
Прихватив с десяток корзин, друзья вернулись к Крону, поджидавшему их в главном зале. Наверно, как раз тут устраивались пиршества - длинные плиты, видимо, заменявшие оркам столы, каменные кубы вместо стульев. Даже некие подобия картин на стенах, сильно напоминавшие мазню обезьян. Хотя, может, в них и был смысл. А прямо посреди зала полыхал костер, переживший здешних хозяев, - тоже скорее всего элемент декора.
Вывалив оркские припасы на одну из плит, рыцари расселись на кубах.
- Все-таки в каждой бочке с дегтем можно наскрести меда на ложку, - бодро изрек Светлан, взмахом руки подзывая огра к столу. - Если постараться, конечно.
- По крайней мере здесь не грозит угоститься человечиной, - заметил Артур.
- Знаешь, гоблятина меня тоже не прельщает, - сказал Светлан. - Или троллятина. Вообще пожирать разумных… даже с придурью… Кстати, гоблины замечены в каннибализме? - спросил он у Крона. - Имею в виду: пожирают ли они своих?
- Бывает, - повел тот громадным плечом. И пояснил с благодушием, с каким говорят о родичах: - Ребята они практичные, усложнять не любят. Если кто из них гибнет - на охоте, а то и в сваре, - не выбрасывать же?
Артур задумчиво поглядел на шматы мяса, трудно поддающиеся идентификации, и со вздохом последовал примеру Светлана, принявшись за растения. Зато огра происхождение этих кусков совершенно не волновало - судя по тому, с каким смаком он уминал их. Некоторое время все трое с увлечением насыщались, впрочем, не забывая поглядывать на двери.
- По-моему, никто не сбежал, - сказал Светлан, наконец утолив голод. - Как думаете?
- Гоблины не бегают от врагов, - ответил Крон, продолжая жевать. - В чем, в чем, а в этом…
- Вот так они и вымерли. Ну, почти.
- Как и мы, что ли?
- С вами вышло еще хуже: вас ассимилировали, в смысле - поглотили. Это вам за ваше людоедство!..
- Не понял, - буркнул великан.
- Беда в том, приятель, - пояснил Светлан, - что ныне Скиталец живет и в вас тоже. Не из-за одного же инцеста вы так измельчали и… («Провонялись», - чуть не брякнул он, однако удержался.) Не настолько разными оказались люди и огры, чтобы за столько веков соседства не обменяться ген… э-э… кровью. Так что воевать с Ним вам затруднительно. А убивая людей, вы прибавляете груз на свои души - у кого они есть, понятно.
- Уж будто. Тебя ж не тяготят смерти гоблинов?
- Кто тебе сказал?
После паузы Светлан прибавил:
- Вообще я могу понять возмущение хозяев, когда к ним вламываются без спроса. Конечно, крушить гостям черепа я бы не стал… С другой стороны, ко мне еще ни разу не врывались с оружием.
- Это ты к чему? - спросил Крон, тоже отваливаясь от стола.
- А к тому, что с меня довольно. Мы уже достаточно наломали дров - пора тормозить. Конечно, ты дорог нам, но все имеет свою цену.
- Человечек, у меня нет времени на болтовню. Нужно спешить.
- Так вперед - кто тебя держит? - ухмыльнулся Светлан. - А мы потом за тебя отомстим.
- Считаешь, гоблины не по силам мне?
- На просторе - да, преимущество за тобой. Там ты видишь врагов за минуту, и твоей дубине есть где разгуляться. Но в здешних теснинах орки изведут тебя рано или поздно. Ты будешь их убивать, конечно, но уже после того, как каждый нанесет по паре ударов. Вот и прикинь, на скольких тебя хватит.
Считать великан умел. И тезисы оппонента у него, похоже, не вызывали сомнений.
- Чего ты добиваешься? - спросил он, нахмурясь. - С вами или один, но все равно я пойду дальше - тут не о чем говорить. Может, вам нужна плата?
- Мы рыцари, а не наемники, - с достоинством молвил король.
- Тогда в чем дело?
- Во-первых, коротенький привал не повредит, - ответил Светлан. - Во-вторых, нам с Артуром нужно оснаститься наново, поскольку обычная сталь уже помогает плохо, а также подыскать себе кольчужки по росту. В-третьих…
Он помолчал.
- Что?
- Надобно осмыслить, что произошло тут, и… сделать выводы.
- Ты о чем, человечек?
- О том, что ты выкинул на мосту, - рявкнул богатырь. - Черт, мы ж едва прорвались, по самому краешку скользнули!.. Ты и дальше намерен вести себя кое-как?
Крон пожал своими глыбами, решив, видимо, что на этот вопрос можно не отвечать.
- Э нет, малыш, так не пойдет - я не люблю поскальзываться дважды на одной корке. Как и Артур… Верно, старина?
Король величественно кивнул, с сожалением разглядывая свой меч, выщербленный о панцири орков. И как тот не переломился от таких ударов? Жаль, Артур не прихватил с собой секиру - от нее здесь было бы больше проку.
- Знаешь, что такое команда? - продолжал Светлан. - Это когда каждый исполняет свою роль и при этом не мешает партнерам. Иначе это стая, сброд. Любая отсебятина вносит сумятицу - что мы и поимели тут по твоей милости. Экий порывистый, надо же! Будто и не великан вовсе, даже не мужик, а так - взбалмошная, экспансивная фифа. Что хочу, то и ворочу, да? А мы - расхлебывай.
- Что тебе нужно от меня, скандалист?
- Твое великанское слово. - Светлан хохотнул. - Или великанье?.. Ты не дурак и уже наверняка понял, чего мы с Артуром стоим и какие у тебя шансы, если пойдешь один. Стало быть, проблема в том, что для тебя важней: твой гонор или твоя цель. И чего в тебе больше: ума или самолюбия. Вот и взвесь!
- Ведь и это не все, - сказал Крон, подумав с минуту. - Что у тебя в-четвертых?
Молодец, правильно рассудил. Приятно иметь дело с умными. Даже, если они - огры.
- Вот мы и подошли к главному, - ухмыльнулся Светлан. - Постепенно, шажок за шажком.
- И что ты считаешь главным?
- Причину, которая сможет оправдать наши бесчинства. Без этого я отсюда не сдвинусь. Может, соблаговолишь наконец объяснить, что ты забыл в этих норах? Не верю, что тобой движет любопытство, - слишком ты устремлен. Тут замешано личное, да?
- Глубоко роешь, человечек, - пророкотал великан. - Не боишься: завалит?
- Понимаешь, такая у меня натура: анализирую все, даже собственные поступки.
Помедлив на сей раз дольше обычного, Крон все же откликнулся:
- И в чем, по-твоему, причина? Ну говори, раз такой умный!
- Вообще движущих мотивов - что у людей, что у огров - не так много, - принялся рассуждать Светлан. - У вас даже меньше: за властью не гонитесь, к роскоши равнодушны. Тщеславия, правда, не лишены, но у вас оно не уходит в манию. Наверное, живете слишком долго, чтобы заботиться о славе, - вам не нужна такая замена бессмертию. Религиозный фанатизм тоже отметаем. Остаются привязанности - к своему племени, к родичам… к женщинам.
Последние слова он произнес не торопясь, разделяя их паузами, и при этом пристально следил за лицом огра. Отмалчиваться тот умел, но настоящей скрытностью здесь не пахло… н-да, вот о запахах не будем… и при должном внимании можно было читать, как по книге.
- Версия первая - героическая, - продолжил Светлан. - Чтоб помочь своему народу, ты мог нырнуть в эту глубь за каким-нибудь легендарным оружием Великих вроде перуна Зевса или, скажем, молота Тора. Но огры слишком большие индивидуалисты для таких мотивов. Ради друга - иное дело, тут вы способны на героизм. Да?
Конечно, Крон не ответил.
- Версия вторая - сентиментальная. Довольно странная, учитывая, куда нас занесло, и я не стал бы ее приводить, если б при упоминании женщин на твоей ряхе не отразилось куда больше чувств, чем когда я говорил о племени или родичах. К тому же, насколько знаю, огры не сходят с ума по самкам, а если болеют этим, то в легкой форме. Или ты и здесь исключение?
Вот тут молчание затянулось до неприличия - конечно, по людским меркам. Великан погрузился в свои мысли, точно в морскую глубину, - и теперь на поверхности не просматривалось даже ряби.
- Я мог бы открыться вам, - наконец вымолвил он. - Однако вы - наши враги. И что нам во благо, для вас - зло.
- Как же мне надоело это! - сказал Светлан. - Слушай, верзила, не говори «мы» или «вы», не распыляй ответственность - пусть каждый отвечает за себя. Говори «я», «ты»… Лично ко мне у тебя есть претензии?
- А разве ты не хочешь, чтобы великанов стало меньше?
- Дело в том, малыш, что сейчас мы заинтересованы в обратном, - возразил богатырь. - Ибо явились к вам с предложением союза. Желаем дружить против общих вражин.
- Человечек, - угрюмо пророкотал огр. - Я слишком многое знаю о коварстве людей, чтобы поверить в твою честность.
- Знаешь или слышал?
- Какая разница? Мои-то сородичи не способны врать.
Светлан вздохнул: тяжелый случай. Недоверчивость простодушных еще хуже, чем подозрительность прощелыг, - уж если упрутся… И чему удивляться? Когда каждый портняжка норовит обвести вокруг пальца!..
- Ты волен не верить мне, поскольку знакомы первый день, - сказал он. - Но Артур воевал с вами не один месяц - разве хоть раз он поступил подло? Как тебе такой поручитель?
Великан опять задумался, видимо, вспоминая все, что он «знал или слышал» о короле-рыцаре. Затем произнес:
- Мы, отпрыски Древних, устроены не как вы.
- Это я уже слышал!..
- Подожди, - поднял Крон громадную ладонь. - Речь не о внешнем различии - тут-то хватает общего. Однако твой приятель прав: в нас нет души.
- Ну-у, - протянул Светлан, - здесь мы ступаем на зыбкую почву…
- Но это не значит, что мы - пустые, - продолжал исполин, уже набрав инерцию. - Да, никто нам не дарует жизнь, точно милостыню, и не приглядывает за нами, как за недоумками, и не забирает потом в райские кущи, если за отпущенный срок раб не сорвется с поводка, наплевав на заветы Бога. Мы не опутаны сетью, в которой бьетесь вы, люди.
- Можно назвать это сетью, - проворчал Светлан. - А можно - совестью. Что стало бы с людьми, если б не их сплоченность? Конечно, зачастую наше взаимное притяжение принимает болезненные формы…
- Над нами нет Отца-деспота, больше похожего на тюремщика. Зато эта планета - родная нам, и благодаря ей каждый Древний обладает живым духом.
- Ого! - опять не утерпел Светлан. - Кажется, наконец добрались до истока. Выходит, «мать Земля» - это не метафора? Вы что, действительно наделяете старушку сознанием? А заодно одухотворяете стихии?
- Если на то пошло, это она наделила всех нас. А Великие - ее дети.
- А Уран-Небо - ейный муж, - прибавил Светлан. - Слышали - знаем!..
- Вы - чужаки здесь, - молвил великан. - Как и сам Скиталец. Оттого у него все идет наперекосяк - хотя он силен, этого не отнять. Вас не принимает здешнее естество - насылает бедствия, болезни. Ну и вы… не отстаете. Пытаетесь заслониться от мира - своими хибарками, одеждой. А толку?
- Надо быть ближе к природе, да? Вернуться, образно говоря, в лоно.
- Вы же точно слепые: смотрите на предмет и не видите суть, вещество заслонило вам дух. Своим враньем вы чаще обманываете себя, чем других.
- А вы? - тотчас спросил богатырь и сам же усмехнулся: аргумент из разряда «сам дурак».
- А мы - древний народ, вольный и правдолюбивый. Как эльфы, гномы…
- … как феаки, лапиды, кентавры, - подхватил Светлан. - Да и амазонки, говорят, сродни нимфам.

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

Наконец отложив испорченный меч, Артур застыл, уставясь в костер прищуренными глазами. Ни звука, ни шевеления. То ли в грезы погрузился, то ли в дрему. Вроде его и нет здесь - так, деталь интерьера. Хотя наверняка прекрасно слышит каждое слово.
- Это присказка, да? - спросил Светлан. - Конечно, сведения занятные, но не пора ли переходить к сути?
Помолчав, Крон выдавил:
- Суть - в девушке… великанше. Знаю ее с детства. Зовут Сола.
- Я не понял: она что, твоя кузина? Или племянница?
- Мы все родичи, раз у нас общая Праматерь. Но Сола мне, как вам… душа. Без нее я наполовину мертв. Если бы не она…
- Видимо, незаурядная особа, если чуть не сотворила из тебя человека. Но ты не мог бы уточнить ваши отношения?
- Не знаю, как сказать, - заговорил великан снова, будто глыбы ворочал. - Сам плохо понимаю. То ли Сола сестра мне, то ли дочь. Может быть… друг?
Не сдержавшись, Светлан фыркнул:
- Дружба дружбой, но как же быть с либидо?
- Чего?
- Ладно, это я спошлил, извини. Просто у самого не раз вставала такая дилемма. Ну и что произошло с вами дальше?
- Ее забили топорами люди, - сказал Крон нехотя. - Потом сожгли, со всех сторон обложив дровами, - даже костей не осталось. А за что? Она и на мышь-то ни разу не наступила.
- Дьявольщина, - пробормотал Светлан сокрушенно. - Чтоб им повылазило, идиотам!..
- Идиоты? - вскинул брови великан. - И только?
- Если скажу, что они ничуть не лучше братцев Грэгов, - тебя это утешит? И что, окажись я там, дрался бы за твою Солу, как ты - за тех глупышек-купальщиц… А может, и зашиб бы кого, если б вынудили, - теперь я на такое способен. Или, по-твоему, Артур повел бы себя иначе?
- Черт меня раздери, - негромко, но от сердца произнес король. - Я бы порубил этот сброд в капусту!.. А заодно всех, кто способен на такое.
- Ну-ну, величество, не увлекайся - эдак от человечества и половины не уцелеет. А если сюда приплюсовать сочувствующих…
- Видишь? - сказал Крон. - Ты сам признаешь.
- Я-то признаю - а ты? Ну-ка сосчитай своих. Конечно, трудно держать голову в холоде, когда болит, - но черт возьми, ты же великан!
Угрюмо насупившись, огр молчал.
- Думаешь, только у вас гибнут невинные? - прибавил Светлан. - Беда в том, что во время дрязг чаще страдают как раз добрые.
- Пожалуй, - вздохнул Крон.
Удивительно: этот громила умел слышать собеседника… в отличие от большинства людей. Те-то в лучшем случае не перебивают, а все доводы ухают в пустоту. «И разве я далеко ушел? - подумал Светлан с усмешкой. - Только и разницы, что я это понимаю».
- Но худшее стряслось после, - произнес великан угрюмо.
- Даже так? - удивился Светлан. - Задачка делается все занятней!..
- Хоть вы и кичитесь сплоченностью, но по-настоящему чувствуете друг друга редко. А если у одного из вас гибнет плоть, связь обрывается.
- Ну, не всегда, - пробормотал Светлан. - Хотя это - правило, согласен.
- У нас - иначе. Мы уходим надолго, но недалеко.
- В Волшебную Страну?
На это Крон отвечать не стал.
- Нас не забирает Бог, мы не принадлежим никому, - произнес он. - Мы не растворяемся в Нем, чтобы возродиться затем в ином теле, и не забываем ничего из прежних жизней, мы - бессмертны. А Сола и вовсе осталась близ меня, зацепившись за мою плоть.
- Еще бы, - пробурчал Светлан совсем тихо. - Такой якорек!..
Хотя лучше бы промолчал - дипломатичнее. Раз великан разговорился наконец… Впрочем, того уже было не сбить.
- Мы сделались неразлучны, понимаешь? И так длилось бы десятилетия или даже века, пока ее дух не нарастил бы новое тело, если бы странности, творившиеся с моим народом в последний год, не накрыли и нас с Солой.
- Последний год, говоришь? - не пропустил Светлан. - Надо ж, какое совпадение!
Вот теперь Крон умолк, снова впав в задумчивость. Подождав с минуту, Светлан подстегнул:
- Ну давай, верзила, не тяни. И что же приключилось с вами?
- Она сгинула, - ответил тот. - Раз - и нет ее. Оборвали на полуслове, будто вихрем унесло. С тех пор я не слышу свою Солу.
- Как понимаю, это типичный случай? И сколько уже набралось их?
- Десятки. А то и поболе.
- А каковы тенденции, ты сумел проследить? Процесс убыстряется или наоборот? И кого «уносит» раньше: свеже… э-э… расплощенных или покойников со стажем?
- Тут мне трудно судить, - сказал Крон. - Других-то я не чувствовал, как Солу. А некоторые… метисы, да?.. и вовсе ощущались едва-едва. Но этих мог и Скиталец прибрать, в них половина - от него.
- Ладно, и что ты выяснил?
- Умерших затягивает в Шахты. Это - наверняка. Но вот куда, с какой радости, кто балует тут… До сих пор мне не удавалось погрузиться в потребную глубь. Лишь сейчас наконец подфартило, и здесь я снова чую Солу - хотя далеко, смутно. А сведений про эти времена у меня мало. Как и про здешние пещеры. Да они и не дошли до нас в прежнем виде - даже тут, под землей, все поменялось намного.
- Точно, - поддакнул Светлан. - Напрасно, старичок, ты напускал туман - здесь и без того полно загадок. И раз прихватил нас с собой, следовало использовать на всю катушку. Или, думаешь, наши мозги стоят меньше наших мечей?
- Так меч-то сразу видать, - возразил Крон. - Вжик, хрясть - и полетели куски. А ум пока углядишь!..
- Соображать надо шибче. Хотя без Солы тебе, наверно, трудней ориентироваться… Кстати, когда начались ваши пропажи?
- Прошлым летом, ближе к середке. Раньше-то не упомню случаев.
- Как раз тогда меня и закинуло в ваши края, причем по такой же Шахте… правда, мы зовем это Каналом. Возможно, заигравшись со своими цацками, Паук нарушил что-то в здешнем мироздании. Ну и поехало…
- Про Паука слышал, - кивнул огр. - Так ведь он уже год как дохлый!.. Нет, тут пакостит другой стервец.
- Вот теперь наша прогулка обретает смысл, - сказал Светлан, потирая руки. - Живой и конкретный. Выручить хорошего человека… тем более женщину… это вам, судари, не крестовый поход - за такое можно навалить горы трупов. Верно, король?
- Человека? - пробурчал великан.
- Тебя это, что ли, дергает? А по мне, твоя Сола куда ближе к людям, чем те, кто ее убивал. И уж друзей я выбираю не по степени родства.
- Значит, вы идете со мной?
- Даже бежим… Хотя я не разделяю твоего нетерпения.
- Время, время! - молвил Крон гулко. - Думаешь, его много у нас? Шахты редко живут дольше суток.
- Конечно, будем спешить, раз такое дело, - кивнул Светлан. - Но без суеты, вдумчиво и планомерно. А сейчас нам пора заняться экипировкой.
- Это еще зачем?
- Не видишь, что ли: детки растут - им нужны новые штанишки. Или хотя бы панамки - в смысле, шлемы. Не говоря уж об игрушках поострей, без которых, сам понимаешь, не жизнь.
- Тогда не тяните, да?
- Будь покоен.
Поднявшись с камня, богатырь кивнул Артуру и вместе с ним снова направился в подвал.
- Что ж ты, мой король, не поддерживаешь меня? - спросил Светлан, спускаясь по лестнице. - Думаешь, легко обламывать этот утес в одиночку? Вставил бы и свои пять копеек. Или хотя бы грошик.
- А по-моему, мне не стоит соваться, - возразил Артур. - К тебе великан больше расположен, и твои доводы доходят до него быстрей. К тому же на тебе нет крови огров, как на мне.
- Психолог, надо же!..
- И потом, он чувствует себя твоим должником. За последние часы ты выручал Крона не единожды.
- В конце концов, кто его спас? Если б не ты, наш громила остался бы без потомства - и это при лучшем раскладе.
- Я лишь довершил начатое тобой, - пожал король плечами. - И не притворяйся, будто не понимаешь это.
Вступив в угрюмый коридор, озаренный чадящими лампами, они разыскали подходящую дверь, сколоченную из толстенных досок, обитую железом и, конечно же, запертую.
- Ключ скорее всего у кого-то из охранников, - предположил король.
- Собираешься обыскивать трупы? Я - нет.
Взрывным тычком ступни Светлан сокрушил массивный замок, и дверь отворилась с протяжным скрипом. Запалив факел от ближнего светильника, он вступил в проем.
Это и впрямь оказался арсенал - или оружейная комната, что точнее. Лат и оружия тут хранилось в достатке, но уж никак не в обилии. То есть оркам наверняка хватало, чем заменить поломанные доспехи, а вот касательно предметов роскоши…
- Что нам требуется, рыцарь? - спросил Светлан. - Тяжелые латы вроде ни к чему, да и нет смысла их напяливать - все равно через пару часов перерастем. Вот наплечники не помешают… наручи, поножи… Нагрудник тоже сгодится, да? Шлемы, само собой. Ну, с обувью пока терпимо - наверно, ступни разбухают не так быстро. Штанцы и впрямь стали коротки, но это переживем - лишь бы не лопнули до срока. А уж молотилки каждый выбирает на свой вкус.
- Еще пригодились бы щиты, - напомнил Артур.
- Щиты - это твоя специализация. А я так и не научился ими пользоваться, больше полагаюсь на проворство.
Перевернув едва не все, они подобрали-таки себе самое нужное, сработанное, правда, не из металла, но из материала сродни хитину - хотя такой чудовищной прочности, что и в современном Светлану мире вряд ли бы нашлись аналоги. Взамен своего прославленного меча, годного теперь разве для музея, Артур вооружился здоровенным секачом, не особо изящным, зато тяжелым и на диво острым. Вдобавок к нему взял копье с широченным, как у ассегая, наконечником, двулезвийный топор страшенного размера и округлый выпуклый щит с вырезом наверху, очень удобно крепившийся к спине (хотя король при этом делался похож на черепаху). Хотел прихватить и булаву, утыканную шипами, однако Светлан отговорил: явный перебор. Сам же он ограничился вторым мечом, причудливо изогнутым, точно рог исполинского лося. А к отобранным латам прибавил боевое ожерелье, широкое и роскошное, как у древних египтян.
Нашлись тут и луки - сделанные бог знает из чего и короткие, точно у монголов, но страшно тугие. Ничего странного, если учесть, что орки намного превосходят силой среднего человека и вполне способны разорвать того голыми руками. А стрелы к этим лукам больше походили на арбалетные «болты», толстые и не слишком длинные. Недолго повозившись, Светлан соорудил две спарки, скрепив луки в трех местах и связав тетивы, - просто на всякий случай: а вдруг потребуется оружие дальнего боя? Если по здешним стенам развешены луки, значит, и стрельба не за горами.
Выбравшись из подвала по другой лестнице, рыцари внезапно уткнулись в зеркало на полстены. Выглядели они… устрашающе. Особенно если рядом поставить нормального человека. Экзотические доспехи еще прибавили им своеобразия, а раздавшиеся тяжелые плечи, накрытые словно бы черепицей из вороненой стали, смотрелись и вовсе чудовищно. И выросли оба уже футов до восьми.
- Стали руки мои как ноги, - пробурчал Светлан нараспев, будто читал стих. И прибавил уже без всякого речитатива: - А ноги и сравнить-то не с чем - не бывает такого в обычной жизни!..

Глава 4. На штурм!

К радости Крона они покинули злосчастную, омытую голубой кровью заставу, не задержавшись ни на одну лишнюю минуту. Прежние свои латы рыцари спрятали в сторожке возле крепостных ворот, чтобы забрать на обратном пути, если повезет вернуться. По примеру Светлана, король укрепил новые «игрушки» за спиной, оставив руки свободными.
Позади замка вновь начался тоннель, но теперь он сделался просторней, а путающих, сбивающих с толку ответвлений стало гораздо меньше. Зато чаще стали возникать залы, от небольших до громадных, уставленных вычурными колоннами, точно стволами могучих деревьев, с неровным дном, уступами вздымающемся едва не к потолку, с подобиями перегородок, образующих укромные закутки. Как правило, большие залы неплохо освещались - странными растениями, похожими на исполинские грибы или на загустевших медуз и свисающими со сводов, точно роскошные люстры. Вот малые пространства им чем-то не нравились, и там было гораздо темней. К счастью, вместе с прочими чувствами у богатырей обострилось зрение, поэтому детали пещер с трудом, но все же различались даже в самой глубокой тени. Хотя отрядец уходил от поверхности все дальше, холоднее не становилось - наоборот. Вместе с теплом в воздухе прибавлялось влаги, и сам он казался все плотнее.
Порядок следования установился окончательно: впереди шел Светлан, мобилизовав свое пресловутое «чутье», а глазами обшаривая подозрительные углы; за ним - Артур, больше поглядывая по сторонам; третьим шагал Крон, уложив дубину на плечи, но одной пятерней стискивая рукоять - чтобы не тратить время на замах. Изредка Светлан оглядывался на огра, и громадной рукой тот указывал направление… вернее, подтверждал его, поскольку Светлан уже запомнил накрепко, в какую сторону следовать, а при прочих равных выбирал дорожку, круче нацеленную вниз, и обычно оказывался прав.
Первые полчаса он держался с предельной настороженностью, страшась новых наскоков орков. Но те не давали о себе знать, другие опасности тоже не возникали, и постепенно богатырь расслабился настолько, что опять принялся рассуждать вслух, обращаясь главным образом к Артуру. Причем тема, конечно же, впрямую касалась их нынешних изысканий.
- По мнению палеонтологов, - говорил он, - Большое Побоище случилось миллионов эдак шестьдесят - семьдесят лет тому назад. Затем эволюция на Земле повернула в иную сторону. И длилась себе, длилась - возможно, без участия Скитальца, для экономии сил перемахнувшего через этот провал, - пока на сцене не появились приматы… или даже гоминиды. И вот тогда, примерно миллион лет назад… а может, и позже: тысяч триста - четыреста… Скиталец вмешался снова, трансформировав обезьян в людей, а заодно вдохнув души в сотворенные тела.
- По-твоему, Бог сотворил лишь людей? - удивился Артур. - А как же все твари, земные, морские и небесные?
- Думаешь, Скиталец стал бы валандаться с мелочевкой? Скорее, он лепил только высшие формы. Собственно, для них тут и расчищалось место. Понятно, что адепты Господа приписали ему создание всего сущего во Вселенной, иначе пришлось бы искать других творцов. Но после ухода Великих остались не одни камни да вода. Ведь Побоище пережили не только гоблины - наверняка уцелела почти вся флора, множество мелкого зверья и разнообразные духи, слишком привязанные к здешним местам, чтоб увязаться за древними богами. Так что начинал Скиталец вовсе не с нуля, фундамент уже был заложен. Правда, свою надстройку он возводил по единому чертежу. И плох ли тот был или хорош, но это предполагает некую упорядоченность - в сравнении с разгулом стихий, который царил прежде.
- Однако пока на земле властвуют гоблины, тролли, драконы… («Огры» - следовало бы добавить. Но для этого его величество слишком деликатен.) Люди не выжили бы в таком окружении.
- Да, это проблема, - согласился Светлан. - И наш огромный приятель не стал бы над ней долго ломать голову - попросту рубанул бы под корень… Верно, Крони?
- Может, и так, - подумав, ответил тот.
- Нет опасных видов - и проблема снимается. Но наш Господь не любит лобовых решений. Он лишь загнал эту публику под землю, в ночь, изменив спектр солнечных лучей. Так он уравнял шансы - по меньшей мере. А иначе его чадам жилось бы слишком легко.
- Но тогда зачем Бог вообще создавал людей? - спросил Артур. - Если и без того уже существовали разумные.
- Зачем-зачем, - пробурчал Светлан. - Откуда мне знать? Возможно, он не наигрался в пору своего трудного детства и решил восполнить. Или ему потребовались рабы… божьи… чтобы колонизировать захваченную планету. Но с «плодитесь и размножайтесь» Скиталец промахнулся, ибо процесс оказался неуправляемым. Сколько он ни старался сократить народонаселение, насылая бедствия, затевая войны, - в конце концов эта стихия подмяла его. Чего не смогли добиться титаны…
- Ты говоришь так, будто не отождествляешь себя с Ним, - заметил Артур. - Хотя, если верить нашему профессору, все мы - Его частицы.
- Я лишь стараюсь быть объективным. И потом, кто доказал, что в нас ничего нет от Великих? Уж я никогда не ратовал за чистоту породы!.. А что до Скитальца, который якобы живет в каждом человеке, то тут есть серьезные сомнения.
- Что ты имеешь в виду?
- Видишь ли, король, - сказал богатырь. - Десять тысячелетий назад в мире насчитывалось не более десятка миллионов людей - вот тогда Скиталец был могуч и грозен. Но сейчас число их зашкалило за семь миллиардов, а ведь каждый отгрызает от Бога кусочек, потребный для души. Возможно, наши души измельчали за сотню веков - но не в тысячу же раз? И что осталось от бедняги теперь: может, и вовсе ничего? Может, Бог умер - точнее, перешел в новое качество, - а прирост населения происходит ныне за счет бездушных?
- Куда же деваются такие люди после смерти?
- А бог их знает - видимо, в никуда. Просто исчезают с лица планеты, ухая в пустоту. Они ведь и не жили, собственно, - так, функционировали… как не особенно совершенные роботы. Кстати, те из них, кто примитивней, нередко ударяются в религиозный фанатизм. А многим вера даже на пользу, ибо устанавливает хоть какие-то рамки.
- Выходит, бессмертие - привилегия немногих? А как же рай, коим награждают праведников, - это тоже обман? И во все времена люди стремились к нему, как осел бежит за вязанкой сена, подвешенной перед его носом…
- Да чушь все это: праведники, грешники! - отмахнулся Светлан. - Отбор идет по степени подобия Скитальцу… он же Яхве, он же Иегова, он же Саваоф… Более или менее «свои» принимаются обратно под крыло, прочих заворачивают. А уж что лучше: «рай» или «ад», - тут и сам черт не поймет. По-моему, «рай» - это вроде банка, где в блаженной нирване почивают души, ожидая следующего воплощения. Эдакая буферная память.
- И все же у людей, пусть не у всех, души есть - в отличие от прочих рас.
- Что такое душа, в конце концов? Почему мы отказываем в равных правах другим разумным? Или это лишь инструмент, чтобы делить на чистых и наоборот? Да, наверно, они несут в себе иных богов… но из чего следует, что именно Скиталец - лучший слон во Вселенной? Может, затем Господь и разделился на миллионы, чтоб избавиться от своей нетерпимости? А если он и хотел породниться с Великими - через своих детей? Но церковники извратили его цели. Недаром же они поклоняются орудию казни своего Мессии!..
- Я знаю: ты не жалуешь христианство…
- Так ведь сплошной плагиат, - фыркнул Светлан. - Большинство постулатов христиане передрали у иудеев. Те творчески переработали наследие египтян, от которых удрали. А египтяне, не исключено, заимствовали у шумеров… Вот дальше следы теряются.
- Если я не путаю, египтяне исповедовали многобожие.
- Как и греки, римляне… Но, может, в те времена Скиталец и разделял свою суть на несколько божеств - тогда его еще хватало на это? И древним духам еще не объявили войну, как при монотеистах. Кстати, почему, ты думаешь, Великие проиграли? Видимо, у них не было единоначалия. Возможно, в сумме они превосходили Скитальца силой - даже скорее всего. Но разобщенность хороша, пока дело не доходит до драки. - Направив глаза на великана, Светлан неожиданно спросил: - Верзила, а вы не пытались достать Великих? Хотя да: их же стерегут Сторукие!..
Перехватив недоуменный взгляд Артура, он пояснил:
- Когда древние боги слиняли в свой Тартар - видимо, по таким же Шахтам, - Скиталец для страховки закупорил каналы, мобилизовав чудищ ужасной мощи. И как они управляются с таким числом конечностей, ума не приложу. Или это некие многотельные образования - ведь и голов у каждого как раз по полсотне?
- Если кто пробовал, то я не слышал, - ответил Крон. - А про Сторуких знаю не больше вас.
На этом разговор иссяк. То есть Светлан не прочь был бы поболтать еще, но окружение опять потребовало внимания. Живность вокруг прибывала, с каждым пройденным километром делаясь многочисленней и разнообразней. Больше всего тут было членистоногих всех размеров и форм, но первыми обращали на себя внимание самые крупные: исполинские косматые пауки, иные из которых уже могли именоваться чудищами; проворные скорпионы и сколопендры в мерцающих латах, не столь огромные, но опасные не меньше; прочие рако-, крабо- и паукообразные, чьих названий Светлан не ведал, - а вдобавок к ним гигантские многоножки, вызывающие в нем особое отвращение. Именно брезгливость и побудила его обратиться к магии, чтобы убирать с пути особо настырных, иначе их пришлось бы рубить мечом, забрызгиваясь вонючей слизью и сея напрасную смерть. К тому ж некоторые твари намного превосходили орков силой, а оснащены были немногим хуже - лучше не рисковать зря. Не замедляя бега, он отшвыривал прочь главных наглецов, выхлестывая энергию из ладоней, распахнутых надлежащим Знаком.
И тут обнаружилось такое, о чем Светлану следовало догадаться раньше. Если в своем мире ему требовались дни, если не недели, чтобы накопить Силу, потребную для более или менее приличного чуда (дешевые фокусы не в счет), выкачав из окружающего пространства, а в мире Анджеллы и Артура счет шел на часы, то здесь такой процесс длился минуты. И значит, таким инструментом больше не стоило пренебрегать.
Итак, что он умеет уже, кроме немногих Знаков да переброса предметов на ограниченные расстояния? И что мог бы перенять у ведьм, благо нагляделся за прошедший год? И чему мог его научить Паук, сам того не желая? Во-первых, левитация, коей уже хвастался перед Кроном, - натужная, медленная, однако полезная в некоторых обстоятельствах. Кроме того, он мог перенестись отсюда в любую точку, где уже побывал, и даже сумел бы, пожалуй, прихватить с собой Артура… но вот Крона точно бы не осилил. А значит, проку от этого его навыка - ноль, отступить таким образом не удастся.
Использовать магию во время боя? Товарищи не поймут этого, да и у самого душа не лежит… разве в самом крайнем случае, когда иначе не спастись. (Будем честны перед собой: настолько далеко мое благородство не заходит - я не Артур.) И вообще лучше эти козыри не высвечивать до срока - ведь черт знает, как повернется дальше.
Но пока страшного не происходило. Кстати, зубастые «мешки», так досаждавшие троице в верхних пещерах, больше не попадались - видно, не ужились с членистоногами-переростками. Взамен них здесь мелькали чешуйчатые звери, отдаленно напоминавшие обезьян, - шустрые и прыгучие, объединенные в небольшие стаи, вооруженные простейшим оружием. Видимо, они были смышленей шимпанзе, но вряд ли намного. Во всяком случае, сколько Светлан ни прислушивался к их сознаниям, связных мыслей не уловил. (Впрочем, он тот еще ловец!..) Да и вели себя скакунцы довольно сумбурно. Но, слава богу, атаковать людей не пытались - на это у них хватало ума.
Сев на любимого конька, Артур принялся негромко повествовать о разнообразных подземных фейри, от благодушных коблинаев и дружелюбных стуканцов до злобных рыжих кобольтов, которые должны были бы обитать в таких глубинах, об их повадках и проделках, известных по собственному опыту или из надежных источников. Заодно помянул небылицы, в которые сам не особо верил, но те хоть врали с фантазией. Слушать его было занятно, даже Крон подтянулся ближе и не встревал с поправками да опровержениями, лишь изредка ворчал что-то под нос, насмешливо хмыкая. Однако Светлан сейчас прекрасно обошелся бы без «злобных рыжих» и прочей подобной шатии - тут и так хватало, над чем ломать голову.
Когда король наконец умолк, Светлан сказал:
- Мне не нравится термин «нелюди». А мы тогда кто: неогры? Вот уж неуверен! Невеликаны - да, но человечинку-то похрумкать…
- Однако ж это упрощает речь, избавляя от лишних перечислений, - заметил Артур.
- Невелик труд называть эльфов эльфами, гномов - гномами…
- А орков - орками?
- Почувствуй разницу! - фыркнул Светлан. - Впрочем, у орков тоже имеется рассудок, и вот это не дает мне покоя. Ведь каждый сапиенс имеет право на жизнь.
- Пока не покушается на жизни людей, - прибавил Артур.
- Хорошо, пусть это будет критерием. Но сейчас орки защищаются от нас - это мы вторглись на их земли!..
- Потому что здесь спрятано то, что не принадлежит им. И похоже, они замешаны в этом грабеже.
- Похоже-то похоже, но где доказательства?
- Появятся, когда доберемся до места.
- А если нет? Хороши же мы будем!..
- Но ты ж не станешь отрицать, что орки - злобные и жестокие бестии, коим попросту нравится рушить, убивать, мучить. И если, не приведи Господь, они сумеют добраться до людей, набросятся на них без колебаний, где бы те ни обретались.
- К несчастью, это факт, - признал Светлан нехотя. - Понять бы: почему они сделались такими, что завело их в тупик? Ведь поначалу цели были благими.
- Уж будто бы!..
- А разве Скиталец не агрессор? Явился невесть откуда, наложил лапу на чужие владения, порушил Золотой Век. Затем главные его противники убрались, из оставшихся кто смирился, кто примкнул к победителю… точнее, новому хозяину… а кто ушел в партизаны, затеяв освободительную войну. И как бы мы повели себя на месте туземцев? Уж ты наверняка бы кинулся в бой.
- Скорее всего, - признал теперь Артур.
- И в конце концов превратился бы в орка - вах!.. Ну не ты, так твои потомки. Потому что ненависть разрушает, мой король, и не только тех, кого ненавидят, - наверно, даже не столько. Боже упаси нас от адекватного реагирования, ибо на деле это означает эскалацию. Ваша нескончаемая война с ограми - яркий пример. Но как погасить огонь вместо того, чтобы раздувать?
- Иногда его приходится заливать кровью врагов, - молвил король. - И с орками, боюсь, по-другому не выйдет. От одного вида их харь делается мерзко.
- Вообще-то внешность - не критерий. Но что касается орков, то форма нередко приходит в гармонию с содержанием - или не знаешь?
- Увы, мой друг, тут я согласен с тобой. Ибо знавал дам, в девичестве походивших на принцесс, но с годами все больше напоминавших рыночных торговок или даже, прости Господи, продажных девок.
- Подозреваю, ты судишь не понаслышке.
- И еще раз увы, дружище, - сказал Артур покаянно. - Бурная у меня была юность - тут не поспоришь. И многое испытал в жизни, без чего вполне можно обойтись.
- Ах, король, король, - засмеялся Светлан, качая головой. - Как же с тобой скучно - даже повздорить не удается!.. Слишком ты к себе строг, а стоит ли? Оставь уж другим придирки.
Пещеры продолжали меняться. Тоннели делались все короче, все шире, а стены залов убегали вдаль, превращая их в гигантские полости, понизу загроможденные скалами и валунами, рассеченные пропастями. Меньше всего это походило на дорогу, и однако Светлан ощущал тропку, ведущую, куда и требовалось Крону, - все вниз, вниз. На ней словно бы держался запах, уже отлично знакомый Светлану, да и царапины от оркских сапог попадались тут намного чаще. Если б не это, пришлось бы сбавить темп, выискивая верную стезю, да и одолевать провалы с ходу Светлан бы остерегся - тем более при таком освещении. А спешить следовало: чем меньше у противника будет времени, чтобы подготовить встречу, тем больше шансов прорваться.
- Человечки, - нежданно зарокотал Крон, подтверждая этим, что прислушивался к их разговору, - а почему вы меня-то спасаете? Раз вам до факела, что я, что гоблин.
- Для рыцаря свято боевое братство, - сказал Артур. - Если дрался с кем-то плечом к плечу…
- Или спина к спине, - подхватил Светлан. - Или плечом к колену, - прибавил он, смерив великана взглядом. - Или носом к носу…
- Вот натура, - покачал головой король. - Все высмеет!
- Это точно, - согласился Светлан. - Ничего святого. И по-моему, от рыцарской дружины до разбойничьей шайки… Что тебе не ясно, верзила? - обратился он к Крону. - Разве я плохо объяснял? Во-первых, мы хотим вытащить твою Солу, куда бы она ни вляпалась. В конце концов, это наш рыцарский долг…
- Вы стали помогать до того, как узнали про Солу.
- Во-вторых, ты глянулся нам - не сочти за лесть. Особенно когда ополоснулся. А у нас, видишь, привычка: помогать тем, кто симпатичен. В-третьих, смотри выше - про боевое братство. Хоть я не терплю групповщины, но подводить соратников не люблю. В-четвертых, мы зависим от тебя - насколько, еще не знаю, но проверять не хочется… Мало тебе причин?
Крон опять погрузился в раздумья, точно в омут, и при этом что-то бубнил под нос - настолько тихо, что ничего нельзя было разобрать. Или это он не бубнил, а думал? Когда такие огромные мозги набирают обороты, немудрено услышать скрежет шестерен. Впрочем, мысли не мешали великану следовать за людьми, строго выдерживая обещанную дистанцию и выказывая ловкость, удивительную в эдакой махине. А трещины он перепрыгивал с изрядным запасом, чтобы своим весом не обрушить край. По всему видно, оркская тропа не особенно его напрягала. При надобности Крон мог бы прибавить, но лишняя поспешность не ведет к добру.
Затем опять начались изменения - ожидаемые, но все же тревожащие. Постепенно зверья вокруг становилось меньше, словно бы на него здесь охотились, а смышленые скакунцы, изредка мелькавшие в отдалении, явно опасались угодить под стрелу. Из осторожности Светлан сбавил скорость, еще через пару минут остановился совсем, развернувшись к Артуру с Кроном.
- Кажись, назревает третий раунд, - сообщил он. - Вы готовы?

Предыдущая страница 5 Следующая страница


Оборотная сторона Бога 6

- Всегда, - ответил король. Великан ограничился кивком.
- Но не ждите легкой победы, - продолжил Светлан. - По законам жанра вражья сила должна возрастать сообразно прогрессу главных персонажей.
- По-твоему, за нами следят? - догадался Артур.
- Есть у меня такое ощущение. Что-то витает вокруг - зыбкое. И хотя пытаюсь от него отгородиться, но какой из меня маг? Скорее всего нас уже поджидают. А обойти вряд ли удастся - так мне чудится.
- И что? - спросил Крон. - Хочешь повернуть?
- Хочу, - признал Светлан. - Но не буду. А дело вот в чем: все лишнее барахло нам с Артуром придется сбросить тебе.
- Ха, - вскинул великан брови. - Вот не было печали!
- Чему удивляешься? Мы и так бережем тебя елико возможно. Ведь все нормальные рыцари… исключая придурков вроде де Бройля… при переездах не таскают снаряжение на себе, но нагружают на специальных лошадок.
- Ага, на меня, - хохотнул Крон. - Тоже нашли мула!.. А у вас что, силенок не хватает на добавочную тяжесть?
- Дело не в тяжести, - возразил Светлан. - Но ты все равно реагируешь с задержкой, а нам при драке нужна предельная свобода маневра. В твоих же интересах, разве нет?
- Думаешь, без того мало волоку? Да у меня в торбе столько всего!..
- В твоем мешке взвод может спрятаться - так что не спорь. Уж с твоей силищей ты и не почувствуешь добавки.
- Зато вы сигаете будь здоров, - позавидовал Крон. - И носитесь так, что не уследить, - будто невидимки какие.
- Во всем свои минусы, здоровяк. Конечно, мы с Артуром можем скакать, как кузнечики, но когда разгоняешь меч до скорости пропеллера… э-э… это такой винт, если не знаешь… то массы тела уже не хватает, чтобы совладать с ним. Срывает с опор, понимаешь? Нужны либо подошвы на шипах, либо противовес… Ты вообще-то сечешь в физике?
- Был у меня знакомец из людей, - промолвил великан. - Большой дока в разных механизмах…
- Не Этьеном кличут? - бросил Светлан наудачу. - Мастер из Тьена, да?
- Точно, - удивился Крон. - Откуда знаешь?
- Видишь, у нас общие друзья сыскались!.. И чем же Этьен запал в твою память?
- Он говорил: ежели ветер вращает мельничное крыло, значит, и оно, будучи раскручено, должно творить ветер.
- Гений, - убежденно сказал Светлан. - Я и раньше так считал… Хотя при чем здесь крылья?
- Ты ж сам говорил о винте.
- Это сравнение, дурень, - хохотнул богатырь. - Речь шла об устойчивости при ударах.
- И о физике, - напомнил великан.
- Н-да? Тогда пора кончать разговор, иначе мы в нем надолго увязнем.
Свое резервное оружие рыцари все же сплавили Крону, оставив себе самое нужное. А вскоре троица вступила в такой громадный зал, в сравнении с которым недавние полости вовсе не казались гигантскими. Эта пещера превосходила размерами даже ту, где они пробирались через пустой город, но в отличие от нее была на три четверти свободна от построек. Вблизи ее центра незримая прежде тропа превращалась в настоящую дорогу, прямую и ровную, проложенную меж рытвин и пологих скал к дальней стене, и вот там-то, перед единственным выходом из пещеры (или же входом, если идти оттуда), располагалось весьма солидное сооружение.
Если прежнее укрепление орков смахивало на замок, то нынешнее вполне могло считаться крепостью. Меж ними хватало общего: массивные черные стены, зубчатые башни по углам, сложенные из таких же плит, широченный провал на подходе, каменный мост без перил. Но здесь эти стены были намного выше, к тому же их оказалось три, выстроенных концентрическими дугами одна за другой, причем внутренние дуги вздымались над внешними, словно их возвели на крутом склоне. За стенами высились здания, величественные, как дворцы, но тоже недурно приспособленные к обороне.
И каков же, интересно, гарнизон в такой крепости?
- Погоды стоят предсказанные, - произнес Светлан мрачно. - Я говорил: легкой жизни не будет. Ну и как перемахнуть через эти ворота? Своротить-то их вряд ли удастся.
- Могу вас подбросить, - предложил Крон. - Или скакнете прямо с меня.
- Да кто ж тебя подпустит близко!.. Хочешь уподобиться дикобразу?
- А это кто?
- Это еж, только большой, - пояснил богатырь. - Возле ворот с полдюжины лучников, и пока дотопаешь, каждый выпустит по полному колчану. А по тебе промахнуться трудно.
- Я могу катить перед собой камень.
- Достаточно крупный? Тогда они успеют поднять мост.
- Гоблины-то? Откуда им знать про ваши фокусы?
- От верблюда, - буркнул Светлан. - Слыхал про такого?
- Слыхал.
- Дуриком тут не прорваться - поверь моему чутью.
- Друг мой, а ты не переоцениваешь их разумность? - спросил Артур. - По-моему, орки немногим сообразительней скакунцов.
«Эва! - удивился Светлан, бросив на него острый взгляд. - Разве я обзывал этих зверьков вслух? Или мы думаем с ним в параллель, или… Ай-ай, надо быть аккуратней в мыслях!»
- Дело не в орках, - ответил он. - Этих мы выманили бы наружу так или иначе. Но здесь кто-то решает за них - значит больших глупостей делать не станут.
- В самом деле? - удивился Артур. - И что же делать?
- По-моему, надо произвести… эту… рекогносцировку.
- Ишь, - уважительно сказал великан.
- А для начала подберемся ближе, - прибавил Светлан. - Вон по тому оврагу - там и Крон сможет подкрасться мышкой.
- Вот чего не люблю - это красться.
- Думаешь, мне хочется? Надо!
Узкой глубокой расщелиной, высмотренной Светланой, отрядец и впрямь смог приблизиться к цитадели намного, одолев более половины пустоши, расстилавшейся перед ней. Можно было подползти еще, но рыцари предпочли не рисковать, опасаясь, что Крона заметят орки, мелькающие на башнях. А те вовсе не выглядели беспечными, словно уже приготовились к обороне.
- Они что, воюют тут? - недоумевал король, разглядывая подземную фортификацию. - Против кого, интересно?
- Может, воюют, - повел плечом Светлан. - А может, учатся.
- Чему это? - спросил Крон.
- Войсковые учения, понял? Имитация сражений. То ли готовятся встретить потенциального противника, то ли сами планируют напасть.
Здесь ощущался ветерок, причем тянуло от крепости. И запахи, которые он с собой нес, не отличались изысканностью, напоминая загустелый букет крысиного гнезда, - здесь явно пригодились бы зубастые мешочники-уборщики, обитавшие на верхних уровнях. Вместе с густыми ароматами из-за стен доносились звуки - в основном разнообразные лязги, изредка переходящие в яростный перезвон, и голоса, вроде бы принадлежавшие сапиенсам. Голоса тоже были всякие, от визгливых до басовитых, но интонации разнились мало, словно бы там не прекращался скандал - эдакая затяжная свара, с перерывами на сон и жратву.
- Это не орки, а прямо урки какие-то, - пробормотал Светлан. - Похоже, они умеют лишь браниться. Или сперва выучились ругани, а уж затем стали говорить, пользуясь готовым набором.
- А их мысли не слышишь? - спросил Артур. - Или хотя бы чувства?
- Чтобы слышать, надо видеть. Это как стрельба через лазерный прицел. Но когда мы увидим орков, боюсь, вслушиваться станет некогда. Кстати!.. Ведь первый раз затеваем приступ. Раньше-то все происходило спонтанно. Но теперь мы выступаем сознательными агрессорами, атакующей стороной. Вас это не дергает?
- Если на то пошло, это они напали на нас, дотянувшись через Шахты, - заметил Артур. - А мы лишь возвращаем удар.
- Уверен?
- Подозреваю, - ухмыльнулся король. - Успокойся, старина, мы в своем праве.
- Да, - поддержал Крон, подумав.
Внезапно на Светлана нахлынула сонливость - совершенно неожиданно, не к месту. А через секунду над ним протяжно зевнул Крон. «Не люблю совпадений», - подумал богатырь, настораживаясь. И тотчас ощутил кожей взгляд - что называется, леденящий и уж наверняка чужой, до озноба. Он закрутил головой по сторонам, озирая окрестности. Наконец засек - под самым сводом.
- Авиация, как всегда, на высоте, - пробурчал Светлан. - Ишь, уже обзавелись!
- Ты о чем, дружище?
- Нетопырь, - показал он. - Черт, здоровенный!..
Вскинув взгляд, Артур молча вымахнул из-за спины сдвоенный лук, а следующим движением пустил стрелу, взмывшую черной молнией. Конечно, не промахнулся. Паривший в вышине летун вздрогнул от удара, прошитый насквозь, сразу же обмяк и по наклонной спикировал прямо в расщелину, рухнув в нескольких метрах-от своего убийцы. И тут содрогнулся уже Светлан, углядев меж кожистыми крыльями, сейчас похожими на черный плащ, гибкое жилистое тело, пропорциями близкое к приматам, а оскаленной мертвой физиономией смахивающее на орков. И какая ж кровь ему больше по нутру: голубая или красная?
- Ты поспешил, - сказал Светлан с неудовольствием. - Я не успел разобрать: зверь это или разумник.
- Предположим, у него хватило бы мозгов пальнуть в Крона, - ответил Артур спокойно. - Да заправить стрелу сильным ядом. И что тогда?
Подумав, Светлан кивнул:
- Ты прав, медлить не стоило. И все ж к этим тварям надо приглядеться - похоже, они умеют косить под господствующий вид. Уж не из них ли произойдут человекообразные вампиры, когда придет наше время?
- Думаешь, они только подражают оркам?
- Возможно, и служат. Даже скорее всего. Но не родичи, насколько могу судить… во всяком случае, не близкие. Хотя на пресловутых летучих обезьян тоже непохожи - то есть не больше, чем орки на людей. Может, от драконов отпочковались… Как думаешь, громила? - задрал он голову. - Эдакая измельчавшая ветвь.
- Я думаю, как за стену пробраться, - хмуро откликнулся Крон.
- А чё тут думать? - дернул плечом Светлан. - Уже придумано всё.
- Вправду, что ль?
- Шутю, - фыркнул богатырь. - Эх, огр, зря ты не веришь в человечий разум - он так же быстр, как наши мечи.
- Быстр-то быстр. А верен ли?
- Эксперимент покажет. Если доживем.
- Разве есть сомнения? - удивился Артур.
- А вдруг их там сотни? - сказал Светлан, кивая вперед. - Против нас троих, а? Нормальное соотношение для штурма!
- Я могу и один пойти, - пробурчал Крон.
- Пойти-то можешь, да уйдешь ли дальше ворот?
На это великан промолчал.
- Ну что? - спросил Светлан, поглядывая то на одного, то на другого. - Еще не поздно отступить - авось не догонят.
Чуть осклабясь, Артур пожал плечами. Он явно предпочел бы драку, а к оркам не питал жалости - но решать предоставил товарищам.
- Я не отверну, - глухо промолвил Крон. - А вы - как знаете.
- Думаешь, удивил? - хмыкнул Светлан.
- А зачем спрашивал тогда?
- Для очистки. Чтоб было чем оправдаться, когда опять замараю меч. Не обвинять же потом себя.
Он вздохнул полной грудью, покрутил плечами, подвигал конечностями, словно бы проверял свою амуницию.
- Ладно, здоровяк, кати свой камушек к воротам, - сказал затем. - И пусть они поднимают мост - а уж мы этого не пропустим. Да, король?
Усмехнувшись, Артур кивнул, как и обычно, схватывая на лету.
- Приготовь щит, - напомнил Светлан. - На втором скачке может прийтись туго.
- А ты?
- Отмахаюсь как-нибудь.
Они подождали, пока Крон подыщет глыбу под свои габариты и силу - благо выбирать было из чего. И когда великан наконец нашел, брови у рыцарей поползли вверх, поскольку «камушек» сей напоминал небольшую гору, совершенно заслоняя огра от крепостных лучников. Наверно, тем чудилось, будто глыба сама катится по дороге - эдакий каменный колобок бог знает на сколько тонн. А если добежит, что станет с воротами?
- Это он обезопасился, молодец! - похвалил Светлан. - Сила есть - щитов не надо.
- А я-то считал себя силачом, - хмыкнул Артур. - Действительно, расти еще есть куда.
Мост начал подниматься раньше ожидаемого, вдобавок двигался быстрее средневековых. Вот и первая ошибка в расчетах - гладко было на бумаге… точнее, в голове.
- А теперь ходу! - скомандовал Светлан, срываясь с места. - Покажем, на что годны мы.
Артур не задержался ни на миг. Выскочив из укрытия, рыцари вихрем пронеслись по дороге, вместе достигли края пропасти и разом взмыли вдогон убегающей платформе, прилепившись каждый к своему углу. Теперь и они пропали из виду, спрятавшись за массивной плитой, скрежещущей всеми стыками. Но здесь Светлан предполагал худшее, и орки не разочаровали его, сумев засечь стремительный бег богатырей. Соображали они, может, плоховато, зато шустро, и через пару секунд мост дернулся и застыл, явно намереваясь приспуститься до безопасной высоты - чтоб и колобок не зашиб, и попрыгунчики меньше докучали.
- Ап! - выдохнул Светлан, одним рывком заскакивая на кромку и тут же, с четверенек, прыгая к сторожевой башне.
Ах какие молодцы эти орки - с залпом они запоздали лишь на самую малость, и если бы Светлан ворочался медленней… А прежде, чем он долетел, двое-трое успели выстрелить еще раз.
Отбив стрелы, Светлан осадным валуном прорвался меж башенными зубцами, свалив с ног лучника, опоздавшего посторониться. Пружинисто приземлился на тесную площадку, крутнулся на месте, фиксируя диспозицию словно фотокамерой. Затем ухватился за меч, поскольку на него уже ринулись трое, замахиваясь темными саблями. Короткий скрежет выхватываемого из ножен кладенца тут же сменился свистом, с каким он рассекал воздух, и завершился звуком, более всего напоминающим плеск, хотя ударили вовсе не по воде. Мигом позже Светлан рубанул со второй руки, и новый меч не подвел хозяина, развалив толстый панцирь вместе с его содержимым. На том же махе Светлан увернулся от третьего противника, сразу заходя ему в бок, и кладенец снова взмыл, прекрасно уравновешенный своей парой. Бедняга орк не успел даже повернуться, слишком увлеченный своей атакой, провалившись в выпаде, когда его зачеркнуло размытой полосой, швырнув на плиты.
Артур уже двигался по верхней галерее вправо от ворот, расчищая стену от охраны, а значит, Светлану досталась левая сторона. Парировав мечом очередную стрелу, он соскочил на стенной карниз и побежал к соседней башне, стараясь не выпускать из поля зрения никого. Сожалеть, колебаться было уже некогда - бой подхватил и закружил Светлана, выметая из головы лишние мысли. Со второй стены по нему уже стреляли. Садили-то орки быстро и точно, но бить с упреждением явно не умели.
Не пропуская ни одной щели, срубая редкую цепь стражников звено за звеном, Светлан домчался до башни, по винтовой лестнице спустился к ее основанию и вдоль стены поспешил обратно, по пути заглядывая во все каморки, кладовки, закутки, чтобы не получить железо в спину. О гуманизме (если это слово применимо к оркам) он предпочел забыть до лучших времен, старался только убивать с одного удара, избавляя своих противников от лишней боли и сторонясь брызг. Трупы не подсчитывал, в детали не вглядывался - берег нервы.
Орки впрямь были бесстрашны до идиотизма и, завидя врага, сразу устремлялись на него, крича больше от ярости, чем для устрашения. Или начинали стрелять, если не могли достать иначе. Но пока чужак не показывался на виду, на него не реагировали. Ни вопли, ни звон клинков орков не притягивали, словно они слишком свыклись с подобным фоном. Каждый стерег свой участок, совершенно не заботясь о соседях, и ждал своей очереди, предоставляя соратникам гибнуть одному за другим.
Вернувшись к воротам, Светлан взбежал на второй этаж левой башни, ворвался в комнатку, откуда распоряжались входными механизмами. Здесь в два удара зарубил еще двоих и лишь тогда спрятал мечи. Наскоро разобравшись с управлением, он рванул вниз пару рычагов, разом опуская мост и распахивая ворота, чтобы впустить великана, как раз подступившего к пропасти. А тут и Артур подоспел, закончив со своей половиной дела.
- Ну, что теперь? - спросил король, как и всегда после рубки, тщательно протирая лезвие подвернувшейся тряпицей. Он был спокоен и, слава богу, невредим, дышал ровно, даже не взмок совсем - словно вернулся с прогулки. Лишь глаза оживленно мерцали, выдавая упоение боем.
- Надо подстраховать верзилу, - ответил Светлан, с беспокойством наблюдая за Кроном. - Похоже, он разогнался так, что не остановится до следующей стены. И когда камень перестанет его заслонять…
Он покосился на ближний труп, еще скрежещущий когтями по каменному полу, синему от крови. Раздражало это страшно, но не убивать же беднягу повторно?
- Ясно, - молвил Артур, пряча меч и снова доставая из-за спины лук. Через секунду он уже скрылся за дверью, торопясь занять позицию на своей стороне. Чуть выждав, Светлан тоже поднялся наверх, воротясь в исходную точку. Но маячить пока не стал, укрывшись от лучников второго рубежа за башенным зубцом.
Удивительно, но мост выдержал тяжесть глыбы (это не считая веса самого Крона), и в ворота она втиснулась, лишь слегка задев боками за башни, от чего те явственно содрогнулись. А пологий подъем между наружной и средней стеной ничуть ее не затормозил - с таким усердием налегал сзади Крон.
Выбрав момент, Светлан возник из-за укрытия и принялся стрелять точно заведенный, благо защитники вторых ворот выставились как на параде, встревоженные накатывающей глыбой. Мотаясь из стороны в сторону, он пускал стрелу за стрелой, и ни одна из них не минула цели. Сдвоенный лук разгонял «болты» настолько, что уклоняться оркам не удавалось - их опрокидывало назад, сбрасывало со стены, прошивало насквозь. Чистая смерть, с минимумом видимой крови, к тому же далекая. Тут не испачкаешься и лишнего не увидишь - тир, да и только. Может, переквалифицироваться в дальнобойщики?
А из второй башни садил Артур - с не меньшим эффектом. За секунды они очистили стену от лучников, на свою беду не умеющих прятаться и не способных тягаться с такими противниками, - к счастью, их было не так уж много. И Крон не подвел: на последних метрах разогнав глыбу еще больше, он саданул ею в ворота, сокрушив их с первого удара. Затем спокойно отступил в сторону, позволяя громадному колобку катиться обратно, по проторенной колее. Подставляться под стрелы третьего эшелона великан не собирался - во всяком случае, не раньше, чем это сделают его шустрые спутники.
Продолжая действовать в унисон, рыцари подбежали к поваленным створкам, заскочили внутрь и остановились, напряженные как пружины. Дальше, прямо от входа, начинался коридор, больше похожий на ущелье и слишком узкий, чтоб сыграть здесь в такие же кегли, - неудивительно, что Крон отпустил шар. Вдобавок, наклон здесь резко прибавлял в крутизне.
- Что дальше? - спросил великан, гулко переводя дух. - Уже успел придумать? Осталась-то одна стенка!
Кажется, наконец и он уверовал в человеческий разум.
- Последний бой - он трудный самый, - изрек Светлан, вглядываясь в третьи ворота, не особо широкие, но выглядевшие массивными. - Что-то готовится там, не слышите? Ну-ка пройдем слегка.
Вместе с Артуром он двинулся по коридору, жестом придержав Крона. Не успели они добраться до середины, как створки последних ворот с грохотом упали, и по ним прокатился, уже на изрядной скорости, мерцающий шар, и впрямь похожий на кегельный, если бы не размеры: его диаметр аккурат вписывался в ширину коридора.
- Ну никакой фантазии! - проворчал Светлан. - Против толпы это еще сработало бы. Хотя… они ж были первыми? Присаживайся, сир, - предложил он, кивая на одну стену, а сам направляясь к другой. - Места как раз хватит.
Сжавшись в комы, рыцари дождались, пока громада протарахтит мимо. Затем разом вскочили и рванулись было ко входу, пока его снова не затворили. Но, оказалось, сюрпризы еще не кончились. Из призывно зияющего проема вынеслась группа орков верхом на длинноногих пауках, с пиками наперевес, и ринулась по тоннелю, разгоняясь точно лавина.
- Вот и конница! - подивился Светлан. - Или как это у них зовется? Мерзость на гнусности и гадостью погоняет…
Действительно, погоняли пауков еще хлеще, чем боевых слонов, - здоровенными зубчатыми серпами, черными от крови.
- Чего ж они ворота не закрывают? - зарокотал сзади Крон, будто грозовая туча. - Довольно глупо, а?
- Может, начальство успело сделать ноги, - ответил Светлан. - А может, инструкции подкачали… Сейчас тут станет слякотно, - предупредил он Артура, покосившись на взлетающую палицу великана. - Это не предсказание - прогноз.
Быстрым взглядом оценив пухлые туловища пауков, король кивнул, соглашаясь, и воскликнул:
- Вперед!
В несколько шагов набрав скорость, оба взмыли ввысь, пропуская всадников под собой, еще в воздухе успели развернуться и тут же атаковали отрядец с тыла, мощными взмахами мечей сметая орков с паучьих спин. За пару секунд сократив его вдвое, рыцари больше не стали медлить, остальных предоставив Крону, и бросились к воротам, где уже теснились пешие рубаки, сплачиваясь для атаки. Опередив их, люди напали первыми, мощным напором отбросив толпу, чтобы сразу занять проем. И молотили в четыре руки, метаясь точно безумцы, пока не уложили всех, кто рвался под их клинки, - а таких тут оказалось немало.
Площадку перед воротами, довольно просторную, они очистили от живых, но дальше начинались строения самых разных форм и размеров, от каменных заборов, сарайчиков, колоннад, башенок до высотных дворцов или храмов, и наверняка большинство из них охранялись орками - даже отсюда были видны мелькания латников. К счастью, у них по-прежнему не хватало соображения навалиться на пришельцев скопом, ибо на всех у рыцарей могло бы не хватить силы и быстроты. А расправляться с оркским войском постепенно, срубая ломоть за ломтем… Это, братцы, нам по силам!
К воротам уже подходил Крон, помахивая палицей, измазюканной темной слизью. Впрочем, истребил он не всех пауков - лишь тех, на которых замечал орков или которые, даже оставшись без наездников, сами пытались на него броситься. Несколько из этих жутких тварей уцелели и теперь бродили по коридору между расплющенных трупов и бесформенных ошметков, словно выискивали куски посочней.
- И это миновали, - пророкотал великан, наклоняя голову, чтобы вступить в проем. - Как по маслу, а?
- Нэ кажи гоп, - возразил Светлан. - Впереди их еще столько!.. А стрелы у нас кончились.
- Я вот думаю, - молвил король, - стоит ли тратить время, чтобы завладеть всей крепостью? Или двинемся напрямик?
- Что, не нарезвился еще? - хмыкнул Светлан.
- Значит, напрямик, - резюмировал Артур.
- Двинулись!
Рыцари вновь устремились вперед, проскакивая от угла к углу, от стены к стене, и перед каждым новым броском внимательно озирая стену в поисках лучников. Здесь это стало главной проблемой. Рассеянные по крышам и чердакам орки выглядели щуплее мечников, но стреляли, будто гвозди вколачивали. А пускали стрелы с отменной быстротой и точностью - только успевай уворачиваться. Силой натяжения их луки не уступали арбалетам, от лязга стрел о камни делалось зябко. Впрочем, рыцари даже пули могли парировать, и если бы не приходилось защищать великана, куда менее поворотливого… К счастью, мечи у обоих были достаточно длинными, чтобы хватило даже на его рост. Одной рукой отбивая стрелы, второй они швыряли в стрелков камни, коих было тут в обилии, и почти все эти снаряды попадали в цель, сшибая орков наземь. А Крон, не будь дурак, метал целые глыбы, обваливая стены, сокрушая сторожевые башенки, закупоривая укромные дыры. С таким тыловым обеспечением можно было не опасаться нападения сзади. Крон продвигался за ними, точно тяжелый танк, сокрушая заборчики, караулки и целые дома, без жалости добивая орков, еще способных на пакость. Его огромные глаза не пропускали ничего, и ни о ком он не забывал, если замечал, а замечал почти всех, благо глядел с высоты.
Втроем они пронизали каменный лабиринт, точно окованное железом копье, пущенное из баллисты, и вскоре вырвались к новой площади, отделявшей прочие здания от единственного, едва не самого большого, враставшего в стену гигантской полости, подобно храму на горе, из которого троица явилась в этот мир. Вот здесь ветер ощущался сильнее, продувая насквозь огромный дом, с чуть слышным шипением вырываясь из его окон и дверей, катясь по площади, сметая пыль и сор с гладких, словно бы полированных плит. И здесь, за толстыми стенами этой громады, штурмующих поджидал последний заслон - кажется, немалой численности. Хотя на виду мелькали единицы, как ни странно.
Это что, у орков такая засада? - удивился Светлан. Может, и ловушек наготовили? Скрытые ямы с кольями, падающие плиты с шипами, огненные струи или дротики, вылетающие из стен… Вряд ли, вряд ли. Скорее, надеются на мечи и стрелы, на свою силу и ярость, на перевес в числе. Медленно же они учатся!
- Погодите, - сказал Светлан негромко. - Все-таки сделаю попытку.
С воздетыми вверх руками он выступил из-за угла, сделал вперед несколько шагов. Но орки не пожелали его слушать, сразу начали стрелять. Что ж, и в этом прок: не удалось поболтать, так хоть сюрпризов будет меньше. С минуту Светлан оставался на месте, предплечными щитками парируя черные «болты» и подмечая окна да балконы, откуда те летели. Затем обнажил оба меча и неспешно двинулся в наступление. А его товарищи не заставили себя ждать.
Но не успели они сблизиться с домом, как оттуда хлынула стая, выплеснувшись из нескольких дверей словно по команде. И тотчас рыцари закрутились в смерчи, окружая себя железной завесой и набирая предельные обороты, потому что медлить было опасно. Стоило задержаться на секунду, как удары начинали сыпаться лавиной, к тому же со всех сторон. Приходилось непрерывно перемещаться, при этом тщательно оберегая шкуру, поскольку любое попадание могло оказаться смертельным.
Эти орки оказались иной породы - много массивнее прежних, похожие на медведей. Даже взрыкивали, как те, и силой не уступали. Орудовали они чаще кирками… или чем-то похожим: массивные клювы на толстых рукоятях, любые доспехи пробивающие с первого удара. А иные пытались дубасить противника здоровенными кувалдами - действительно, если уж угораздит… И латы на них были прочней - теперь приходилось выбирать, куда бить. А самим уходить стало труднее, несмотря на возросшую силу.
Понемногу схватка смещалась внутрь здания, хотя рыцари предпочли бы наружный простор. Но диктовать свои условия здесь не удавалось - приходилось подстраиваться под врагов, чтобы в обмен на ухудшение позиции сохранить шкуру целой. Предоставив Крону площадь, где было разгуляться его палице, люди ворвались в дом (дворец, храм?) и стали продвигаться из комнаты в комнату, от лестницы к коридору, с этажа на этаж, оставляя за собой трупы и разливы голубой крови. К счастью, здешние орки тоже не баловали выдумкой: перли прямо на противника, в каждый удар вкладывая полную мощь, а приемов боя у них не набралось бы и десяток. Свирепостью они даже превосходили прочих, но выказывали и хитрость - не столько изощренную, сколько неожиданную: то пытались выманить противника под стрелы, то пробовали оттеснить в ловушки, все-таки устроенные кое-где. Видимо, в здешних пещерах у орков хватало врагов - габаритных, мощных, но не слишком сообразительных, если судить по таким маневрам. Тем не менее Светлан старался не упускать Артура из виду, хотя король управлялся на диво, войдя в такой раж, что это уже смахивало на боевое безумие.
Постепенно врагов вокруг становилось меньше. Затем их потребовалось разыскивать, носясь по помещениям домины, где уже пахло не помойкой или крысиным гнездом, но кровью и смертью. А затем их не стало вовсе - ни внутри здания, и снаружи.

Глава 5. Еще и эльфы

Проверив все комнаты, рыцари вернулись к парадному входу, где их уже поджидал Крон, опершись посреди холла на верную дубину, - хватило ума не маячить на площади. Высоты как раз хватало на его рост. И выглядел зал роскошно: пол из малахитовых плит, мраморные колонны и лестницы, гранитные стены, кое-где покрытые перламутром. А узорная резьба на карнизах и сводах заставила бы строителей бухарских мечетей помереть от зависти.
- Сильны твари, - сказал Артур, вытирая пот со лба. - Вот теперь мне пришлось тяжко - уж и не надеялся, что достанет сил.
- А этих-то как называть: урхами? - спросил Светлан, усаживаясь на ступени. - Или даже урук-хаями? Может, им и дневной свет нипочем?
Морщась, он стал массировать бедра, ноющие после недавних скачков и ускорений. В груди саднило, как от простуды, глаза щипало от пота… или от оркских брызг. А еще ломило плечи - уж им пришлось выложиться сегодня. Артур прав: в этот раз работали на пределе. А ведь королю наверняка пришлось хуже, хотя по его лицу не скажешь. К счастью, опять обошлось без потерь, а к разливам голубой крови не примешалась алая. И великана уберегли от стрел, как ни удивительно.
- Вряд ли, - ответил Крон. - По-моему, они наверх и носа не кажут.
- Да что им казать-то? - фыркнул Светлан, покосившись на ближнего мертвеца. - Вот эти дырки? Высшая степень курносости!..
Помолчав, он прибавил:

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Будто невзаправду, да? Кровь, если и хлещет, то не красная; антураж, хоть и натуральной величины, смахивает на киношный. Враги, как положено, ужасны и даже пахнут не лучше, чем их трупы. Цели - благородны… Отчего ж мне так мерзко сейчас?
- Ну, опять завелся! - пробурчал великан.
- Все-таки в них нет душ, - успокаивающе заметил Артур.
- Если понимать души как Его частицы, - сказал Светлан. - Наследие старого мира, конечно!.. Чего их жалеть? Тогда и древние боги - наши естественные враги. И всё, что произошло от них, включая разнообразных духов. А откуда, по-твоему, взялись демоны?
- Вот интересный вопрос, - молвил король и задумался.
- А хуже всего, что мне начинает это нравиться. Р-раз! - и все проблемы снимаются. А какой убедительный довод в споре!.. Прямо неотразимый. Свист стали - и чужие аргументы исчезают вместе с антагонистами.
- Положим, не все проблемы, - пробормотал Артур, с сожалением глядя на свой секач, чье лезвие уже покрылось щербинами, как и прежний его меч. - Некоторые остаются, увы.
Новый меч Светлана, похожий на лосиный рог, тоже пострадал, хотя и меньше, а вот на кладенце по-прежнему ни царапины - хвала Пауку. Все же сильный был колдун, если его магия настолько пережила плоть. Да и ковал он этот меч, видно, по-особому, нахватавшись секретов неведомо где.
- Оркам бы наши проблемы, - сказал Светлан. - Тем оркам, что мы оставили позади. Мясницкая работа, а?
- Это ты зря, - не согласился король. - Потрудились мы славно. Жаль, не видел никто, кроме синелицых.
- Трудятся - когда созидают. Творят, а не рушат. И много мы натворили здесь, по-твоему?
- По-моему, много, - ухмыльнулся Артур.
- Да уж, другим бы на год хватило!
- Мой друг, что же делать - подвигов не бывает без крови, без смертей. Когда творишь благое, нередко приходится переступать через трупы. И дай Бог, чтобы это всегда были чудища.
- Когда-нибудь и о тебе напишут журн… э-э… хроникеры, - посулил Светлан. - И если успеешь прочесть, будешь удивлен. Потому что окажется, что им известно о тебе больше, чем знаешь о себе сам, даже больше, чем известно Богу. Уж они выведут тебя на чистую воду!.. Выяснится, что девиц ты спасал для личного пользования, причем особую страсть питал к малолеткам. А драконов побеждал, чтобы набить алмазами свои закрома. И кровопийство тебе тоже пришьют, будь уверен. А может, и людоедство. Не зря ж ты так ополчился на огров - конкуренция, зависть!..
- Ничего не забыл? - спросил король даже вроде бы с интересом.
- Я забыл, другие напомнят, - осклабился Светлан. - И одарят тебя такой славой!.. На века.
- Путь свободен, - произнес великан. - Не пора ли топать дальше?
- По-моему, мы заслужили недолгую передышку, - повернулся к нему Светлан. - Да и тебе, верзила, не помешает соснуть, разве нет?
- Не самое подходящее место, - заметил Артур.
- Только на первый взгляд. Вряд ли сюда кто-то сунется. Этот дом охраняли… э-э… гвардейцы, а их мы посекли всех. Остальные в сравнении с ними дети и не станут мешаться в дела старших. Они и друг на друга мало оглядываются.
- Все же надо закрыть двери, - сказал Крон. - И привалить тяжелым - для спокойствия. Вдруг кому-то захочется грабить?
- Это да, это по-людски! - засмеялся Светлан. - Не успели остыть трупы хозяев, как гости уже пекутся об их добре, как о собственном. Впрочем, ты прав: осторожность не повредит. Вот и займись этим, ладно?
Подавив зевок, Крон кивнул. Как и все великаны, сильнее всего он опасался, что враги застигнут его спящим. Собственно, большинство огров так и гибли. Почему-то люди не спешили их будить, когда заставали, - сперва убивали.
- Провизией бы запастись, - напомнил король. - Наша на исходе.
- Паучатиной?
- Кстати, о пауках, - сказал Артур. - Если их тут выдрессировали настолько…
- Хочешь оседлать? - Светлан поежился. - Что, и не побрезгуешь?
- Ездим же мы на шестиногах?
- Сравнил! Те-то ближе к машинам, на любом биотопливе идут. А эти - свои, родненькие, х-хищные. Только большие. И не думаю, что на пауках ездить так же комфортно.
- Ну, твоя воля.
- А вот пошуровать в здешних кладовках имеет смысл. И арсенал тут должен быть богаче - гвардия все-таки. Кстати, ты не видел: тут есть вода?
- Пить?
- Ополоснуться, черт!.. От меня же, пардон, смердит. Скоро провоняюсь не хуже орков.
- Ты ж купался вчера, - удивился великан.
- Ага, «пачкаться на надо», - фыркнул Светлан. - Так разве хочешь? Пыль да пот… да кровь. Вот только грехи не смываются, сколько ни три. Может, попробовать замолить их? Вот только кого просить?
Нехотя он поднялся, потянулся со стоном. Что хорошо у богатырей: силы возвращаются быстро. А боль уже пошла на спад - регенерация почти как у вампиров.
- Вы хорошо дрались, человечки, - вдруг произнес Крон. - Без вас я бы не прошел крепость.
- Надо же, признал!.. Какое достижение, а? - За неимением воды Светлан протер лицо ладонями и добавил: - Ладно, пора заняться делами. Кто куда, а я проверю подвалы.
- Я с тобой, - сейчас же сказал Артур. Настоящих дверей тут не было - одни решетки. Оно и понятно: нельзя препятствовать ветру, продувавшему дом насквозь. Воздушный ток приносил с собой странные запахи, но здешнюю вонь уменьшал намного. И опасность с наветренной стороны вроде бы не грозила. То есть она поджидала чужаков где-то впереди, но сама сюда вряд ли заявится.
Вход в подвал отыскался невдалеке от холла, за перегородкой и внизу лесенки, а открывался обычным способом: ударом ноги. Дальше тоже вели ступени, то расходясь по сторонам, то смыкаясь вновь, минуя коридоры, озаренные бледным пламенем ламп, похожих на миски. Подземелье оказалось разветвленным и внушительным, в три этажа. Видимо, по совместительству гвардейцы-урхи работали палачами, поскольку большинство здешних помещений смахивали на пыточные, а кровяной дух кое-где делался нестерпимым.
Тюремных камер тоже хватало, и оттуда тянуло гнилью, словно заодно они служили склепами, а узников привечали недолго - собственно, их и бросали сюда умирать.
- И кого они истязают: своих же? - проворчал Светлан, морща нос. - Чтобы не потерять форму, да?
- Если интересно, можно взглянуть на останки, - предложил Артур.
- Нет уж, хватит с меня покойников. А живых я здесь не слышу и даже не чувствую.
- Тогда нам туда, - показал король. - Если это не арсенал, то кладовая наверняка.
- Похоже, так.
Они «открыли» еще одну дверь, высадив ее из стены вместе с петлями, и вступили в невысокий, но широченный зал, разделенный столбами и узкими стенами на множество закутков, захламленный донельзя, словно бы сюда сваливали все, что не требовалось держать под рукой. Впрочем, среди разнообразного барахла наверняка хранились полезные вещи - следовало лишь их раскопать.
- Конечно, это не пещера Али-Бабы, - сказал Светлан, озираясь, - но иной раз даже на помойке стоит порыться. Вам-то, королям, не понять этого, а мне до сих пор помнится один роскошный пустырь, где мы чего только не находили - от армейских термосов до снарядов.
- Снаряды нам ни к чему, - резонно заметил Артур. - Давай искать нормальную сталь.
- М-да? Ну давай.
Чтобы не мешать друг другу, они разошлись в стороны, разбирая завалы, заглядывая в ящики и сундуки, стараясь не пропустить ничего. Оружия и впрямь было много, но в большинстве не тех форм, какие годились богатырям. Чаще попадались массивные кирки, знакомые по недавнему бою, либо боевые молоты, громоздкие и слишком тяжелые, чтобы биться сразу со многими: тут нужны иные скорости, а лишняя инерция только вредит. Немало было и щитов, от простых деревянных, обтянутых грубой кожей, до цельнометаллических, сработанных мастерски, с безупречным тщанием, красивых настолько, что прямо просились в музей. Но Светлану они не требовались, как ни жаль.
«Тормоза придумали трусы» - вспомнилась фраза. А щиты? Вот уж чего нам не надо - выглядываешь, словно из-за стены. Богатырю нужен полный обзор и настоящая ширина маха - для обеих рук. Стало быть, кладенцу следует искать равноценную пару, тем более что левая рука уже не уступает ловкостью правой. Конечно, «лосиный рог» тоже неплох, а все ж не дотягивает до волшебных высот.
Теперь и Светлана начала тревожить напирающая изнутри мощь. Уж очень бурный процесс: не по дням, а по часам - буквально. Бедра, хоть и удлинились намного, вширь раздались еще больше, голени не отставали. Доспехи все сильней стесняли глыбоподобный торс, а массивный кладенец сделался слишком легким для потолстевших рук. «Эполеты» тоже разбухли до неправдоподобия - прям-таки сон культуриста (для прочих кошмар). Как бы и впрямь не обратиться в чудище. И что тогда скажут соседи, знакомые, коллеги? Конечно, Анджелла-то его всяким примет, но лучше не подвергать чувства королевы лишним испытаниям.
«Я так скучаю по тебе, моя Дама, кто бы знал! - подумал он. - А ведь прошло меньше суток. Всего год назад и сам бы не поверил, что такое бывает».
- Эй, - вдруг сказал Артур, - а это что?
Разбросав проржавелые балки, он извлек из затененного угла изящную клетку, составленную из тонких просвечивающих прутьев, бережно водрузил на ящик. Теперь и Светлан ахнул: внутри клетки восседала прямо на полу девушка изумительной красоты и радостно улыбалась чужакам. Было в ней от силы три фута росту - при безупречных пропорциях. Пышные золотые волосы, золотистая кожа. Одеждой она себя не стесняла, если не считать нарядом радужное облачко, прихотливо окутывающее малышку, но скрывающее вовсе не те места, какие принято прятать у людей. То есть оно скорее подчеркивало ее прелести, чем затуманивало.
- Здрасьте, - брякнул Светлан больше от неожиданности. - Ничего себе припасы!..
- И ты не болей, витязь, - приветливо пропела кроха, словно серебряный колокольчик зазвонил. - А слопать меня довольно трудно - сперва нужно извлечь.
- Понимаешь, я не ем женщин, - пробормотал он. - Отравиться боюсь.
- Это относится лишь к нашим языкам, - пояснила находка весело. - Ну и еще к некоторым частям.
- Уточнять не обязательно, - сказал Светлан поспешно, чем вызвал у нее беспечный смех. Глянув на Артура, он прибавил: - Дальше в лес - больше дров. Если не путаю, мы уже до эльфов добрались?
- Не путаешь, - ответил тот, хотя вопрос был, в общем, риторический, и тут же осведомился у малышки: - Сударыня, но как вы очутились тут?
- По глупости, - охотно откликнулась она. - Видите ли, когда любопытство женщины складывается с пытливостью эльфа… Кстати, меня зовут Лэлли - конечно, это сокращение… А ваши имена я знаю, - опередила она Артура. - Не трудись, мой король.
- Откуда? - сейчас же спросил Светлан. - Мысли читаешь?
- Мысли - нет, - покачала Лэлли головой. - Чувства, образы…
- Слова?
- Некоторые. Чаще - названия. Хотя, если источник близко… совсем-совсем… Понимаешь?
Ишь, близость ей подавай! А мама позволит? Впрочем, судить о возрасте эльфов по внешности… Вот оформиться она успела - это без вопросов.
- Ну хорошо, продолжай.
- Спасибо, милый, - сказала она серьезно, но тут же, не выдержав, хихикнула. - Так вот, в эти норы я сунулась по своей воле и в здравом уме, но… немножко не рассчитала силы. А может, не повезло просто. Нарвалась на гоблинов, улизнуть не вышло - пришлось прибегнуть к этому, - Лэлли повела вокруг подбородком.
- Так ты сама загнала себя в клетку?
- Точно. Средство надежное, проверенное… но движется медленно. Оттого меня и запихнули в кладовку, что не сумели выковырять.
- Они могли подвесить тебя над огнем, - заметил Светлан. - Или утопить в протоке. Или обмотать клетку пленкой, непроницаемой для воздуха.
- От жара я бы отбрыкалась, - возразила девушка. - И в воде сумела бы уцелеть. Вот что касается безвоздушия… До этого, слава Великим, орки не додумались.
«Орки», - не пропустил Светлан. - Это она заимствовала у меня, не иначе. А вот я не слышу ее - совсем. Видно, клетка и впрямь дает узнице полную защиту. Система «нипилек»… гм…» - И что ты искала тут?
- Знания - чего ж еще? Мы, эльфы, - такие пчелки!..
- А как насчет жала в попе?
- Ну, это - само собой. И если бы орков оказалось не больше трех… Но они набежали стаей!
- «Немножко не рассчитала силы», да?
Лэлли опять залилась серебряным смехом, будто ее похвалили, а не поддели. Вот уж кто лишен сомнений в себе! Да и откуда взяться им в эдаком цветке? Была б она еще росточком выше… гм… разика эдак в два.
Невольно Светлан залюбовался эльфкой. Воздушное создание - ее будто рисовали акварельными красками, без лишней детализации, без контрастных тонов. Глаза сияют, кожа светится, голосок звенит, а каждый пальчик - произведение. Она была такой изящной, миниатюрной. Но не настолько, чтобы восприниматься ожившей куклой. Хотя и походила на золотую статую, когда застывала в странной неподвижности. Это называется: отыскать жемчужину в навозе. Или даже бриллиант?
- Пошли наверх, - сказал он со вздохом. - Тут требуется общее собрание. А обыск закончим позже. Вдруг тут по всем углам такие же красотки?
- Нет, - засмеялась Лэлли. - Других здесь нет - наверняка.
Осторожно взявшись за низ клетки, Светлан зашагал обратно, стараясь не трясти ценный груз. Вдвоем с Артуром они вернулись в холл, где Крон уже навел некоторый марафет, куда-то убрав трупы и завалив наружные двери кусками стен и лестничными плитами, вырванными с корнями. В результате тут сделалось просторней, а воздушные струи уже не так мели понизу, протянувшись к окнам.
- Вот ломать-то зачем? - проворчал Светлан. - Не ты же делал? Широкая натура, ишь!.. Или не ценишь рукотворное? Дитя природы, прости господи.
- Я нашел воду, - сообщил великан. - Вон там, в углу, люк, и под ним вроде как ручей стекает. Хочешь - пей, а хочешь…
- Это радует, - кивнул Светлан. - А теперь смотри, кого нашли мы.
И выставил клетку на широкую чугунную тумбу посреди зала, вполне пригодную для постамента. Вглядевшись, Крон промолвил:
- А-а!
- Все понял, да? Объяснения не требуются? Вот и славно.
- Привет, здоровяк! - зазвенела Лэлли. - Давненько вы не мелькали тут.
- Да-авно, - согласился великан. - Уж это точно.
- Ну хорошо, - снова сказал Светлан. - И что же делать с тобой? Слопать нельзя отпустить - где тут ставить запятую?
- В том и проблема, - вздохнула малышка. - Как уже говорилось, эта защита очень сильная…
- Но ты не умеешь ее снимать, - догадался он. - Волшебник-недоучка!.. А кто может?
- Даже среди старших эльфов такие - наперечет. А мастаков моего уровня потребуется не меньше пяти.
- Действительно, надежное средство, - хмыкнул Светлан. - Но, ты сказала, оно движется?
- Очень неспешно, - уточнила Лэлли. - И больше - вверх.
Опустив обе ладошки на пол, она оцепенела, и прозрачная клетка вдруг воспарила в воздух. Причем поднималась именно конструкция, а не сама пленница, иначе бы та взлетела первой.
- Надо же, антиграв! - удивился Светлан. - Такие малыши, а обскакали нас. Мы-то лишь начинаем его внедрять.
- Прежде мы были высокими, статными, - вздохнула эльфка. - Наверно, даже выше, чем вы с Артуром. Однако с тех пор прошло столько времени!.. Конечно, мы меняемся медленно, а живем по вашим меркам очень долго. Но и впереди - такое длинное восхождение. И куда оно приведет нас: сравняемся с бабочками, превратимся в проказливых букашек?
Отведя от нее взгляд, Артур украдкой вздохнул - уж он знал.
- Наверно, и на вас действует измененное солнце, - предположил Светлан. - Возможно, Скиталец не хотел вам вредить. Но в таком масштабном деле разве учтешь все последствия?
- Есть у нас такая гипотеза, - кивнула очаровашка. - Однако из нескольких десятков непросто выбрать.
- Вы еще жребий бросьте, - фыркнул он. - Теоретики. Впрочем, всё это - абстракции. Как поступить сейчас - вот задача. Не возвращаться же, когда зашли так далеко? Да Крон и не повернет, а бросать его… Или разделиться?
Светлан переглянулся с Артуром. Тот пожал плечами: дескать, тебе видней - сам и решай; а уж я не подведу. Кто бы сомневался!..
- Только не надо никаких жертв, - решительно сказала Лэлли. - Рада констатировать, что даже у этого мастодонта, - она кивнула на Крона, - и в мыслях нет меня бросить. Ну так возьмите с собой!.. Вешу я мало - тем более в своей карете. А вы будете вместо лошадок.
«Мастодонт» - тоже от меня, - машинально отметил Светлан. - Тут его еще и в проекте нет. Не говоря о карете с лошадками».
- Упорная, ишь! - проворчал он. - И всё - ради чистого знания?
- Послушай, разумник, вы же чужие здесь, бредете по наитию. А сейчас вам подфартило на классного гида - так хватайте удачу за хвост!
Теперь Светлан посмотрел на Крона: «по наитию» - это в его огород. А ведь выглядел таким уверенным!..
Теперь и великан пожал плечами, хотя с иным смыслом: а из чего было выбирать?
- Ну ты, удача… бесхвостая, - сказал Светлан. - Надеюсь, тебе уже стукнуло восемнадцать? Или у вас совершенные года наступают после восьмидесяти?
Лэлли фыркнула - больше от неожиданности. Свой возраст эльфка явно исчисляла в других единицах… причем давно. Счастливая раса: с годами они не утрачивают ни юных повадок, ни вкуса к жизни. Или секрет вечной молодости как раз в том, чтобы никогда не взрослеть?
- Впрочем, и детки нынче такие шустрые! - прибавил он. - То в одно влипнут, то в другое.
- То в клетке увязнут, - хихикнула девушка.
- Ладно, если никто не возражает…
Протестов, разумеется, не поступило - ни от Крона, ни тем более от Артура. Закончив с этой дилеммой, каждый из троицы вернулся к своим делам, а Лэлли увязалась за рыцарями, чтобы помочь им разобраться с трофеями. Ее клеть плыла по воздуху довольно шустро: со скоростью хорошего пешехода. Но, видимо, это был предел - от бегуна, тем более от всадника, так не удерешь. А здешние нетопыри, предтечи вампиров, достанут эльфку на любой высоте. Уж влипла, так влипла. Вдобавок одна. Или это тоже раса одиночек, как и великаны?
Теперь Светлан с Артуром двинулись через кладовку параллельными курсами, чтобы парившая между ними кроха могла консультировать обоих, буде возникнет надобность. Действительно, она ориентировалась в здешних реалиях намного лучше людей, а на все вопросы отвечала без запинки.
С ней и впрямь дело пошло быстрей. Хотя говорили они больше на иные темы.
- Выходит, вы, эльфы, враждуете с гоблинами? - спрашивал Светлан. - Раз тебя упекли сюда.
- Вообще-то мы именуем себя иначе, - заметила Лэлли с улыбкой. - Хотя согласна: «эльфы» звучит недурно.
- Да хоть атлантами назовитесь!..
- До атлантов еще ехать и ехать, - возразила девушка. - И потом, это из другой сказки.
- Не такой страшной, да? Всего лишь трагичной.
- А тебе какие больше по вкусу?
- Правдивые, - проворчал он. - И чтоб ума добавляли. На худой конец - знаний.
- Серьезно? - изумилась Лэлли, весело округлив глазищи. - И что же ты хочешь знать?
- Ну, к примеру, отчего орки такие злые. Что они не жалуют нас, это понятно - как-никак мы порождения Скитальца. Но при чем здесь Крон, вы? Вообще орки симпатизируют хоть кому-то? По-моему, они даже себя не любят.
- Прежде гоблины были Хранителями, - поведала эльфка со вздохом. - Возводили храмы, создавали скульптуры, фрески, копили древние знания, собирали то немногое, что осталось от Великих. Но потом, когда таланты выдохлись, сделались мстителями. Теперь они умеют только ненавидеть. По-моему, даже ушедших Богов гоблины считают предателями. А по-настоящему почитают лишь своего царя, возгласившего себя наследником Древних… Кстати, он и вправду намного выше других орков.
- Фигурально?
- Буквально тоже. Дылда, говорят, еще та.
- На безрыбье, значит, - кивнул Светлан. - В стране лилипутов и карлик - гигант.
- А вдобавок вроде бы бессмертен, как Великие, физически то есть.
- Вроде бы?
- Процентов на семьдесят, по нашим прикидкам. Не хватает данных, понимаешь? Уж очень он стережется.
- Так он кто все-таки: царь или бог?
- Вообще-то раньше он звался царь-жрец. Затем вторая должность как-то потерялась.
- А вскоре появится новая, да? На повышение идет наш царек!
- Если пустят.
- Э? - удивился он. - Кто?
- Вот это я и хочу узнать.
Светлан наконец раскопал что-то, похожее на меч, с сомнением оглядел, затем потрогал острие. Заточен инструмент был неплохо и выглядел нарядно. А вот что до крепости клинка… И на сколько же орков его хватит? Вообще это идея: измерять прочность мечей в орках. Лучше бы, конечно, в урук-хаях…
- Не нравится? - поинтересовалась Лэлли.
- Скажем так: не в восторге.
- А что ты скажешь о клинках, которые рубят сталь так же легко, как твой кладенец - дерево?
- «Там чудеса, там леший бродит», - хмыкнул Светлан. - И русалки - ах!..
- Любишь иной пол, да? - спросила девушка одобрительно.
- Есть такой грех, - кивнул он. - Но больше - глазами. Видишь ли, я все же художник.
- А почему только иной? Разве мужчины не бывают прекрасными?
- Не настолько. И потом, я же сам - они… со всеми вытекающими.
- Ну да? - прищурилась Лэлли. - И что же, интересно, из вас…

Предыдущая страница 7 Следующая страница


Оборотная сторона Бога 8

- Замнем, ладно? - поспешил прервать Светлан, вдруг ощутив себя в шкуре Крона. Эта малышка мыслит слишком шустро, чтобы позволять себе такие оговорки. - Лучше расскажи о чудесных клинках. Кто выковал их: гномы?
- Ковали-то они…
- Но?
- Гномы - отличные мастера, но поднять ремесло до высот искусства умеем лишь мы, эльфы. Сейчас это называют магией, хотя мы вовсе не волшебники - просто чувствуем и ценим красоту везде: в природе, в вещах…
- В оружии, - подсказал Светлан.
- И что? В нем тоже есть своя прелесть. Страшненькая, понятно, - но ведь это не игрушки, не музыкальный инструмент…
- Красиво функциональное, да? А уж какие там функции… Ладно, давай разберемся с изготовителями.
- Конечно, мы не куем сами - еще не хватало!.. Потому гномы и приписывают себе авторство, что их допустили приложить руки к нашим шедеврам. Но много ли значат руки без головы? Разве дворцы возводят каменщики, а не зодчие?
- Ни те, ни другие, - уверенно заявил Светлан.
- А кто?
- Правители, кои этих зодчих нанимают. Кто заказывает музыку - тот и главней.
- Вот это, видимо, изобрели люди, - рассмеялась Лэлли. - Даже у гномов не возносят правителей настолько. И ни у кого из древних, кроме, пожалуй, гоблинов. А может, вы у них и научились?
- Скажи еще: произошли от них, - усмехнулся Светлан. - Кстати, идея не такая глупая - возможно, там Скиталец и прихватил недостающие гены, чтоб из обезьяны сотворить homo. «Гляжусь в тебя, как в зеркало», ага.
- Ну, не обижайся, - попросила эльфка, давясь от смеха.
- Тут не обида - горечь, - возразил он. - Разве не чувствуешь? Вон Крон и вовсе сравнил людей с крысами.
- Вполне достойные зверушки, - прищурив удлиненные глаза, заметила Лэлли. - Весьма смышленые, очень живучие.
- Точно, этого у нас не отнять, - согласился Светлан. - Любая помойка нам - дом родной. И не чудо ли, что с таким хлипким здоровьем, слабые и уязвимые, мы, однако, сделались хозяевами планеты, обставив куда более достойных? Хвала Всевышнему, сумевшему провернуть такой фокус!..
- Это ты-то слабый?
- Я - то самое исключение, - пояснил он. - Большинство относит меня к монстрам. Как и Артура, впрочем.
- Зато потом про вас станут складывать легенды.
- Это утешает, - хмыкнул Светлан. - И в какой роли станем фигурировать там: главных злодеев?
- Ну, ты нескромен. Сразу и главных.
- Нас опять увело, - заметил он. - Стало быть, гномов не уважаешь?
- Гномы упорны и умелы - кто же спорит? Почти в любом деле они достигают мастерства, если берутся, - даже в музыке, даже в поэзии. Но речь-то о настоящих вершинах, где творцы почти равны богам. Когда песня очаровывает, а набор слов делается заклинанием.
- Вот! - ухватился он. - Где начинается магия, да? Хоть ты и не любишь это слово.
- Все непознанное принято называть магией, - сказала Лэлли. - И куда ж она прячется, когда приходят знания?
- «Куда уходит детство», ага… Это ж сколько вы могли познать за миллионы лет!
- Вагон и маленькую тележку, - хихикнула она.
- Делаешь успехи, - заметил Светлан. - От «некоторых» слов - к целым фразам? Скоро и впрямь начнешь читать мысли.
- Если сам захочешь. Разве не понял, как это должно обставляться?
После годового общения с ведьмами смутить Светлана было трудно. И все же поднимать такие темы не стоило. Поглядев на малышку, он вздохнул:
- Лучше б ты была совсем крохотулей.
- Почему? - удивилась та.
- Легче было бы абстрагироваться от тебя. Видишь ли, милая, для нас это куда серьезней, чем способ познания. Иная физиология, видимо, - иные предпочтения, цели… Мы то в отличие от вас живем недолго. К тому же подвержены болезням.
- Что может быть важнее познания? - пожала она плечами. И улыбнулась: - Тем более в сочетании с удовольствием. И как тут разделишь? Ведь даже у вас говорят: «они познали друг друга».
Уже и это знает, покачал головой Светлан. Ну, молодец!.. А вслух произнес:
- Куда охотней тут применяют другие термины. Что до удовольствия… Скажи, ты часто промахиваешься в оценке сил?
- Не в таких делах.
- Однако сейчас ты в клетке, - вспомнил он даже с некоторым облегчением. - А значит, чтение мыслей мне пока не грозит.
- Как и все прочее, да? - прыснула Лэлли. - Ах, шалун! Выходит, в мыслях ты уже…
- Мысли не поступки - за них трудно отвечать. Хотя я стараюсь не давать воображению лишней воли. Чтобы потом не было «мучительно стыдно».
- Боги, да если еще и мыслей стыдиться!..
- А тебе вообще знакомо это чувство?
- В моей жизни всякое было, - задумчиво произнесла эльфка. - Столько размеров, видов, форм. Исключая разве…
Машинально она глянула на потолок, в ту сторону, где сейчас пребывал великан. Надо ж, какая отважная кроха!
- Впрочем, даже в познании есть пределы, - улыбнулась девушка. - Необъятное не обнимешь. Да и стоит ли гнаться за горизонтом?
- Действительно, сколько можно! - поддержал Светлан. - Пора уже угомониться - в наши-то годы.
Лелли опять засмеялась, будто понимала, насколько ласкают человечий слух эти серебряные переливы.
- Значит, вы здесь как бы продвинутая цивилизация, - продолжил он, - достигшая высот в искусстве и науке, скопившая гору сведений, далеко обставившая прочие расы. Но где тогда ваши города, машины… звездолеты, наконец?
- Да зачем они нам, - пожала эльфка плечиками. - Странный какой!.. Ты пойми: нам ни к чему отгораживаться от природы, мы - ее часть. Это люди несут в себе проклятие Скитальца, а потому чувствуют себя чужаками и пытаются отстраниться от здешних стихий либо подчинить их - вместо того чтобы поладить. И гоблины двинулись по тому же пути: понастроили вокруг себя стены, заборы!..
- Храмы, - подсказал Светлан.
- И храмы, точно. Зачем они нужны, если весь мир - храм?
- А гномы тоже враждуют с орками? Видом-то вроде не особо разнятся - в отличие от вас.
- Гномы никогда этого не признают, но они находятся в близком родстве с гоблинами. А как известно, меж собой родичи враждуют свирепей всего. И потом, им есть за что биться - те и другие живут под землей, а занимаются примерно тем же.
- Конкуренция?
- Ну да.
- А я слышал версию, будто орков сотворили из вас - как бы в насмешку.
- Гипотеза смелая, - хмыкнула Лэлли. - Даже слишком. Ты знаешь, сколько живут нынешние орки?
- Понятия не имею.
- Не более двадцати лет - как ваши псы. Оттого-то они такие плодовитые: приходится компенсировать. Это у нас рождение - редкость.
- Черт возьми! - поразился Светлан. - Выходит, мы дрались с детьми?
- За десяток лет ум действительно не успевает вызреть. Да и мастером не станешь. Зато ими легче управлять. И приспосабливать под разные нужды.
- То-то мне показалось, что они делятся на служебные породы!..
Теперь его внимание привлек плавно изогнутый клинок на длинной и весьма толстой рукояти - этакий прообраз боевой косы. Страшное оружие в умелых руках, но опять же не для богатырей - настоящий удар оно вряд ли переживет. Да и лезвие… м-да.
- А можно и я спрошу? - зазвенел колокольчик.
- Ну?
- Вы хоть помните о нас? И если вспоминаете, то по-доброму ли?
- У нас до сих пор играют в эльфов, - сообщил Светлан. - Когда нескладные кубышки, поперек себя шире, пляшут на поляне, воображая себя вами… Хвала воображению!
- А ты бываешь жестоким, - заметила Лэлли.
- Ага, - помрачнел он. - Особенно когда секу малолетних орков.
- Кстати, рекомендую, - вдруг показала девушка, вскидывая руку. - Как говорится, не проходи мимо!
В самом углу, укрывшись в тени, небрежно покоился футляр, темный и обшарпанный - то ли долгой жизнью, то ли невзгодами. Ничего особенного, если судить по виду. Но материал странный.
- Что еще за фиговина? - удивился Светлан, вынимая из футляра увесистое устройство, явно сложенное вдвое. - Надо же!..
Секунду покрутив в руках, он развернул конструкцию на всю длину, и сочленение щелкнуло, закрепляя новую форму. Рукоять по центру, длиной более метра, полутораметровые обоюдоострые клинки с обеих сторон - мерцающие, довольно широкие, заточенные в бритвы. Вдобавок их покрывали либо узоры, либо руны.
- Что-то новенькое, - заметил Артур, тоже вглядываясь с интересом. - В наших краях такие звери не водятся.
- Это двумечник, - пояснила Лэлли. - Хотя иные называют его копьемечом. Судя по надписям и размеру, сработан древними эльфами - для собственных нужд. А как попал сюда…
Она опять пожала плечами.
- И крупные были ребята, - оценил Светлан. - Пожалуй, это даже мне - на вырост.
- Ну, разве самую малость…
- Нечто похожее было у масаев - двуконечное копье. Правда, там рукоять покороче, и уж конечно, оно не складывалось.
- Африка, Африка, - улыбнулась эльфка. - Колыбель человечества… Может, они у нас переняли - почему нет?
- Рубит сталь, говоришь? - молвил он, озираясь. - Как кладенец - дерево. Ну-ну.
Увидав металлическую колоду, отдаленно напоминающую наковальню, шагнул ближе и саданул наискось, со всей дури. (Именно что дури - а если б клинок сломался?) В воздухе будто молния сверкнула, и раздался даже не свист, не шелест, но резкий хлопок, как от выстрела. А отдачи Светлан почти не ощутил, ибо меч рассек наковальню надвое, затормозив лишь слегка.
Невольно Светлан присвистнул.
- Как раз такая молотилка и нужна, чтоб отбиваться от больших стай, - сказал он. - И по росту почти подходит, и по весу годится - самое то.
- Непривычно как-то, - усомнился Артур.
- Так привыкай. Тут на каждом шагу - новое!.. И разве ты не пробовал драться на шестах?
Затем они нашли еще один «лосиный рог», по словам Лэлли, тоже выкованный гномами, но уже без участия эльфов, - этот отошел Артуру взамен выщербленного секача. Потом наткнулись на пару эльфских кинжалов (а может, мечей, но уже под нынешние размеры их создателей), - конечно, поделили по-братски.
Кроме оружия, обращали внимание на утварь. Подобрали две заплечных сумы из толстой кожи, а также три фляги, из которых одна больше смахивала на бидон - как раз под габариты Крона.
Затем опять раскопали меч. Этот клинок походил на обычный двуручник с массивным прямым клинком длиною в сажень, полуметровой рукоятью и прочной поперечиной взамен гарды. Вскинув руку, король покрутил громадный меч между пальцами, точно это был легонький кинжал. Уравновешен клинок было отлично, да и смотрелся картинкой, украшенный двумя золотыми драконами - почему-то китайской породы. Ножны тоже выглядели роскошно.
- Ну вот, - молвил Артур удовлетворенно, - теперь и у меня будет пара.
- Чья работа? - спросил Светлан у эльфки.
- Не наша, - ответила та, подумав. - И не гномов. И уж конечно, не орков.
- Ну не пауков же?
- Дались тебе эти пауки!..
- Лишь бы я им не дался. Так чей это меч?
- От него веет будущим, - сообщила она. - А еще - чарами. Хотя не такими сильными, как у твоего кладенца.
- Тоже приложил руку какой-то колдун, да?
- И сплав тут послабей, - прибавила Лэлли. - И сечение хуже. Но - вещь!
- Сплав с сечением - это от меня, - кивнул Светлан. - Посильный вклад в потрошение ближних.
- Нет, хорош, - произнес Артур, любуясь мечом. - Настолько, что уже нуждается в имени.
- Назови его Экскалибур, - посоветовал Светлан. - А Лэлли будем считать озерной волшебницей.
- Звучит красиво, - согласился король Артур. - А значит что?
- Да черт его знает - забыл. Что-то бывшее. Может, намекают, что мечи таких калибров больше не производят?
- «Рассекающий сталь», - подсказала эльфка. (Ей-то откуда известно?) - Кстати, ножны тоже… э-э… магические.
- Не передразнивай, - буркнул Светлан.
- Можете назвать их «Отражающие сталь» - для комплекта.
- Генерируют защитное поле, стало быть? Надо же!.. И что, в самом деле отражают удары?
- Скорее - ослабляют. Но разве это отразишь в имени?
- М-да, - хмыкнул он. - «Слабительные» тут как-то не к месту.
В дополнение к клинкам отыскались несколько комплектов легких лат, тоже, видимо, сработанных древними эльфами под свои габариты - то есть обоим богатырям слегка на вырост. И каждый из этих доспехов сошел бы у людей за шедевр.
- А нефритовые кольчуги не делаете? - спросил Светлан, любуясь броней. - Или хотя бы кевларовые жилеты.
- Чего? - удивилась эльфка. - Что еще за кевлар?
- Материал такой - легкий, пуленепробиваемый. Говорят, его содрали с НЛО.
- А это что за зверь? Кажется, он летает?
- И это все, что ты смогла высмотреть во мне? - ухмыльнулся он.
Обрядившись наново, рыцари уложили прежнее железо в сумы - как бы про запас. А вдруг потребуется замена?
- Не многовато ль будет? - поинтересовалась эльфка. - Ведь на себе придется тащить!..
- Любимые игрушки - не в тягость, - молвил Светлан. - А что мужчины способны возлюбить больше оружия? Ну, разве транспорт.
- Не женщин?
- Речь-то об игрушках, - пояснил он. - Женщины у нас идут по другой графе. Кстати, не знаешь, где хранятся продукты? Если верить моему носу, это недалеко.
- За стеной, - ответила Лэлли, с уважением поглядев на его нос. - Желаешь пройти насквозь?
- Я не Крон, чтобы ломать тут все, - проворчал богатырь. - И не призрак. Такой режим пока не из моего арсенала. А далеко обходить?
- Полетели!
По лабиринту узких коридоров малышка привела их к продуктовой кладовке, дверь в которую оказалась не слабей решетки, стерегущей арсенал, - или даже мощней, словно бы орки опасались собственного обжорства. (А чем еще заниматься, когда некого убивать?) Аромат здесь завис густой и сложный, по стенам плотно висели полки, на полу громоздились ящики, бочки, корзины, заполненные под завязку. Конечно, больше всего в них оказалось мяса, выглядевшего и пахнувшего довольно отвратно, - даже Крона оно вряд ли бы привлекло. Хватало и разнообразных плодов, от свежих до моченых и в большинстве неведомых рыцарям, откуда доставляли их оставалось гадать. Но сильней всего Светлана удивили головки сыра, теснящиеся по полкам.
- Кого они доят здесь: пауков? - осведомился он. - Или своих самок?
- Грубо, грубо, - укорила Лэлли с легкой улыбкой.
- Извини, но должен же я знать, чем меня потчуют хозяева!.. Коров я что-то не приметил.
- Как и гоблинских самок, - вставил Артур.
- Кстати, они бывают миленькие, - прибавила эльфка.
- Коровы? - фыркнул Светлан.
- Гоблинки. Со своими мужчинами совершенно не схожи.
- Вот это плохо.
- Почему?
- Потому что если орки, не дай бог, доживут до людей, то захотят наших женщин не только пожирать. Да и эльфок они ценят, верно, не за одну нежную плоть.
- Ну, - засмеялась кроха, - мы не по их зубам!.. Не говоря уж о прочем.
- Рад за вас. Так кого доят тут, не знаешь?
- Еще увидишь, - пообещала Лэлли.
- Самок? - ухмыльнулся он.
- Здешних коров. Хотя они не коровы вовсе.
- А кто же тогда: непомерно разросшиеся тли? Было б забавно.
Закончив осмотр, Светлан вздохнул.
- Думаю, и с амброзией здесь проблемы, - сказал он эльфке. - Или чем вы кормитесь: нектаром?
Отыскав подходящие мешки, рыцари свалили в них едва не все, что хранилось тут, - исключая, понятно, экзотику вроде сушеных червей или засоленных тараканов да тухлятину, годную лишь для орков, - и поволокли добычу за собой, едва протиснув сквозь узкий проем. Когда поднялись наверх, Крон уже спал, улегшись под стеночкой и положив косматую голову на свою торбу. Если не приглядываться, великан вполне мог сойти за деталь храмового интерьера - эдакий «спящий Будда».
Оставив мешки с продовольствием возле него, рыцари тихонько отошли в угол, к заветному люку, под которым вправду обнаружился ручей, беззвучно кативший по гладкому желобу неведомо откуда и куда. Вода в ручье была прозрачная, чистая и вовсе не холодная, как ни странно, - словно ее пропустили через нагреватель. Напившись и наполнив фляги, они разоблачились до плавок и с удовольствием искупались, стараясь не обращать внимания на любопытные, даже оценивающие взгляды Лэлли, порхающей в своей клетке над самой поверхностью потока.
- Должна заметить, - наконец высказалась малышка, - что анатомически вас явно лепили с эльфов. Конечно, я не имею в виду массивность ваших мышц, подобающую скорее великанам.
- Мы - нетипичные представители, - откликнулся Светлан, стряхивая с себя воду. - Уж таков богатырский удел. А стройняшек и среди людей хватает. Наверно, такие тебе нравятся больше?
- Вовсе нет. Хватит и того, что сама - стройная. Каждый ищет дополнение, разве не знаешь?
- Только не говори, что тебя влечет к толстякам, иначе я разочаруюсь в эльфском вкусе.
- Я ж не извращенка, - рассмеялась она. - Это против нашего естества, понимаешь? Чего у эльфов в помине нет - это подкожного жира.
- Хорошо вам, наверно, жилось - сытно. Вот и не требовались резервы на черный день. А мы уж не знаем, что делать с этим атавизмом.
Вычистив и ополоснув старые доспехи, рыцари выбрались наверх. Затем разбрелись по сторонам, решив обследовать в этом доме все комнаты, пока великан восстанавливает силы, - вдруг подвернется еще какой-нибудь раритет? Увы, больше не нашли ничего стоящего. А когда закончили, Крон уже проснулся - видно, и сквозь сон унюхал рядом съестное. Торопиться, впрочем, не стал, дождался людей.
Взамен стола применили центральную тумбу, пододвинув к ней два каменных блока (великану не требовалось), и наелись даже слегка впрок, чтобы не тащить на себе лишнее. Особенно постарался Крон, поглотив столько, будто внутри него была устроена кладовка. Уложив остатки еды в великанью торбу и разделив фляги, снялись с места.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

Глава 6. Путешествие вчетвером

Сразу за холлом начинался парадный зал, своей формой напоминавший воронку; неудивительно, что его наполнял низкий гул, от которого бросило в дрожь даже богатырей. Ближняя стена зала протянулась на всю ширь здания и смахивала на рамку с сотами, испещренная десятками округлых оконцев. А вместо дальней зиял проем, перекрытый лишь двумя неохватными чугунными колоннами. От каких чудищ они защищали орков, лучше было не гадать, потому что даже Крон протиснулся меж колоннами с легкостью.
Дальше опять потянулись дикие пещеры, выглядевшие, однако, иначе, чем прежние, и населенные уже иной живностью, как будто древняя крепость, выстроенная невесть сколько тысячелетий назад, поставила предел распространению многих видов. Череда громадных залов уступила место исполинским ущельям, походившим бы на горные долины, если б их не накрывали каменные своды. Даже великан здесь казался крохотным, а люди смахивали на муравьев. Прилепившиеся к скалам «люстры» продолжали старательно рассеивать тьму, причем они явно прибавили в числе и размерах, и вообще растительности стало больше, особенно вблизи водоемов. Да и воздух делался заметно теплей, заодно наполняясь влагой, словно бы путники погружались в амазонскую сельву. Древесные стволы тут заменяли сталактиты, в иных местах и впрямь сгущавшиеся в непролазный лес. Подлесок же состоял из пышного лишайника, похожего то ли на водоросли, то ли на кораллы, и грибов всяческих форм, расцветок. Не говоря о прочих растениях, вообще не походивших ни на что, - конечно, если это были растения.
Поскольку троица сразу взяла темп, чрезмерный для эльфки, ее изящную «карету» пришлось буксировать, а первой «лошадкой» сделался король. Зависшую в воздухе клеть попросту подцепили к нему на ремешке - так, чтобы в любой миг можно было отстегнуть. Впрочем, пока нужды в этом не возникало, поскольку местное зверье, от мохначей-пауков до хищных многоножек, вело себя почти пристойно, избегая набрасываться даже на рыцарей, не то что на великана. Видимо, похожие на людей персонажи хаживали тут частенько, а давать отпор умели такой, что отбили охоту у самых рьяных охотников. С одной стороны, это, конечно, хорошо. Но вот с другой… Наверно, те ухари опасны не только мечами, если сумели нагнать страха на здешних чудищ, и вряд ли человекоподобие добавит им приветливости, если случится пересечься на узкой тропке с настоящими приматами.
Лэлли озиралась с любопытством, крутясь в своей клети, точно белка, и возбужденно пылая глазищами. Здешние места она знала понаслышке - что, впрочем, не мешало ей на любые вопросы давать исчерпывающие пояснения. Гидом она впрямь оказалась «классным», одарив экскурсантов базовыми сведениями о строении пещер, о породах минералов, доминирующих тут, а главное - о подземных флоре и фауне.
Членистоноги сделались еще крупней (хотя куда уж больше), а заодно обзавелись свойствами, среди которых огненные плевки и высоковольтные разряды уже казались обычным делом. Полуразумные прямоходящие скакунцы продолжали мелькать на периферии, только теперь они еще больше напоминали ящериц - точнее, жабовидных игуан Мексики, рогатых и шипастых, с ребристыми мордами и длинными пальцами на мускулистых лапах. А вот сухопутные спруты, с легкостью передвигавшиеся в этом загустелом воздухе, раньше не встречались - наверно, водились только на такой глубине. Летающих тварей стало едва не больше, чем наземных, - хотя большинство из них лишь парило в восходящих потоках, расправив перепонки между конечностями.
Среди летунов часто мелькали оркоподобные нетопыри, предтечи вампиров, но к отрядцу они не приближались, лишь кололи чужаков враждебными взглядами, прячась в темных расщелинах или глубоких нишах. И все же это не предвещало хорошего. Собственный прогноз - насчет будущих антагонистов, раз от разу делающихся опасней, - беспокоил Светлана все больше. Пока и шло к этому, а особенного жара незваным гостям задали урук-хаи - те самые орки-медведи, охранявшие в Крепости последний рубеж. Они были страшны не только мощью и безоглядной свирепостью, от них явственно веяло магией - конечно, стихийной, бесконтрольной и, однако, наводившей жуть. А чего ждать на следующем уровне? Точнее, к чему готовиться? Ибо «нормальный герой» просто обязан подстелить соломку там, где грозит падение.
Не стоит пороть отсебятину, рассуждал Светлан. Все украдено до нас - требуется лишь обобщить мировой опыт чародеев… э-э… скомпилировать. И не надо обзывать это плагиатом, здесь не придумаешь нового - да и к чему? А что нужно, так это выделить главное, избавить его от шелухи, разночтений, путаницы в терминах.
Раньше эту… э-э… субстанцию именовали магией, теперь модным сделался термин «Сила» - именно так, с большой буквы. Считается, будто Сила разлита всюду, но в некоторых местах ее больше - к примеру, там, где протекают подземные воды, или в глухих чащобах, или на возвышениях… правда, не на всех. Впрочем, куда важней другое: есть люди… точнее, сапиенсы… способные аккумулировать эту субстанцию, а затем итратить на разные дела, добрые или же наоборот - кому что в кайф. Как и любой талант, эту способность можно наращивать… но можно и утратить, если применять по-глупому или не применять вовсе. Кстати, ее можно потерять вместе со здоровьем, а то и жизнью - что случается не так уж редко. А если употреблять Силу во зло, легко обратиться черт знает в кого, перейти, так сказать, на Темную Сторону, заделаться злодеем… гм, вот именно. Впрочем, не стоит спешить, давайте-ка по порядку.
Итак, первое (может, и главное): умение накапливать Силу. Чтобы она втекала в тебя, требуется некий насос - причем изрядной мощи, иначе поглотишь только ближние крохи, коих не хватит и на простой фокус. Но это, как говорится, еще не все. Если не окружить резервуар прочной стенкой, Сила взломает ее либо просочится наружу - еще прежде, чем обретешь способность к чуду. Стало быть, «насос» определяет время, нужное для восстановления Силы, а «стена» устанавливает ее предел. Мощность первого и крепость второй, видимо, поддаются тренингу и при должном упорстве способны вырасти намного - в разы, даже на порядки. Так и запишем.
Далее: умение расходовать Силу без вредных последствий для себя. Излишне бурное ее вытекание может разрушить не только «стену», но и фундамент, на котором она выстроена, то бишь организм. Конечно, здоровье у меня богатырское, но и его лучше поберечь. А посему внимание, умеренность и контроль - вот о чем следует помнить, когда играешь в такие игры. В каком виде извергнутся из тебя чары, куда они вмажутся и каких бед могут наделать, это уже третий вопрос. Для простоты примем следующую модель: Сила скапливается в груди (благо там теперь полно места), а вовне испускается через глаза и ладони.
Ну, предположим, Силы скопилось вдосталь, теперь требуется ум. Тут, правда, особо не разгуляешься - что выросло, то выросло, выше головы не прыгнешь. Но знаний прибавить можно и должно: чего сам не накопил, не стыдно одолжить у ведьм… или даже у покойного Паука.
Как богатырь, я плохо поддаюсь уговорам, включая магические, - заколдовать меня нельзя в принципе. Но это не значит, что я неуязвим для фейерверка (то бишь «огненной работы»), где фигурируют, к примеру, такие неприятные фиговины, как файерболы… иначе говоря, шаровые молнии… и подобная им пакость. Или что на меня нельзя обрушить скалу. Или что я не полечу мячиком, если по мне саданут гравитацией. Или что меня не скрутят судороги, вызванные молнией. Я могу быть спокойным лишь за свое сознание, но не за тело. Значит, одного богатырства мало, чтобы противостоять чарам. Надо, надо осваивать смежные профессии!..
А их путь под гору все продолжался. Иногда спуск делался настолько крутым, что троица попросту соскакивала с камня на камень, почти не добавляя обычных шагов. О том, что надо будет взбираться по этой крутизне, да еще в компании с грузным великаном, Светлан старался не думать. Конечно, силища у Крона первозданная, он носит свою тушу, как перышко, а все ж не богатырь. К счастью, такие спуски не длились долго. И, кстати, на них Лэлли не требовалась «лошадка»: вниз-то ее клеть мчалась не хуже скоростного лифта - догонять приходилось мужчинам.
- Занятный агрегат - эта твоя «карета», - сказал Светлан после очередной серии прыжков, поравнявшись с клетью. - Создан, можно сказать, из ничего, внутрь пропускает лишь воздух и свет, от притяжения изолирует. Недурная защита, а? Прямо-таки абсолютная. Уж не такой ли пленкой вы покрываете мечи, чтоб они могли вечно рубить сталь? Или это не пленка, а чары… все-таки.
- Завидуешь? - ухмыльнулась эльфка.
- Не вам - мечам. Мне такое покрытие тоже бы пригодилось. Понимаешь, я стараюсь себя по возможности беречь. А когда все вокруг лишь и норовят сделать мне больно…
- Значит, мы не вызываем у тебя зависти, - произнесла она, по обыкновению направляя разговор в русло, интересное самой. - А что же тогда - какие чувства?
- Разве не слышишь?
- Лишь то, что ты испытываешь ко мне, - хихикнула девушка. - А это, как понимаешь, совсем другой коленкор. Итак?
- Да что можно чувствовать к тем, кого едва знаешь? - пожал он плечами. - Я ж не такой тупарь, чтобы завидовать или ненавидеть авансом. А говорят и пишут о вас разное - не знаешь, чему и верить. Большинство считает эльфов добрее, свободнее людей - дескать, за миллионы лет своей эволюции вы ушли от зверей намного дальше, да и с хищниками вас меньше роднит, даже клыков нет… что, кстати, правда. Но в некоторых описаниях…
- Ну?
- … эльфы слишком похожи на людей - до омерзения. Скорее всего, конечно, на вас проецируют свои повадки как раз эти описатели. Однако и самая нескладная ложь на воротах виснет. А уж кто там у кого и что украл…
- Этого я не понимаю, - призналась Лэлли. - Как можно утверждать то, чего на самом деле нет?
- Считай ложь оборотной стороной фантазии, - усмехнулся Светлан. - Поставляются в комплекте, к сожалению. За все приходится платить - в том числе за быстрый прогресс. А ведь за несколько тысячелетий цивилизации люди почти догнали вас, намного, на порядки, более старших.
- У вас очень быстро меняются поколения - может, в этом причина?
- У орков это происходит еще шибче, а они, как я понял, движутся в обратную сторону.
- Стало быть, существует оптимум, - не сдавалась кроха. - Конечно, если исходить из того, что прогресс - главное. Но ведь смысл не только в успехах техники?
- Хорошо, оставим технику в покое. Однако и в магии… н-да, опять… вы оторвались от нас не сильно - то есть спины уже видно. А лучшие наши умельцы вряд ли уступают вам в Силе. Знаниями - да. Пока.
- Если я правильно поняла, в этих твоих «умельцах» хватает и древней крови - то есть они не вполне люди.
- Подтверждается старое правило: полукровки - или, если хочешь, метисы - живучей и талантливей своих чистопородных предков.
- А как у вас с пресловутым гуманизмом?
- Вот тут, увы, похвалиться нечем. Человек человеку по-прежнему волк… хоть и отрицает. Конечно, имеется в виду не лучшая наша часть, но, к сожалению, большая. Даже определяющая - приходится признать.
- Складывается впечатление, что ты не особенно жалуешь людей, - сказала эльфка, насмешливо сощурясь.
- Я лишь критичен к ним. Как к себе, как к ближним. Что вовсе не исключает симпатию - уж вы, правдолюбцы, должны это понимать. По-своему я даже патриот, как ни смешно. Скажем, если бы Крепость обороняли люди, а не эти злосчастные уроды, я бы не смог через нее пройти - сколько бы Крон ни заливал нам про великую цель.
- А ведь тебя гнетут и эти смерти, разве нет? - заметила Лэлли. - Может, ты оттого жалеешь орков, что они слишком напоминают тебе людей?
Странное дело: Светлан почувствовал себя задетым. Не-ужто и впрямь ударили по больному?
- А ты что безмолвствуешь, точно толпа в «БГ»? - обратился он к Артуру. - По-твоему, я один должен отдуваться за человечество?
- Видишь ли, мой друг, я никогда не задумывался об этом, - ответил король. - Просто поступал, как велит сердце.
- По зову души, да? - хмыкнул Светлан. - Хорошо, не по велению долга - вот уж чего не переношу!.. Конечно, долги следует отдавать, но лучше в них не влезать.
- А теперь вернемся к нашей… магии, - неожиданно сказала эльфка. - Ты ведь неспроста завел о ней речь. Хочешь подзанять у нас знаний, да?
- Не отрицаю.
- А зачем они тебе… только честно. Уж не по власти ли ты скучаешь, дружок?
- Власти мне и даром не надоть, - возразил Светлан. - И с деньгами - тож. Уж к этой болезни у меня иммунитет. А вот сила нужна - много, много силы!.. Хочу быть сильнее войска, как и подобает сказочному батыру. Чтобы бродить по весям и защищать людей от самих себя, гасить в зародыше рецидивы дикости. Потому что, если уж разгорится… Страшнее нет зверя, чем озверелая толпа. Вот это чудище любого Горыныча переплюнет… хотя составлять ее могут и неплохие люди. Но в таком организме равняются почему-то на худших.
- Ну хорошо, а при чем здесь… магия?
- При том, что у меня нет доверия к латам. Сколько ни обвешивайся металлом, на него найдется управа - взять, к примеру, ваши мечи. А когда навалятся оравой, ударов не избежать. Мне нужна такая защита, чтоб ни один клинок не смог ее проломить - не говоря уж о стрелах. Представляешь, каково угодить под массированный залп?
- Или под атаку могучего колдуна, - подсказала Лэлли.
- Тоже возможный вариант. Вот тут не спасет никакая сила.
- Ладно, с Защитой ясно. А остальное-то тебе зачем?
- Чтобы не размахивать железом без крайней нужды. Есть более щадящие средства и более убедительные. А может, и более справедливые.
- Например, отправить каждый камень и каждую стрелу в того, кто их метнул?
- У нас это зовется индивидуальным подходом, - ухмыльнулся Светлан. - Вот будет ли это гуманным? Зуб за зуб - это, знаешь ли, не мой метод.
- Можно ведь ослабить ответ - разика эдак в три, чтобы не до смерти…
- Заманчиво, да, - согласился он. - Но не проще ли повалить силовой волной? И не давать подняться, покуда не охолонут. Пусть ползают на карачках, раз утратили человечий облик.
- Чувствую: аппетиты растут! - засмеялась малышка. - Что следующим на очереди? Наверно, левитация, да?
- Летать мне охота - это верно. С детства возмущала приземленность. Ходишь будто с гирями на ногах - эдакий утопленник воздушного океана.
- А хочется резвиться в нем дельфином? - ввернула она. - Ну и как, получается?
- Не так просто избавиться от гравитации, - вздохнул Светлан. - Еще трудней использовать ее для разгона, как это делают ведьмы. Но вот ослабить тяжесть на пару секунд, чтобы сигануть ввысь, как на Луне… хотя бы. Мать Земля повязала нас такой прочной сетью, что даже птицы увязли в ней точно мухи. Всего и отличий, что их поддерживает воздух, а нас - вода.
- Предположим, ты научишься летать, - сказала Лэлли. - Это тебя утешит, ты успокоишься наконец?
- Вот еще!.. А расстояния, которые держат нас точно в клетке? А время, разделяющее людей еще хуже пространства? А бесчисленные миры, возможно, притаившиеся совсем рядом и все ж недоступные? А стихии, часто позволяющие себе лишнее? А…
- Довольно, довольно! - прервала она со смехом. - Не-ужто все люди такие торопыги? Куда ты спешишь, Светик?
- В отличие от вас, эльфов, у нас нет в запасе тысячелетий, чтобы расти со вкусом и без суеты, - приходится гнать на всех парах. Да и ситуация, знаешь ли, не располагает к медлительности. А уж тем более некогда отвлекаться. Скажем, я и хотел бы познакомиться с вами ближе, но, боюсь, не успею - в этот раз.
- Ближе, правда? - завораживающе улыбнулась эльфка. - И насколько же, интересно?
- По ситуации, - буркнул он, посмурнев. - Все исследуешь, да? И не надоест?
- Вот еще! - воскликнула Лэлли, явно передразнивая его. - Когда вокруг не останется нового, мне и жить-то расхочется.
- На твое счастье, вселенная бесконечна. Кстати, не боитесь, что ваша тяга к знаниям вступит в конфликт с притяжением Земли? И что пересилит тогда?
- Такие опасения есть, - кивнула она. - Но, как ты сам сказал, рядом таятся бесчисленные миры - и если мы сможем прорваться туда…
- По-вашему, это снимет противоречие? Ведь там вас может встретить совсем иная Земля.
- Кто знает, милый, кто знает. А вдруг там она окажется ласковей к нам? Вдруг там обошлось без Большой Битвы, а Скиталец не переиначил все на свой лад? И мы опять примемся расти. Даже сможем плодиться, как раньше, делаться многочисленней, могущественней…
- И безжалостнее к другим, а? Выдержите вы испытание могуществом?
- Полагаю, что выдержим, - ответила эльфка серьезно. - Во всяком случае, очень надеюсь на это.
- Впрочем, людей в том мире скорее всего не будет. - Светлан вздохнул. - Что ж, многие ищут обетованную землю - иные даже находят. Желаю и вам успеха в поисках.
- А как же мы? - вдруг спросил Крон, тоже, оказывается, державший уши на макушке. - Нас вы оставите мельчать и вымирать дальше? Со всех сторон обложенными врагами, отступающими все дальше в горы…
- А не надо было обзаводиться ими, врагами-то! - живо огрызнулся Светлан, опередив эльфку. - Конечно, в любом раздоре виновны обе стороны, но если б вы повели себя умней…
Вскинув ладошку, Лэлли остановила его.
- Мы ведь и явились к ним с предложением союза, - добавил он тише, - дабы оставшееся время прожить в мире и согласии.
- Когда вопрос стал о вашем выживании, верно? - сказала девушка.
- Об общем, если на то пошло. И, подозреваю, свара на краю пропасти - любимая потеха не одних людей. К примеру, наш Крон вовсе не глуп. А спроси его: согласен ли он дружить домами?
- Ежели бы вам можно было верить, - проворчал тот.
- Ну, тебя не сдвинуть, - хмыкнул Светлан. - Уж если уперся…
- А ведь ты, мой далекий родич, уверен в этих двоих, - заметила эльфка. - Я знаю, чувствую!..
- В них - да, - нехотя признал великан. - Но не в остальных.
- Веришь нам, поверь и королеве, - сказал Светлан. - Ручаюсь за нее, как за себя.
- Я тоже, - поддержал Артур. - Клянусь честью!
- Пока Анджелла на троне, договор будет соблюдаться. А уж мы постараемся, чтоб она правила долго. Впрочем, сейчас главное - пережить октябрь.
- Если мы сумеем сплотиться против общего недруга, а затем одолеем его, сражаясь бок о бок, - завел король любимую песню, - то больше никогда не станем враждовать…
Но осекся под пристальным взглядом Светлана, почувствовав и сам, что хватил. Беда с этими монархами: вечно их заносит!.. Впрочем, Артуру простительно - он до сих пор меряет всех по себе.
- Блажен, кто верует, - пробормотал Светлан. - Хотя чем черт не шутит - вдруг и вправду? Простим и все забудем. Кто там кого съедал целыми семьями, а кого сжигали ни за понюшку… Иногда ведь самое важное - начать.
- Худой мир лучше хорошей войны, да? - хихикнула Лэлли.
- Во-во. Жаль только, не все так считают.
Теперь они продвигались над безмолвным потоком, по извилистому уступу, недостаточно просторному даже для людей. В некоторых местах бедняге Крону приходилось пробираться боком, распластавшись по стене, и тогда Светлан смещался ближе к нему, чтобы успеть поддержать, когда тот зашатается. С тревогой Светлан поглядывал на нетопырей, все чаще проносившихся невдалеке бесшумными черными тенями. От этих тварей явственно, до мурашек по телу, веяло ледяной злобой и чужеродной магией, наверняка опасной. Если сейчас они накинутся всей кодлой…
- Я не могу ручаться за всех, - произнесла эльфка, опять посерьезнев. - Но знаю: через нас, сомкнувшихся на этой тропе, и наши расы сцепятся накрепко. А если мой народ впрямь сумеет покинуть здешний мир, и я, и мои близкие будут о вас помнить - всегда.
- Это она отвечала на твой вопрос, громила, - ввернул Светлан.
- Я понял, - буркнул Крон.
- К тому же я обязана вам спасением. На мне долг.
- А, - махнул рукой богатырь. - Забудь.
- Я не умею, - улыбнулась Лэлли. - Такова уж природа эльфов.
- Бедняги, - посочувствовал он. - Трудно же вам живется. Вот у нас за добро принято воздавать совсем иным.
- Не верю.
- Твое право. Но ты впрямь думаешь, будто от нашего взаимного тепла расплавятся вечные льды? Не знаю, не знаю. Или я уже сделался циником, или… А если опять двинется раса на расу, что нам останется: стать между ними и рубить - каждый своих?
- А ты сможешь?
Сощуря глаза, Светлан осклабился, показав клыки.
- That depends, - ответил он. - Скажем, погромы я ненавижу больше, чем люблю людей. Как говорится, если мой народ не прав - тем хуже для него. Иногда так хочется умыть руки кровью, калеча насильников, убивая убийц! Да, звери мы, и ничто звериное нам… А если мне дадут настоящий повод - тогда я вправду сорвусь с цепи, стану грозным и ужасным.
- Кого ты хочешь обмануть: меня? - засмеялась девушка.
- Скорее уж себя, - проворчал богатырь. - Хотя до сих пор это удавалось плохо. То ли врать не умею, то ли слишком хорошо изучил свою натуру.
- Так и быть, научу тебя нескольким приемам, - сказала она вдруг. - Хотя это против наших правил.
- Может, тогда не стоит нарушать? Повторяю: ты ничего не должна. А такое ноу-хау лучше беречь от чужаков - тут вы правы.
- Во-первых, ты и сам дойдешь до него - не сейчас, так через год, - возразила эльфка. - Я же вижу, как шевелятся твои кисти, нащупывая Знаки, и ощущаю, как они отзываются в тебе. А уж если ты берешься за что-то…
- Во-вторых?
- Во-вторых, я хочу, чтобы мы пережили ближайшие сутки.
- А-а! - протянул он. - Значит, и у тебя дурные предчувствия?
На это отвечать Лэлли не стала.
- Вот, - сказала она, складывая руки в чудную конфигурацию, а каждый пальчик фиксируя в четкой позиции, для которой мало у кого хватило бы гибкости. - Смотри внимательней, запоминай! Это Знак Сферы - круговая Защита. Можно ее раздвинуть, охватив ближних, можно сделать активной, чтобы возвращала удары, можно заставить не пропускать свет, и тогда сделаешься невидимым.
Вокруг нее в самом деле замерцало словно бы силовое поле. И на каждую вариацию Знака, упоминаемую и тут же исполняемую девушкой, Сфера отзывалась в полном соответствии со словами.
- Так у вас идут в ход все суставы, вплоть до плечевых? - пробормотал Светлан, пытаясь подражать. - Надо же!
- Если желаешь, могу задействовать и ноги, - усмехнулась эльфка. - Показать?
- Чтобы я запутался в собственных конечностях? Дай бог Сферу-то освоить!.. Слушай, а я не очутюсь в такой же клетке, что у тебя? - спросил он с опаской.
Лэлли прыснула.
- Успокойся, тут совсем другое, - сказала она. - Теперь Знак Волны - гляди.
В дело опять пошли обе руки, но сейчас к ним добавилась чуть ли не половина тела - верхняя, разумеется. Приняв позу, эльфка выдержала паузу, позволяя Светлану обозреть ее с разных точек и запомнить накрепко каждую подробность. Разглядеть Знак издали да еще за доли секунды, которые на него обычно тратят, вряд ли бы удалось.
- Теперь ясно, откуда произошли индийские танцы, - вздохнул он. - А танцор из меня, как из Крона бабочка.
- Ты ведь это заказывал, разве нет? - откликнулась Лэлли. - Средство против толпы - массовое, но щадящее. Пучками ты уже умеешь лупить, но чтобы Волна прокатилась широко и вдаль, одной кистью не обойтись.
- А что ж ты не ударила Волной, когда набежали орки?
- Почему не ударила? - пожала она плечиками. - На одну-то Волну меня хватило. Как раз успела упрятать себя за решетку. Понимаешь, у меня есть знание, но не хватает Силы. Маленькая я еще - расти надо.
- Уж это точно, - не смолчал Светлан.
- Ну и третий Знак, затребованный тобой, - Катапульты.
- Имечко-то сама придумала?
- Скорректировала. Не назовешь же его… э-э… «Подбрасыватель»? Есть в наших лесах такое полурастение-полуживотина, с которого даже без толчка взмываешь выше крон. Конечно, там иной принцип, но эффект схожий.
- Ты бы меньше подслушивала, - посоветовал он. - Исследовательница! Не то наберешься моих повадок - так и останешься заикой.
Ухмыльнувшись, девушка показала третий прием. Слава богу, этот Знак не требовал особых ухищрений, иначе пришлось бы сигать скрюченным, точно инвалид.
- Пожалуй, пока мне достаточно, - сказал Светлан. - Не бойся, я не стану просить молний. Вот если сам на них случайно выйду - значит судьба.
- Я и не боюсь.
- Хотя какой-нибудь разрядник-парализатор мне тоже бы сгодился, - добавил он, подумав. - Или, скажем, усыпитель. Всё лучше, чем рубить.
- Аппетиты растут, а? - хмыкнула эльфка.
- Вот и я говорю: вставать из-за стола надо чуть-чуть голодным.

Глава 7. Нечаянная встреча

Час проходил за часом, а они продолжали бежать как заведенные. Ноги двигались словно бы сами по себе, не требуя внимания, даже не сбивая дыхания. Остановок не делали, а когда подступал голод, заправлялись на ходу, точно марафонцы. Рюкзаки пустели с угрожающей быстротой - ничего странного, если вспомнить, с какой резвостью богатыри набирали объемы. Скорей удивляло, что не приходится жевать непрерывно.
Теперь пещеры не походили на тоннели или коридоры, больше смахивая на пустоты колоссального куска пемзы, источенного дырами всех форм и размеров. Заплутать в этом лабиринте было просто, и хотя Крон по-прежнему служил компасом, без чутья Светлана и подсказок Лэлли он мог бы блуждать здесь неделями - конечно, если бы раньше не провалился в соразмерную расщелину или не нарвался на другую летальную неприятность.
Нетопыри продолжали играть на нервах пришельцев, придвигаясь ближе, когда те пробирались над обрывом или спускались в очередную пропасть, - но пока не пытались атаковать, словно бы ждали чего-то. Подземная живность продолжала меняться, предъявляя все новые виды, в большинстве пакостные. Особенную опаску вызывали бронированные жуки, размером и конфигурацией корпуса напоминавшие двухместный БТР, - с проворными цепкими лапами, позволявшими им торпедами носиться по отвесным стенам и даже сводам. На кого охотились стремительные броненосцы, Светлан не разобрал, но с их появлением сразу сгинули скакунцы, а такое совпадение не могло не тревожить - как видно, резвости и смекалки этих псевдообезьян на здешних хищников уже не хватало. Впрочем, на отрядец жуки не посягали - то ли их смущали габариты Крона, то ли сама тропа оберегала путников. Как видно, те, кто ходил по ней раньше, все же приучили зверье к порядку.
Встречный ветер по-прежнему ощущался, но в таких просторах его напор ослаб намного, а надоедливый гул и вовсе пропал. Кстати, большинство прежних шумов тоже исчезло: не капала и не журчала вода (вот это странно), не перекликались скакунцы, не скрипел песок под тяжелыми лапами - песка здесь попросту не было.
По-видимому, эльфке стало не по себе в здешней тиши. А может, как и Светлан, она не любила долго обходиться без песен. Но если он в таких случаях запускал технику, то эльфам не требовалось заимствовать у других ни голос, ни музыку - был бы инструмент под рукой. Впрочем, инструмент им тоже не обязателен, да и без рук они смогли бы обойтись - во всяком случае, это относилось к Лэлли. Искусно балансируя на пятой точке, она перебирала всеми двадцатью пальчиками, на диво гибкими и послушными, по прутьям клетки, точно по струнам, и те откликались на ее касания сладчайшими звуками. А разнообразием и богатством тонов клеть не уступала оркестру, причем отнюдь не камерному.
Голос Лэлли, и без того мелодичный, сделался чарующим, наполнился переливами и модуляциями, запросто спускаясь в низы, удивительные для такой крохи, а уж взмывал и вовсе в неслышимость. И набор слов, даже непонятных, наводил дрожь. Наверно, из таких вот эльфийских песен, созданных больше для радости, и наклепали затем заклинания, некоторые из которых дошли и до людей.
Какое-то время Светлан, призвав на помощь память и собственный голос, сильно прибавившие за последний год, пытался состязаться с ней - пока с полной определенностью не уяснил, что всей толпе его современников, воображающих себя творцами, не под силу соперничать с музой, воплощенной в этом миниатюрном создании. Впрочем, к нескольким музыкальным и поэтическим фразам эльфка проявила интерес - стало быть, хоть что-то люди выдумали сами.
Когда ей наскучили песни, Светлан принялся рассказывать истории, умолкая на середине, и почти всегда эльфка угадывала продолжение, причем нередко предлагала сразу несколько вариантов, из коих новые, неизвестные Светлану, обычно оказывались более занятными. Очень насмешила Лэлли байка про элоев и морлоков, в которых она и без подсказки углядела намек на эльфов и гоблинов.
- Значит, такой вы видите нашу будущность? - спросила эльфка. - Страшно до жути. Впрочем, и тут вы неоригинальны - были уже у нас такие предрекатели. Кое в чем они, наверно, правы: витая в облаках, не следует слишком отрываться от земли.
- А басню про муравья и стрекозу не хочешь послушать?
- Это об отношении людей к искусству, да? Дескать, главное - кормежка да барахло, а также те, кто поставляет их. Прочие же семь нахлебники и паразиты, и проку от них - ноль. Это недурно вас характеризует, верно?
- Ох добалуешься ты у меня, ох допросишься! - пригрозил он. - Не погляжу на твои года… Или что у тебя взамен: тысячелетия?
- Как врежу сейчас, - вдруг посулила Лэлли и в самом деле замахнулась. - Венец творения, ишь!..
Светлан испуганно шарахнулся, закрываясь руками, - чем насмешил даже Крона. А девушка залилась звонким смехом, радуя своей веселостью всех. Славное все же создание: прелестное и пленительное, солнечное точно «зайчик», неунывающее, непоседливое. С ней любой путь покажется короче, а невзгоды и опасности - легче. Вот такие товарищи нам нужны.
С искусства разговор перескочил на обычаи и нравы двух рас, таких похожих внешне, но таких разных в остальном, и некоторое время напоминал встречный допрос, где каждый собеседник, ответив другому, обретает право спрашивать сам. Вскоре в беседу втянулись Артур с Кроном, поневоле раззадоренные услышанным, и уж тут обмен информацией пошел по всем направлениям и почти без цензуры.
Затем тропа выровнялась, избавившись наконец от опасных карнизов и утомительных спусков, что позволило Светлану, не прерывая бега, примерить на себя новую роль - чародея. И начал он, конечно, со Знаков, показанных эльфкой, - уж так не терпелось их опробовать. Как и подозревал, удавались они с трудом, к тому ж не в полной мере - особенно Сфера и Волна. Попросту не хватало гибкости в суставах. Чтоб выстроить нужную фигуру, приходилось напрягать мышцы до дрожи, а при ней трудно соблюсти миллиметровые допуски. Но даже и то, что выходило, моментально опустошало его резервы. Хватало на две-три Волны или на единственную Сферу, длившуюся не дольше минуты, - после чего требовалось ждать несколько минут, покуда вернется Сила. Катапульта получалась легче, но сжирала энергию еще быстрей. Впрочем, и это позволяло Светлану возноситься к сводам, распугивая нетопырей, а затем тормозить при спуске, оберегая подошвы. Конечно, Знаки полезные, мощные - однако как бы на вырост.
Наигравшись с новьем, Светлан переключился на более знакомые фигуры. Не утерпев, Лэлли принялась подправлять те приблизительные и весьма неуклюжие, если сравнивать с ее пальчиками, Знаки, которые он передрал у других или раскопал в архивах. (Или до которых успел додуматься сам, крутя перстами и прислушиваясь к себе.) Забавно, что для своих построений эльфка использовала и ступни - больше поддразнивая мужчин дерзкими позами, чем по необходимости. Конечно, это усиливало Знаки, а при случае могло подменить ручную работу, но подражать эльфке было сложно. Подобные приемы сгодились бы разве летуньям-ведьмам, но уж никак не богатырям, отягощенным оружием и броней, привыкшим прочно опираться о землю.

Предыдущая страница 9 Следующая страница


Оборотная сторона Бога 10

- А вот зверей в нас лучше не будить, - не удержался Светлан, хотя в целом относился к таким вещам позитивно. Те же ведьмы откалывали номера и похлеще, особенно на шабашах.
- Почему? - сделала удивленные глаза малышка.
- Разница потенциалов слишком большая, - пояснил он. - Конечно, ты в клетке - но вдруг и она не выдержит? Ты ведь не хуже меня знаешь, какие грозные стихии можно разбередить через секс. Говорят, существовали целые цивилизации, построенные на этом принципе, сумевшие оседлать рожденную им энергию. Какое-то время они даже процветали, но в конце концов погибали - от землетрясений, извержений, потопов. Как видно, здесь очень трудно соблюсти равновесие.
- Для вас - существовали, - сказала эльфка, тотчас сводя колени. - Для нас - еще появятся. Хотя ты прав: с этим не стоит играть, когда погружен в волшебство.
- Именно, - подтвердил Светлан. - Тут уж не до игр. Но такое сочетание подводит нас к интересным догадкам.
- Да неужто? - изумилась Лэлли. - Это каким же?
- Видишь ли, нормальные мужики… в смысле, настоящие, - тут же поправился он, - близко… гм… соприкасаясь с женщинами, делятся с ними силой, заряжают энергией, а иногда и магией.
- Только делятся? - хмыкнула Лэлли. - Какое бескорыстие, надо же!
- Я понимаю твой сарказм, - кивнул богатырь. - Здесь ведь как в билдинге: тратишь, чтобы прибавилось. И раз за разом поднимаешься выше - конечно, если дадут время восстановиться. Но это не самый легкий путь, согласись. А годится он далеко не всем. Большинству-то отдавать нечего, для таких женщина - лишь средство для поднятия тонуса, вроде спиртного или курева. Дальше - хуже, ибо начинаются надругательства, попытки возвыситься через унижения других. И на самом краю этого спектра имеется категория… э-э… сексуальных наркоманов, к счастью, малочисленная, у которых «половое давление» уже смахивает на ломку. Вот они забирают энергию - обычно вместе с жизнью, опустошая жертвы напрочь, выпивая досуха. А оргазм при этом ощущают такой… экстатический… что на какое-то время превращаются в монстров, наделенных звериной мощью.
- И что? - спросила девушка, ежась. - К чему эти страсти?
А ведь и впрямь «страсти», подумал Светлан. Какой же разброс у этого слова: от жгучей любви до кошмара!..
- А к тому, - ответил он, - что особенный подъем маньяки испытывают, когда пожирают ведьм: прямо-таки в неистовство впадают, крушат вокруг деревья и стены, разрывают в клочья тела. И длится это не один час.
- Ну? - опять подхлестнула эльфка. - Дальше.
- Но если б такому охотничку подвернулась бессмертная, сколько же сил он смог бы из нее выпить!..
- И куда ты ведешь, родной?
- Не догадываешься?
- Н-не… могу сказать.
- Милая моя, маленькая, - сказал Светлан задушевно. - Я по сию пору легко ловлюсь на вранье, хотя столько раз обжигался!.. Рефлекс такой, понимаешь? Когда сам не умеешь врать, и от других не ждешь особых талантов. Зато я умею думать, анализировать, сопоставлять - как у нас говорят, «крепок задним умом».
- И что же ты надумал этим… гм… задним?
- Что ты… э-э… темнишь.
- Кажется, ты решил мне польстить? - поинтересовалась Лэлли с улыбкой. - По-твоему, я способна преодолеть эльфскую ущербность и сфантазировать ложь?
- А кто говорил о лжи? Конечно, ты сказала правду, только правду, но… не всю.
- Ну-ну, - подбодрила она. - Я слушаю!
- Когда риск перевешивает мотивы, предприятие называют авантюрой. Но вы, эльфы, кто угодно, только не авантюристы, иначе жили бы не дольше людей. А ума у вас хватит, чтобы не промахнуться в оценках, - вы умеете взвешивать.
- И?..
- Ты слукавила, малышка: любознательность - вовсе не единственная причина, из-за которой ты сунулась в подземелье. Даже не главная. Не хочешь нас просветить? Поверь, мы не из тех, кто обманывает доверие.
- Да знаю я, - вздохнула девушка. - Разве в этом сложность?
- Если люди… э-э… сапиенсы нравятся друг другу, что может помешать взаимопониманию? - спросил Светлан. - А если даже не поймем чего, примем за аксиому - просто потому, что это исходит от тебя.
- Ну хорошо, - решилась Лэлли. - Но тогда я зайду издалека.
- Да ради бога!..
- Ты спрашивал про гоблинов: отчего они сделались такими? Тенденции-то у них наметились в самом начале, когда встали на тропу ненависти. А на войне, как знаешь, не обойтись без жесткого диктата и фанатичной идеологии, враждебной к инакомыслию.
- Артур знает, - отбрыкнулся он. - Я-то всерьез не воевал, слава аллаху.
- Самые активные, конечно, стали во главе, образовав касту жрецов. Ну а среди них, как водится, выделился один - наиболее беспощадный, неразборчивый в средствах, одержимый…
- Царь-жрец?
- Да. И зовут его Мифей.
- Зовут? - удивился Светлан. - То есть он по сию пору заправляет тут?
- Может, за это время он и менял тела - но не свою суть. Уж она осталась прежней, а если изменилась, то не к лучшему.
- Сказка про Дракона, - сказал он.
- Что?
- Есть посты, способные переделать под себя любого, кто туда сунется. Вот и тянется череда двойников. И пока не сломаешь систему…
- Боюсь, это не тот случай, - сказала Лэлли. - Хотя сказка мудрая.
- Ну да, вы же бессмертные!.. И для вас миллионы лет вовсе не кажутся бездной. Кстати, прежде-то гоблины жили долго?
- По нескольку тысяч лет. Это долго, по-твоему?
- Ой, не трави душу - у каждого своя кочка… И что же учудил наш Мифей?
- Как раз то, что мы наблюдаем сейчас. Мало-помалу с помощью своих жрецов он из гоблинов, искусных мастеров и сведущих Хранителей, сотворил орков - злобных, тупых короткожителей, поделенных на боевые породы. А сам, наоборот, копил навыки и могущество. Мифей сделался для своего народа демиургом, стал почти вровень с Великими. Но поскольку они далеко, а Мифей здесь, то его почитают намного больше.
- Из нас тоже пытались вывести новую расу, - сказал Светлан. - Да, видишь, не удалось. То ли времени не хватило, то ли окружение помешало. То ли Мифей и впрямь редкий умелец.
- То ли гоблины оказались более податливыми, - прибавила Лэлли.
- Все это присказка, как я понимаю, - заметил богатырь.
- Да, - кивнула она. - Я не стала бы открываться, но ты и так почти обо всем догадался.
- Предположил, - поправил Светлан. - Считай это гипотезой.
- И тем не менее. А когда правильно ставят вопросы, на них приходится отвечать.
- Что ж, тогда дальше пойдем вместе, - предложил он. - Итак, ты пробиралась к Мифею, но при этом не сбрасывала со счетов и вариант захвата…
- Верно.
- То есть надеялась, что так или иначе, но угодишь к оркскому царю.
- А эти кретины взамен того, чтобы доставить меня к нему, завалили хламом в своей кладовке!..
- Чего было ждать от глупых исполнителей? А распоряжений насчет тебя у них не оказалось. Но если б ты попала к Мифею, уж он, верно, смог бы раскупорить твою бутыль - и что тогда? Стала бы, как джинн, исполнять его прихоти или попросту пошла бы на корм?
На это Лэлли лишь улыбнулась, давая понять, что такое блюдо Мифею пришлось бы не по вкусу. Что ж, на чужие секреты мы не посягаем, пусть держит при себе.
- Помнится, ты сказала, что к нам у тебя долг, - произнес Светлан. - Из-под того завала вытащили тебя мы, как ни крути. Иначе куковала бы там до скончания времен.
- И что же?
- А то, что не люблю я зряшных работ. И если спасаю кого, то вовсе не ради поставок к столу его царского величества. Если ты впрямь чувствуешь себя обязанной, то должна жить долго и счастливо.
- Может, возьмете натурой? - засмеялась девушка. - Подумай, я ведь могу подарить бездну блаженства, у меня такой опыт!..
Светлан глянул на нее с опаской, но в следующий миг облегчено вздохнул, снова вспомнив, что угроза абстрактная. Эту прозрачную клеть так легко перестаешь замечать, а ведь она непреодолима для любых… гм… предметов.
- Стойте! - внезапно велела Лэлли.
В тот же миг и Светлан ощутил поблизости мощное сознание, наверняка оснащенное не менее могучим телом. Как ни странно, его чувство опасности на сей раз опоздало с предупреждением.
Все разом остановились, обшаривая глазами окрестности. У Светлана и тут было преимущество перед товарищами - уж он знал, в какую сторону смотреть, даже мог прикинуть расстояние. Но почему-то взгляд притянуло к скале, перегородившей вход в глубокую расщелину. И чем она примечательна, интересно? Разве стоит не на месте.
Вытянув руку, Светлан поделился скудным своим знанием с остальными, и они тоже уставились на расщелину. Скала вдруг дрогнула и превратилась в существо. Пожалуй, Светлану больше бы понравилось обратное превращение.
- Вот и тролль, - констатировал Артур, а великан лишь буркнул подтверждающе.
Если орки выглядели как карикатуры на людей, то тролль смахивал на скульптуру примитивиста… с монументальным уклоном. Ростом он был пониже Крона, но массой, видимо, превосходил. Приплюснутая голова почти сливалась с плечами, тяжелые руки свисали до колен, а похожие на колонны ноги заканчивались громадными ступнями, напоминавшими птичьи лапы. (Это ж какая должна быть птичка!)
- Ну и зверюга, - пробормотал Светлан. - Вроде он не настроен нападать. Может, не станем ждать, пока проголодается, и пошлепаем дальше?
- Что-то неладно с ним, - сказала эльфка. - Обычно тролли избегают чужих взглядов. Такой у них бзик, понимаете? А если не удается, набрасываются. Чтоб ни один не ушел, кто их видел.
- То есть тролли показываются лишь тем, кого решили схрумкать? - уточнил Светлан. - Это греет.
- А этот явно чем-то угнетен - настолько, что даже мы ему до фонаря.
- Темные силы его злобно гнетут? Пусть уж сам с ними разбирается!
- Тут и так много странностей, - возразил Артур. - И если эту можно прояснить… Не люблю, когда за спиной тьма.
- Бегать надо шустрей - тогда не догонит.
- Если б не видел тебя в деле… - проворчал Крон.
- Эй, ты куда? - окликнул Светлан эльфку, уже скользившую на своей платформе к расщелине. - Вот егоза!
Поневоле остальные поспешили за ней, съезжая по крутому склону. Впрочем, у девушки хватило ума не подплывать близко. Затормозив метрах в десяти от тролля, она сказала что-то по-гоблински.
- Э-э? - спросил тролль хрипло.
Тотчас Лэлли разразилась целой речью, умудряясь даже оркские слова произносить мелодично.
- У, - согласился тот, выслушав.
- Говорун, - заметил Светлан. - Еще почище нашего громилы… во всех смыслах. О вкусах, понятно, не спорят, но если б от меня так разило, я бы удавился.
Несло от тролля и впрямь ядреней, чем от любого огра, - вдобавок запах был настолько далек от человечьего, что одним этим наводил жуть. Видимо, эта жизнь основана на кремнии - иначе с чего тролли каменеют на солнце? Кстати, при ближнем рассмотрении оказалось, что тело гиганта покрывает чешуя, верно, не уступающая прочностью драконьей.
- Он, случаем, не близкий родич огневиков? - спросил Светлан. - А что контурами смахивает на нас, еще не критерий - просто функции подобные, вот и сработали по общему эталону.
- Или вас лепили с них, - пробурчал Крон.
- Или нас, - согласился Светлан, - с вами. А на кого тролль похож больше, уточнять не будем. Экая Квазиморда!
- Смотрите, - призвала эльфка, указывая изящной рукой. - Вот и объяснение.
- Где? - гукнул великан, прикладывая ко лбу ладонь на манер Илюши Муромца. - Не вижу ни хрена.
Зато Светлан уже различил прозрачные широкие полосы, протянувшиеся к троллю с обеих стенок расщелины. Было их по десятку с каждой стороны, и оплетали они добычу, точно щупальца кракена, от щиколоток до плеч. Так что кинуться злосчастный урод не смог бы при всем желании.
- Что еще за хреновина? - удивился Светлан. - Паутина?
- Скорее тогда паук, - откликнулась Лэлли. - Само ловит, само жрет. Очень древнее существо, намного старше любой наземной или водной твари. Тогда еще не было разделения на растения и животных, а чудища водились такие, что и представить жутко. Это-то - из самых безобидных.
- Выходит, жизнь зародилась под землей, а не в воде? Любопытная теория.
- Но Мифей приспособил старушку для собственных нужд. Понимаете, он зачем-то отлавливает пещерных троллей… А западня классная, разве нет? Пожалуй, ничем иным каменноруких не удержать.
- А-а, - протянул Крон. - Теперь вижу. Ишь какая!
- Экая мерзость, право слово, - поддержал Артур. - Не позавидуешь зверюге.
Снова застыв в скалу, тролль смотрел на них с ожиданием. Просить-то он вряд ли умел, однако надеялся на что-то. Скорее всего на смерть.
- И что делать с ним? - спросил Светлан. - Ей-богу, лучше бы он напал - тогда и вопросов бы не было. С агрессорами у нас разговор короткий.
- Ты ведь не думаешь так, - заметила Лэлли. - Болтаешь только.
- Язык без костей, это верно. А ты что имеешь сказать?
- У него одна нога короче.
- Действительно, - подтвердил он, приглядевшись: - А о чем это говорит?
- И руки разные.
- Ага: одна правая, другая… Ты к чему клонишь?
- Что он уже попадал в ловушки Мифея. И уходил, отгрызая себе конечности. Скорее всего не один раз.
- Ух ты, - сказал Светлан. - Стало быть, тертый калач? Местами даже обглоданный. Но сейчас ему пришлось бы изгрызть себя всего, чтобы освободиться, - влип крепко, по самые уши. Как понимаю, эти щупальца не по его зубам?
- Они зачарованы, - сообщила эльфка. - Тролль бессилен против такой магии.
- Бедняга, - молвил богатырь. - Конечно, мне по душе его свободолюбие…
- Мы не можем его бросить, - молвил Артур. - Это недостойно рыцарей.
- Предлагаешь добить? - спросил Светлан. - Нехорошо опустошать чужие капканы - хозяин может обидеться. Хотя после всего, что мы натворили тут…
- Наверно, я плохой король. Когда вижу путы, мне всякий раз хочется их порвать. А сколько решеток я разломал!..
- Небось, на благодарность рассчитывал?
- Вот уж нет - не такой я наивный.
- В сказках-то филантропией занимается каждый второй, - сказал Светлан. - А после ему обязательно воздается… Дудки! От сказки здесь лишь многообразие форм и обилие магии, но законы психики действуют обычные. Вот и боюсь, как бы на воле наш каменнорукий не вспомнил, что видевшие его должны умереть… И с чего они такие застенчивые, а?
- У тебя опять словесный понос? - осведомился Крон. - К чему столько болтовни?
- К тому, что мне очень не хочется спускаться к троллю. Но придется.
- А почему ты? - сразу спросил Артур.
- Потому что из нас двоих я более осторожный, а на рожон не полезу ни за какие коврижки. И давай без препирательств, ладно?
Сгрузив с себя лишнее, Светлан спрыгнул на следующий уступ, сразу за которым начиналась расщелина. От края уступа до прозрачных щупалец-ветвей оставалось не больше сажени, и по высоте - в самый раз. Теперь тролль громоздился перед Светланой базальтовым утесом, а мощь в нем чудилась жуткая. Слава богам, такие колоссы не дожили до людей, а дальние их потомки опасны гораздо меньше.
- Если он хотя бы шевельнется в твою сторону… - с угрозой проворчал король, доставая из-за спины лук.
- Не дергайся, - сказал Светлан. - Все равно я среагирую быстрей, чем долетит стрела. И уж раньше шевельнется не он, если я верно расчухал ситуацию.
Лэлли опять начала говорить, то ли успокаивая чудище, то ли пытаясь втолковать ему намерения спасателя. Судя по тому, что тролль наклонил голову вбок, явно подставляя шею под удар, понял он мало. А Светлану в ароматах прикованного исполина и вовсе сделалось не по себе.
- Наш Прометей, - вздохнул он, морща нос. - И где ж твой огонь? Заныкал, понимаешь…
Вдруг выхватив из-за спины кладенец, на том же махе рубанул по верхнему щупальцу. Волшебный клинок сверкнул молнией, и если бы Светлан не зацепился носками за камни, его подбросило бы в воздух - настолько он разогнал меч. Сам удар отозвался болью в руках и плечах, встряхнув Светлана то ли отдачей, то ли разрядом неведомой энергии, вырвавшейся из древней плоти вместе с брызгами мутной слизи и неслышным воплем. А по ноздрям хлестнуло смрадом, в сравнении с которым запах тролля казался благоуханием. Невольно зашипев, богатырь не выпустил рукояти, даже не ослабил напора, продравшись сквозь все помехи… и три щупальца. Магия Паука вкупе с богатырской силой оказались сильнее чар живой ловушки.
Но в следующий миг случилось то, чего Светлан опасался: с полдюжины многометровых питонов, выпустив добычу, метнулись к нему. Отпрянув, он ударил снова, прочертив перед собой сияющий сектор, и еще одно щупальце обрушилось на камень. Увернувшись от второго, Светлан саданул по третьему, уже совершенно переключаясь на боевые рефлексы, входя в режим бешеной схватки, подстраиваясь под беснующегося противника. Тяжелый меч порхал в его руке перышком, крутился, метался, разил. Собственно, весь бой уместился в пару секунд, но заодно туда втиснулось столько движений!.. Раза два Светлана все же садануло гибкими стволами, с шипением носившимися вокруг, а одному даже удалось захватить его голень - но лишь на мгновение, пока он не рассек и этого гада. Затем щупальце пришлось разжимать, поскольку утихомиривались обрубки не сразу; к счастью, это оказалось последним из набросившихся на него.
А с остальными уже расправлялся тролль, благо правую его половину Светлан вызволил. Каменными руками гигант отцеплял от себя одно щупальце за другим, после чего могучим рывком попросту выдирал их с корнями из стены и швырял в глубь расщелины. Может, тролль и уступал в силе Крону, однако ворочался намного шустрее великана - от злосчастной ловушки аж клочья летели. Или щепки.
Чтоб ускорить дело, Светлан срубил еще несколько хищных стволов. Затем от греха вернулся наверх, к своим друзьям, взволнованным зрелищем боя. Устать он не успел, даже дыхание не сбил, хотя гонял на форсаже, но все тело трясло - то ли от нерастраченных сил, спущенных с цепей, то ли от странных разрядов, передавшихся через меч. Не хватало подцепить какую-нибудь древнюю заразу!.. Ведь кто знает, как распространялись инфекции в стародавние времена, когда не было ни микробов, ни вирусов. И чем вообще делились тогдашние зверюги, что отдавали они своим убийцам?
- Хошь и стара скотина, однако ж дура, - выдавил Светлан, стараясь звучать небрежно. - Вела себя глупей некуда - за что и поплатилась.
- Ты чего дрожишь, герой? - спросил Крон. - Поздно уже бояться.
- Думаешь?
Выкорчевав все щупальца, тролль, однако, не успокоился, а принялся методично втаптывать их в камень, переходя к следующему, лишь когда очередное прекращало дергаться. Наконец он принялся за последнее.
- А теперь приготовьтесь, - сказал Светлан. - Как бы спасенный не вздумал показать нам, где зимуют здешние членистоноги.
Но, покончив с древозверем, тролль не стал качать права или кидаться глыбами. Приблизясь к отрядцу, сколько позволял нижний уступ, он с усилием поднял голову, явно не приспособленную глядеть вверх, и заскрипел точно несмазанная телега - впрочем, довольно разборчиво. Только непонятно.
- Чего он лопочет? - спросил Крон.
- Что-то про долг, - пожала плечами Лэлли. - То ли он должен, то ли ему.
- А точнее - никак?
- У троллей мало слов - всё на интонациях. Чтоб понимать тут, нужен опыт. А где ж его взять?
Умолкнув, чешуйчатый гигант продолжал взирать на них вдавленными глазами, время от времени протяжно вздыхая, словно остывая после недавнего взрыва. Когтистые ножищи были до колен забрызганы бледной слизью, но ни это, ни разлившаяся вокруг вонь его, кажется, не заботили.
- Дикий, совсем дикий, - сказал Светлан. - Но не злой. Если бы еще и вегетарианцем заделался… Как бы его сагитировать, а?
- Вообще тролли славятся своей тупостью, - заметил король. - И этот, верно, недалеко ушел.
- Среди огров тоже полно таких, в чьей голове умещается не более одной мысли, - сказал Светлан. - Равно как и среди людей.
- Однако у троллей это - норма, - возразил Артур.
- А у нас, думаешь, нет?
- По крайней мере у нас разброс больше. Попадаются даже мудрецы. А сможешь ты вообразить мудрого тролля?
- Ну, ежели с младенческих когтей отдать его на воспитание эльфам… Как думаешь, Лэлли?
- Думаю, особого толку не будет, - откликнулась та. - Из всех одиночек пещерные тролли - самые отъявленные. Похоже, они и родятся закрытыми, а все насущные сведения получают вместе с генами.
- Генная память? - поразился Светлан. - Надо же!
- Вдобавок тролли подвержены приступам ярости и тогда делаются совершенно невменяемыми.
- Если не злить и не науськивать… Наш Крон тоже буйный, когда заведется.
- Все равно их невозможно приручить. И дрессуре они не подаются.
- Тогда зачем Мифей отлавливает троллей? Чтобы из их шкур нашить кольчуг для своих жрецов?
- И ничего я не буйный, - пробурчал великан, как всегда, с изрядной задержкой. - Придумали тоже!
Повернувшись, Светлан вгляделся в него с интересом.
- А вы заметили, насколько быстрее реагирует тролль? - спросил он. - Хотя почти не уступает Крону размерами. Это ж какая болванка для солдата!..

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

Его дрожь потихоньку стихала. Может, и обойдется, а? Не следует быть мнительным - подумаешь древняя тварь!.. Слишком мы почитаем старину.
- Ты имеешь в виду… - начала Лэлли.
- Время покажет, - прервал Светлан. - Чего пугаться до срока?
- А он из другого материала, что ли? - ревниво осведомился Крон.
- Именно, - подтвердил Светлан. - Видимо, эта жизнь зародилась в иных условиях: то ли на больших глубинах, рядом с подземным пламенем, то ли когда планета была юной и вся бурлила огненными реками.
- Друзья мои, - воззвал Артур, - по-моему, вы слишком увлеклись абстракциями. А ведь спасенный чего-то ждет от нас.
Тролль впрямь продолжал пялиться на четверку, зацепенев в памятник. И что ему надобно, интересно?
- Сможешь вдолбить ему, что он ничего не должен? - спросил Светлан у эльфки. - А если должны мы - надеюсь, простит. Засим искренне ваши и так далее. Спешим, дескать, - не обессудь.
- Попробую, - сказала Лэлли и вновь перешла на оркскую речь.
Гигант выслушал не перебивая, затем еще раз вздохнул и произнес:
- У.
- И что сие значит? - поинтересовался Светлан.
- Знала бы я!..
- Ладно, это его проблемы, - сказал богатырь, вновь навешивая на себя трофеи, захваченные в Крепости и Замке. - А мы и так выбились из графика - надо наверстывать.
- Точно, - спохватился Крон. - Я иду сзади, да?
- Думаешь, тролль кинется догонять? Вообще занятно было бы вас стравить… Ты на кого ставишь? - спросил Светлан у Артура.
- Балабол, - хмыкнул тот. - Я-то тебя знаю - а другие?
- И другие узнают. Куда ж им деваться?
В прежнем порядке они двинулись по тропе, оглядываясь на тролля, пока его не скрыл поворот. Чешуйчатый исполин не шелохнулся, только провожал четверку глазами, медленно моргая.
- В нашей команде лишь его не хватает для полной икебаны, - проворчал Светлан. - Да, есть еще гномы!.. Но их я еще не видел. Лига наций, надо же. - Бросив взгляд на Крона, он вскинул брови: - Ты что такой смурной, верзила?
- Странная штука, - пророкотал великан с высоты. - Не первый раз подмечаю. Как спасешь кого, уже не можешь держать за врага. Прежде-то я не жаловал троллей…
- Можно подумать, это ты вызволил каменнорукого! - фыркнула Лэлли.
- Еще неизвестно, кто переживал больше, - вступился Артур. - Ненавижу смотреть, когда другие рискуют.
- А если выручают тебя? - спросил Светлан у Крона.
- Это долг, - ответил тот, подумав. - От ума идет, не от сердца. А как сквитаешься, опять можно враждовать.
- Но ведь отплатить за спасение можно лишь тем же способом? Стало быть, никуда не деться от сердечной привязки.
- И впрямь, - удивился великан.

Глава 8. Встречный ветер

Чем ниже они спускались, тем плотней становился воздух, напоминая уже жидкость, - казалось, в нем скоро можно будет плавать, гребя руками. Но дыхания это не затрудняло, поэтому не вызывало тревоги. А вот ощущение надзирающих глаз, делающееся все явственней, начинало всерьез действовать на нервы. Светлан-то лишь бросал по сторонам взгляды из-под приспущенных век, таясь от невидимых соглядатаев, зато притихшая эльфка вовсю крутила пушистой головой, своим волнением заражая Артура. И лишь толстокожего Крона было не пронять.
Затем неприятности пошли косяком, словно их спустили с цепей, и тут даже великану пришлось несладко. С далекого потолка внезапно срывались глыбы и массивные сталактиты, иногда сразу десятками, накрывая изрядную площадь, - увернуться от них еще смогли бы богатыри, развивая предельные ускорения, но уж никак не Крон. Вот когда пригодилась Сфера, раз за разом выстраиваемая Светланой над их головами. Иногда, правда, ему не хватало Силы дождаться, пока осколки ссыплются с незримого купола, и тогда приходилось отбрасывать камни руками, чтобы не принять на голову. Впрочем, черепу огра этот остаточный обвал был не опасен.
А то вдруг накатывал холод, сменяя теплый ветер - причем такой пронзительной стылости, будто прорвался из космоса, - и пытался пробрать путников до костей, выморозить все нутро. Светлан перешибал стужу Знаком Огня, наскоро продемонстрированным эльфкой. Старался лишь не переусердствовать, даже не гасил атаки полностью, предпочитая морозец тому пламени, внутри которого странники могли очутиться, промахнись он всерьез.
Похоже, кто-то заочно состязался с начинающим чародеем - пока без особенного успеха. То ли расстояние тому причиной, то ли не такой и сильный это конкурсант. Хотя, не исключено, он просто берег силы для решающей схватки.
- Наверно, это Мифей? - спросил Светлан у эльфки. - Больше-то вроде некому. И чего он добивается такими фокусами?
- Кто его поймет, - пожала та плечиками. - Темна душа самодержца.
- Самодура, - буркнул Светлан. - Я вам мстю, да? И мстя моя будет ужасна!..
- Вот-вот.
- А за одного битого, - он оглянулся на Крона, озабоченно щупающего ушибленную голову, - двух небитых дают. Даже трех. Интересно, по кому звонил этот колокол?
- Смешочки тебе, - проворчал великан. - Самого бы так шарахнуло.
- Шлем надо надевать, когда ходишь под грузом, - наставительно заметил Светлан. - А кликуху тебе я все ж придумал: Колокольня. Когда по твоему куполу тарабанили камни, гул раздавался знатный.
- Не пойдет, - возразил Крон. - Ищи уж мужское прозвище.
- Будильник, - тотчас предложил Светлан. - И к часам, опять же, касательство имеет. Не звать же тебя Хронус? Хотя ты и ходячая машина времени.
- Ну, понесло!..
- Все же хочется знать, что у Мифея в рукаве, - вздохнул он. - Пусть уж все козыри выложит, пока не разразился «последний и решительный».
- Он мог бы выпустить на нас подземные воды, - предположил Артур. - Или попробовать удушить газами.
- Здесь? - спросил Светлан. - Для газов тут слишком просторно - рассеются. А вода опаснее самому, потому как хлынет под уклон. Ну, прокатимся на потоке с ветерком…
«Но если обрушить воды и тут же ударить заморозкой, - прибавил он мысленно. - Из этого айсберга мы долго бы выбирались. Или на такое у Мифея не хватит Силы?»
- Поспешить бы, - напомнил Крон. - Может, орки хотели только придержать нас? Может, они знают, что у нас времени в обрез?
- Ты бы не орал об этом на всю пещеру, - сказала Лэлли. - Пусть сами догадываются - зачем подсказывать? Или забыл, что тут везде уши? Не говоря уже про глаза.
И поежившись она снова оглянулась.
- Как утомили меня ваши подземелья! - пожаловался Светлан. - На солнце хочется. Я же не тролль, в конце концов.
- Плач Ярославны, - фыркнул король. - Этот стон у нас песней зовется.
И когда успел набраться? Ведь года не пробыл в нашем времени.
- Не веришь? Ну, тогда ходу!..
Но далеко они не успели убежать, когда свалилась новая напасть. Именно что свалилась, да и «напасть» тут вполне подходило, поскольку теперь на отрядец напали. И оказались это не орки, а нетопыри - десятки их, словно собрались со всего подземелья. Сомкнувшись в плотный клин, они неслись под потолком, похожие на эскадрилью штурмовиков. Каждый сжимал четырьмя ладонями толстое копье с защитным раструбом, заодно помогавшим летунам рассекать воздух. А затем нетопыри стали срываться в пике, звено за звеном.
Зачем-то упершись прочнее, Светлан послал навстречу им Волну. Сейчас его руки тряслись не только от напряжения, однако прием удался - случайно или с испуга. Плотные ряды летунов разбросало словно вихрем, руша четкий строй, закручивая воздушных бойцов волчками, вынуждая их терять копья. Сразу же Светлан выстроил Сферу, о которую расшиблись прорвавшиеся, а таких оказалось немало. На этом его Сила иссякла, а восстановить ее он не успевал: опомнясь после первого потрясения, нетопыри накатывали снова, безмолвные и стремительные, - хотя теперь беспорядочной стаей, лишившись половины пик.
- Черт! - крикнул Светлан в досаде. - Не напасешься на вас!..
Легкая Волна, пущенная эльфкой, чуть притормозила вторую атаку, но на Сферу у Лэлли уже не хватило магии. Расставив ноги, Артур выпускал стрелу за стрелой, точно автомат, и ни одна не расходовалась зря. Поневоле Светлану пришлось примкнуть - всё лучше, чем рубка. Но когда стрелы кончились, дошло и до мечей. Поначалу Светлан лишь сносил наконечники копий, летящих в него, однако это не убавляло пыла атакующих, и он решился отпустить себя дальше.
Теперь летуны взвизгивали, жалобно и протяжно, когда их плоть рассекала сталь, но остальных это не отпугивало, они рвались вперед как очумелые, лезли прямо под клинки.
Не сразу люди поняли, что прорывались нетопыри к эльфке. Одному все же удалось сграбастать клетку когтистыми лапами и вместе с ней рвануться к потолку. Но почти разом за ним взмыли оба рыцаря, настигнув ворюгу в вышине и с двух сторон рубанув страшными мечами. Отмахиваясь от налетевшей стаи, они устремились вниз, потянув следом клеть. Рухнув на колени так, что содрогнулся пол, Крон ухватил ее обеими руками и притиснул к груди.
- Замри! - рявкнул Светлан, запрыгивая ему на плечи и закручивая двумечник в мерцающий пропеллер, надежно обезопасивший обоих спереди.
И кто же виноват, что у нетопырей не хватает мозгов избегать винта!.. Или дело не в мозгах? Бедняг будто пихали сзади, загоняя в ужасную мясорубку, а массивный, разгоняемый во всю мочь двумечник даже не тормозил, рассекая кожистые тела, вырывая из них темные фонтаны, разбрасывая вокруг бесформенные куски. А король прикрывал спины своих друзей, в два меча срезая тех немногих, кому повезло не угодить под винт. Это был уже не бой - бойня.
Затем кошмар наконец кончился - так же внезапно, как начался, - и уцелевшие нетопыри брызнули по сторонам, прячась в расщелинах и норах. Рывком Светлан остановил окровавленный винт, но складывать его не спешил, настороженно поглядывая вокруг. Подождав, Крон медленно распрямился, продолжая стискивать клеть громадными ладонями.
- Спрыгивай, что ли, - сказал он Светлану. - Иль понравилось?
- Я к вам пришел навеки поселиться, - отозвался тот рассеянно. - Затем вы и нужны людям, чтоб на вас ездить… Ха, испугался!
- Как же, жди.
Соскочив с плеч великана, Светлан осторожно положил двумечник на пол, грустно поглядел на свои руки, забрызганные кровью. Опять надо мыться - ну что ты скажешь!.. Тяжка доля убийцы.
- Есть такая профессия: сапиенсов мочить, - сообщил он со вздохом.
- А почему ты не врезал по ним Огнем? - спросил Артур, как и всегда после драки, тщательно протирая мечи.
Вот только огня тут не хватало. Мало мясных ошметков и разливов крови - подавай обугленные туши!..
- Слишком опасное оружие - это во-первых, - ответил Светлан. - Пока не поднатореешь как следует, лучше не баловаться. Очутиться внутри костра - бр-р-р… Во-вторых, зачем нападать, когда можно просто держать оборону? А если кому-то очень хочется лезть на штурм… - Он пожал плечами.
- Думаешь, у них был выбор?
- Думаю, что был - если не сейчас, то раньше. Каждый когда-нибудь стоит на распутье. Ну так взвешивай последствия, прежде чем выбирать!..
- Для этого нужно иметь голову.
- А кто спорит? - Светлан усмехнулся. - Видишь: горе бывает не только от ума.
- Вот ежели бы навалились разом летуны и… эти… урук-хаи, - вдруг произнес Крон, - нам пришлось бы еще хреновей.
Эдакие мысли вслух. Ежели бы к авиации прибавить пехоту да с тыла ударить кавалерией или, скажем, танками…
- Слушай, ты, стратег, - осадил Светлан. - Может, хватит подсказывать вражине, как проще нас уделать? Лучше подумай, где можно ополоснуться.
- Что, опять? Вы по нужде реже ходите!
- И тебе сейчас не помешает… э-э… бассейн. Извини, но от этих летучек столько брызг!..
- Обойдусь, - буркнул великан. Светлан осклабился:
- Меня тоже не учили пользоваться дезодорантом - ничего, сам освоил. А ты чем хуже?
- Пачкаюсь меньше.
- Возможно, раньше к вам не приставала грязь - я не знаю. Значит, вы набрались у нас не только хорошего.
- А что ты зовешь хорошим? - спросил Крон. - Вранье, предательство?
- Гибкость, - поправил богатырь. - Фантазию.
- Или вашу манеру сбиваться в стаи? И плестись, как бараны, за вожаком?
- Нашу спаянность, - опять скорректировал Светлан. - Нашу беззаветность. Наше умение дружить.
- Вашу нетерпимость? Ваш фанатизм?
- О, какие слова знаешь!.. Тоже ведь от нас набрался? А упрямство - это от кого? Если уж что-то вобьешь в голову…
Лэлли рассмеялась, уже вернувшись в обычную веселость. Впрочем, на пол, заваленный останками черных тел, она старалась глаз не опускать. Действительно, картинка не для нервных.
- Дружище, разумеется, из нас двоих ты главный амбассадор, - вмешался Артур, дипломатично улыбаясь. - Но стоит ли так напирать? Лобовые атаки редко ведут к выигрышу.
- Слышишь, верзила? - хохотнул Светлан. - За тебя вступились!
- Я лишь хотел…
- Ах, король, - прервал он, - оставь такие игры ущербным. У меня эта политкорректность давно в печенках сидит - накушался еще в прежнем мире. Недомолвки, умолчания, обтекаемые фразы… Детский сад, ей-богу!
- Тут я согласен, - неожиданно поддержал Крон.
- И слава богу. Не выношу, когда обижаются на правду. Не нравится отражение - подумай, как исправить оригинал.
Наконец сложив двумечник, Светлан упрятал его за спину и вновь устремился по тропе, высматривая по сторонам воду. Остальные поспешили следом, выстраиваясь в привычную цепочку. А позади осталась еще одна поляна смерти - которая по счету?
- Экое все же раздвоение, - заговорил Светлан, скосив глаза на задумчивое лицо Артура. - Ведь что бы я ни говорил и ни чувствовал по этому поводу, - он дернул подбородком назад, - а убивать буду и дальше - скорей, даже по нарастающей. Прямо как ваши лицемеры-рыцари: сперва ухайдокают какого-нибудь бедолагу, а после молятся над ним, как над братом. Впрочем, чего взять с христиан? У них даже раскаяние сделалось проформой.
- Бог с нами, с христианами, - отмахнулся король. - Поговорим лучше о магии. Не пора ли тебе расширить арсенал чар? Насколько знаю, кроме Знаков, есть еще и заклятия - почему ты не используешь их?
- Да какие заклятия, если я даже к стихам глух! - фыркнул Светлан. - И воспринимаю их лишь в виде песен. Нет, Артурчик, это не мое. Куда лучше я чувствую формы - отсюда и Знаки.
- Если б мы пообщались дольше, я привила бы тебе вкус к поэзии, - заявила эльфка.
- И ближе, да? - ухмыльнулся он.
- Я серьезно!.. У тебя имеется вкус к красоте - значит и гармонию звуков сможешь постичь.
- И зачну декламировать стиши на бранных полях? То-то меня заслушаются!..
- По-твоему, в бою уместнее шуточки?
- А что нам, горемыкам, остается - лишь мужественно острить… О! - вдруг воскликнул Светлан. - Влага. Наконец-то.
Он свернул к узенькому водопаду, срывавшемуся с невысокой скалы в компактную впадину, выдолбленную в камне, с наслаждением умыл лицо, уже будто стянутое пленкой. Затем, обнажившись до пояса, сунул под прохладную струю торс. Подождав, пока он оденется, его примеру последовал Артур. А после и Крон нехотя протер мокрыми ладонями физиономию, плечи, грудь.
- Проверять будете, нет? - проворчал он, закончив. - Чистоплюи.
- Раз попал в сановную компанию, - посмеиваясь, откликнулся Светлан, - не теряй времени, учись манерам. Кто знает, не отправят ли и тебя послом?
- Послать-то меня, конечно, могут - вот пойду ли?
- А это, дорогуша, смотря кто пошлет.
- И как далеко, - хихикнула Лэлли, паря над самой водой.
Увы, клеть не позволяла ей искупаться - а ведь такое зрелище наверняка дорогого стоило. Впрочем, эльфка и без того светилась чистотой.
Следующий час пути выдался спокойным. Видно, у их заочного антагониста иссяк запас дальнобойных пакостей - очередь за ближними. И чем дальше, тем сильней не нравилось Светлану затишье. По всем законам жанра, оно не ведет к хорошему. Да и чутье его указывало на то же. Внутренний барометр обещал ненастье, несравнимое с прежними. «Буря, скоро грянет буря!..» Черт бы ее побрал.
Дорога опять сделалась ровнее и заметней, словно здесь начинались места более или менее цивилизованные. А стены пещеры, и без того неблизкие, вскоре разбежались в немыслимые дали, укрывшись за серой дымкой, и так же улетел в невидимость потолок, взмывая бог знает на какую высоту. Такая чудовищная полость путникам еще не встречалась. Они даже не представляли, что это может существовать: тут вполне могла уместиться небольшая страна. Возможно, и умещалась.
По крайней мере армия тут имелась и не такая маленькая по здешним масштабам: счет на тысячи, - а ведь ее надо содержать, кормить, обеспечивать оружием, шмотьем, казармами. Или тут сплошные ополченцы, сами себе кормильцы и кузнецы? И как они совмещают работу с… э-э… удовольствием? И где отыскивают для такой потехи материал - неужто друг друга мутузят? Дабы сдерживать численность и способствовать естественному отбору.
Впрочем, куда больше Светлана заботило, для какой радости вся эта орава выстроилась в ближнем чистом поле, перегородив единственную дорогу на сотни метров в каждую сторону. Сегодня мы, кажись, не на параде.
Хотя что-то парадное в этом ощущалось - или показушное. Все войско делилось на квадраты, примерно по сотне орков в каждом, причем внутри квадратов не смешивались ни породы, ни снаряжение - полная унификация. Медведеподобных урук-хаев была здесь едва не треть, правда, вперед они не совались, подпирая войско с тыла. Это напоминало построение римлян в картине «Спартак», хотя здешние центурии гляделись вовсе не такими нарядными, а стройность рядов орки сохраняли с трудом. Даже тут не стихали грызня и свары, шеренги колыхались точно под ветром. Перекрывая гвалт, разносились рыки вожаков, высившихся даже над рослыми урук-хаями и, судя по всему, выдрессированных лучше своих подопечных: лишь они и могли держать в узде эту дикую орду.
- Уже и рать против нас выставили, - заметил Светлан. - Уважают, блин!
- Наверно, Мифей стремился напугать нас, - усмехнулся Артур. - Но скорее польстил.
- Вот без чего я бы обошелся. Дьявольщина, всю жизнь стараюсь не высовываться!.. Но сколько ни скукоживаюсь, в толпу не вписываюсь.
- Чему же тут удивляться?
- Черт, - буркнул Светлан. - Мы шли-шли и наконец дошли. Доходяги!.. А вы уверены, что здесь нет запасного хода?
- Нет, - отрубил Крон.
- Ну, нет так нет. Уж и спросить нельзя. - Светлан глубоко вздохнул и прибавил: - Тогда двигаем вперед - чего ждать? И пусть попробуют заявить, что эта дорога не для белых людей!..
- Теперь и ты спешишь? - хохотнул великан. - Тоже боишься потерять инерцию?
- Раньше сядешь - раньше выйдешь. Пока не перегорел, надо гнать. А то как ослабнут колени…
- Только я пойду первым, - объявил Крон, перехватывая удобней дубину. - Тут одной силы мало - нужен таран. Нашей крохе лучше подняться выше - летунов вроде не видать. А вы стерегите бока.
- От стрел-то прикроешь? - спросил Артур, пристраиваясь справа от него. - Как, дружище?
От залпов разве что, едва не брякнул Светлан. А вот ежели додумаются садить вразброд… Но вовремя прикусил язык: вдруг их и впрямь подслушивают?
- Запросто, - уверенно ответил он. - Считайте, что вы в танке.
Легко и сладостно резать правду-матку! - подумал Светлан, слегка морщась. И кто только не резал ее, бедную… А что поделаешь?
- Хотите покажу фокус? - спросил он внезапно. - На всякий случай, чтобы не удивлялись. Прощальная гастроль!
И прошептал в сложенные ладони те две фразы, которые не решился произнести громко. Артур с одобрением ухмыльнулся, сразу сообразив, в чем секрет. Лэлли засмеялась. Зато Крон заметно вздрогнул, вдруг услышав шепот возле самых своих ушей.
- А-а, - сказал он, поразмыслив. - Ловко. Полезная штуковина.
- Рад, что угодил. Ну, вперед?
- Погодите, - воскликнула эльфка. - Там происходит что-то - видите?
Действительно, войско перед ними вдруг пришло в движение, и это не походило на подготовку к бою. С натугой сохраняя строй и блюдя дистанции, центурии расползались по сторонам, освобождая проход. Дескать, заходите, ребятушки, а мы ужо вас с тылу пощупаем… Или многие тысячи злобных супостатов убоялись горстки героев? Звучит-то красиво…
- Что-то я не просекаю такую тактику, - сказал Светлан озадаченно. - Если они задумали пропустить нас сквозь строй, круша батогами, - то мы, собственно, этого и хотели.
- Дело в ином, - молвил король, глядя в даль, и указал кивком: - Смотрите!
Из серой мглы уже проступили темные фигуры и теперь надвигались с изумительной быстротой, вырастая на глазах. Было их всего шесть, но каждая впечатляла больше, чем целая центурия урук-хаев.
- Наверное, здешние богатыри, - предположил Артур. - К тому же конные.
- Если это кони, - сказал Светлан, - то я балерина.
- Но ведь и не пауки? Я вообще такого не видел!.. Эти чудища напоминали пауков только формой, но были закованы в тяжелый хитин, точно крабы, а габаритами превосходили слонов. Да иначе они и не смогли бы таскать на себе громадин, рядом с которыми любые гиганты из людей показались бы дошколятами. Каждый из шестерки был с макушки до пят упакован в латы, смахивая на крепостную башню, а в руках сжимал нагинату размером с галерное весло. Клинки нагинат устрашали шириной, а вдобавок словно полыхали багровым пламенем, рассыпая вокруг бледные искры. Наступали исполины просторной шеренгой, изогнув ее в дугу, на диво правильную. Судя по тому, с какой поспешностью убирались с их пути прочие орки, они не задумываясь проехали бы через любую толпу, прямо по телам. Оцепенев в одинаковых позах, безмолвные и безликие, они походили на роботов, но внутри них Светлан ощущал яростную веселость, прорвавшуюся бы наружу зловещим смехом, если б они умели смеяться. Грозные всадники наверняка были рабами, созданными убивать, но цепи не тяготили их совершенно, а иной участи они не желали.
- А ловко они правят своими зверюгами, - пробормотал Артур. - Одними ногами, вы заметили? Словно бы слились с ними.
- Может, и впрямь слились - почем знать? - отозвался Светлан. - Тот животновод, что заправляет тут, вполне мог срастить их нервные системы. Наверно, это еще одна порода орков, из самых продвинутых… Черт! - прибавил он вдруг.
- Что такое?
- Кажись, я понял, зачем Мифей отлавливает троллей. Как видно, и здесь успели оценить пользу скрещивания. Не замечаете знакомое в контурах этих громил? Если они вполовину так же сильны и проворны, как наш разноногий приятель… да прибавьте сюда вооружение… Пожалуй, эти будут поопаснее Пропащих Душ!
- Мне тоже сразу вспомнились Души, - признался король. - Наверно, из-за нагинат. Или из-за лошадок. Правда, у этих по восемь ног.
Шеренга гигантов уже пронизала оркское войско и тем же размеренным шагом приближалась к отрядцу, все круче загибая края, будто центр круга от их дуги приходился как раз на Крона. Теперь их клинки полыхали факелами, вдобавок от каждого ощутимо веяло Силой, точно от неслабого мага… или от зачарованного оружия. Пожалуй, ближе они все-таки ко второму - эдакие самонаводящиеся ракеты.
- Тоже мне архангелы с лазерными саблями! - проворчал Светлан. - Бескрылые серафимы на перепутье. Сейчас примутся славить своего бога.
Он заметил, что его зубы мелко постукивают, как у кота, подглядывающего за птицами, и крепко сжал челюсти. Спокойнее, спокойнее… Что мы, великанов не видели?
- Может, имеет смысл отступить и пошляться по здешнему миру еще пару дней? - прибавил негромко. - Подрастем, накопим сил… И тогда разберемся с этими жлобами по всей строгости.

Предыдущая страница 11 Следующая страница


Оборотная сторона Бога 12

- Мы не продержимся на глубине столько, - угрюмо возразил Крон. - И так можем не успеть.
- Вообще-то я не всерьез…
- Какой прием, а? - произнес король, усмехаясь. - Давненько меня не встречали с такой помпой.
- Ну, сейчас начнется братание народов! - осклабился Светлан. - Корзины с подарками, связки бананов на шею, инди русиш - пхай-пхай…
- Ага, жди, - пророкотал Крон. - А валун взамен бананов не хочешь? Чтоб не рыпался, когда кинут с обрыва.
- Вот сейчас мне недостает шестиногов, - признался Артур. - Выходить пешему против конных как-то…
- Ничего, дотянешься, - сказал Светлан. - Надо будет - скакнешь не хуже кузнечика. Не все ж тебе набрасываться на великанов вдвоем с лошадью? Испробуй обратный вариант. А я буду пикировать на них сверху, аки коршун.
Взявшись за сдвоенную рукоять, он уже приготовился выдергивать копьемеч, когда всадники вдруг застыли, все разом, не доехав какие-то десять метров, - будто остановили фильм. Правда, в отдалении продолжали колыхаться и галдеть оркские центурии.
- По-моему, от них и пахнет, как от нашего приятеля-тролля, - заметил Светлан, раздувая ноздри. - Жалко рож не видно.
- Может, и к лучшему? - предположил Артур.
- Чего они ждут? - спросил Крон. - Что мы повернем? Так не бывать этому!
- Сразу не набрасываются - уже прогресс, - сказал Светлан. - Все же чему-то мы научили их.
- Будь они истинными рыцарями, стали бы сражаться с нами один на один, - произнес король. - Но это орки.
- Мне сразу вспомнилась дюжина твоих коллег, кидавшихся на меня по одному, но с промежутком в несколько секунд.
- Да ведь тебе больше не понадобилось, - ухмыльнулся Артур.
- А им откуда было об этом знать? Я и сам не подозревал.
- Самое время для спора, - пропела эльфка. - Иногда я чувствую себя рядом с вами такой взрослой!..
- Очень редко, верно?
Она засмеялась. И в этот миг всадники-исполины вновь задвигались, будто по сигналу. Их дуга распалась пополам и превратилась в две короткие шеренги, вытянувшиеся вдоль краев широкой дороги. Маневр был проделан с безупречной слаженностью, все шестеро ступали шаг в шаг, словно похваляясь своей умелостью. Эдакие совершенные механизмы, настроенные и отлаженные.
Однако теперь с дороги убрались и они. Welcome, дорогие гости!
Ну вот, - подумал Светлан, - только ощутил себя ратобором… Кстати, не пора ли менять имя? Может, я и «светил» раньше, а теперь в основном «гашу».
- Что-то не греет меня их радушие, - пробормотал он. - И где тут зарыли собаку?
- Раз пускают - надо идти, - высказался Артур. - Дальше-то будет видней, наверно. Никто не возражает?
- Выбирать не из чего, - молвил Крон. - Пятиться я не мастак, путь больше не заграждают. Что остается?
- «А» упало, «Б» пропало, - хмыкнул Светлан. - Ну пошли.
Вперед они двинулись, как и условливались: великан по центру, рыцари с боков и чуть сзади, в любой миг готовые отразить атаку. Лэлли плыла над головой Крона - достаточно высоко, чтобы не угодить под его палицу, но так, чтоб успеть укрыться меж трех силачей, если опять налетят нетопыри. Дождавшись, пока отрядец поравняется с ними, всадники, разом повернули и зацокали по сторонам, точно эскорт. Когда миновали волнующееся войско, оно тут же сомкнулось и потекло следом, по-прежнему изо всех сил выдерживая строй.
- Ни черта не понять, - удивился король, оглядываясь. - Мы для них гости или пленники?
- Сперва намечались аресты, - пояснил Светлан. - Затем торжественная встреча. Потом решили совместить. - Запрокинув голову, он поманил рукой Лэлли: - Спускайся, наша птичка, дальше пустимся рысью. Пока можно, будем экономить время.
Клеть послушно снизилась, и на сей раз ее подцепили к великану. После чего сразу набрали скорость, стремясь оторваться от тылового сопровождения: даже Крон переключился на бег, благо дорога была ровной и вела под уклон. Всадникам тоже пришлось прибавить, чтобы не отстать. А вот пехотинцы, сколько ни старались, вскоре остались далеко за кормой, мало-помалу растворяясь в здешнем густом воздухе, больше похожем на воду. Потом их вовсе затянула мгла, поглотив вместе с гамом, и какое-то время вокруг было пусто, плоско, тихо, лишь клацали метровые когти пауков, высекая искры из камня, да топали сапоги рыцарей, заглушая шлепанье великаньих ног.
Затем впереди стала проявляться громадная тень, понемногу обрастая деталями. Это оказалась величественная пирамида, ступенями поднимавшаяся ввысь, испещренная проемами, усеянная балконами, карнизами, лестницами, украшенная барельефами и скульптурами. Рядом с ней надгробие, что выстроил себе Хеопс, гляделось бы муравейником - а ведь как старался бедняга переплюнуть всех!..
Это строение намного превосходило размерами Крепость. Наверно, и стражей было тут гораздо больше, не говоря о слугах и прочей челяди. А на нижних уровнях, верно, обитало войско, посланное навстречу неугомонной четверке. Но затевать новую сечу здешний царь, видимо, не решился и вослед обычным ратникам направил любимую дружину. Или это его бодигарды? Судя по единообразию форм и доспехов, так и есть. Будто из одного инкубатора вышли.
Какой антураж, а? - подумал Светлан с невольным азартом. Какие персонажи!.. Хоть бери да рисуй с натуры. Но ведь они спокойно сидеть не станут - начнут вертеться, скакать туда-сюда, набрасываться с дурными намерениями. А дурость, как известно, заразна.
- Нехило, да? - спросил он, кивая на город-дом. - Когда-то гоблины умели строить - пока не сделались орками. Хотя такой монументализм обычно свойственен лилипутам. А в сиих изваяниях отражена неразрывная связь меж древними богами и великим гоблинским народом - вы заметили?
- Ума нет, а гонору… - проворчал великан. - Наследники Великих, ишь!
- Один-то тут наверняка с головой, - возразил Светлан. - А остальные вроде как его руки - очень удобно. При такой жесткой иерархии даже лучше, когда внизу безмозглые.
- Надеюсь, здесь и решится все, - молвил король. - Не то чтобы мне наскучили приключения, но лучше их затевать поближе к солнцу.
Светлан покачал головой - у него такого ощущения не было.
- Еще далеко, - подтвердил Крон, прислушиваясь к себе. - Конечно, Мифея не обойти…
- Вот меня это даже радует, - заявила Лэлли. - Или, правильнее сказать, сильно утешает… Знаете, дорогие мои гиганты, я ведь лишь сейчас поняла, почему влекло меня в эти жуткие места и какая подспудная вера питала мою решимость. Ну в самом деле, на что я могла рассчитывать тут, не встреть вас?
- Таково было предначертание, да? - спросил Светлан. - Вы настолько верите в судьбу?
- Еще бы!.. Думаю, над нами, эльфами, она имеет куда большую власть, чем над отпрысками Скитальца.
- Наверно, над гоблинами тоже? То есть считают ли они так же?
- Наверняка.
- Даже если это суеверие, - задумчиво произнес он, - нехудо бы обернуть его к своей пользе. Кстати, не в этом ли причина странного поведения Мифея? С чего вдруг он сменил гнев на милость? Не приснился ли ему пророческий сон?
- Насколько знаю, Мифей не спит - вообще. К тому же вряд ли он наделен провидческим даром - даже среди эльфов это редкость. Если только…
- Что?
- В прежние-то времена Мифей пытался с нами дружить - конечно, не бескорыстно. И пока сам не вошел в силу. Хотя подозреваю…
Лэлли опять умолкла.
- Не напрягайся, девочка, ты ж не на допросе, - сказал Светлан. - В конце концов, остальное можно домыслить.
- О чем это вы? - спросил Крон.
- О том, что эльфско-оркские сношения продолжаются до сих пор, хотя знают о них немногие. Оказывается, даже среди эльфов есть «более равные», считающие себя вправе решать за других.
- В самом деле, сестренка?
Девушка лишь вздохнула.
- Надо ж, какое свинство!
- Собственно, почему? - пожал плечами Светлан. - Может, для большинства как раз и лучше ни за что не отвечать. Во всяком случае, у людей это так. А что отдельным выскочкам вроде нас с вами это не по нраву… Или, думаешь, огры из другого теста?
- Мне не нравится это слово: огры, - мрачно сообщил Крон.
- А чего ж ты хотел? Высокое звание великана надо заслужить. А покуда будете пожирать себе подобных…
Конечно, это была провокация - ма-аленькая. «Себе подобных…» хм… И как Крон проглотит такое?
По крайней мере возбухать тот не стал. И про «другое тесто» тоже не возразил. Ну и компашка подобралась: сплошные отщепенцы. Можно даже сказать, отбросы обществ - разных. И чего мы наломаем тут, интересно?
- Хочешь не хочешь, а с Мифеем разбираться надо, - резюмировал Светлан. - Потому как, ежели не займемся им, это свалится на одну Лэлли. А она, хоть и кроха, упряма не меньше Крона - не отвернет, сколько ни уговаривай… Или ну их на фиг, чужие дела, пусть сама расхлебывает - а, громила?
- Сказанул, - пробурчал тот. - Мы ж взялись ее вытащить.
- Вот такой ход мыслей мне по сердцу.
- Мне тоже, - кивнул Артур.
- Какое счастье, мальчики, что вы со мной! - вновь зазвенела Лэлли. - Если откровенно, я редкостная трусиха.
- Не подлизывайся, - сказал Светлан. - А я-то думал, эльфы не умеют врать.
- Ты о чем?
- Трус - кто не умеет одолеть страх. У тебя с этим порядок.
- Как занятно поворачиваются события, - заметил Артур, усмехаясь. - Ведь мы направлялись в горы с единственной миссией: заключить мир. А чем дальше, тем больше увязаем в чужих проблемах. Может, и впрямь судьба?
- Нормальные герои всегда идут в обход, - напомнил Светлан. - А вдруг эта тропа - самая короткая? Поступай, как велит честь…
- … и будь что будет, - подхватил король. - Я всегда этому следовал.
- Девиз-то хорош - для сказки. Но вот годится ли для реальной жизни? Есть такая мерзкая штуковина: здравый смысл…
- Ненавижу, - внезапно сказала Лэлли. - Как раз его в эльфах избыток. За что и расплачиваемся, скорее всего.
- Полку бунтарей прибыло, - заметил Светлан, хмыкая. - Эх, молодость, молодость!..
- Хочешь скажу, сколько мне?
- Да какая разница? Если орки в пятнадцать лет - старики, то почему не может быть тысячелетней юницы-эльфки? Дело-то не в числе лет и даже не в том, когда закончилось созревание…
- Состояние души, да?
- И тела тоже. А в юном теле, как известно…
- … черти водятся! - фыркнула девушка.
- Вряд ли они водятся именно там.
- А где же?
- У меня чувство, что скоро мы это выясним, - ответил Светлан, глядя на главные ворота города-пирамиды, уже расползавшиеся с натужным скрипом. - Но сперва надо завершить текущий уровень. Не думаю, что задачка решится просто.
- Одного жаль, - признался Артур со вздохом. - Уже никогда не скакать мне на боевом коне с копьем наперевес.
- Почему? - удивился Крон.
- Да потому, что ноги будут волочиться по грунту, - хмыкнул Светлан. - Переросли мы лошадок, понятно? Теперь либо пехом, либо на шестиногах. Третьего, как говорится…
- Какие благородные животные, - сетовал король, - какие преданные товарищи!..
- Теперь будешь дружить с ними бескорыстно, - утешил Светлан. - Если доживешь.
Затем они миновали ворота и вступили в коридор, шириной не уступавший дороге. А шестерка охранников, не изменив строя, заскользила вдоль гранитных стен, высоко над их головами изгибавшихся в сводчатый потолок. Сейчас же массивные створки поползли обратно, словно бы закрывалась чудовищная пасть, - Пирамида поглотила чужаков.

Глава 9. Большой босс

Как и ожидалось, сумеречный кабинет здешнего шефа оказался совершенно несуразных размеров. А в его кресло, помещенное на высоченный постамент, обычный человек вряд ли сумел бы взобраться без лестницы. Правда, туда вели ступени, но годились они лишь великану. Как видно, Мифею нравилось взирать на всех свысока, а это было не так просто, учитывая, что грозный конвой незваных гостей даже сюда вперся, не спешиваясь. Опередив своих подопечных, всадники стремительным броском окружили трон, конечно же, не пустующий, и разом закаменели в статуи. Затем остановились гости, с интересом разглядывая гоблинского царя. Как и раньше, Крон высился по центру, с боков охраняемый Рьщарями, а Лэлли зависла над самым его плечом, светясь золотой кожей, точно изысканный фонарик.
- Здравствуй, дедушка Кощей, - пробурчал Светлан. - примерно таким ты и виделся мне, родненький.
Действительно, в этой костистой махине мало нашлось бы от сыгранного Милляром старикашки, скорее забавного нежели страшного.
- Никогда мне не нравились мужчины с длинными ногтями, - прибавил Артур, опытным взором выискивая в стенах скрытые ниши, откуда могла нахлынуть стража. - Тем более, настолько запущенными.
Впрочем, эти роговые образования больше смахивали на когти - вообще полезная вещь… если нет клинков. Чешуя, едва заметная на обычных орках и превращавшаяся в кольчугу на урук-хаях, у Мифея утолщилась настолько, что вполне могла бы заменить латы. Но скорее дополняла их, поскольку металла на нем было вдоволь, включая огромный меч и несколько кинжалов, предназначенных, видимо, для метания. (Вот так, с верхотуры, и швыряет в проштрафившихся?) Длинную голову охватывал ребристый шлем, отдаленно напоминавший корону, а в обрамлении мерцающих пластин темнело лицо, похожее на череп дракона. Но особый трепет наводили глаза, бездонные, точно космос, пронзительные, как лазеры. Сколько же он рыл эти колодцы - неужто и впрямь миллионы лет? Пропасть, пропасть… Концентрированная власть, за столько времени обретшая гипнотическую силу.
- Что-то не хочется отдавать ему последнюю честь, - мрачно признался Светлан. - Кабы я была царицей, фиг бы родил кого для такой образины. И вообще обходил бы здешнего батюшку за километр.
Лэлли тихонько прыснула, видимо, представив его в этой роли. И в тот же миг хозяин подал голос.
- Мне ведомо о тебе, великан Крон, - произнес он по-огрски, словно бы не замечая остальных. - Ты не первый раз беспокоишь Шахты, хотя так глубоко еще не спускался.
Говорил Мифей хриплым басом, подобающим его должности и похожим на львиный рык. Хотя наверняка смог бы взять на октаву выше, если бы захотел.
- И как живется нашим братьям во владениях Скитальца? - продолжал он. - Еще не жалеете, что забрались в такие выси?
- Не знал я, что мы столь близкие родичи, - пророкотал великан. - И твои слуги встретили меня не по-братски - если понимаешь, что это значит.
- Ты многого не знаешь, Крон, - согласился царь, словно бы сам уже познал все. - У тебя есть дар и сила, но ты еще юн, порывист, больше слушаешь чувства, чем рассудок. И совсем не почитаешь старейшин, верно?
Юн, ну да, фыркнул Светлан. Действительно, что значит пара веков в сравнении с тысячами!..
- Откуда он знает про тебя, громила? - произнес он так, чтобы слышал один Крон. - Уж не завелся ли среди огров стукачок… «если понимаешь, что это значит».
- Со стуканцом не спутаю, будь покоен, - проворчал тот.
- Что? - спросил властитель. - Не робей, говори в полный голос!
- Откуда сведения, Мифей? - заговорил великан громче. - Только не строй из себя всеведующего, ладно? Может, я молод, но не дурень.
- Надеюсь, что так, - усмехнулся царь. - Тогда мы договоримся.
- Вовсе не обязательно. Или для тебя умны те, кто думает как ты?
- А разве для тебя нет?
- Ты не ответил на мой вопрос.
- И не собираюсь. («Вопросы здесь задаю я», - тихонько вставил Светлан.) Лучше объясни, дорогой брат, зачем ты пришел сюда.
- Да уж не потому, что стосковался по гоблинам!
- Тоже ищешь оружие Скитальца? - Мифей засмеялся, точно ворон закаркал. - Хочешь открою тайну, юный исполин? у Скитальца НЕ БЫЛО его. Он сам - оружие. Сила внутри него, а не снаружи. И только так можно подняться на самый верх: взрастить клинок в себе.
- Ты-то уже взрастил? - хмыкнул Крон. - Может, научишь?
- Мой способ не годится одиночкам.
- Еще бы. Ты же подмял под себя всех, до кого смог дотянуться, и теперь восседаешь на здоровенной куче дерьма, воображая себя великим.
- Дерьма? - холодно осклабился Мифей. - Ты уверен?
Зубов у него оказалась полная пасть, и каждый смахивал на клык. В один ряд они не умещались, расходясь под углом, точно зубья пилы. Милая картинка. И кого же он пилит: нерадивых слуг?
- Да уж уверился, пока шел сюда, - ответил Крон. - Пришлось даже расчищать тропку - извини, счёта не вел.
- Мне не жаль Низших, - пожал костистыми плечами царь. - Им все равно скоро уходить - их время кончилось. И Средним не помешает трепка, а то возомнили себя сильными!..
- А Высшим? - спросил Светлан.
Мифей покосился на него, однако отвечать не стал.
- Что ж, ты подтвердил свою силу, - сказал он Крону. - И отваги у тебя вдосталь, раз не устрашился целого войска. Потому я и захотел говорить с тобой: ты достоин. Подобных бойцов я ценю.
- Всё тебе, всё тебе, - прошептал Светлан завистливо. - Вот она, справедливость!..
Великан чуть оскалился, показав собственные клыки. Да уж, не вегетарианец - явно.
- Ты нужен мне, Крон, - заявил кощей. - Такой дар, как у тебя, даже среди великанов - редкость.
- А у гоблинов отсутствует напрочь, - досказал Светлан. - И занять в здешних краях негде. Любопытно, любопытно…
У чьих же рук хватило длины, чтобы дотянуться до средневековья? Или наш царек прибедняется? Вроде ни к чему.
- С тобой я наконец смогу достать Скитальца, трусливо сбежавшего в заоблачную высь, - продолжал Мифей. - Там-то Он не ждет удара…
- Кого же Он испугался? - перебил великан. - Уж не тебя ль?
Но такие уколы не прошибали шкуру, закалявшуюся миллионы лет, - тут требовались шипы поострей. Царь попросту пропускал дерзости гостя мимо ушей, списывая, верно, на огрскую неотесанность. Впрочем, и давящий взгляд Мифея, который сам он, видимо, полагал бронебойным и от которого бросало в дрожь его слуг, совсем не тревожил Крона - так что здесь счет по нулям.
- Мне известно, что вы проигрываете Ему, - снисходя, сообщил правитель. - Его бесчисленные рабы загоняют вас все дальше в горы, убивая одного за другим, несмотря на вашу силу. А самое худое, что слабеет ваш дух и замутняется кровь, потому что и среди вас, могучих бесстрашных исполинов, нашлись соглашатели. С каждым поколением ваша порода мельчает, теряя первородную чистоту. Даже лучшие из вас стали проявлять постыдную жалость, отказываясь истреблять расплодившихся солнцелюбов как должно: при каждой встрече, невзирая на возраст и пол. А иные, я слышал, пытаются защищать их от своих же - возможно ли большее падение!..
- Вот это уже намек, - зашептал опять Светлан. - И на чью мельницу льют братцы Грэги?
- Пусть болтает, - проворчал великан одними губами. - Может, ляпнет еще что-то.
Мифей и не думал тормозить:
- Вам не победить без своих братьев, брошенных после Большой Битвы, как забывают щенков во время пожара, и вынужденных собирать по крохам, что уцелело после Великих. Нам пришлось тяжело, да, - особенно поначалу. Зато с тех пор мы ушли куда дальше вас. Каждую вашу тысячу лет мы можем закрыть миллионом, и пока вы мельчали, мы росли, делались сильнее, многочисленней. Ныне гоблины вовсе не тот хилый и безобидный народец, каким был до Сражения, теперь мы - сила, с которой придется считаться всем, от гордых эльфов до самого Скитальца. И мы поможем вам, великанам, хотите того или нет, мы защитим вас против Него, а если потребуется, то и против самих себя. Мы возвратим вас на путь истины, как лавина увлекает за собой валуны. С нами вы вновь станете великими и грозными.
- Уж мама знает, что лучше для ее сыночка, - вставил Светлан. - А еще есть термин «Большой Брат». Подразумевается, что все остальные - недоумки.
Судя по ширящемуся оскалу, Крон не пропустил этот подтекст, а раздражал он великана не меньше.
- Для того и таскаете у нас, что плохо лежит? - справился он. - А не боитесь, что оторвем руки?
Светлан покачал головой. Слишком уж в лоб - тоньшее, тоньшее надо!.. Скажем, по лбу, да?
Кощей впрямь пренебрег вопросом, перенацелив свои лазеры на эльфку. И бедная кроха затрепетала под его взглядом. Впрочем, лишь в первую секунду - сосредоточась, Светлан выстроил перед ее клетью небольшой Щит, с легкостью поглотивший весь магнетизм оркского царя.
- Благодарю, - тихо шепнула Лэлли.
- Рад и тебе, сестра, - не дождавшись эффекта, заговорил Мифей. - Хотя не ждал, честно скажу.
Прямо-таки воссоединение семьи! - умилился Светлан. Братья, сестры… но уж никак не «во Христе».
- Надеюсь, по пути тебя никто не обидел?
- Ну, если не считать, что сперва твои слуги завалили меня хламом, поскольку не хватило мозгов насолить больше, а затем пытались похитить - невесть по чьему наущению…
Не прекращая сверлить гостью глазами, правитель ощерился. Врать он, видимо, не научился еще, но и откровенничать не желал. Сказал лишь:
- Насколько понимаю, наказывать некого?
- Это уж точно.
- Если б меня известили, я подготовил бы встречу, достойную тебя.
- Я представляю! - фыркнула Лэлли.
- Странно, что о твоем приходе не уведомили. Прежде эта связь работала без сбоев.
Невольно Светлан присвистнул.
- Это как же понимать… Старшая? - зашептал он эльфке, воспользовавшись паузой. - Выходит, сказка про элоев и морлоков не такая глупая? И кто-то из ваших сдает лучших, чтоб уберечь многих. Такова плата за мир, да? Конечно, я пацифист в глубине души, но торговать близкими…

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- Ой, Светик, не трави душу! - бросила девушка, покривившись. - Извини, что цитирую тебя.
- Лишь бы не было войны, гм… Как это знакомо! А за ценой мы не постоим. Пожалуй, у эльфов мельчают не только тела, - прибавил он. - С этим надо что-то делать, не думаешь? Размер таки имеет значение.
- Вот именно.
- И какой сюрприз ты готовила Мифею? - спросил он. - Взорвать его изнутри?
- Да какая разница - теперь? Все переменилось.
- «Что сделаю я для людей», да? Точнее, для эльфов. Оказывается, и тут любят выезжать на героях-одиночках. А я думал это - достижение человечества.
Царь-жрец продолжал пялиться на Лэлли, словно пытался разобрать, что она бормочет. Вот на Светлана он не глядел, а потому мог вообразить, будто у эльфки поехала крыша. А та явно не горела желанием продолжать беседу с гоблином-переростком. От одного его вида малышке делалось плохо, даже несмотря на щит. Конечно, намерения у нее были геройские - с отчаяния на что не решишься. А когда доходит до конкретики, и у больших парней могут затрястись поджилки. Светлан прямо-таки кожей ощущал, как хочется Лэлли укрыться за огромной спиной великана… а может, путал ее желания с собственными. Этот вечно живой маяк с глазами-прожекторами, восседающий на царской горке, на кого угодно способен нагнать дрожь.
- Давайте я с ним побазланю, - предложил Светлан без особой охоты. - В конце концов, я дипломат или кто? Надо ж мне набивать руку!.. Или хотя бы морду, если по-другому не выйдет.
«Болтаю, опять болтаю! - одернул он себя. - Нервишки-то - шалят».
- Да уж, дипломат из тебя - ух! - фыркнула Лэлли.
А Крон гулко гыгыкнул, подтверждая оценку. Спелись, ишь… родственнички.
- Зато я обаятельный, - возразил Светлан. - И в доверие умею втираться, разве нет?
- К тем, кто самому приятен, - уточнила эльфка.
- Н-да, здесь случай не тот - явно, - вынужден был признать он. - Но и терпеть уж нету сил, душа просит… э-э…
- Ругани? - подсказала Лэлли.
- Точно, - опять согласился Светлан. - По себе судишь?
- Ага.
- Вообще я не думаю, что истина рождается в сварах, - но почему не попробовать?
Наконец Мифей заметил, что рот открывается не у одной Лэлли, хотя Светлан, как и прежде, шептал в ладони, переправляя звуки словно по рации. Царь попытался было пригвоздить наглеца взглядом, полыхая пронзительными глазами. Но опять не преуспел и перевел их на Крона.
- Ты распустил своих слуг, - объявил он. - Им следует укоротить языки. Или даже вырвать, чтобы не встревали в разговор хозяев.
- Это не слуги, - возразил великан.
- А кто же тогда: спутники?
- Не только.
- Соратники, стало быть? Еще лучше!.. Плечом к плечу с последышами Скитальца - замечательно. И это - лучшая линия великанов, любимец Праматери!.. Далеко же вы зашли в своем предательстве!
- Кудых, кудых, - пробурчал Крон. - Раскудахтался!.. Один ты правильный?
- Да это же люди, разве не видишь? Дух от духа Скитальца!
- И что? Мне они нравятся. По крайней мере не орут, как ты.
- Вы - отступники, - заклеймил царь-жрец. - Вы смирились с Ним, впустили Его в себя и сами сделались порченными. Но даже против воли вы еще послужите Древним.
- Как и эльфы, да? - звонко спросила Лэлли. - Ты всех решил подмять, о богоподобный?
Откинувшись на руки и вскинув колени, она упиралась маленькими ступнями в прозрачную стенку клети, будто опасалась, что Мифей прорвется сквозь все заслоны и потащит ее к себе… или решила поддразнить кощея странной позой. Или то и другое вместе.
- Кто ж виноват, что сами драться вы не желаете, - ответил царь. - Но пока ваш Совет держится договора, эльфам бояться нечего.
- Или пока у тебя опять не взыграет аппетит?
- Разве я беру много? - пожал он плечами. - Разве от вас убудет?
- Даже прибавится! - фыркнула девушка. - Ты как пещерный вампир: не столько пьешь чужую кровь, сколько отравляешь своим ядом. И когда с этой гнусной данью смирятся все, когда рассудочность эльфов возобладает над их гордостью - вот тогда мы действительно канем в Лету.
- Куда? - удивился Мифей.
- В реку забвения, идиот, - буркнул Крон. - И как гоблины терпят над собой такого невежду?
- Так ты еще не понял, огр? Гоблины - это я. Вся сила их теперь сходится во мне, я - острие великого народа, разящее и убийственное.
- Чего ж это острие такое тупое? - поинтересовалась эльфка.
Царь укоризненно покачал головой:
- Вижу, принцесса, тебя настроили против меня. Неудивительно, если учесть, кто тебя окружает. Моей невесте надо быть разборчивей в знакомствах.
- Тогда бы она не стала твоей невестой, - огрызнулась Лэлли. - И за сколько ты выпиваешь каждую женушку, старичок? Как долго они выдерживают твою клоповью страсть - ты не фиксируешь рекорды? И что делаешь затем с пустыми оболочками: сжираешь сам или бросаешь слугам?
- Тебя, моя милая, буду любить сильно и долго, не сомневайся, - осклабился кощей. - Затем и сама полюбишь - от безысходности. Поначалу-то все показывают характер.
Девушка затрепетала, будто на нее дохнуло морозом. Кажется, она уже готова была разрыдаться, исчерпав последние крохи отваги. А на вопросы Крона тут не давали ответов. Следовало менять тактику.
- Всё, - сказал Светлан по магической связи. - Больше не могу молчать. Настал мой черед.
- И тебе хочется влезать в это? - прошептала эльфка. - Ох, Светик…
- Сможешь меня прикрыть? - спросил он. - Мне начхать на его магнетизм, но я не хочу, чтоб он слышал мои чувства. Ну давай, Лэлличка, ты ж умеешь!..
- Да зачем? Ты ведь хочешь просто позлить Мифея.
- Не просто, милая, совсем не просто. Я хочу вывести его из себя, ибо это дает преимущество. У любого самодержца больное самолюбие - надо лишь знать, куда бить. Но легко он не расколется, а до серьезного допроса дело вряд ли дойдет.
На сей раз кощей быстро сообразил, с кем говорит его гостья.
- А-а, - проскрежетал он зловеще, - вот кто мутит тут воздух!
Занятное словосочетание, оценил Светлан. У людей-то чаще мутят воду, а воздух обычно… Но здешней атмосфере и впрямь не хватает прозрачности.
- И до нас дошло, - произнес он громко. - Ну, слава те, наконец!..
- Мне следовало догадаться…
- Вот именно.
Но Мифей уже гипнотизировал своими прожекторами Крона, в упор не замечая людей. Светлана он явно презирал… даже слишком явно, напоказ, будто пытаясь доказать что-то себе или другим. И чем можно ответить на такое? Пожалуй, еще большим, истинным презрением - безразличием. Ничто так не бесит снобов…
- Клинический случай, вдобавок запущенный, - сказал Светлан, разглядывая царя орков, точно пациента. - А вы всё долдонили: честность, честность!.. Ведь этот хмырь даже не понимает, кто здесь главное чудище. Сперва задурил голову себе, теперь пытается вешать лапшу на наши уши. Ей-богу, если б он был холодным, рассудительным циником, врущим намеренно, я бы отнесся к нему лучше. Циники хотя бы доводы воспринимают, этот - непрошибаем. Хуже нет, чем иметь дело с дураками. И спорить с ними без толку - лишь сам поглупеешь. Впрочем, это еще Пушкин подметил.
Теперь он говорил в открытую, не снижая голоса. И Лэлли сейчас же включилась в игру. Скрестив ноги, она живо развернулась к Светлану, словно бы позабыв про страшного хозяина, и состроила заинтересованную мордаху.
- Ну как же? - усомнилась кроха. - Звучит он вроде связно, излагать умеет. Наверняка и сведений накопил массу. Разве это не признак ума? А что про Лету не знал - еще не критерий.
Увлекаясь представлением, она расселась еще вольготней, и теперь уже Светлану открылась заманчивая картинка. Увеличить бы это раза в два…
Покачав головой, он ответил:
- Хорошая память - еще не ум. И гладкая речь ничего не доказывает. Иногда они умеют даже дискутировать, наши Дураки, и недурно озвучивают свои рассуждения, довольно связные на первый взгляд. Но беда в том, что под озвученными мыслями у них ничего нет - весь процесс идет на поверхности. А вот у мудреца таких слоев столько!.. Он и сам часто не знает, откуда пришел ответ и какие стежки к нему вели. Дураки даже бывают смышлеными, как ни смешно, - что не мешает им вершить дурости. И потом, Мифей слишком серьезный, чтобы быть умным, - прибавил он. - Не замечали, как постнеют рожи у тех, кто теряет талант?
- Упрощаешь, - прогудел Крон, хмыкая. - Выходит, если не скалишь зубы, то и дурень?
- В каждом правиле есть исключения, что не мешает ему оставаться правилом. Но недаром же ум называют острым, когда в нем присутствует юмор? Кстати, здесь проступает еще одно качество нашего хозяина: он не умеет шутить над собой. А это уже признак слабака.
- По виду-то - не скажешь, - заметил великан.
- Ну что вид!.. Бедняге уже сколько веков не перечили, вот и покрылся уверенностью, точно коркой. А под нею - гниль.
- Тяжек удел царя! - засмеялась эльфка. - Восседая на троне, трудно не заделаться монументом - верно, Артур?
- Откуда мне знать? - усмехнулся король. - Сроду не засиживался на нем - все странствую, знаете ли.
- Наверно, в каждом живет ничтожество, - сказал Светлан. - Мелкая, завистливая, пакостная мерзость, которой стыдятся нормальные сапиенсы. Но иногда, при хорошей подпитке, попадая в благоприятную среду, она разрастается до размеров чудовища - при этом оставаясь ничтожеством. Сколько ноль ни надувай…
Они обсуждали Мифея, точно его не было здесь, не стесняясь в оценках, и лицо правителя из темного мало-помалу делалось черным, словно бы наливалось смолой. Наконец царь-жрец не выдержал.
- Вы далеко зашли, - проскрежетал он, зловеще скалясь. - Но здесь ваш путь кончается - оставьте надежды!.. Меня вам не миновать.
- Те бедолаги, в Крепости, тоже так считали, - откликнулся Светлан. - И где они ныне: протаптывают тропку для тебя?
- Ничтожные твари! - рявкнул кощей. - Я смету вас, как мусор! Разорву в клочья, сотру в пыль!..
- Какой слог, а? - заметила Лэлли, легонько ежась. - Я думала, так уже не говорят, а лишь пишут - в поэмах. Да и там это анахронизм.
- Что же ты, старый? - укорил Светлан. - Раз такой большой босс, какого из себя строишь, должен избегать суеты.
Но кощей и сам уже натянул вожжи. И на сколько хватит его терпения?
- В самом деле? - спросил он, осклабясь. - Может, знаешь, и как должны вести себя приличные гости?
Итак, пикировка началась. Все предыдущее будем считать разминкой. Ну-с, поехали…
- Хотя ожидать приличий от таких… - прибавил Мифей.
- Э-э… от кого? Ну-ну, договаривай!
- Вы, богатыри, - лишь орудия, созданные Скитальцем для борьбы с Древними, - сообщил царь надменно. - По чистому недоразумению вы умеете еще и говорить.
- «По чистому недоразумению» мы умеем еще и мыслить, - тотчас откликнулся Светлан. - И, что забавно, нам удается это лучше, чем тебе. Надувать щеки - большого ума не надо, а на случай можно списать что угодно. Если б ты впрямь был мудрецом, задумался бы, зачем богатырям даны мозги.
- Ну и зачем? - после длинной паузы вопросил Мифей. Интонации он не поменял, но на поводу уже пошел - сказывался недостаток общения с равными себе.
- Чтобы докапываться до главных пакостников, а не тратить силы, мутузя всех, кто подвернется под руку. Мы вовсе не воюем с Древними, но истребляем людоедов, откуда бы те ни взялись и что бы ими ни двигало.
- И что же, по-твоему, движет мной?
- Э-э… есть у нас байка про злобного карлу с длинной бородой, который так завидовал брату-великану, что подкрался к нему во сне и отрубил голову. Недомеркам свойственно завидовать исполинам.
- Недомерок? - удивился кощей. - Я?
И поглядел на Светлана с высоты своих пары сажен.
- Дело-то не в росте, - пояснил тот. - Пора бы тебе научиться видеть суть, раз такой древний. А внутри ты остался тем же мелким гоблином со злобной душонкой и завидущими глазками.
- А исполин - уж не ты ли? - ощерился Мифей. - В лучшем случае вы, люди, похожи на крыс. Вот рядом с ними вы - гиганты.
- Как ты неоригинален, старичок!..
- Если бы с вами не было Старших, я попросту похоронил бы вас под обвалом. Думаешь, у меня не хватит силы потрясти землю?
- Наверно, нас с Артуром можно завалить, - не стал отрицать Светлан, - если очень постараться. Выходит, ты до того боишься двух людишек, что готов порушить единственную дорогу наверх, лишь бы не пустить их к себе. Может, насчет нас было пророчество? Уж не предсказана ли тебе смерть от моей руки?
- Да что ты возомнил о себе, вонючий ублюдок?
- Это я-то вонючий? - возмутился Светлан. - Чья бы корова мычала!..
- Ты - ходячий мешок с кровью и дерьмом. Когда выверну тебя наизнанку, твое мерзкое нутро увидят все!..
Отборная ругань, посыпавшаяся затем с черных губ, подтвердила обширную эрудицию кощея. Вот с фантазией у него было хуже - намного.
- Ну и похабень - фу! - покривился Светлан, дождавшись паузы. - Вот это твой уровень, да? Надо же: царь, вершина гоблинской пирамиды!.. Да у нас бы тебя ни в один порядочный дом не пустили - не говоря уже о дворцах. Там, видишь ли, не жалуют чернь.
- Это вы против меня грязь! - рявкнул Мифей. - Вы все, включая ваших фараонов, императоров, султанов… Наш род ведет начало от Великих и существует десятки миллионов лет!
- Нашел, чем похваляться, - фыркнул Светлан. - Столько живете, а ума не нажили. Стыдно, братцы!
- Ишь сыскался умник!.. Думаешь, ты значишь что-то под луной?
- А ты очень хочешь доказать, что это не так, - парировал богатырь. - С чего бы, а? Откуда такой пыл? И кого ты убеждаешь: себя? Может, ты впрямь меня боишься?
«Черт, что я делаю? - подумал он с некоторой опаской. - Эдак Мифей набросится раньше, чем проболтается. И охота мне подставляться?»
Но взамен главарь орков закатил целую речь, где в подробностях изложил гостям, что он думает о человечестве и об отдельных его представителях, заявившихся сюда. Перечень претензий оказался длинным, но страдал, мягко говоря, предвзятостью, акценты были смещены безбожно. Светлан всегда поражался таким демагогам. И всякий раз вставала дилемма: то ли оратор настолько глуп, что сам верит в эту дребедень, то ли остальных считает дебилами. Кстати, при втором варианте он зачастую бывает прав - минимум наполовину.
- Видишь ли, дорогуша, - заговорил Светлан, когда хозяин наконец иссяк. - Людей, конечно, имеется за что крыть. Я сам от них не в восторге, если говорить в целом, а их слабости и пороки знаю отлично. Но мне не нравится, когда мою расу ругают чужаки, такое право есть лишь у меня. А тебе советую почаще глядеться в зеркало. Может, тогда тебе станет не до сторонних проблем.
- Разве я спрашивал у тебя совета? - надменно выцедил царь. - Кто ты такой, чтобы советовать гоблинам?
- Ну, опять заладил. Сейчас отвечу: «А ты кто такой?» - и завяжется дискуссия… Детский сад!
- Кто я - известно всем…
- В этой твоей песочнице, да?
- В здешнем мире. И в других - тоже. Когда я приказываю, повинуется каждый…
- С какой такой радости, интересно?
- … конечно, если ему дорога жизнь, - холодно заключил Мифей. - Даже эльфы не смеют прекословить. А когда я дотянусь до людей, они признают во мне бога, ибо поклоняются тем, кого боятся.
Самое мерзкое, что эту оценку можно отнести к справедливым. Но мы же тут не истину ищем? А потому соглашаться не обязательно.
- Ой, да у него головка совсем бо-бо! - жалостливо сказал богатырь. - Насколько знаю, это зовется «злокачественный нарциссизм» - сочетание мании величия и садистской жестокости. «Сама садик я садила…» И кто ж довел нашего Мифечку до такого? Тоже было трудное детство?
- Вы все сделаетесь моими рабами, - не унимался кощей. - Я заменю вам Скитальца!..
- Щас! - хмыкнул Светлан. - Бежим и падаем… Ты даже до дьявола не дорос. И лучше тебе не вылезать из своей норки, иначе придут большие дяди и оторвут башку.
Наверно, не стоило Мифея слишком злить, но удержаться было трудно.
- Уж не себя ли имеешь в виду? - презрительно бросил гигант. - Так ты мне - на один зуб!
Вот богатырю такое лучше не говорить - в любой сказке это заканчивается плачевно для провокатора. Впрочем, кощей вряд ли снизойдет до рыцарского поединка. Не настолько он глуп, чтобы отказаться от магии, когда на кон поставлена жизнь. И какие же чары Мифей может пустить в ход?
Светлан так и спросил, с большевистской прямотой:
- И на чем предлагаешь драться? Устроишь состязание колдунов?
- Считаешь себя очень сильным? - Два ближних всадника вдруг ожили, вскинув нагинаты, а их звери мгновенным броском придвинулись к богатырям. С готовностью Артур выхватил Экскалибур - королю явно не терпелось испытать его на достойном противнике. Светлан тоже схватился за рукоять копьемеча, но на этом затормозил, дожидаясь следующего хода, прямо-таки напрашивающегося тут. И Мифей не разочаровал: нацелив на Артура руку, он выщелкнул когтистые пальцы в Знак, еще неведомый Светлану. Меч дернуло крепко - но не настолько, чтоб вырвать из королевской хватки. А Светлан смог если не увидеть, то ощутить полосу, протянувшуюся к грозному клинку. Ударив по щупальцу узкой Волной, он рассек его надвое, и пальцы кощея тут же сомкнулись в кулак, будто провалились в пустоту. Мигом позже Светлан скопировал его Знак, нацелясь по ногам ближнего паучины, и бронированную махину едва не свалило набок, настолько мощным оказался рывок. Полезная штука - Аркан. Вдобавок экономная: уж тут почти вся Сила тратится с пользой.
- Спасибо за подсказку, - бросил он с ухмылкой. - И сколько ты учился этому трюку? А я, видишь, овладел с ходу. Может, подбросишь еще чего-нибудь?
Мифей угрюмо молчал, наверняка пытаясь сообразить, чем бы уязвить побольней. Лишь бы не вздумал садануть гравивихрем - что он там болтал про «выверну наизнанку»? Или такое средство не из его арсенала?
- Похоже, ты блефовал, грозя большим обвалом, - заметил Светлан, лишь бы отвлечь кощея от шуток с гравитацией. - Ты ведь искусник не того масштаба, чтобы сотрясать землю и затевать потопы. Ты даже не сумеешь превратиться, скажем, в мышь, - прибавил он без особой надежды.
Кощей впрямь не клюнул, словно эта хохма и здесь уже не считалась новой. Но скорей его способность к трансформации не шла дальше изменения форм. И слава богу, потому что, если бы он обернулся огневиком…
- Миллионы лет, - продолжил Светлан, качая головой. - Это ж представить такую бездну!.. Миллионы лет ты потратил на то, чтобы превратить свой народ в толпу злобных идиотов и вобрать в себя все его знания, умения, всю мощь. А что в итоге? Как был бездарем, так и остался.
- Ты знаешь слишком мало, чтобы судить, - выдавил гоблин.
- Зато догадываюсь о многом. Ты хоть прикидывал, на сколько сдулся ваш суммарный интеллект, пока ты делал из себя «острие», во что обошлась твоей расе такая рокировка? А что на выходе: вот это? - с презрением Светлан кивнул на царя. - Даже регулярные впрыскивания эльфской крови продвинули тебя мало - ты давно дошел до своих пределов. И сколько ж у него было «жен»?
- Десятки, я думаю, - отрывисто сказала Лэлли. - Если не сотни. Точную цифру знают лишь старейшины, члены Совета.
- Уж эти старейшины, - вздохнул Светлан. - Даже у эльфов мудрые старики - редкость, а серьезные перемены возможны, лишь когда сменяются поколения. Но поскольку вы живете немерено…
- Нахальная тварь! - оборвал кощей, нежданно взрываясь снова. - Вздумал равняться с нами? Да люди против Древних - пыль!
- Что же тогда вы оказались в прогаре?
- Вы побеждаете коварством, подлостью!..
- А вам, значит, моральные устои не позволяют поступать так же? - хмыкнул богатырь. - И кому ты сейчас врешь, интересно? Разве не ты воруешь у своих же родичей, лишая их самого ценного? По-твоему, это не подлость?
- Если мы берем у них что-то…
- Мы? - перебил Светлан. - Это любопытно - слушайте, слушайте!.. А куда ж делось твое привычное «я»? Ну, давай колись!.. Кому ты, великий царь, служишь ширмой, кто сотворил из тебя сторожевого пса? Тоже мне Цербер о семи головах!..
Хорошо, если только семь, тут же подумал он, покосившись на громадных всадников. А если в запасе еще шестеро? Тринадцать - сакраментальное число.
- Да что ты мелешь, крысеныш?!
- Хочешь сказать, вы сами управляетесь с Шахтами? Ну попробуй, соври отродью Скитальца!.. А без Шахт гоблины пустое место - уж это ты понимаешь прекрасно, иначе не стал бы обхаживать Крона. Взбираясь по времени обычным ходом, вы попросту не дотянете до людей, а значит, и ваша «священная война» со Скитальцем обращается в фикцию. И кто же твой господин, а?
- У меня… нет… господина, - с усилием выдавил Мифей. Вот теперь Светлан захватил его внимание целиком. Раз за разом орк пытался прорвать заслон, выстроенный эльфкой, чтобы если не подмять, то хотя бы припугнуть богатыря, но лишь подставлялся сам, теряя обычную непроницаемость.
- Бабушке своей расскажи!.. Если он подчинен тебе, зачем нужен второй лифтер? А если не подчинен, то слишком ты зависишь от него, чтобы оставаться свободным, - стало быть, слуга. Или даже раб?
- Зависимость бывает обоюдной, - возразил кощей не без резона.
- Ну да, как у охотника с собакой - тоже вроде бы партнеры. Но псина-то считает сапиенса богом. Так кто же заменил тебе Великих?
- Заменил?.. Бред!
- Вовсе нет. Свято место не бывает пустым, а сам ты на бога не тянешь. Хотя хочется, верно? На вершине-то холодно, тесно, продувает со всех сторон. А снизу тянет злобой и тупостью… точнее сказать, притягивает, засасывает, топит. И с каждым веком удержаться на острие трудней. Если никто не будет тащить вверх… или сам не заделаешься небожителем, оторвавшись наконец от соплеменников…
Пока что все выстрелы богатыря попадали в цель - судя по реакции мишени. Это называется: гнать до воды и пить не давать. Сколько бы Мифей ни старался темнить…
- И кто же тут работает богом? - продолжил Светлан обстрел. - Кто управляет Шахтами, кто таскает у огров их покойников, кто вынудил эльфов поставлять тебе на корм своих лучших девиц, кто…
- Все это… твои выдумки, - выдавил кощей. - Не более.
Ложь далась ему трудно, а обмануть могла только добровольцев. И все же он сумел, справился!..
- Тебя можно поздравить, гоблин, - сказал Светлан, усмехаясь. - Ты многое перенял у людей. Но заимствовал, увы, лишь плохое. Пожалуй, в этом ты сделался ближе к нам, чем к Древним. И какой тогда смысл бороться со Скитальцем?
- Хватит болтать, - рявкнул царь. - Ты меня утомил.
- Конечно, куда тебе против человека, - согласился богатырь.
- Хватит, я сказал!..

Предыдущая страница 13 Следующая страница


Оборотная сторона Бога 14

Вскинув длинную кисть, кощей клацнул пальцами, и позади гостей тотчас выступили прямо из стены новые всадники, точные копии прежних.
- Вот и недостающая шестерка, - пробормотал Светлан. - Теперь на каждого из нас приходится трое… не считая самого кощея. Не так уж много, верно?
- Похоже, пришло время действий, - заметил Артур, вновь берясь за двуручник. - Ну, слава Богу!.. Признаться, и мне наскучили разговоры.
- Мальчики, еще не поздно столковаться с ним, - вмешалась Лэлли, дрожа всем телом. - В конце концов, по-настоящему Мифею нужна лишь я.
- Ты за кого держишь нас, Старшая? - спросил Светлан негромко. - Думаешь, мы станем торговать тобой? Уж лучше считай нас ограниченными, но за такую цену мы жизнь не покупаем. Верно, Артур?
Не колеблясь, король кивнул.
- И потом, это все равно ничего не решит. Даже если нас выпустят, Крон не отвернет, ты же знаешь, - слишком велика у него инерция. Значит, заодно придется сдать великана. И кто мы после этого будем: рыцари, богатыри?..
- Но вам не победить эту ораву, - воскликнула девушка, чуть не плача. - На них даже глядеть страшно!..
- Мыслить надо позитивно, - сквозь зубы процедил Светлан. - Зато нам не придется карабкаться назад по здешним кручам.
- По-твоему, такой позитив перевешивает смерть?
- В гробу я видел эту смерть!..
- Это уж точно, - против воли Лэлли хихикнула.
Повернувшись спинами друг к другу, рыцари следили за приближением второй шестерки, не выпуская из поля зрения первую. Чудовищные всадники надвигались, лязгая на каждом шаге, будто ступал один, нагоняя страх своим зловещим безмолвием.
Но опять остановились в нескольких метрах от чужаков, словно наткнулись на невидимую ограду. Может, решили дождаться подкрепления? Конечно, всем центуриям здесь будет сложно развернуться, но если запускать их по одной…
- Ты, парень, лишь строишь из себя серьезного игрока, - сказал Светлан кощею. - А на самом деле без своей толпы стоишь немного.
- Уверен в этом? - откликнулся тот, поднимаясь. И вновь щелкнул пальцами.

Глава 10. Последний бой

Слаженно пятясь, всадники отступили к стенам и там снова застыли в статуи, образовав здоровенный круг, на удивление правильный. В них продолжало плескаться яростное веселье, но наружу не прорывалось ни язычка грозного пламени, словно все излишки приберегались для настоящей потехи.
А Мифей уже взялся за рукоять меча. Клинок выползал из ножен так долго, что можно было состариться: как видно, оружие дальнего действия. Уж этот меч мог поспорить с любым другим, кто бы ни ковал его: эльфы или гномы. Или сам кощей, если он, по примеру Петра, не брезговал кузнечным делом.
Наконец меч оказался на виду целиком, мерцая вороненой сталью, плавно качнулся и указал острием на Светлана.
- Он желает драться с тобой, - перевел Артур разочарованно.
- На одних мечах, без щитов и грудных панцирей, - прибавил Крон, поскольку второй рукой предводитель уже расщелкивал застежки лат.
- Конечно, его шкура наверняка прочней железа, - подхватил король. - Но с правилами не поспоришь.
Вместе с панцирем Мифей сбросил с себя метательные ножи, однако левую руку пустой не оставил, надев на нее некое подобие кинжала с коротким и широким клинком, словно бы продолжающим кулак, - грозное оружие в ближнем бою, напоминавшее индийский кутар. А о том, что эта железка может натворить в теле Светлана, если сумеет туда прорваться, лучше не думать.
- Черт бы побрал вас с вашим чистоплюйством, - проворчал он. - При равном оружии, говорите? Ладно.
И, уронив на пол копьемеч, достал кладенец. Вторую руку вооружил «лосиным рогом», посчитав, что в сумме его клинки ничуть не длинней кощеевых. По щиту Светлан не больно и скучал, а снимать панцирь ему не требовалось. Сощурясь, поглядел на костлявого верзилу, башней высящегося напротив.
Ростом тот превосходил его раза в полтора - примерно насколько сам Светлан превышал нормального человека. А весил вряд ли более полутонны - не так много, если сравнить с Кроном. Но главная проблема тут не в размерах. И не в мечах, какими бы грозными они ни казались.
- Честный бой, говорите? - мрачно сказал Светлан. - Наивные же вы ребята!.. Мифей не из тех, кто выбирает тропки потруднее.
- Почему ж тогда он предпочел самого сильного? - спросил Артур.
- Потому что сильнейшего лучше долбать, когда свежий. Все равно придется иметь дело со всеми. Вот и двинется по нисходящей, пока не кончит последнего.
Артур с Кроном переглянулись, явно взвешивая, кто станет следующим.
- Эй, эй! - возмутился Светлан. - Я еще не помер - не спешите.
Подняв мечи, Мифей шагнул ближе - сразу на сажень.
- Что, маленький, и тебе хочется в компанию к большим? - спросил Светлан. - Другого пути не нашел? По-твоему, если пакостишь по-крупному, уже и велик?
Кощей ступил еще, приблизясь на опасную дистанцию, и вскинул клинки, изготавливая для атаки. Действительно: настал момент истины. Теперь остается лишь драться. Один на один, да? Будто бы!.. И сколько же народа у каждого за спиной?
- Оно меня за речи полюбило, - хмыкнул Светлан, еще пытаясь тянуть время. - Вечно меня подводит язык!.. Люди гибнут за выпендреж, ага.
Было жутко до дрожи, но и весело - не по-доброму. Зловещее такое веселье, свирепое.
- Интересно, ты пожираешь своих детей, как это принято среди деспотов? - спросил он. - Наверняка ж они у тебя были!.. Это что, такой способ продления жизни, или просто боитесь за власть? А друзей ты тоже истребил, когда взобрался на самый верх? И что вытворяешь с женами - не хочешь поведать? Кому ты нужен, кроме себя? Тому зверью, что заменило тебе подданных? И кто ж тебя выродил такого - наверно, не помнишь уже? Расскажи про свою маму, чудище…
- Довольно! - велел царь. И тут же сделал первый выпад, стремительный, как удар молнии.
Светлан едва успел отпрянуть, хотя ожидал чего-нибудь в этом роде. В отличие от кряжистых всадников-жрецов, явно выведенных из троллей, кощей больше смахивал на исполинских пауков-охотников и двигался с той же жутковатой грацией.
Светлану пришлось сразу включить форсаж - тут не до игры в поддавки. Подняв руки выше, он закрутил мечи в обычную карусель, пока не вкладывая в удары полную силу. Воздух наполнился шипеньем металла, рассекающего воздух, и звоном сталкиваемых клинков, заглушавшим быстрые шаги. Оба дрались безмолвно, а зрители и вовсе затаили дыхание, следя за кружащей по залу парой.
Пользуясь своим преимуществом в росте и длине рук, кощей методично прощупывал оборону богатыря дальними выстрелами, частыми и мощными. В два меча Светлан кое-как справлялся с его одним, даже не пытаясь захватить огромный клинок в ловушку - настолько быстро тот ускользал. От его пресловутого чувства опасности сейчас было мало проку - предсказать исход схватки оно не могло. Но что драка окажется тяжкой, было ясно. Кроме силы и скорости, Мифей обладал навыками, отточенными лучше иных инстинктов, его рефлексы включались мгновенно и поражали разнообразием, словно их собирали по всей планете в течение невообразимого числа лет. А еще - Светлан ощущал это явственно - кощей не знал усталости, его энергия не убывала, точно ее черпали из безразмерного резервуара. Пожалуй, она даже нарастала с каждой минутой, как ни странно. И когда нарушится шаткое равновесие, кто первый решится на обострение?
Пока что Светлан не пробовал атаковать или хотя бы сблизиться, стараясь понять, что же тревожит его сильнее. Наверно, он смог бы достать Мифея, поднатужась как следует, но почему-то был уверен, что даже серьезное ранение повредит тому не особенно. Перед глазами стояла картинка из давнего фильма, где взамен срубленной головы тотчас возникала новая. И где искать сундук, в коем несчастные зверушки сторожат кощееву смерть? Сказка - ложь, да в ней намек… Придется биться на два фронта, а?
Царь гоблинов все набирал обороты, и поспевать за ним становилось трудней. Светлан уже не ощущал бой на несколько движений вперед, а значит, ситуация вышла из-под его контроля. Это напоминало гонку по ночному шоссе, когда видишь лишь ближний участок, не представляя, что явится из тьмы в следующую секунду: обрыв, столб, встречная машина?.. Тут не затормозишь, не отвернешь - охнуть не успеешь. Откуда ж взялась в кощее такая сила? Самодержец-богатырь - что-то новое в классификации. Обычно витязи не лезут во власть и вообще держатся на отшибе, сторонясь как правителей, так и широких народных масс (чтобы не разочаровываться, видимо).
Решившись, Светлан двинулся на сближение, заодно пытаясь прорваться за свой прежний порог, напрягаясь до отказа. На такой дистанции его мечи стали уже опасными для кощея. Тотчас тот пустил в ход вторую руку, выстраивая своим кинжалом-поручем вторую защитную линию, и этот заслон оказался надежней наружного. А бой теперь и вовсе понесся вскачь, точно взбесившаяся лошадь, не разбирая дороги, - хотя мчался скорее всего в пропасть.
Светлан запоздал лишь на миг, но этого хватило, чтобы внезапным рывком меча кощей рассек ему грудную мышцу - впрочем, не сильно, так что кровь скорее проступила, нежели брызнула. Сейчас же скакнув назад, Светлан отключил боль, словно задействовал местную анестезию. Мифей не бросился добавлять, но вскинул клинок, будто демонстрировал зрителям кровь на острие, и оцепенел, не спуская со Светлана горящих глаз.
- Ах какой великодушный - даже противно, - сказал тот. - Конечно, если бессмертен, можешь позволить себе такую роскошь. Максимум, чем рискуешь, - схлопотать боль. Или тебе даже нравится, когда бьют? Может, ты мазохист? Я бы не удивился.
«Один раз - случайность, - убеждал он себя. - Точно так и я мог бы резануть орка. К тому ж это царапина - двигаться не мешает, а силы не утекают с кровью… Мелкий эпизод, не более. Не показатель».
При втором сближении Светлан нарвался на мгновенный тычок кинжалом и чудом уберег живот, отделавшись глубоким порезом на боку. И вот теперь кровь полилась обильно. Лэлли испуганно всхлипнула, прижав ладошки к щекам, а король издал горловой рык, наверняка жалея, что дерется не он. Что до Мифея, то он опять замер, рыцарски вскинув меч и сдерживая торжествующую ухмылку.
Да уж, случайности зачастили - скоро и вовсе пойдут косяком. Но теперь ясно: кощей намерен покончить с противником, следуя его же правилам, и намерен кромсать Светлана без спешки и суеты, отсекая по ломтю за каждую нанесенную обиду. И сколько их успело набежать?
Но в одном Мифей ошибся: отчаяние не делает богатыря слабее - наоборот, удваивает силы. Ничего, сказал Светлан себе. Ничего-ничего, прорвемся!.. Во всех сказках решает третья попытка.
Сосредоточась, он послал к порезу порцию Силы, сращивая ткань. Затем опять ринулся вперед. И на сей раз действительно больше повезло ему. Могучим взмахом Светлан смел на сторону оба клинка кощея и тут же рубанул кладенцом по длинному черепу, вложившись в удар без остатка. Волшебный клинок с легкостью рассек шлем-корону, скользнув от левого виска Мифея к его правой скуле, и… всё. Кровь не хлынула, обрубок не отлетел прочь, как полагалось бы, - кощей лишь запнулся на миг, вытаращив глаза, и тут же включился снова, спеша достать врага, пока тот рядом. Но Светлан уже отхлынул, вовсе не желая продолжать рубку на авось, тем более толку от этого чуть. («И почему я не удивляюсь?») Но проверить все равно следовало, потому что другие пути еще сложней… Конечно, если они существуют.
Светлан готов был поклясться, что видел, как рана смыкается, отставая от летящего края клинка лишь на сантиметр-другой, - а зауряду и вовсе почудилось бы, будто меч прошел сквозь кощея, как через мираж. И если бы не щель, опоясавшая шлем… Надо было метить выше, подумал Светлан. Тогда хотя бы корону сшиб. Но какая потрясающая регенерация - куда там вампирам!.. Чем же можно пронять кощея? И откуда втекает в него такая прорва жизни, что самые страшные ранения оборачиваются щекоткой?
Теперь уже царь двинулся в атаку, обозленно тыча в богатыря своим дальнобойником. Светлан заскользил в сторону, вновь запустив защитные винты, окружая себя мерцающей завесой металла. До сих пор такая оборона его не подводила - но нельзя же обороняться вечно? Это не тот случай, когда противника можно измотать, вынуждая атаковать. Впрочем, нападающий всегда рискует больше… что и подтвердилось двумя ранениями Светлана.
К счастью, кровь из последнего пореза уже не сочилась, а вытекло ее не так много. Кое-что и мы все-таки умеем, хотя сравниваться, конечно, смешно. Что же создает гоблину такой выигрыш? Уж наверно, не сундук на высоком дубе. Кстати, о сундуках… Может, неспроста Мифей отгрохал эту пирамиду, а обосновался как раз в том месте, где египтяне хранят мумии? Такие постройки обладают занятными свойствами…
Больше по наитию, чем осознанно, Светлан соорудил вокруг просторную Сферу, вместе с собой заключив в нее и кощея. (Разве это нарушение правил, если Сферу не используют для защиты?) И сразу шар утратил прозрачность, заискрившись в потоках энергии, хлеставших в него с разных сторон. Выявилось их ровно двенадцать, и центр каждого пятна пришелся на прямую, проведенную от царя к одному из его жрецов. А уж от кого энергия стекалась к ним… Впрочем, нетрудно сообразить.
И тотчас громадные всадники, до этого высившиеся истуканами, потревожено заколыхались, будто их стало мотать на концах мощных шлангов, внезапно сорвавшихся с креплений. Но кто пришел в настоящее смятение - это Мифей. Даже Светлан не ожидал такого эффекта. Вся рыцарская галантность слетела с кощея в момент, словно подкреплялась лишь уверенностью в своей безопасности. А стоило в сплошной броне возникнуть щели… Да, это не герой - явно. Легко быть смелым, когда ничего не грозит. А если дух действительно втрое важней тела, как уверял Наполеон, то соотношение сил сейчас резко изменилось. Что ж, будем расширять щель, насколько удастся.
Кощей больше не старался достать Светлана, будто лишь сейчас ощутил, сколь опасным бывает железо и как безжалостно оно рассекает плоть, - а потому хотел свести риск к минимуму. Теперь Мифей сам изготовился к обороне, и видно было, что защищать себя он станет с неистовством крысы.
- Что, мой красавец? - спросил Светлан, зловеще хмыкая. - Пришло время показать, чего стоишь сам, без подпирающей тебя стаи.
- Сейчас увидишь, - огрызнулся гоблин, шустро отступая к самой Сфере. Прорвать завесу он не пытался, словно не знал, как это сделать, или (что скорее) для этого требовалось освободить ладони, а такой роскоши кощей позволить себе не мог. Но длинные его губы продолжили двигаться, испуская негромкий шип. А когда наконец сжались, в Светлана метнулся пылающий шар, возникший из пустоты.
Мгновенным рывком он увернулся, почувствовав, как опалило локоть. Подбросив кладенец в воздух, Волной швырнул раскаленный мячик в Сферу, и та поглотила его, добавив себе энергии - как ни странно.
- Ну, ты первый начал, - вздохнул Светлан, убирая в ножны «лосиный рог». - Думаешь, в этом жанре тебе повезет больше?
Судя по всему, здесь кощей считал себя в большей безопасности - поскольку тут же стряхнул с левой руки убийственную насадку и, скрючив костлявые пальцы, запустил во врага новую пакость. И в этом его поспешном жесте Светлан ощутил смерть. Благословенным своим чутьем он распознал угрозу раньше, чем Мифей выстроил Знак, и понял, что развязка последует через секунды, - уж в этот раз кощей саданет из главного калибра, обрушится с запасом, чтобы не дать противнику завладеть новым секретом. Темное лицо орка жутко исказилось, губы разъехались, обнажив не только зубы, но и десны, глаза сузились в щелки, лучась разом ужасом и торжеством, злорадствуя, предвкушая.
Отпрянув, Светлан чуть-чуть опередил чужой Знак своим, возникшим как озарение, и тотчас Сфера съежилась, дальним краем словно бы зацепившись за Мифея, а богатыря пропустив сквозь себя. Мигом позже картинка внутри Сферы странно исказилась, точно в кривом зеркале, а гигантскую фигуру кощея перекорежило так, будто ее смяла невидимая рука. Разлетевшиеся по сторонам брызги закружило будто в миксере, Сферу затянул черный туман. Наверно, Мифей вопил страшно, пока его раздирало в клочья, - на сей раз живучесть сыграла с ним скверную шутку, заставив досыта нахлебаться того, чем он привык потчевать других. В иной мир царь ушел без патетических воздеваний рук, по-трясания кулаками и прощальных речей - попросту превратился в фарш, растекшийся по дворцовым плитам.
Светлан достаточно насмотрелся на такое в виртуале, чтобы узнать гравитационный вихрь - действительно страшная вещь. Тяготение, спрессованное в пакеты, много опаснее Волн, способных лишь отшвырнуть или притянуть, - взрываясь, эти бомбы перемалывают плоть не хуже громадной мясорубки. Мифея сгубил собственный испуг: имея такой запас прочности, вовсе не стоило кидаться в крайности. Шансов-то на победу у кощея оставалось куда больше. И чего он запаниковал раньше срока? Время, время… э-э… Черт!..
Стряхнув оцепенение, Светлан поспешно прянул в сторону. И в этот миг Сфера сгинула, исчерпав его Силу. Изнутри будто вылетел смерч, окатив Светлана горячим ливнем, и швырнул богатыря на пол, выворачивая суставы, сокрушая кости. Напрягшись до судорог, он пытался противиться, но стихия одолевала, за секунды выматывая больше, чем часы самого тяжелого боя. А когда наконец схлынула, оставила Светлана совершенно обессиленным, взамен до краев наполнив болью, хотя задела его лишь самым краешком.
Секундой позже в атаку ринулись всадники, словно бы сорвавшись с цепей. Их свирепое веселье, похожее на степной пожар, наконец вырвалось на волю, требуя крови и смертей, стремясь упиться чужими муками.
Дальнейшее запомнилось Светлану плохо - видимо, от шока у него помутились мозги. Поначалу, не имея сил подняться, он лишь уворачивался от чудовищных крабопауков, перекатываясь по плитам, - а те норовили пригвоздить его к полу своими здоровенными когтями, оставляя в камне глубокие метины. Меж всадниками метался Крон, взамен шапки водрузив на голову клеть с Лэлли, и с громовым рыком крушил палицей направо-налево, удивляя стремительностью. Артур - тот и вовсе скакал мячиком, крутя мечами, точно пропеллерами. Всадники держались за жизнь цепко, но, конечно, не как кощей, получавший вдесятеро против них. А потому их раны срастались не прежде, чем выплескивались фонтаны крови или терялись конечности. Кое-кто из громадных орков уже вылетел из седла, а пеший бой им наверняка нравился меньше.
Наконец сумев подняться, Светлан обеими руками ухватился за кладенец и саданул по ближайшей лапе, с одного удара снеся ее напрочь. Дальше двинулся как лесоруб, расчищая путь от взбесившихся стволов. Сверху на него рушились нагинаты - он ускользал, парировал, иногда отвечал сам. И продолжал тупо срубать паучьи ноги, будто не было задачи важней. Впрочем, пару жрецов он все же рассек, оставив истекать кровью. После чего наткнулся на одного из спешенных и сцепился с ним, мало-помалу входя в раж.
Затем - это и вовсе уже смахивало на бред - прямо из стены вдруг вывалилась квадратная глыба тролля (ее словно выдавило из сплошного камня) и врезалась в теснящихся вокруг Крона всадников, молотя по ним тяжелыми ручищами. Неожиданный наскок не смутил орков, тотчас в дикаря полетели черненые клинки, с шипением разрезая воздух.
Зарычав, Светлан усилил натиск, каждым ударом опережая противника, после кощея не казавшегося таким уж быстрым. Сил по-прежнему не хватало, взгляд застилал туман, но тело худо-бедно слушалось, хотя продолжало болеть так, что новых ран он просто не почувствовал бы. Впрочем, судьба, кажется, берегла его - до того самого момента, когда он ухитрился смахнуть бронированную голову с неохватных плеч. А в следующий миг сбоку наскочил крабопаук, бросив богатыря через треть зала в мраморную стену.
От двойного удара у Светлана перехватило дух, а тело опять сделалось ватным. Но кладенец он все ж не выронил и сознания не утратил - богатыри вообще легче умирают, чем бухаются в обморок. Подпирая себя ногами, Светлан кое-как поднялся по стене, сквозь плавающую перед глазами муть вглядываясь в всадника, лихо мчащего к нему во весь опор и уже нацелившего в неподвижную жертву нагинату, точно турнирное копье. Если бы орк умел, он бы, наверно, хохотал сейчас во все горло, радуясь близкой победе, - от его литой фигуры так и разило торжеством.
«А не рано ли, собака, похваляешься?» Может, и не рано - даже скорее всего. Уж теперь их силы не равны. Впрочем, есть сила и… Сила. А последняя к Светлану уже вернулась - во всяком случае, на один умеренный выплеск ее должно хватить. Или нет? Дьявольщина, если бы еще и зрение не подводило!..
Прищурясь, он почти вслепую послал Волну, ударив крабопаука по ногам, и зверь врезался мордой в пол, круто затормозив. Зато его седок устремился дальше и, кубарем докатившись до Светлана, ошеломленно застыл прямо перед ним. А тот не упустил момент, со всего маху вогнав клинок в точку, где ощущал чужое сердце. Без сил опустился на корточки, зачарованно следя, как бьется огромное тело, пришпиленное к плите кладенцом. Черт знает: может, жрец и с такой раной сумел бы выжить - если б она была единственной. Но из жестоко рассеченного (возможно, самим Светланом) бока хлестала кровь, расплываясь в черную лужу, - а без крови не умели обходиться даже подручные кощея. Мало-помалу гигант прекратил дергаться, сдавшись смерти.
«Скольких же я уложил? - думал Светлан, ворочая мысли, точно валуны. - Двоих, троих? Это не считая Мифея, уделавшего себя почти без моей помощи. Можно сказать, норму выполнил - несмотря ни на что. А как другие? Во всяком случае, они еще живы… как будто».
Кажется, на пару минут он все-таки отключился, потому что, когда открыл глаза, увидел вблизи Лэлли, напряженно всматривающуюся в его лицо.
- Ты живой? - спросила она с сомнением. - Снаружи вроде порядок - а внутри?
- Все системы функционируют нормально, - пробормотал Светлан с трудом. - Как в космолете. Самочувствие отличное… раз не блюю.
- Все системы - ты уверен? - хихикнула эльфка. - Включая ту самую?
- На слово поверишь?
- А что остается? - вздохнула она. - И-е-ех!..
Вытянув шею, Светлан оглядел зал. Схватка уже завершилась, усыпав пол изувеченными телами, большинство из которых опознать было бы трудно. (Собственно, для этого их сперва пришлось бы разложить по кучкам.) Всюду валялись отрубленные части, причем особенно много было паучьих ног - уж это наверняка Светланова работа. Меж поверженных врагов бродил Крон, видимо, удивляясь тому, что натворил тут. А невредимый, судя по всему, Артур как раз подходил к Светлану, озабоченно хмурясь.
- Дружище, надеюсь, ты не пострадал? - спросил он первым делом. - Черт побери, вот это была драка!..
- Страданиями, говорят, душа совершенствуется, - вздохнул Светлан, осторожно шевеля ноющими лопатками, потирая ушибленный бок. - Но лучше б она совершенствовалась не такими темпами. Тебя-то не зацепило?
- Бог миловал. Хотя вокруг так и свистело железо. Однако после того, как ты оставил без коней половину всадников…
- Я? Надо же!
- Впрочем, исход схватки был предрешен, когда ты разделался с Мифееем.
- Кто - я? - снова переспросил он. - Как интересно!
Лэлли опять захихикала, готовая теперь смеяться над любой ерундой. Конечно, она добилась, чего желала: тиран мертв - эльфам больше не придется платить дань собственными дочерьми. Но Светлан был слишком вымотан, чтобы радоваться выигрышу. Да и с чего ликовать? Вот если бы эта стычка оказалась последней…
- Не скромничай, мой друг, - сказал король. - О таких победах складывают песни.
- Скорее уж частушки. «Здравствуй, милая моя, я тебя дождалси…» Все было на грани, понимаешь? Если бы Сфера схлопнулась чуть раньше, от меня тоже осталось бы месиво. К тому же я зазевался, следовало рвать когти сразу - тогда бы меня не достало разрывом. И я не стал бы мальчиком для битья. Ненавижу чувствовать себя слабым!
- Но ты ж не станешь отрицать, что Мифей был слишком силен даже для тебя?
- С боссами всегда приходится возиться, - пожал плечами Светлан. - Однако финал обычно тот же.
- Ну, тут есть начальство и повыше! - заметил Артур. - Если я правильно понял твои намеки.
- Пониже, ты хотел сказать? Здесь ведь чем ниже, тем главней.
С кряхтеньем Светлан поднялся, наконец углядев тролля, неподвижно распростершегося по ту сторону кощеева трона. Выдернув из трупа кладенец, Светлан заковылял к злосчастному чудищу, тяжело опираясь на меч. Артур шагал рядом, не предлагая помощь, но готовый подхватить в любой миг. Лэлли скользила по иную сторону.
Конечно же, тролль оказался мертв - что называется, ранения, несовместимые с жизнью. К тому же их было столько, будто и после смерти беднягу рубили долго. С голыми руками на такие лопасти, гм… Но двоих жрецов он все же разорвал, а третьего подмял под себя, навечно упаковав в каменную ловушку. Показал им, что значит истинная порода.
- Он был обязан тебе жизнью, - пояснила Лэлли. - Теперь вы в расчете.
- Да уж, - буркнул Светлан огорченно.
Странное дело: тролль больше не казался ему уродливым, а раздражающий запах вроде бы пропал, словно был присущ лишь живому существу… необычному, конечно, - но разве это плохо?
- Бедняга переплатил, - добавил он, качая головой. - Я-то ради него не напрягался так. Ох уж эта щепетильность Древних!.. Иногда надо быть проще.
Затем перевел взгляд на мокрое место, оставшееся от величайшего из царей, и проворчал:
- Чего ж он помер так: без должной помпы, по-простому? Хоть высказался бы напоследок.
- Проклял бы, да? - ухмыльнулся Артур. - Или предрек нам близкую кончину… Лучше не надо.
- Теперь мне даже жаль Мифея, - вздохнула эльфка. - Он загнал себя в такое одиночество!..
Вот Светлана тут не грызли сомнения - слишком сильна была мотивация. Пусть уж за грехи деток расплачивается отец нации, если породил такое. Впрочем, у него и своих грехов выше крыши. Чего жаль, это мечей кощея - такой сувенир!.. Но гравивихрь не пощадил оружия, перемолол всё в кашу. Жуткое все-таки средство, лучше придерживать его на крайний случай.
- Ума нет - считай калека, - изрек он вместо эпитафии. - А то и вовсе покойник. Нашел с кем связываться, а?
- Это стало его последней ошибкой, - согласился король. - Хотя, надо отдать должное, нас с тобой он не звал сюда.
- Зато мне как обрадовался, - хмыкнула Лэлли. - Теперь будет знать, как обижать маленьких!
- По-моему, следует быстрее сматываться, - заметил Светлан, озираясь с опаской. - Насколько я понимаю в таких надгробиях, скоро здесь разразится катаклизм.
- Вот это верно, - одобрил Крон, останавливаясь рядом. - Пора двигать дальше. И так задержались.
- Но сперва не мешает порыться в здешних кладовках - надо восполнить расход энергии.
- О! - обрадовался Артур. - Уже пошел на поправку? Кстати, и мечи тут могут найтись покрепче.
- Только живенько, - попросил Крон. - Время, время!..
- Слушай, громила, - вспомнил Светлан. - Мне показалось, или ты в самом деле стал шустрее соображать? И зачем усадил себе на голову эльфку, пока дрался? Это была спарка, да? Эдакий симбиоз резвого ума и больших мышц.
- Точно, - подтвердил великан. - Я скакал под ее дуду. Иначе бы мне не светило тут.
- Да, но ты и сейчас ворочаешься, не как прежде. Остаточный эффект, видимо?
- Вправду? - удивился Крон. - Ишь!
И поглядел на эльфку с уважением. А кому повредит такой подарок?
- Ладно, - сказал Светлан со вздохом. - Поспешим.

Глава 11. И разлетелись кто куда

Менее чем через час их отрядец, насытившийся и отдохнувший, покинул пирамиду, уже наполненную зловещими скрипами и стонами, предварявшими скорый обвал. В оружейной кощея они разжились новыми латами и тремя эльфскими мечами - таких изысканных форм и украшенными столь шикарно, что больше походили на произведения искусства, чем на оружие. И однако сравниться с ними мог разве кладенец Светлана - даже Экскалибур, так полюбившийся королю, уступал им намного. «Лосиные рога», конечно, пришлось сбросить - после недавнего боя их выщербленные лезвия скорее подошли бы пилам. Наконец и Крон нашел замену своей верной палице, расщепленной о железные головы жрецов: секиру с четырьмя длинными лезвиями, нацеленными в разные стороны, - как раз по своим габаритам. А на пояс взамен кинжала повесил эльфский меч - больше для форсу, видимо.
Сразу за тыловыми воротами, вовсе не такими массивными, как на входе, опять начались дикие пещеры. Но на сей раз антураж поменялся так круто, будто путники угодили в иной мир или скакнули в прошлое еще бог знает на сколько миллионов лет. А воздух и вовсе обратился в сироп - нормальные люди продвигались бы тут с трудом. К счастью, Светлан уже ощущал себя почти здоровым. Все же замечательно быть богатырем!.. хотя и не всегда, наверно.
Возглавлял строй теперь Артур, заодно буксируя Лэлли, - пока что он был свежее напарника. Светлан следовал сразу за клетью, тихонько переговариваясь с эльфкой. Крон, как всегда, замыкал шествие, погрузившись в великаньи мысли.
А разговор зашел о некоторых высказываниях Мифея, в которых Светлан позволил себе усомниться.
- Он не может лгать, он - Древний, - утверждала девушка.
- И что? А если он из «первых учеников» - по классификации Шварца. Я вот все думаю, - добавил он, - ваша пресловутая честность - это впрямь достоинство или только отсутствие гибкости, вполне устраняемое хорошим педагогом?
- Вы вон сколько учите великанов да драконов, - заметила Лэлли. - А много ли преуспели?
- Учителей надобно чтить, а не ненавидеть - тогда можно рассчитывать на толк.
- По-твоему, нужно искать учителя Мифея?
- А ты считаешь, мы уже дошли до точки? - Светлан кивнул назад: - Вот Крон наверняка так не думает.
- Угу, - пробурчал тот через секунду, ненадолго вынырнув из своего омута.
- Да и ваши проблемы не кончились. Мне и представить страшно, что могут устроить орки, оставшись без последней головы, еще способной соображать. Уж от них не откупишься несколькими красотулями в год - они алчут мяса, крови, смертей. Не боишься, что тебя взгреют за самодеятельность?
- Вот уж на что мне писать с высокого облака! - отмахнулась кроха. - Может, хотя бы теперь эльфы проснутся.
Светлан не удержался от смешка, невольно представив такую картинку.
- По-моему, вы зашли в тупик, - заявил он. - Не знаю, как сказывается на мозгах длинная жизнь, если не грозят маразм со склерозом, - как понимаешь, здесь мне не хватает данных. Но вряд ли с возрастом прибывает инициативы, а груз знаний, возможно, лишает ум верткости. Недаром же эльфы так привязаны к месту!.. Наверно, когда процент долгожителей превышает некий порог, стареть начинает уже народ. А со временем, как и положено, впадает в детство. Собственно, люди и застанут вас не вполне… гм… взрослыми, эдакими славными малютками, прелестными и шаловливыми.
- И где выход? - спросила Лэлли. - Конечно, если он есть.
- Ну откуда мне знать? И кто я такой, чтобы советовать Старшим!..
- Ответственности боишься? Успокойся, мы не из тех, кто ищет виновных на стороне.
- Я мог бы предложить свежую струю, но где ее сыщешь тут? Гоблины не подходят, гномы и сами мельчают. Великаны далеко. Тролли… тоже не то.
- Можешь? - хмыкнула эльфка. - Так предлагай!
- Э-э… что?
- Если подойти к делу утилитарно… а технологии у нас отлажены… то вы с Артуром за один присест смогли бы обслужить всех наших женщин. Черт, вы же богатыри, из вас этих живчиков каждый раз выплескивается столько!.. Лучшего генного материала трудно и желать.
- По-твоему, это зовется «присестом»? - кисло осведомился Светлан.
- Ну, назови «прилягом».
- Вообще-то донором я еще не был…
- Разве это такая большая жертва?
Он подумал, смущенно хмыкая и крутя головой.
- Предположим, это осуществимо… хотя пока не вижу как… и все ваши дамы, так сказать, воспылают… Или сколько?
- После надлежащей агитации не менее трети, - уверенно заявила Лэлли. - А скорее, превысит семь десятых. Верхнюю границу угадать не берусь.
- Бедные ваши мужчинки!..
- Переживут, - пожала она плечиками. - Большинство даже обрадуется, узнав, что через пару десятилетий вокруг поднимутся великанши. У нас любят высоких женщин.
- Да, еще и это, - спохватился Светлан. - Вынашивать такой плод - при вашей миниатюрности…

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Говорю же: технологии отлажены. Никаких проблем.
- Маточные репликаторы, что ли? - изумился он. - Уважаю. Но пойдем дальше. Вы ведь получите всего две новые линии… э-э… в лучшем случае. Не слишком ли много заведется среди вас братиков и сестренок? Как избежать близкого инцеста?
- Опасности кровосмешения мы умеем прогнозировать, а избегать их давно научились. Не забывай: мы никогда не были многочисленны. Уж с этим как-нибудь совладаем.
- А метисы не станут у вас изгоями?
- При том, что две трети эльфок будут им матерями? Я уж не говорю о приемных отцах, сводных братьях… И не настолько эльфы глупы, чтобы стольких юных исполинов выпихивать в чужаки, - потом это может так аукнуться!.. Ваших деток станут любить изо всех сил. Вот этого я опасаюсь больше: как бы не избаловали.
- У тебя на все готов ответ, - проворчал Светлан. - И цель-то вроде благая: помочь братьям по разуму. Только способ странный. Тоже нашла сеятелей!..
- Разве тебе не хочется сделаться отцом целого народа?.. Ну или половины.
- Боже упаси! - содрогнулся он. - Я ж не Мифей, одержимый бессмертием. Мне и думать об этом жутко.
- И что тебя пугает больше: процесс или последствия?
- Знаешь… трудно разделить. Боюсь, и всё. Я вообще пугливый, как ты заметила.
- Да уж.
- В конце концов, за последствия отвечать вам. Одни… гм… сеют, другие пожинают - как и положено. Но вот процесс!.. Я-то понимаю, что это предрассудки. Хотя не лишен - признаю.
- Предпочел бы естественный способ, да? - засмеялась девушка.
- Но как объяснить Артуру? Предложить королю стать племенным жеребцом…
- Отцом народа, - повторила Лэлли, - эльфского. С такой добротой и великодушием, как у нашего Артура, - разве откажет? Тем более иного выхода у нас нет.
- Ну почему, - сказал Светлан. - Есть еще вариант.
- Какой?
- Правда, он довольно жестокий… Хотя не настолько, каким стал бы для людей, - вы ж не хилеете с возрастом.
- Ну?
- Собрать всех молодых… более или менее, кто еще способен на безрассудство… и сбежать от ваших старейшин, по макушку увязших в рационализме. Пусть они доживают в своем тупике, а вы поищите новые дороги.
- Где?
- Уж это вам лучше знать. Но если будете цепляться за старые корни, и сами вскоре покроетесь мхом.
- По-моему, это смахивает на бегство, - внезапно промолвил Крон.
- Конечно, - согласился Светлан. - А я о чем толкую?
- Я не имею в виду побег.
- Э-э… отступление? Лучше назовем это обходным маневром. Как я уже убедил Артура, прямые пути не всегда самые верные. Или ты тоже хочешь, чтобы умницы эльфы превратились в проказливых мотыльков?
- Нет, - сказал великан. - Не хочу. Лэлли мне нравится больше. Но оставлять врагам поле боя…
- Лучше полечь костьми, да? Кажется, ты проецируешь здешнюю ситуацию на наши… э-э… недоразумения. Я прав?
- Может, и так.
- Ей-богу, Крончик, если бы можно было устроить, чтоб ваше зверье грызлось с нашим, не затрагивая прочих, - да на здоровье! Но ведь страдают разумные или просто безвинные, слабые. И потом, ненависть - это такая зараза!.. Кстати, тебе понравились орки?
- Шутишь? - тыкнул Крон. - Мы их всегда давили.
- А ведь они сильно смахивают на самых идейных из твоих родичей. Эдакий вражеский шарж. Нет, ты вглядись!..
- Кто ж виноват, что вот так некоторые великаны понимают патриотизм?
- Доказывать любовь к своим через ненависть к чужакам? - усмехнулся Светлан. - Такая тропка любого приведет к оркам.
Оглянувшись через плечо, Артур показал, что тоже внимает, - на случай, если кто не понял. Так что беседа уже сделалась общей.
- И все же гоблины, видимо, уважали Мифея, - сказал Крон. - Иначе как бы он держал в узде такую ораву буйно-помешанных?
- Твое счастье, верзила, что ты не знаешь тоски раба по кнуту. А у нас такое - сплошь и рядом. Там ведь чем сильнее бьют, тем слаще любовь и крепче память. Вон Чингиз-хана уже сколько веков почитают! Или того психа - Ваньку Грозу… не говоря о Петре, поставившем страну на дыбы. Впрочем, с ними ты еще не знаком.
- Ладно, к дьяволу орков. А вот чего ты заливал царю про замену Великих? Да еще с таким нахрапом, будто все знаешь про нового бога.
- Я импровизировал, - сказал Светлан. - Метал стрелы, следил за реакцией. Вроде бы попадал. Хотя, если честно, все религии мне - до лампочки. А что за ними кроется, какие явления, сущности, существа… - Он пожал плечами. - Пока что и ваших Великих, и нашего Скитальца я могу принимать как гипотезу. Ни их, ни его вживую не видел. Вот в эльфов я уже верю.
- Ну спасибо! - фыркнула Лэлли.
- Хотя пощупать бы не отказался. А вдруг ты - зрительно-слуховая иллюзия, эдакий наведенный мираж?
- А уж как я этого хочу!..
- Чего ж ты наезжал на Великих, если сомневаешься в Страннике? - спросил великан.
- Понимаешь, громила, я кто угодно, только не соглашатель. Тоже, видимо, конформист, но на свой лад. Когда сталкиваюсь с фанатами одной веры, поневоле сдвигаюсь в сторону их противников. Так и болтаюсь меж ними - туда-сюда. Хотя вообще, если начистоту… Люблю резать священных коров!
- Ты ж вегетарианец, - удивился Крон.
- Но их же не обязательно затем есть? Кстати, кумиры Древних мне даже симпатичней. У нас ведь не столько богопочитание, сколько богобоязнь. Большинство наших конфессий выстроено на страхе. А страх, как вы знаете, плохо уживается с совестью - это удел лакеев. Но если ты свободен и разумен, тебе достаточно внутреннего закона, а надзиратели - что на земле, что в небесах - ни к чему. Мне кажется, что Скиталец, растворяясь в людях, пытался уйти от рабства. Был такой период в нашей истории, когда новые идеи набрали было силу, разлились от Греции до Китая. Однако натура оказалась сильней, и боги опять сделались грозными… А твое христианство - из того же ряда, - сказал он Артуру. - За это и не люблю его, уж прости.
- Возможно, мой друг, ты путаешь веру с теми, кто вокруг нее кормится, - предположил тот. - Эта публика мне тоже не по нутру - сам знаешь. А что нашу церковь нужно реформировать, я никогда не отрицал.
- Ну, если хорошенько отреформировать Змея Горыныча, - хохотнул Светлан, - в конце концов из него получится райская птица!..
- Так чего там с новым богом Мифея? - напомнил Крон.
- Кто-то за нашим царьком стоял - наверняка. Бог или какая другая скотинка, можно только гадать. Вот доберемся - и увидим… я надеюсь.
- Ясно, - кивнул великан. Затем опять умолк, глубоко уйдя в себя.
Следом и Артур отстранился, как всегда деликатный до омерзения, предоставляя парочке откровенничать дальше. Впрочем, ему и впрямь лучше не отвлекаться на болтовню: здешние места не для туристов - черт знает, что может случиться в следующую секунду.
А эльфка не унималась, принявшись выспрашивать Светлана о его качествах и предпочтениях, будто в самом деле примеряла богатыря на роль «свежей струи». Смущенно посмеиваясь, Светлан нехотя делился сокровенным, по мере сил стараясь быть объективным к себе, - при том, что совершенно не ощущал готовности стать отцом, тем более такого масштаба.
- Я ведь скучный… э-э… сапиенс, Лэлличка, - говорил он, - Пожалуй, что нетипичный. Власть меня не влечет, без богатства тоже обойдусь, на славу плюю… ну, почти. По правде говоря, у меня не было серьезных искушений… насколько помню. А те, что случались, я с легкостью одолевал - просто потому, что люблю красивые поступки. Свои или чужие - все равно. Меня они… э-э… умиляют. Наверно, это сентиментальность, да?
- А как насчет Артура?
- Ну, для него тут и вовсе нет проблем. Если я лишь красуюсь перед собой и другими, то для Артура благородство естественно, как дыхание. Или как для вас, эльфов, честность. Вдобавок он умница и добряк, но при этом настолько силен телом и духом, что способен выжить, оставаясь собой даже в самых опасных ситуациях.
- Как и ты?
- Я бы выжил и не будучи богатырем, - вздохнул он. - Слишком я благоразумен, чтобы кидаться на мельницы. Даже не знаю, как далеко я смог бы отступить, потеряй силу.
- Знаешь, мне трудно представить тебя подлецом.
- Мне себя тоже. Но, может, дело в нехватке фантазии?
- Разве ты отступал, когда грозила гибель?
- Когда грозила - нет. Но если б она сделалась неотвратимой… Не знаю, до сих пор меня не ставили перед таким выбором - надеюсь, и не поставят. Вообще над этим лучше не ломать голову. Зачем умирать раньше смерти?
- Ну да, ты же в любой ситуации стремишься углядеть хорошее!..
- На мое счастье, я не из тех, чей бокал всегда наполовину пуст, - согласился Светлан. - Для здоровья куда полезнее быть оптимистом.
- Видишь? - сказала Лэлли. - Вот такие… э-э… сапиенсы нам нужны.
- Мартышка, - фыркнул он.
- Я на полном серьезе - ты чего? Как раз этих качеств эльфам и не хватает, чтобы опять начался подъем. Даже среди наших юных столько стариков!.
- Как будто у нас не так.
- Наверно, пропорции все же разнятся - раз вы растете, а мы мельчаем. Я имею в виду не только наши размеры, которые еще можно списать на измененное солнце.
- Ну, бог вам в помощь, - вздохнул Светлан. - Чего еще с меня можно взять, кроме пожеланий.
- А если бы от тебя зависело, согласился бы помочь?
- Думаю, что в конце концов вы бы меня уговорили, - засмеялся он. - А может, и Артура тоже. Только не воображай, будто мы придем в восторг от такой чести!..
- Вот и славно, - кивнула эльфка, словно лишь этого и добивалась. После чего сладко зевнула и тут же заснула, свернувшись по центру клети в изящный золотистый клубок, небрежно прикрытый облачком пышных волос. Усталость наконец догнала малышку, напряжение последних часов, прожитых ею на самом пике чувств и усилий, сменилось неизбежным спадом.
А вот Светлану не хотелось спать. Обе его раны давно затянулись, многочисленные ссадины и ушибы тоже зажили, не оставив следов. Да и силы, растраченные в недавней баталии, возвращались с каждой минутой, набрав уже такую инерцию, что грозили далеко перекрыть прежний уровень. Нормальная суперкомпенсация, да? Хотя… Уж не унаследовал ли он часть кощеевой мощи, пособив Мифею переплыть Стикс? А чего, законный трофей убийцы - даже лучше меча, а тем паче скальпа или, скажем, головы… бр-р-р… На стену, правда, не повесишь, зато пользы намного больше. Лишь бы в нагрузку к сему дару не заполучить какую-нибудь пакость. Уж кем я точно не желаю быть, так это новым Драконом.
Даже спящая, Лэлли притягивала взгляд. И… гм… мысли. Каждым ее пальчиком, каждым изгибом, выпуклостью, складкой можно было любоваться часами, погружаясь в эльфское очарование, как в медитацию. Слава богу, сам он бодрствует, иначе могло бы такое привидеться!.. особенно после всех ее намеков. В снах-то позволяешь себе намного больше. Уж там инстинкты вырываются на волю, одолевая высокие чувства, пренебрегая запретами… хотя это не избавляет от угрызений. И понимаешь, что скверно, а - делаешь. Гормоны, что ли, играют? Ах, Анджи, Анджи, нельзя нам разлучаться надолго!.. А что ты поделываешь без меня, какие сны видишь?
С тоски Светлана опять потянуло есть. Или дело в том, что он продолжает расти? Черт возьми, пора бы остановиться! Еще чуть, и они с Артуром переступят грань, отделяющую людей от великанов. Конечно, для их посольской миссии это даже лучше, но потом-то придется возвращаться. И как их встретят те, кого они представляют? Когда Светлан подряжался работать богатырем, никто не предупреждал, что заодно придется записываться в уроды. Записной урод - как вам такое сочетание? Или лучше сказать: писаный? Гм…
Вообще тут хватает тумана. Богатырской-то мощью Светлана наделили, но упустили из виду, что он еще и художник… э-э… творец некоторым образом. И вот эти его свойства, соединясь с силой, образовали странную смесь. Богатырь-чародей - над такой окрошкой еще придется ломать голову. В какие выси сможет взлететь магия, если резервуары под нее примется строить настоящий силач? До сих пор-то чары сдерживались прочностью стен, а чтобы достичь заоблачных вершин, обычно требовались века. Сколько туда карабкался, скажем, Паук? А тут - одним скачком. Эдакий кузнечик, ну да… весом под три центнера. Впрочем, прыжок - понятие относительное, на него тоже могут потребоваться месяцы, а то и годы. Но для этого как минимум надо выбраться из проклятых пещер!..
Здешние тоннели и впрямь нагоняли трепет. Под ногами то и дело змеились белесые твари, похожие на ожившие корни. Вдоль стен проскальзывали угловатые силуэты, скрежеща о камень быстрыми лапами, которых у них явно было больше, чем у пауков. В щелях ворочались жутковатые тени, посверкивая россыпями колючих глаз. Изредка над головой мелькали и вовсе странные создания, безмолвные и стылые, похожие на сгустки мрака. Освещалось все это значительно хуже, чем даже владения покойного Мифея, предварявшие Пирамиду, но постепенно глаза приноравливались и к такой темени. Хорошо, на этот уровень их забросили не сразу, иначе пришлось бы худо. Все же тренинг - замечательная вещь. Так и надо двигаться: этап за этапом.
- Хотел бы я знать, кто пробуравил эти норы, - проворчал Светлан, догнав короля.
- Может, и взглянуть на них не откажешься? - принужденно засмеялся тот. - Конечно, я не против приключений…
- Сюда, в глубины, перемены доходят с изрядной задержкой, - зазвенел голосок Лэлли, сейчас же вскинувшей голову. - И что за существа могут обитать здесь, даже мы, эльфы, толком не знаем. А может, успели забыть.
- Лучше вспомни, - сказал Светлан. - Не то они сами о себе напомнят, и тогда мало не покажется.
И накаркал-таки… русский шаман. Без всякого предупреждения из бокового прохода вдруг выплеснулась цепенящая воля, сразу затопив ужасом всю четверку, а следом надвинулась чудовищная туша, окруженная клубами душной тьмы, закованная в сегментный панцирь, поддерживаемая сотнями жестких лап, оканчивающихся подобиями клинков.
Зарычав, Светлан с натугой разорвал невидимые путы, тут же выдернул из-за спины двумечник и, закрутив его в огромный винт, прыгнул к чудищу. Возможно, это и спасло отряд, потому что в следующий миг из многих отверстий, пузырящихся на безглазой харе, выстрелили гибкие шупальца, разлетаясь в широкий пучок. Угодив под бешено вращающиеся лопасти, хищные шланги осыпались вниз, рассеченные на мелкие куски. И тотчас на шипастую голову чудища обрушилась громадная секира, сминая тусклые пластины, - на сей раз великан опередил короля.
Издав беззвучный вопль, туша метнулась обратно, сгинув как призрак, так что подскочивший с воздетым мечом Артур поразил лишь воздух - немыслимое проворство для такой массы.
- Что это было? - спросил король ошарашенно. - Нет уж, друзья, верните мне старых добрых драконов!..
Наклонившись, он пошевелил острием клинка рассыпанные по камню ошметки, похожие на коротенькие трубки из просвечивающего пластика. Вокруг них темнели брызги, под которыми дымился и шипел камень.
- Осторожней! - предостерег Светлан. - Если это то, что я думаю…
Послушно Артур убрал меч, вопрошающе поглядел на него.
- И что же ты думаешь? - озвучила вопрос Лэлли.
- Да, - присоединился Крон.
- Существуют твари, свой желудочный сок впрыскивающие прямо в жертву, - пояснил Светлан. - И если сок этой гадины под стать ее размерам и облику, с ним не сравнится никакая кислота - за секунды превратишься в мешок с питательной смесью.
- Экая мерзость! - содрогнулся король.
- Но может, это яд - что тоже не греет, - продолжил Светлан. - Кстати, мне показалось, сегменты ее брони смахивают на панцири орков. Хотя вряд ли такие твари мрут часто - скорее, живут, пока растут, а растут без конца, раз за разом сбрасывая оболочку. Ну, - обратился он к Лэлли, - что-нибудь вспомнила про здешнюю жуть?
- Вообще такие встряски прочищают мозги, - пропела девушка бодро. - И тогда из памяти всплывает такое!.. Но разве ты уже все сказал?
- Да что толку строить догадки!
- Так если не остается иного…
- Я даже не уверен, что нас атаковала целая особь, а не одно из ее щупалец, - со вздохом присовокупил богатырь. - Но хуже всего, что до последнего мига я не чувствовал опасности - мне отказало чутье.
- Чего ж странного? - пожала Лэлли плечиками. - Я тоже прошляпила. Слишком мы разные с ней, чтобы слышать друг друга.
- Дело не в телепатии, - возразил он. - В этом мне трудно с тобой тягаться. Но опасность я чувствую за минуты - даже когда речь идет об обвале. А тут… - Светлан развел руками.
- Как интересно! - воскликнула девушка. - Даже немногие из эльфов владеют предвидением… то есть не более, чем на десяток секунд. В тебе живет сила Великих - вот причина. Чистопородные отпрыски Скитальца настолько далеки от здешнего мира, что его предостережения до них просто не доходят.
- И что, наша зверюга умеет гасить такие сигналы?
- Вероятно, - кивнула Лэлли. - Есть гипотеза, - тут она хмыкнула, - что еще до рождения Великих в глубинах планеты существовала жизнь. Они, а тем более мы с вами, - поверхностные существа и приспособлены обитать снаружи тверди, желательно в воздушной среде и при отсутствии высоких температур. Но прежде-то условия были иные, а длилось это уйму времени.
- Полагают, что жизнь зародилась в океане, - сказал Светлан. - Правда, под ним не подразумевают магму.
- И напрасно, мне кажется. То есть одно вовсе не мешает другому. А когда поверхность стала остывать, превращаясь в корку…
- … то огненные зверюшки выбрались на сушу.
- Скорее, внутрь нее - для начала. Потом кое-кто двинулся дальше, осваивая новые пределы, привыкая к солнцу и воздуху, сближаясь с иной жизнью, даже сливаясь с ней, смешивая в своих потомках два разных начала, как сейчас две струи соединились в вас.
- Драконы? - подсказал Светлан.
- И драконы, - подтвердила она. - И саламандры. И некоторые демоны. В меньшей степени - тролли с орками. Собственно, в этом их главное отличие от гномов.
- «Вас» - это кто? - пробасил Крон.
- «Вас» - это вы втроем, - улыбнулась эльфка, глядя на великана словно бы с высоты своего непонятного возраста. - Думаешь, между вами большая разница? Да вы ведь точно братья, и я не уверена, что старший здесь - ты.
- А кто ж тогда младший? - удивился тот, насмешив теперь и Светлана.
- Средний тебя устроит? - спросил он. - Видишь, громила: стоит отойти в сторонку, и наши размолвки кажутся смешными. Думаешь, чистокровок волнует, в каких пропорциях смешалась кровь Великих и Скитальца? Важен, как говорится, факт.
- И «братья», ишь, - спохватился великан. - Сроду у меня таких братьев не было!
- Вот мы и нашли друг друга, малыш. Разве ты не рад? Впрочем, мы опять отвлеклись, - сказал Светлан, оборачиваясь к Лэлли. - Стало быть, «кое-кто двинулся дальше» - но кое-кто задержался в глубинах, верно?
- Именно. И вот у них-то, притормозивших на самом входе, сохранились столь глубокие корни, что даже Великие кажутся рядом детьми. Они формировались с этим миром, миллиарды лет подлаживались к нему и научились такому, чего не умеют более юные, - в частности, гасить предвидение, чтобы не позволить жертве улизнуть.
- У меня уже голова кругом, - сообщил Артур, наконец не выдержав. - Это ж в какую пропасть вы заглядываете!..
- Крепись, мой друг, - усмехнулся Светлан. - Я же говорил: дальше в лес - больше дров. И заметь, в отличие от наших ортодоксов эльфы не приписывают Великим лишнее. Они чтят своих богов, но не раболепствуют. И признают, что в этом пироге много слоев. Кстати, обитатели магмы тоже не первые - если допустить, что и внутри звезд кто-то живет. А уж кто там дальше!.. Так что кичиться древностью рода довольно глупо, - глянул он на Крона. - Вот эта тварь обставит по родовитости любого эльфа - об ограх и не поминаю. Для нее даже Лэлли - наша сестренка. Представляешь, как она должна ненавидеть жителей поверхности?
Затем уже Светлан выдвинулся вперед, вернув себе авангардную роль, а короля отправив на заслуженный отдых. Что до эльфки, то после такой встряски ей и вовсе расхотелось спать. Отцепившись от Артура, она устроилась рядом с головой Светлана, прилепившись клетью к его наплечнику, и возобновила разговор, тихонько журча ему в самое ухо. Недурная замена попугаю старого Сильвера, да?
Теперь Лэлли интересовало, что чувствуют люди, когда начинают слишком выделяться среди себе подобных. Тяжело ли быть, к примеру, богатырем? С одной стороны, общество вроде как делегировало тебя в защитники, наделив запредельной мощью. Но с другой… Кто об этом знает, если брать по отдельности? Каждый-то убежден, что спасать себя он не поручал никому. А если кто разжился нечеловечьей силой, то, наверно, для собственных нужд. И как обычному человеку вести себя с верзилой, которому даже община не Указ: избегать, пытаться умаслить? Или минировать места, по которым тот ходит?
- Видишь ли, - говорил Светлан, - я не выношу добропорядочных… э-э…
- Сапиенсов, - подсказала эльфка.
- Точно, - кивнул он. - Добрых - да. Порядочных - куда ни шло. Но вместе это отдает агрессией. Не дай бог, поведешь себя не как все… даже если это никому не мешает, в лучшем случае угодишь в изгои. Ну а в худшем… Ха!
- Предположим, ты стал бы не богатырем, а… вампиром, - неожиданно сказала Лэлли. - Как бы себя повел?
Светлан ухмыльнулся - даже с одобрением. Поворот, конечно, занятный… но лучше такие допущения не проверять практикой.
- Как уже поминалось, я - человек компромисса. Если бы судьба обошлась со мной столь подло, вряд ли я решился бы на самосожжение, но и во все тяжкие скорее всего не пустился бы. Почему-то мне кажется, что я не лишился бы совести - как и способности рассуждать.
- Но тебе пришлось бы убивать…
- Да, - согласился он. - Вопрос - кого? Можно убивать слабых и никчемных, играя роль эдакого санитара каменных джунглей, а можно охотиться как раз на волков.
- Вампиров?
- На них тоже - если к людям я буду привязан сильнее. Но и среди живых полно людоедов. Глупо же с отвращением упиваться невинной кровью, когда можно кормиться хищниками. Черт возьми, да с такой экстрасенсорикой, с такими супервозможностями я сделался бы чистильщиком большого города - куда там Бэтмену!.. Киллеры, насильники, фашистюги боялись бы меня как огня, а маньяки едва успевали бы открыть кровавый счет - всем воздавалось бы по заслугам. А если наскучит уголовщина, можно взяться за державных убийц. Схватиться с целым режимом - разве не заманчиво?
- Это опасный путь, - заметила Лэлли.
- Конечно, - опять признал Светлан. - Надеюсь, у меня хватило бы ума пройти по лезвию. Вообще я против смертной казни, но собственную жизнь за этот принцип не положу. И если без смертей нельзя обойтись, то пусть под клыки идут душегубы - без них воздух чище.
- А как это скажется на человеческой породе? Санитары все-таки!..
- К примеру, Коба, да? Уж он россиянам подпортил генофонд, перебив умных, - за что его по сию пору боготворят тупари. А что до слабых, уязвимых… Каждому следует давать шанс - я убежден. Жизнь и без убийств достаточно терниста.
- Каждому? - спросила девушка. - А как быть с теми, кого ты приговоришь?
- Так я ж не со зла - от неизбежности. Вот тебе, кстати, критерий: не выходить за норму. Какая там у вампиров потребность - один бурдючок в неделю, больше?.. Впроголодь жить не собираюсь, но объедаться тоже вредно. Буду выбирать самых достойных. Возможно, даже объявлю конкурс - с начислением очков, освещением в прессе. Каждый должен знать, сколько ему осталось до черты. И пусть победит худший!..
- А остальные, значит, пускай себе злобствуют?
- Не надо суеты, - сказал Светлан. - «Если спокойно сидеть на берегу реки, - гласит восточная мудрость, - мимо тебя рано или поздно проплывет труп твоего врага». Конечно, мы не будем ждать милости от супостатов. А если наказание действительно станет неотвратимым - может, тогда охотничков поубавится? Даже психи обычно подбирают жертвы, за которые не придется отвечать.
- Похоже, тебя заинтересовала идея? - хихикнула Лэлли.
- Не настолько, чтобы претворять ее в жизнь. Возможностей-то у меня и сейчас, пожалуй, хватит. Со временем, правда, хуже… Но даже если я оказался бы сейчас не у дел, вряд ли бы пошел в палачи. Только ради выживания - своего или самых близких. Увы, но я эгоист.
- И поэтому топаешь сейчас впереди Крона? Поэтому вступился за меня?
- Именно.
- И кто же тут близкий?
- Будто сама не знаешь. Ведь я всегда предпочитал душевное родство кровному.
- Душа? - спросила эльфка. - У нас?
- Господи, Лэлличка, не будь формалисткой. Да и тему заездили - об этом уже столько говорено!..
Внезапно Светлан затормозил, вскидывая руку.
- Опа! - сказал он. - Приехали.
Действительно, они наконец дошли до конца тропы. Дальше тоннель упирался в широкую полость, похоже, рассекавшую гору от вершины до невесть каких глубин.
Осторожно приблизясь к обрыву, Светлан оглядел ровные отвесные стены, но не обнаружил ничего похожего на лестницу или хотя бы скобы. Поверхность выглядела полированной - передвигаться по ней можно разве на присосках. Странно, однако воздух внутри шахты оказался почти нормальным - во всяком случае, таким же прозрачным, как на поверхности. Сверху лился бледный свет, снизу восходил упругий теплый поток, точно они угодили в дымоход. Дымом, впрочем, не пахло, зато влаги хватало. Во, как раз баньки и недостает!..
- И что теперь? - спросил богатырь у Крона. - Крыльями мы не запаслись.
С минуту великан помолчал, прислушиваясь к себе, затем кивнул вниз.
- Сола там, - сообщил он.

Предыдущая страница 15 Следующая страница


Оборотная сторона Бога 16

- И?..
- И я пойду к ней.
- Полетишь, значит? Ну-ну.
- Если тут проходили гоблины…
Следы и впрямь уводили в пропасть. Именно так: доходили до самого края и… всё.
- Может, они на парашютах спускались? - предположил Светлан. - А у тебя даже панамки нет.
- Я иду к Соле, - повторил Крон упрямо.
- Кто бы сомневался. Положишься на своих богов, да? Если бы я так же доверял своему!..
Повернув голову, Светлан посмотрел на Лэлли.
- Пожалуй, здесь наши пути расходятся, - сказал он с сожалением. - Тебе, птаха, лететь к солнцу, а нам, гадам ползучим, - как и положено…
- К несчастью, возразить нечего, - вздохнула эльфка. - Дальше вам от меня никакой пользы. Но мы еще увидимся - я знаю.
Хотелось бы верить.
Прозрачная клеть заскользила ввысь, ускоряясь с каждым мгновением, будто в плавном падении.
- Десять секунд - полет нормальный, - сообщила Лэлли. Но голосок ее звучал невесело, она тоже понимала, что расставание будет долгим. А когда речь идет о веках, разлука очень походит на смерть.
- Двадцать секунд, - звучало сверху. - Тридцать…
Отсчет вечности начался. Прищуря глаза, Светлан следил за клетью, пока та не достигла далекого отверстия. Последний раз он ощутил сознанием ласковое касание, словно бы Лэлли прощалась с ним, затем светлое пятнышко поглотило клетку, и они опять остались втроем.
- Теперь я, - молвил Крон и без лишних слов шагнул в провал, камнем устремившись вниз, несмотря на встречный ветер.
Зацепенев, Светлан смотрел, как фигура великана на глазах превращается в точку. От такого зрелища делалось зябко. И каким окажется приземление?
- Это называется «скоростной лифт», - сообщил он. (Действительно, куда уж скорее!) - Ну что, последуем?
- По-моему, внизу вода, - откликнулся Артур, вглядываясь.
- Я надеюсь. Иначе рискуем воткнуться в грунт по маковку. Как же надоело мне отшибать пятки!..
- Но ведь ты умеешь летать?
- А-а, в самом деле. Эдак низенько - бяк-бяк-бяк… Но вот сумею ли удержать в воздухе обе наши тушки?
- По крайней мере сможешь замедлить.
- А может, это воды Тихого? - предположил Светлан. - И угодим мы к нашим антиподам, как Алиска. Э-э… примерно в Новую Зеландию. Хотя у вас и старой-то, поди, еще нет. Или это и вовсе Мировой океан? Ведь черт поймет в здешней космографии!..
- Время идет, - напомнил король, сдержанно улыбаясь.
- Да, верно. Это я заговариваю себе зубы. Что делать, если не хватает решимости. Две вещи мне всегда давались трудно: вставать с… этого… с одра, если разоспишься, и сигать с высоты, которая кажется чрезмерной. - Светлан глубоко вздохнул и добавил: - Ну-с, полетели!..

Глава 12. Черт в раю

Внизу и впрямь поджидала вода. Ухватясь за плечо Артура, Светлан притормаживал сколько мог, но все равно в клокочущее озерцо рыцари врезались с немалой силой, а погрузились глубоко, ослепленные кипящими вокруг пузырьками, каждую секунду ожидая удара о дно. И вдруг оказалось, что они уже всплывают, причем ногами вперед, - хотя еще не успели остановиться. Кое-как развернувшись, Светлан пробил головой искрящуюся гладь и тут же зажмурился, ошеломленный нежданным светом. Затем осторожно раздвинул веки, машинально удерживая себя на поверхности экономными гребками.
Вокруг уже не теснились темные стены, возносясь в несусветную высь, и озеро почти не бурлило, хотя по-прежнему смахивало на громадный чан с кипятком - при том, что вода была всего лишь теплой. Взамен скал по краям виделись пологие берега, присыпанные нарядным песком, а сразу за ними поднимался лес. Как ни странно, он куда больше походил на знакомые Светлану чащобы, чем джунгли, обнаруженные наверху. Но больше всего изумляло небо - низкое, багровое, грузное. От него явственно веяло теплом, и оно же дарило здешним обитателям свет. То есть положенные функции эта штуковина выполняла, хотя, конечно, небом ее можно было назвать с большой натяжкой.
Рядом удивленно озирался Артур, вынырнувший одновременно с ним, а невдалеке Светлан увидел Крона, невредимого и нахмуренного, как раз выбирающегося на крутой бережок. Свою четырехлезвийную секиру великан, разумеется, из рук не выпустил и сейчас держал наготове. Хотя их вроде бы никто не встречал.
- За ним, - сказал Светлан. И сам же подал пример, за несколько секунд догнав великана, чтобы не оставлять его наедине с этим чудным миром, невесть как очутившимся глубоко под землей.
Вокруг было тихо и на первый взгляд спокойно. Зверье тут водилось в обилии, но мелькающие в листве и пышной траве существа даже близко не напоминали чудищ, населявших пещеры, - как и деревья, они недалеко ушли от Светлановых знакомцев. Птички, млекопитающие - какая прелесть!.. А огромные стрекозы и бабочки, порхающие в густом воздухе, были все ж не настолько велики, чтобы представлять угрозу. Хотя если здесь и оводы такие же…
Нет, возразил Светлан себе, ни оводов, ни комаров тут попросту не должно быть - это же заповедник, райский сад… точнее, лес. А хищники если и водятся (впрочем, как же без них?), то симпатичные и уютные - вроде кошек… среднего размера. Или небольших медведей. Или волков-одиночек, вовсе не испытывающих нужды сбиваться в свирепые стаи. Богатырям это - тьфу.
- Райский лес, - повторил он вслух. - Чувствуете себя, как дома? Я - да.
- Как такое может существовать? - негромко произнес Артур, вставая рядом. - На сколько лье мы опустились, как думаешь?
- А какая толщина земной коры?
- То есть, по-твоему, мы на ее внутренней стороне? А то, что наверху…
- Магма, - подтвердил Светлан.
- Да, но… Как?
- Это не так сложно, если умеешь управляться с гравитацией. Кстати, ты не заметил: примерно в середине водного слоя мы точно сквозь пленку продрались. И сразу же начали всплывать.
- Верно, - помедлив, подтвердил король. - Припоминаю.
- Вот там и повернулся вектор. А все, что попадает на поверхность, с той или иной стороны, собирается в этом подобии дна.
- И чему же служит это озерцо?
Светлан пожал плечами.
- Возможно, фильтр в здешней вентиляции, - предположил он. - Может, тормоз для тех, кто сигает в сию пучину, - как бы площадка для приземления. Представляешь, сколько бы без него мотало туда-сюда?
С опаской Артур поглядел вверх, на расплавленную небесную твердь.
- Опасаешься, не рухнет ли? - хмыкнул Светлан. - Да уж, таким сводом накроет - мало не покажется. Но если он продержался многие десятилетия, судя по деревьям, то еще сутки как-нибудь выстоит… Ну, сколько осталось до твоей Солы? - спросил он у Крона. - Пора бы завершить наше сафари.
- Близко уже, - ответил тот. - Этот спуск нас сильно продвинул.
- Понравилось, ха!.. А ты подумал, как будем возвращаться?
- Видно будет, - пробурчал великан. - Дойти бы.
- Н-да… И куда тебя тянет теперь - надеюсь, не на здешнее небо?
- Вон, - показал Крон.
На секунду Светлан застыл, прислушиваясь к себе, но опасности в той стороне не ощутил. Впрочем, после недавнего ляпа он уже не так доверял своему чутью.
- Ты уверен? - спросил. - Тропка-то ведет не туда.
- И черт с ней. Орки мне не указ.
- Ну да, мы пойдем другим путем!.. Что ж, вперед - приключения продолжаются.
Запомнив направление, Светлан вступил в траву, доходившую ему до колен, и побежал между кряжистых деревьев, выбирая просветы среди раскидистых крон, чтобы за ним мог пройти великан. Как и раньше, Артур следовал вторым, глухо бухая сапогами по мягкому грунту и бросая по сторонам внимательные взгляды. Но здешнего спокойствия по-прежнему не нарушало ничто. Если бы не багряный свод, можно было поверить, что они пробираются через какой-нибудь лес средневековой Европы - сродни тому, по которому год назад бродил Светлан. Впрочем, до магмы отсюда не близко - примерно как до кучевых облаков. Предположим, кому-то вздумалось окрасить тучи в пурпур…
- Не так плохо для Тартара, - заметил Светлан, оглянувшись. - Уж если проваливаться, то в такой.
- Какие миляги обитают здесь, ты заметил? - откликнулся король. - На них даже не тянет охотиться.
- Кто ж охотится в раю? Тут принято вкушать плоды.
- С древа познания? - усмехнулся Артур.
- Не-е… Зачем богу умные?
Лес все тянулся, не делаясь ни гуще, ни просторней. Среди деревьев в самом деле хватало плодоносящих, и уж птицы таким угощением не брезговали. Да и вряд ли богатыря можно отравить фруктами - его даже укусом гюрзы не проймешь. Время от времени Светлан взмывал к верхним ветвям, снимая пробу, и редко разочаровывался: вкус как у садовых пород - даром что глушь. За ним и Артур принялся закусывать на бегу, чтобы наполнить стремительно пустеющую топку. И в чем у них потребность больше: в энергии или материалах?
- С вами поведешься, - пророкотал сзади Крон, тоже сдергивая с ветки ягоду - размером с арбуз. - Черт, я же мясоед!
- Считай, что ты в монастыре - чужом, - посоветовал Светлан. - А со своим уставом, сам понимаешь…
- Видал я ваши монастыри, - огрызнулся великан. - И монахов встречал - такие рожи!.. Уж они не изнуряют себя постами.
- Не кощунствуй, сын мой. Это они с голодухи пухнут.
- Ага, конечно…
В этот момент деревья впереди раздвинулись, точно портьеры, открывая широкую поляну. А на другой ее стороне, укрывшись в густой тени… Тотчас же затормозив, Светлан сощурил глаза, включая бинокулярный режим, и присвистнул изумленно. Это и впрямь была хибарка, сложенная из потемнелых досок, - столь обыденная, будто ее перенесли сюда из сибирской заимки, но и живописная по-своему. Крышу покрывал то ли дерн, то ли мох, вдобавок домик наполовину утопал в листве, и даже сверху его заслоняли лохматые ветви. И от кого прячется здешний жилец?
- Мы еще не прибыли? - спросил Светлан у Крона, опять задействовав свой секретный шепот.
Тот молча качнул головой, благоразумно избегая лишних звуков. А его возвышенная макушка, к счастью, все-таки не торчала над кронами.
- Подожди здесь, - велел Светлан. - Ты слишком приметен.
И достав кладенец, заскользил к хижине, спиной ощущая Артура, привычно подстраховывающего друга. Ну, бабка-ежка, на выход, или, клянусь Скитальцем, я сам запихну тебя в печь!.. Впрочем, труба над зеленой крышей не торчала - значит гостей тут не жарили. Вообще домик больше походил на сарай, хотя чердак у него имелся. Надо ж, какая фазенда!.. Вот бы погостить тут денек-другой.
Но не успел Светлан вступить в покосившуюся дверь, как та сама отворилась, музыкально заскрипев, и открыла за собой стройного человека, вовсе не крупного и, кажется, безоружного. На всякий случай богатырь нацелил на хозяина меч.
- Эй-эй! - предупреждающе закричал тот и даже руками помахал для убедительности. - Только не надо эксцессов, прошу вас!..
Его лицо было гладким и женственно тонким, пропорции тоже не выдавали пол, а элегантный костюм, лишенный характерных деталей, мог подойти любой эпохе и едва не каждой стране - конечно, исключая первобытные племена, где модно не носить лишнего, а разукрашивают собственную кожу. Но, может, он меняет цвета не хуже хамелеона?
- Кто-то еще в доме есть? - справился Светлан тоном уголовного опера, а напряженным слухом устремляясь внутрь, вылавливая шорохи, дыхание, шелест одежды или шуршание шагов. Вроде бы чисто. Он переглянулся с Артуром, застывшим в паре шагов, - тот кивнул, подтверждая.
- Абсолютно никого, уверяю вас, - произнес хозяин. - Даже кота не держу. Впрочем, можете удостовериться сами.
- Разрешаешь, да? Или приглашаешь?
- Разумеется, разумеется, приглашаю, - улыбнулся он. - Хотя, увы, не смогу оказать достойного приема. Вы же сами видите: нищета. Только не подумайте, что я жалуюсь, лично меня это устраивает. Роскошь, знаете ли, тоже может наскучить - хочется простоты.
- Назад к природе, да?
Обернувшись, Светлан помахал рукой Крону. Сейчас же великан выступил из-за деревьев и затопал к ним - чем совершенно не удивил хозяина, словно подобные компании навещали его через день. Или он засек гостей еще на подходе?
- Да-да, - ответил красавец на его мысли. - Я ожидал вас. Видите ли, у меня… как бы это выразиться… отлаженная агентурная сеть.
- В буквальном смысле?
- Конечно же, нет, ну что вы!.. Просто я сотрудничаю со здешней фауной и даже, насколько это удается, с флорой. Иначе меня отсюда давно бы выжили. Я вообще, как вы могли заметить, покладистый индивидуум. Да и вас мне охарактеризовали с наилучшей стороны.
- Это с какой же? - удивился Светлан.
- Ну, к примеру, по пути сюда вы не обидели никого - несмотря на свои габариты и отменное вооружение.
- Да просто мы спешили.
- И все равно: натуру не спрячешь. В любом случае это разумный шаг - со здешними обитателями лучше обращаться бережно.
- И тогда воздастся, да?
- По крайней мере не придется платить - возможно, и дорого. Вы ведь знаете, что такое круговая порука?
Озабоченно оглядев приблизившегося Крона, хозяин вздохнул:
- Боюсь, моя обитель не для таких исполинов. Да и вам в ней будет тесно. Если не против, пройдемте за дом - обычно я трапезничаю там.
За углом хибарки, под кронами нескольких высоких… скажем, сосен… действительно обнаружилось нечто вроде беседки, почти целиком сплетенной из ползучих растений. Внутри нее угнездился просторный стол, уже накрытый к приему, и несколько табуретов, достаточно прочных, чтобы выдержать богатырей.
- Я знаю: вы голодны. - Хозяин сделал приглашающий жест. - Прошу вас, не стесняйтесь.
- Ишь, даже мясо есть, - довольно заметил великан, разглядывая угощение. - А говорил: зверушек не трогать.
- Это, как бы вам сказать, плоть приговоренных. Не больных - боже упаси!.. И не стариков. Но Лес посчитал, что лучше им не жить дальше. Не пропадать же продукту?
- А что, других падальщиков не нашлось? - поинтересовался Светлан, осторожно втискиваясь за стол.
- Уверяю, мясо - свежайшее, почти парное. И приготовлено по всем правилам.
- Надеюсь, не сапиенсов пустили в расход?
- Бог с вами, это не в юрисдикции Леса!.. Хотя он вправе давать отпор, если вынудят.
Теперь расселись все, даже Крон опустился перед входом, осторожно привалившись спиной к сосне. Кажется, этот странный субъект умел кухарить. Меню не отличалось ресторанным разнообразием или особой изысканностью, но выбирать было из чего - к примеру, Светлану глянулись маринованные грибы, а король явно нацелился на мясной пирог. Имелась тут и рыба, вполне обычная по виду. А какая на вкус, это сейчас выяснится.
- Пожалуй, нам пора назваться, - сказал Светлан. - Или не обязательно?
- Вы правы, ваши имена мне известны, - подтвердил хозяин с улыбкой. - И о ваших подвигах я наслышан. Потому и захотелось с вами встретиться. - Затем он вздохнул и добавил: - А меня зовут Грэм. Точнее, это одно из моих имен.
- Человек? - прямо спросил Светлан.
- Н-нет, не вполне. Видите ли, я некоторым образом… черт.
На минуту вокруг стола повисло молчание. Почему-то никто из троицы не усомнился в словах хозяина, хотя он вовсе не походил на исчадие ада. Впрочем, какая преисподняя, такие и…
- Говорил же: не стоит поминать черта слишком часто! - сказал Светлан. - Вот и дозвались.
- Вы только не волнуйтесь, - успокаивающе заговорил Грэм, разливая по узорным чашам ароматную наливку. - Я давно не при исполнении. Если начистоту, я как раз и прячусь тут от своего бывшего работодателя.
- Выходит, ты - черт-расстрига?
Невольно Светлан глянул на его изящные ступни, обтянутые стильной обувью.
- Ищете копыта? - догадался черт. - Право же, какая нелепица - копыта, рога, хвост: мы что, по-вашему, козлы? Да кто бы с нами имел дело, если б от нас несло серой!.. Вообще это характерно для людей: всё валить в кучу. Вчера мы, получается, варили грешников в смоле, а сегодня ищем для своих котлов свежую заправку… Ну скажите, разве я похож на палача?
- Есть такой типаж: лощеный садист, - ответил Светлан. - На контрасте даже страшней.
Подумав, Грэм согласился:
- Наверно, вы правы. Вдобавок срабатывает неожиданность: раз - и перед вами зверь… Бр-р-р!
Его и впрямь передернуло.
- По большому счету, - сообщил он затем, - черт отличается от ангела лишь тем, что служит противной стороне - не той, что сейчас у власти. А врагов, настоящих ли, мнимых ли, люди всегда изображают не в лучшем виде.
- Только люди?
- Да все, пожалуй, - от эльфов до гоблинов. Еще одна черта, которая роднит сапиенсов.
- Вообще обряди тебя в белое да оснасти крыльями… А чего, за ангела вполне сойдешь. Как, Артур?
- Я бы поверил, - пожал плечами король. - Смазливый, обходительный. А если добавить к крыльям левитацию и люминесценцию…
- Обтекаемый он какой-то, - вставил Крон, огромной рукой снимая со стола печеный окорок, сочащийся прозрачным жиром. - Не поймешь, что за фрукт.
- Понимаете, мы ведь должны нравиться женщинам и мужчинам, детям и старикам - отсюда наш некоторый… э-э… универсализм.
- Так вы бесполы?
- Скорее наоборот, бисексуальны, - мягко поправил красавец. - Если желаете, можете удостовериться лично.
- Нет уж, лучше поверю на слово, - отказался Светлан. - Я-то - стопроцентный натурал.
- Тут не бывает абсолюта. Максимум - девять десятых.
- Сойдемся на девяти с половиной. Кстати, о стариках… Был у меня знакомый хмырь, тоже любил объегоривать доверчивых дедов, втюхивая залежалый товар, - ну очень хотелось спустить его с лестницы!..
- Мы никогда не лжем, вы же знаете, - возмутился черт.
- Только играете на инфантильности и маразме, да?
- И тут вы ошибаетесь. Договор об обмене можно заключать лишь с дееспособными, причем наши критерии построже любого законодательства. Да и к чему нашему господину сознания незрелые или ущербные?
- Можно подумать, зрелый и полноценный клюнет на дьявольщину!.. И за что, по-твоему, можно продать душу?
Черт улыбнулся и вдруг сделался до изумления похож на девицу, всего лишь ряженную под мужика, да и то без особых стараний. Эдакая очаровашка, чуть-чуть нескладная, неуклюжая, что даже добавляет ей притягательности. При этом в самой внешности не изменилось ничего - лишь поза, мимика, пластика.
- Убеждает, - вынужден был признать Светлан. - А если раздеть?
- И у вас поднимется рука на даму? - промурлыкал Грэм таким волнующим контральто, что обоих мужчин пробрала дрожь.
- Тьфу, нечистая сила, изыди!.. Не то и впрямь поднимется.
- Важна ведь суть, верно? - сказал черт обычным тоном. - А уж в какую форму ее воплотить…
- Как раз форма для меня значит не меньше. В таких вещах важна гармония.
- Господи, ну не будьте же таким правильным!..
- Гм, - сказал Светлан. - Господи?
- В широком смысле, - пояснил Грэм. Или пояснила? Черт, даже с Джинной больше ясности!.. Вот именно: черт.
- Ладно, вернемся к сути, - предложил Светлан, пододвигая к себе миску с грибами. - Точнее сказать, сущности - дела. Зачем сдались вам эти клятые души? Вряд ли же только для того, чтоб было кого истязать. Или вы тоже их маринуете?
Даже не глядя на великана, он ощутил, как тот сразу напрягся, уловив аналогию. Даже перестал жевать.
- Во-первых, не мы, - поправил черт. - Мы лишь поставляем их нашему… э-э… сюзерену. Во-вторых, на маринование это мало похоже. И даже консервацией это можно назвать с большой натяжкой. Складирование - пожалуй. Концентрация…
- А как зовут вашего… э-э… сюзерена?
- Сирк, - покорно ответил Грэм.
- И как он выглядит?
- Весьма обычно. То есть по виду совершенно заурядный… гм… человек. В отличие от вас.
Наверно, теперь следовало спросить, что представляет собой этот… э-э… Сирк, но Светлан заинтересовался иным:
- А почему ты оставил работу?
- Думаете, это просто: бродить по странам и временам, выискивать нестойких или отчаявшихся, и уговаривать их отступиться от Него? Ведь мы не умеем лгать; хитрить - куда ни шло.
- Разве тебе не по вкусу такие игры? Ты ведь у нас такой кокетун!..

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Играть мне нравилось - ваша правда. Пока не доходило до расплаты. Моя беда: слишком привязываюсь к партнерам. Я же отлично понимаю, какова цена всему тому, что сии бедолаги пытаются выторговать: богатство, власть - пф-ф, как это преходяще!.. А что такое вечная неволя, представляю гораздо лучше их. И потом, я сам не люблю служить… как выяснилось. Не терплю подчиняться, не хочу диктовать. У чертей, как и у ангелов, жесткая иерархия, знаете ли, - сверху донизу. Всяк сверчок, да?
- Но разве тебе не идут комиссионные? Полагаю, ваш наниматель не скупится - не дурак же он!..
- И все равно - это напрягает. Поэтому я ушел на покой.
- Сбежал, - уточнил Светлан. - Вернее даже сказать: дезертировал. С трудового фронта.
- Ну или так, - засмеялся черт. - Видите ли, вся эта отчетность: принял на баланс столько-то душ, сдал столько-то… Такая тягомотина!
- Ладно, не выдумывай, а то начну спрашивать в лоб. Вот тогда повертишься, как этот самый… не будем показывать пальцем.
- Лучше не надо, - вздохнул Грэм. - Я хоть и уволило… себя со службы, но вовсе не для того, чтобы переметнуться на противную сторону. Предпочитаю оставаться лояльным к бывшему нанимателю.
- Так спокойнее, верно?
- И это тоже. Надо признать, пока мы… сотрудничали, Сирк вел себя корректно. Да и сейчас не слишком лютует по моему поводу.
- Я ж говорю: не дурак. Крыс ни к чему загонять в угол.
- Как и многих женщин, - парировал черт тем же обольстительным контральто. - В отчаянии они делаются опасными.
- А нанялся ты по идейным соображениям или от большой симпатии?
Пару секунд Грэм подумал, затем сказал:
- Говоря откровенно, мне не нравится ни тот, ни другой. Но Сирк хотя бы не отвергает нас. Скучно было без серьезного дела, хотелось активности. А вторая сторона уже прекратила набор. Вакансии ангелов закрыты, осталась чертовщина. Куда было податься нашему брату?
- Сирк еще не проводил чистки?
- Зачем? Никто из его наемников не стремится к власти. Подобного честолюбия мы, бессмертные, лишены. Лишь бы нас не трогали.
- Так и Скиталец вроде бессмертен. Зачем же ему столько… рабов?
- А Бог его знает, - усмехнулся черт. - Возможно, он лишь долгожитель. Либо изначально был смертным, а психика, вы знаете, формируется в нежном возрасте. Или он, как насекомое, в своем развитии проходит несколько стадий, причем каждая завершается неким подобием гибели. В конце концов, что есть его Страшный Суд? Может, для того Скиталец и скликает души, чтоб осуществить очередную инкарнацию, уйти в новое качество? И мне занятно, что станет тогда с его ангелами: уволят по сокращению? Или вовсе пустят в расход, дабы не мешались.
- По-твоему, он такой свинтус?
Грэм пожал точеными плечами.
- Если верить Библии, ваш Бог только и делает, что проверяет своих чад на верность, а затем сам же карает проштрафившихся. Ну разве не провокатор? И его пресловутый сынок ничуть не лучше - сперва так старался принести «искупительную жертву», а после посчитался со всеми, кто ему в этом помог. Какое двуличие, а? Нет, дорогие мои, нам, Древним, этого не понять!
На какое-то время наступило молчание. Войдя во вкус, богатыри насыщались, хотя догнать великана, успевшего подобрать со стола все мясные куски, им вряд ли бы удалось. Черт вправду оказался отличным кулинаром - в хорошем кафе ему бы цены не было. Меж блюд уже прыгали пичуги весьма красочных расцветок, поклевывая крошки; отдельные нахалюги даже пытались отщипнуть от пирога. С ближних веток на них завистливо глядели зверьки с пушистой шерстью, похожие на бесхвостых белок, но примкнуть пока не решались. Идиллия!..
- Итак, что мы знаем? - заговорил Светлан, потягивая наливку. - Некий типус, именуемый Сирком, активно таскает у Скитальца души, выдергивая их из обычного кругооборота и подминая под себя. Мало того, теперь он принялся уволакивать через Шахты великаньих призраков, а заодно, кажись, подбирался к эльфам, натаскивая и науськивая гоблинов.
- У которых вы посекли все верхушку, оставив без направляющего начала, - вставил черт, одобрительно улыбаясь. - Признаться, из всей команды Сирка меня более всего страшил Мифей - уж он не прощал отступников.
- Вопрос: на что Сирку сдались чужие сознания? Понятно, что людей пугают кознями дьявола, а преисподнюю принято рисовать, как некий гибрид ГУЛАГа и фашистских застенков, иначе диссидентов оказалось бы намного больше. Но угодить в вечное рабство, как ни крути, удовольствие на любителя.
Один из зверьков, видимо, самый смелый, пробравшись по живой стене беседки, соскочил Светлану на плечо и замер, опасливо зыркая по сторонам. Рассеянно тот стал его кормить прозрачными ломтиками сыра, поднося к цепким лапкам.
- Возможно, я сгустил краски, - сказал Грэм. - На самом деле не так все страшно. Если не вдаваться в детали, наши овечки просто перейдут из одного стада в другое. А заодно поменяют хозяина. И неизвестно, который хуже.
- Все же там-то над ними властвует родич, а здесь - чужак.
- Ну, в этом я не был бы столь категоричен!..
Прищурясь, Светлан бросил на него острый взгляд.
- Ага, - сказал он. - Стало быть, ваш бог - не из Великих. Что, еще один пришелец?
Черт смущенно потупился, делая вид, будто проговорился. Интересно: значит, словами лгать они не вправе, а вот изображать вольны что угодно.
- Нет, здесь что-то другое, - продолжил Светлан. - Не соплеменник, даже не родственник… Неужто клон?
И на это Грэм предпочел не отвечать. Что ж, имеет право.
- Впрочем, не так важно - кто. Но зачем Сирку погибшие души?
- Может, ему попросту скучно? - предположил Артур. - Вот и решил окружить себя тенями, чтоб играть с ними по своему усмотрению. Развлечение-то - не из худших. Некоторые оттого и дерутся за трон, что в детстве не доиграли в солдатики.
- Или слишком увлеклись такой игрой?
- Возможно, и так, - согласился король.
- Опасное это дело: воровать у Скитальца. Без веской причины дергать тигра за усы станут лишь идиоты.
- Если не считать других тигров. Не столь сильных, чтобы сцепиться с правителем в его владениях, но у себя вполне способных отразить атаку.
- Эдакое равновесие, да? Ну-у… возможно. Как вариант. Хотя мне чудятся иные мотивы.
- Какие же, позвольте спросить? - промурлыкал черт.
- А сам разве не знаешь?
- Сирк не делился замыслами - давал ровно столько, сколько требовалось для работы. Конечно, это разумно…
- Но строить догадки вам же не возбранялось? - хмыкнул Светлан. - Целеустремленность Сирка уже похожа на манию - такое впечатление, будто она изначально заложена в его суть.
- Лучше подойдет: предначертание, - ввернул Грэм.
- Но из пушки по воробьям не стреляют…
- Н-да? - усомнился черт. - А по тиграм?
- Короче, твой бывший наниматель, возможно, готовит революцию. А самые последовательные ниспровергатели выходят из тех, кто сильно обиделся на прежний строй.
- Ого! - сказал Крон.
- Я пока не берусь судить о конкретной причине, но какая-то собака тут зарыта…
- Э-э… Простите?
- Идиома, - пояснил Светлан.
- Для идиотов, - пробурчал великан.
- Но при чем здесь души? - спросил Артур. - Не говоря о призраках.
- Мы уже условились: души - это частицы Скитальца. А теперь представьте, что произойдет, если собрать их в месте, при первом приближении вполне способном сойти за рай - особенно когда к нему слегка привыкнешь. Если даже черту не захотелось отсюда сбегать!..
- Положим, такая жизнь на любителя, - возразил король. - Ни настоящих страстей, ни прекрасных дам, ни хорошей потасовки…
- То есть ты предпочел бы кипящий котел, лишь бы в компании с красоткой? А вокруг свору банщиков с вилами, чтоб было кому начистить харю во славу веселой подружки? Ну извини, тут тебе не Валгалла!
- Вообще над воспарившими душами плоть не имеет прежней власти, - заметил Грэм. - Вот я - другое дело.
И он тихонько вздохнул.
- Поэтому я и не тороплюсь в рай, - сказал Артур. - Пусть другие усмиряют плоть, а мы с ней ладим недурно.
- Говори про души, - попросил великан Светлана. - Что делается с ними тут?
- Наверно, они лишаются последних сомнений и признают Сирка истинным Богом. А с каждой примкнувшей душой у него прибывает сил. И когда он сравняется со Скитальцем, тогда и устроит пресловутый Армагеддон. По сути, Скиталец станет сражаться с собой, половина на половину. Веселая картинка, да?
- Но зачем Сирку понадобились огры?
- А вы что, надеялись отсидеться, пока другие дерутся? Пусть, дескать, они наваляют друг другу - нам же лучше… Нет, спокойной жизни никому не будет. По сравнению с этой битвой даже Большое Сражение покажется цветочком - хуже нет, когда схватываются близкие. Уж у них найдется, за что лупить друг друга, будут выяснять отношения до полного уничтожения спорного объекта.
- У Сирка есть и другой путь, - заметил Артур. - Дождаться, пока его преимущество станет подавляющим, и вот тогда явиться к людям не Дьяволом, но Спасителем, обойдясь без разрушительной войны.
- Почему-то мне кажется, на такое у Сирка не хватит терпения. К тому ж, и эта тропка небезопасна. Помнишь, я говорил, что на каком-то этапе у Скитальца перестало хватать душ на всех? Слишком уж много расплодилось людей.
- Может, он просто стал делить себя на меньшие доли?
- На меня намекаешь?
Король сделал протестующий жест.
- Хотя души и впрямь могут отличаться размерами - не исключено, в этом даже заложен смысл. Миру ведь нужны великие личности, без них он просто не выживет!.. Но варианта с бездушными такое дробление не отменяет. А теперь представьте, что они становятся подавляющим большинством. Какое им дело до прочих людей, до человечества? Они же звери по своей сути, хотя и наделенные рассудком - что, кстати, делает их еще опаснее. А если добавить сюда новейшие технологии… Великаны - я помню, - предварил Светлан новое замечание Крона, вдруг ставшего нетерпеливым. - Понимаешь, старик, когда душа расстается с телом, лишаясь главного из своих якорей, ее тут же притягивает к громадной общности сознаний, оставшихся не у дел, - в просторечии она именуется Богом. Как видно, среди тонкой материи тоже действует гравитация, а малое поглощается большим… Великаны - да-да, - кивнул он, вновь опережая Крона. - Великаньи сознания не подвержены такой сцепке, и Бог не забирает их - во всяком случае, так было раньше, пока вы не породнились со Скитальцем. Однако он по-прежнему вас не трогал, предоставлял и после смерти пастись вблизи родичей, нагуливая новые тела. Но здешний хозяин не столь разборчив… или высокомерен - как хотите… к тому же он торопится. Наверно, при достижении некоторой массы… э-э… духа божество уже способно поглотить и великаны сознания, добавляя себе могущества. Поэтому Сирк взялся за вас. Гоблинов он уже оставил без душ. А затем, возможно, собирается подмять гномов, эльфов, прочих сапиенсов.
Светлан перевел взгляд на хозяина, с удовольствием наблюдавшего, как насыщаются его гости, и спросил:
- Кстати, а вы-то откуда взялись? Не будем пока наклеивать ярлыки - «ангелы», «черти»… тем более они означают лишь место службы. Но кто вы по своей исконной сути? Вряд ли же Скиталец приволок вас с собой?
- Разумеется, мы аборигены, - улыбнулся Грэм. - Кто был нашим демиургом, сейчас трудно судить, на сей счет имеется не одна версия.
- Хо!.. Значит, и вы любите версии?
- А кто еще: эльфы? Мы с ними действительно родственны, хотя не близко.
- А как насчет сатиров?
Красавец терпеливо вздохнул.
- Не можете расстаться с привычным образом? - спросил он. - Ну разве это не смешно? Нам даже не сумели придумать оригинальную внешность - скопировали с каких-то полукозлов!..
- Сами виноваты. Зачем было идти в услужение к Врагу? Те же эльфы, ваша дальняя родня, вовсе не стремятся в его объятия.
- Эльфам проще - они самодостаточны, - возразил Грэм. - А мы не можем без подпитки со стороны. Даже в прежние времена мы не удалялись от Великих, греясь в лучах восхищения ими.
- Только восхищения?
- Ну или ненависти. Лишь бы не забывали. Пока в нас верят, мы живем.
- Как Ленин, что ли? - хмыкнул Светлан. - Выходит, и вы паразитируете на вере?
- Ну, это слишком грубая формулировка!..
- Ладно, бог с вами… или вы с богом - разбирайтесь уж сами. Все это занятно, конечно, да только мы тут не на экскурсии.
- Надеюсь, вы не рассчитываете одолеть Сирка так же легко, как разделались с Мифеем? - спросил Грэм. - Глупый гоблин слишком возомнил о себе, поднявшись из грязи, но до настоящего бога ему, как до неба.
- Если честно, мы и с царьком совладали еле-еле, - признался Светлан. - А если Сирк уже набрал силу, сравнимую с мощью Скитальца… Нет, это не наша весовая категория - пока. Может, мы и богатыри, но, как ни странно, не идиоты. Даже Геракл, по слухам, предпочитал не связываться с большими боссами - мелких-то еще позволял себе долбать. Так что встречи со здешним правителем мы вовсе не желаем.
- А разве вы не к нему направляетесь?
- Вот наш карманный компас, - кивнул Светлан на Крона. - Куда он, туда и остальные. Но мы не думали, что этот Сусанин ведет к Сирку.
- Вы же в его мире, - напомнил черт. - Здесь все пути ведут к владыке, ибо он есть средоточие всего, а власть его - безгранична.
- Даже сейчас я не верю в абсолют, - сказал Светлан. - Тот же Скиталец всеведущ настолько, насколько знающи люди, глазами которых он видит мир, - бог попросту суммирует эти знания. И вездесущ Бог не более, чем те, в ком он живет! А его всесилие и вовсе чушь, потому как лишает смысла любые проблемы, а всех сапиенсов обращает в марионеток. Слава богам, предел имеется всему, даже им самим.
- Возможно, возможно… Но если чего-то нельзя увидеть, разве это не означает, что практически его нет?
- Главный довод атеистов, - усмехнулся Светлан. - Я сам такой: пока не пощупаю… Впрочем, это абстракции. А чем Сирк опасен конкретно?
- Наверно, тем же, что и Скиталец. Уж своего-то властелина вы знаете?
- Поверишь, до сих пор не встречался с ним. Почему-то он избегает контачить с живыми, а наши покойники не любят болтать. Может, Скиталец и вовсе не имеет телесного воплощения?
- Ну, с этим у Сирка порядок. Что не мешает ему метать молнии, когда не в духе. Или наносить акустические удары. Думаете, «разрази гром» - лишь оборот речи? Да это пострашней любого разряда!
- Вот они, истоки Соловья-разбойника!.. А что еще у него в рукаве? Умеет он, скажем, делаться невидимым? Способен на мгновенные перемещения?
- Да разве это трудно? - пожал плечами Грэм. - Даже я могу сгинуть с глаз обычного человека или за секунды явиться на зов - без этого в нашем деле не обойтись. Конечно, сбежать от богатырей намного трудней…
- Это радует, - кивнул Светлан. - Потому что в этом вражьем раю нам требуется проводник. А по законам войны мы не обязаны искать добровольцев. За угощение, конечно, спасибо…
- Нет, судари, от таких дел я теперь стараюсь держаться подальше.
- И от бабушки ушел, и от девушки ушел, - поддакнул Светлан. - Но с мужиками такой фокус не выгорит. Ты, милая моя, угодил меж двух огней, а уж кто ухватит тебя за горло - выбирай сам.
- Это такая сказка, да? - проявил черт осведомленность. - Право же, господа, я вовсе не стремлюсь окунуться в события. Роль созерцателя мне намного милей. Вот повидался с вами, прикоснулся к вашей героической сути. Заодно, надеюсь, и вам запомнился…
- Доктор сказал: в морг - значит в морг, - отрезал Светлан, пресекая дискуссию. - И нечего рассусоливать!.. На войне как на войне. Даже ее законы следует уважать.
В конце концов, чего ради они должны церемониться с чертом? Запомниться он хочет, ишь!
- Ведь это не по-джентльменски, разве нет? - заметил Грэм. - Пожалуй, и не по-рыцарски тоже. Я принял вас с открытым сердцем…
- В самом деле, - не выдержал Артур. - По-моему, мы злоупотребляем.
- Ты думаешь? Ну да, нас же приветили, накормили!.. А забыл, что Грэм ляпнул про необходимость внешней подпитки? Он вынужден был нас принять, иначе пришлось бы искать общения с другими сапиенсами, ничуть не менее опасными. Черти ведь паразиты не хуже вампиров, только что кровь не пьют. Так что с Грэмом мы в расчете.
- И все же такие поступки не красят.
- Ну, походим некоторое время уродами - большое дело!.. Или хочешь: устроим голосование? Громила, ты - «за»?
- А то, - пробасил Крон.
- Видишь? Иногда приходится быть жестоким.
Повернув голову, Светлан сурово глянул на псевдобелку, устроившуюся на его плече, как у себя дома, и терпеливо дожидавшуюся новой подачки.
- Ну-ка брысь, - велел он. - Я тебе что, родимый дуб?
- Гавр не верит интонациям, - улыбнулся Грэм. - Он видит глубже.
- Надеюсь, поступку-то он поверит?
Осторожно Светлан обхватил ладонью щуплое тельце и пересадил зверька на стол, поближе к вожделенному сыру. Гуляй, рванина, - и-е-ех!.. Лишь бы не объелся, дурачок.
- Вот таким путем, - прибавил он. - Намек достаточно прозрачен?
- Более чем, - подтвердил черт со вздохом. - Действительно, лучше я пойду сам. Хотя и не понимаю, какая вам от меня польза.
- Думаешь, я знаю? Дорога покажет.

Глава 13. Вот и добрались до зачинщика

И снова вокруг потянулся лес, нарядный и чистый, изредка рассекаемый прозрачными ласковыми ручьями или тихими речками, населенный симпатичным зверьем и птицами, похожими на изделия ювелиров. Мелькающие в густой траве ящерки напоминали крохотных драконов, только без крыльев. Змеи не уступали им в красоте радужной брони и вели себя на удивление мирно - даже не возмущались, когда Светлан брал их в руки, проверяя на отсутствие яда. Насекомых было куда меньше, чем наверху, под настоящим солнцем, и уж конечно, здесь не водились такие монстры, как в пещерах. Похоже, численность и состав членистоногих тут свели к минимуму, совершенно исключив из местной фауны паразитов. Отличная все-таки штука - управляемая экология.
Рельеф же в райском аду оказался безукоризненно ровным. Горам здесь было некуда подниматься, а поверхность даже небольшого возвышения сделалась бы слишком жаркой для обитания, превратившись в пустыню, выжженную близостью магмы. Да и моря тут скорее всего отсутствовали - к чему тратить поверхность под разливы бесполезной воды? Вряд ли в Сирке живет ностальгия по океану. Впрочем, если он всерьез старается потрафить захваченным душам… Кстати, скольких он уже выловил? Во всяком случае, бездушные здесь не бродят, как в мире Светлана, - так что население подземелья вряд ли превышает… э-э… миллиард? Хорошая цифра, круглая. А полезная площадь внутренней поверхности коры чуть ли не на порядок больше того, что снаружи, - сплошной субтропический лес, ни тебе полярных холодов, ни экваторной жары. То есть перенаселение местной публике явно не грозит. И к пурпурному бурлящему небу, затянутому белесой дымкой, можно привыкнуть, со временем оно даже начинает казаться красивым. А что нет ночей - так ведь душам ни к чему сон. Или каким-то подобием плоти грешники обзаводятся и после смерти?
- Как выглядят здешние тени? - спросил Светлан у Грэма, бежавшего вплотную за ним. - Они должны взаимодействовать с окрестной природой - иначе к чему такие роскошества?
- Зависит от стажа, - охотно ответил тот. - Мало-помалу душа обрастает телом - ее же не изолируют от вещественного мира, как это делает Скиталец. Внешне подземельцы начинают походить на себя, какими были при жизни, точнее, какими могли бы стать, не зная старости и болезней, избавясь от скверных генов, копившихся поколениями, и от уродства, вызываемого излишествами.
Истосковавшись по людям, черт вел себя как образцовый арестант, будто следовал известной рекомендации: не вышло отвертеться - расслабься и лови кайф. Обязанности гида он исполнял с видимым удовольствием, подробно расписывая примечательности, встречавшиеся на пути. Походный бег рыцарей оказался ему вовсе не в тягость, благо Грэм, как и положено, отличался дьявольской грацией, а усталости, видимо, не знал вовсе.
- А разгуливают голышом, да? - поинтересовался Светлан. - Им же не от кого прятаться и нечего скрывать - ходи и красуйся друг перед другом. Кстати, вместе с телом к душе возвращаются все функции? Я имею в виду…
Но Грэм уже кивал, показывая, что понял: еще бы ему не знать людских слабостей!..
- Зачем же лишать души радости? - промурлыкал он, снова переходя на контральто. - Общение полов - это, знаете ли… Надо брать от жизни максимум.
- Жизнь после смерти, ну да. А как насчет того, чтобы подраться?
- Если желание обоюдное - почему нет? Раны тут заживают быстро, смерти бояться поздно… Но агрессия пресекается на корню - с этим строго.
- Ей-богу, - сказал Светлан, оборачиваясь к Артуру, - такая преисподняя мне куда милей рая, каким его рисуют церковники, - жуткая преснятина, сплошное низ-зя!..
- Зато Скиталец не выводит души из обращения, - возразил король. - А недолгий пост им даже на пользу: тем больше станут будут ценить земные радости, когда вернутся.
- Это - довод, - согласился Светлан. И вздохнул: «А сколько еще поститься мне? Этот долгий путь домой… И где же мой дом, интересно? Там, где Анджелла?» - Странно, что до сих пор нам не встретилась ни одна живая… гм… душа, - заметил он. - По статистике полагалось бы.
- Мы пока не выбрались из мертвой… хм… зоны, - пояснил черт. - Видите ли, вблизи вентиляционных озер душам зябко - это заложено в их природе…
- Природе? - перебил Светлан резко. - Или программе?
- Ну, может быть… Собственно, поэтому я и обосновался тут: меньше шансов попасться Сирку на глаза. А гостей, кои к нему хаживают, я научился избегать.
- Вот на нас прокололся, да? Что ж, с каждым случается… Ну, далеко еще? - спросил он у Крона. - Вообще, громила, твой дальномер исправен?
- Рядом уже - совсем, - пророкотал великан. - У меня шкура дыбом, настолько близко.
- Все ближее и ближее, - проворчал Светлан. - Что-то затянулся наш роман - пора бы наконец дойти.
- Твое желание исполнилось, человече, - раздался внезапный голос, звучавший словно бы с неба. - Дойти-то вы дошли…
Круто затормозив, Светлан вскинул взгляд к верхушке ближнего дерева, где в широкой развилке удобно расположился пышноволосый субъект пепельного окраса и в элегантной бордовой рубахе до колен, дополненной узкими штанами того же цвета. Обуви на нем не было, и, судя по нежным подошвам, не требовалось - видимо, на грешную землю субъект ступал редко, а если прогуливался, то по здешней траве, больше смахивающей на ковер. Выглядел он не таким изящным и лощеным, как Грэм, но тоже был редкостно благообразен - эдакий божий одуванчик.
- Что за тип? - негромко спросил Светлан.
- Это Гавр, архичерт, - сообщил Грэм тихонько. - Он… как бы это выразиться… одна из правых рук Сирка.
- Карающая длань, что ли? - спросил Светлан.
- Всяко случается, - ответил уже Гавр, тезка симпатяги-попрошайки, прикормленного отшельником. - Работа есть работа. Но вообще мы по охранной части… А ты, вижу, сыскал себе новую команду, - обратился он к Грэму. - И хозяина, верно, сменил? Ведь говорил тебе, что твое невмешательство - блеф!.. Кого ты хотел надуть: себя?
Грэм не возразил, лишь укоризненно посмотрел на Светлана.
- Не спеши с выводами, Гавруша, - тотчас же сказал тот. - Мы захватили твоего коллегу в плен, а с нами идти принудили. Уж он так противился!..
- Я представляю, - хмыкнул Гавр саркастически. - «Держите меня, а то всех поубиваю!.. если не сбегу».
- И хозяина у нас нет, как ни трудно тебе в это поверить. Мы - вольные рыцари.
- Ага, особенно вон тот, в шкуре, ростом с дерево. Наверно, граф?
- Запросто, - сказал Светлан. - Потому что третий в нашем отряде - король, а уж он может назначить хоть герцогом.
- Удобно, - признал архичерт. - И от королей, оказывается, бывает польза.

Предыдущая страница 17 Следующая страница


Оборотная сторона Бога 18

Покачав головой, Светлан предостерег:
- Монархов как класс можешь хаять сколько угодно, но вот с этим, конкретным, связываться не советую. Уж если он приголубит своей царственной десницей…
- Да когда я переходил на личности? - оскорбился Гавр. - Я ж не критик какой, разумение имею.
Оттолкнувшись руками, он плавно спланировал на траву, не побоявшись загородить Светлану путь, хотя ростом был по пояс ему. Бойкий, однако, дяденька.
Впрочем, из-за стволов тотчас выступили три местных стража, выглядевших гораздо более убедительно. Но все ж не настолько, чтобы это походило на конвой, скорее - сопровождение. Вдобавок они тоже оказались без оружия - ни огненных мечей, ни трезубцев, ни даже хлыстов. «Мы - мирные люди», вот именно… А что за пазухой?
- Ну, пошли, что ли? - произнес Гавр. - Хозяин, поди, заждался. Все равно ж его не обойти.
- Во-во, - зарокотал Крон, грозно насупясь. - Один уже вдалбливал это.
- И что?
- Не обошли, точно. Затоптали.
Архичерт хохотнул, будто от удачной шутки, и выжидательно прищурился на Светлана.
- А далеко?
- Ой, какое!.. В пяти минутах.
- Ладно, прогуляемся, - решил тот. - Вдруг сумеем столковаться по-доброму?
- И верно, к чему лишние хлопоты, - одобрил Гавр. - Шанс - он всегда имеется.
Вообще-то слабое утешение. Но чем черт не шутит? А уж тем более - дьявол.
- Веди, Гаврила, - велел Светлан. - Конечно, если еще не разучился ходить.
- Дык я и по воздуху могу.
Развернувшись, он в самом деле поплыл над землей, взяв слегка в сторону от их прежнего курса.
- По крайней мере это небольшой крюк, - утешил Светлан великана, еще пребывающего в сомнении. - Забыл: короткие пути не самые верные?
Шумно вздохнув, Крон кивнул - с большой неохотой. И они, все четверо, устремились вдогонку за скользящим бордовым силуэтом, похожим на призрак. В ту же секунду с мест сорвались сопровождающие, замкнув отрядец с оставшихся трех сторон, - ненавязчивое, однако надежное охранение.
- А это что за бестия? - спросил Светлан, кивая на бегущего справа мускулистого блондина с прекрасным, как у греческой статуи, лицом, облаченного в короткую тунику, конечно же, снежно-белую, и сандалии из ремней. - Как звать?
- Его? - пробормотал Грэм. - Амазон.
- Пф-ф!.. «Вообще-то я женщина», да?
Невольно черт улыбнулся, пожал плечами.
- И что, такой типаж пользуется у людей спросом?
- Ну, как ловец Амазон не особенно преуспел. Зато, когда стали набирать сторожей, он сразу попал в струю и вскоре поднялся на самый верх, сделавшись весьма полезным.
- Одна из правых рук правой руки?
- Вроде того, - ухмыльнулся Грэм. - Теперь у него своя группа, подчиненная лишь Гавру и Сирку, а поручают ей особые задания, требующие исполнителей жестких и решительных, лишенных сантиментов.
- Проще говоря, убийц?
- Ну, если говорить о психике, абстрагируясь от целей и мотивов…
- Чертовщина!.. И тут не обошлось без спецслужб.
- А думаете, у ангелов не так?
- Стало быть, сейчас Амазону поручили нас, - заключил Светлан. - А это, верно, его подручные, - кивнул он налево и назад. - Под себя подбирал?
Действительно, два других охранника походили на первого точно близнецы, - то ли мужественные красотки, то ли женственные красавцы с недурной мускулатурой и отточенной пластикой. Эдакие культуристки, перебравшие стероидов. И одеты были почти так же, будто в униформу. В сравнении с ними Грэм казался хрупкой гимназисткой. Но чтобы совладать с богатырями, таких спец-ангелов (пардон, чертей) потребовалось бы не меньше роты, причем в полном вооружении, - так что это все-таки не конвой. Пока.
А деревья перед ними уже расступались, между стволами блестело озеро, отражая багровое небо, и само похожее на разлив лавы. Следом за Гавром отрядец вынесся на покатый берег, усыпанный золотистым песком, и остановился перед двухэтажным деревянным домом, построенным вплотную к озеру. К дому примыкала просторная крытая веранда, возведенная уже над самой водой, и вот там, на плетеном шезлонге, возлежал невзрачный мужчина в полотняном костюме и соломенной шляпе, не худой и не толстый, не старый и не молодой, не красавец и не урод - как говорится, без особых примет. На явившуюся перед его глаза компанию он поглядывал без всякой строгости, скорее благосклонно. И вообще злобным не казался - не сравнить, скажем, с Мифеем. Чем-то он смахивал на покойника, загримированного к похоронам. Вот только его улыбка не очень подходила к печальному действу. Хотя есть же народы, у которых с мертвецами прощаются весело?
- Это и есть пресловутый Сирк? - прошептал Светлан.
- Он, - так же тихо подтвердил Грэм, непроизвольно придвигаясь ближе к богатырю, чуть ли не прижимаясь. - Точнее, одно из его воплощений.
А сколько их всего? - сразу подумалось. Ведь какая территория под контролем!.. Но главный босс оказался именно здесь, и не похоже, что прибыл только что. Наверное, таких же тел по преисподней разбросано сотни - вместе с резиденциями, где они содержатся. А Сирк лишь переносится сознанием из одного в другое - во всяком случае, такой способ экономней, чем гонять туда-сюда единственную тушку. И намного безопасней. Потому-то мы Врагу не страшны совершенно.
- Ну, вот и встретились, - заговорил Сирк, одобрительно озирая троицу силачей. - Глубоко ж вы забрались, ребята причем в обоих смыслах. Я-то полагал: здесь меня не достать никому из смертных.
- Уж извини, - откликнулся Светлан. - Не оправдали.
Кривя рот, Артур удивленно разглядывал властителя преисподней. Кажется, и великан несколько растерялся, вдруг заполучив в противники не монстра еще похлеще гоблинского царя, а эдакого тюфяка.
- И как вам такая Тьма? - спросил хозяин самодовольно. - Как тут дышится, а? Какой воздух, ароматы, сколько солнца!..
- Разве много? - удивился Светлан.
- Пускай оно крохотное, зато близко, - живо среагировал Сирк. - Разве вам мало тепла и света?
- В самый раз, - пришлось признать. - Если ходить голышом.
Вполне удовлетворенный ответом правитель перевел взгляд на черта-отшельника.
- А-а, - сказал он, - и мой блудный слуга сыскался!
- Скорее бывший, чем блудный, - поправил Грэм с неожиданной твердостью. - Уволился вчистую.
- От меня не уходят, милый, - усмехнулся Сирк. - Чертей изгоняют, как ты знаешь.
- Так изгоняйте, - пожал плечами красавец. - В конце концов, важен итог.
- Когда низвергают ангела, он попадает ко мне и обычно не жалеет об этом - вон спроси Амазона. Но я не так привередлив, как мой верхний братец, принимаю всех изгоев. А ты что ж, надеешься вознестись на ангельскую должность?
- Я ушел не от вас, уважаемый, - возразил Грэм. - Я не хочу служить никому.
- Или прислуживать?
- Не вижу существенной разницы. Можно еще служить идее…
- А личности, стало быть, нельзя, - заключил Сирк. - Ну-ну.
- Это мой выбор. Другие пускай поступают как знают.
- Не любишь ты меня, - вздохнул хозяин. - Оттого и слинял - всё просто.
Черт чуть искривил губы в ироничной улыбке.
- Вас утешит, если скажу, что Скитальца я люблю еще меньше? Моим пленителям я уже говорил это.
- Это в каком же смысле «пленителям»? - сощурился Сирк. - Ты, милый мой, всегда любил словеса с двойным дном!..
- Работа была такая. Как к ловцу ко мне имелись претензии?
- Да нет, справлялся ты лучше многих. Потому и жаль терять.
- Не жалейте, - посоветовал Грэм. - Я выдохся, от меня теперь мало проку. А в отстающих пребывать не привык - уж лучше сойти с дистанции.
- Нет, вы полюбуйтесь, какие кружева плетет! - восхитился Сирк. - Оказывается, он слинял для моего же блага. Профессионал, ничего не скажешь.
Черт потупился, явно борясь с искушением нырнуть за спину Светлана. А Крон, судя по его виду, уже прикидывал, что произойдет, если садануть четырехлезвийной секирой сперва по веранде, затем по остальному зданию. Ну, дома не станет. И у Сирка сделается на одно тулово меньше. Всё?
- Послушай, шеф, - заговорил Светлан. - А что, гостей тут не принято приглашать за стол? Нехорошо как-то - ты вон развалился, мы стоим…
- Ага, - молвил правитель. - Так вы, стало быть, гости?
- Ну, раз ты зазвал нас к себе…
- И чем же вас ублажать: яствами, беседой, зрелищами?
- На твое усмотрение.
Крон заворчал было, но Светлан исподтишка показал ему кулак: заглохни, мол, не порти мне дипломатию, если не врубаешься. Все равно ж на этого шибздика бессмысленно наскакивать.
- Это любопытно, да… Что ж, поднимайтесь сюда, поиграем в радушие.
Жестом Сирк велел охранникам не встревать, затем щелкнул пальцами, и на веранде возник полный набор: просторный стол, уставленный легкой закуской и напитками, плетеные кресла, как раз под габариты богатырей, низенькая табуретка для Крона, больше похожая на тахту.
- Смелее, здоровяк, - подбодрил хозяин великана, с сомнением взирающего на площадку. - Этот пол куда прочнее, чем кажется, а сиденье выдержит даже слона.
Крыша здесь была довольно высокой, но Крону пришлось стать на четвереньки, чтобы пробраться к своему месту. А когда он сел, скрестив ноги, колени разъехались далеко за края стола. Зато бедняга Грэм совершенно утонул в своем кресле - маленькая месть со стороны бывшего работодателя.
- Кстати, зрелища уже на подходе, - объявил Сирк. - Такого вы еще не видели - глядите. - И он указал на озерную гладь.
Опустившись в кресло, Светлан послушно повернул голову и на окрашенной в пурпур поверхности, почти в самой близи, впервые узрел тени. Неудивительно, что заметил их лишь сейчас: были они прозрачные и воздушные, словно не успели еще обрасти плотью, - да иначе и не смогли бы разгуливать по воде, проваливаясь по щиколотку. Конечно, никакой одежды, если не считать волос, пышными волнами спадавших ниже бедер. Состав преимущественно женский, словно бы в угоду гостям, а отбирали танцовщиц построже, чем в «Moulin Rouge». Конечно, здешние были пышней, однако в потребных местах, ничего лишнего. Наверное, они действительно сделались красивей, чем при жизни, а некоторые просто завораживали гармонией форм и неземной грацией. Пока что девушки двигались с ленцой, словно бы в сладкой истоме, неспешно набирая обороты, - видно было, что танцуют в охотку, больше для своего удовольствия, а благодарная публика им вовсе не мешает, наоборот. То есть принуждением тут не пахло, слава богу. А вместе с танцем понемногу набирала силу музыка, звучащая невесть откуда.
Вот так же любят выплясывать наши ведьмы, кольнуло Светлана. Но почему эти крали угодили сюда, кто выпихнул их души в потерянные? Не этих ли бедняжек ломали пытками, прежде чем сжечь или утопить? Вот и «спасли» - на радость Врагу.
- Опасная все-таки вещь: красота, - заметил Сирк, проницательно за ним наблюдая. - Не зря с ней так воюют церковники. Сколько людей угодило к ней в рабство - ужас!
- Как глаголет наш общий приятель, они просто поменяли хозяина, ибо рабами были и раньше. И нечего валить с больной головы!.. Каждому своя стезя - свободные-то остаются свободными. Можно боготворить красоту, но обвинять ее в собственных грехах… - Светлан пожал плечами.
- Богатырю легко говорить, - хмыкнул Сирк. - А у многих хватит на это силы? Впрочем, сие не вопрос - риторика. Мне ли не знать, как слабы люди!
- Вероятно, потому что вербуешь как раз таких.
- А может, они лишь более несчастные? Обиженные, непонятые, отвергнутые.
- Под себя подбираешь? - съязвил Светлан. - И кто же тебя-то отверг?
- А ты еще не понял? - засмеялся хозяин. - Хотя точнее будет сказать: извергнул, изверг эдакий, вот именно.
- Значит, все-таки Скиталец?
- А кто ж еще - разумеется, он, вседержитель!
И Сирк насмешливо вскинул руки, словно бы возглашал осанну. Затем опять щелкнул пальцами, и за спинами гостей выросли новые тени, столь же прелестные, как танцовщицы, но гораздо менее прозрачные - наверное, в озеро они погрузились бы до ягодиц. А их руки, от локтей и ниже, не просвечивали вовсе - чтобы не ронять посуду, прислуживая за столом. Эти малышки тоже смахивали на добровольцев и вовсе не стеснялись господина: хихикали, пересмеивались, стреляли глазищами. Хотя за рамки не выходили, точно боялись лишиться такой забавы. «Служить вам рады», ну да.
- Если Яхве - бог-отец, - продолжил Сирк, - то, выходит, бог-сын - я. Или даже брат.
- А не Христос?
- Иська - самозванец, - заклеймил Враг. - Эдак любого приблуду можно окрестить сыном божьим, а его мамашу объявить мадонной и вечной девственницей!.. Мало ли у кого хорошо подвешен язык и за кем бродят стада?
- Ладно, а почему «брат»?
- Да потому что Бог, которого вы знаете, - уже не вполне Скиталец. Как раз Скиталец и породил нас обоих сразу после Большого Сражения. Увидел он, что натворил в горячке боя, и ужаснулся. Отбросил подальше доспехи, выкованные мастерами с далеких звезд, и принялся искать виноватого в Себе. Ну и нашел - меня. После чего разделился на две сути, исторгнув меньшую из себя, и вознесся по времени на многие миллионы лет, весь из себя сияющий и просветленный, свалив свои прегрешения на другого. Будто бы!.. А кто затевал Потоп, чтобы начать все сызнова, кто стирал с поверхности целые города? У него всегда виновны другие. Ладно я, но люди-то при чем? Если они так подвержены слабостям, зачем Бог создал их такими податливыми?
Ага, значит, доспехи все-таки были!.. Переглянувшись с королем, Светлан покачал головой: лучше не встревай. В дискуссии с сатаной уместнее безбожник, чем христианин.
- Пожалуй, тогда вы действительно братья, - признал он. - Хотя…
- Что? - сейчас же спросил Сирк.
- Может, ты - лишь заклятие Скитальца? Некая наложенная на его сознание матрица, от которой он не мог избавиться, пока не искалечил нашу планету, схватившись с Великими.
- Скорее я был его боевым скафандром.
- Это что, помимо «доспехов»?
- А много ли стоит оружие, если нет духа бойца? Уж вы должны это понимать!.. А противники у нас были сильные, хотя разрозненные - потому и не смогли нас прогнать. Но если б я не подталкивал, не тянул напарника изо всех сил…
- А ты не переоцениваешь свою роль? Тебя послушать, так это ты затеял войну!..
- Вот чужой славы мне не надо, - осклабился хозяин. - Я был исполнителем, не более. А цели ставил ваш нынешний Бог… хотя иной раз сам их пугался. Очень ему глянулась эта планета, да и устал он - скитаться-то. Ну и, как водится, с самыми благими намерениями… Братец-то у меня лицемер - даже себе врет. Или не знали?
- А ты, стало быть, не такой, - сказал Светлан. - И во всех своих проколах винишь себя.
- Все не без греха, - хмыкнул Сирк.
- Даже дьявол? - удивился богатырь.
Дачник залился беспечным смехом, одобрительно кивая. Интересно, вдруг подумал Светлан, а что поделывают остальные его тела, рассеянные по преисподней? Наверно, в отсутствие господина ведут себя смирно, ублажая плоть простыми радостями, воздерживаясь от излишеств. Ну а в здоровом теле, как известно… Обратная связь, как же без нее?
И сколько из этих тел - женщины? Уж этот типчик может позволить себе не привязываться к одному полу. Кстати, и Яхве представляют мужчиной скорее по традиции, в силу сложившегося патриархата, а на самом деле он универсален. Неудивительно, что двуполые ангелочерти прибились к этой нескучной парочке.
- И все же мне недостает родича, - вдруг признался Сирк. - Потому и захотелось с вами поболтать: ведь вы, люди, носите его в себе.
- А как же эти? - Светлан кивнул на тень, подливавшую янтарное вино в его бокал. - Тоже некоторым образом божьи дети.
- Не то, нет, - покачал головой хозяин, грустно вздыхая. - Что-то происходит с ними, когда поворачиваются ко мне. Вроде и остается прежняя суть, но Яхве они больше не слышат.
- Так и я к нему не особенно благоволю.
- Но ведь не отринул? Не перебежал на другую сторону баррикады?
- Потому что вообще не люблю баррикад. А что хорошего в твоем брате?
- Ну, это ты зря, - вступился Враг. - Да ты и сам так не считаешь. Прежде всего Яхве умен - тут мне не угнаться за ним, вынужден признать. Кроме того, он - творец, настоящий. Таких талантов даже среди Великих не было, а ведь они тоже строили мир. К примеру, никто из них не сумел создать людей.
- А разве эльфы хуже?
- Смотря как оценивать. Если брать по отдельности - вряд ли. А если просуммировать… В конце концов, о расе судят по общему результату. И кто сможет конкурировать с человечеством? Как ни крути, это - шедевр, создание гения.
- Просто ты необъективен к нему - по-родственному.
- Может быть. Но теперь я начну бранить. Как всякий интеллектуал, Яхве слишком увлекается. Заносит его, понимаете?
- «Безумный ученый»?
- Вроде того. Сперва натворит дел, затем начинает оценивать. Поступил-то он со мной по-свински, бросил на руинах захваченного мира, точно заезженную лошадь, и - воспарил. Думал, не дотянусь до него из этих глубин. Недооценил меня, недооценил!..
- Когда затевают игры со временем, я начинаю путаться в причинных связях, - сказал Светлан. - Ведь ты бессмертен? Значит, рано или поздно достал бы брательника - даже без Шахт. Или все же время - река? Причем такая, где пристать к берегу можно лишь в немногих местах. Да и сами пристани вроде как дрейфуют по течению.
- Скорее второе. Во всяком случае, предпочитаю исходить из этого, а не ждать, пока течение донесет меня до царства божьего, выстроенного Яхве. Видите ли, мои дорогие, хотя незваные гости, за миллионы лет можно измениться так, что себя не узнаешь. Вот вам пример: Мифей. Поначалу-то он был вовсе не плох.
- Кстати, вы не в претензии, что мы низвергли вашего ставленника? - осведомился король.
- Ой, парни, да бог с ним! - Сирк хихикнул. - Точнее, дьявол. Он уже отыграл свою роль.
- Мавр сделал свое дело? - спросил Светлан.
- Именно, - подтвердил хозяин, внимательно на него поглядев. - Честно сказать, последнее время Мифей стал меня раздражать. Пирамиду-то он выстроил крепкую и очень постарался, чтоб его некем было заменить. Но возомнил о себе, сам уверовал в свою божественную суть… даже принялся под меня копать, дурачок. Конечно, я не гоблин и меняюсь намного медленней, однако миллионы лет - это такая пропасть!.. К тому же я боялся опоздать.
- К дележке пирога?
- Да что там делить, господи!.. Вы, люди, как та машина - мощная, но без тормозов. Вас же спасать надо, пока сами себя не расшибли.
- Это у вас семейное? - поинтересовался Светлан.
Сирк вскинул брови в удивленном вопросе.
- Я о лицемерии, - пояснил Светлан. - Ты кому врешь: нам или себе? Спаситель, надо же! Не Враг - друг… и тоже, наверно, с прописной буквы. Чего ж ты затеял: эвакуацию? Хочешь перетащить сюда, кого удастся, пока не разразилась буря?
- Ну, как один из вариантов… А чем он плох, по-твоему?
- Хотя бы тем, что наш мир схлопнется тем раньше, чем меньше в нем останется Бога. А за это следует благодарить тебя - таскаешь по крохам!..
- Раньше, позже - какая разница? Все равно краха не избежать.
- Это ты так думаешь. На самом деле возможны разные сценарии. А по твоей милости шансы на выживание падают.
- Очнись, богатырь, - какие шансы? Нет, ну разве ты сам не видишь? Он же выстроил мир насилия - опять. Как тот бедолага из анекдота: кого ни пробует лепить, получается хищник. А вот я хочу эту гибельную систему порушить.
- До основания, да? - усмехнулся Светлан. - Тебе бы гимны писать, революционер!.. Рушить большого ума не надо, а что сможешь выстроить взамен?
- Яхве талантлив, зато я упорен. И учусь на его ошибках лучше, чем он сам. Неизвестно, кто из нас сможет уйти дальше.
- «Упорство и труд», ага, - сказал Светлан. - Вечное противоборство ленивых гениев и бездарных трудяг - вот, оказывается, откуда растут ноги!.. Не забывай: он какой ни есть, а наш отец. В то время как ты, выходит, всего лишь дядя, и не то чтобы очень родной. И за кем, по-твоему, пойдут массы, когда встанет выбор?
- Да я про него такое знаю!..
- Думаешь, это заинтересует верующих? Вера как слепая любовь: объективности в помине нет и любые минусы тут же меняют знак. А атеистам твои разоблачения до фонаря.
- Оглянитесь вокруг, - призвал Сирк. - Здесь я строю свой мир. И разве он хуже того, что сработал Яхве?
- Это вопрос? - хмыкнул Светлан. - Или риторика?
- Вопрос, конечно.
- Какой-то твой мир… игрушечный. Ветры тут, наверно, не сильней умеренных, дожди лишь накрапывают, и то нечасто, климат стабильный до безобразия. Побывать здесь занятно, можно даже отпуск провести. Но жить?.. На даче прилично селиться пенсионеру. Хотя вообще это больше смахивает на тюрьму.
- С чего вдруг?
- Да потому что это совершенно разные вещи: обитать снаружи сферы и внутри нее. Снаружи тебе распахнута вселенная, а здесь что? Из года в год пялиться на это жалкое подобие солнца, не видеть звезд… Кто может вырасти в замкнутой камере: прирожденный арестант?
- Зато здесь безопасно. Всё продумано, отрегулировано. Ни болезней, ни голода, ни вредной живности, а любое насилие…
- Несанкционированное властями?
- … пресекается в зародыше. Даже стихии надежно укрощены, а главное: никаких войн.
- Надо же, еще один пацифист! - удивился Светлан. - И от кого это слышу?
- Да, я умею сражаться, - подтвердил Сирк. - И если приходится, дерусь насмерть. Но кто сказал, что мне это нравится?
- Мы - мирные люди, но на каждом запасном пути по бронепоезду, - поддакнул гость. - Знакомая песня.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- А разве ты не такой?
- Вот аргументация типа «сам дурак» тебя не красит, - вывернулся богатырь. - Положим, я тоже не люблю драки, но если мне станут диктовать миролюбие, начну кусаться. Ишь нашел домашних любимцев!..
- Да что плохого, когда тебя опекают?
- Слыхал пословицу: «голь на выдумки хитра». А если всё есть и нечего опасаться - на фига напрягать мозги? Хочешь, чтоб люди забрались обратно на деревья? Вот у Яхве хватило ума не слишком нас баловать, предоставить самим отвечать за себя.
- Что и привело вас на самый край.
- Бог даст, вывернемся - не впервой.
- Если дьявол не помешает, да? - засмеялся хозяин. - Ладно, вижу, с налету вас не пронять - тут нужна длительная осада.
- А может, это тебя переубедят - не допускаешь?
- Вряд ли, мои дорогие, вряд ли. За миллионы лет я повидал столько умников!..
- Твое бы упорство да на что полезное, - проворчал Светлан. - Это ж какая иллюстрация к тезису о дороге, вымощенной благими намерениями! Действительно, Яхве погорячился, развязав тебе руки… Слушай, - внезапно сказал он, - а может, ты зря на него окрысился? Может, он как раз выпустил тебя на волю, а не «бросил на руинах»? Наверняка ж ты нудил, что тебя зажимают, не дают развернуться в полную мощь, - вот и получил, чего добивался, стал первым вольноотпущенником в новой истории. И так обиделся на предоставленную свободу, что решил подмять бывшего господина, постепенно обращая его отпрысков в рабов.
- А разве вы и так не рабы божьи?
- Рабы - лишь те, кто сам этого хочет, - отрезал Светлан. - Таких орды, согласен, но и это Яхве оставил на наше усмотрение. Лично меня он ни к чему не принуждал. А что люди несовершенны - кто же спорит? Многим уж так хочется под кого-нибудь лечь!..
Артур все-таки приступил к еде - больше, видимо, из любопытства. Когда еще представится случай погостить у сатаны, отведать адовых яств? Вежливый Грэм тоже не брезговал радушием Сирка, методично дегустируя блюда. Крон восседал за столом мрачно и молча, недвижимый, как утес. Взгляд его то фокусировался на хозяине, то принимался блуждать вокруг, словно бы высматривал кого-то. Приглашение-то великан принял, доверившись Светлану, но угощения не коснулся, вовсе не желая притворяться перед врагом.
Танцоров на озере все прибывало, их круг расширялся, движения убыстрялись, а музыка становилась громче. К прежним, прозрачным, теням присоединялись и более плотные, выплясывая по этой странной сцене точно в сугробе. Кого не держала вода, резвился на поверхности, лавируя меж бестелесных, или даже под ней - в некой подобии синхронного плавания. Но сумбура не было, все ухитрялись поддерживать общий рисунок танца, заявленный солистами. Или Сирк и тут верховодит? Надо же, он еще и покровитель искусств!..
- Послушай, дядя, - снова заговорил Светлан. («Ведь недаром…») - Из твоих слов следует, что Яхве слинял в будущее сразу после Большой Битвы…
- И что?
- Значит, Великие ушли уже после него - причем в другую сторону, да?
- Верно.
- Выходит, Шахты закупорил уже ты, - заключил Светлан. - На случай, если кто передумает. И что, их вправду стерегут Сторукие? Занятно было бы взглянуть на этих чудищ.
- Лучше вам их не видеть, - молвил Сирк ласково. - Молва сильно принижает, называя монстров Сторукими, верно, на большее у людей не хватило духа. Там счет на десятки тысяч!..
- С ума сойти! Но та же молва утверждает, что ушли не все старые боги. Однако гоблины поклонялись не им - тебе. Разве не странно? Как ты объяснишь это противоречие?
- Очень просто, - сказал дьявол. - Пришлось мне и с этими разбираться - уже без напарника. С кем-то договорился, пообещав не трогать, если не станут мешаться в мои дела. Других, более несговорчивых, загнал в глухие дебри.
От этих, наверно, и произошли колдуны, подумал Светлан. А также ведьмы и все те, кто не вписывается в рамки, установленные Яхве, и в его мире пытается жить по своим законам, нарушая принятый порядок вещей, разводя мистику, плодя суеверия.
- А одному, самому могучему, а потому чрезмерно упрямому, пришлось, к сожалению, снести голову - иных доводов он не понимал. В итоге настоящих соперников у меня не осталось.
- Не захотел, значит, делиться властью, - кивнул Светлан. - Это по-нашему, по-людски!.. И что же стало с тем, безголовым: помер?
- Живехонек. Тело, правда, окаменело, оставшись без духа, но голову храню у себя. Разговариваю с ней частенько, черпаю опыт - надо признать, бесценный. Я ведь не такой сноб, как ваш папаша, готов учиться у аборигенов.
- Это называется: срубить исполину башку, чтобы затем питаться его мудростью. Прямо «Голова профессора Доуэля», ха!.. Сюжетец-то пришел из глубины миллионолетий. Кстати, и скандинавы обыгрывали его в своих сагах.
- Ну, может, просочилось что-то - через те же Шахты. Из этого я не делал тайны.
- А к скале никого не приковывал?
- Боже упаси! Вот это - полная ересь. Чтобы я делал из мести культ?..
- Можно рассматривать это как показательную казнь. Чтоб другим неповадно было.
- Нет, я же не садист. Одно дело - испепелить противника в боевом азарте; другое - обречь на вечные муки. Дикость какая. Вот кое-кто из прежних заправил вполне мог такое устроить. Или вы и старых богов возвели на пьедестал? Ну как же, Золотой Век!..
- А ты впрямь умеешь швыряться молниями? - спросил Светлан. - И на какую дистанцию, интересно?
Покрутив головой, Сирк указал - к счастью, не на одного из своих подданных, даже не на дерево. На одинокий прибрежный валун, метрах в трехстах отсюда.
- Нормальная мишень? Гляди, невера!
И зыщелкнул кисть перед собой, нацелив на камень. Из каждого пальца, загнувшегося в странный крючок, вырвался огненный жгут, за краткий миг домчав до цели. Краем глаза Светлан следил за валуном, тотчас распавшимся на оплавленные куски, но больше смотрел на Знак, исполненный демонстратором. Это и есть пресловутое оружие Скитальца?
- Ну? - поинтересовался Сирк. - Как?
- Неплохо, неплохо, - похвалил богатырь. - Учитывая, что голой рукой.
- А без учета?
- Ну, в моем мире уже есть плазмометы, способные переплюнуть любую молнию, - большую скалу расколошматят за километры.
- Если бы я ударил в полную силу, здесь стало бы не до танцев. Зачем пугать моих малышек?
- Кстати, а что это за байка про гром, который разрывает? - вспомнил Светлан. - Такое в самом деле возможно? Только умоляю - не на живом!..
- За себя опасаешься? - усмехнулся хозяин. - Не бойся, я не нарушаю собственные законы.
- И слава дьяволу, - пробормотал Светлан.
Теперь Сирк применил обе ладони, словно бы ловил цель в перекрестие. Либо одна служила для второй катализатором. (Вообще в этом был смысл: обе фигуры гляделись незамысловато, но сразу две случайно не выстроишь.) И уж второй валун, выбранный демонстратором, словно бы взорвался, угодив под акустический импульс, - его осколки разлетелись на десятки метров. Впрочем, докатившийся гром оказался не слишком громким: наверно, Сирк не хотел тревожить танцоров.
- Обычно эти Знаки я применяю вместе, - пояснил он, улыбаясь. - Комбинация зовется Гром и Молния. Во-первых, так надежнее, во-вторых - эффектнее.
- А в муху попадешь? - спросил Светлан. - Видишь ли, для личного оружия едва не главное - точность.
- Здесь нет мух - лишь пчелы. А опылителей, тем более таких полезных, я стараюсь беречь.
- Ладно, пчелок не будем обижать. И вообще мы что-то заболтались. А мне опять захотелось есть - вот же напасть!..
- Так налегай. - Хозяин кивнул на роскошные кушанья. - Затем и выставлено.
С завистью покосившись на Артура, уже уплетавшего за двоих, Светлан хмыкнул:
- Классный харч, нагие красотки - что еще нужно воину!.. Ну, разве подраться.
- А разве не так описывают Вальхаллу? Причем именно в такой очередности.
- Для северян кормежка - важнейшее из искусств, - согласился Светлан. - А вот мусульмане в своем раю упирают главным образом на девиц. Правда, тамошних праведников ублажают не драчливые валькирии, а покорные гурии - может, в этом дело?
- Насколько знаю, и мусульмане не дураки вкусно поесть.
- Предел мечтаний - пиршественный стол, - фыркнул богатырь. - Вот как бы еще жрать и не обжираться!.. Эй, - вдруг сказал он, - а ты что, и у мировых религий перенимаешь опыт? Забавно, забавно… Надо ж, как повернулось. - Перехватив взгляд Артура, прибавил: - Интересно было бы взглянуть на настоящий рай, да?
Король кивнул, продолжая задумчиво жевать.
- А был ли мальчик? - спросил Сирк. - Если каждый рисует это местечко, исходя из собственных потребностей и традиций… Может, рай - лишь сон? Причем без сновидений. Смутное и нудное ожидание следующего воплощения - в некоем душном отстойнике. Потому-то и не вспоминается ничего после возвращения в мир живых: просто нечего помнить. А у меня - смотрите! Хотели страну-сад, населенную ручным зверьем, - ради бога. Харч, комфорт, зрелища - сколько угодно. И свободы тут завались, лишь бы на других не наезжали. По согласию хоть мужеложство, хоть садомазохизм практикуйте, если кому приспичит. А одиноких у нас в принципе не бывает - система взаимного поиска отлажена как нигде, каждому сыщется если не компания, то пара…
- Э, прекрати, змей! - прервал Светлан. - Кончай агитацию, ясно? Не знаю, что ты там с Евой учудил, пока Адам спал, но наши уши не для такой лапши.
- Вот, еще и это на меня навешивают! - засмеялся хозяин. - Чуть что, сразу - дьявол. Не надоело искать виноватых на стороне?
- Ты что, с ума сошел? - хмыкнул богатырь. - Это ж у нас в программе записано - видимо, в папу пошли. Да ты и сам такой.
- Ну, может быть, может быть…
- И нечего строить из себя святошу - уж этот номер у тебя не пройдет. А твои черти - вовсе не ангелы, хотя выдавали себя за них, наверное, много раз, пользуясь человечьей глупостью.
- Злоупотребляя, - усилил Артур, рассеянно любуясь плясуньями, кружащимися уже в самой близи веранды. - Людской доверчивостью.
Их танец постепенно делался все чувственней, все неистовей, тени сплетались в удивительные фигуры, нередко даже пронизывая друг друга, словно в порыве страсти, иной раз взмывая на немыслимую высоту, чтобы порезвиться в невесомости, плавая в этом плотном воздухе будто в воде, почти летая.
- Точно, - согласился Светлан. - И не надо нам заливать, какие твои ловцы пушистые да светлые, - уж про их методы мы наслышаны.
- Но сами-то не сталкивались?
- Попробовали бы к нам сунуться!.. Они ж не дурни, ищут тех, кто слабее. А особо любят морочить несчастных, обиженных жизнью и людьми.
- Ну почему обязательно «морочить»? Конечно, мои агенты… или назовем их коммивояжерами… проникают через Шахты в ваш мир, чтобы вести разъяснительную работу среди невежественных людей, введенных в заблуждение братом нашим Яхве…
- Их отцом?
- Создателем, - поправил Сирк. - Ну да, он даровал людям жизни, вдохнул в них души…
- По кусочку отрывая от собственного духа?
- Согласен, щедрый жест. Но затем-то бросал их на произвол, предоставляя самим плыть к далекому берегу, - это что, по-отечески?
- И тут на сцену выходит дядя…
- Подожди, давай сперва разберемся с Яхве.
- Как бы он сам с тобой не разобрался!..
- Да в том и дело, что он устранился от серьезных дел. Его пресловутое правление - такая же фикция, как мои козни. Был Бог, да весь вышел.
- Перешел, - возразил Светлан, - в наши души. Растратил всего себя на людей.
- Ну и глупо. Говорю же: слишком он увлекается, не умеет вовремя тормозить. Следовало сохранить себя в достаточной мере, чтобы не пускать процесс на самотек, держать его под контролем. Впрочем, даже когда Яхве что-то мог, он попросту не желал заниматься рутиной. Ведь он же творец, интеллектуал - что ему это нудное администрирование?
- Ох как я понимаю его!..
- Вспомни историю - эту сплошную череду бедствий, войн, катастроф… А если Бог и вмешивался, то вел себя словно капризный ребенок, ломающий наскучившие игрушки, - даже ваши церковники это не отрицают. Хотя в главной их книге упоминаются далеко не все факты и отнюдь не самые вопиющие. Ну разве так надлежит обращаться со своими отпрысками? И разве такого отца следует почитать? Да воздастся каждому по делам его!.. В самом деле, парни, вам не хочется свести счеты с Богом? Вы же богатыри, не какие-то букашки. Вы - сильные и отважные люди, лучшие из творений Господа.
- Мы - полукровки, если на то пошло.
- Тем более. К чему вам держаться за старикана, давно увязшего в своем тупике? Не пора ли искать новые пути? И вести за собой божьих овец, пока они не посыпались в пропасть.
- Вот только не надо играть на низких чувствах, - покривился Светлан. - С кем посчитаться да куда идти, мы как-нибудь и сами… Меж родичами всякое случается - тут надо уметь прощать. Кстати, это относится и к тебе.
- Возможно, Яхве и любит людей, но как-то странно - не находите? Хотя он и к себе относится не лучше. Похоже, у него суицидальные наклонности - во всяком случае, это многое бы объяснило.

Глава 14. Те же и Сола

- Закончил обличать? - спросил Светлан. - Теперь поговорим о твоих скорбных делах. Признаю, ты имеешь право на пропаганду своей доктрины - в конце концов, у людей должен быть выбор, причем максимально широкий. А в сравнении с агитационной машиной Яхве у тебя не так много средств. Но это не дает права на грязные приемы. Ведь ты сам осуждал принуждение!.. А что вытворяешь?
- Я так и думал, что об этом зайдет речь, - вздохнул Сирк.
- Еще бы тебе не думать! Чует кошка…
- Но послушай, дружок, ни одну душу нельзя затащить сюда силком. Те земные блага, за которые ее якобы покупают, - лишь элемент антуража, совершенно ни к чему не обязывающий. «Продаться дьяволу» так же нелепо, как исповедоваться без искреннего раскаяния. А вот когда ты сам отвернешься от Бога, когда подключишься душой к преисподней, тогда и приходит к тебе вожделенный успех, а с ним - богатство, власть, слава. «Посеешь характер», знаешь ли… Ну а затем душа естественным образом отправляется ко мне. И это никак не связано с грузом накопленных грехов - в таких вещах важна лишь преданность боссу.
- Не передергивай. Мы же договорились: наш «босс» - это и есть люди. Ну, пусть не все человечество, однако ж немалая его доля. И если кто-то перестает ощущать себя его частью… Конечно, он далеко пойдет - по головам, а то и по трупам, не стесняясь в средствах, даже не нуждаясь в оправданиях. И с каким грузом он заявится к тебе?
- Хорошо, возьмем конкретный пример. Скажем… Наполеон. Разве его деяния не перевешивают прегрешения? Ведь и через два века после его ухода слава о нем гремит по свету.
- Наполеона почитают лишь наполеончики, - отрезал Светлан. - А сколько смертей на его совести!.. Впрочем, в каждой стране свой любимый деспот, а баранов на наш век хватит.
- Не угодишь тебе, - хмыкнул хозяин. - И все ж поверь: я не покупаю и не принуждаю никого - это дело совести… гм… самих душ.
- А к чему тогда договор?
- Для надежности. Можно и без него обойтись - в большинстве случаев так и происходит. Но многим требуется такая подпорка, они хотят гарантий, что за порогом их кто-то ждет, что они не останутся наедине с вечностью. А некоторых это удерживает от метаний, мучительных и почти всегда напрасных.
Крон накатил на Светлана тяжелый взгляд, предупреждая, что его терпение на исходе. В ответ тот приподнял ладонь, прося помолчать еще немного, и кивнул, обещая не тянуть больше.
- И что, разве этот контракт нельзя порвать? - спросил он.
- Такой договор сродни магии - от него не отмахнешься, не спрячешься, не убежишь. Весьма прочные…
- Кандалы?
- Взаимные обязательства, - улыбнулся дьявол. - Каждый желает кому-то принадлежать.
- Кроме великанов. С ними ты не особо церемонился - просто не было нужды, да? Их ведь не забирает Бог после гибели - блуждают, понимаешь, бесхозными, людей стращают… А вот тебе они ко двору, благо духом могучи. Какой козырь в твоей игре с Яхве!
Хозяин помрачнел, будто ударили по больному. Зато Крон тут же вперился в него и напрягся огромным телом, ожидая ответа.
- Допустим, ты прав… кое в чем, - признал Сирк после короткой паузы. - Хотя с чего вы взяли, будто покойники-огры так уж сопротивлялись? В призрачном бытии мало радости, а плоть под их дух когда еще нарастет!.. Но здесь сей процесс убыстряется намного, к тому ж этот мир - курорт для озябших душ. Так почему бы исполинам не послужить мне, пока воскрешаются их тела, - разве это большая плата за скорейшее возвращение в жизнь?
- Действительно, почему? - поддакнул Светлан. - Надеюсь, ты не забыл их спросить об этом?
- Конечно, я спрашиваю…
- Сразу или после того, как они погостят тут с недельку? И с какой периодичностью, интересно? И по скольку раз? Огры ведь так упрямы!..
- Как мулы, - подтвердил Сирк, ухмыльнувшись. - Однако даже с ними можно договориться, если не торопить события.
- Но Сола не заключала с тобой договора - девушку умыкнули без всякого согласия, против ее воли, и держат здесь насильно.
- Ты уверен? - спросил дьявол с нажимом, точно ведущий на викторине. - Головой готов ответить?
- Ртом, - огрызнулся Светлан. - Я-то уверен, но в азартные игры не режусь - тем более на такие ставки. А ты уже раскатал губу, да?
- Так вы за Солой пришли? Как интересно.
- Лучше отдай ее, - зарокотал Крон, наконец не выдержав. - Или хочешь драки?
- Может, ты споешь мне? - хихикнул Сирк. - Наш Орфей. Если заслушаюсь, отпущу - слово.
- Не обучен, - отрубил великан. - Эльфов проси.
- Не в моих это правилах - просить. Наследственность, видишь, тяжелая. Разве наш с Яхве родитель просил Великих?
- Между прочим, Скиталец и нам не чужой, - заметил Светлан. - Как бы дедуля, да? Однако ж мы не валим на него свои изъяны.
- Ну сравнил!.. Вам-то намного проще. У вас в предках кого только нет, включая старых богов, а у меня лишь он, пришелец с далеких звезд. А уж кто породил Скитальца, лучше не вникать.
- Слушай, дядя, ну отдай мальцу его кралю - по-родственному, а? Вот все и будут довольны. Она ж не делает погоды!..
- Это называется прецедент, - сообщил Сирк снисходительно. - А если вслед за Кроном явятся другие?
- Ой, только не надо городить чушь! - скривился Светлан. - А если на голову рухнет метеорит?.. На то он и Крон, чтобы бродить по тропам, куда прочим хода нет.
Не ответив, хозяин перевел взгляд на удивительную танцплощадку, раскинувшуюся от суши до суши. Теней на озерной глади собрались уже сотни, она будто дымилась ими, а вода бурлила от множества полутел. Берега тоже заполнялись силуэтами, выскальзывающими из-за деревьев, и все больше призраков окружали дом, с беспокойной жадностью вглядываясь в гостей. Но самое странное, что вокруг начал подниматься ветер, словно бы надвигалась гроза, а по озеру стали гулять волны, пока еще пологие, плавные и все же вносящие в пляску тревожные, даже зловещие нотки. Как бы на этом курорте и впрямь не грянула буря… наверно, первая за миллионы лет.
- Черт, - нахмурясь, пробормотал Сирк. - Вы привлекаете слишком много внимания.
Грэм встрепенулся, удивленно озираясь. Как раз он очень старался притвориться, что его тут нет, и даже неплохо преуспел в этом.
- Сиди уж! - махнул на него рукой правитель. - Ты-то ни при чем.
- Опасаешься беспорядков? - поинтересовался Светлан.
- Скорее непорядка. Чего они так тянутся к вам?
- Русью пахнем, - осклабился богатырь. - Точнее сказать, жизнью - настоящей. Здесь-то сплошная псевдятина. И твои зеки если не понимают это, то чувствуют.
- Думаешь?
- Ага. Уж я собаку съел на виртуальных мирах. И, по-моему, тебе лучше спровадить нас побыстрей, пока возмущения не разгулялись всерьез. Ведь вся конструкция может рухнуть!.. А если мы впрямь затеем потасовку - ты представь. Этот мир вовсе не так прочен, как тебе кажется.
- Так ты что, знал об этом?
- Подозревал, - ответил Светлан. - Надеялся - изо всех сил. Я коварен!
- Да неужто? - не поверил хозяин. - С чего бы это?
- А с кем поведешься. И потом, у меня такие учителя!.. Ты с твоим дьявольским простодушием в подметки не годишься заслуженным интриганам, выросшим из людей. Если держать в памяти историю человечества, из любого тупика найдешь выход или, на крайний случай, лазейку. Я ж не великан, чтобы переть буром.
- Послушай, - спросил Сирк, - но почему вы, люди, помогаете огру?
- Тебе не ясно?
- Нет, - мотнул он головой. - Честно.
Теперь Светлан позволил себе снисходительную ухмылку.
- Ну, вот Артур - он, понимаешь, рыцарь… настоящий. Самой своей натурой обречен на благородство. А вырвать даму из лап похитителя…
- Скажи еще: грязных, - проворчал Сирк. - Ладно рыцарь, но ты!.. Как у вас говорят, не веришь ни в бога, ни в черта, чего ж ты-то в это влез?
- Думаешь, я сам знаю? Если бы глядел на себя со стороны, решил бы, что дело нечисто: не верю в бескорыстных спасителей… исключая того же Артура и еще нескольких… э-э… сказочных персонажей. Но чтобы циник вроде меня раз за разом вляпывался в филантропию… Наверно, это рок.
- Да, когда циник принимается творить добро - это серьезно. А может, у тебя хобби такое?
- Ой, не трынди, - отмахнулся Светлан. - От хобби удовольствие получаешь, а тут как в сосновом бору - сплошные шишки.
- Хорошо, - кивнул хозяин. - Если настаиваете, я приглашу Солу - спросим у нее.
- «Приглашу», - фыркнул Светлан. - А до сих пор не подпускал ее близко, да? Жук!..
С дальнего берега к ним уже двигалась стройная фигура - ступала, точно по мелководью, погружаясь чуть выше колен. Бесплотные танцоры нехотя огибали ее, а иные даже не тормозили - попросту пронизывали, будто на одну видеозапись наложили другую. Эта тень была намного крупней остальных, но в сравнении с Кроном казалась крохотулей - прямо-таки миниатюрная великанша. Зато пропорции ее радовали глаз, обычной огрской нескладности в помине не было, каждая деталь безупречна, словно тут потрудился гениальный скульптор. Как ни странно, Сола походила на Лэлли точно сестра - конечно, если забыть о разнице в росте. Теперь понятно, почему Крон так благоволил к эльфке.
Но прекрасное лицо тени показалось Светлану слишком безмятежным, невозмутимым, как у древнего божества, - ни опасений, ни улыбки. И двигалась она слишком плавно даже для призрака, будто плыла.
- Щас она споет: «Что воля, что неволя - все равно», - проворчал Светлан подозрительно. - Ты, случаем, не накачал ее своей гадской магией?
- И близко нет, - откликнулся Сирк. - Она всегда такая.
- Обычно, - тихо поправил Крон, знающий девушку намного дольше. Он по-прежнему не шевелился, точно окаменел, но глаза сияли, вперившись в Солу, а на широком лице проступило странное выражение мучительного счастья. Впрочем, знакомо, знакомо…
Украдкой Светлан вздохнул.
- Ну, девочка, - заговорил хозяин, - за тобой пришли - как ты и предупреждала. Хорошо, когда в вашем зыбком мире можно положиться хотя бы на одного друга, но тебе повезло сразу на троих. Что скажешь, милая?
Без спешки оглядев гостей, будто проникая сквозь все заслоны к их сутям, видя самое сокровенное, тень произнесла чуть слышно:

Предыдущая страница 19 Следующая страница


Оборотная сторона Бога 20

- Я ухожу с ними.
- Подумай, дочка, - сказал Сирк. - Из года в год зябнуть в заснеженных горах, ждать десятилетия, пока вернется плоть, греться у единственного костра…
- Сам же сказал: трое друзей, - вмешался Светлан. - А через нас она подружится со многими. И на равнинах вовсе не так зябко.
- Особенно если обложить дровами, да? Уж люди согрели Солу - напоследок. Такое помнится долго.
- То были не люди - выродки. И пусть посмеет кто тронуть ее теперь!..
- Сударыня, - поддержал Артур, гневно сверкнув очами, - пока бьется мое сердце…
- Величество, не трать слов, - прервал Светлан. - Дева и так проницает нас до донышка.
- Итак, Сола? - спросил хозяин.
- Я иду, - прошелестела она упрямо.
- И уматывай! - бросил Сирк, состроив обиженную мину. - Стараешься ради них, делаешь как лучше…
- Отказываешь себе во всем, - подхватил Светлан. - Ты не шутишь, дядя? И от кого это слышу!..
- Разумеется, шучу, - рассмеялся дьявол. - На благодарность уповают лишь глупые благодетели.
- Или корыстные.
- Ну, тогда это не благое дело, а нормальная сделка.
- Как сейчас?
- Бесплатный сыр только в мышеловках, - напомнил Сирк. - По-твоему, ты один коварен? А если я затем и увел Солу, чтоб заполучить вас?
- «Мой миленочек лукав», - хмыкнул Светлан. - «А я лукавее его», да?
- Почему же нет?
- Ладно, не заливай. Еще вчера мы сами не знали, что сюда попадем. И с Кроном пересеклись совсем недавно, а без нас он вряд ли бы дотопал.
- Скажем, я хотел испытать Крона. А заодно одарил стимулом, дабы наш исполин развернулся в полную мощь, реализовав редкий свой талант. Крон и в одиночку добрался бы до моего мира, просто тогда ему потребовалось бы больше времени. Но ведь мне, знаете ли, не к спеху.
- Тем более к тому сроку ты надеялся обработать Солу так чтобы она не пожелала возвращаться, - подхватил Светлан. - Даже, возможно, стала бы тебе рабой. И тогда ты вертел бы Кроном как хотел, водя на коротком поводке. А своей поспешностью мы спутали тебе карты, верно?
- Ну, не все, - улыбнулся Сирк. - Полагаю, мы и теперь сможем договориться кое о чем.
- Э, вот про «договоры» речь не заводи!.. Не знаю, что у меня взамен души, но рисковать ею все равно не хочется.
- Да какой же тут риск? Всё как в образцовом ломбарде.
- Н-да? Но в ломбарде можно выкупить… гм… движимое имущество.
- И здесь то же самое - конечно, если захочешь. Мой договор достаточно гибок, можно включить и такой пункт.
- Нет уж, на фиг, на фиг…
- Да чего ты боишься? Все равно твоей душе придется к кому-то пристать, когда отпрыгаешься. И почему ты думаешь, что Яхве примет тебя лучше? Я не утверждаю, что он злобен или злонамерен. Но эти его перепады от гнева до раскаяния, его бесконечные метания, его мнительность…
- Чего не простишь Творцу за талант!.. - вздохнул Светлан.
- Или ты до сих пор веришь вздору про мои садистские наклонности, про мою ненависть к людям, возведенную, видимо, в абсолют?
- А может, я буду гордым призраком бродить по прериям и пампасам, не примкнув ни к кому? - предположил Светлан. - Видишь ли, шибко настырных благодетелей я опасаюсь не меньше, чем завзятых садюг. И хватит об этом, ладно?
- Ладно, - не стал упорствовать Сирк. - Тем более время поджимает.
- И каков итог?
- Вы вольны уходить - вместе с Солой, понятно. Никто не собирается задерживать ни вас, ни ее. Я даже распоряжусь показать вам дорожку короче и безопаснее, чтобы вам не рисковать на обратном пути.
- Какое благородство, надо же! - проворчал Светлан. - Что-то мне не нравится тут.
- Что именно?
- Ты же говорил о сделке, намекал на бесплатный сыр… В чем подвох?
- Уверяю, я имею в виду как раз то, что говорю. Забирайте девицу и уматывайте.
- Нет, - внезапно сказал Крон, и дьявол удовлетворенно ухмыльнулся.
- Ну что еще? - повернулся Светлан к великану. - Ты же за Солой шел.
- А другие сородичи? Без них не уйду.
- Господи! - простонал богатырь. - На полпути не тормозишь, да? Сколько их тут?
- Около тридцати.
- Двадцать восемь, - уточнил Сирк.
- А сколько из них захотят обратно? Только честно.
- Ну-у… Около двадцати.
- Больше или меньше?
- Больше.
- На восемь, да?
- Нет. На… Впрочем, разве это важно?
- Действительно. И что имеешь сказать по этому поводу? Здесь и начинается настоящий торг, верно?
- Угадал.
- А ты неплохо просчитал ситуацию, - признал Светлан. - Умеешь разбираться в… э-э… великанах.
- Спасибо.
- Это у тебя такая мера допустимого злодейства? То есть ради одной Солы не стоит пачкаться в насилии, которое ты отвергаешь. Но когда речь заходит о тридцати великаньих призраках… пардон, о двадцати с неким довеском. Это напомнило мне одну телевизионную игру…
- Опять тянешь время, да?
- Ну не драться же с тобой? Хотя если в нарушение законов гостеприимства ты попробуешь вытурить нас… - Как бы невзначай богатырь коснулся ладонью рукояти двумечника.
- Об этом и речи нет. Я давно не нападаю первым… на живых.
- Тогда отпусти и этих бедняг.
- А заодно поклясться, что не переиграю тут? - Сирк покачал головой. - Такая потеря слишком повлияет на мои планы.
- А если мы просто задержимся тут подольше? Тебе ж не хочется начать все сначала, как Яхве после Потопа? Такой труд накроется!..
- Ведь тогда вы сами, сгинете и огров не освободите. Не говоря о том, что миллионы «заблудших» душ лишатся последнего прибежища. Патовая ситуация, а? И кто рискует большим - это вопрос спорный.
- Не можешь не куражиться? - спросил Светлан. - Ну сделай широкий жест, освободи призраков без условий!
- А как же правила, традиции?.. Нет, парни, легкой жизни не ждите.
- Уж куда легче!.. Мало по пути сюда натерпелись?
- Ничто не должно даваться даром - ты сам говорил. Героев это расслабляет, а тех, кто уже слаб, даже развращает.
- Даром? - возмутился Светлан, - Ничего себе. Да мы по твоей милости уже столько потратили!..
- Вот только не надо давить на жалость, - ухмыльнулся Сирк. - Приобрели тоже немало.
Помолчав с минуту, богатырь отступил:
- Ладно, и что предлагаешь?
- Чтоб вы исполнили одно мое поручение - не скрою, опасное.
- А насколько пакостное?
- Своего Бога вам не придется предавать - если ты об этом. И на злодейство толкать не собираюсь, не такой я дурак.
- Золотых яблочек захотелось? С древа познания небось? Или чудища какие допекают?
- С чудищами и сам разберусь - если сунутся. На кормежку тоже, видите, не жалуюсь. А что до знаний, то их, увы, получают не через желудок.
- Ну и чего не хватает дьяволу для счастья? - спросил Светлан. - Что мы умеем такого, с чем не управиться сатане? Как понимаю, речь вновь пойдет о работе лифтера. Здесь-то тебе далеко до Яхве, да?
- И даже до Великих, - спокойно согласился Сирк. - Что не дано, то не дано. Каких трудов мне стоило дотянуться до вашей станции!
- Может, не стоило тужиться? - съязвил богатырь. - Жил бы себе спокойненько тут, лепил сатанят по своему подобию. Зачем таскать у других?
- Это тоже не мой профиль. Я управленец, не Создатель. Но, может, ты перестанешь меня перебивать?
- Слушаю, слушаю…
- Вообще Шахты - изобретение Великих… точного авторства не знаю. Но почти все они отсюда ведут вниз - исключая ту, которую пробуравил Яхве, возносясь к истокам человечества. И станции в ней он устраивал сам, потому выходить можно далеко не на всех уровнях, к тому же выходы эти…
- Порталы, - негромко подсказал Светлан.
- … движутся вместе со временем, как ты уже сообразил. В самом деле, время можно сравнить с рекой, хотя какова плотность этого течения, я судить не берусь - скорее всего оно не такое непрерывное, как вода, а меж ближними слоями имеются изрядные пустоты. И все ж события одного временного среза каким-то образом откликаются на других станциях - точно от камня, брошенного в воду. При том что прямой зависимости, конечно же, нет. Однако сознания людей, обитающих в разных слоях, связаны меж собой неким резонансом - возможно, как раз через Яхве, ибо истинный бог взаимодействует с рекой времени по иным законам, нежели существа не столь масштабные.
- Включая тебя, да?
- Наверное. Но разговор сейчас не об этом. Видите ли, существует Шахта, которую не строили ни Великие, ни мой брат, которая возникла здесь еще до углеродной жизни, - и вот туда мне ходу нет. Я даже закупорить ее не могу.
- Может, тамошний лифт попросту не останавливается здесь?
- В том и дело, что здесь - самое дно Шахты. А уж как долго это дно дрейфует по течению… Видимо, миллиарды лет.
- Выходит, нацелена она вверх? - спросил Светлан. - И куда ж ведет эта ветка, на какую высоту, много ли в ней порталов?
- Насколько удалось разведать, это очень простое сооружение, даже примитивное. Такое впечатление, что его и пробили-то случайно, словно бы одним мощным выплеском энергии. Так что станций там всего две, нижняя и верхняя. Ну, здешний-то выход я обезопасил надежно. А до вас Шахта не достает совсем чуть, лишь несколько тысячелетий.
- Да уж, на фоне-то миллиардов…
- Мой братец понятия не имел о таком сюрпризе, когда драпанул отсюда. Да и я узнал о дикой Шахте, лишь когда начал свое строительство. И тогда же столкнулся с Огненными Племенами, остатками некогда великого народа, до сих пор обитающими на поверхности магмы. Кстати, я вернул им прежнюю планету, отодвинув удушающую кору, - только вряд ли они оценят такой широкий жест.
- Все это, как я понимаю, присказка…
- А сказка в том, что их бого-царь тоже выжил. Хотя и выродился до первобытного состояния, почти в зверя. Когда Земля остыла настолько, что на смену прежним владыкам пришли Великие, принявшись заселять ее своими народами, Огненным сделалось совсем худо. К естественным невзгодам добавились существа, с которых можно было спросить за свои беды: примитивам свойственна такая реакция, да и основания для этого, признаться, были. В общем, взаимной любви не получилось, и, думаю, для Огненных нет разницы между потомками Великих и отпрысками Скитальца - слишком большая дистанция, чтобы видеть отличия.
- Короче, дядя! - поторопил Светлан, глянув на бурлящие темные клубы, сгущавшиеся над озером. - Что все-таки стряслось на верхнем выходе Шахты? Чего натворил там Огненный бого-царь?
- Да уж ничего хорошего, разумеется. Из созидателей он давно перешел в разрушители и за те минуты, которые способен выдержать в прохладе субтропиков, успевает наделать немало зла. У людей хватило соображения, чтобы в разгуле огненных стихий, время от времени накатывающих на них невесть откуда, распознать сознательное начало, но вот понять, что к их Богу это не имеет отношения… Видите ли, произошло как бы наложение двух образов: нормального, человеческого божества и древнего, даже в сравнении с Великими, чудовища, смертельно ненавидящего людей. Или даже трех, если считать меня, хотя я на сцене появился позже. В результате образовалась такая каша!.. Что-то приписали Яхве, что-то навесили на меня. К тому ж людям свойственно раболепствовать перед сильными и жестокими… э-э… большинству по крайней мере, - прибавил Сирк, глянув на богатырей. - По-вашему, спроста у них возник культ огня, грозного, но очистительного? Ну не странно ли, что, с одной стороны, огонь сделался обязательным атрибутом дьявола, а с другой - на кострах сжигают грешников, оправдывая свой кретинизм Божьей волей?
- А чего ж Яхве не вытурит Огненного?
- Мой брат не боец, как я уже говорил. Он и после драки с Великими не может прийти в себя - комплекс вины, понимаете ли.
- А ты, значит, - те самые кулаки, которые должны быть у добра?
Благодушно усмехнувшись, Сирк продолжил:
- Вдобавок Яхве к тому времени заметно ослаб, растратив немалую часть себя на людские души. Рассеянная сила - уже не оружие, ей трудно справляться с чудищами, тем более укрощать стихии. Собственно, затем и появились вы, герои, чтобы компенсировать эту потерю. И потом, подобраться к духу огня вовсе не просто - он же носится, как демон!..
- Смешались в кучу джинны, черти, - проворчал Светлан. Теперь еще и демона приплел. Может, хватит, а?
- Между прочим, Содом с Гоморрой вовсе не Яхве порушил. Да и Потоп он затеял, чтобы пожары загасить. Ну, не рассчитал маленько, перебрал - с ним это случается, хотя и гений.
- Новая трактовка дорогого образа? - осведомился Светлан. - Выгодная на текущий момент. Как это знакомо!.. Прямо родным повеяло.
- Так ведь у каждого события обычно несколько причин, потому и возможен разброс толкований. Но ошибки же не снимают вину?
- Умысел отягощает убийство - даже юридически. Мало ли чего не натворишь по нечаянности!..
- Проблема в том, что люди тоже звереют, когда видят ужасы, якобы творимые их Господом. И волны затем расходятся по всей Реке. Все эти старые религии, искажавшие лик Яхве до неприличия, превращающие его в Ра, Ярило, Уицилопочтли, Маниту, еще бог знает в кого!.. Если Бог позволяет себе убивать, рушить, жечь, то почему его детям не поступать так же?
- Вспомни еще легенду про Фаэтона, угнавшего папин дилижанс.
- Тоже в струю, - кивнул Сирк. - «И взмолилась мать Гея!..» Ну, тут даже мой тихоня брат не стерпел, разнес колымагу вдрызг.
- Чем и прославил имя хулигана в веках. Кстати, коляска там впрямь фигурировала или это образ?
- Что-то в этом роде наверняка было, потому что с тех пор Огненный бог стал перемещаться заметно медленней.
- Уже легче. Хотя не сильно. Ну а каков вывод из вышесказанного?
- С дискредитацией наших светлых образов пора кончать, - твердо сказал Сирк.
- И заняться этим ты предлагаешь нам, - подхватил богатырь. - Вот спасибо, родной, уважил! Об этом я и мечтал всю дорогу: как бы из преисподней угодить в пекло. Проклятие, да сколько ж нам еще болтаться тут?
- А почему - «тут»? - ухмыльнулся дьявол. - Все равно же вам это по пути… ну, с пересадкой, правда. И не предлагаю я сразиться с Огне-богом - разве сами захотите. Впрочем, вряд ли в этом есть смысл, все устраивается проще.
- Дождаться его очередного наскока и завалить дверь, чтобы он не смог вернуться?
- Соображаешь, - похвалил Сирк. - А уж я позабочусь, чтобы зверь выскочил в нужный момент.
- То есть рванул по нашим следам?
- Ну, тогда шансов у вас будет намного меньше - вы даже до Шахты не сможете добраться. Нет, это вы последуете за ним, и как можно быстрей.
- А что дальше?
- Оснасткой, инструкциями я вас обеспечу… собственно, с вами пойдет специалист.
- Ага, - сказал Светлан и посмотрел на Амазона.
- Главное - добраться до места. Разрушить Шахту не по моим силам, зато ее можно перевернуть, нацелив в прошлое. А это, как понимаете, совсем другой коленкор. Особенно для налетчика.
- То есть нам надлежит воздействовать на нее снаружи?
- Именно.
- Но если Крон не сумеет открыть другую Шахту? Останемся там навечно, да?
- Смогу, - сказал Крон. - Войти - не выйти. В крайнем случае пробью собственный ход. Уж несколько тысчонок лет я осилю.
- Видите? - тотчас ухватился Сирк. - И это, оказывается, не проблема.
«Оказывается»!.. Выходит, прежде он не был в этом уверен?
- Пустячок, ага, - фыркнул Светлан. - Начать и кончить.
- Никто не говорит, что дело плевое. Зато какой эффект! Несколько часов труда, и вы - спасители человечества… возможно. По крайней мере сдвижки ожидаются серьезные. В конце концов, разве это не прямая обязанность героев? Я понимаю, Крона нужно покупать - но вы, люди… Ау!
- Тебе не жарко в очках? - спросил Светлан участливо. - Наверно, яркий свет раздражает? А ведь это уже симптом.
- Нет, я не вампир, - отказался дьявол. - Крови не пью, даже чужой энергетикой не питаюсь.
- А души кто сманивает? Тоже благодетель!.. Ты же паразит, привык выезжать за счет других. И твои принципы растягиваются с легкостью, причем в такую ширь!..
- Ну чего ты заводишься? - поинтересовался Сирк. - Мы ж вроде не чужие - надо быть снисходительней.
- Знаешь, когда близкие лю… э-э… существа начинают вести себя скверно, это воспринимается намного больней. С чужаков-то - какой спрос?
- Вот это я и пытался втолковать вам, босс, прежде чем дезертировал с доверенного поста, - неожиданно заговорил Грэм. - Мне было больно наблюдать, как избранные вами способы воздействуют на вашу суть и как все дальше убегает конечная цель, исчезая в туманной дали, заслоняясь промежуточными…
- Ты слишком много болтаешь, чертушка, - оборвал хозяин. - А иногда невредно и подумать. Каждую задачу приходится решать поэтапно… Впрочем, сейчас не время для дискуссий.
- Значит, тебя не сдвинуть? - спросил Светлан. - Упорен в достижении цели, как все самодуры. Решил-таки расколоть нас еще на один подвиг?
- Никакого принуждения, - возразил Сирк. - Вот вам два пути, на выбор. По первому можете убираться без потерь и опасностей, прихватив то, за чем шли…
- А чем, по-твоему, мы занимались раньше? - перебил богатырь. - Да тут сплошные распутья!
- На втором… э-э… стяжаете вечную славу…
- Посмертно.
- … избавив людей от исконного Врага, настоящего, невыдуманного Зверя, сохранив миллионы жизней, вернув цивилизацию в нормальное русло. Ставка: будущее человечества - разве мало?
Не глядя Светлан стиснул могучее предплечье Артура, чтобы тот не ринулся соглашаться, купившись на величие цели. Короли ведь такие доверчивые!..
- Наконец я дожил до счастливого детства, - хмыкнул он. - Где еще смогу наиграться всласть?
- Но разве тебе не хочется сыграть по-крупному?
- Господи, и этот помешался на играх!.. А на жизнь у вас остается время?
- Жизнь - игра… Кто это сказал?
- Пушкин, - отмахнулся Светлан. - Ладно, тогда давай играть честно. Мы-то рискуем самым дорогим, а ты швыряешь на кон то, что все равно вряд ли станет твоим. Несолидно, а?
- Ваши предложения?
- Освободи всех, кто попал сюда не по договору. Тоже, конечно, не равноценно, но для тебя это хоть какой-то урон.
- А если они не захотят уходить?
- Вот это уже не твоя забота.

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Договоримся так, - произнес хозяин, подумав. - Солу вы, конечно, забираете с собой, великаны уходят сразу же после вас… А прочих я отпущу, когда закончите дело. Обещаю.
- Если выживем, хотел ты сказать, - поправил Светлан мрачно. - Что, и у нас вроде как наклевывается договор?
- Лучше назовем это контрактом - чтобы не путаться. Или ты решился-таки заложить душу?
- Обойдешься, - буркнул богатырь. - Но все равно - этого мало. Ведь если мы гибнем, то теряем, как понимаешь, жизни. А ты - лишь великанов. Где справедливость?
- Нет ее, - авторитетно заявил дьявол. - И никогда не было. Даже моему брату Яхве не удалось протолкнуть справедливость как закон.
«Ну, это я и без тебя знаю», - подумал Светлан. Однако озвучивать не стал.
- Во, уже дождит! - заметил он, вскидывая глаза. - Таких тучек здесь, верно, не видывали. А то ли еще будет!..
Над озером впрямь собиралась гроза - из разряда тех, которые на поверку оборачиваются бурей. Ждешь ливней, максимум града, а тут бац - и на тебя рушится дерево. Или сперва рушится, а потом «бац»?
- Ну говори, - усмехнулся Сирк. - Чего еще хочешь? Я-то думал: делаю одолжение, предлагая славу, какая не снилась ни одному драконоборцу. Или вас больше не влекут опасности?
- Эх! - азартно вскричал король. - Да отчего ж не погонять кровь по чреслам еще разок?
- Эй, ну дай поторговаться, - наклонясь к нему, прошептал Светлан. - Уж с дьяволом - сам Бог велел.
- Торговаться - мне?
Таким интонациям Светлан всегда завидовал. Какое величественное презрение!
- Ты, главное, не встревай, ладно? Уж я, ты знаешь, не такой привереда… В твоих интересах вооружить нас получше, - сказал он хозяину. - А ведь ты, в нарушение традиций, еще не одарил дорогих гостей подходящими сувенирами.
- Именно, что «дорогих», - проворчал тот. - Дешево от вас не отделаться, это точно.
Впрочем, торговался Сирк со вкусом и, если бы не поднимало время, наверно, растянул бы удовольствие надолго, в итоге Светлан выцыганил у него еще два Знака - Жара и Стужи, - а к ним огненный меч ангелочертей (действительно огненный, а не лазерный, - пламя как у газовой горелки, только намного длинней и жарче), затем роскошно оформленный трезубец, словно бы заимствованный у батьки Нептуна, сыплющий трескучими разрядами на пару десятков метров, и завесу невидимости (правда, всего на дюжину применений, но все равно - круто). Выходит, не врали про Аида. Но как узнали, интересно? Или сюда уже наведывались ходоки? Скажем, Одиссей - проныра еще тот!..
Закончив с торгом, дьявол уперся взглядом в Амазона, уже оттесненного прибывающей публикой к самой веранде.
- Идут только добровольцы, - сообщил он лукаво. - По условиям контракта я не могу посылать чертей в огонь. Но ведь ты вызовешься сам, мой родной, не убоишься? Не думай, я ценю тебя очень высоко - однако дело и требует лучших. Ну, ты не разочаруешь меня?
Злосчастный службист с решительностью кивнул, но сказал почему-то:
- Нет.
- И славно, - одобрил Сирк и повернулся теперь к главному охраннику. - Гавруша, ты не проводишь их? - произнес он чуть ли не просительно. - Только до Моста, ладно? Дальше уж они сами.
- А что, разве Амазон не доведет? - пробурчал тот, словно подхватывая игру. Любимейший из слуг, ага… может покапризничать - в меру дозволенного.
- Ты же знаешь: временами его заносит. Еще переусердствует, не дай бог… Ну ради меня, а?
- Хорошо, хорошо. Если ради тебя… Давайте, гостюшки, шевелитесь, - обратился Гавр к пришельцам, - пока тут и вправду все не взлетело к ангелам. По-моему, мы достаточно вам надоели, не смеем больше навязываться. Живее, парни, не доводите нашу погоду до греха!.. Как говорится, следуйте за мной.
- А ты что, тоже с ними? - окликнул сатана Грэма, поднявшегося разом с богатырями. - Брось, такие дела не для тебя!
- Вам это странно, верно? - спросил черт. - Признаться, мне тоже. И все ж лучше я положусь на удачу моих новых товарищей, чем вернусь на службу.
- Успокойся, чудак, я не собираюсь тебя принуждать - живи, как хочешь. Мне даже забавно наблюдать за тобой.
- В ваши шуты я тоже не нанимался, - заявил отшельник, осмелевший от близкой опасности. - К тому же мой отпуск слишком затянулся. Пора и мне решаться на что-то, вам не кажется?
- Ну-ну, не пожалей…
- Эй, а угощение? - спохватился Светлан. - Артур-то отвел душу, но мы остались голодными. Как насчет сухого пайка?
Широко осклабясь, Крон единым махом смел блюда в свою бездонную торбу.
- Господи, громила, - вздохнул богатырь. - Иногда ты бываешь такой порывистый!.. И как теперь это есть?

Глава 15. Тропка над пеклом

До места Гавр довел кратчайшим путем - попросту перебросил всех из пункта А в пункт Б, предварительно попросив богатырей не противиться его магии. Дескать, для их же блага тужится: раньше сядешь, - раньше выйдешь… если доживешь. Оказалось, архичерт умел не только левитировать, и не зря Сирк назначил в провожатые именно его. С другим бы они добирались сюда не один час.
А местечко оказалось примечательным. На вершине пологого холма, заодно служившего в бескрайнем лесу поляной, высилась винтовая лестница, плавной спиралью вздымаясь к самому небу. Никаких излишеств, включая перила, на ней не было, зато по ее широким ступеням даже Крон рошел бы, не нагибаясь. Вот здесь ясно просматривалась пелена, затянувшая местное «солнце», поскольку верхние витки стальной спирали словно бы погружались в багровый кисель, растворяясь на глазах.
- Ну, теперь не промахнетесь, - бодро произнес Гавр, тормозя у подножия загадочного сооружения. - Теперь вам, ребятки, все вверх, вверх…
- … по лестнице, ведущей вниз, - заключил Светлан. - Помнится, Сирк велел проводить нас до Моста.
- А я не формалист, подхожу к его поручениям творчески, - огрызнулся старшой. - Ладно, парни, проваливайте - вы и так навели тут шороху.
- Возмутили спокойствие, да? Вот уж чего не жаль!
- Пошли, - сказал Крон, шагнув на удивительную лестницу. Но тут же остановился и вопросительно поглядел на Светлана.
- Верно, - подтвердил тот без энтузиазма. - Первыми, как и раньше, идут самые осторожные. А ты уж опекай Солу… Прощай, Гаврош, - сказал он архичерту. - Я буду поминать тебя в своих молитвах.
- С тебя станется, - пробурчал охранник сатаны. - На фиг, на фиг…
- Только не крестись, ладно? У меня и без того голова кругом.
И они начали восхождение, снова вытянувшись в цепочку. Сразу за Светланой пристроился Грэм, видимо, тоже зачислив себя в «самые осторожные». За ним ступал Артур, на пару с великаном как бы заключив их единственную даму в скобки из бесстрашной плоти: понятно, призракам бояться особенно нечего, а все же так спокойнее. Последним шел Амазон.
Виток следовал за витком, кружа головы даже без всякой высоты, а когда это поставлялось в комплекте… К счастью, в этой сложной компании никто не мог пожаловаться на вестибулярный аппарат, да и подъем с каждой минутой становился легче - точнее, легче делались сами восходители, постепенно теряя вес. Это оказалось первой сложностью: как бы не сорваться с опоры при такой слабой сцепке. Впрочем, падение в преисподнюю вряд ли грозило богатырям серьезными ушибами - они и не с такой высоты умели приземляться. Но вот улететь в другую сторону, рухнув в настоящее пекло…
- Возьмемся за руки, друзья, - призвал Светлан, плавно тормозя перед поворотной площадкой, - чтобы, значит, не пропасть.
- Это стихи? - догадался Грэм, деликатно приваливаясь к нему со спины. - Или вы всерьез?
- «Ты», ладно? - предложил богатырь. - Раз уж мы так сблизились… Только не пойми это за приглашение.
- Ну что… ты.
- Крон, отыщешь в своем салате веревку?
- Есть, - ответил великан, вынимая из торбы моток.
- Черт, надо было ее помыть… Слушай, не дергайся, - сказал Светлан Грэму. - Тоже мне святоша - уж и не чертыхнись в твоем присутствии!
- Ну, ты же понимаешь…
- … милый, - фыркнул богатырь. - Ты ведь уволился из чертей? Ну и забудь - теперь ты лишь Грэм. А когда поминают… э-э… нечистого, это не про твою честь… Разматывай, разматывай, - велел он Крону. - Дальше пойдем в связке. Или все дотопаем, или тогда уж никто. Зато и никому не обидно, да?
- По-моему, ты опять начал много говорить, - заметил Артур, мягко улыбаясь.
- А раньше, что ли, молчал? Впрочем, ты прав: пахнет опасностью.
Развернувшись на «площадке невесомости», они продолжили восхождение. Хотя теперь это больше напоминало спуск. Да, по сути, и было им - продвигался-то отрядец к центру Земли. Вокруг сгущалась оранжевая дымка, зато впереди (вверху, внизу?) сквозь истончившийся ее слой уже проглядывала раскаленная поверхность планеты, какой она была в тародавние времена, до того как покрылась корой.
Вскоре ноги опять ощутили нормальную опору, но затем выплыла новая проблема: искусственная гравитация Сирка, мало-помалу усиливаясь, стала накладываться на естественную, и не успокоилась, пока путники не потяжелели втрое. Оглянувшись на Крона, и без того мало схожего с мотыльком, Светлан спросил:
- Как тебе?
- Терплю, - прохрипел тот.
- Терпи-терпи… Сила у тебя есть, лишь бы сердечко не засбоило.
- У великанов оно никогда не сдает.
- Ага, прямо «пламенный мотор»… А разгрузиться не хочешь? Торбу мог бы понести я. Или Артур.
- Не-а. Вдруг вам опять придется шустрить?
- Ну, гляди…
И он двинулся по ступеням дальше. Бедняга Грэм за его спиной тяжко вздыхал, пыхтел, но не жаловался. Амазону, верно, тоже приходилось несладко, но он был гораздо крепче сородича, а может, и специально готовился к походу. Кстати, меж Грэмом и чертом-боевиком явственно ощущалась напряженность, хотя друг от друга они держались на дистанции. И что их связывало раньше?
Чуть позже отрядец дотопал до конца лестницы, и здесь Светлан опять притормозил, изумленно озираясь и пытаясь свыкнуться с обстановкой. Вот здесь действительно было жарко, как… в пекле. В сотне метров под ними с грузной медлительностью бурлила раскаленная магма, пузырясь, взрываясь огненными фонтанами, запуская ввысь трескучие шутихи, даже при такой тяжести нередко взмывающие над ступенями. А от нижней (или верхней?) лестничной площадки над жутким этим варевом тянулась мерцающая лента шириной не более пяди. Куда она вела, мешал разглядеть вонючий пар, без жалости обжигающий кожу и клубящийся вокруг так буйно, будто его месили смерчи.
«Случаем, это не мост Сират, по которому должны пройти умершие, чтобы попасть в рай? - подумал Светлан, заранее пугаясь. - Тонкий, как волос, и острый, как меч Азраила. Конечно, преувеличение - но разгуливать тут… Черт, мы же не эквилибристы!»
- А лучшей тропки Сирк не мог сварганить? - проворчал он. - Или всеобщий дядя продолжает нас испытывать?
- Тут ведь не его царство, - пояснил Грэм. - Здесь владычествует Огне-бог. Это все, что удалось нашему боссу.
- Здесь нам не тут, - кивнул богатырь. - Здесь климат иной… Надеюсь, дьявол уже послал боженьку по известному маршруту? Иначе тот устроит нам пляски на канате!..
- Черт, - пробормотал Крон.
- Какие-то проблемы? - спросил Светлан, оборачиваясь.
- Не люблю огня, - сказал великан. - Можно даже сказать, боюсь.
- Это не ты боишься, это Сола. А ты лишь отражаешь ее страхи… Верно, милая?
Тень слегка кивнула, улыбнувшись так, что у Светлана защемило сердце. Господи, ну какими же уродами надо быть!.. Не дай бог, пересекусь с ними - забуду, что сам человек.
- Тебе все «милые», - пробурчал Крон.
- Потому что они такие и есть, разве нет? Красивые, добрые…
- А я? - с обворожительной миной осведомился Грэм.
- А ты не лезь, - усмехнулся Светлан. - Ишь универсал!..
- Именно поэтому я понимаю мужчин, как никто.
- Вот и пойми, что здесь тебе не светит. Не тот контингент. - Переведя взгляд на Амазона, он позвал: - Эй, подойди-ка.
- Я тебе не «эй», - процедил тот, однако приблизился.
- Извини, Амазончик, - поправился Светлан.
- И не Амазончик…
- Хорошо, пусть будет Амаз - устраивает? Звучит мужественно, даже устрашающе - особенно на узком шоссе… Я вот что хотел узнать: тебе знакомо чувство локтя?
- Предположим, - нехотя ответил спец-черт.
- Здесь все хотят жить - включая, наверно, тебя. А наши шансы сильно зависят от слаженности действий. Видишь ли… э-э… Амаз, так сложилось, что в этой группе заправляю я… То есть имею в виду, при обострении ситуации, когда некогда и даже опасно дискутировать. Вопрос следующий: войдешь ли ты в нашу команду, чтобы стать нам хотя бы соратником, или предпочтешь путаться под ногами? Конечно, никто тебя не принуждает, но, сам понимаешь, отношение к тебе будет зависеть от твоего выбора. Итак?
- Хорошо, - выдавил Амазон после паузы… впрочем, недолгой.
- Хорошо-то хорошо, а конкретней?
- Вхожу… в команду.
- И ладушки. Тогда диспозиция следующая: Крона как самого шаткого поместим между мной и Артуром, на растяжках. Черти пусть тоже страхуют по мере сил - все-таки наш самый ценный кадр, без него экскурсия теряет смысл.
- А Сола? - тотчас спросил Крон.
- Да, вот Сола…
Загадочно глянув на богатыря, красавица тень скользнула к своему другу и, с усилием вплыв в великанье тело, сгинула с глаз. Крон низко зарычал, словно от наслаждения, даже зажмурился, оскалив устрашающие клыки.
- Правильно, - согласился Светлан. - Теперь вы, если сорветесь, то уж вдвоем. Береги себя, громила!.. Конечно, жаль, что мы больше не видим нашу даму. На тебя-то, образина, чего глядеть?
- А вы пытайтесь в уродливом огре разглядеть прекрасную Солу, - гоготнул Крон, открывая разом засиявшие глаза. Кажется, они даже сделались больше.
- Но разве и я не приятен на вид? - ввернул Грэм. - Если желаете, я подбавлю себе женственности.
- Упаси бог, - сказал Светлан. - Лучше уж быть, чем казаться, - по-моему. Хватит с меня здешней виртуальности.
Оглядев их странное войско, разросшееся аж до шести единиц (из них - одна невидимая), богатырь покачал головой. Затем шагнул вплотную к мосту.
- Я фантаст, зовусь я Светик, - со вздохом произнес он. - От меня вам всем… Короче, приказываю всем долго жить.
- Как это? - удивился Крон.
- Идиома, - пояснил Светлан. И кивнул на Грэма: - Вот он знает.
- Огры в таких случаях говорят: сыграть в яму, - охотно перевел тот и вздохнул еще тягостней, чем Светлан. - Если совсем коротко: каюк.
- А-а…
- Ну, вперед, - молвил Артур, как всегда, предпочитающий действовать, а не болтать. И с улыбкой прибавил: - Дружище, тебя подтолкнуть?
- Лучше уж сразу спихни. Чтобы не мучился.
Стараясь не глядеть вниз, Светлан зашагал по этому издевательскому подобию тропы, слегка балансируя руками. С каждой минутой жара делалась нестерпимей, словно ее раскочегаривали нарочно. Громадная печь преисподней полыхала вовсю, поджаривая подвернувшиеся клочки углеродной плоти, точно на вертеле. Потихоньку Светлан стравливал Силу, остужая воздух в самой близи отрядца, - иначе тут впрямь можно было спечься. («А вот печеная богатырятина - налетай!») Но тут же восполнял запасы, благо горячий воздух прямо сочился магией. Изредка приходилось отпихивать или тормозить огненные снаряды, летящие в злосчастных пришельцев, будто их нацеливали. Кстати, не исключено.
А протянутый над адским варевом мост казался таким узким…
- Смотрите, - сдавленно прошептал Грэм, указывая вниз. - Вот и обитатели огненных глубин, самые древние из сапиенсов Земли.
Чуть скосив взгляд, Светлан в самом деле заметил проворные фигуры, скачущие по расплавленному месиву точно по тверди - впрочем, ступали они, похоже, с разбором, предпочитая участки поплотней. Размером фигуры несильно превосходили людей, но выглядели атлетичней - что неудивительно, учитывая условия, в каких им приходится жить. Хвоста у них не было, как и копыт, зато рога имелись, причем явно не в качестве украшения, а на сгибах конечностей и плечах торчали опасные шипы. Пропорции близки к человеческим, а вот окраса не разобрать - в этом спектре все виделось в красных тонах. Ступни разлапистые, несколько напоминавшие ласты, на всех пальцах изрядные когти. А своими мужественными «тевтонскими» ряхами, наверняка скрывавшими мощные челюсти, здешние сталевары смахивали на плакатных строителей коммунизма. Одежды в помине нет (дикари, понятное дело), но почти каждый сжимал в руке здоровенные вилы с двумя зубьями-штыками.
- Это и есть артиллеристы? - спросил Светлан. - Что-то не похожи.
- А вот кого они напоминают, так это… - заговорил Грэм.
- Знаю, - прервал богатырь. - Не трать слов. Довольно с нас и одного болтуна.
- Ты о ком? - спросил Крон.
- Назовем их бесами, - предложил Артур. - Чтобы не путаться.
- Ходу, - сказал Светлан. - Не нравится мне эта бесовщина.
Но бежать по такой струне да под порывами усиливающегося ветра было самоубийством - то есть богатыри бы, наверно, еще справились… А может, и черти - уж этим ловкости не занимать.
Конечно, жители недр передвигались быстрее. Постепенно суета внизу нарастала, из тумана выныривали все новые бесы, смыкаясь под отрядцем в эдакий почетный эскорт. Вроде ничего особенного они не вытворяли, только метались как припадочные, верещали чего-то вразнобой да потешно потрясали вилами. Однако зенитная пальба по чужакам нарастала с каждой минутой - теперь у Светлана едва хватало Силы, чтобы ставить заслоны. По-видимому, за миллиарды лет бесы научились-таки управляться с огненной средой, хотя это не помогло им предотвратить остывание планеты. Возможно, когда-то они даже были цивилизованными, но ныне от прежних знаний остались одни шаманьи пляски… впрочем, довольно опасные для чужаков. А если добавить к их чарам могущество Огне-бога… Слава… э-э… дьяволу?.. что пока путникам досаждают лишь простые бесы.
- Может, они решили, что нас поджаривают специально для них? - предположил Светлан, ладонью закрывая пылающее лицо. - И теперь обижаются, что мы не сигаем к оголодавшему населению.
- А почему тебе не садануть по ним Стужей? - спросил Крон. - Они ж на части рассыплются от перепада!
Ступал он как заведенный и довольно споро, хотя для его огромных подошв тут попросту не хватало места. Но координация горца тоже чего-то стоила. Не исключено, Крон даже в одиночку сумел бы тут пройти - однако шансов у него было бы мало.
- Что, верзила, не нравится, когда едят? - усмехнулся Светлан. - Вот когда проникнешься как следует, тоже заделаешься вегетарианцем… Нет, туземцев притеснять мы не будем - им и так тяжело. Пожил бы сам при утроенной гравитации…
- Ко всему привыкаешь, - пробурчал великан. - Зато какие крепыши - ишь сигают!..
- Конечно, если речь зайдет о нашем выживании - ну, тогда… Но не раньше, нет.
Изредка на пути встречались то ли тросы, то ли прутья из стали, от тропки уходившие ввысь, в сторону дьявольского рая, - видимо, на них и держался мостик. Удивительно, но он почти не раскачивался, - скорее всего его подкрепляла магия… э-э… дьявольская.
- Кажется, я переоценил свои силы, - забормотал рядом Грэм. - Еще пару минут, и на бесов свалится черт… Какое пекло, Господи!
Интересно, какого «Господа» он помянул? Похоже, их теперь двое.
- Да куда ты денешься? - сквозь зубы откликнулся Светлан, стараясь не перхать. - Ты ж на привязи.
Однако сам посмотрел вперед с беспокойством, как и прежде, увидав там лишь раскаленные бурлящие клубы, в которых растворялась тонкая лента. «Когда ж это кончится, дьявол!.. Похоже, и моя Сила на исходе».
- Осталось немного, - донесся голос Амазона, тоже звучащий не слишком бодро. - Мы почти дошли.
Впрочем, держался спец-черт неплохо и слабую женщину из себя не изображал, как его соплеменник. Для равновесия, что ли? А может, из духа противоречия?
- Уж я - точно, - прошептал Грэм через силу.
- Не ной, - сказал Светлан. - В конце концов, разве мало ты пожил?
- Это ты утешаешь, да?
- Могу еще за шиворот тряхнуть. Поможет?
- Ты очень добр, спасибо.
- Спасибо - да?
- Спасибо - нет.
- Тогда встряхнись сам. Бери пример с коллеги, смотри вперед с оптимизмом.
- Впереди - лишь твоя спина. Ты заслонил мне будущее.
- Не преувеличивай. Будь мужчиной - хоть некоторое время.
- Ну, разве напоследок… Или лучше умирать женщиной?
- С этим - не ко мне. И вообще лучше замолкни.
- Да, что-то мне стал изменять такт, - со вздохом признал Грэм. - Это от жары. Но ведь Сола не слышит?
- Думаешь?
- Молчу, молчу…
И в этот миг из тумана проступил огненный пузырь - размером с хороший холм, если не с гору. Мост подводил вплотную к его пылающей стенке и - обрывался. Дескать, дальше уж ваши заботы, а я свою задачу выполнил.
- Как это понимать? - спросил Светлан, останавливаясь в десятке метров от чудовищного пузыря. - Мы должны туда прыгать, да? Мол, доверьтесь своей судьбе - авось повезет.
Бросив взгляд вниз, он отметил, что краснорожие бесы наконец отстали, сгрудясь у невидимой границы в беснующуюся толпу, словно бы дальше их не пускало табу. А заодно прекратился обстрел брызгающими сгустками лавы, и даже ветер ощутимо стих, будто стихиям не дозволялись тут лишние вольности. Зато жар еще усилился, пробиваясь через заслон.
Вот здесь и обитает Огненный бог?
- Все равно обратно я уже не дойду, - обреченно сообщил Грэм.
- Тебя-то мы как-нибудь допрем - верно, Артур? Но вот что делать с этой глыбой? - Светлан оглянулся на Крона. - Ты ведь не пойдешь на попятный, громила, - даже ради Солы, да? Хитрюга Сирк не ошибся в тебе?

Предыдущая страница 21 Следующая страница


Оборотная сторона Бога 22

- Да, - со вздохом подтвердил великан. - В смысле, не пойду.
- А ты уверен, что Шахта - тут?
- Я ее чувствую.
- Ну, хоть с этим ясность!
Потому что в себе Светлан не ощущал ничего. Кроме, пожалуй, тоски - смертной или какой другой, поди разберись. Или правильней назвать это страхом? Вообще гробануться с сотни метров да при тройной тяжести - это даже для богатырей слишком. А если представить, какие радости ожидают внизу… Конечно, и по лаве можно бегать… некоторое время, пока не начнут испаряться ноги.
Итак, Грэм и Крон высказались. Артур тоже не из тех, кто поворачивает. А Амазон чел… чёрт подневольный, ему и деваться некуда - только вперед. Значит, большинством голосов… при одном воздержавшемся. Демократия соблюдена.
- Никому не требуется последнее слово? - спросил Светлан. - Тогда мужайтесь, ребятки, и потерпите пару минут - мне нужно собраться с Силой.
Закрыв руками лицо и вдохнув поглубже, он снял все заслоны, до сих пор отгораживавшие отрядец от пекла. Даже без лавовых бомб и обжигающих порывов ветра по пятерым шибануло страшно. Жалобно застонал Грэм, обеими руками вцепившись в локоть Светлана. Заскрежетал зубами великан, куда более привычный к холоду, чем к жаре. Чуть слышно зашипел Артур, вообще непонятно за что страдающий, - уж ему прямая дорога в рай. Амазон издал странный звук, словно бы задыхался. А что б вы запели, голуби, если бы такая же баня сопровождала от начала Моста? Пожалуй, пока дошли бы, от кожи остались бы лохмотья - даже от такой толстой, как у Крона.
Ощутив, что наполнился Силой до краев, Светлан скомандовал:
- А теперь все разом - вперед!
Волоча за собой Грэма, он коротко разбежался и сиганул в огненную стену, в последний миг включив свой холодильник на полную. Веревка, протянутая к Крону, было напружинилась, но тут же опять ослабла. А следом за рванувшим с места великаном наверняка поспешили Артур с Амазоном - и если бы даже замешкались, их попросту утянуло бы за такой массой. Через секунду вся связка уже рушилась в неведомую глубь, окруженная прохладной Сферой и не видя вокруг ничего, кроме полыхающего пламени, в котором даже привычные бесы вряд ли бы смогли выжить. А что стало бы с Кроном, если б он сунулся сюда один? Похоже, Сирк плохо представлял, в какую печь хотел запихнуть великана. А еще всезнающий, блин!..
А падение все длилось. Да куда ж они летят-то: к центру Земли? Или все-таки в будущее? Относительное, конечно.
- Хоть помрем в комфорте, - произнес Грэм, с наслаждением вдыхая прохладу. - Я уже и такой малости рад.
- Особо не радуйся, - откликнулся Светлан. - Может, моя Сила кончится раньше, чем помрем… Это Шахта, ты уверен? - снова спросил он у Крона. - Как у нас со временем - хоть на сколько-то сместились?
- Вроде бы нас несет, - откликнулся великан.
- Не шути так. А то и впрямь…
- Быстро несет, точно ураганом. Так шустро я еще не гонял.
- С одной стороны, это, конечно, хорошо: дает шансы успеть.
- А с другой?
- С другой - как бы не размазало при торможении. Или тут не действует инерция?
- Вот сейчас и узнаем, - флегматично заметил Крон. - Похоже, подлетаем.
- Ну, парни, пристегните ремни, - сказал Светлан, снова ухватывая изящного Грэма за пояс. - И да прибудет с нами Сила!..
- Какие еще ремни? - успел спросить великан, и в эту секунду они действительно прибыли.

Глава 16. По следам снежного человека

Их, всех пятерых, попросту вышвырнуло из огненной печи на широкий заснеженный уступ и на изрядной скорости повлекло к пропасти. Тотчас же Светлан на остатках Силы выстроил невидимую стену, отгородившую путешественников от обрыва. Почти каждому этого хватило, чтобы затормозить, - кроме Крона с его громадной инерцией. Сколько он ни упирался ножищами, скользя по обледенелому камню, его таки вынесло за край. А падать отсюда пришлось бы долго.
Метнувшись следом, Светлан успел вцепиться в край великанского жилета, пропоров пальцами толстенную кожу. (Из бегемота ее, что ли, кроили?) И тут же распластался по краю пропасти, закостенев в крюк. Черт, такая масса! - мелькнуло в голове. Затащит ведь… Но в следующий миг ощутил, как щиколотки стиснули королевские длани, добавляя ему опоры.
А еще через секунду из провала взметнулись две громадные руки, похожие на стволы, и обрушились на ближние валуны, вминаясь в них растопыренными пятернями. Сразу сделалось легче. На пару с Артуром, оставляя в камне глубокие отпечатки, они вытащили великана на тропу. Оба черта подсобляли им, изо всех сил натягивая веревки, - а куда денешься: связка. Впрочем, тросы как раз легко перерубить. Но почему-то такое никому не пришло в голову - даже, по-видимому, Амазону.
- Конечно, ты у нас маленький, - сказал Светлан, отдуваясь. - Однако не настолько, чтобы носить тебя на руках. С чего это ты распрыгался?
- Человечек, - пророкотал Крон, - ну ты силен!..
- Да, я сильный, - не стал спорить богатырь. - Но легкий - в сравнении с тобой. В следующий раз найди противовес повесомей, ладно?
В этот миг из великана выплыла Сола, как всегда изящная и еще более пригожая в утренних лучах настоящего солнца, и благодарно улыбнулась Светлану, чем едва не вогнала его в краску. Затем великанша с той же улыбкой поглядела на Артура, и воспитанный монарх тотчас поклонился со всей учтивостью. А если бы мог, наверно, и руку бы поцеловал. Черт, умеют же люди!.. Кстати, о чертях.
- Ну, ты уже остыл? - спросил Светлан у Грэма. - По-моему, здесь не очень жарко.
- Еще нет, но за этим дело не станет, - ответил тот, озираясь с любопытством, но без восторга. - А вскоре даже начну мерзнуть. Видите ли, из вас я самый легкий… исключая Солу, разумеется. Но ей-то не грозит переохлаждение.
- Я тебя согрею, - пообещал Светлан. - Как товарищ, понятно, - не подумай плохого.
- Да что ж тут плохого, господи!..
- Хотя после парной приятно окунуться в снежок… ненадолго.
- Именно, - подтвердил Грэм. - Не дольше, чем на пару секунд.
Зачерпнув полную горсть из ближнего сугроба, Светлан сунул ее в рот, остужая горло. Вторую порцию размазал по открытой коже, пылающей до сих пор. Похоже, верхние слои все-таки слезут - обгорели всерьез.
Грэм наблюдал за богатырем с некоторым испугом, явно не приученный к повадкам северян. Хоть он не скупился на жалобы, но пострадал меньше людей - собственно, его атласная кожа даже не покраснела. А может, успела уже посветлеть от здешнего морозца.
- Для долгожителя ты слишком впечатлительный, - заметил Светлан. - И как только протянул столько? Или кокетничаешь?
- А вот про возраст лучше не будем.
- Бестактно, да? Ну, тебя повело!..
Зачерпнув еще снега, чтобы утолить жажду, Светлан снова подошел к обрыву и окинул взглядом величественные горы, вздымавшиеся вокруг. Солнце пока освещало лишь верхушки, покрытые вековыми сугробами, кое-где даже прихваченные льдом. А уступ, на который выбросило группу, лепился к отвесной стене, уходившей бог знает на какую глубину. Под ногами, довольно далеко, клубился туман, сверху похожий на снежные завалы, хотя на самом деле это были облака. После раскаленной атмосферы пекла здешний воздух показался живительным - сперва. Но затем обнаружилось, что его, собственно, почти нет. Пожалуй, такая разреженность соответствует высоте километров в шесть. И если сравнить это с супом, наполнявшим преисподнюю… Все равно что из водных глубин разом вырваться на поверхность - для нормального человека такой перепад стал бы губительным.
- Неожиданное попадание, - произнес Светлан. - Я думал, мы угодим в Элладу или на Ближний Восток - вроде там основные события. А это больше смахивает на Гималаи. Вот только голой Распутиной не видать.
- Чего? - не расслышал Крон. - Какого еще распутства?
- Ну, ты скажешь… А вообще больше всего я боялся вынырнуть в кратере действующего вулкана - вот там мы хлебнули бы горя. Уж лучше Индокитай. Хотя и далеко. Тысяч пять-шесть километров до родных мест.
- Разве для Огне-бога это расстояние? - сказал Грэм. - Он же летает как демон. Даже до Америки домчит с легкостью.
- А, ну да: Уицилопочтли, грозный бог войны, почитавшийся еще тольтеками, а затем отошедший к ацтекам, - вспомнил Светлан. - Недаром Сирк его приплел. - Оглядевшись еще раз, прибавил: - Но если считать в годах, до дома еще ближе. Что значат несколько тысяч лет в сравнении с десятками миллионов!..
Отступив от края, он оглядел всю компанию, остановился глазами на Амазоне.
- Ну, блондин, что теперь? - спросил богатырь. - Крон доставил нас до места - очередь за тобой. Как закупорить эту Шахту? - И прибавил с подозрением: - Надеюсь, ты не камикадзе? Потому что о такой цене уговора не было!
- Сам не хочу, - ответил тот. - Но если не сможем убраться на безопасное расстояние…
- Ага. И сколько это?
- Хотя бы на соседнюю гору.
- Ясно. А много у нас времени в запасе?
- Думаю, что мало.
- Замечательно!
Светлан еще раз и со всей тщательностью оглядел ближние окрестности в слабой надежде обнаружить хоть какой-то исход с этой площадки, но тупик оказался надежным. Богатыри еще могли бы спуститься по гладкому отвесу, цепляясь за крохотные щербинки; возможно, и черти как-нибудь исхитрились; но Крону даже пытаться не стоило - размерчик не тот. Хоть и могуч великан, хоть и к горам привычен, однако ж у всех есть пределы. А веревки хватит лишь на пару сотен метров. И время, время!..
- У тебя глаза разнесены шире, чем у других, - обратился Светлан к исполину. - Значит, и глазомер хороший. Сколько, по-твоему, вон до того карниза?
- В метрах? - уточнил Крон, прищуриваясь.
- Ну.
- Двести тридцать пять.
- Ч-черт…
Светлан покосился на парочку ангелоподобных, сейчас же навостривших уши.
- Кто-то из вас может левитировать? - спросил он. - Или переноситься сквозь пространство - хотя бы на дистанцию видимости? Ну, Гавр же умеет!..
- Ему по чину положено - архичерт, - пояснил златовласый. - А мы - среднее звено. Исчезать-то еще способны.
- Да наплевали бы на субординацию!
- Как это? - удивился блондин.
- А вот как я плюю, - сказал богатырь и с усилием поднялся в воздух. Эх, потяжелел-то как!.. - Ладно, - прибавил он. - Ты, Амазончик, готовь свой сюрприз, а мы пока наладим переправу. Ну, с нами бог…
Прихватив конец веревки, Светлан с опаской миновал край уступа и поплыл через пропасть к облюбованному карнизу, ведущему в обход соседней горы. Даже такой, горизонтальный и неспешный, полет давался богатырю трудно. Еще бы: почти любая ведьма уступала ему весом впятеро. Но лучше уж так, чем никак.
До карниза Светлан все же доплюхал, и веревки, к счастью, хватило - в аккурат, от края до края плюс еще метра четыре. Отступив к самой стене, он достал из-за спины дву-мечник и, не раскладывая, одним мощным ударом вогнал его в камень чуть ли не до рукояти. Понадежнее привязав к ней трос, помахал рукой Крону. Тотчас великан пару раз дернул за веревку, проверяя на прочность, затем глубоко вонзил в уступ четырехглавую секиру и закрепил свой конец троса, натянув потуже.
Вот и мост. А чем он хуже протянутого над пеклом? По крайней мере короче, а падать с того даже больней.
Сам переход занял минуты, не став серьезным испытанием даже для Грэма, координированного, кстати, не хуже других, то есть абсолютно. А Сола, не спрашивая согласия, опять погрузилась в Крона - вероятно, чтобы добавить великану ответственности. Тот и впрямь ступал по тросу, как по стеклянному, - себя бы он так не оберегал.
А последним перешел Амазон, как раз успев закончить свое загадочное действо. Что бы он ни готовил там, на работу подрывников это походило мало.
- Ну, теперь мы вольны рвать отсюда когти? - спросил Светлан у него. - Насколько понимаю, лучше нам не светиться тут, когда заявится Огне-бог.
Нехотя блондин покачал головой.
- Что?
- Мы должны находиться в пределах видимости, иначе мина не сработает, - ответил Амазон. И с видимым усилием прибавил: - Во всяком случае, я.
- Прелестно, - сказал Светлан. - И сколько у тебя шансов, по-твоему?
- Не… знаю.
- А кто ж тогда камикадзе: Пушкин? Так он уже получил свое.
Блондин опять промолчал. Теперь он вовсе не напомнил бестию, а на богатыря смотрел без всякого вызова, скорее с тоской - помирать-то никто не хочет. При этом, как ни странно, Амазон все больше походил на мужчину. А на него испуганно взирал Грэм, в отчаянии ломая руки. Выглядело это вполне искренне, хотя слегка театрально.
Неслышно чертыхаясь, Светлан пробежал по тросу обратно на уступ. Поднатужась, вытащил из камня великанскую секиру, затем, не отвязывая, вместе с ней снова перелетел на карниз. Здесь освободил собственный двумечник, вернув к себе за спину, и только тогда объявил: - Ладно, отходим - насколько возможно.
- А дальше чего? - спросил Крон, башней возвышавшийся возле Солы.
- Дальше мы с блондином остаемся поджидать боженьку, а вы топаете к ближней Шахте - конечно, если тебе не изменит нюх.
- Фигу! - буркнул великан.
А король лишь пожал плечами, не считая нужным тратить слова.
- Послушайте, - терпеливо сказал Светлан. - Хочешь не хочешь, но Амазон теперь в нашей команде - со всеми, как говорится, вытекающими.
- В точку, - подтвердил Крон, и Артур согласно кивнул.
- Но нет же смысла рисковать всей шестерке? Если уж мы вдвоем не выберемся…
- Для меня - есть, - возразил король. - Собственно, почему с Амазоном не остаться мне?
- Да потому хотя бы, что ты не умеешь летать. И Знаками не владеешь.
- Мой друг, дело же не в этом, - улыбнулся Артур. - Даже если бы я превосходил тебя во всем, ты все равно отказался бы уходить. Просто потому, что никогда бы себе этого не простил. И говорить тут, по-моему, не о чем.
- Прямо мои слова, - поддержал великан. - Чего болтать попусту?
А Сола одобрительно улыбнулась. Даже Грэм не возразил ни словом, хотя уж ему жертвенность вряд ли в привычку.
- Ну, вольному - воля, - сдался Светлан. - Раз так, устроим прощальную гастроль. А пока не будем терять время. Порядок следования… да как хотите!
И он зашагал по карнизу в сторону, показавшуюся ему более перспективной. Первым за богатырем поспешил Грэм и вскоре пошел вровень, зябко обхватив плечи руками, - благо ширина тропы позволяла. Да-а, тулуп бедняге сейчас бы пригодился!.. Впрочем, разве черти уязвимы для бактерий?
- Что, Грэмчик, на ваш курорт мало походит? - спросил Светлан. - А может, тебе бороду завести - для согрева? Бородатая женщина - тот еще номер!
- Не вижу тут смешного, - откликнулся красавец несколько уязвленно. - Это моя беда: плохо переношу холод.
- Можно подумать, жара тебе нипочем!.. Забыл, как плакался на Мосту? Вообще какой-то ты тепличный, а? Перепад в жалкую полусотню градусов - и ты уже дохнешь.
- В полусотню? - возмутился Грэм, вскинув брови.
- От нормы, имею в виду.
- Хо, на Мосту было куда больше!
- Зато здесь - меньше.
- Но ты же обещал меня согреть? - напомнил бывший черт.
- Ну, мало ли что сболтнешь сгоряча!..
- А обещание, говорят, дороже денег. Давай-давай, исполняй.
Осторожно завладев массивной рукой богатыря, Грэм прижался к ней корпусом, действительно прохладным, как у ящерицы. Может, ангелочерти как раз и относятся к холоднокровным, а на людей похожи для мимикрии? Ведь проклюнулись черт знает когда!..
- Странно, что ты не дрожишь, а, Грэмчик? - заметил Светлан. - Тебя бы к нашим докторам на обследование - то-то бы удивились!.. Но за долгую жизнь мог бы и научиться самообогреву.
- Зачем? Я специализировался по южным странам, а в горах, на такой высоте, люди не живут. Мне даже снег в диковинку.
- Ну потерпи. Когда солнце поднимется к зениту, станет теплей - на таких высотах больше зависит от лучей, чем от воздуха.
Но Грэм продолжал льнуть к богатырской руке, точно к печке, а если бы мог, наверняка забрался бы в Светлана, как Сола в великана. Впрочем, будь черт таким же бесплотным, его меньше бы заботил мороз.
- Будешь вести себя хорошо, - ухмыльнулся Светлан, - может, и возьму в домашние обезьянки. Посажу, скажем, на плечо, обучу разным трюкам…
- К тебе я бы и попугаем пошел. Позови только.
- Позови меня, - пропел богатырь голосом Магомаева. - А на что ты еще годен, кроме как обольщать?
- По-твоему, это просто? Тоже в своем роде искусство.
- И в каком же, интересно, роде? Зависит от клиента, да?
- Вообще ты прав, - неожиданно признал Грэм. - С этим надо определиться. Кстати, при длительном неиспользовании наши половые… э-э… признаки начинают исчезать. А при желании этот процесс можно и ускорить.
- Надеюсь, это не я тебя вынуждаю? Или там ложные надежды внушил…
- Ты, пожалуй, внушишь, - укорил черт с милой улыбкой. - Правильный до невозможности.
- С этим - к Артуру, - кивнул Светлан на короля, шагающего следом. - А у меня, просто странные вкусы… для художника. Люблю, понимаешь, женщин, к иному не тянет.
- Так ведь через пару лет я и стану женщиной - ни один гинеколог не отличит, - заверил Грэм. - И какая тебе разница, кем я был прежде?
- Это, опять же, не моя дилемма. Не хочу показывать пальцами, но вот отдельные монархи… н-да… И потом, может, я расист? Какая же из тебя дама, если ты даже не человек!..
Кажется, Светлан не ошибся с направлением - карниз делался шире, иной раз углубляясь в гору на десятки метров, формируя площадки, усыпанные валунами и обломками скал, вроде бы вполне пригодные для укрытия. И все-таки от будущего эпицентра хотелось убраться подальше.
- Он хотел сказать: «люблю женщину», - вмешался Артур, добродушно улыбаясь. - Одну-единственную. На остальных лишь любуется.
- Разве не люблю?
- Как друзей. Ну или сестер.
- Ага, «во Христе». Маслеными глазками поласкать, а то и рукой огладить… Конечно, по полной программе редко кого обслужишь.
- Не слушай его, Грэм, - посоветовал король. - Он много болтает, но мало делает. Конечно, я не имею в виду настоящие дела, в народе именуемые подвигами. Тут у нашего героя все наоборот.
- Хорошо иметь таких щедрых друзей, - позавидовал черт.
- Да разве друзья бывают иными? - пожал плечами Артур.
А Светлан тихонечко прыснул, вспомнив одну подходящую к случаю поправку. Однако решил не нарушать торжественность момента пошлыми сентенциями.
- От него уже столько дев настрадалось, - прибавил король. - Как раз потому, что Светлан с ними слишком деликатничает.
- Ну ты во всем умеешь найти плохое!..
Ощутив на себе сторонний взгляд, Светлан круто повернулся и уставился на странное создание, возникшее на ближнем валуне, точно по волшебству. Скрестив перед собой ноги, создание восседало на ледяном камне, будто на пляже, и пристально взирало на пришельцев. Вернее, это была она - вне всяких сомнений. Причем казалась совсем юной и смотрелась недурно, если глядеть без предвзятости. Ее шерстка скорей напоминала ворс, причем на груди и животе волос не было вовсе - как и на лице, конечно, - а ее мускулам позавидовала бы любая культуристка, да и большинство культуристов тоже. При этом пропорции сохраняли безупречную женственность, а все положенное - прилагалось. Была она не особенно высокой: метра два с четвертью. Похожих красоток Светлан уже встречал на ведьминых шабашах, так что удивился не особенно.
Но самое занятное, что снег вокруг валуна оставался нетронутым.
- Это - йети, - сообщил Артур на всякий случай. - Вообще-то они прячутся от людей.
- От людей - да, - хохотнул Светлан, чувствуя себя несколько неуютно под оценивающим взглядом мохнатой девы. - Но на нас с тобой она смотрит примерно как мамонт глядел бы на слона: вроде бы родич, только голый - больной, наверное. Зато размеры - в самый раз.
Теперь на тропе остановились все, с интересом разглядывая редкое существо, вдруг удостоившее чужаков своим появлением. Хотя и сами они смотрелись необычно - прямо готовая цирковая группа.
- У нас говорят: снежники приходят, когда очень нужны, - негромко пророкотал Крон. - Ребята они странные, но не вредные. Даже мудрые - по-своему.
- Вам не кажется, что она нас читает? - обеспокоенно спросил Грэм.
Артур беспечно улыбнулся - его это совершенно не волновало.
- Девонька, милая, - заговорил Светлан, полагаясь больше на интонации, чем на слова. - Вглядись в нас, вслушайся. Если имеешь чем и хочешь, помоги; если нет - убегай отсюда подальше и всем сородичам накажи.
Захватив ее глаза своими, он постарался как можно зримей и красочней представить то, что может разразиться здесь в ближайшие минуты. Хотя что он мог ей показать: некую помесь Змея Горыныча с боевым звездолетом? Собственно, как выглядит Огне-бог?
Юная йети вдруг соскочила с валуна и с неожиданной легкостью устремилась по карнизу, почти побежала, через несколько секунд скрывшись за выступом скалы. Но оставив на девственном снегу следы голых ступней - очень симпатичные, надо признать, хотя немаленькие.
Что-то они мне напоминают, подумал Светлан, вглядываясь в следы. Недавно же видел!..
Чуть слышно засмеявшись, Сола ступила рядом и тоже оставила отпечаток - почти такой же по размеру, только совсем неглубокий.
- Точно! - обрадовался он. - Прямо один в один, как у сестер. Кстати, йети-то от кого произошли?
- Об этом знают лишь они, - ответил Крон. - Да молчат.
- Люблю молчаливых девиц, - сказал Светлан. - Наверное, потому что редкость.
- А-а, - произнес Грэм. - Так вот что ты ценишь!
- Грэмчик, - рассмеялся богатырь. - Речь-то - о женщинах. А у тебя даже нормальной груди нет. На что замахиваешься?
- Грудь - дело наживное. И у тебя, полагаю, она прежде была меньше.
- Боже упаси дам от таких валунов!

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- Уверяю, у меня есть все зачатки - осталось развить. Когда мои железы начнут выделять нужные гормоны, то и грудь, и…
- Может, твою анатомию обсудим в другое время?
- А оно будет? - со вздохом спросил Грэм. - То есть я имею в виду: если не станет тел, что тогда обсуждать? А новые - когда еще нарастут!..
- От нас зависит. А может, - тут Светлан поглядел на следы снежанки, явственно зовущие за собой, - и от нашей ворсистой подружки. По-моему, у нее есть, что нам предложить.
- Кроме грудей?
- А ты еще и ревнивый… рогатенький. Уж это точно не красит женщин.
- Думаешь, она поняла, что нам нужно? - спросил Артур. - Конечно, девочка милая… на свой лад.
- Поспешим, - сказал Светлан, - С этим временем одна проблема - его постоянно не хватает. А если Огне-бог вернется прямо сейчас? Вот тогда мы точно согреемся.
Он опять затопал по карнизу, почти волоча за собой Грэма, по-прежнему обнимавшего его руку, словно спасительную грелку. Нет, все-таки не зря чертей рисуют рядом с кипящей смолой!..
Наступать на изящные следы Светлан избегал, словно хотел сохранить их для будущих исследователей, помешанных на снежных людях. Но скорее в нем опять прорезался художник, остро чувствующий красоту и по мере сил старающийся ее оберегать. Похоже, неспроста йети поджидала отрядец именно в этом месте, потому что сразу за поворотом от карниза ответвлялась едва приметная тропка, под небольшим углом уводившая вниз, - как раз туда и звали следы.
Светлан вопросительно посмотрел на Крона. В ответ тот успокаивающе махнул рукой: дескать, все нормально, уж тут пройду без страховки. Ну и ладушки…
Тропа извивалась вдоль склона довольно долго, перескакивая через расселины, минуя торчащие скалы, пробегая над сумеречными ущельями, иногда и вовсе пропадая из виду - если бы не следы, аккуратно впечатанные в каждую залежь снега, встречавшуюся на пути.
Затем дорожка очередной раз обогнула горный выступ, и путники увидели невдалеке водопад, широкой и мощной струей нисходивший вдоль отвесной стены. Вытекал поток из длинного провала в скале, метрах в десяти над зрителями, а вот на сколько низвергался, можно было судить лишь по приглушенному гулу, доносящемуся из-за облаков. И тропка, обозначенная четкими следами йети, увлекала как раз туда, за плотную завесу воды.
Когда, вздрагивая от ледяных брызг, пробрались за водопад, обнаружили там пещеру с довольно низким (Крону пришлось опуститься на четвереньки), зато широким входом, похожим на ухмыляющуюся пасть и будто специально уставленным массивными зубьями. Сразу за проемом оказалось сухо, если не считать водяной пыли, наполнявшей воздух, но дальше пол был затоплен, причем озерцо получилось изрядное, а местами и глубокое. Вдобавок здесь было довольно светло, хотя прямые лучи не проникали. А уступ, на который их выбросило из Шахты, отсюда просматривался великолепно - даже сквозь двухметровый слой воды.
Девушка-йети находилась тут же, зацепенев в статую на округлом постаменте, слегка выступавшем над озерной гладью, и взирала на гостей с прежней таинственностью.
- Годится? - спросил Светлан у Амазона.
Тот молча кивнул, словно бы опасался нечаянно брякнуть такое, после чего новые товарищи со спокойной душой ставят его разбираться с Огне-богом без свидетелей. Вообще от прежнего гонора не осталось и следа.
- И по мне - в самый раз, - сказал богатырь. - Лучшую позицию трудно вообразить.
- А если озеро испарится? - спросил Грэм.
- То мы испаримся вместе с ним. Однако без него нас изжарят намного раньше. Кстати, не хочешь окунуться?
- Я? - испугался бедняга. - В эту ледяную купель? Только когда вокруг будет полыхать огонь!
- В конце концов, ты волен припустить отсюда прямо сейчас, - заметил Светлан. - Никто ж не держит. А в этом временном срезе для тебя такое раздолье!.. Никакой конкуренции со стороны соплеменников-чертей.
- Да ведь я закоченею в первые минуты и останусь навеки в одном из ближних сугробов. Чтобы на меня потом наткнулись альпинисты?
- Вот они и разморозят, и обогреют. А ты к тому сроку успеешь превратиться в спящую красавицу. Находка века!.. Впрочем, тебе решать.
Подступив к самому озерцу, Светлан заговорил с той же ласковой приветливостью:
- Ты очень нас выручила, девонька, спасибо. Если можем как-то отблагодарить - скажи. Если нет - тебе лучше поспешить, чтобы не оказаться застигнутой вместе с нами.
Йети не шелохнулась, будто не слышала. Хотя уже доказала, что понимает Светлана превосходно.
- Не хочет, - перевел Грэм. - Смелая. Или любопытная.
- Или глупая, - проворчал богатырь. - Ей-то зачем рисковать? Не выношу, когда гибнут красавицы.
- Ей решать, - напомнил расстрига-черт. - Даже Сирк не посягает на свободу воли.
- Нам дьявол не указ, - огрызнулся Светлан.
Но настаивать, понятно, не стал - в конце концов, она тут хозяйка. Оглянувшись, богатырь присел на камень, подложив под седалище пару своих мечей в ножнах, хотя холода не ощущал. Конечно, Грэм пристроился рядом, опустившись на корточки.
Сейчас же йети перебралась на их валун, застенчиво прижавшись к Светлану с другого бока.
- Чем-то ты заинтриговал деву, - заметил Артур с деликатной улыбкой.
- Хоботом, - хихикнул Грэм, - У-у, интриган, совратитель юных душ!.. Кстати, когда я странствовал по Египту и имел удовольствие наблюдать африканских слонов…
- Грэтхем, ведите себя прилично, - одернул Светлан. - Такие экскурсы в зоологию прибереги для другой компании.
- Но девам полезно знать, как у животных устроено…
- Уймись, чертушка!.. Что это на тебя нашло? Нервы разгулялись?
- Да, - признал Грэм, сразу помрачнев. - Именно что нервы.
Девушка вела себя тихо - во всех смыслах. Льнула к Светлану она по иной причине, чем Грэм, поскольку сама прямо полыхала жаром. Иных вольностей йети себе не позволяла и, видимо, не ждала от него. Похоже, большего ей не требовалось - только находиться вблизи, лучше вплотную, черпая силу из богатырской ауры. Впрочем, как известно, близость меж разнополыми приятелями можно и усугубить - вплоть до интима. Вот только надо ли?
- Какой у нее красноречивый взгляд, - оценил Грэм, подглядывая за девушкой из-за плеча Светлана. - Да еще в сочетании с молчанием. Пожалуй, стоит перенять, как считаешь? А шерстка - прямо бархатная!
- Шерстку тоже собираешься заимствовать?
- Забавно, - произнес Артур, устроившийся по соседству с троицей. - Прежде эти закаленные леди казались мне весьма корпулентными…
- И наш Крон выглядел вчера намного больше, - хмыкнул Светлан. - Хотя он тоже вырос.
- Конечно, женщинам нравятся крупные мужчины, - задумчиво изрек король. - Но всему есть предел.
- Кто любил - не разлюбит. Этим и утешаюсь.
- А какие женщины нравятся богатырям? - сейчас же спросил Грэм.
- Разные, - ответил Светлан. - Дамы всякие важны… если они дамы.
- Вы что, у них удостоверение требуете? Или довольно и справки от врача?
- Ну нет, своим глазам мы доверяем больше. А также прочим органам чувств… включая, может быть, шестое.
- Только не надо мистики! - призвал бывший черт. - Что же до прочих… гм… органов, то они вступают в игру не сразу. Начинается всё со зрительного восприятия, разве нет? Не повезет тут - и до остального дело вряд ли дойдет.
- Вообще, если ты отпустишь локоны до лопаток, да поднимешься на каблуки, да повернешься… э-э… спиной к зрителям, расставив циркулем ноги, задорно подбоченясь и улыбаясь через плечо…
- Что тогда? - оживился Грэм.
- То за поджарую девицу вполне сойдешь, - решил Светлан. - Эдакий мальчиковый тип - им и грудь-то не обязательна. Изящества в тебе даже избыток, компактная попка ценится в обоих полах… правда, не всеми.
- А я и не претендую на роль красотки из низов.
- В аристократки метишь, да?
- По крайней мере рассчитываю на изысканный вкус.
- А не путаешь его с извращенным?
- Вовсе нет. Тогда бы мне и меняться не пришлось.
- Хочешь стать другим, совсем новым?.. Точнее сказать, новой.
- Хочу и стану. И тогда тебе не скрыться от моей любви!..
- Чего тужишься, Грэмчик, - затронута профессиональная гордость? - усмехнулся богатырь. - Ты же отошел от дел, вот и уймись. Или в охотку - совсем не то что по обязанности?
- По крайней мере вы не шарахаетесь от меня, - вздохнул Грэм. - И не злобствуете, как некоторые.
- И то, и другое - от неуверенности, - сказал Светлан. - А чего нам-то тебя бояться? Уж ты не опасен нормальному мужику.

Глава 17. Гималайская жара

Он перевел взгляд на второго ангелочерта, быстро, но без лишней суеты закрепляющего на одном из камней загадочную штуковину, наконец извлеченную из цилиндрического рюкзака, прилаживающего к ней какие-то детали. Руки Амазона мелькали с такой сноровкой, будто процедура была доведена до автоматизма; скорее всего так и было.
- Может, хоть теперь объяснишь, в чем смысл ловушки? - спросил Светлан. - Конечно, если тебя это не отвлекает… Разве нельзя было просто опрокинуть Шахту и тишком отсюда слинять?
- Во-первых, чтобы опрокинуть ее, потребуется сила Огне-бога, - откликнулся Амазон, продолжая бездумно собирать и настраивать странное устройство. - Во-вторых, если не зацепить его тут, он в ярости да с отчаяния может такого натворить!.. Это же стихия.
- Значит, мы опять будем работать громоотводом? Как мило.
- Этот… прибор запускает процесс шахтного опрокидывания, - продолжил черт. - Но включить его нужно в тот миг, когда Шахта откроется, чтобы впустить хозяина. Вот тогда Огне-бог завязнет в горе прочно.
- А всю свою прославленную ярость обрушит на нас?
- Боюсь, что так.
- Впрочем, я догадывался. И даже когда поутихнет, устроит в здешнем высокогорье вечное лето. А может, и эту… Шамбалу. Или все же помрет?
- Боги не умирают, - просветил Амазон. - Они лишь теряют силу.
- Ну да, ну да… Плохо только, что Дед Огонь потратит эту Силу на нас. И везет же нам на оппонентов! То царь всея Гоблинии, то властитель Преисподней… А теперь еще и Огне-бог.
- Не пристало герою сетовать на величие своих деяний, - заметил Артур с участливой улыбкой.
- Да разве я напрашивался? Тащит, точно щепку по бурному потоку. Вот к чему приводит нездоровое любопытство!.. Если-бы нам не загорелось прокатиться во временном лифте, не сидели бы сейчас в этом закутке, точно индюшки в ожидании повара.
- Зато я бы сидел, - пророкотал Крон. - Если б добрался.
- А что, ты не послал бы Амазона к… дьяволу? Выходит, я не один такой блаженный! Это утешает.
Грэм тихо хихикнул, глянув на сородича из своего укрытия. Блондин сделал вид, что не слышит. Свой… прибор он уже собрал и, кажется, настроил, но продолжал в нем что-то проверять, словно от этого зависел не только успех предприятия, но и благополучие всего отряда.
- Что-то задерживается наш клиент, - сказал Светлан. - Мы уже готовы к приему, а Германа все нет. Где его, бедолагу, носит, что он поделывает? Не случилось ли с ним чего?
- Ишь заботливый! - гоготнул Крон. - Нешто соскучился?
- А если и он не так злобен, как его рисуют?
- Ну да, всего только спалил десяток-другой поселений - подумаешь!.. От неосторожности, должно. Заигралось дитятко.
- Может, он попросту азартен? - спросил Светлан. - Ведь и я по сию пору люблю игры. Правда, людьми стараюсь не играть - всему свое место.
- Злобен Огне-бог или безразличен к живым - большая ли разница? - сказал Артур. - Все равно вытворяет что хочет.
- Судят за преступления, верно. Но мотивы, бывает, смягчают приговор.
- А мы что, судьи? - удивился великан. - Ха!
- Так получилось. Или тебя больше устраивает роль палача?
- Ноги бы унести.
- Унесем - когда осудим. Не раньше.
- Думаешь, нас используют? - спросил король. - Конечно, я тоже не хочу оказаться слепым орудием. Или ты не веришь в факты?
- С фактами-то Сирк вряд ли бы стал финтить - по-моему - как, Грэм?
- Ни разу не ловил, - откликнулся тот. - Разумеется, он способен лгать, но почему-то избегает.
- У нас особенная гордость, - усмехнулся Светлан. - Стало быть, на факты более или менее можно полагаться. Вопрос в трактовке.
- А вдруг это эпатаж? - предположил Грэм. - Способ обратить на себя внимание. Хотя Огненный и самый древний из земных богов, но ума не нажил - эдакий вечный подросток, одержимый жаждой наследить. Знаете, есть такие, норовящие пробраться в историю через черный ход. А для этого лучше годятся как раз черные дела.
- Ну, если кто-то для имиджа ведет себя как сволочь, причем роль получается убедительной, то наверняка он такой и есть, а притворство - все прочее. Нельзя пакостить на потребу, не извазюкавшись в своем дерьме по уши.
- Вот он, Огне-бог, - негромко объявил Амазон. - Возвращается.
Сразу оборвав диспут, все повскакивали на ноги и подступили к самому водопаду, вглядываясь в ошеломляющее… явление, существо?.. стремительно вплывающее в долину меж горными вершинами, причем размерами оно не сильно уступало каменным колоссам, заслонявшим горизонт. Постоянной формы объект не имел, словно его сотворили из жидкого металла, а затем вознесли в небо, со всех сторон поджимая силовыми полями. Правда, наружу из переливающейся туши торчали вполне конкретные затверделые сопла, извергающие пламя, но и они свободно перемещались по мерцающей поверхности. Снизу громадину подпирали столбы огня, похожие на чудовищные ноги; под ними взбухали облака пыли, дыма, пара, густые и тяжелые, точно от бомбежки. Впереди махины грозной волной катились смоляные тучи, искрясь разрядами, погружая ущелья и склоны в темень. Самое смешное, что Огне-бог и впрямь до изумления смахивал на космолет, разгоняемый реактивными движителями. Только он-то был живым, что вовсе уж не укладывалось в рамки.
Как видно, вырвавшись из Шахты, Огне-бог сразу же взмыл в небо и унесся прочь, не успев оставить заметных следов. Но теперь, растратив силу на злые дела, передвигался куда медленней и ниже, одним своим приходом устраивая ад среди заснеженных гор. И как часто он нарушал здешнее спокойствие? Неудивительно, что йети не жалуют такого гостя.
Кашлянув, Светлан сообщил:
- От такой картины во мне родился стишь: «Вот прет на колеснице Пром, ему бы пригодился бром». А, каково?
Почему-то никто не пришел в восторг.
- Мне тоже не нравится, - согласился он. - К тому же я его, по-моему, где-то слямзил.
- А почему «Пром»? - спросил великан.
- Да вы вглядитесь - это же Прометей, подаривший людям огонь. Правда, на их беду даритель оказался шибко щедрым и со своим презентом явно переборщил, немалое число городов спалив напрочь. Вот Зевс и поручил нам его приковать, чтобы не бузил.
- Что-то мы не похожи на Гефеста, - усмехнулся Артур.
- Зато он - вылитый Вулкан. И вообще вызывает у меня промышленные ассоциации - это к вопросу о Проме. Считайте, что я окрестил Огне-бога.
- Как бы он сам не окрестил нас, - проворчал Крон.
- Но, я слышал, Прометея приковали на Кавказе, - заметил король.
- От кого слышал - от Геракла? Других людей там вроде не было.
- Геракл - полубог.
- Ай, не цепляйся! Тут про себя ничего не поймешь. Но каковы сказочники, а? Если даже такой кошмар исхитрились облагородить…
- Людям нужны красивые легенды.
- Или красивая ложь? Впрочем, если ее как следует закамуфлировать… А Прометея все-таки жаль - симпатичный был персонаж.
Светлан покосился на Амазона, ссутулившегося за своим непонятным «прибором», точно инженер Гарин за гиперболоидом, и нацелившего острый его конец на памятную скалу, где из царства мертвых они явились к живым. Огне-бог уже надвигался на нее. Его текучая поверхность теперь не просто мерцала, но сверкала под солнцем, словно сплошное зеркало, выгнутое по изощренному шаблону. И вокруг чудища разливалось сияние, просветляя черную мглу, поглощая молнии, бьющие из нее в ближние камни. А вместе с мглой делалась прозрачной скала, распахиваясь перед хозяином Шахты, словно пещера разбойников перед атаманом.
- Вы никогда не загоняли джинна в бутылку? - спросил Светлан. - Должно быть, трудная работа.
- Вот сейчас и узнаем, - проворчал Артур, холодно щурясь на Огне-бога.
Из того вдруг выплеснулось множество пылающих струек, протянувшись к бледнеющей стене, вплавляясь в нее, проникая все глубже, формируя шланги, по которым пульсирующее тело чудища, смахивающее теперь на исполинскую медузу, стало изливаться в Шахту.
По напрягшейся спине Амазона Светлан понял, что момент настал, и быстро сказал:
- Верзила, тебе лучше забраться в воду - думаю, этого не избежать, причем ворочаться придется шустро.
- Да, - согласился Крон и нехотя отступил в озеро, тут же усевшись на дно.
И в этот миг гора затвердела. Никакого луча или какого-то его подобия, наверняка вырвавшегося сейчас из псевдогиперболоида, Светлан не увидел, даже не ощутил. Зато этот выброс прекрасно распознал Огне-бог - судя по его реакции - мгновенной, бурной и, увы, безошибочной. Секундой позже прямо на них уже катился клокочущий вал огня, захлестывая скалу за скалой, мгновенно испаряя снег, расплавляя камень, затопляя все видимое пространство.
- Дьявольщина, - потрясение выдохнул Светлан, на мгновение оцепенев.
Спохватившись, он выстроил на самом входе Сферу, вложив в нее всю свою Силу. Этого хватило (едва-едва), чтобы погасить страшную волну, с легкостью пробившуюся сквозь водопад. Но когда магический заслон и огненный выплеск поглотили друг друга, в пещерку хлынули обжигающие лучи, точно от близкого солнца. Весь отряд словно бы угодил под удар громадного лазера, испустившего пучок шириною с тоннель.
- В воду! - успел крикнуть Светлан, сам отлетая спиной вперед, словно от налетевшего урагана, а заодно потащив с собой Грэма и юную йети. Артур с Амазоном тоже не задержались, а Крон, успевший упрятать в себя Солу, и так уже сидел в озере - осталось лишь опрокинуться на спину.
Ледяная купель приняла их, накрыв с головой, но холодной вода казалась лишь в первые секунды, затем стала стремительно нагреваться, вскипая поверху. Поверхность сразу же заволокло паром. Погружаясь все глубже, богоборцы ждали не одну минуту, пока озеро перестанет кипеть. Затем Светлан и Артур пробились сквозь горячий слой и выскочили на воздух, почти такой же обжигающий, наполненный бурлящими клубами пара.
Первый, самый мощный взрыв огненной ярости они пережили. Но вслед за палящими лучами сквозь поток уже рвались щупальца, длинные и гибкие, похожие на пламенные жгуты, - целый лес их.
Плечом к плечу, заслонив шлемными козырьками лица, рыцари ринулись навстречу щупальцам, воздвигая перед озерцом новый заслон из свистящей холодной стали, опережая стремительные взмахи огненных хлыстов своими мгновенными ударами, снося напрочь хищные пальцы древнего бога. Те норовили ухватить людей, оплести и сжечь их уязвимые тела, непонятно как различая своих противников, но всюду натыкались на стремительные клинки, отдергиваясь, будто обжигались сами. Или же падали, срубленные, на каменный пол продолжая бешено извиваться, а богатыри спихивали их в пропасть или в озеро, за секунды остужавшее огненных гостей до температуры небытия.
Светлан больше не чувствовал страха - его вытеснила свирепая радость. Теперь богатыря переполнял неудержимый азарт и бросал его послушное тело из стороны в сторону, раскручивал в мельницу руки вместе с зажатыми в них мечами. Из ладони, на миг оказывавшейся пустой, он немедленно хлестал Стужей, морозя щупальца, сразу надламывающиеся от собственного буйства. И сметал их на сторону Волной, помогая себе и Артуру. И взрывал Молнией, а то и Громом, если позволяла дистанция.
- Места мне! - потребовал Крон, взмывая из воды точно разогнавшийся кит.
Богатыри слаженно раздвинулись, высвобождая пространство для третьего, и великан вломился в бой, сам больше похожий на стихию, чем на живое существо, вдобавок разумное. Впрочем, громадной своей секирой он ворочал аккуратно, да и сам двигался экономней, а крутился так же проворно, как при схватке с жрецами Мифея. Взамен эльфки Крона теперь направляла Сола, а если к мощи исполина добавить скорость…
Но все равно огненных удавов было слишком много даже для такой троицы. Пядь за пядью силачи пятились под напором беснующейся массы, и сколько они ни срубали жгучих змей, тех не становилось меньше - они вырастали наново, точно головы у лернейской гидры. Шипел водопад, бессильный задержать натиск огня, а вместе с потоком шипело озеро, опять закипая с поверхности. Свистели, почти не прерываясь мечи, отсекая от бога кусок за куском, и звенела секира, летая в древнюю плоть, рожденную магмой. И жар в пещере делался невыносимым, все больше напоминая пекло, из которого отрядец выбрался совсем недавно. А терпеть невыносимое не могут долго даже богатыри - в пору было снова нырять поглубже, надеясь неизвестно на что. Кожа горела, глотки пересохли, глаза почти не видели, ослепленные паром, залитые потом.
- Что ж ты оставил нас, гадский папа? - сквозь зубы выцедил Светлан. - Или и в нас уже больше от Великих, чем от тебя?
И в этот момент - надо ж, какое совпадение! - наступил перелом. Щупальца подались назад, затем опять надвинулись, словно бы отчаянным усилием, потом отхлынули еще дальше… и дальше, дальше, отступая, точно отлив. То ли растратили последние силы, то ли потеряли слишком много плоти, наконец превысив допустимую долю, то ли остыли настолько, что больше не могли драться.
- Всё, - выдохнул Крон, опуская секиру. - Кончился Огненный бог.
Светлан не возразил, но и соглашаться медлил, настороженно следя за уплывающей массой. Даже вскинул предупреждающе руку, когда великан шагнул к водопаду, - хотя и самого тянуло освежиться под холодной водой. Послушно затормозив, Крон нахмурился, недоумевая.
- Не спеши, - сказал ему король, слишком опытный для таких ошибок. - Это еще не победа.
И тотчас, словно в подтверждение, из Огне-бога вдруг вырвались три толстых стержня, заостренных на концах точно гигантские пики, и со скоростью бронебойных снарядов устремились к груди великана. Тот лишь и успел, что вскинуть на них глаза, зато богатыри сразу метнулись наперерез, почти одновременно взмахнув мечами.
Все-таки Светлан успел раньше, своим копьемечом рубанув сразу по всем стержням - в тот самый миг, когда они почти достали Крона. Три остроконечных куска грохнулись наземь, и тут же последовал удар Артура, укоротив два стержня еще на пару метров. Этого хватило, чтобы они не дотянулись до великана, но третий все ж ткнулся в него, отбросив в кипящее озеро, едва видимое за туманом.
В следующую секунду отростки втянулись обратно, затем вовсе скрылись за густым паром, затянувшим скалу, к которой приковали Огне-бога.
- А он как будто из последних сил, - пробормотал Светлан. - Черт, вот это был удар - сам от себя не ожидал!.. Кстати, а где наши черти? А также милая хозяюшка?
Слегка смущенный, но вовсе не нокаутированный, даже не ошпаренный (благодарение его толстой шкуре) Крон уже выбирался на берег, озадаченно оглядываясь.
- Да здесь мы, - прозвучал из тумана слабый голос Грэма. - Живые и, как ни странно, целые. Но если нас сейчас же не снимут с камней… Господи, да когда-нибудь кончится этот ад!
- Уже лечу, - со вздохом откликнулся Светлан. - На крыльях любви - как сказал один пошляк-вампир, ныне окончательно сдохший.
Утомленно поднявшись в воздух, он проплыл над булькающей водой к дальней стене пещеры, где и обнаружил всю троицу, действительно парившуюся на двух подогретых озером валунах, причем Амазон обеими руками мужественно поддерживал женственного Грэма. Конечно, выглядел отшельник плачевно, а его элегантный костюм превратился в лохмотья, едва прикрывая странную наготу ангелочерта. Однако Грэм уже показал, насколько устойчив он к неблагоприятной среде и как быстро умеет восстанавливаться.
Единым взглядом оценив ситуацию, Светлан произнес:
- Извините, ребята, - сперва дамы.
И подхватив на руки увесистую йети, слава богу, даже не пробовавшую трепыхаться, перенес ее к водопаду. Затем доставил туда чертей, транспортируя по одному. Рядом с потоком уже разливалась прохлада, а великан и Артур стояли вплотную к нему (Крон на коленях) и, погрузив руки в воду, исправляли на себя холодные струи.
- Хочу в снег, - внятно произнес Грэм, без сил опускаясь на камень.
Поглядев на него, великан осклабился. Затем обхватил стан красавца громадными ладонями и сунул прямо в водопад, точно куклу. Через десяток секунд тот ожил, принявшись протестующе размахивать руками, и Крон вернул его в пещеру.
Уж теперь Грэмчик остыл, вновь сделавшись как огурчик, но из всей одежды на нем уцелели сапожки да некое подобие плавок - прочее смыло падающей водой. Сверкнув на Светлана повеселевшими глазами, черт повернулся к нему спиной, поднявшись на цыпочки и подперев бока руками, затем одарил через плечо сияющей улыбкой и спросил:
- Ну, ты вот это заказывал?

Предыдущая страница 23 Следующая страница


Оборотная сторона Бога 24

- Ох, Грэмчик, - откликнулся Светлан, щедро орошая собственную кожу. - Думаешь, мне сейчас до подобных глупостей?
- Какой ты скучный, право!
- Это точно, - согласился богатырь. - Вот и давай поскучаем вместе. А твои прелести оценим после.
- Обещаешь?
- Ну, в меру сил. Соберем бригаду врачей, обследуем тебя со всей скрупулезностью. Такой феномен!.. А уж этапы твоего пути в прекрасный пол проследим в деталях.
- А Грэм и сейчас неплох, - прогудел великан, ухмыляясь во всю ширь огромного лица. - Вон даже наша йети заглядывается!..
Девушка и впрямь смотрела на златовласого красавца - свежевымытого, отблескивающего нагим телом, - с нескрываемым интересом. К Светлану она льнула, как к роднику силы, не страшась, но слегка робея его могущества, а вот к Грэму явно чувствовала другое. Неужто и у этой девочки странные пристрастия? Или в ее возрасте уместнее как раз промежуточный вариант? Но молодцы ребята, быстро оправились!.. Будто и не было этой рубиловки в здешнем филиале пекла.
Впрочем, и Светлан уже приходил в себя - благо водопад в отличие от озера оставался освежающе ледяным. Да и в озере вода больше не кипела, перемешавшись с нижними слоями. Еще немного, и там можно будет принимать горячие ванны… если кто-то успеет соскучиться по горячему. И пар в пещере постепенно рассеивался, воздух остывал - можно сказать, атмосфера нормализовывалась.
- У тебя глаза как у гоблина-альбиноса, - сообщил Светлан королю, мигавшему воспаленными веками. - Наверно, и у меня не лучше.
- Ну почему же не лучше? - хихикнул Грэм. - Прекрасный морковный цвет!
Последний раз Светлан сунул голову в мерцающую пелену, затем покрутил ею, разбрасывая брызги, - хорошо!.. Хотя кожа скорее всего облезет.
- Ну как, с этой Шахтой порядок? - спросил он у Амазона.
- Полный, - кивнул тот.
- Стало быть, можем спокойно сваливать?
- Можем, - подтвердил черт опять. - Больше нас не держит здесь ничего.
И с сожалением поглядел на остатки «прибора», разбитого в крошево яростными щупальцами.
- В отличие от Огне-бога, верно? И что теперь станет с ним?
На это ответил Грэм:
- Днем он будет впитывать солнечные лучи, ночью - рассеивать вокруг себя тепло, страдая от поверхностной стужи. Наверное, климат в этой долине сделается тропическим - возможно, со временем здесь поселятся люди, привычные к разреженному воздуху. Не исключено, даже начнут поклоняться источнику тепла… хотя, если по справедливости, благодарить за свое счастье должны вас.
- Может, это станет долиной йети? - предположил Светлан, поглядев на шерстистую девушку. - Единственным местом на Земле, где они смогут отдыхать от снегов, не опасаясь своей голокожей родни, - эдакий курорт. А то и вовсе обоснуются тут. В конце концов, йети не белые медведи, чтобы так уж любить холода.
- Во всяком случае, вскоре тут все зазеленеет, а через пару десятков лет долина вполне может превратиться в сад.
- И на Марсе будут яблони цвести, - серьезно кивнул Светлан.
- Собственно, почему на Марсе? А-а, песня…
- Ладно, пора взглянуть на нашего пленника ближе. Никто не против?
Осторожно положив ладонь на шелковистое плечо йети, богатырь повел подбородком в сторону выхода. Следом за девой шестеро выбрались из-за водопада, прошли знакомой тропкой к площадке, где они, на свое счастье, встретились с туземкой, и остановились на краю обрыва.
Конечно, в долине многое поменялось. Снег не сохранился даже на вершинах, большинство скал потемнело от пламени, многие оплыли и расплавились снаружи, мерцая под солнцем точно полированные. Немногие выживавшие на такой высоте кусты сгорели напрочь. Живность, если и была, наверняка тоже не уцелела. В общем, порезвился боженька напоследок, набедокурил сколько смог.
Сам же он расплющился сейчас по громадной стене, уже не такой пылкий, чтобы ее растопить, и далеко не такой огромный, каким был недавно, вваливаясь сюда во всем великолепии суперпакостника. Его текучее тело пульсировало, дышало, переливалось радужными красками, то тут, то там прорастали щупальца, пытаясь дотянуться хоть до чего-нибудь, но опасным чудище больше не выглядело - скорее жалким.
- Все же обкорнали Огне-бога знатно! - заметил Светлан. - Размер тоже имеет значение - как говаривали о Годзилле… А может, он поддается дрессировке?
- Уже пожалел летучего гада? - пророкотал Крон. - Ведь он твоих сородичей жег - не моих.
- За что и будет расплачиваться вечно. Конечно, приятно смотреть на бога свысока… Но вдруг у него было трудное детство? Или его недолюбили родители?
Светлан вздохнул, грустно взирая на поверженное величие увы, служившее разрушению. Такого джинна да в хорошие бы руки…
- А твое укоризненное молчание я отметаю с негодованием, - сказал он Артуру. - И нечего на меня так глядеть!..
- Мой друг, я не укоряю - изумляюсь, - возразил тот. - Разумеется, ни на миг я не усомнюсь в твоем благородстве…
- Э, вот это не про меня. Если я не крестьянский сын, то уж внук - точно.
- Разве в происхождении суть? У тебя дух рыцаря. И если мне придется выбирать, кому доверить спину…
- Но дух - это так эфемерно, расплывчато. Ни один генеалог не признает такой род благим. И, думаешь, меня это колышет?
- Истинное благородство не требует подтверждений, - согласился Артур. - А дивлюсь я твоей переменчивости. Как легко от убийственной ярости ты обращаешься к мягкосердечию, иногда даже избыточному.
- Вот такой я беспринципный. И поступаюсь, и поступаюсь…
- Ну, теперь тебя увело в покаяние!
- Ты для меня эталон, мой король, - заявил Светлан. - Я себя по тебе равняю, ибо слаб и подвержен соблазнам.
- Да неужто? - удивился Артур пуще. - Это ты, что ли?
- О чем толковать тут? - вмешался Крон. - Все равно ж Огненного нельзя выпускать.
- Но узнать его ближе не помешало бы, - откликнулся Светлан. - Только заниматься этим некогда.
- Вообще со временем здесь может стать не хуже, чем в преисподней, - задумчиво проговорил Грэм. - Тепла вдосталь, воды тоже хватает… Между прочим, благоустраивать внутренний мир помогали Сирку как раз мы, черти.
- Так оставайся! - предложил богатырь. - В этой долине тебе хватит дел, и без друзей не останешься. А заодно определишься наконец со своим полом.
Красавец покосился на йети, продолжавшую с любопытством поглядывать на его изящную бесшерстную наготу - экзотику по здешним меркам. Впрочем, и сам Грэм смотрел на девицу не без интереса. Ну да, такая большая, сильная - любого мужика скрутит в бараний рог. Может, они впрямь созданы друг для друга? Во всяком случае, сочетание занятное.
- Я даже советую тебе задержаться, - прибавил Светлан. - В наших краях сейчас неспокойно, а через пару месяцев и вовсе может стрястись обвал. На фига тебе соваться в новую бучу?
- Одному-то мне придется тяжко, - с сомнением произнес Грэм. - Конечно, йети милы, но садоводы из них…
- Зачем одному - Амазон подсобит. Разве нет?
Вздрогнув от неожиданности, блондин метнул взгляд на богатыря. Затем посмотрел на соплеменника, потом - на йети. Пожал мускулистыми плечами.
- А что я скажу Хозяину, когда тот заявится сюда? - спросил он.
- Если заявится, - поправил Светлан. - Скажешь, что мы не взяли тебя с собой. Верно, Крончик?
- Точно, - осклабился тот.
- И кто-то же должен приглядывать за Огне-богом - вдруг он вырвется? А мы, будем живы, наведаемся к вам через год-другой… Как, громила?
- Уж постараемся, - кивнул великан.
- Возможно, даже не одни - с ведьмами. Уж они знают толк в земледелии. За пару недель активного отдыха дадут местному озеленению такой разгон!..
- Семян не забудьте прихватить, - промолвил Грэм, делая маленький шажок к йети. Уголки ее пухлых губ чуть поднялись в намеке на улыбку. Прищурясь, Амазон следил за парочкой краями глаз.
Э, да тут треугольник наклевывается, подумал Светлан. Или даже триада? По крайней мере им не будет скучно.
- Обязательно, - ответил он. - А теперь пора поискать Шахту, через которую мы сможем вернуться домой.
- А чего ее искать? - сказал Крон, поглядев вбок. - Она тут, неподалеку, - я чувствую.
- В самом деле? И что, на сей раз обойдется без пересадок?
- Прямая, - подтвердил великан. - Вернемся откуда ушли - за минуту.
- Даже не верится, - вздохнул Светлан. - Неужто конец нашим мытарствам? Ну, тогда пришло время прощаться. Целоваться не будем?
- Ну отчего же? - откликнулся Грэм, расплываясь в коварной улыбке. - Уж тут тебе не отвертеться.
- Грэмчик, это был риторический вопрос!..
- Ты уверен? А вот сейчас поглядим. Но дамы, как и всегда, первые.
Самое удивительное, что йети послушалась черта. Обнадеживающее начало.

Глава 18. Пречистая Праматерь

Крон сдержал слово: их последний бросок к родному времени оказался прямым и коротким - примерно как переход по Каналу, уже ставший для богатырей привычным. Не успели они толком проникнуться радостью возвращения, как очутились в пещере, откуда так рьяно ринулись в неведомое, не подозревая, чем это обернется. Но, к счастью, вернулись без потерь, даже с приобретением - возможно, не единственным.
- Home, sweet home! - пробормотал Светлан, озирая закопченную пещеру, наполненную сложными ароматами. - Н-да…
- Воняет, ага, - со вздохом признал Крон и в смущении поглядел на Солу, с задумчивой улыбкой кружившую по залу. - Так нам и ни к чему куковать тут. Вы же как бы послы, да? Вот и давайте отведу вас к старейшинам.
- Да уж будь такой добрый…
- Друзья, поспешим! - призвал Артур. - Потешились-то мы знатно, но главное дело еще не исполнено.
- Так это мы, значит, развлекались? Чего ж ты сразу не предупредил?
- Кроме того, давно пора проведать наших лошадок.
- Думаешь, их проймет хоть что-то? - усомнился Светлан. - Разве нас могут теперь не признать. К счастью, они были сделаны на вырост.
Сола уже плыла к выходу, успев, видимо, наглядеться на последнее прибежище своего дружка. Сейчас же великан устремился за ней, наклонив голову и тихонечко ворча: прежние отлучки научили его опасаться потолков, а сейчас Крон опять подрос, причем заметно. Затем и рыцари выбрались на воздух.
Конечно же, шестиногам ничего не сделалось, а главное, они не сбежали, хотя окрестные кусты подъели начисто, и на ближних камнях не осталось ни клочка моха, еще пару дней назад произраставшего тут в обилии. Как ни странно, звери признали хозяев. А может, устрашились их новой силы, решив не перечить попусту.
- По крайней мере они преданные, - заметил король, забираясь в седло-трон.
- Или тупые, - откликнулся Светлан, усаживаясь на своего. - Что часто дает одинаковый эффект.
Слава богу, вернулись они в утро, так что света вокруг хватало. Правда, такое начало дня больше смахивало на сумерки. В сравнении с Гималаями мороз был слабенький, зато солнце здесь совершенно заслоняли облака, свинцовые и тяжелые, из которых сыпал то снег, то дождь - самое оно после недавнего перегрева. Впрочем, эта морось вкупе со слякотью приелась им на диво быстро. Хорошо хоть ветер досаждал не особенно.
Пару минут рыцари размещали по сиденьям трофеи, скопившиеся за их плечами и в торбе Крона, а когда закончили отрядец немедленно выступил. Сола с великаном вышагивали впереди, негромко переговариваясь, - наконец-то им никто не мешал. Деликатно приотстав, рыцари следовали за ними, беседуя о своем.
- Должен заметить, мой друг, - говорил король, - четкие знания сильно усложняют жизнь и запутывают мировоззрение. Еще пару дней назад Вселенная казалась мне такой прозрачной!.. А где не хватало фактов, помогала вера. Конечно, я никогда не был фанатиком…
- Просто нужно время, чтобы свежие сведения улеглись по своим полкам, выстроясь в новую систему, - сказал Светлан. - Как раз в этом нет страшного - история науки изобилует подобными прорывами.
- А в чем же, по-твоему, проблема?
- Как и всегда - в личностях. Вечно приходится выбирать из двух зол!.. Не скажу, что Яхве мне симпатичен, и все-таки больше я сочувствую ему… может, оттого, что ношу в себе его частицу. Конечно, он наломал на Земле дров. Однако ж пытается измениться, движется куда-то, ищет истину где только возможно… А вдруг обрящет в итоге? И потом, он талантлив… все-таки. А Сирк лишь упорен.
- В нем есть сила, - задумчиво произнес Артур. - Он последователен, целеустремлен…
- И слишком многое пытается взять на себя. Вот этого я боюсь. Ну их к богу, этих самодержцев, даже самых добрых. Уж лучше без них.
- Это ты мне говоришь? - улыбнулся король.
- Да какой из тебя властитель? Ты же в душе демократ, случайно угодивший в монархи. А вот когда Сирк примется мостить дорогу в свой новый мир… Хватит уже с нас - чего только не строили!
И в этот миг из-за скалы на тропу, прямо перед Кроном с Солой, слишком увлекшимися разговором, скользнула густая тень, загородив проход. Это был призрак со стажем, воплотившийся почти на треть, - рядом с молодым великаном он казался приземистым и коренастым, а лысым черепом, длинной бородой и горбатым носом смахивал на ассирийского царя.
Зато Крон на его фоне показался стройным и пропорциональным точно титан, какими их рисовали греки.
Поневоле отрядец затормозил, упершись в препятствие. Все четверо умолкли, предоставляя слово пятому, верно, и явившемуся для того, чтобы высказаться.
- Что вижу я? - обличающе зашелестел призрак, поблескивая глазами и обширной плешью. - Любимейшие из детей Матери сделались проводниками врагов!..
- Это не враги, Череп, - возразил великан. - Это послы. Они пришли предложить мир.
- Глупый, глупый Крон! Все люди - враги. Их нужно убивать, только увидишь. Они хороши мертвыми, даже жарить не обязательно. Эх, если б у меня была прежняя сила!..
- Чтоб ты знал, это они вытащили тебя из Преисподней, - сказал Крон, нахмурясь. - А не нравится, катись обратно.
- Да что хорошего в здешних местах? - ощерился Череп. - Подумаешь облагоденствовали!.. Мне здесь холодно, понимаешь? Все кости ноют.
- Чего ж не остался там? Разве тебя неволили?
- А потому что у меня большой счет - к ним. - Бородой призрак указал на людей. - Приходится терпеть, чтобы не ходить в должниках. Пока не вернется плоть, буду вас, молодых, наставлять на путь. А уж затем…
На его костистом лице проступила голодная мина. Как же недоставало ему привычной пищи!..
- А затем я сверну тебе шею, - рявкнул великан, теряя терпение. - Ну-ка прочь с дороги!
Громадной рукой он смахнул тень с тропы, точно паутину, и вместе с Солой зашагал дальше. Переглянувшись, рыцари послали шестиногов вперед. Череп еще что-то шелестел вслед, но гнаться не стал.
- А интересно, - произнес Светлан через минуту, - как скоро он вернет способность переваривать мясо? Начнет-то, наверное, с самой нежной плоти…
- Старый идиот! - буркнул Крон. - Не мозги, а сплошная кость. Недаром его так прозвали.
- Я думал: из-за лысины. Это что, типичный представитель старшего поколения?
- Среди молодых тоже полно дубов. Даже не знаю, где больше. А разве у вас по-другому?
- Видишь ли, если б они откликались на команду: «Дубы, шаг вперед»…
- Ага, сейчас!..
Помолчав, Светлан сказал:
- Хорошая новость - это что Сирк сдержал слово…
- Ты сомневался, что ли?
- По привычке. А плохо, что большинство ваших теней обесплотились как раз из-за людей, и далеко не все павшие великаны были жертвами, как Сола. И если они имеют в огрской среде солидный вес…
- Да какой у них вес! - фыркнул великан.
- В смысле: влияние… То это может осложнить нашу миссию.
- Решают-то не они, - молвил Крон. - Даже не старейшины.
- А кто?
- Увидишь.
Они опять разделились на пары, хотя теперь, после этой веселой встречи, и людям, и великанам расхотелось общаться. И беспечности у них поубавилось, во всяком случае, по сторонам они стали смотреть внимательней. Тропа продолжала петлять меж скалами и кустами, перескакивая через расщелины, затянутые серым туманом, пробегая вдоль обрывов, не столь глубоких, как в Гималаях, но тоже опасных - особенно когда ступаешь по влажному камню. А здесь все промокло насквозь. Эдакая сырость, зябкость. Нет, хорошо, что не взяди с собой Грэма - он бы изнылся тут.
Наконец дорожка привела к отверстию в горе - весьма скромных размеров, если знать, кто обитает за ним. Перед входом Крон затормозил и обернулся к рыцарям.
- В здешних пещерах бывает людно, - предупредил он.
- Великанно, - поправил Светлан. - Лишь бы не огрно - вот людоедов не терплю.
- Вы ж явились не для того, чтобы об этом заявить?
- Резонно, - усмехнулся богатырь. И тут же спросил: - А кто такие резоны? Близкие родичи ревунов? Или бизонов? Впрочем, те и другие - американцы, с ними вы еще не пересекались.
- Опять болтаешь?
- Ну, если сравнивать с медвежьей болезнью… Итак, нас вновь ждут теплые встречи?
- Парни, конечно, я не позволю вас тронуть, - заверил Крон. - Хотя бы потому, что жалею родичей. Но от угроз дураков оградить не берусь. Не поддавайтесь на слова, ладно?
- А если кто-то из них перейдет к действиям? - поинтересовался Светлан.
- Если кто-то напросится - вы в своем праве. Только постарайтесь… сразу не убивать.
- Тебе кого жаль: этих дурней или нежную психику Солы?
- Поровну, - ответил великан, подумав. - Девочка впрямь такое не любит.
- Ради нашей Солы мы стерпим слова, - обещал богатырь. - Но не плевки. Посылать-то послов еще можно, а вот заплевывать…
- Кто же спорит?
И они погрузились в гору. Длинной чередой потянулись тоннели, залы с небрежно выровненными стенами и сводами, даже некие подобия лестниц, грубо вырубленные в камне. После гоблинских пещер, больше похожих на долины, здешние пустоты показались вполне заурядными, даже тесными, и если не уютными, то почти домашними, прирученными. И никакой сторонней живности, кроме самой мелкой, пугливо прячущейся в щелях.
Великаны на пути попадались, чаще - поодиночке. Но задержать процессию не пытались, сразу обращая внимание на Крона. Кто-то махал ему рукой, словно бы с некоторой опаской, иные даже окликали по имени, явно удивляясь, что исполин опять подрос. Однако с болтовней не лезли и лишних вопросов не задавали, избегая мешаться в его дела. И причина была, видимо, не только в силе и размерах Крона, хотя он вправду был тут больше всех.
- Ты, случаем, не наследный принц? - поинтересовался у него Светлан.
- Вроде того, - пробурчал великан.
- А Сола, значит, принцесса?
- Еще ближе.
- Везет мне на монаршьи особы! Куда ни плюнь…
Мало-помалу помещения делались ухоженней, смахивая теперь на нутро громадного дома, и все тщательней становилась работа строителей, словно отрядец продвигался к центру здешней цивилизации.
Все же без эксцесса не обошлось. По ощущениям Светлана они почти достигли места, когда, вступив в очередной зал, уткнулись в группу из пяти гигантов, на сей раз не пожелавших расступиться. Крон остановился вплотную к ним, угрожающе набычась, - те чуть попятились, но не посторонились, откровенно нарываясь на свару. Затем из-за их спин выкатился шестой, коротыш по здешним меркам, и в обход исполина подбежал к шестиногам, заинтересованно уставившимся на его не слишком опрятную плоть.
- Приперлись, да? - зашипел он не хуже Черепа. - Давно не получали по сусалам? Так мы это исправим - щас же!..
- Козлик, - ласково произнес Светлан, - а ты слышал что-нибудь про неприкосновенность послов?
- Послы, ха! Поцелуй меня в зад!..
- Спасибо, это уж вы между собой, - отказался богатырь. - А что еще имеешь сказать? Мы обещали нашему другу выслушивать народных делегатов.
- Думаете, вам долго осталось радоваться? Скоро настанет наше время! Придем мы и очистим мир от дерьма - кровью!..
- Застрелитесь, что ли? - сочувственно спросил Светлан.
- Что, малыш, решил стать праведнее чистильщиков? - со смешком осведомился король, хотя «малыш» был массивней его раза в полтора. - Думаешь, это прибавит тебе роста? Сколько ни тужься, а человечьего в тебе меньше не станет.
Вот тут скандалист разошелся не на шутку, а речи его утратили связность. Слушать дальше вряд ли имело смысл.
- Заглохни, Колоб! - велел Крон, оглянувшись через плечо.
Но тот даже не запнулся, продолжая сыпать оскорблениями.
- По-моему, у него плоховато с юмором, - заметил Артур.

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Юмор - штука тонкая, - откликнулся Светлан. - Всяк понимает ее по-своему. Но этот даже не пытается острить, а значит, совсем плохой.
- Крысы! - выкрикнул коротыш. - Мерзкие, подлые, вонючие…
- А-а, - сказал Светлан и с ухмылкой поглядел на Крона. - Вот кто был у тебя в учителях!
- Еще не хватало, - пробурчал великан. - Да я бы его и в шуты не взял.
Однако смутился явно.
- Странная закономерность, - заметил Светлан. - Ну почему, если голос громкий, то почти всегда противный? А если кто глуп, то обязательно хочет, чтобы об этом узнали все.
Вопли коротышки сделались пронзительными, изо рта стала брызгать слюна, пока еще не долетая до послов. Но он придвигался все ближе, шажок за шажком.
Уцепившись одной рукой за седло, Артур вдруг наклонился и вздернул крикуна в воздух, схватив за шиворот. «И мгновенно в зале стало тихо». Буян не только умолк, он даже дышать перестал, сразу зацепенев.
- Вот этот довод до него дойдет, - засмеялся Светлан. - С хулиганами так и надо.
- Жаль, мы сейчас послы, - сурово произнес король. - Я бы его поучил манерам.
- Думаешь, имеет смысл? Тогда начинать надо с тех. - Богатырь кивнул на остальную братию. - Сейчас они спросят, почему маленьких обижаем. Это же застрельщик, разве не понял?
Но здоровяки не спешили вмешиваться, то ли опасаясь Крона, то ли оценив мощь королевской руки, даже не дрожавшей под таким весом. А ведь второй посол тоже не выглядел слабым.
С сожалением вздохнув, король отшвырнул коротыша. Зацепившись пяткой за выступ, тот растянулся на полу, зашипев теперь от боли.
- Ай-ай, какой ты неловкий! - посетовал Светлан. - Заведи, что ли, трость, раз ноги не держат.
Он тронул шестинога с места, направив прямо на живую стену, будто не видел ее. Конечно, Артур двинулся в тот же миг. Затем и Крон включился - то ли по привычке, то ли опасаясь утратить контроль над ситуацией.
И заслон, только что мнивший себя непрошибаемым, вынужден был раздвинуться. А пятеро громил, которых, верно, побаивались здесь многие, пропустили послов без звука, вдруг растеряв обычную наглость.
Когда и они остались за спиной, Светлан не удержался от сентенции:
- Таким вот… ограм… нужна простота - прежде всего. Они не могут, не умеют думать. И не хотят. Слишком уж кушать хочется.
- Да это так, - отмахнулся Крон, - мелкие шавки!..
- Может, они и мелкие, - возразил богатырь, невольно оглянувшись на верзил, - зато их много. А когда шавки смыкаются в стаю…
Сразу за этим залом начался тоннель, просторный и нарядный, стены которого подпирали здоровяки, видом мало отличавшиеся от недавних задир, но, похоже, подвизавшиеся в здешней страже. В руках у каждого покачивалась дубина, скорее рабочая, нежели боевая, - для вразумления, не для убийства. (Хотя если садануть такой по человеку…) Послов стражники пропускали, словно уже получили приказ не препятствовать. Но как только мимо них проплывали шестиноги, они отлипали от стен и пристраивались к отрядцу, формируя эскорт - вряд ли такой уж почетный. А заканчивался коридор огромными дверями, больше похожими на крепостные ворота.
Уперевшись руками в массивные створки, великан с усилием распахнул их, и впереди открылся новый зал, если не самый большой из виденных, то наверняка самый великолепный, словно перенесенный сюда из эльфского дворца, - сводчатые потолки, украшенные затейливой резьбой, мозаичные стены, вдобавок выложенные драгоценными камнями, мерцающий пол из разноцветных плит. Вот мебели не было никакой, если не считать округлых валунов, расставленных вблизи стен.
В том же порядке четверка вступила в зал, а следом ввалилась вся орава, числом более десятка, наглухо перекрыв вход. Вдвоем с девушкой-тенью Крон проследовал к центру зала, где и оцепенел в памятник, наконец завершив свой невероятный поход. Бок о бок рыцари въехали за парочкой юных великанов, затем разомкнулись, огибая ее с двух сторон. И тут Светлан ахнул, потрясенный увиденной картиной.
Все же они угодили в святилище - насколько такое понятие применимо к ограм. В глубине зала, вплотную к дальней стене, помещалась скульптура колоссального размера и замечательной красоты. Изображала она молодую женщину, сложенную скорее атлетично, чем массивно, а изваяли ее, видимо, из мрамора - с небывалым тщанием и всеми подробностями, раскрасив затем с изумительным мастерством. Неведомая богиня восседала на полу в вольной позе, чуть раздвинув ноги и небрежно положив руки на поднятые колени, а смотрела прямо на вход. Меж ее ступней, на полированной гранитной плите, мерцал костер, обложенный вычурными камнями, - видимо, он заменял великанам жертвенник. По обе стороны скульптуры расположилось с полдюжины великанов, не то чтобы пожилых, однако зрелых - если не умудренных жизнью, то хотя бы битых ею. Все были огромны как на подбор, хотя и поменьше Крона. Они тоже сидели, кто на валунах, кто так, и молча пялились на пришельцев.
Нетрудно было догадаться, что статуя изображала Праматерь. А вот из этого ее… гм… как раз и вышло все нынешнее поголовье горных великанов, от лучших его представителей, вроде Крона и Солы, до… э-э… Черепа, Колоба и братьев Грэгов. Ну не впрямую, конечно, - через посредниц… в большинстве случаев. Кстати, кто тут из первородных - может, как раз старейшины?
- Мать, я привел их, - сказал Крон без всякой торжественности. - Ты согласилась выслушать людей. Также и меня. И Солу.
На минуту в зале повисло молчание, только кто-то из великанов негромко сопел - то ли от сдерживаемого гнева, то ли из-за насморка.
- Не ожидал, что у этих живоглотов есть вкус к прекрасному, - пробормотал Светлан. - Какая прорисовка мышц, как играет кожа, какое внимание деталям!.. И чья это работа?
- Полагаю, ее родителей, - улыбнулся Артур. - Должны ж они у нее быть?
И только тут Светлан осознал, что исполинская фигура вполне жива - хотя она по-прежнему хранила каменную неподвижность, будто ее заколдовали, даже зрачки не двигались. Но теперь пришел черед поражаться ее размерам: даже сидя на полу, громадина едва не доставала макушкой свод.
- А я считал Крона великаном, - выдохнул Светлан. - Это ж Кинг-Конг!
Вряд ли он преувеличивал, скорее преуменьшал - рядом с ней Крон выглядел подростком. Скажем, слону эта колоссальная дама вряд ли уступала весом, хотя выглядела много изящней. Видимо, и тут не обошлось без магии: в реальном мире такие исполины походили бы на человека куда меньше.
- Это и есть наша Праматерь, - сообщил Крон, повернув голову. - Мы зовем ее Лу.
- У вас что, матриархат? - спросил Светлан. - А это ваша Мата Харя… пардон, Лицо… даже Лик, ибо прекрасен. Надо ж, какая вывеска. Есть еще женщины в огрских селениях!..
- Тебя опять понесло?
- Хорошо, не про… н-да. Всё, уже молчу. Только… А она вправду тут самая старая?
- Конечно.
- С ума сойти!.. А смотрится как огурчик.
- Великаны стареют не как мы, - напомнил Артур. - Если вообще стареют. Особенно когда нет человечьей примеси - как у этой леди.
- Ага, сейчас она скажет: «На одну ладонь положу, второй прихлопну…»
- Огры чужды коварству, - заверил король. - В большинстве случаев их даже нельзя назвать злобными. Просто аппетит отменный.
- Этого я и опасаюсь.
Артур ухмыльнулся:
- Ты всегда опасаешься - пока не доходит до драки. И тогда бояться начинают другие.
- Кстати, как огры относятся к похвальбе? - спросил Светлан. - Если упомянуть, что я уложил огневика и с десяток Пропащих Душ… Или героев тут лопают охотней?
- Это наше любимое блюдо, - ухмыльнулся Крон. - Но сейчас вам ничего не грозит - Лу никогда не нарушает слово.
За нее это могут сделать другие, подумал Светлан, покосившись на стражников, угрожающе шевелящихся возле входа. Конечно, выглядели они не столь монументально, как их бабуля, зато куда больше смахивали на хищников - диким обликом, ухватками, хриплыми голосами. И на нечаянных гостей поглядывали точно на банки с консервами. А ну как аппетит у этих детей гор пересилит сыновнюю покорность?
Но тут заговорила Праматерь. Мощный звук наполнил пещеру, заставив резонировать стены, и даже тело Светлана откликнулось испуганной дрожью. Вот так огры и наводят ужас на людей.
- Что ищете у нас, человечки? - спросила великанша медленно. - Погибель свою?
Низкий ее голос был не лишен мелодичности и вовсе не казался грубым. Но начала она с угроз, что обычно для женщин.
- Союза, - ответил Светлан. - Как это ни смешно.
Лу впрямь рассмеялась, откинув громадную голову. Пышные волосы водопадами стекали по гладким ее плечам и спине, мерцая в свете костра. Куцая повязка, сшитая из овечьих шкур, едва покрывала чресла, прочее оставляя открытым. Хозяйка даже не носила обуви, довольствуясь прочностью своих подошв: кстати, те выглядели ухоженными, не то что у ее отпрысков. И пахло от нее вовсе не так сильно, как можно было ждать, вдобавок приятно. Явная чистюля - наверное, и зубы драит… после каждого приема человечины. Интересно, в каком виде она это потребляет? А ведь сама выглядит уязвимой - особенно в сравнении с гостями, упакованными в железо, оснащенными опасными клинками, оседлавшими невиданных зверей, больше похожих на машины. И силой рыцари уступают великанше немного, а быстротой, видимо, превосходят. Ну и кто тут рискует больше?
Впрочем, в темных норах за ее спиной поблескивали настороженные глаза и шевелились смутные тени, словно бы там затаились сторожа. Скорее всего Лу не забыла подстраховаться, наученная долгим опытом.
- С нами? - спросила она. - После всего?
- А после чего, собственно? - осведомился Светлан. Вступать в спор он не собирался, но противную сторону всегда стоит выслушать. А уж для женщины выговориться - первое дело.
- Скольких моих детей сгубили вы, - сказала Лу. - Жестокие лживые создания, метящие исподтишка, избегающие честного боя!..
- По крайней мере мы не сжираем павших противников, - проворчал король.
- Вот я уложил из ваших одного, - прибавил Светлан. - И нечестно дрался как раз он.
- Гробби ни при чем, - тотчас возразила женщина. - Его направлял Паук.
Ишь ты, подготовилась к встрече. Или знает чересчур много?
- Это проблемы Гробби… были. Если не хватает сил противиться колдовству… Великаны, понимаешь!
- Да потому что мельчаем с каждым поколением. И чего удивляться, когда вокруг столько пронырливых малышей!..
- Куда ж они проныривают-то? - фыркнул Светлан. - Кошмар!..
Действительно, такая картинка не для слабых нервов. А особенно тяжко пришлось, наверно, первопроходцам.
- Выходит, и тут виновна лишь одна сторона? - удивился Артур. - Не силой же мы брали ваших женщин!
Кажется, Лу хотела вновь сослаться на колдовские чары, но промолчала, убоявшись новых насмешек. По крайней мере слушать она умеет и чужие доводы не пропускает мимо ушей.
- Между прочим, и среди людей немало потомков огров, - заметил Светлан.
- Так радуйтесь!..
- Значит, и твоих, Лу, разве нет? А ты уверена, что ни одного из них вы не съели? Ведь против вас бьются самые сильные.
Великанша озадаченно нахмурилась: видно, такая мысль в ее голову не приходила.
- Еще пара веков, и мы уравняемся, - прибавил он. - И кто кого тогда будет хрумкать?
- Я говорил, - прорычал один из старейшин. - Надо было изгонять недомерков.
- А почему не съедать? - тут же спросил Светлан. - Чего мясу-то пропадать? Или полукровка, выросший среди огров, чем-то отличается от взращенных людьми?
Судя по всему, мысли Лу ворочались неспешно, как ее мускулы, но дурой она не была и со второго или третьего раза тезис усваивала.
- Довольно болтовни, - велела Праматерь, будто не сама начала. - Давай о деле. Что вы хотите от нас?
Плавным жестом она велела гостям приблизиться, даже указала на грубо сколоченные стулья, слишком маленькие ей, но для них пригодные, как мебель взрослых для дошколят. Чтобы не выглядеть смешным, Светлан предпочел рассесться на валуне, высившимся рядом с коленом Лу. А король и вовсе не стал спешиваться, лишь подогнал своего зверя вплотную к ступням женщины.
- Не поверишь, - заговорил он. - От вас мы ничего не хотим. А вот наша помощь вам потребуется.
- Помощь? - спросила Лу презрительно. - Против кого?
- Извини, что напоминаю, - усмехнулся Артур, - но ты ведь давно живешь. На твоей памяти никто не выходил из Провала?
- Вон вы о чем, - проворчала великанша. - Нет, такого не помню. Даже не слышала никогда.
- А теперь погляди на эту тварь. - Железным кулаком рыцарь стукнул по голове зверя. - И вообрази на ней бойца, способного потягаться с богатырем, - неустрашимого, беспощадного. А затем умножь это на несколько тысяч.
- И?..
- И представь, что такое войско двинется на вас. Чужаков не остановят ни кручи, ни пропасти, ни мрак ваших пещер. А кормятся они жизнью - при том что сами совершенно неаппетитны.
В такой близи Лу особенно походила на статую: слишком нежная кожа для таких габаритов, и пропорции безупречны. Правда, от женщины веяло жаром, как от печи, - неудивительно, что разгуливает голой. И сколько же топлива требуется для такой махины?
- По-твоему, нам не управиться с чужаками? - спросила Лу. - Ты не ведаешь нашей силы.
- Ведаю, - мягко возразил Артур. - А вы успели узнать мою. Но и с нежитью я уже столкнулся, так что могу сравнивать. С таким дрекольем вам не выстоять, а мы можем снабдить настоящим оружием. И помочь бойцами.
- Разве у вас есть еще кто-то, кроме тебя? - с небрежением улыбнулась великанша. - Видали мы ваших рыцарей!
Кажется, пришло время демонстраций, решил Светлан, подавляя вздох.
- Может, не всех? - произнес он. - Показать вам, как бьются Пропащие?
Помедлив, Лу кивнула. Одним прыжком Светлан вновь оседлал зверя, и тот сразу напружинился, будто включился.
- Ну? - спросил богатырь. - Кто?
Наверно, он показался ограм не слабее Артура, потому что старейшины разом поглядели на Крона, лучшего из здешних бойцов.
- Я-то знаю, чего от него ждать, - усмехнулся тот. - Пусть другие ломают зубы.
Сейчас же из толпы стражи выступили трое добровольцев.
- Слишком неравны силы, - заявил Светлан, поглядев на ближнего охранника. И прибавил: - Пусть нападают все трое. А я постараюсь никого не калечить.
Слегка опешив от такой наглости, Праматерь кивнула вторично. И ограм не требовалось большего подтверждения. Взметнув свои бревна, они с грозным ревом устремились в атаку.
Если глядеть издали, эти крепыши показались бы медлительными, однако двигались много быстрей обычных людей, а свои массивные дрыны разгоняли до устрашающей скорости. Но тягаться с порождением Провала, стремительным точно кибер, послушным каждому жесту всадника, было не по их рефлексам. И сам Светлан опережал огров в разы, подхваченный грозной радостью. Зверь дополнял его тело с такой готовностью, что делалось жутко, - эдакий симбиоз биороботов. А сам конек настолько приблизился к неживому, будто в страшном мире Пропащих и впрямь заменял машину.
- Полегче, дружище, полегче, - предостерег от стены Артур, будто поменявшись с ним ролями. - Не обижай маленьких.
При нынешнем своем настрое Светлан действительно мог наломать дров, чего делать как раз не стоило. Сейчас, как ни странно, выгоднее побыть благородным. Хотя миндальничать тоже ни к чему: не поймут-с.
Первого верзилу богатырь на первой же минуте свалил ударом кулака в лоб, когда тот провалился на выпаде, увлекаемый тяжестью дубины, - гул прошел по всему залу. На ноги-то бедняга поднялся, но сразу побрел к стене, ошеломленно покачиваясь и ссутулясь, как боксер, еще не очухавшийся от нокаута.
Второй огр угодил под сдвоенный пинок задних лап шестинога и отлетел к самой стене, врезавшись спиной. К счастью, это не вышибло из него дух, однако напрочь отбило желание продолжать схватку. Бледно ухмыляясь и растирая грудь, он слепо пялился перед собой, а насмешок приятелей, похоже, даже не слышал.
Третий оказался самым упорным. Да и умелым, пожалуй, - из здешних виртуозов-палочников. Не слишком высок, зато широкий, как Крон, и довольно резвый для огра. В поддавки играть он не собирался, махал дрыном яростно, но с оглядкой, избегая лишнего риска. Конечно, Светлан уже не раз мог достать шустрика кладенцом, но ограничивался тем, что кромсал его палицу, отсекая кусок за куском. Почему-то противника это страшно раздражало, будто рубили самого, - он заводился все сильней и в конце концов нарвался. Свистящим взмахом Светлан перерубил массивную рукоять, и дубина с грохотом обрушилась на плиты.
- Делать тебе нечего? - обиженно прогундел здоровяк. - Хорошую вещь сгубил!..
- Дурище поганое, - огрызнулся Светлан. - Лучше бы я свернул твою толстую шею, да? И зачем тебе дрын - с такой дубовой башкой! Бодайся уж ею.
Вот такой язык огры понимали лучше, осклабились с одобрением, кое-кто даже заржал. А учтивые речи Артура тут пришлось бы переводить.
Спрятав меч, Светлан вновь соскочил на камень, вовсе не выглядя утомленным - не запыхался, не вспотел. Да и разве сравнить это с зарубой в пирамиде гоблинов?
- Вот так мы развлекаемся, - бросил он Лу. - А если бы бился всерьез, порубил бы весь десяток, особо не напрягаясь. Или не веришь?
- Этот - может, - подтвердил Крон. - Я видел его в настоящем деле - не приведи… гм… Праматерь.
- Хочешь сказать, что Пропащие дерутся не хуже?
- Мы их побеждали, - ответил богатырь. - Один на один, даже по двое, по трое. Сейчас я, может, и с пятью управлюсь. Но с десятком?..
Он покачал головой.
- Мать, верь им, - опять вступил Крон. - Я за них ручаюсь, это мои друзья. Они очень помогли нам, а мне столько раз спасали жизнь, что я не рассчитаюсь никогда. И сами, заслоняя меня, рисковали смертельно.
Лу посмотрела на него с такой нежностью, что сделалось завидно. Такая большая, красивая, горячая… Мать!
- Ты слишком доверчив, мой сын, - молвила она. - Конечно, они помогли. Если б не это, я не стала бы с ними говорить. Тем более не пустила бы сюда. Выходит, у них была причина тебе помогать. Люди коварны и корыстны… почти все.
- Если б ты прошла с ними весь путь, ты бы не сомневалась. Может, я доверчив, Лу, но не глуп. И настоящую суть умею видеть. Не веришь мне, спроси Солу. Эти люди пришли с добром. Мы вправду нужны друг другу. Теперь и в ближние времена. Может быть - всегда. И уж я с ними повязан крепко.
- Конечно, ты не глуп, мой родной, - согласилась Праматерь. - Ты самый любимый и одаренный из моих сынов, ты - Крон. А наша девочка, Сола, наше маленькое солнце… Как я рада, что она опять с нами!
Столь же ласково Лу глянула на молчащую тень, по-детски прильнувшую к ее бедру.
- Хорошо, я выслушаю тебя прямо сейчас, - решила она, - и пусть слушают мои старшие.
- Это будет долгий рассказ, - предупредил Крон.
- Ты же обернулся за двое суток, - улыбнулась Мать. - Значит, уложишься в несколько часов. Я не тороплю - говори обо всем, что считаешь важным. А потом, если захочет, добавит Сола. Если нет, мы поговорим позже.
Без лишних церемоний великан уселся перед ней прямо на пол и действительно завелся надолго, удивив своих друзей очередной раз - теперь красочной, даже образной речью, текущей плавно и легко, изобилующей сочными деталями, точными описаниями, колоритными персонажами, изображая которых Крон разыгрывал целые сцены, перевоплощаясь не хуже профи. Он будто сагу повествовал и, хотя факты не искажал ни на йоту, смещал акценты настолько, что сами участники событий с трудом узнавали себя в эпических героях. Впрочем, может, так все и гляделось - со стороны. Когда не дерет горло от надсадного дыхания, и не заливает глаза пот, и не ноют перегруженные связки, не болят ушибы… Но тем занятней было слушать. Светлан даже пожалел, что нет с собой камеры - это записать. Правда, и он, и прочие зрители запоминали речь слово в слово, однако хотелось бы увековечить интонации, мимику, жесты Крона - без них сказ был неполным. Впрочем, если бы Светлану удалось протащить сюда камеру и приладить ее, скажем, к шлему, то и рассказывать бы не пришлось - готовое кино, разве нет? Причем дешевое, если не принимать в расчет, во что такой фильм обошелся актерам, занятым в главных ролях. А как это смотрелось бы в двадцать первом веке! Эх, мечты, мечты…
Если здешних здоровяков и можно было чем-то пронять, то как раз такой историей, перенасыщенной приключениями, сражениями (эротики, правда, мало), уводящей в невообразимые глуби, как пространственные, так и временные. Похоже, Лу созвала старейшин не только для антуража, хотя управляла ограми скорее всего единолично. Но таких упрямцев лучше не принуждать без крайней нужды, а перед тем как лепить, следует хорошенько размягчить глину. Во всяком случае, Праматерь позволяла своим деткам разжиться собственными суждениями, прежде чем спускала на них директивы. Интересно, а сама Лу уже пришла к чему-то?
Рассказ Крона длился и длился, катясь как по писаному, - ему бы в сочинители податься. Впрочем, придумывать великану не требовалось - лишь вспоминать, а при совершенной памяти это не проблема. Но к языку у него явно имелся вкус, что для документалиста едва не самое важное.
Когда наиболее ярые из старейшин заметно спустили пары, начав поглядывать на рыцарей если не с симпатией, то без прежней злобы, три юные великанши в набедренных повязках, повинуясь, видимо, мысленной команде Лу, выставили перед послами угощение, наскоро соорудив подобие стола из роскошной плиты, которую Светлан принял поначалу за алтарь. Поскольку Крон уже не раз помянул вегетарианство одного из своих новых друзей, среди блюд хватало растительных. А на вопрошающий взгляд Артура великанша ответила улыбкой: конечно, уж людей тут не станут потчевать человечиной!.. Рядом со сказителем тоже установили поднос, чтобы он мог промочить горло, пересохшее от стольких слов. Даже сделали небольшой перерыв, позволив и Крону слегка заправиться, - к таким делам здесь относились серьезно.
Когда великан наконец закончил, не пропустив ни встречи с Черепом, ни стычки с Колобом и доведя своих персонажей до самого порога этого зала, Лу произнесла:
- Вот теперь, мой сын, я разделяю твое доверие к этим смельчакам… И твое, доченька, да? - обратилась она к Соле.
Прелестная тень кивнула - еще раньше, чем отзвучал вопрос.
- Да, теперь я верю в их искренность и добрые намерения, - продолжала Праматерь. - Тем более что о короле Артуре и раньше не слышала дурного - даже от его врагов.
- Но теперь в недоумки запишешь нас - я угадал? - хмыкнул Светлан. - Дескать, сами не ведают, чего творят, и собственные обязательства выполнить вряд ли сумеют. Слишком, мол, сильны в людях злоба и коварство, чтобы двое даже таких верзил смогли с этим сладить.
- А разве это не так?
- Врать не буду: задача сложная. Взаимное озлобление зашло слишком далеко. Но если ни с той, ни с другой стороны никто не будет хотя бы пытаться… В конце концов, кто-то же должен оказаться умнее - так почему не вы? Ведь мы не просим многого - для начала просто притормозите, не подбрасывайте дрова в огонь. Скажу откровенно: сейчас за нами лишь воля королевы…
- И любовь? - спросила Мать, вновь демонстрируя осведомленность.
- Да, и любовь, - ответил он с вызовом. - Анджелла никогда не сделает такого, что грозило бы нам гибелью или бесчестием, - не пойдет на это ни за какие блага, даже ради спасения жизни.
- Ни секунды не сомневаюсь, - поддержал Артур всем своим авторитетом, имеющим вес, как выяснилось, даже среди великанов.
- А кроме того, у нас хватает друзей - настоящих, - прибавил Светлан. - Они и подпирают нас крепче стены, с ними мы впрямь герои.
- Но многие из вассалов королевы вовсе не разделяют ее намерений, - заметила Лу.
- С одной из шаек, замышляющих против Анджи, мы уже разобрались… в предыдущей серии. Справимся и с другими, если вы не будете мешать. Прямо от вас отправимся к главному смутьяну Междуречья и, если заартачится, вобьем королевскую волю прямо в его пасть - а уж сколько зубов он при этом не досчитается…
Король зловеще улыбнулся, наверняка смакуя такую сценку.
- Ха! - осклабился Крон. - Жаль, я этого не увижу.
- Ну почему? - откликнулась Мать. - Увидеть как раз можно. Только это не решит все проблемы.
- Послушай, Лу, - сказал богатырь. - Ну что мы тебя уламываем? («Улумываем», - прибавил мысленно.) Ведь этот союз куда нужнее вам. И даже в том случае, если сюда не нагрянут Пропащие Души, во что я, честно сказать, не верю. Люди полезнее вам живыми, чем жареными, и речь не только об обмене товарами.
- О чем тогда?
- Посмотри на своих потомков, - призвал Светлан. - Похожи они на тебя? Да они скоро шерстью покроются пополам с коростой - эдакие медведи!.. И не сваливай на людей - уж в этом они не замешаны. Просто вы дичаете, как любая замкнутая нация. Пока еще ты имеешь над ними власть - а ну как сорвутся с цепей? Хватит у тебя мозгов представить такое?
Возможно, следовало быть деликатней: женщина все-таки. Но эта публика вряд ли привыкла скрывать мысли или выбирать выражения, так что устава здешнего монастыря он не нарушил - наоборот, так его быстрее поймут.
- Вполне хватит, - ответила Лу с олимпийским спокойствием. Или же с титаническим терпением. - Как и оценить, сколькими изъянами вы можете наделить: от лживости и зависти до болезней, включая старость.
- А кто заставляет вас перенимать плохое? Людей очень много, милая, и они очень разные. Будьте разборчивы - только и всего. Но «выплеснуть ребенка вместе с водой»…
- Да что вы, человечки, можете дать детям Великих? - спросил один из старейшин, все-таки не выдержав. - Наши пращуры сошли с Неба, правили Вселенной!..
«В морду», - чуть не брякнул Светлан. Но первая реакция редко годится для дипломата.
- Может, вы и сошли с неба - не знаю, - сказал он. - Если так, это случилось настолько давно, что перестало быть правдой. И обратно вас уже не возьмут, не надейтесь. Придется жить на земле. От вас зависит, какой будет эта жизнь и будет ли вообще. Желаете превратиться в племя теней? То-то обрадуется Сирк!..
- Мать, теперь и они - мои братья, - негромко произнес Крон. - И если им придется драться с моими сородичами, а я окажусь рядом, то… не знаю, как себя поведу. Не ставь меня перед таким выбором!
- В конце концов, - прибавил Артур, - ты не обязана отвечать сейчас - немножко времени еще есть. Но пока мы будем уламывать своих упрямцев, воздержитесь от активных действий, не усложняйте нашу задачу. И разве вам не надоела война?
- Да разве мы с вами воюем? - удивилась Праматерь. - Просто иногда в горах делается голодно, и наши охотники спускаются на равнины за добычей. А кого там развелось больше? И кого проще добыть?
Светлан даже рассмеялся:

Предыдущая страница 25 Следующая страница


Оборотная сторона Бога 26

- Мать, ты меня умиляешь!.. Ничего личного, да? Вот только жрать очень хочется. - Он покачал головой: - Наши люди!
- Видишь ли, человечек, - молвила Лу доверительно, - обычно мы лишь молодняк вскармливаем человечьим мясом. Это нужно для нормального роста.
- Тогда другое дело, - согласился Светлан. - Может, и нам пустить великанов на корм? И образуется эдакий кругооборот!…
Ему вдруг пришло в голову, что Праматерь вовсе не такая простодушная, какой хочет казаться, а все доводы, которые выдвигала «против», исходили не столько от нее, сколько от старейшин, знакомых ей с пеленок и до нутра. Вот их-то и уламывали послы в здешнем помпезном зале, а все представление было срежиссировано как раз с этой целью. Слава великой постановщице!..
- Хорошо, - кивнула Лу. - Оставим вопрос открытым. Прежде, чем укрощать медведей, посмотрим, как-вы справитесь с хорьками.
- Только посмотрите? - спросил Артур.
- Обязуюсь также не мешать вам делать Анджеллу королевой. Пока что, по моим оценкам, вы справились с этим лишь на треть. Конечно, это тоже немало - для такого срока. И если будете продолжать в том же духе…
- Удивительно, она даже старается нас понять! - произнес Светлан довольно громко. - И впрямь великая женщина.
Великанша улыбнулась.

Эпилог

Солнце уже садилось, расцвечивая небо у горизонта в сказочные тона, - оказывается, рыцари провели у великанов полный день. Дождь давно прошел, тучи рассеялись, даже земля успела подсохнуть. И сделалось намного теплей - может, оттого, что настоящие горы остались за спиной, а вокруг расстилалось предгорье.
Ненадолго покинув Солу, Крон проводил своих друзей до границы, вообще-то вполне условной, и, обойдясь без лишних сантиментов, поспешил обратно, лишь на самом гребне еще раз махнув рукой. Впрочем, вряд ли они расстались надолго - как говорится, все лишь начинается.
Несколько минут рыцари следовали берегом реки, которую с обеих сторон поджимали холмы, сплошь заросшие кустами и маленькими рощами. Постепенно холмы делались ниже, их склоны - пологими. А вскоре всадники миновали две полуразрушенные крепости, в прежние времена, видимо, прочно перекрывавшие эту дорогу. Учитывая, из каких плит были сложены твердыни, и возводить, и разрушать их наверняка было непросто.
- Говорят, чтобы выстроить цитадели, потратились на нескольких волшебников, - сообщил Артур, возвращаясь к обязанностям гида.
- Вместо подъемных кранов, что ли? А у нас-то ломают головы, как перетаскивали такие махины в древности, - уже до воздушных змеев додумались!..
Откинувшись в просторном сиденье, Светлан наслаждался покоем и комфортом. Все же лучшего транспорта в здешнем мире трудно и желать. Рожденные Провалом твари не знали усталости, пожирая километры дороги с безразличием машин. Шестиногов не требовалось понукать, а заданного направления они держались, будто включался автопилот - весьма полезный режим, позволявший даже поспать в пути, тем более что тряска при таком числе ног еле ощущалась, а их глухой топот сливался в равномерный гул. Наверное, Светлан и воспользовался бы случаем вздремнуть часок-другой, если бы на широкой спине шестинога, прямо перед ним, не возлежал второй ездок, свернувшись в немалый клуб, - гигантский кот непонятной породы, изящный, как леопард, хотя размерами больше напоминал тигра. Его темную шкуру расцвечивал изумительный узор, будто составленный из мерцающих чешуек, а верхние клыки проступали из-под губы точно у саблезуба. Это был то ли подарок Лу, то ли ее соглядатай. Скорее второе - уж слишком явственно Светлан ощущал сознание пещерного зверя. А уж тем более его должна была слышать Праматерь.
- Подозреваю, Лу держит своих деток в узде не без помощи этих кисок, - негромко произнес он.
- Да малы вроде, - усомнился Артур. - В сравнении-то.
- Зато укус смертелен… во всяком случае, отключает надолго. Уж и не знаю, как Лу вывела такую породу, со змеями, что ли, скрестила? Времени-то у нее было много.
- Любопытно также узнать, куда девались прочие из ее поколения, - осклабился король. - Неужто всех повыбили люди да драконы?
- А-а, все же подозреваешь Лу в коварстве!..
- У этой игры могут меняться правила, - сказал Артур. - Но не суть. Когда на кону власть… Думаешь, только в твоем мире любят играть на нее?
- На свое счастье, ты не видел моего первого мира, - проворчал Светлан. - Ч-черт, как обрыднуло мне видеть там согбенные спины и потухшие глаза! А когда это дополняется чванливой миной… Впрочем, и вы немногим лучше, - не удержался он. - Эдакие учтивые убийцы, доблесть почитающие выше совести.
- По-твоему, убийство нельзя оправдать? - улыбнулся рыцарь. - Конечно, иногда мы перегибаем палку… Но ведь и тебя иногда заносит?
- Никого не хочу убивать, - сказал Светлан. - И поборников убийств не перевариваю. Не говоря о самих душегубах - чем бы они себя ни оправдывали.
- А что, разве ты ешь их? - удивился Артур.
Невольно Светлан хмыкнул: уместный вопрос, когда возвращаешься от каннибалов. Или к ограм такой термин не применим? Все ж таки другой вид, а своих они вроде не лопают.
- Неужто тебе не жаль тех, кого ты лишил жизни? - спросил он. - Наверно, за бурную жизнь прикончил не одного…
- … скажем, негодяя?
- Ну, допустим.
- Если он не чувствует других, почему я должен чувствовать его? - осведомился Артур. - Откуда взяться сочувствию? Он сам поставил себя вне закона. Его и человеком нельзя считать - нелюдь бездушная, отморозок.
- Биоробот, что ли?
- Вот-вот.
- Так ведь убогих принято жалеть. А бесчувственный еще хуже слепого.
- Крушить их надо, - не согласился Артур. - Этих мерзавцев даже страх не удержит в рамках - им и на себя плевать.
- Ладно, таких выведем за скобки. А как быть с благонравными… людоедами… кои злобствуют по недомыслию?
- Ну, этих иногда удается образумить до того, как наломают дров. Но чаще приходится выбирать.
- Между ними и «дровами»?
- Именно. И тогда на дрова идут они.
- Эк развелось лесорубов! - хмыкнул Светлан. - Как бы и мне туда не загреметь. Доказано же, что узлы проще разрубать, чем развязывать. Особенно когда силы невпроворот.
- Может, ты и прав, - неожиданно сказал Артур. - Иной раз думаю: не пора ли угомониться? Ведь столько лет сражаюсь с подлецами, а меньше их не становится. И далеко я ушел от вашего дона Кихота?
Конечно, Светлан и тут возразил:
- Мой король, если бы не такие доны, как ты, эти уроды давно сгубили бы человечество. А так их власти все же поставлен заслон.
Артур покачал головой.
- Романтические бредни еще годятся юнцам. А я-то совсем не молод. Не пора ли переболеть?
- Дружище, возраст - это больше традиции, чем физиология. Просто здесь положено не заживаться долго, вот люди и стараются соответствовать. Но можно же наплевать на обычай? А для героев и вовсе иные мерки. Пока не ослаб дух, им не грозит старость.
- Как раз сейчас я не в духе, - усмехнулся Артур. - Странно, да? Ведь мы победили - снова. И даже никто не погиб из тех, кто нам дорог.
- Гляди! - выдохнул Светлан, указывая в сторону.
На небольшом лужку, проступившем меж зарослями, двое Пропащих наседали на юного великана, крупного даже по меркам своего племени, облаченного в латы из драконьей кожи, вооруженного массивной жердью, больше смахивающей на бревно. И все равно у него не было шансов. Выходцы из Провала нападали безмолвно, но двигались столь стремительно, а рубили так мощно, будто впали в неистовство. При каждом ударе черных нагинат от злосчастного бревна отлетали щепки, да и на теле бедняги огра багровела уже не одна рана. А сам он, зажатый в тупик между огромными валунами, явно выбивался из сил, не поспевая за яростными хищниками.
- Вперед, - сказал Артур, поворачивая шестинога.
Уж он не стал атаковать втихаря, на первых же метрах издал боевой клич, потрясая любимым двуручником. Тотчас Пропащие оставили жертву, устремившись на новых противников. Избежать стычки они даже не пытались, хотя теперь соотношение сил резко поменялось.
Обычную тактику Пропащих - переть напролом - рыцари уже усвоили, а потому смогли избежать тарана, в последний миг чуть отвернув своих шестиногов. И успели ударить первыми, целя по уязвимым точкам. Одной встречи хватило: Артур всадил меч до рукояти, едва сумев его затем выдернуть, а Светлан, не мелочась, развалил своего противника надвое. Не оглядываясь, они подскакали к огру.
Обессиленный ранами и усталостью, цепляясь за валуны, гигант едва держался на ногах и с тоской глядел на подъезжающих людей, за секунды расправившихся с теми, кому сам он проиграл вчистую. Бесполезная, выщербленная до сердцевины жердь валялась на земле, взрыхленной когтистыми лапами шестиногов, а хваленая драконья кожа висела клочьями, не выдержав испытания Провальным металлом. В глубину тупичка был втиснут здоровенный мешок, густо пахнущий кровью. Под грубой холстиной угадывались очертания нескольких человечьих тел, включая совсем мелкие, - видимо, останки крестьянской семьи, рискнувшей обосноваться вблизи гор.
И сразу картинка предстала в ином ракурсе. Усталый, но довольный людоед возвращался после удачной охоты и уже предвкушал восторг проголодавшихся родичей, когда на его добычу позарились другие гурманы, заодно решившие слопать и самого охотника. Неудивительно, что он вымотан: даже Для такого силача мешочек оказался тяжеловат.
- Ей-богу, я жалею, что мы поспешили, - мрачно сказал Артур. - И что заключили договор с Лу.
- Не давши слова, крепись, - вздохнул Светлан и покачал головой: - Ах, ты…
На страшный мешок он старался не смотреть, но взгляд притягивало как магнитом. Может, там еще остались живые? Нет, даже не шевелится никто… и не дышит. Мертвая тиш-шь.
- Проваливай, - велел Артур людоеду. - Не искушай судьбу.
- Фигу, - неожиданно для себя возразил Светлан. - Пусть сперва закопает ужин. И плевать на его ссадины!..
Искоса Артур посмотрел на него, криво усмехнулся, однако промолчал. Зато вдруг подал голос великан.
- Дайте отдышаться, человечки, - пророкотал он не хуже Крона. - И тогда продолжим. Хорду никто не страшен!
- Огры не сдаются, ну да, - осклабился Светлан. - Молодой вождь не знает поражений. Хау - я сказал!.. Интересно, - обратился он к Артуру, - его вразумит пара затрещин? Честно сказать, у меня чешутся руки.
Он даже стиснул кулак, нацеливаясь садануть великану в лоб. Но тут из-за его спины скользнула кошка, узорчатая и саблезубая, и застыла на загривке шестинога, в упор уставясь на громадного юнца. И тот оцепенел под ее взглядом будто зачарованный.
- Вот именно, - подтвердил Светлан, нехотя расслабляясь. - Пока ты шлялся по вражьим тылам, ситуация изменилась. С этого дня Праматерь запрещает убивать людей. Табу, понял? А что бывает с ослушниками, ты знаешь. Так что давай, верзила, пошевеливайся!..
Потоптавшись и посопев, огр отправился копать яму.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. Нетипичный представитель (Страница 1)
  • Глава 2. На дне Шахты (Страница 2)
  • Глава 3. Солнце, прощай! (Страница 3)
  • Глава 4. На штурм! (Страница 5)
  • Глава 5. Еще и эльфы (Страница 6)
  • Глава 6. Путешествие вчетвером (Страница 9)
  • Глава 7. Нечаянная встреча (Страница 9)
  • Глава 8. Встречный ветер (Страница 11)
  • Глава 9. Большой босс (Страница 12)
  • Глава 10. Последний бой (Страница 14)
  • Глава 11. И разлетелись кто куда (Страница 14)
  • Глава 12. Черт в раю (Страница 16)
  • Глава 13. Вот и добрались до зачинщика (Страница 17)
  • Глава 14. Те же и Сола (Страница 19)
  • Глава 15. Тропка над пеклом (Страница 21)
  • Глава 16. По следам снежного человека (Страница 22)
  • Глава 17. Гималайская жара (Страница 23)
  • Глава 18. Пречистая Праматерь (Страница 24)
  • Эпилог (Страница 26)


Сергей Иванов

Оборотная сторона Бога

Цикл: "Крылья гремящие" - 3

 Читать книгу

Аннотация

Еще недавно он был обычным московским парнем… а теперь вынужден волей неволей выживать в странном мире, в котором суровой реальностью оказалось многое из того, что мы, люди, по наивности считаем мифами и легендами…Здесь «битва богов и титанов» – это сражение двух групп «чужих» за право контролировать Землю…Здесь Сторукие великаны стоят на страже пространственно временных тоннелей…На что же может быть похож в ТАКОМ мире АД? Это можно узнать, только в Аду оказавшись…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".