Сергей Иванов - Обходной путь героя

1 Сергей Иванов

Часть I. НАШЕГО ПОЛКУ ПРИБЫЛО

ГЛАВА 1

Светлан вдруг вскинул ладонь, и Лора послушно умолкла. Выждав пару секунд, спросила:
- Чуешь что-нибудь, да?
- Кто-то на подлете, - сообщил он. - Но не ведьмы.
- Еще бы, - хмыкнула силачка. - За окном - даже не вечер.
- А вот поглядим.
Рывком поднявшись, он перебежал в гостиную, сопровождаемый потревоженной тигрицей и, конечно, Лорой. Шагнув к громадному окну, распахнул створки на всю ширь, впуская в комнату солнце.
- Ха, - сказал обрадованно. - Да это Георг!
В родной стихии дракон походил на клипер, идущий под всеми парусами. Чешуя сверкала, словно россыпи драгоценностей, крылья трепетали под попутным ветром, выверенными взмахами подправляя полет, каждое движение исполнено изящества, каждый изгиб - красоты. И он уже начал снижение, наверняка еще издали ощутив друга, а ныне и разглядев.
Быстрым взглядом Светлан окинул помещение, мигом позже оценил размеры проема. Аккуратным рывком выдернул срединный брус, щадя не столько бронированную морду Георга, сколько его деликатность, и сразу отступил в сторону. А предусмотрительная Агра с середины комнаты рванула в дальний угол и на всякий случай приняла оборонительную позу, оскалив смертоносные клыки.
В следующую секунду в комнате стало сумрачно, будто небо затянули тучи. А через мгновение дракон надвинулся на проем, с филигранной точностью погасив скорость, и мягко осел, стиснув подоконник когтистыми лапами. Сложив крылья, осторожно вступил в комнату, как раз уместившись на всю длину, и с облегченным вздохом разлегся. А с его спины, из элегантной кабинки, сияла улыбкой Артезия, неотразимая даже в походном платье, и уже протягивала к богатырю руки, просясь вниз. Вместе с ней прибыла Мишель, совсем юная ведьма, еще подросток. Все верно: Артезии как высокородной даме требуется горничная. Хотя сейчас Мишка совсем не походила на служанку - в особенности облачением.
Забавно, но третьим пассажиром оказался Пес - и вот он в отличие от своих спутниц не спешил нисходить на пол.
- Ну ясно, и тут не обойтись без котов, - сразу заворчал он. - Мой любимый размерчик, хо… А поменьше у вас не нашлось?
- Не бойся, она не питается брюзгами, - ответил Светлан, посмеиваясь. Обогнув дракона, он помог Артезии спуститься.
- «Она», да? - ухватился Пес. - Уже легче - самую малость. Вот если б еще клыки подпилить…
- Не спасет - они ядовитые. Так что положись на ее незлобивый нрав.
- А можно? Ты уж втолкуй кисуле, что меньших ее собратьев я не гоняю - даже воспитываю по мере их разумения и своих дарований. Кстати, вы хорошо кормите кису?
- Да с чего ты взял, что такой аппетитный?
- Положим, я так не считаю, - возразил Пес. - Но кто может сказать за нее?
- Сдался ты мне, - вдруг произнесла Агра звучным контральто. - Всю жизнь мечтала наесться немытым псом!
- Да мылся я, - оскорбился тот. - Месяца не прошло.
- Выходит, и говорить умеешь? - изумился Светлан. - Чего ж молчала?
- А мы не шавки, чтоб брехать попусту, - сказала тигрица. - Он спросил - я ответила.
Пес нахмурился, но благоразумно промолчал.
- Ну, теперь вас поровну - женщин и говорящих зверей, - сказал Светлан. - Или драконы идут по особой статье?
- Хоть груздем назови, - приглушенно прогрохотал Георг.
Впрочем, из спальни уже выглядывала Изабель, для приличия обернувшаяся полотенцем, - то есть женщин опять сделалось больше. А там, глядишь, и Глория пробудится… наша неудавшаяся отравительница.
Подняв стол со всем угощением, Светлан перенес его к морде дракона, а Лора уже волокла следом кресла. Через минуту, наскоро перезнакомившись, дамы расселись вокруг стола. Пес тоже опустился на зад, все-таки укрывшись от Агры за Светланом. А та хладнокровно запрыгнула Георгу на спину и залегла там, поглядывая на всех свысока.
- Итак, - заговорил Светлан, - что за изменения в планах? Конечно, я рад друзьям…
- А уж как я рада, сир! - пропела маркиза. - Не поверите, сколь сильно я скучала по вам с Артуром, по вашей спокойной силе и мудрому благородству. И сколь горячо мне желалось…
- Тише-тише, притормози, - прервал Светлан, усмехаясь. - Нежности потом - сперва дело. Почему вас прислала Анджелла? Экстренного не стряслось?
- Пока все протекает гладко, хваление Господу, - заверила Артезия. - Охраной двора ныне ведает Бертран с ближними помощниками. Над всей страной - безоблачно, как не было уже давно. И все благодаря вам, сир. Ваши последние подвиги королеве тоже известны - за что вам особая признательность от ее величества.
- Медальку-то не прислала? - поинтересовался он. - Или орденок самый захудалый… А то, понимаешь, вкалываю задарма!
- Сир, - укоризненно произнесла женщина, - вам ли сетовать на небрежение?
- Извини, вырвалось. («И вправду, к чему выносить сор?») А что же Город Солнца: остался без прикрытия?
- Наш Город опустел, - вздохнула Артезия. - Большинство его жителей вернулись в родной мир. Такие времена, сир, - увы.
- «Дома у нас печальны», да? - Он перевел взгляд на маленькую Мишель. - И все ушли на фронт, даже дети.
- Мой господин, разве среди наших сестер я не из самых способных? - звонко возразила та. - Ну правда, здоровила, ты же знаешь!.. И королева признает.
- Боже, девочка, - сказал Светлан. - Да тебе приладить стрекозиные крылья и - вылитый эльф!
То есть это если говорить о здешних игривых малютках. В мире-то Лоры эльфы совсем другие.
- Я и так летаю быстрее всех, - похвалилась ведьма. - Ну или почти всех… А знаешь, на сколько выросла за лето?
- Боюсь, не на голову, - вздохнул богатырь. - Но хочу верить, что процесс сей тебе не наскучил, и на рожон переть ты не станешь. Усекла?
- Яволь, сир! - весело откликнулась малышка, усаживаясь в кресле по-японски. - А пока могу я поесть?
- Из ранних, да? - хмыкнул он. - Уж эти акселераты!
Мишель уже уплетала фрукты, стреляя глазами по сторонам. Ее явно обуревало желание обследовать территорию, потыкавшись во все доступные двери. Вот егоза - хоть на цепочку сажай.
- Насколько нам известно, - размеренно зарокотал Георг, - главный узел завязывается ныне в Эльдинге. И если мы не сумеем сему воспрепятствовать…
- Насчет главного не знаю, - произнес Светлан. - Но что ближайший - точно. Все будто с цепей посрывались: Пропащие Души, Паук-призрак, пришлый богатырь в паре с великаном-зомби, русалки, сменившие кровь на стылую воду, Озерный Дьявол… И посреди этого бедлама - мы в роли пожарных. Конечно, такая работа греет, но и сгореть на ней можно запросто.
- Самое время поплакаться, - фыркнула Лора. - И пожалеть найдется кому - на любой вкус.
- По-твоему, я педофил? Тетенька, не учи детей плохому.
Мишель поглядела на силачку с интересом, заранее уважая. Впрочем, с учителями у девочки - никаких проблем. Если не считать, что их слишком много.
- Кстати о нимфах, - сказал Георг. - Имею в виду морских, первородных, коих не следует путать с русалками, произошедшими из…
- Короче, да? - попросил Светлан. - Путать русалок мы не будем - тем более путаться. Говори о нимфах.
- Может, им что-то ведомо о Дьяволе? В прежние времена, я слышал, из морских пучин всплывали похожие чудища.
- А какой нимфам резон рассказывать нам эти байки?
- Все-таки они дамы, - застенчиво напомнил дракон. - А дамы любят делиться. И если ты умеешь слушать… и сможешь расположить их…
- Еще и повернуть, - хмыкнула Лора. - К лесу задом… Или лучше к себе?
- …то не останешься внакладе, - заключил Георг терпеливо.
- Если сумеет унести ласты, - прибавила силачка. - Не все такие отходчивые, как я. И если нимфы вправду маньячки…
- А что ты сам знаешь про Дьявола? - спросил Светлан.
- Полагаю, не больше тебя, - ответил дракон. - Источники-то одни: старые легенды, мифы… главным образом греческие.
- Ага! Выходит, и ты провел параллель меж ним и лернейской Гидрой?
- Ведь напрашивается? Тут еще и Горгона, кою отчего-то именуют Медузой, хотя чаще изображают со змеиным туловищем и волосами-змеями. Если все сложить воедино… да прибавить шестирукую Кали, индийскую богиню смерти…
- Лучше отнять, - поежился Светлан. - И без того много.
- Но от Озера я всегда держался на удалении, ибо, как и люди, уязвим для Горгон.
- Жаль, - сказал богатырь. - Не то мог бы прижигать Дьяволу обрубки. Уж на это хватит твоего огня?
- Ну, если небольшими порциями…
- Вот-вот, нутряной жар надо экономить… А может, тебя накормить углем?
Георг терпеливо вздохнул, приподняв дремлющую Агру едва не на метр, - такой юмор он не понимал… вернее, не принимал.
- А если приспособить зеркальные очки? - предложил Светлан уже всерьез. - Уж сварганить их как-нибудь сумеем. Правда, размер… м-да.
Он помолчал, рассеянно переводя взгляд с одной своей соседки по столу на другую. И впрямь цветник. Для полной икебаны не хватает разве Жанны. Ну а больше всего, конечно… Вот про Анджеллу лучше не вспоминать!
- Думаешь, головы в самом деле отрастают? - спросил Георг. - А прижигание сему препятствует, да?
- Эллины знали предмет, - молвил богатырь. - Чего не терплю, так это мартышкин труд. В любом случае лучше застраховаться.
- Волосы-змеи, - повторил дракон задумчиво. - А каждый волос в десятки раз длинней анаконды. И кто же здесь тогда Медуза?
- Да поняли уже, - обронила Лора, тоже поджимая ноги в кресло. - С первого раза дошло.
Кажется, силачку совершенно не страшил этот летающий танк, вдобавок к когтям и зубам вооруженный огнеметом, - словно в ее мире хватало тварей куда более опасных. Уж не оттуда ли приходит Дьявол?
- У меня подозрение, - сказал Светлан, - что Горгоны - бывшие люди, пропущенные Дьяволом через себя. Довольно хлопотно строить Горгон с нуля, намного проще пользоваться болванками.
- Болванами, - вставила Мишель, скаля зубы.
- Значит, для быстрой регенерации чудищу требуются немалые их запасы, а при интенсивном расходе голов не обойтись без свежих поставок. Наверно, лица даже сохраняют прежние черты - представляете, каково в них глядеть? Я и подумать боюсь, что обнаружим, когда раскурочим Дьявола до потрохов!
- А ты уверен, что раскурочим? - спросила Лора.
- Вот на сей счет лучше не сомневаться. Не то начнет мерещиться собственная рожа, помертвелая до состояния Горгон. И свои ноги, трансформированные Дьяволом во вторую пару рук и торчащие из его щупала под странным углом…
- Господи, сир! - ужаснулась Артезия. - Лучше не продолжайте.
- В индийских мифах говорится о шести руках, - заметил Георг.
- Ну, индийцы любят преувеличивать.
- А в греческих - о сотне.
- Имеешь в виду Сторуких? - Светлан усмехнулся. - Еще одна параллель, верно? Сотня рук-щупалец, пятьдесят голов… видимо, половину уже срубили. Но ведь тут сравнение не с Горгоной - с самим Дьяволом. А у того, думаю, щупалец тысячи - и пока их все понадкусываешь!.. Кстати, когда ждать Артура с Бахрамом? - спросил он. - Я понимаю, что у парней полно забот, - но без их приезда не обойтись.
- Завтра я доставлю их, - ответил дракон. - Если потребуется, то и раньше. В крайнем случае богатырей принесут ведьмы.
- В подоле? - хмыкнул Светлан. - «Родила царевна в ночь…» А чем занята Жанночка? То есть я вовсе не против вундеркиндов…
Мишка отмахнулась, вполне уверенная в себе и без его расшаркиваний. Фрукты она перепробовала и теперь разглядывала через окно кипарисы, пальмы, агавы, прочую тропическую экзотику, щедро представленную в королевском парке.
- Королева где-то добыла тест, позволяющий оценить устойчивость к взглядам Горгон, - ответил Георг, - и поручила Жанне подвергнуть испытанию всех летуний и силачей, желающих схватиться с Дьяволом. Конечно, по поводу вашей четверки сомнений нет, - прибавил он. - На то вы и богатыри.
- Надеюсь, она не рассчитывает на признательность Луи?
- Скорей это демонстрация… помимо прочего. Когда здешний король увидит, как вы кромсаете Горгон, то не захочет влезать в такую же мясорубку.
- А сам он и не полезет - других пошлет.
- Если решит, что в этом есть смысл, - сказал дракон. - А когда шансы близки к нулю? Нет, дорогой друг, резон в таком показе присутствует.
- Да я не против… тем более что вразумлять монарха будет Артезия. Уж перед ее чарами!..
В самом деле, прекрасная маркиза стала бы украшением любого двора. От нашего двора - вашему, ну да…
- И вашей мудростью, сир, - прибавила фрейлина любезно. - И вашей прославленной мощью, вашей статью, вашей…
- Ну-ну, мадам, не увлекайся, - фыркнула Лора. - Не все его выпуклости действуют и на мужиков.
- Однако мы забыли про нимф, - поспешил вмешаться Георг. - Вам не кажется, что наведаться к ним следует нынешней же ночью?
- Ах, шалун! - сказал Светлан, вскинув брови.
- Ведь для них это время бодрствования, - смутился бедняга. - Спят-то они обычно днем.
- Тоже удобно, верно? Застукать, пока квелые… Может, сам и сплаваешь?
- Океан - не моя стихия.
- А море?
- Все равно. И кто я, чтобы отправляться с визитом к морскому богу?
- Морской бог - это из другой сказки, - сказал Светлан. - Не вешай мне мифы на уши.
- Ну, тогда к королю.
- Ага, щас!..
- Но почему не быть королевству и под водой?
- Да потому, что тамошнюю публику трудно подчинить. А надавишь - она живо прыснет по всем направлением, включая вертикаль.
- Но кто-то же должен там заправлять?
- Не знаешь, что ли?
Если бы дракон мог, он бы развел руки. А так лишь передернул плечами, снова потревожив Агру.
- Слышал лишь, - сказал он, - что возглавляет нимф мужчина…
- Здоровенный такой дядька с бородой, да? И в короне.
- …и что нимфы относятся к нему с почтением.
- Как к производителю, ага. Почему не погладить быка по шерстке, дабы старался пуще… Может, они с голодухи такие шалуньи?
Действительно, для сохранения популяции довольно и одного самца на тысячи самок. Но если у них к этому делу аппетит?.. Бедные моряки! И потонуть спокойно не дадут.
- Что ж, понесу слово Божье в море, - вздохнул Светлан. - Поддержка с воды нам не повредит.
- Я с тобой, - сейчас же сказала Лора.
- А вот вам, моя милая, соваться туда не следует, - возразила фрейлина, сочувственно улыбаясь. - Поверьте, я знаю женщин.
- Куда - туда? - огрызнулась силачка. - Я и захотела бы - нечем.
- В самом деле, не стоит будить ревность нимф, - поддержал Артезию дракон. - Насколько знаю, к зверям они ближе людей.
- Что, еще ближе? - не поверил Светлан.
- Первобытные страсти, знаете ли… Лучше возьми с собой Мишель.
- Бог мой, зачем?
- А как ты собираешься говорить с нимфами? - поинтересовался Георг. - Разве ты знаешь их язык?
- Хм… А они что, по-рыбьи болтают?
- Уж не на нордийском, - засмеялась девочка. - Очень им нужно!
- Выходит, ты полиглот?
- Я ж говорю, что способная. Любой язык - на раз.
- Вырвать, да? Это и мы могем. Но вот дышать под водой - сдюжишь?
- Па-адумаешь!..
Цапнув со стола персик, Мишель опять отвернулась к окну, будто тут и говорить более не о чем. Светлан перевел взгляд на фрейлину, кивком приглашая высказаться.
- Полагаю, на девочку нимфы не станут яриться, - предположила та осторожно. - Тем более что вы, сир, относитесь к ней по-отцовски.
Стало быть, Лора на роль моей дочурки не тянет, отметил Светлан. Надо ж, какое открытие!
- Ладно, убедили, - сказал он. - Но Мишку придется взять на поводок. Без намордника-то еще можно обойтись…
- Не-а, - весело оскалилась ведьма. - Раз поводок, начинай с намордника - не то покусаю.
- Видите? - спросил богатырь. - Японцы, правда, привязывают деток к спинам… Или тогда от нее не добьешься ничего, кроме ругани да плевков?
- Не дразни ребенка, - вступился дракон. - Она же вправду чудо, разве не видишь?
- Не слепой, - отрезал Светлан. - А чудеса следует беречь, потому как дефицит.
Он покосился на Пса, сегодня молчаливого, как никогда. То ли беднягу настолько подавляет Агра… А может, опять рыло в пуху?
- Ну, с дамочками ясно, - произнес. - А вот псина чего тут забыл? На комнатную-то собачку он мало похож - скорей смахивает на медведя. Заматерел, понимаешь, с годами!
- Будто один я зверею от прожитых лет, - проворчал тот. - Среди вас, что ль, мало таких?
- Если помните, сир, - снова заговорила Артезия, - в похищении Ули, девочки-судьбы, замешана ваша знакомая, некая Баба по прозвищу Яга. А выследил сию пакостную старушку именно наш мохнатый друг, выказав при этом изрядную находчивость.
- И отменную трусость, ну как же! - прибавил Светлан. - Если бы сразу поднял лай, похищения бы не стряслось… Заглохни, - велел он Псу, раскрывшему было пасть. - Все оправдания я уже слышал… Ну хорошо, - обратился снова к Артезии, - а как это вяжется с его прилетом сюда?
- Королева полагает, что нити главного заговора тянутся из Нордии. Более того, как раз из этих мест, чуть ли не из самого Эльдинга.
- От Луи, что ли?
- Не обязательно… даже вряд ли. Но где-то поблизости таится если не источник последних козней, то хотя бы лазейка к нему.
- Проход, ага, - кивнул Светлан и посмотрел на Лору. - А в море он не может таиться? Кажись, с аборигенами глубин и впрямь не мешает потолковать!.. Память-то у нимф, наверно, короткая, но нынешние события их должны заботить - если не полные дуры. Или они полагают, что пучина спасет? Тогда нужно избавить бедняжек от иллюзий.
- Когда отчаливаем, сир? - бодро вопросила Мишель.
Переведя взор на нее, богатырь ответил:
- А прямо сейчас. Чего тянуть? До заката как раз доберемся, а там и хозяева… э-э… всплывут с лежанок.

1 Следующая страница


Обходной путь героя 2

ГЛАВА 2

На берег отправились вдвоем, хотя остальные напрашивались в провожатые. Но посовещались, и Светлан решил, что лишнего ажиотажа лучше не создавать. Он даже не стал брать с собой меч, надеясь сойти за иноземного купца, обычного для портового города. А Мишель вырядил в скромное платьице, доставленное на широкой спине Георга среди прочего барахла. До крепостных ворот они добрались в наемном экипаже, отгородившись занавесками от соглядатаев и ротозеев. А дальше двинулись пешком - сперва по обочине тракта, но вскоре свернув на тропинку, уводившую к обрывистому берегу.
- Будто ты меня подцепил, - хихикнула Мишка, шагая впереди. - Похожа я на маленькую шлюху?
- На большую болтунью, - проворчал богатырь. - И где набралась?
- Тоже проблема!..
Остановившись на краю обрыва, она с опаской глянула вниз, где о прибрежные валуны разбивались волны. Буря давно кончилась, но ветерок над морем гулял свежий - в городе-то дуло гораздо слабей.
- Это тропа самоубийц, - сообщила девочка, понизив голос. - Дорога в один конец. Надо же, как протоптали!.. А спуска нет.
- Зато одежку не стырят, - откликнулся Светлан. - Голышом-то возвращаться неловко.
Мишель пожала плечиками:
- Да после заката мне эти шмотки!.. Увидишь, как я летаю.
- А плаваешь получше топора?
- Как рыба, - она прыснула, - на сковороде. Мы рождены, чтобы парить!.. Хотя и нас, бывает, жарят - на костре.
- Вот словами лучше не играй, - предостерег богатырь. - Тут ведь не быль - сказка. И от неосторожного сочетания может так бухнуть!..
Подхватив малышку на руки, он прыгнул с отвеса. Приземлившись на вершину ребристой скалы, спружинил ногами, смягчая столкновение для Мишель. Затем распрямился, озираясь.
- Вон подходящая норка, - показала девочка. - Даже если причалят с моря, фиг дотянутся.
Светлан кивнул, соглашаясь, потом опустил ее на камень, возвращая свободу. Сейчас же она соскочила на гальку и первым делом избавилась от обуви, которую, как и все ведьмы, совершенно не выносила. Подбежав к стене, скинула остальное и передала богатырю, вместе со своей одеждой сунувшему это в укромную нишу, и впрямь расположенную слишком высоко для нормальных людей. Взамен облачения сухопутных крыс они надели подводные очки и ласты, сработанные мастером Этьеном из здешних материалов.
- С детства мечтал побыть Ихтиандром, - сообщил Светлан. - Не глядела фильм?
- А то! - ответила кроха, обожавшая фантастику.
- На экране это красиво. Но погрузиться в бездну, уходящую вниз на километры, а в стороны - на сотни… Может, не стоит тебе соваться?
- Ну, начинается!..
- Ведь столько киношек еще не смотрено, - продолжил он. - Не говоря о прочем. А лезем к Нептуну на трезубец - кто знает, как обернется?
- Я везучая, - заявила Мишель не слишком уверенно, будто пыталась убедить себя. - Авось не наколет.
- И с криком «Эх, бляха-муха!» кинулся в пропасть… Да, это по-нашему.
- Если вздумал меня напугать - зря тужишься, - про бурчала она. - То есть нагнать страху, конечно, сможешь, но не надейся, что отстану.
- Беда с вами, ведьмами, - вздохнул богатырь. - Ладно, иди на ручки.
Вот это Мишель восприняла с охотой. Вдвоем с ней он сиганул через прибой, а бухнувшись в воду, сразу устремился вглубь, подальше от неспокойной поверхности.
Вблизи дна парочка затормозила. Выдохнув, сколько смог, Светлан помедлил пару секунд и, подавив панику, впустил в легкие воду. Конечно, он не бессмертный, чтобы не бояться совсем ничего, но запас прочности у него много больше, чем у обычных людей, и растворенного в море воздуха хватило бы богатырю не на один час. Как и ведьмам, кстати говоря. Ведь они впрямь не тонут - точней, не захлебываются.
А Мишель уже чувствовала себя в воде точно рыба. Бесстрашная, как почти всякий тинэйджер, она провернула ту же процедуру с завидной легкостью и теперь словно не замечала в ситуации странного. Хотя дыхание у обоих участилось намного.
- Ну и где искать этих нимф? - пробулькал Светлан на остатках воздуха.
- Не переживай, они и сами найдут кого хочешь, - откликнулась девочка, пристраиваясь к нему на спину и оплетая тонкими руками шею. Голос ее звучал теперь ниже и глуше - но узнаваемо.
- Не то чтоб я очень этого хотел…
- Поехали!
«Он сказал…» С каждым гребком набирая скорость, Светлан заскользил над придонными скалами, присыпанными волнистым песком. Когда-то он мечтал о таком полете - бесшумном, стремительном - и даже теперь, вдоволь напорхавшись с ведьмами, не утратил к этому вкус. Вцепившуюся девочку увлекало за ним, точно прилипалу за акулой. У Мишель имелись свои ласты, а ноги успели отрасти длинные, но с богатырями ей, конечно, не тягаться. Зато ездить на них кроха уже научилась.
Солнечные лучи добивали здесь до самого дна, а на поверхности играли блики, отбрасывая причудливые тени. Кое-где кустились водоросли, близ которых кормились цветистые рыбешки.
- Гляди, корабль, - показала Мишель на смутный силуэт, проступивший из бирюзовой мглы. - Почти что целый, даже мачты на месте. Верно, там и сундук с сокровищами?
- А к ним - утопленники, да?
- Пара-тройка скелетов, подумаешь! - фыркнула девочка, но по ее телу пробежала дрожь. - Или, по-твоему, за них могли зацепиться призраки?
- Не только могли - зацепились. Иначе судно давно бы разграбили. Здесь ведь неглубоко и до берега близко. А хочешь, проверим?
- Давай, - тотчас согласилась Мишель, обмирая от сладкого ужаса. - Только иди первый, да?
- Лучше уж я тобой прикроюсь, - усмехнулся Светлан. - Спрячусь за твоей широкой спиной, ага.
По наклонной он устремился к судну, глубоко увязшему в песчаных холмах подводной пустыни. Наверняка оно затонуло десятилетия назад, однако не изменило очертаний, на удивление ладных, даже изысканных. И мачты пострадали мало, не утратив ни одной реи, хотя вздымались едва не к поверхности. Старые доски еле виднелись из-под слоя ракушек, но казались прочными, как в лучшие времена. Прорехи в корпусе, если и были, прятались под песком.
Скользнув над палубой, еще хранившей следы краски, Светлан подплыл к кормовой надстройке, осторожно отворил дверь, украшенную затейливой резьбой. И, уцепившись за боковины, точным рывком послал себя и свою наездницу в глубь сумеречной комнаты, к изрядному сундуку, притулившемуся возле задней стены.
- О, - сказал он затем. - Я ж говорил!.. Призрака заказывали?
На них и впрямь ринулся просвечивающий субъект, замахнувшись саблей - похоже, настоящей. Круто повернувшись, Светлан махнул перед ним широким ластом, и потоком воды субъекта унесло в дальний угол, едва не целиком вогнав в перегородку. Но отстал от них страж корабля лишь после одиннадцатого наскока, раз за разом мотаясь туда-сюда. Хорошо, он был один - а не пара-тройка, как прогнозировала Мишель.
Затормозив невдалеке, призрак угрожающе растопырил руки, сделавшись похожим на громадного краба, и в такой позе оцепенел, будто решил дожидаться удобного случая.
- Будешь дергаться - отберу железку, - пригрозил Светлан. - Не хватало о нее порезаться!
Кстати, у здешнего хозяина просвечивали лишь одежда и плоть, а скелет выглядел не менее плотным, чем клинок, который призрак цепко сжимал в мосластой кисти.
Краем глаза следя за призраком, Светлан сорвал с сундука проржавелый замок и откинул крышку.
- Ух! - не сдержалась Мишка. - Если я и заказывала, то вот это.
Ящик был до краев набит побрякушками, причем на золото тут не тратили места: едва не сплошь - минералы из самых редких. Такой казной не всякое королевство может похвалиться. И где ж наш морячок хапнул столько?
- Когда-то я грезил о таком, - сказал Светлан, играя прозрачными камушками. - Найти, понимаешь, клад на сто миллионов, заделаться Монте-Кристой. Богатство - штука полезная, если не делать из него культа. Оно дает человеку волю, когда в душе - не раб… Да затихни! - рявкнул он на призрака, заволновавшегося вновь. - Будто тебе от этих стекляшек прок. При жизни не сгодились, а ныне подавно ни к чему. Был бы умней - одарил бы ими ныряльщиков. А те, глядишь, вымолили бы тебе отпущение.
- Да на фига оно ему? - хмыкнула девочка. - Это ж пират, душегуб - ему прямая дорога в ад! Потому и зацепился, что не хочет туда. Лучше зябкая мокрота, чем жар преисподней.
- Да был я в преисподней - там такой курорт!.. Затем и стращают им, чтоб не зарились. Вот кануть в вечное небытие - действительно жуть… Этого и боишься, да? - спросил он у утопленника.
Тот гукнул в ответ неразборчиво. Или на неведомом языке. Кстати, откуда он? Судя по одежде, не из Европы. Но череп не скуластый - значит Восток не дальний. Бахрама бы сюда - он бы определил. А то смог бы и расспросить, обогатив нас еще одной поучительной биографией. Вот так и учимся: на негативных примерах. Ты туда не ходи - ты сюда ходи… и будет тебе благо. Если повезет.
- Ну сторожи, сторожи, - сказал Светлан. - Больше-то нечем заняться. А так будто при деле.
- На обратном пути заскочим сюда? - спросила Мишель. - Мне вот это ожерелье глянулось. На вечеринки буду обряжаться в него и в босоноги - мужики усохнут!
- А с куклами ты уже свела счеты? - поинтересовался он. - И куда спешишь…
Покинув затонувший корабль, ныряльщики погребли дальше - то есть греб-то, понятно, Светлан, а ведьмочка берегла силы… наверно, для вечеринок. Держалась она по-прежнему цепко, задействовав все конечности, а головой крутила по сторонам, точно всадница на прогулке.
Глубины постепенно росли, и громадней делались скалы, обретая причудливые очертания, пока не стали походить на огромный лабиринт… или на затопленный город, перенесенный сюда с иной планеты. Хотя почему затопленный - возможно, ему и надлежит быть таким? А разросшиеся в джунгли водоросли сродни городскому озеленению, призванному оздоровлять атмосферу. Кстати, дышалось тут впрямь легче. И даже потеплело заметно, будто со дна били горячие ключи - эдакий аналог отопления. Но где ж тогда жители?
Сбавив обороты, Светлан вильнул вниз и поплыл меж стенами, вглядываясь в темные провалы. Изредка за растительной завесой виделись силуэты, вроде узнаваемые, или мелькали черные тени, не поддававшиеся идентификации, а иной раз чудились смутные огни. Но навязывать свое общество хозяевам неучтиво - следует ждать приглашения.
Парочка забиралась дальше, заодно продолжая погружаться, а громоздившиеся вокруг скалы все явственней напоминали город. Радужное свечение внутри домов разгоралось, даже проливаясь наружу, - наверно, чтобы рассеять тьму, на такой глубине делавшуюся кромешной. Все чаще скалы смыкались верхушками, превращая ущелья в тоннели, - пока крыша над подводным городом не сделалась сплошной. И в какой-то момент, точно они пересекли невидимую границу, из потаенных ниш к пришельцам ринулись быстрые тени, словно собираясь идти на таран. Светлан не дрогнул, даже будто не заметил стражей - и, в последний миг отвернув, те заструились рядом, сверкая безмолвными улыбками, стреляя глазищами.
Разумеется, это оказались нимфы, возникшие, когда пожелали сами. На людей они походили только выше… э-э… бедер. Хотя коленный сустав проступал. Над ним девичьи ноги срастались в мощный хвост, от щиколоток расходясь в огромный плавник, несколько напоминавший парус. В отличие от русалок нимфы не имели общего с лягушками - ни разросшихся ступней с перепонками, ни холодной крови. Куда больше эти прелестницы смахивали на дельфинов, непоседливых и шаловливых. Даже пресловутая чешуя при ближнем рассмотрении оказалась упругой кожей, покрытой затейливым узором. При отменном сложении на их телах проступала недурная мускулатура, видимо, неизбежная при такой жизни. А уж что творилось в водной невесомости с пышными грудями красоток - лучше не поминать.
Наверно, и на Светлане нимфам больше бы понравился моноласт. Но не зная, чего ожидать тут, он предпочел не связывать ступни. Прижавшись плотней, Мишель обхватила ногами его талию, будто страховалась на случай рывка. В самом деле, вздумай эти шалуньи накинуться - не драться же с ними? Придется делать… э-э… ласты.
Но пока нимфы не проявляли агрессии. А если вдруг придвигались к гостям, то для того лишь, чтоб направить в очередной поворот. Без провожатых в этом лабиринте можно было долго плутать. Или все же это стража, конвоирующая чужаков в местную тюрьму? Ну, вот тут вы бы промахнулись, усмехнулся Светлан. Давненько я не рушил казематы!
Впрочем, пещера, куда Светлана наконец привели, вовсе не напоминала кутузку. Правда, и на дворец она походила мало - скорей смахивала на уютное логово плейбоя, щедро одариваемого женской лаской, но не принадлежащего никому… или тогда уж принадлежащего всем. Зал, в котором очутились пришельцы, как раз и служил для приема очаровательных гостий - судя по антуражу. Конечно, с поправкой, что эти встречи проходили в воде, где не требовалось кресел и лежанок, а в оформлении интерьера вместо привычных средств использовались раковины и кораллы. Свечение же исходило от камней весьма изысканных форм, вдобавок разных цветов.
А сам хозяин, поджидавший пришлую пару в глубине роскошно декорированной залы, выглядел очень внушительно. Размерами и могучей статью он походил на матерого моржа, хотя выше колен, как и нимфы, был вполне человекоподобен. Борода впрямь имелась, вкупе с пышной гривой окружая энергичный лик пушистым ореолом, - молва не врала. Но ни короны, ни трезубца - к глупым символам, придуманным людьми, здесь явно не питали почтения. К тому ж этот здоровяк и без всяких регалий замечательно выделялся среди подданных - учитывая, что все они женщины. Или лучше их считать его женами? Кстати, сколькими дамочками он… гм… правит? Городок-то - немаленький.
- Какие гости, о-о! - весело прогудел тритон будто в раковину, притом на вполне понятном языке. - А о тебе, ДРУГ, я слыхал. Ведь ты Светлан, верно?
- Надо ж, - удивился тот. - Оказывается, слава бывает еще и глубокой… Значит, вы таки поддерживаете контакты с сушей?
Их недавний эскорт рассредоточился по залу, оживленно снуя туда-сюда, а время от времени проносясь вплотную к бородачу, точно заигрывая.
- Ну а как же, - подтвердил хозяин, благодушно отмахиваясь от них. - С добрыми соседями полезно ладить. И над водой речь разносится далече. От рыбарей мы многое узнаём.
- И на хвостах имеется кому приносить, да?
- Если ты о моих кралях, то они немы - пока молоды. А говорить начинают, лишь когда теряют способность рожать. - Тритон ухмыльнулся: - И уж тогда их не остановить. Из моих подружек они превращаются в… как это у вас?.. в тещ, да. Иная порода, как ты знаешь.
- Но тогда откуда сведения?
- Отсюда, - показал хвостун на большую витую раковину. - Мы называем их парными. И все звуки, кои попадают в одну, тотчас доносятся из другой.
- И на какую дистанцию передают?
- Нам хватает, - пожал плечами хозяин. - Кстати, я не назвался. Именуйте меня д'Элфом - для простоты.
И он опять расплылся во всю ширь подвижного лица.
- Так зовется ваш городок? - сообразил Светлан.
- Точно. А я как бы владелец.
- И сколько же в нем обитает? Если не секрет.
- Видишь ли, друг, если считать по-вашему, по-людски, живу в этих пещерах я один. Ну, есть еще любимицы, которые не уплывают надолго, - их два-три десятка. А прочие лишь наведываются сюда от случая к случая, большую часть жизни проводя в странствиях. Вот с ними наберется несколько тысяч.
- Ну ты гигант, - покачал головой гость. - И у нас есть орлы, у коих сотни жен, - но чтобы считать их в тысячах… И как только справляешься?
- Любимое дело не в тягость, - осклабился д'Элф. - К тому ж обычно я принимаю подруг стайками по пять, по семь, как они путешествуют.
- Интенсифицируешь, стало быть, процесс, - кивнул Светлан и покосился на Мишку, уже расставшуюся с его спиной и завороженно глядевшую на тритона. - Выходит, зря я прихватил переводчика?
- Да пусть девочка играется - жалко, что ль? С нами не поскучаешь.
- А ты здорово насобачился по-нашему. Хватает практики, да?
Хитро прищурившись, тритон сообщил:
- У нас есть нечто вроде садка, где живут утонувшие, но не успевшие захлебнуться прежде, чем мы наткнулись на них. А что попадает на дно вместе с кораблями - наша законная добыча.
- Небось сам и придумал этот закон? - хмыкнул богатырь. - Подвести базу под мародерство - это по-государственному, молодец. Еще и людей похищаешь.
- Никто ж их не запирает - плыви куда хочешь. И если смогут выбраться на поверхность… без нашей помощи…
- И на сколько придется задерживать дыхание?
- Минут на десять, - ухмыльнулся д'Элф. - Или тогда уж надо научиться дышать водой - как вы.
- Кто-нибудь сумел?
- Да было раз или два. Дремал в людях талант, а нужда заставила - пробудился. Вот от них и знают про меня наверху.
- А ты не напяливал корону, когда их навещал?
Вот тут тритон рассмеялся.
- Не свою, понятно, - сказал он, довольно кивая. - На потопших суднах чего не сыщешь!.. Кстати, вы не голодны? Насколько знаю, по вашим обычаям гостей следует… э-э… угощать. И даже своих жен для них не жалеют, верно?
- Это тебе утопленники наплели? Наверное, с голодухи… То есть кое-где такая традиция бытует, но здесь же Средневековье, а не какое-нибудь Первобытье. Вот право брюхатить чужих жен местные дворянчики пробили - видно, считают себя носителями лучших генов, чем у простолюдинов. И почему не принять закон, если он к своей выгоде?
- Ну, не цепляйся к слову! - отмахнулся д'Элф. - Наши законы - не чета вашим. Тут ни к чему не принуждают. И жены у нас - не имущество. Каждая вытворяет чего взбредет - никто ей не указ. И пусть, мне не жаль.
- Просто у тебя их много. А была б одна - по-другому бы запел.
Подумав секунду, тритон пожал могучими плечами.
- Не представляю, - сказал он. - Так ты хочешь есть?
- Благодарю, нет.
- Ну да, кому я предлагаю? - хохотнул хозяин. - Силачу, с одного удара накормившему все побережье!
- Во-первых, ударов там было… э-э… восемь…
- …а на побережье, возможно, остались голодные, - подхватил д'Элф. - Экий ты, брат, скучный. Другие вон баллады сами о себе слагают!.. Но что кракена прогнал из наших мест - за это и мы тебе обязаны.
Надо же, как удачно! - подумал Светлан. Выходит, я пришел за долгом - не как проситель. Вот только понимают ли здесь долг, как Древние?
- Кракен - это цветочек, - сказал он. - Ему-то можно поотрывать лепестки. Но когда сюда заявится Озерный Дьявол…
- Вот он будет фрукт, точно! - с охотой согласился хвостун. - На такой урожай людям давно не везло. Но по трудам и награда. Если долго напрашиваться на что-то…
- Хо, так ты тоже радеешь за справедливость? - подивился богатырь. - Я думал, это человечья черта - радоваться чужой беде.
Д'Элф расхохотался, точно от удачной шутки. Ишь весельчак - ничем его не пронять.
- Знаешь, сколько народу тонет лишь в ближних водах? - спросил он. - Рыбы кормят вас, вы - их. Да были б мы людоедами, нам даже не пришлось бы охотиться - пища сыпалась бы сверху, как манна на иудеев!..
- Ну да, какое небо, такая и манна, - проворчал Светлан. - Ты что, еще и книги собираешь - не только людей? Уж одну-то прочитал точно.
Благодушно махнув на него широченным хвостом, тритон прибавил:
- Ведь сколько сил тратится, чтоб оседлать море! Если б с таким же рвением люди искали меж себя одаренных, могущих дышать водой…
- А их и ищут, - пожал плечами богатырь. - Чтобы затем сжечь. Легкие пути - не для нас.
Хозяин опять разразился смехом, обеими руками показывая большие пальцы… кстати, впрямь здоровенные - такими ладонями лишь и грести. А вокруг него, как птицы вокруг дерева, порхали нимфы, ни секунды не оставаясь в покое. Вот уж кому не грозит гиподинамия. Но все-таки как хороши они в движении!.. Эдак полюбуешься денек-другой и станешь рыбий хвост считать полноценной заменой ногам. И разве эти хвостуньи не женщины? Просто еще одна раса, отличающаяся от прочих не только цветом кожи или разрезом глаз.
- Ладно, пора брать… э-э… акулу за жабры, - сказал Светлан. - Надо объяснять, зачем мы сюда заявились?
- Себя показать, - ухмыльнулся тритон. - Других посмотреть… Нет?
- Придуриваешься, что ли? Смотри в роль не войди.
Здоровяк опять покатился, сотрясаясь огромным телом.
- Будь же серьезней, - призвал гость. - Или вас слишком пугает такой колосс, чтобы говорить о нем по-деловому? Иди надеетесь сделать… гм… хвосты?
- Всегда проще смыться, - бодро подтвердил д'Элф, а его любимицы дружно закивали, светясь улыбками.
- Если Дьявол зацепится тут, станет плохо не только людям. Представляете, насколько он разрастется, если поглотит город? Затем еще один, и еще…
- А вы берите пример с нас, - посоветовал тритон. - Удирайте.
- Эвакуировать столицу, создать близ моря зону отчуждения? Вряд ли это поможет. И что прежде Дьявол не выбирался на сушу, ни о чем не говорит - может, нужды не было. Сейчас мы хотя бы знаем, где его ждать.
- Сам сказал, это не кракен. Хотя, может, и родич - дальний. Но хуже всего, что многое Дьявол перенял у вас. Или, как гласит пословица… не помню чья… «ты есть то, что ты ешь». Надо быть разборчивей в пище!
- А не поглощать всякую дрянь, ну да, - прибавил Светлан, вызвав у хозяина новый приступ веселья. - И что ж общего меж Дьяволом и человеком?
- Ну, не одним человеком - тысячами. Ты погляди, как хитро устроен Озерный. У каждого, кого принимает в себя, он отнимает волю, превращая в своего раба, - но взамен наделяет Властью, от которой противники столбенеют. На что это похоже?
- На государственную машину, - буркнул богатырь.
- Вот! Идеальное воплощение идеи, столь милой сердцам людей. Так зачем же бороться с ним? Возможно, когда Дьявол наберет еще большую силу, ему даже не понадобятся щупальца, чтобы управлять. Точнее, они обратятся в нити, невидимые и неощутимые, на которых и будут плясать его преданные слуги, сколь далеко их ни забросила бы надобность… А забавно поглядеть, в кого тогда превратится их хозяин, - ухмыльнулся д'Элф. - Возможно, внешне он станет похож на прочих правителей-людей? Но власть у него будет абсолютная.
- Это не та идея, которую следует возводить в абсолют, - сухо возразил Светлан. - А если такое случится, то и вам не избежать рабства. Ведь Дьявол не угомонится, пока не подчинит всех.
- Тут ты, наверно, прав, - признал тритон, помрачнев. - Но стоит ли заглядывать настолько далеко?
- Собственно, насколько? - спросил гость. - Ты сможешь определить это, не заглядывая? Ну, завтра вы еще будете резвиться в свое удовольствие… может, и через неделю… А через месяц? За сколько времени, по-твоему, Дьявол подомнет Нордию?
- Как будто от нас тут что-то зависит!
- Одни ищут способ, другие - причину, - сказал Светлан. - Слыхал такую присказку?
- А как же, - подтвердил хозяин, хмыкая. - Можно сказать, русалочий фольклор.
- Ну и нечего прятать голову в песок.
- Брать быка за рога - это по-богатырски, верно? - осклабился д'Элф.
- Да мне и обломать их - запросто, - не стал скромничать Светлан. - Но тебя таскать за хвост не собираюсь. И уму-разуму учить - не тот случай. Твоя проблема в беспечности. Конечно, при такой службе лучше не брать в голову лишнего - но иногда и про ответственность не мешает вспомнить. На себя ты еще можешь плевать, а вот на кого надеяться твоим малышкам? Если ты - тот баран, который ведет в пропасть… Не нужно разъяснять образ?
- Вот я уже баран! - пригорюнился хозяин. - Скоро и в крысы зачислят… бегущие с корабля, да?
Впрочем, глаза его светились юмором. Уж он не из тех, кого легко обидеть.
- Развлекаешься, умник? - спросил богатырь. - Для трепа я как-нибудь после загляну, а сейчас давай о деле.
- Давай, - легко согласился д'Элф. - Чего ты хочешь от нас?
- Сперва скажи: вам опасен горгоний взгляд?
- Мы ж не люди, - пожал плечищами тритон. - К власти относимся без почтения. Но и не богатыри, увы.
- То есть не остолбенеете, но без шока тоже не обойдется, так?
- Наверное. Проверять-то, как понимаешь…
- Но воздействие, видимо, слабеет с расстоянием?
- Вот про это я в книгах не читал, - хмыкнул хозяин. - Хотя, если верить нашим легендам… Пожалуй, что так. И в воде эта зависимость сильней.
- Тогда от вас потребуется одно: посадить Дьявола на цепь, убавить его подвижность.
- Это как? - удивился д'Элф.
- Мы снабдим вас острогами - во множестве. И прочными тросами, коими они будут привязаны к якорям. Главное - понадежней обездвижить чудище, чтоб оно не смогло выползти на берег… и чтобы не задало деру, когда запахнет паленым. С Дьяволом нужно покончить здесь и сейчас, дабы не ждать от него пакостей в будущем.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- Однако ты настроен решительно!.. Богатырям чужды сомнения, да?
- Да какие сомнения, если отступать некуда, - дернул плечом Светлан. - Тут уж от страха никакой пользы. А не получится - что ж…
- Что ж, - повторил д'Элф, скаля зубы. - Задачка вроде по силам. И весело это: жалить Дьявола в зад. Метать остроги я позову соседей - устроим и мы королевскую охоту!.. Девоньки же будут натягивать тросы и крепить якоря. Но если Горгоны не увязнут в сражении по самые уши, то иссекут эти снасти в минуту.
- Уж мы постараемся, - обещал богатырь. - Пока будем живы - вздохнуть не дадим. А остроги, думаю, доставим к завтрашнему полудню. Извини, придется вам нарушить режим.
- Заодно и трезубец пришли, - попросил тритон. - Корона-то у меня есть…
- Лучше подарю тебе вилы, - предложил Светлан. - Будешь ими писать на воде.
Д'Элф вновь загоготал, мотая хвостом так, что нимфы с трудом уворачивались от мощных потоков, а Мишке пришлось укрыться за спиной богатыря, дабы не отнесло к стене.
- Есть еще вопрос, который хотелось бы прояснить, - сказал тот. - По моим сведениям, в ваших владениях имеется проход в иной мир…
- Можно подумать, ты уже победил Дьявола! - тыкнул хозяин. - Подавай тебе все сразу, да?
- Понимаешь, не люблю откладывать. Когда еще представится случай?
И представится ли вообще - следовало бы добавить. Кто знает, что будет с нами через пару дней?
- Проход есть, - подтвердил тритон. - А о прочем поговорим после сражения. Если уж тебя так тянет на тот свет.
- Хотя бы скажи: легко ли туда попасть?
- Запросто, - сказал д'Элф. - Но при двух условиях.
- Ну?
- Если ты умеешь летать. И если тебе не страшен огонь.
- Я тебе кто, саламандра с крыльями? - пожал плечами Светлан.
- А это, мил-человек, уже твои сложности.

ГЛАВА 3

Обратно возвращались в кромешной темени, едва проницаемой даже для богатыря. Хорошо, д'Элф одарил на прощание светящимися камнями - иначе пришлось бы тратить магию. Его любимицы проводили гостей до границы подводного лабиринта, оставаясь такими же улыбчивыми и безмолвными. И покуда они резвились рядом, по сторонам не тянуло глазеть - тем более ничего красивей все равно бы не нашлось. А когда прелестницы повернули назад, Светлан с сожалением проводил взглядом их роскошные хвосты, энергично колышущиеся вверх-вниз.
- Сейчас за ухо цапну, - пригрозила из-за спины Мишка. - Чего пялишься?
Оглянувшись через плечо, он произнес:
- Надо ж, ты еще здесь!.. И как столько выдержала в молчании?
- А я умная, - сообщила кроха. - Знаю, когда лучше не встревать в разговор. Раз на кону дело, с трепотней можно погодить.
- Деловая, ишь!
- Вот ты в мои годы… да?
- Вдобавок язва, - усмехнулся богатырь. - Растет смена нашим пчелкам!
- Да уже, почитай, выросла, - заявила девочка. - Конечно, у меня не такие буфера, как у этих пловчих, но мы ведь птицы, а не рыбы, - нам пышности ни к чему.
- Разве у тебя буфера? - поддел он. - О них же уколоться можно.
Мстительно Мишель вдавила ноготки в его плечи. Затем стукнула пятками по бокам Светлана, точно пришпоривая, и скомандовала:
- Ну, поскакали!
- Поплыли, - согласился он.
По наклонной Светлан устремился к берегу, камнем-фонарем разгоняя мглу, выхватывая из тьмы придонные скалы, одетые в густые водоросли, или стайки рыб, ошалелых от внезапного света. Вода омывала его, точно прохладный поток, пытаясь сорвать дерзкую наездницу, - на всякий случай богатырь придерживал ее за локоток.
- По-твоему, этот хвостатый вправду любит свой табун? - опять заговорила девочка. - Разве можно любить сразу стольких?
- Ну, если сложить его привязанности ко всем нимфам, то уж на одну настоящую любовь, верно, наберется.
- А что такое настоящая любовь?
Светлан усмехнулся: ну и вопросец!
- Ты когда-нибудь видела юбилейный салют? - спросил он в ответ. - Ну, такой, в сравнении с коим меркнут прочие, который затевают раз в столетие… Вот и с любовью так же. Выпадает она немногим, а уж чтобы дважды… Но если любовь настоящая, даже смерть не может разлучить любящих - во как!
- Как вас с Анджеллой, да? - уточнило прямодушное дитя.
- Возможно, - ответил Светлан уклончиво.
То есть на свой счет он не сомневался. Лучшего в его жизни уже не будет - просто не может быть. А что до Анджи… Весь год она вела себя безупречно, сделалась ему родной каждым ноготком, каждой складкой. Столько тепла, доверия, страсти!.. Но, видно, у каждого - свой предел.
- А по-моему, лишь ведьмы могут любить в полную силу, - заявила Мишель. - Ну и богатыри, понятно, - прибавила великодушно. - Другие-то мелко плавают и низко летают. Ни ума нет, ни чувств - одни позывы.
- Господи! - изумился он. - А этого ты у кого набралась?
- А что, разве неправда?
- Есть два вечных тезиса, - сказал Светлан, усмехаясь. - Первая: все бабы - дуры. Вторая: все мужики - козлы. Конечно, в обоих есть резон, но заносить их в истины вряд ли стоит.
- Ну, если они верны хотя бы на девять десятых!..
- Можно ж и переиначить, - заметил он. - Если объявить мужчин кретинами, а женщин стервами, промашка выйдет почти такая же.
- Ага! - ухватилась Мишель. - Значит, пропорцию-то признаешь?
- Нет, - качнул головой богатырь. - Думаю, все-таки меньше.
- Восемь десятых, семь?.. Но все равно ж - большинство?
- Хоть это и непедагогично, - со вздохом произнес он, - а насчет большинства соглашусь.
- Ха!..
- Но, - тотчас прибавил Светлан. - Даже при таком раскладе остается множество тех, кого стоит спасать, ибо - люди. А отделить их от «козлов», как понимаешь, довольно сложно.
- Выходит, «козлов» ты не стал бы спасать?
- Я ж не Христос, чтобы прощать каждого. Хотя и пытался заделаться махатмой. Не потянул, увы.
- А все равно ты жалеешь всех, - заметила девочка. - Добрый ты, дяденька Светлан, и это - не лечится.
- Я лишь притворяюсь добрым, - возразил он.
- Зачем?
- Из эгоистических соображений. Люблю нравиться людям.
- Зачем? - повторила девочка.
- Меня это греет. И наоборот, если не угодил кому, делается зябко.
- Но ты ж не вредишь тем, кому хочешь нравиться?
- Ну, стараюсь.
- Значит, и есть добрый, - пришла Мишель к заключению.
- Видишь ли, малыш, добрым нельзя быть по расчету. Это должно идти от сердца.
- А оно и идет. Просто одни чувствуют свою связь с людьми, а ты ее вдобавок сознаешь.
- Умная больно, - проворчал богатырь. - Только не показывай это всем, ладно? Не то и впрямь сделают больно.
- Что я, дура? - фыркнула она. - Уж умной проще сойти за глупышку, чем навыворот. Хотя противно, да? Из кожи лезть, чтобы ничтожные человечки не ощущали свою ущербность! То есть они, конечно, подозревают - иначе б не лезли на стену… А может, пусть лезут? Раз не могут летать, то хотя бы так поднимутся выше. Или уж тогда сорвутся - на камни.
- Скорей - на твою голову.
- А я шлем надену, - хихикнула девочка. - С шишем, ага, - да поострей.
Покачав головой, Светлан сказал:
- Вот приедет барин… в смысле Дьявол… и нам станет не до разборок. Уж он покажет, где зимуют озерные раки!
Разговаривая, он продолжал гнать над самыми скалами, рассекая подводную мглу, точно торпеда. Вокруг уже было не так темно и студено - значит до поверхности близко. Кстати, и дышать стало легче. А неплохо бы тут пожить с пару деньков, подумалось ему. Порезвиться с нимфами, ну да… Благо они никому не расскажут.
- И зачем взяла ласты? - посетовала Мишка. - Лишь ноги оттягивают.
- Вот зачем я взял тебя? - откликнулся Светлан. - Переводчик-то не понадобился.
- Запас мешка не дерет, - напомнила она. - Уж ты должен знать русские пословицы.
- Еще и эрудит, надо же!
- А вот и наше корыто с сокровищами, - обрадовалась девочка знакомому месту. - Как там этот чудило-призрак: все такой же непокойный?
- Уже и наше?
Впрочем, почему нет? Как сказал д'Элф, что упало на дно - пропало для жителей суши. Уж таков закон… раз я его принял. К тому ж суденышко, похоже, затонуло вместе с хозяином. Иначе с чего тот так ревниво его сторожит?
Забравшись под бушприт, Светлан снял ласты и уперся ногами в скалу. Затем аккуратно надавил, по сантиметру высвобождая корабль из песчаного плена и следя, чтобы потрескивание шпангоутов не делалось угрожающим. Из кормовых покоев выскочил призрак и заметался по палубе, переполошенно потрясая саблей, - к большому удовольствию Мишель, ехидно комментирующей это шоу. Когда корпус показался из песка целиком, богатырь встал по центру широкого днища, поддерживая судно плечом и обеими руками.
- Следи за балансом, - велел он девочке. - Но аккуратней с этим ятаганщиком - держись на дистанции.
- Яволь, сэр! - откликнулась та, взмывая к верхушкам мачт.
Все-таки тяжесть оказалась изрядной, несмотря на то что подводная, - ноги проваливались в грунт до щиколоток. А когда приблизились к поверхности, усугубились проблемы с равновесием - чтоб не потерять ношу, Светлану приходилось выплясывать под ней, спешно сдвигаясь туда, куда начинал клониться корабль. Затем мачты, а следом борта начали вздыматься из воды, и ноги богатыря стали погружаться в песок едва не до колен. Все-таки он дотащил корабль почти до самого берега и лишь тут сбросил с себя груз - предварительно убедившись, что Мишель плавает с другой стороны. Глубины уже едва хватало для его роста, так что отягощенное водным балластом судно осело на дно прочно. Правда, за недавнего утопленника тотчас принялись прибрежные волны, но всерьез повредить кораблику они не успеют.
Одним прыжком Светлан взмыл на палубу. В разгаре была ночь, из-за беспросветных туч еще более темная, - но в сравнении с глубинной тьмой здесь вовсе не казалось мрачно. Отвыкший от свежего воздуха призрак уже укрылся в каюте, поближе к сокровищу, согревающему его странную сущность. Встав на руки, богатырь подождал, пока из легких стечет вода, даже несколько раз подпрыгнул, вытряхивая остатки. И все равно без кашля не обошлось - вот же пакость!.. Потом, склонившись за борт, вынул из моря Мишку и подержал за тонкие щиколотки, легонько встряхивая. Болезненное возвращение в воздушную среду девочка перетерпела стоически.
- Ну ты, царь зверей, - просипела затем. - От рыб лапы убери.
И тут же зашлась в кашле. Шутка не из свежих, но что пытается острить - уже славно. Опустив Мишель на мокрые доски, Светлан огляделся. Конечно, на дне, в бирюзовой мгле, корабль смотрелся заманчивей, однако и теперь вовсе не выглядел ветхим. Заделать пробоины, легкая косметика, и - встречайте нас далекие страны!
- И будет у меня собственный замок, - объявил Светлан. - Маленький, зато мобильный и с настоящим привидением.
- Вот как прирежет тебя во сне! - посулила девочка. - Иногда же ты все-таки спишь?
- Он не настолько глуп, - возразил богатырь. - Чтоб нагрянувшие хапуги разграбили его клад? Уж здесь перевес на их стороне.
- Ведь с корабликом возни! Пока доставим на место…
- Как раз это не проблема. Ветер-то попутный.
- И спина широкая, ха! - прибавила она. - Опять на горбу попрешь?
- Да ты погляди вверх. Мы уже надуваемся.
- Ну да, особенно я, - сказала Мишка, вдохнув во всю узенькую грудь. - Щас взлечу.
Затем задрала голову и прищурилась на огромный пузырь из магической пленки, быстро разбухавший над кораблем в подобие чудовищной сигары. Был он, конечно, прозрачным, но вполне видимым - если смотрела ведьма.
- А махать будем веслами, ха!.. Думаешь, это потянет на дирижабль?
- Ты же умная, - напомнил Светлан. - Вот и считай. Компьютеров здесь нет - приходится напрягать мозги.
- А ты на что? - нашлась она. - Тем более это ты взвешивал судно.
- Значит, доверяешь моим расчетам? Ну, тогда располагайся удобней. Это ж не рулилка от Этьена - «летучий корабль». Смотрела мультик?
Спрыгнув на берег, богатырь достал из тайника одежду и тотчас заскочил обратно, бросая шмотки на палубу. А корабль и впрямь уже пытался взлететь, сантиметр за сантиметром возникая из моря, - пока его сочащееся многими струйками днище не зависло над волнами. Затем начался плавный подъем, убыстряясь по мере того, как стекала вода из трюма. Несколько раз ткнувшись баллоном в отвес, они вознеслись над обрывом и поплыли к городу, подгоняемые ветром. А корректировали направление потоками газа, вытравливаемого из аэростата для удерживания высоты, - пожалуй, этих излишков хватило бы, чтобы лететь и против ветра. Перегнувшись через борт, Мишель вглядывалась в пейзажи, открывавшиеся внизу. Но прежде, чем она успела насладиться видами, судно уже достигло крепостной стены.
- Жаль, сейчас не день, - оглянувшись через плечо, сказала девочка. - Вот был бы переполох!
- И без нас устроят, - откликнулся Светлан. - Уж чего-чего…
- Без нас - неинтересно, - возразила она. - Давненько я никого не пугала.
- С юности, да?
Хихикнув, Мишель и вовсе уселась на бортик, свесив ноги в бездну, - впрочем, для ведьмы это не опасно. Во всяком случае, ночью.
- Чем хороши такие летучки: с них можно плевать не только на рыб, - сообщила она. - За это владыки и не любят нас.
- Вот лишнюю слюну лучше сдавай в аптеку.
- Тоже нашел гюрзу! - фыркнула ведьма. - Может, еще и пописать в банку? Или устроить золотой дождик - на кого бог пошлет?
- Бог, ну конечно!.. Не много ли на себя берешь?
Она рассмеялась, болтая ножками. А дирижабль уже заходил на посадку - прямиком в королевский парк, поближе к окнам гостевых покоев. Еще минута - и недавнее украшение морского дна опустилось на просторную лужайку, сделавшись примечательностью Эльдинга. А из окна бравым авиаторам уже махала принцесса - такая тут сказка, ну да.
Махнув в ответ, Светлан приспустил баллон - чтобы корабль не унесло ветром. Затем, протянув к подоконнику магический трос, подхватил пискнувшую Мишель под мышку и по нему перебежал в гостиную.
Вот здесь почти ничего не поменялось, словно он не уходил. Уронив девочку в одно кресло, Светлан опустился в другое и, поглядев на часы, произнес:
- Похоже, я вежлив, как… Луи. И даже еще вежливее, ибо вернулся до рассвета.
- Будет тебе кокетничать, - сказана Лора. - Как прошло?
- Если в двух словах: всё - путем.
- А в пяти?
- Подводный… э-э… властитель согласился нам помочь. Уложился?
- Если не считать «э-э».
Обратив глаза на маркизу, он продолжил:
- Артезия, теперь задачка для тебя: нужно к полудню наклепать побольше острог и легких, но крепеньких якорей. Пожалуй, тут лучше действовать через короля - иначе увязнем в согласованиях.
- А если его величество почивает?
Богатырь выразительно поднял брови.
- Все поняла, сир, - сейчас же сказала маркиза. - Если потребуется, достану Луи из-под одеяла.
- Только сама туда не лезь, - бросила Лора. - А то до утра не разберетесь.
Артезия засмеялась - скорее польщенно.
- Когда острог наберется в достатке, я доставлю груз на своем корабле. Это наша часть договора.
- Могу я слетать, - вызвался Георг. - Если покажешь куда.
- Ну, это детали… Кстати, Арти, - добавил Светлан. - Пусть король выставит охрану возле… э-э… «Лауры». На всякий случай.
- Будет исполнено, сир.
- Вот и славно. Если что - зови меня на подмогу.
- Полагаю, до этого не дойдет, - улыбнулась маркиза, поднимаясь. - Но возможно, вашей особой придется попугать кое-кого.
- Да на здоровье!
Когда дверь за Артезией закрылась, Светлан перевел взгляд на Изабель:
- А что нового у вас, куколка?
- У нас все старое, отче, - засияла та. - Даже Гло еще не проснулась.
- Дрыхнет без задних ног, - подтвердила Лора. - Вот если б еще пару дней так… полечилась, у нас бы убавилось хлопот.
- Или с неделю, - прыснула Мишель.
- Или с годик, да? - спросил Светлан. - Щедрые вы мои… Эй, а куда делась Агра? - вдруг вспомнил он. - И Пса что-то не видать. Его, случаем, не слопали?
- Вот тут впрямь новость, - усмехнулась Лора. - Эти двое, похоже, сдружились. То ли ваш псина уболтал кису, то ли она его обаяла.
- Загипнотизировала, - предположила Мишка, состроив страшные глаза. - Я читала про кобрис - в них есть примесь змеи. Сперва они столбенят жертву… Или остолбевают?
- Цепенят, - хмыкнула силачка. - Этот мохнач если остолбенеет, то от хорошей дубинки. На чужие взгляды ему - с высокой башни. Ладно, - сказала она затем. - Раз ты вернулся, я сваливаю. Не забыл: обещала помочь Шарлю?
- Ну, если я в вашем тандеме лишний…
- Отдыхай!
Перейдя в спальню, Лора опустилась на пятки посреди нарядов, разбросанных по ковру, окинула те прищуренным взглядом. В этот раз она стала обряжаться не в паренька-простолюдина и даже не в юного дворянчика, хотя тут имелся соответствующий наряд, а, как ни странно, в женщину, к тому же скромную - ни тебе грудей навыпуск, ни открытых плеч. Видимо, хотела удивить будущих оппонентов, вряд ли ожидавших под оперением голубки обнаружить бойца запредельной мощи, способного справиться не с одним десятком.
- Хоть скажи, кто замешан, - не удержался Светлан. - На всякий случай.
- Похоже, военные, - ответила Лора, прилаживая под юбку легкий меч, тоже оказавшийся в ларе. - Иногда они делаются слишком деятельными, лезут во все щели. В любом разе носы прищемить нелишне.
- Смотри напрочь не оторви, - предупредил он. - Отчитывайся потом перед Луи!..
- Оторванные принесу, - обещала силачка. - Мне чужого не надо.
Одевшись, она вернулась в гостиную, мимоходом пригладила волосы Изабель. Заодно и Мишель щелкнула по кончику носа - показав, насколько превосходит проворством даже ее. Вот богатыря касаться не стала.
- Я не задержусь, - бросила Лора на прощание. - Обернусь еще до рассвета. Не скучайте.
- Да я уж начал, - откликнулся Светлан. - Только, понимаешь, вернулся, и - привет.
Покачав головой, она сказала:

Предыдущая страница 3 Следующая страница


Обходной путь героя 4

- Ведь знаю, что врешь, а приятно.
После чего скрылась за дверью.
- И остались они вчетвером, - произнесла Мишель. Затем сладко зевнула и прибавила: - Пожалуй, я тоже вас брошу. Я ж не богатырь - мне без сна трудно.
В ее голосе прозвучало сожаление: столько времени тратится впустую!
- Иди-иди, жадюга, - проворчал Светлан. - Уж на сегодня тебе хватит впечатлений - готовься к новым.
Ухмыльнувшись, ведьмочка вдруг воспарила с кресла и плавно перенеслась на кровать, припостелившись рядом со спящей актеркой.
- Только дверь не закрывайте, ладно? - попросила детским голоском. - Под богатырским приглядом дрыхнуть покойней… Верно, принцесса?
Рассмеявшись, Изабель бросила персиком в нахальную малолетку - угодив в подставленную ладонь. Впрочем, разница-то меж ними - всего несколько лет. Вполне годятся в подружки.
- Спи уже, - сказал Светлан. - Или избытки яда мешают?
Пробурчав что-то в ответ - лишь бы оставить за собой последнее слово, - Мишка провалилась в сон. «И остались они втроем». Впрочем, ненадолго.
- Если вы не против, и я засну, - произнес Георг, осторожно опуская на пол шипастую голову. - Все же перелет меня утомил. Пусть принцесса не тревожится - драконы не храпят.
- Вообще-то во сне они даже не дышат, - прибавил богатырь. - Поначалу это меня пугало.
- Я проснусь в полдень, - сообщил Георг. - Но если понадоблюсь раньше…
- Я знаю, как тебя будить. Сладких грез!
- Драконы…
- …не видят снов. Ну а вдруг?
- Все шутишь, - пробормотало чудище, опуская тяжелые веки. - Никак не привыкну.
Поглядев на девушку, Светлан сообщил:
- Ты - следующая на очереди. Не желаешь придавить, сколько осталось?
- Уж я выспалась на неделю вперед, - улыбнулась она. - Разве за компанию.
- Хо, на неделю! - не поверил богатырь. - Да ты через сутки свалишься.
Вдруг оглянувшись, Изабель поднялась со стула и в три быстрых шага очутилась на его коленях, прильнув к необъятной груди. Понятно, за этим не таилось ничего, кроме тоски по нормальному отцу, - но все ж лучше бы она доверяла Светлану чуть меньше. То есть доверия-то он, само собой, не обманет…
- Ну-ну, - пробурчал он. - Ты не тучка, я не утес, а здесь не место для ночлега. Гийом уж близится, куколка, - свидитесь через часы. И даже если что-то стрясется…
- Вы предчувствуете, отец мой? - вскинулась девушка.
- Просто допускаю возможность - от худшего никто не застрахован. Так вот, если он и не приедет, все равно останется в тебе - уж поверь. Так или иначе, но вы будете вместе.
- Я верю, - выдохнула она.
«Я верую, господи…» Этого не хватало! Может, пора прекращать говорить намеками? Ладно, подождем до следующей ночи - за день многое станет ясным. Не пришлось бы девочку эвакуировать… гм… вместе с плодом.
- Отец, а вы возьмете меня в ученицы? - спросила Изабель осторожно.
- Я ведь не волшебник, милая, - вздохнул Светлан. - Самому-то учиться некогда. И зачем тебе? Ты - особа, приближенная к королям, нынешнему и будущим. А правление трудно совмещать с магией… пожалуй, даже опасно.
- Но почему?
- Да потому что рядом с властью чары зачастую… э-э… чернеют. Слишком велико искушение употребить их, дабы подчинять.
- Но разве нельзя пребывать рядом и сохранять отстраненность?
- На меня киваешь? - усмехнулся он. - Для этого нужно очень не любить власть. А совмещать это с любовью к ее… э-э… воплощению - тоже, скажу, не сахар. Нужна тебе такая головная боль?
- Думаю, что не помешает, - улыбнулась девушка. - И если решение за мной, я готова принять риск. Почему-то общество вас и ваших друзей меня греет куда сильней здешнего света… хоть его и называют высшим.
- А свет и не должен греть, - пожал плечами Светлан. - Проблема в том, что даже светят эти… гм… «высшие» плоховато.
- И мне очень хочется, чтоб вы приняли меня в свой круг. Но ведь для этого я должна стать с вами вровень… или хотя бы приблизиться. Ну да, я понимаю опасность превратиться в черную колдунью, однако ж с вашей помощью и под вашим приглядом…
- «Дрыхнуть спокойней» - я помню.
Тихо рассмеявшись, девушка прибавила:
- И потом, вы сами утверждали, что у меня есть способности.
- Да разве я отрицаю? А решать, конечно, тебе. На твоем месте и меня бы тянуло к незаурядам, но большинству эта тропка вряд ли годится - больно крутая. Для них лучше быть одноглазым в мире слепых… или тогда уж выколоть всем зрячим по глазу. Правда, ты вроде умеешь радоваться чужому таланту.
- Так вы берете меня? - спросила она напрямик.
- Э-э… куда? Девочка, надо быть аккуратней со словами, когда находишься при дворе. А если нас подслушивают? Кстати, вполне может быть. Твой дядя хоть и честных правил, но доверяет, проверяя, - придворная жизнь научила.
Сообразив, в чем прокол, Изабель прыснула. Однако тут же повторила вопрос - правда, одними губами, настойчиво глядя в лицо.
- Я не оставлю тебя, - пообещал Светлан. - Чем смогу - помогу… в свободное от подвигов время. И пока сама не дашь задний ход… или пока не… э-э… повзрослеешь бесповоротно…
- В смысле: не почернею?
- Ну или это… Устраивает такое?
- Вполне, мой отец, - серьезно кивнула девушка. - Я знаю цену богатырскому слову.
- Правда? - изумился он. - А мне расскажешь?
Фыркнув, Изабель вновь припала к его валунам, словно ей больше нравилось греться о них, чем кутаться в тряпки. Понять такие предпочтения нетрудно, но… Да что я, ходячая батарея?
- Нескольким трюкам обучу завтра, - сказал Светлан. - Чтоб и у тебя было тайное оружие. Ну а дальше… будет видно. К чему сорить словами там, где они весят много?
- Всецело полагаюсь на вас, учитель, - молвила она, устраиваясь удобней на его коленях.
- Гм, это заметно… Эй, - окликнул богатырь. - Ты что, нацеливаешься спать?
- Всего на часик, - бормотала девушка, уже отправляясь вдогонку за Мишель. - Что-то меня разморило.
- Ни с того ни с сего, да? Ну спи, - разрешил он. - Раз организм требует, лучше не прекословить.
И будущая королева заснула, оставив Светлана размышлять над тем, чей статус выше: отца или учителя? Или, точнее, кто из них более ценен Изабель и какой смысл она вкладывает в эти слова. И не ждет ли она от «учителя» больше, чем тот способен предоставить? Будем учиться вместе, ага. Вот так возьмешься кого-то обучать - и сам помалу освоишь.

ГЛАВА 4

Как и обещала, Лора вернулась до рассвета - за пару минут до первых лучей. На вопросительный взгляд Светлана показала колечко из большого и указательного пальцев: дескать, все улажено. Ишь, подивился богатырь. А этот жест у нее откуда?
- И как показал себя Шарль? - поинтересовался он. - Можно… э-э… положиться?
- Для зауряда - почти предел, - пожалуй что похвалила силачка, избавляясь от женского облачения, служившего ей маскировкой. - Еще чуть, и прорвется за порог.
- Или надорвется - что скорее, - возразил Светлан. - А нам он полезнее живой. Назначу-ка Шарля старшим по охране Изабель. Пусть подберет с десяток надежных парней и не отвлекается на прочее.
- Согласна, - кивнула Лора.
Из всего наряда она оставила на себе лишь ремень с подвешенной к нему саблей - прямо-таки голая функциональность.
- Отнеси девочку на постель, - попросил Светлан, осторожно приподнимая Изабель. - А мне пора вступать в новую должность. Хоть и рано еще по дворцовым нормам, но ныне не до приличий.
Вскоре выяснилось, что так считает не один он. Благодаря настойчивости Артезии или по собственному хотению, но Луи этой ночью вряд ли ложился - а вместе с ним не спали многие придворные. Посему утро выдалось хлопотливым.
Только взошло солнце, как на поляну, рядом с подсохшим судном, стали сгружать с крытых телег первые остроги, уже привязанные тонкими тросами к якорькам, изящным настолько, будто их проектировал придворный ювелир. А чуть позже Луи прислал мастеров, дабы те оснастили боевой корабль его «правой руки» последними новшествами, а заодно навели лоск на древнюю обшивку и поблекшие украшения. И столичные умельцы взялись за дело с таким рвением, что недавний утопленник стал на глазах обретать праздничный вид - точно его готовили к похоронам.
Правда, в каюту Светлан не пустил никого, даже навесил на дверь замок. На камушки-то ему было плевать - пусть хоть все растащат. Но если следующей ночью разобиженный призрак отправится собирать похищенные ценности… Уж тут любой серийный маньяк покажется мотыльком! Кстати, сабельку у него лучше изъять - чтобы не размахивал по каждому поводу. Впрочем, кто помешает старому рубаке обзавестись новой? А занятно: человечьи доводы он еще понимает? Или окончательно свихнулся на своих сокровищах?
К полудню, как и планировалось, корабль уже был готов к отправке, вдобавок сделавшись такой картинкой, что прокатиться на нем стало не зазорно и королю. А Луи, ясное дело, не упустил случая покрасоваться перед… точнее, над… подданными. Вместе с несколькими гвардейцами, парочкой ближних вельмож и, конечно, Артезией он взошел на борт, сразу заняв место у бушприта. А по магическому мостку, протянутому Светланом меж судном и гостиной, на палубу сошли три девицы (если считать Мишель), тоже выряженные будто на парад и сопровождаемые безмолвной тигрицей. Что до Пса, то с него, похоже, хватило вчерашнего перелета.
Как раз и Георг пробудился, очнувшись от своего жутковатого сна, больше похожего на смерть. Очень осторожно, стараясь никого не напугать, он выбрался на подоконник, демонстрируя притихшим придворным громадную голову на чешуйчатой могучей шее и великолепные крылья, пока расправленные лишь слегка. Учтивым поклоном дракон приветствовал монарха, а тот, собравшись с духом, ответил милостивым кивком. От слов оба решили воздержаться, да и время уже поджимало.
- Стартуем, - предупредил Светлан. - Лететь будем низко, но за борт лучше не падать.
Обновленный корабль, вдобавок к прочему украшенный надписью «LAURA», плавно поднялся над кронами деревьев, затем и над крышами и сразу двинулся к морю, постепенно набирая скорость. Уж теперь Мишель могла быть довольна - публика внизу собиралась толпами, глазея на невиданное шоу, галдя на сотни голосов, из коих самые громкие, как водится, славили правителя. Придерживаемый могучим гвардейцем Луи склонился над бортом, с видимым удовольствием играя роль небожителя.
- Помашите им и вы, мой герцог, - предложил он Светлану. - Своего спасителя люди должны лицезреть.
- Перебьются, - буркнул богатырь. - Наше дело - спасать, а цветы и овации пусть собирают другие.
- Меня восхищает скромность героев, - произнес король, не снимая с лица сияющей улыбки. - Плохо лишь, что плодами их подвигов пользуются негодяи. Ведь вы уже обжигались на этом?
- Если речь о Карле, то он обжегся сильней - до сих пор не могут сыскать костей. К тому ж в этот раз плоды упадут в достойные руки… я надеюсь.
- Надеетесь на что? - не пропустил Луи. - Что руки достойны плодов или что плоды все-таки упадут?
- Both, - коротко ответил Светлан.
Летучий корабль уже перемахнул портовую стену, на которой вовсю кипела работа, и понесся над волнами, разгоняемый струями стравливаемого газа. Из вышины, прорвав плотные облака, к нему ринулся Георг и, круто затормозив, полетел рядом, величественно взмахивая огромными крылами, - к восторгу и ужасу непривычных нордийцев.
- Знаете, милостивые судари, для чего он здесь? - молвила Артезия, слепяще улыбаясь. - Чтоб успеть подхватить беднягу, выпавшего за борт. Поверьте, у нашего дракона золотое сердце. И совершенно безобидный нрав - в нашей столице все просто обожают это чудище.
«Чудище», понятно, сделало вид, что не слышит, зато придворные вроде бы расслабились.
В условленном месте уже поджидал д'Элф, играя со своими любимицами в догонялки. Опустив судно к самой поверхности, Светлан на пару с Лорой сбросил в воду остроги и якоря, благополучно погрузившиеся на вершину огромной скалы. Не вступая в лишние разговоры, тритон и нимфы устремились к новым игрушкам. А потерявшая в весе «Лаура», напротив, взмыла ввысь, разворачиваясь в обратный путь. Если теперь моряне и подведут (что, кстати, вполне возможно), себя винить за это не придется.
Игнорируя роскошные кресла, прикрепленные к палубе вблизи мачт, Луи прогуливался вдоль решетчатого фальшборта, глазея по сторонам, а за ним поспешала свита - к счастью, малочисленная.
- Какой замечательный аппарат, - произнес король, остановившись возле богатыря. - И хотя завидовать своим вассалам недостойно правителя…
- Ну-ну, величество, не увлекайтесь, - осклабился тот. - Пережимать все ж не стоит.
- Согласен, - быстро сказал Луи, жестом отсылая прочь сановников и охрану.
- А что до судна, то сделать еще одно такое нетрудно - проблема в капитане… вернее, в пилоте. Ведь ты не захочешь довериться магам?
- Но разве среди моих приближенных нет подходящих кандидатур?
- Разве только она, - подбородком Светлан указал на Бэллу, увлеченно щебечущую на баке с подругами. - Ну, еще, наверно, Гийом - в нем тоже брезжит дар, унаследованный скорее всего от матери… прости уж, твое величество.
Отмахнувшись от извинения, Луи заметил:
- Уже двое - не так и плохо. Конечно, этих не станешь гонять по ерунде, но для экстренных случаев… Так я надеюсь, герцог?
- И лучше сегодня, да? - усмехнулся богатырь. - Пока жив… Сделаю, - кивнул он. - Не для тебя - для девочки. Она тут главная ценность, и моя королева с радостью ее примет. А уж захочет ли Изабель брать с собой лишний груз…
- По-твоему, я из тех монархов, кто спасается бегством, бросая подданных? - сухо осведомился король.
- Только не становись в позу, ладно? Многие-то уверены, что при пожаре первыми следует выносить их. Если ты не такой - слава богу. Но и памятник за исполнение долга ставить не обязательно.
- Вот за это я и злился на Артура, - пробормотал Луи, кривя губы. - Хотя любил его больше, чем родного брата.
- Ну, если вспомнить, кто у тебя брат!..
- Ну признаю, признаю: вы оба правы - всегда. Это и обидно.
- Не преувеличивай. Думаешь, я с Артуром не спорю?
Пользуясь тем, что дракон продолжал приглядывать за пассажирами, Светлан поднял корабль к самым тучам, погрузив громадный баллон в рваный туман. Такой панорамы Эльдинга и его окрестностей нордийцы не видели - до небоскребов здешним домам расти еще долго.
Улучив момент, Агра с кормы скакнула на широкое крыло дракона, темной молнией промелькнула по нему и через секунду разлеглась на хребте Георга, вцепившись когтями в чешую. Рискованный трюк - зато какой эффектный!.. Погрозив ей кулаком (а толку?.. мерзавка и ухом не повела), Светлан направил корабль к главным воротам столицы, куда втекала широкая лента магистрали, как и всегда, оживленной транспортом. И уж сегодня ее оживили на славу - такого в Нордии еще не видели.
- Принимай гостей, король, - произнес богатырь, направив указующий перст к горизонту. - Как говорится, первые ласточки.
Эти «ласточки» могли ввести в ступор многих - видимо, уже и ввели. По дороге, топоча как слоны и быстрее любых коней, бежали четверо исполинов, утесами возвышаясь над деревьями, а возглавлял их, конечно, Крон, последний из титанов. С обеих сторон великаньей цепочки, прямо по рытвинам, мчали шестиноги, сцепленные попарно и жестко управляемые богатырями, - то ли охрана, то ли почетный эскорт.
- Господи, кто это? - спросил Луи с испугом.
- Мои друзья, - ответил Светлан. - Я бы сказал: большие.
- Уж это трудно оспорить!..
- А один из всадников, если не разглядел, - пресловутый Артур, вроде как твой коллега. И теперь, хочешь того или нет, вам придется встретиться.
Вторым, понятно, был Бахрам. Богатыри же штучный товар, на них везет не каждому королевству… или султанату. И все, кого Светлан знал тут, опять собрались вместе, готовясь своротить очередную гору. А к этой четверке - четверо великанов, могучих по определению. Во всяком случае, нынешняя баталия запомнится здешним горожанам надолго.
Красавица «Лаура» уже спускалась к тракту - не столько для торжественной встречи необычных гостей, сколько чтобы предотвратить сумятицу, назревавшую вблизи крепостных ворот. То есть если к гигантским людоедам и шестиногим чудищам прибавить летучий корабль и дракона с тигрицей на спине… И что на выходе? Полный бедлам! Если бы не Луи, вновь показавший себя квалифицированным монархом.
Глядя со стороны, можно было решить, что сие событие и было затеяно королем. Но нерадивые сановники, по обыкновению, напортачили, и пришлось Луи самому наводить порядок, досадливо морща аристократический нос. Благодаря ему паники удалось избежать - даже когда вышеперечисленные монстры сгрудились перед входом в Эльдинг, словно позируя еще не родившемуся Босху.
После того как Луи произнес все положенные слова, стоя вровень с огромными лицами великанов, будто высеченными из камня, к действу подключился Светлан. В отличие от короля богатырь был краток - возможно, даже слишком.
- Полагаю, ты прибыл с Солой? - спросил он у Крона. - Рад вам обоим. И приветствую ваших сородичей - уж тут им хватит работы!
- Затем нас и послала Лу, - пророкотал исполин, ввергая зрителей в трепет теперь и голосом. - Пусть укажут, откуда начинать.
Конечно, он вовсе не утомился, пробежав полстраны. И его команда выглядела бодро: здоровяки - на подбор.
- Лучше всего вы пригодитесь на стройке, - решил Светлан. - Ходячие подъемные краны, мечта прораба. Но сперва нужно вас накормить - чтоб люди не шугались ваших голодных взглядов.
- Это нелишне, - согласился Крон. - Хотя в Стронге герцог угостил на славу.
- Надеюсь, мой стол вам понравится не меньше, - снова вступил Луи. - Правда, мне неведомы ваши предпочтения…
- Попроще и посытней, - сказал богатырь. - Главное - не пережарить. И со специями не усердствуйте. Мясо можно разнообразить рыбой - морская будет им в новинку. А разместить парней лучше на верфи - навесы там есть, тесно не будет. И от стройки близко.
- Это, как понимаю, в обход? - Великан посмотрел вдоль стены. - И впрямь, в город лучше не заходить.
- Конечно же, вас проводят, - заверил король. - Вот граф де Лампиньяк с большой радостью… Не правда ли, граф?
Тучный де Лампиньяк с усилием изобразил на лице «большую радость», не обманув этим даже Крона. Зычно гоготнув, исполин снял толстяка с палубы - примерно как человек берет в ладонь голубя - и от ворот потопал к морю, взмахом громадной руки позвав за собой родичей. А когда те двинулись вдогон, вокруг сразу стало просторней. Теперь Светлан опустил корабль к самой земле, поближе к друзьям. Да и хватит работать на публику - она свою порцию получила.
- Шмотки мои не забыли? - спросила силачка, опережая Луи, набиравшего воздух, чтобы наконец обратиться к Артуру. - Надоело рядиться в чужое.
- Всё взяли, наша пери, - ответил красавец Бахрам, сверкнув плакатной улыбкой. - Будешь во всеоружии.
- Лорочка, проводи их, - попросил Светлан, обменявшись взглядами с королем-рыцарем. - Только с переодеванием потерпи до дворца, ладно?
Фыркнув, дева соскочила на своего шестинога, сильной рукой хватая поводья. Следом за ней, повинуясь команде Луи, прыгнул гвардеец - дабы по пути не возникло недоразумений. Правда, у него это вышло не столь грациозно.
- А поговорим уже там, - заключил богатырь. - Мы ж не лицедеи, в конце концов.
Приветственно вскинув ладонь, он снова послал «Лауру» ввысь, а краем глаза успел перехватить благодарный взгляд Луи. Понять-то беднягу можно: с годами неловкость накапливается, точно проценты в солидном банке, - но зачем было делать такой вклад? Эх, короли…
Сделав небольшой крюк, Светлан проверил, как устроили великанов. (Все было в лучшем виде, толстяк де Лампиньяк оказался энергичным на диво - не зря Луи его приблизил.) А к королевскому дворцу воздухоплаватели подоспели почти в одно время с шестиногами. Выгрузив монарха с Артезией и свитой на один из дворцовых балконов, Светлан направил корабль к конюшням, где гвардейцы Шарля при деятельном участии Лоры уже подыскивали невиданным «лошадкам» подходящие помещения. Соскочив на узорные плиты, богатырь снял с палубы девушку Изабель с девочкой Мишкой (хотя те уже забыли о разнице) и для начала познакомил невесту наследника с обоими богатырями. Про одного из них, прославленного короля Артура, племянница Луи наверняка слышала с пеленок, а потому взирала на гиганта, точно на персонаж, вышедший из легенды. Впрочем, и экзотическая внешность Бахрама оказала на нее сильное действие. Зато искушенная в этих делах Мишка уставилась на восточного красавца с подозрением. Или ей что-то рассказала Жанна?
- Вижу: твои доспехи сыскались, - порадовался Артур за друга, когда закончил сыпать комплиментами. - Что ж, одной заботой меньше.
Пожав плечами, Светлан откликнулся:
- От бесконечности сколько ни отнимай… Но в них спокойнее - это да.
- Судари, нам лучше поспешить, - призвала Изабель. - Пока король подготавливает официальный прием, вы успеете принять ванну и отобедать.
- Думаю, чуть позже он сам почтит нас визитом, - сказал Светлан. - Ситуация слишком щекотливая, чтоб усугублять ее мишурой. А здешний король не дурак.
- Я могу послать приглашение, - с улыбкой предложил Артур. - Надо же облегчить Луи задачу?
- Нечего баловать, - возразил Светлан. - Не ребенок. Но насчет ванны и обеда - это в точку. Наверняка Луи уже распорядился.
Чтобы не тратить время на блуждания по дворцовым залам, вся шестерка погрузилась на «Лауру», сильно сокращавшую расстояния. И через минуту они вступили в гостиную - конечно, через окно, уже окончательно превращенное в дверь. Летучий корабль Светлан пришвартовал прямо к стене, надежно закрепив магическими тросами, - так что его палуба сделалась продолжением подоконника. И когда на нее аккуратно спланировал дракон, судно лишь дрогнуло.
- Пожалуй, здесь мне будет удобней, - сообщил Георг, укладываясь на доски. - Если никто не против, разумеется.
- Все - за, - откликнулся Светлан. - Но если после заката из каюты выскочит скелет с саблей, дыхни на него построже, ладно?
- Призраки - опять! - пробормотал дракон. - Последнее время их развелось сверх меры - к чему бы?
- К дождю, - сказал богатырь, посмотрев на небо. - В самом деле, вдруг начнет капать - забирайся внутрь.
- Ты же знаешь: я люблю, когда моросит.
- А когда льет? Ну, разберешься…
Изабель уже хлопотала в ванной, спуская воду из огромной кадки, чтобы заменить на чистую и теплую, стекающую из широкой трубы. И пока гости плескались, смывая дорожную пыль, вереница слуг, впущенная Светланом через магическую защиту входа, наново накрывала стол, очередной раз демонстрируя щедрость и заботу властителя Нордии. Любопытная Мишка крутилась рядом, дегустируя едва не каждое блюдо, Лора возилась в спальне, разбирая багаж. Глория все еще спала, будто решила пропустить назревающую бойню, заодно избежав лишних волнений.
А когда наконец расселись вокруг стола, в дверь, тихо постучав, вступил Луи, сопровождаемый Артезией, по обыкновению ослепительной, и молча прошел к предложенному креслу, улыбаясь несколько стесненно.
- Огров-то покормили? - справился Светлан, сразу направляя застольную беседу на деловые рельсы.
- Это не заняло много времени, - ответил правитель. - Хотя народ, мне докладывали, сбежался глазеть на сию картину.
- Это не народ, - проворчал богатырь. - Зеваки! Завтра война, а им, видишь, заняться нечем. Великаны небось вкалывают уже?
- Да так, что пыль столбом, - подтвердил Луи. - Бесценные работники! Вот если б их приручить… или столковаться как-то…
- Скажи еще: нанять, - фыркнула силачка, уже выряженная в свои латы, сильно напоминавшие сбрую и вовсе не скрывавшие ее женственность.
- С великаном можно лишь дружить, - пояснил Светлан. - Вот ради друга он расшибется в блин. Но ни купить, ни тем более вынудить… Лучше забудь про свое знание людей, когда имеешь дело с этими парнями.
- Можно подумать, великаны не едят человечью плоть! - молвил король, кривя сочные губы.
- А вот так они ценят нас и настолько уважают. Но огры не каннибалы - соплеменников не пожирают. Зато у нас это, похоже, любимое занятие.
- Все же свет не без добрых людей, - пришла на помощь монарху мягкосердечная Артезия. - Вам ли это не знать, сиры?
- Еще говорят: не перевелись добрые люди, - усмехнулся Светлан. - Слышите, сколько оптимизма в этой фразе, какая вера в человечество!.. То есть отдельные добряки как-то ухитряются выживать - при общем озлоблении.
Покачав головой, Луи заметил:
- Как бывшему проповеднику тебе полагалось бы утверждать, что люди братья и каждый готов снять последнюю рубаху…

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- …с ближнего, - со смешком вставила Лора.
- Я не говорю, что хороших людей нет, - сказал Светлан. - Боюсь только, их не более десятой… Это не значит, что остальные - «козлы», - добавил он, покосившись на ухмыляющуюся Мишель. - Но до добряков не дотягивают.
- И что это меняет? - спросила силачка.
- В общем, немногое, - пожал богатырь плечами. - Собственно, речь о том, что массового героизма ждать не стоит, а в спасители опять делегируют передовиков. Спасать себя самим - это для людей слишком.
- А то мы не знали!
- В самом деле, лучше избегать сторонних рассуждений, - произнес Артур. - Времени-то все меньше.
А Бахрам лишь улыбнулся, заранее соглашаясь со всеми решениями, уже принятыми или еще не.
- Хорошо, давайте по существу, - кивнул Светлан. - Если Праматерь Лу прислала своих деток, значит, они неуязвимы для взгляда Горгон. Стало быть, на пути Дьявола мы уже сможем встать всемером. Конечно, негустая цепочка…
- А как же я? - вскинулась Лора.
- А ты будешь в резерве - как всегда. И за тылы нам будет спокойней.
- Вот она, мужская справедливость! - хмыкнула силачка. - Даже лучшие не видят в женщине ровню.
- Такое неравенство заложено природой, - пояснил Светлан. - Мужчины созданы для риска - в отличие от вас. Человечеству вовсе не нужно столько производителей, хватит и немногих процентов от нынешней оравы. Но каждая женщина, погибая молодой, уносит с собой будущие жизни - множество их. Доступно изложил?
- Уж объяснять насобачился. Захочешь - в минуту вывернешь наизнанку.
- Лишь бы гляделось складно, - ухмыльнулся он. - И у тебя хватит дел, будь покойна. К полуночи, по моим прикидкам, начнут прибывать летуньи, отобранные Анджеллой. Все они - девицы дерзкие, пылкие… но в ратных делах не смыслят ни хрена. Вот и будешь ими командовать, поскольку других ведьмы не станут слушать.
- Кроме вас с Артуром, - вставила Мишель, на сей раз не шутя.
- Ну, мы-то по макушку увязнем в сече - какой от нас прок?
- Возможно, кроме летуний, королева пришлет на подмогу бойцов, - предположила Артезия. - Во всяком случае, несколько испытуемых подавали надежды.
Артур отрицательно помотал головой.
- Деревенские увальни, не умеющие держать меч, - проворчал он. - Впустую погубим ребят.
- Если все ж явятся, поставим и этих под твое начало, - сказал Светлан силачке. - Вместе с парнями Шарля уже как бы войско, а? С таким резервом только и отступать!
- А чем может помочь моя армия? - спросил Луи.
- Нордия славится лучниками, - сказал Светлан. - Выставь их на стены, сколько наскребешь. Пусть пропитают стрелы ядом и пускают с предельной частотой, особо не целясь, - может, удастся вколоть гидре приличную дозу? Вряд ли это убьет чудище, но, не исключено, замедлит.
- Нордия и ядами славится, - проворчала Лора.
- Но когда Горгоны полезут на стены, солдатам лучше отойти. Не знаю, с какой дистанции пресловутый взгляд начинает действовать.
- К слову, Эльдинг переполнен войсками, - сообщила Артезия, светски улыбаясь. - Учитывая, что из всех военных для обороны пригодны лишь лучники, это наводит на мысли, вам не кажется?
Опытом интриг, который накопила маркиза за недолгую жизнь, даже в Нордии могли похвалиться немногие. И весь ее ум будто специально устроен для таких игр.
- Что, мой король, решил подстраховаться? - спросил Светлан. - Искусство баланса, да? Все-таки ждешь от нас подвоха?
Поморщившись, Луи промямлил:
- Я совершенно доверяю тебе… и благородному Артуру. И остальным, кто присутствует здесь. Но как можно верить ограм?
- Да как и мне, - ответил богатырь. - Я поручился за них. К тому ж Древние, чтоб ты знал, никогда не нарушают слова. Не говоря о том, что солдаты заполонили город еще до того, как на горизонте возникли великаны.
- Ты забыл про меченосцев - их тысячи, и они опасны. Особенно нынче, когда с ними русалки и Озерный Дьявол.
- Еще вопрос: кто - с кем, - сказала силачка. - Дьяволу можно лишь служить - рабски. В союз он вступать не станет.
- Еще его можно использовать, - возразил Артур. - Как ураган или землетрясение.
- Или цунами, - вставила эрудированная Мишель.
- И если Людвиг не свихнулся, он так и поступит. Будет держать дистанцию, пока это возможно.
- Беда магистра, что он не видит дальше носа, - заметил Светлан. - С Дьяволом в такую игру не поиграешь долго.
- Но если орден все ж затеял ее, то от столицы будет держаться на удалении. Пытаться штурмовать ее с тыла, пока мы разбираемся с Горгонами, - зачем? Кто бы ни победил на берегу, меченосцам в Эльдинге не удержаться.
- Вообще-то шанс есть, - со вздохом возразил Светлан. - К примеру, если выиграем мы, но при этом ослабнем настолько… А?
- Небольшой.
- Достаточный, чтобы в него поверил Людвиг. Уж строить замки из воздуха он умеет.
- А что сообщает разведка? - спросил один король у другого. - Где сейчас основные силы ордена?
- Сведения… противоречивы, - со вздохом ответил Луи. - Как уже говорил, вам-то я доверяю полностью…
- Но не своим информаторам, - усмехнулся Светлан. - А своим воеводам ты веришь? Может, твои навыки канатоходца ныне не в струю? Уж мы не выдадим тебя любимому братцу. Но если армейцы сочтут твою позицию безнадежной… Не думаешь же ты, что они согласятся лечь костьми за обожаемого монарха?
- Когда прилетят наши девы, мы узнаем о противнике многое, - сказала Артезия. - Наверняка королева поручила им обозреть по пути как можно больше мест. И вот эти сведения будут достоверными.
- Пока есть время, вышли из Эльдинга лишних вояк, - предложил Светлан королю. - Нечего им добавлять сумятицы. Заодно проверишь своих военных на вшивость. А если заартачатся, мы тут же вправим мозги. Видимо, здесь еще не знают, каково наезжать на богатырей, - так мы покажем.
- Могу заверить, что у королевы Анджеллы и в мыслях нет использовать ситуацию, дабы подчинить Нордию себе, - снова вступил Артур. - Ей нужен сильный союзник, а не вассал, затаивший обиду. И, помогая нордийцам, она рискует многим. Ведь если мы поляжем здесь, кто защитит ее подданных от грядущей бури? И не окажется ли первым, кто воспользуется ее уязвимостью, как раз спасенный нами сосед?
- Ну, парни, - покачал головой Светлан. - Ну, короли!.. Не перестаете меня удивлять. Принять бескорыстную помощь, чтобы после добить ослабевших заступников, - такой поворот сюжета я бы не придумал.
- По-вашему, я способен на подобную низость? - оскорбленно вопросил Луи. - Уж не считаете ли, что я замыслил такой план?
- А кто говорил о планах? Убежденных мерзавцев не так и много. Остальные подличают как бы нехотя, уступая обстоятельствам… Мало кто способен заглянуть в себя, не жмурясь. И есть такая коварная штука, как целесообразность, - какие только гнусности не оправдывались ею!..
- Ну хорошо, я прикажу графу де Шратье стать лагерем за городской стеной, - уступил король. - Лучники и баллисты перейдут в подчинение Крамму - в нем я не сомневаюсь.
- Вот и ладушки. Теперь по срокам, - продолжил Светлан. - Если ошибаюсь, Мишель поправит - но вряд ли Дьяволу по нраву солнечные лучи.
- Уж не больше, чем нам - адский огонь, - подтвердила ведьма.
- С другой стороны, взгляды Горгон плохо работают в темноте. Значит, самое подходящее время для атаки - предрассветные сумерки. При удачном - для Дьявола - раскладе по нему долбанет лишь косыми лучами, что еще можно стерпеть. И почему-то мне кажется, что большой форы нам не дадут - нападут ближайшей ночью. Во всяком случае, лучше исходить из этого. Есть возражения?
Если и были, никто не стал их озвучивать.
- Стало быть, до главных событий осталось, видимо, менее суток, - продолжил Светлан. - А посему, если кто не написал завещания… и если завещать имеется что…
- Завещай мне доспехи, - заказала Мишка. - Я сделаю из них броневик.
- Ишь, подрастает смена, - подивился он. - Ну ничего святого!
- А нечего было нас рожать, - огрызнулась кроха.
- Да ведь я тут вроде ни при чем.
- А доказать сможешь?
- Не здесь, - ответил богатырь. - И тем более не сейчас.
- Не до сук, да? - фыркнула она.
И тут же схлопотала подзатыльник от Лоры - впрочем, совсем легонький. Как бы намек на то, что дядю лучше не отвлекать.
- Действительно, - согласился Светлан. - Меня и самого заносит. Короче, вот что я предлагаю. Первое: вывести из Эльдинга войска - это мы уже согласовали. Второе: пустить по городу слух, что на ближайшие дни отсюда лучше убраться… Эта задачка для Луи - он лучше знает, как заставить людей шевелиться, не спровоцировав панику. Пусть более разумные или пугливые выедут - остальным будет проще давать деру, когда здесь станет горячо. Вообще, нормальным героям прежде всего нужно думать об отступлении… не своем, понятно, - мы будем стоять до последнего. Но если верных королю людей наберется хотя бы несколько сотен… А уходить им придется быстро и желательно не по головам горожан.
- Над головами, ага, - мурлыкнула Мишка. - Видели - знаем.
- Летучий корабль, верно, - кивнул он. - Второй… а может, и третий. Собственно, я могу весь королевский флот запузырить под облака - проблема в пилотах. Ну, Бэлла - тут без вариантов… Кто еще?
- Я, - вызвалась девочка. Светлан поморщился.
- Ну что, что? - кинулась она в атаку. - Лишь в юнги и гожусь, да?
- Да хоть в капитаны - жалко, что ли? Но только не в боевые - боже упаси! Мало что женщина, так еще и ребенок.
- А у тебя что, есть из кого выбирать?
- Капитаном при крохе буду я, - заявила Лора. - Нужен подвижный кораблик и отборная команда - я наберу. И тогда за вторую линию обороны можешь не волноваться.
Подумав пару секунд, богатырь нехотя кивнул. Если Мишку может кто-то приструнить, то как раз силачка. В крайнем случае Лора сумеет и подменить пилота - тоже ведь не без способностей.
- Тогда на флагмане, где за летчика Изабель, разместятся Луи с самыми доверенными и Шарль со товарищи, - решил он. - Ну, еще уместится часть прочих гвардейцев - скажем, треть. А куда девать остальную толпу?
- Но разве летуньи, коих вы ожидаете, не справятся с управлением? - спросил Луи.
Светлан покачал головой.
- Эти птички летают сами по себе, - пояснил он. - И что взбредет им в следующую секунду… А уж твоих спесивцев они не станут слушать.
- В конце концов, можно и власть употребить.
- Даже не думай. Попробуешь приковать ведьму к рулю - она такое учудит!.. Хорошо, если живыми выберетесь.
- И что же делать?
- А вот сейчас узнаем, - сказал Светлан и посмотрел на дверь. - Теперь тут станет весело, - предупредил он, чтобы не было претензий.
- Что, еще веселее? - не поверила Мишка.
- Можно не стучать, - объявил он, повысив голос. - Входите так.

ГЛАВА 5

Стучать скорее всего и не собирались, поскольку первой вплыла графиня Жизель де Компре - вся в белом, если не считать обширного декольте. За ней следовала Анна, ее компаньонка и дальняя родственница, естественно, выряженная в темные тона и закрытая наглухо - по контрасту с графиней. Не говоря о том, что иссиня-черными волосами и шоколадной кожей Жизель смахивала на мулатку, а другая красотка прямо светилась белизной.
Третьим вошел, как ни странно, виконт де Коста, с вызовом улыбаясь. Каков молодец - обещал не досаждать и сгинул более чем на сутки. А появился не раньше, чем в нем возникла нужда.
- И наше величество здесь, - обрадовалась Жизель. - Ну почему я не удивляюсь?
И ревниво поглядела на чужестранку-маркизу, затмившую при дворе Луи всех и, судя по всему, возымевшую на короля немалое влияние. Конечно, не обошла вниманием и только что прибывших мужчин, особо выделив короля-рыцаря.
Галантный Артур тотчас вскочил и принялся рассаживать дам. Де Коста на правах старого знакомого обошелся без приглашения, заняв стул напротив Изабель. Когда обмен любезностями пошел на спад, Светлан произнес:
- Полагаю, графиня осведомлена о нынешней ситуации не хуже нас. Для виконта скажу, что пришествие Дьявола мы ждем этой ночью, ближе к рассвету. А сейчас мы озабочены созданием летучего флота. То есть с самими кораблями - никаких сложностей. Но управлять ими могут лишь одаренные люди. Двух пилотов… не считая меня… уже сыскали - нужен третий.
- В чем же дело? - пожала смуглыми плечами Жизель. - Разве я не преданная слуга нашего величества? Во всяком случае, - тут она воссияла улыбкой, - со вчерашнего дня. Должна признать, его «правая рука» ухватила меня за живое, достав до таких глубин!..
Мишка хихикнула, оценив наезд. Впрочем, ни в Лору, ни в Артезию эта стрела не попала - они не думали о Светлане настолько хорошо.
- Должен предупредить, - сказал богатырь. - Возможно, имеет смысл уехать из города прямо сейчас. Корабли же предназначены для экстренного отхода, на случай поражения в баталии.
- Если сие несчастье случится, - с той же улыбкой возразила графиня, - полагаю, что безопаснее всего будет вблизи короля - раз уж я в его партии.
- Что ж, ты выбрала, - кивнул он. - Но капитаном третьего корабля…
- Четвертого, - ввернула Мишель.
- …я назначу виконта, ибо он более сведущ в ратных делах.
И верен своему слову, следовало бы добавить. И способен приструнить игрунью, если ей что-то взбредет. Поставить пару сотен человек в зависимость от переменчивой натуры «шоколадки»? Нет уж, лучше обойтись.
- А кто будут прочие капитаны? - осведомилась Жизель.
- Первым - сам Луи. И вот она. - Богатырь кивнул на Лору. - А на своем судне я, естественно, совмещаю должности.
- Хорошо, я подчиняюсь. Возможно, и самой мне будет проще.
- Да уж! - фыркнула неугомонная кроха, прекрасно ловившая нюансы.
- С этим разобрались, - заключил Светлан. - Теперь четвертый пункт… Ты хоть знаешь, сколько зеркал в твоем дворце? - спросил он у Луи.
- Это риторика? - откликнулся тот, подозревая подвох. - Или нужна точная цифра?
- Много, - обошелся без уточнений богатырь. - На каждой стене по штуке, а то и по нескольку. Я понимаю: для тебя это ценность, - но на войне не обойтись без жертв. И уж лучше принести на алтарь эти стекляшки, чем человечьи жизни… своей я, во всяком случае, дорожу. А если кто считает по-иному - пусть огласит.
- Могу подать пример, - произнесла графиня, не без ехидства покосившись на короля. - В моем доме тоже хватает зеркал. И хоть меня винили во многих пороках, но в скупости - ни разу.
- Сразу после заката нужно доставить все зеркала в порт, укутав в какое-нибудь тряпье - от шпионских глаз. Будем готовить сюрприз.
Подняв брови, Артур молвил:
- Метод Персея? Нам-то вроде бы без нужды.
- Королевские зеркала слишком хороши для таких дел - уж они отражают один в один. А Персей, если помните, применил полированную бронзу…
- Вообще-то медь, - поправила Мишка. - А по другой версии - Зеркало Вод.
- Остановимся на металле, ладно? Мистики и так выше головы… Так вот, сколько медь ни полируй, приличного зеркала из него не выйдет - к счастью для Персея. Иначе взгляд Горгоны долбанул бы по нему в полную силу. Нет, мы пойдем другим путем…
- Саданем по Горгонам их же лучами? - догадалась ведьма.
- Точно, - кивнул Светлан. - Выстроим за нашими спинами стенку из зеркал - авось это поможет. А заодно имеет смысл завесить зеркалами борта летучих кораблей. Ведь кто знает, чего ждать от гидры, - вдруг ее щупальца достанут до туч?
- Во всяком случае, хуже не будет, - согласился Артур. - А если Горгоны замедлятся хотя бы на треть…
- Я распоряжусь, чтобы к упаковке зеркал приступили немедленно, - объявил Луи, стараясь звучать небрежно. - И можно уже начинать их перевозить - в каретах.
- Мы с Бахрамом и Георгом отправимся в порт, - произнес Артур. - Полагаю, там пригодятся наши мускулы и опыт. А на тебе, мой друг, - он посмотрел на Светлана, - подготовка пилотов. Уж с такими курсантами тебе не придется скучать.
- Будь спокоен, дядя, - хихикнула Мишка. - Он у нас сам взлетит - без всякого корабля.
- Сперва, видимо, взвою, - проворчал богатырь. - Но чтоб вы не очень распускались, старшим по курсу назначаю виконта.
- Старшиной, стало быть, - пояснила девочка несведущим.
- Уж на нем вы не покатаетесь, как на мне, - он умеет обращаться с новобранцами.
Жизель улыбнулась, намекая, что знает, как укротить укротителя. Да и остальных… гм… курсантов запугать было нелегко.
- Следующий сбор - в полночь, - объявил Светлан. - До той поры считаю себя свободным от руководства. Вопросы есть?
- У меня, - сейчас же сказал Луи. - Конфиденциальный.
Поглядев на него внимательней, богатырь уточнил:
- Наверно, тот же, что и у Изабель?
- Полагаю, что так.
- Тогда мы втроем ненадолго отлучимся в… э-э… спальню. Ничего, что я удаляю короля от остальных, а не наоборот? - спросил он. - Правда, королей тут минимум двое.
Молча поднявшись, Луи направился в проем. За нем поспешила девушка. Ну, деваться некуда.
Плотно закрыв за собой дверь, Светлан предупредил:
- Особенно не надейтесь - я уже не тот, что вчера. А потому мои сведения устарели.
- И что приключилось с тобой за сутки? - удивился король.
- Сменил профессию. Ныне я богатырь, нацеленный на битву, - стало быть, мой магический дар отступил вглубь. А совмещать эти ремесла рискованно.
- Чем же?
- Можно лишиться силы или чар… или того и другого. Тут трудно не заступить, а если, не дай бог, применишь магию в драке - пиши пропало. Как раз на этом погорел Зодиар, из редкостного силача превратившись в колдуна - уж не знаю, насколько могущественного. Но не думаю, что такая трансформация его обрадовала.
- Значит, отец мой, вы больше не слышите Гийома? - обеспокоенно спросила Изабель.
- Увы, куколка, теперь ты слышишь своего суженого лучше меня. Могу лишь повторить, что уже говорил: он направляется в Эльдинг и прибудет сюда вскорости… если не случится непредвиденного.
С подозрением покосившись на кровать, Луи спросил:
- Ты уверен, что твоя протеже спит?
- На все сто, - ответил Светлан. - А если проснется, я сразу замечу.
- Странный какой-то сон. Сколько он уже длится?
- Э-э… со вчерашнего утра. Дело в том, что ее отравили.
- Господи, кто?!
- Если переживем завтрашний день - выясню, не пожалею времени. Такие шутки опасно спускать.
Бог знает, какие еще подозрения рождались в голове монарха, пока он глядел на огромную постель, которой пользовалась явно не одна актерка. Вообще что за коммуну устроили в королевском дворце? Может, и ванну тут принимают вместе?
Но от вопросов правитель удержался. Собственно, по-настоящему его заботила лишь Изабель - каких привычек может набраться девушка в этом вертепе? А ведь она будущая невестка короля… не говоря о том, что его племянница. Правда, сын Луи и вовсе пират. Что ж, яблоко от яблони…
- Не волнуйся за Бэллу, - сказал Светлан. - Здесь ее не обидят. И уж тем более не станут ничего навязывать. Полная свобода самовыражения!.. Или тебя пугает именно это?
- Можно называть это свободой, - заметил Луи. - Но можно и распу… щенностью.
- Или распутством, да? - хмыкнул богатырь. - Вот на сей счет лучше не фантазируй. У нас ведь что на виду - то и под спудом. Это другие слишком заботятся об украшении фасада.
- Намекаешь на мой двор?
- Ты сам это сказал. Конечно, это ваши дела, но не стоит мерить нас по привычным меркам. А в здешнем монастыре мы имеем право на свой угол.
- Разве я оспариваю? - пожал плечами король. - Речь о репутации Изабель. Вы-то в Нордии не задержитесь долго, а ей при эльдингском дворе жить многие годы.
- Чтобы жить, нужно как минимум выжить, - сказал Светлан. - А вот этого Бэлле гарантировать не может никто - кроме нас.
- Это довод, согласен. Однако для невесты наследника значима не только жизнь. Прости, моя милая, - обратился Луи к девушке, - но твои нынешние манеры… Понятно, тебе пришлось многое пережить, а все ж не следует забывать о приличиях.

Предыдущая страница 5 Следующая страница


Обходной путь героя 6

- Ты что, тоже записался в праведники? - подивился богатырь. - Стареешь, Луи, - в молодости-то был ходоком!
- Все совершают ошибки, - живо возразил тот. - Но это не значит, что юные должны повторять их вслед за нами.
- Ну ясно!.. А теперь, дети, я научу вас поступкам, которых надо избегать.
Не сдержав улыбки, Изабель потупила голову. В разговор старших она благоразумно не встревала, но явно не пропускала ни слова.
- К тому ж ты и сам о них вряд ли жалеешь, - добавил Светлан. - Особенно если учесть результат. Не надо пояснять, на кого намекаю?
Вздохнув, король покачал головой.
- Возможно, тут ты прав, - признал он. - Но кровное родство вовсе не означает близости. И сколько потребуется усилий, чтобы все ж обрести сына!..
- Постарайся не оторвать Гийому конечности, когда станешь тянуть к себе, - посоветовал богатырь.
- Что? - удивился Луи.
- Да так, старинный тест на отцовство. На материнство, если быть точным.
- А-а, Соломоновы хитрости!..
- Скорее проверка на… э-э… любовь. Слишком часто в детях ценят лишь себя - а если не мне, то и никому. Кстати, это относится и к Бэлле.
- Ты о чем?
- О том, что ваши рамки могут для нее оказаться тесными. Я понимаю, что про племянницу короля говорить такое неприлично, но у девочки способности, причем нехилые.
- Имеешь в виду к магии? - спросил Луи то ли с испугом, то ли с гадливостью. Ну да, не королевское это дело!
- Скажем шире: к созиданию. Иные могут лишь конструировать, складывая из готовых кубиков, - а вот создавать новое умеют единицы. Конечно, для матери будущего короля это скорее изъян. Но, думаю, Гийом будет считать по-другому.
Или по крайней мере надеюсь на это, прибавил Светлан мысленно.
- Гийом еще молод, - возразил король.
- Это не мешает ему быть взрослым. И если вздумаешь тягаться с ним силой…
- Что тогда?
- …то узнаешь, что возраст исчисляется не только годами. Видишь ли, есть люди, на которых можно опираться, но нельзя давить, а твой Гийом - как раз из таких. Крепкий парень… даром что королевский сын.
- Ты настолько не уважаешь монархов?
- Ну почему, - повел плечом богатырь. - И среди них встречаются люди. Есть даже герои, как ты знаешь.
- Но не в Нордии, да?
- Вот об этом не мне судить. Из всей династии я знаю лишь два поколения - последних. И еще об одном могу предполагать.
Помедлив, Луи все ж не удержался от вопроса:
- И как ты оцениваешь нашего отца?
Действительно, об остальных Светлан уже высказывался.
- Э-э… не особенно высоко, - ответил он. - Наверно, родитель любил вас не сильно? Иначе бы не проклюнулось такое. Впрочем, тут или любовь, или власть, - не удержался от сентенции. - Это ты пытаешься усидеть на двух… гм… тронах.
- По-твоему, это невозможно?
- Отчего ж, прецеденты были. Но тут требуется столько силы!..
- А может, достаточно быть умным? Иногда это заменяет силу.
- Боюсь, ты потянул не за ту нить, - сказал богатырь. - Умен тот, кто поступает верно, а выбрать правильный ход легче сильному. Так что это сила иной раз заменяет ум - не наоборот. - Даже с отменными мозгами делают столько ошибок!..
Покосившись на племянницу, коей вовсе не обязательно было знать про его слабости, король сменил тему:
- Ты уверен, что Дьявол нападет этой ночью?
- Процентов на семьдесят. Еще двадцать пять - что в следующую ночь. В любом случае лучше исходить из худшего. - Светлан усмехнулся невольному каламбуру. - Правда, ныне я не так чувствую будущее - по той же причине. Посему пять сотых оставляю на ошибку.
- Что ж, большей определенности трудно требовать. А когда мне обещают полную - я не верю.
- Вот тут я с тобой согласен.
- Самое время разойтись, да? - усмехнулся Луи. - Пока опять не затеяли спор.
- Да разве я спорю? - пожал плечами богатырь. - Я лишь излагаю свое мнение. И выслушиваю чужие. А уж менять ли их - каждый решает сам.
Покачав головой, король направился к двери. Угадав его желание, Светлан проводил гостя через гостиную, болтая о ерунде, дабы тому не пришлось что-либо говорить… в частности, Артуру. Через трещину в отношениях, за два десятилетия разросшуюся в пропасть, не так легко навести мост. Неудивительно, что Луи предпочитает не спешить с этим. И к чему стараться, если через сутки-другие проблема может разрешиться сама?
Прикрыв створку, Светлан развернулся и поглядел на друзей. Впрочем, кроме друзей тут были и… э-э… кандидаты? Ведь умение дружить - тоже талант.
- Все успели обговорить? - с любопытством спросила Жизель, особенно не рассчитывая на ответ. - Разумеется, почетно быть опорой и советником столь могущественного монарха, но любой промах может положить конец карьере.
- Ты предостерегаешь? - поинтересовался он. - Или готовишься злорадствовать?
- Конец - делу венец, - хихикнула Мишка. - И выбросят тебя на улицу… чтоб подобрал кто-нибудь поумней.
- Я вам что, тумбочка? Выбрасывают, подбирают!..
- Скорее уж шкаф, - выпалила девочка, опередив остальных.
Хотя не все здесь заглатывают наживку столь же легко - к примеру, Лора лишь ухмыльнулась. А благородному Артуру и в голову не пришло насмехаться над другом. Не говоря уже о Георге.
- Ладно, мебель - это сейчас не актуально, - сказал Светлан, снова усаживаясь за стол. - Тут город собираются сровнять с землей.
- Хочу лишь заметить, сир, - не удержалась от пояснений Артезия, - что людям, выросшим при дворе, непросто понять, что движет героями.
- Но ведь вы постигли? - тотчас парировала Жизель… хотя на нее, в общем, не нападали.
- Мне потребовался на это не один месяц, - улыбнулась маркиза.
- Вот такие мы загадочные, - прибавил богатырь. - То есть, когда ведешь себя по-человечески, люди не врубаются. Ну и бог с ними.
Сквозь открытую дверь он посмотрел в спальню, где Изабель уже пристраивалась вздремнуть. Ну ясно, ночью-то ей было не до сна. К тому ж столько впечатлений сразу - это утомляет.
- Не хочешь составить компанию принцессе? - обратился Светлан к Мишке, у которой тоже слипались глаза. - После заката нам потребуются орлицы, а не сонные клуши.
- А тебе лишь бы сдыхаться, - отбрыкнулась та.
Но, подумав, выбралась из кресла и побрела к кровати, засыпая на ходу. До постели все ж добралась, еще раз показав, сколь упорна в достижении цели.
- Осталось выпроводить нас с Анной? - с усмешкой предположила Жизель. - Или вы и де Косте верите не особо?
- Ты вновь поняла превратно, - сказал Светлан. - Все ищешь второе дно? Мы не из тех, кто разводит секретность.
- Что, и на свои совещания пускаете всех?
- Кроме явных злопыхателей и дураков. Видишь ли, у меня нежная психика - не люблю. Да и время на них тратить жаль.
- Это он к тому, что хватит трепа, - проворчала Лора. - Пора говорить о деле.
- В самом деле, мой друг, - поддержал Артур, - ты узнал новое про наших врагов? Или, возможно, у тебя возникли свежие идеи?
- Кое-какие сведения всплыли, - ответил Светлан. - Вот с идеями хуже. Собственно, главная загвоздка как раз в них. Что-то мы не то делаем.
- Поясни, будь добр.
- До сих пор мы больше работали мышцами, - пояснил богатырь. - Ломимся, как медведь сквозь кусты. Пора наконец подключать голову - иначе не выберемся из проблем.
- Стены, что ли, ею прошибать? - предположила Лора, ухмыляясь. - Ты уже побыл монахом - и чего добился? Где оно, ожидаемое просветление?
- А до меня часто доходит с задержкой, - признался он. - Но другие-то и вовсе не додумываются - так что не худший вариант.
- И что ж ты измыслил?
- Да то, что последние события нужно увязать в систему, а не усматривать в них череду нечаянных бед. Все эти чудища: Пропащие Души, Озерный Дьявол, даже Зодиар - подчинены кому-то более могучему и действуют по его указке. На здешний мир наступает иной, темный и жуткий, выстроенный на рабстве, погрязший в насилии. А мы за деревьями не видим леса.
- Ведь ты и прежде справлялся неплохо. В своем-то королевстве навел порядок.
- Да сколько можно работать «Скорой помощью»? - отмахнулся богатырь. - Конечно, пару-тройку пожаров мы затушили, но если не научимся их предупреждать… Тогда нам точно наступит армагеддон - можно сказать, полный. Против орды Пропащих не выстоять и сотне богатырей. А где их взять хотя бы с десяток?
- Ну, еще шестерку можно было б набрать.
- На твоей родине, да? А чем их завлечь?
- Нужно убедить.
- Аргументом, ну конечно, - фыркнул Светлан. - И все по голове, по голове…
- Они - богатыри, - напомнила Лора. - А это, как понимаешь, обязывает.
- Им и у себя хватает дел - зачем тратить силу на стороне? По моим прикидкам, как раз у вас - передний край.
- А здесь вроде тыл, да? - подхватила дева. - Тогда погляди, что выходит. Если ты угадал верно, то твари, с которыми воюет наш мир, решили подмять здешние места - видно, сыскали обходной путь. И когда дело выгорит, нас зажмут с двух сторон - тогда и нам не продержаться долго. Хуже всего, что эти исчадия умеют натравливать нестойких, а такие тут едва не все. Не хватало нам драться еще и с людьми!
- Слушайте, а может, мы неверно восприняли недавний штурм королевского дворца? - внезапно спросил Светлан. - Что, если не Людвиг направлял чудищ, а как раз они вели меченосцев за собой? И только я вырубил стенобойцев, как монахи кинулись в бега.
- Вполне возможно, - подтвердила Лора. - Даже скорее всего.
- Но тогда получается, что целью наскока была не Изабель, а как раз мы, - конечно, если эти уроды способны верно оценить угрозу.
- Или тот, кто стоит за ними, - прибавила она. - У всякой стаи есть вожак.
- Вообще-то ход был не самый умный. Впрочем, как и вся нынешняя кампания. Где тут логика, а? Нас будто пробуют на прочность, а не ведут планомерное наступление.
- Действительно, это больше похоже на стихию, - задумчиво кивнул Артур. - Просто из всех щелей полезла нечисть, словно бы убрали заслон.
- Насчет стихии - сомневаюсь, - возразил Светлан. - Скорее нечто промежуточное… или совмещение. Но вот кто тут основной босс… Очень мне занятен Дух, который является к Сейджу, - посмотрел он на Жизель. - А вдруг это и есть главный координатор здешней катавасии?
- Выходит, это его ты считаешь глупцом? - осведомилась та несколько уязвленно, оскорбившись за свое недавнее начальство. - То есть если принять, что за всеми событиями стоит он.
- Был бы умным, не стал бы наезжать, пока не накопил подавляющую силу, - тогда бы у нас точно не было бы шансов. Или ему не терпится?
- Глупец Дух или нет, но за последний год наворотил столько, на что другим потребовались бы десятилетия!
- Да, это возвышает, - согласился богатырь. - Пожалуй, и в истории сумеет наследить - не хуже иных державных убийц. А сколько лакеев станут почитать Духа именно за число погубленных жизней!..
- Эй, - окликнула Лора. - Тормози.
- Пардон. Но ситуация впрямь неординарная, вам не кажется? Особенно если учесть, что она затрагивает несколько миров. Когда война длится тысячелетия, причем без особенных сдвижек, и вдруг случается обострение, я начинаю подозревать, что возник новый фактор, прежде не существовавший. А кто явился в сей мир около года назад?
- Это ты к чему?
- Да к тому, что как раз я мог спровоцировать кризис - понятно, сам того не желая. Что-то я натворил такое, из-за чего заварилась эта каша.
- Ну, началось!.. У вас это принято: рыться в себе?
- У нас это свойственно отдельным рефлексирующим субъектам, - хмыкнул Светлан. - Ладно, что сделано - то сделано. Теперь надо думать, как исправлять.
Жизель с Анной вскоре удалились, вдруг заспешив по своим делам, а следом откланялся де Коста, пообещав вернуться к закату. С сожалением вздохнув, Артезия отправилась почивать - предыдущая ночь для нее выдалась хлопотливой. Недолго поговорив, богатыри тоже разошлись по комнатам - вернее, ушли Артур и Бахрам, а Светлан с Лорой остались в гостиной, сквозь проем приглядывая за спящими девушками.
Помолчав, силачка спросила:
- Про Бэллу ты всерьез говорил?
Конечно, она и сквозь закрытую дверь расслышала все отлично.
- А разве такими вещами шутят? Как ни больно это признавать, способностей у нее больше, чем у меня. Да если б я умел настраиваться с такой легкостью!.. Другое дело, что силенок мало. И условия не способствуют. Кто ж отпустит ее в маги? Это Жизель могла куролесить - без пригляду-то.
- Чем такой пригляд… - усмехнулась Лора. - А вдруг ее папаша объявится?
- Думаю, дочура обрадуется не шибко, - ответил Светлан. - Тут и без графа де Компре хватает любителей играть человечьими судьбами.
- Выходит, у девочки дар, - задумчиво сказала она. - Кто мог ждать?
- Она рисует мир таким красочным!.. У меня-то отбили охоту к ярким тонам.
- Ладно, не прибедняйся!
- Когда прибедняется нищий, он прикидывается богатым, - заметил Светлан. - Уж и помечтать нельзя.
- Но что делать с Бэллой? Раз есть дар, нужно его охранять.
- В том и дело. Богатыри - они ж как прогрессоры: должны пестовать таланты.
- Здесь есть Гильдия, - напомнила она. - Пусть Бэллу натаскивают тамошние маги.
- Например, Сейдж, - фыркнул Светлан. - Или кто там еще у них? Учителя, элита!.. Пусть в свои дурацкие игры они играют меж собой, а ребенка увечить им не дам.
- Своего, да?
- Нашего, - поправил он с усмешкой. - Разве не так?
- Наши дети еще впереди, - посулила дева. - Возможно, и любовь - почему нет? Когда-то ж я тебя уломаю.
Что значит военный опыт! Раз от штурма никакого прока, нужно переходить к осаде.
- Давай в этой серии обойдемся без эротики, - предложил Светлан. - Лично мне довольно и нудизма. Я ж художник - забыла?
- Можно подумать, в предыдущей серии эротика была!
Вот что в Лоре хорошо: для нее нет незнакомых терминов. Или она настолько чувствует подтекст?
- Ну, все-таки, - пробормотал Светлан. - Если учесть, что еще недавно я подвизался в монахах… Кстати, ты сама меня постригала.
- Да ведь волосы уже отросли, - заметила она.
- Наружность меняется быстрей… как правило.
- Что ж, нудизм так нудизм, - не стала форсировать дева. - Как насчет совместной ванны? Время еще есть.
Заодно и помоемся, ну да.
- Играешь на моих слабостях? - спросил богатырь. - В этих делах трудно провести грань.
- Это твои проблемы. Давай-давай, не ломайся! Будто не знаю, что тебе нравится меня обхаживать. Ну и мне… это не противно.
Какое совпадение, вздохнул Светлан. Да если б я делал все, что нравится!.. И куда б это завело?

Часть II. РАЗБОРКИ В ТЫЛУ

ГЛАВА 6

Летучий корабль плыл над улицей - на безопасном удалении от крутых черепичных крыш, но не слишком высоко. По-прежнему было пасмурно, а обремененные влагой тучи сделались смоляными, будто тоже пытались нагнать страху на жителей столицы. Внизу, меж тесно стоящими домами, ночную мглу худо-бедно разгоняли фонари, а на палубе «Лауры» не зажигали огней - дабы не привлекать лишнее внимание. Почему-то нынешнюю ночь Светлан не захотел проводить во дворце. Опасностей там он не ждал - то есть не больше, чем в любом ином месте, - но его потянуло на свежий воздух, а таким порывам Светлан привык доверять.
Над гондолой тихо звучала музыка, транслируемая из королевского дворца, - здесь, в насыщенном чарами Эльдинге, богатырь мог позволить себе такую роскошь. Он восседал прямо на палубе, прислонясь спиной к задней мачте, высившейся на юте. Перед ним в ворохе пуховых одеял спала Изабель, продолжая начатое во дворце. Рядом с ней прикорнула Мишка - скорее всего ненадолго. Ведьмы ж - ночные птахи и эти часы стараются не тратить впустую. Правда, этим днем девочке не дали выдрыхнуться - пришлось добирать теперь. Покрывало она с себя, конечно, сбросила, хотя воздух был прохладным, и во сне жалась к подружке, пытаясь согреться.
Полубак стерегла Лора. Она тоже устроилась у мачты, положив на колени изящный меч, и негромко разговаривала с виконтом, вызвавшимся их сопровождать. Впрочем, и королевский дворец не остался без богатырской защиты. Теперь, когда к Светлану примкнули Артур и Бахрам, немногим уступавшие ему в силе, дышать стало свободней.
Среднюю палубу предоставили призраку, после заката осмелевшему достаточно, чтобы время от времени возникать из каюты. Вел себя он без лишней агрессии, видно, поверив наконец, что на его камушки не посягнут. Но для порядка шипел и принимал грозный вид, если замечал на себе любопытствующий взгляд.
Заворочавшись, Изабель вдруг открыла глаза и, найдя ими Светлана, улыбнулась.
- Нешто выспалась? - поинтересовался он. - Вы что, у Глории заразились? Прямо какая-то сонная болезнь!
- Наверно, я сплю за двоих, - предположила девушка. - Ведь вы уже которые сутки не смыкаете глаз.
- Что за двоих - это точно, - пробормотал богатырь и прибавил громче: - Такая у нас работа: бдеть. Чтоб любимый город, значит, мог спокойно спать.
- Скажите, отец мой, - спросила она, - а вы впрямь думаете, что из меня может получиться маг?
Ну, еще одна!.. Начнем сначала, да?
- Что, я похож на шутника? - откликнулся Светлан. - Или дал тебе повод усомниться в моей честности?
- Разумеется, нет, - с горячностью отвергла Бэлла. - Но может, вы ко мне слишком добры?
- А где здесь ты углядела доброту? - пожал он плечами. - Дарование - вовсе не подарок, хотя звучит похоже. От него больше хлопот, чем радости. И одиночеству оно способствует не хуже, чем верховная власть. Хочется тебе остаться без приятелей?
- Я согласна всех их заменить на нескольких друзей, - серьезно ответила принцесса. - И конечно, мне нужен Гийом. Но вы сказали, что он не станет считать мой дар изъяном.
- Мне так показалось, - кивнул богатырь. - Однако он все же сын русалки и… э-э… короля. А детство у Гийома выдалось трудное. И кто знает, сколько демонов обитает в его душе и не сможет ли один из них вырваться хотя бы на минуту? А ведь иная минута способна зачеркнуть жизнь.
- Я принимаю этот риск, - заявила Изабель. - И если эта мерзость вправду вселилась в Гийома, буду помогать с ней бороться. Возможно, даже удастся ее изгнать?
- Смелая девочка, - похвалил он. - Только имей в виду, что, помимо прочего, Гийому предстоит испытание властью. А это чудище сожрало уже стольких!..
- Как-нибудь справимся… конечно, с вашей поддержкой.
- Э-э… моей? - уточнил Светлан. - Или ты имеешь в виду нас всех?
- Всех, - подтвердила девушка. - Но прежде всего - вас. И Лору, - добавила она, подумав. - У меня ж нет никого родней. И Гийом по-настоящему верит лишь вам.
- Это твое «вы» лишь вносит путаницу, - вздохнул богатырь. - К тому ж я больше не монах. И от магических дел как бы отошел. Ныне я простой рубака-парень… даром что герцог.
- Но вы же вернетесь к магии - когда покончите с Дьяволом, - произнесла Изабель, не столько спрашивая, сколько утверждая.
- Так далеко я не заглядываю, - ответил Светлан. - Нам бы ночь продержаться… а затем еще одну. Честно сказать, ныне мне кажется, что шансы у той и другой примерно равны. С одной стороны, хорошо, что у нас будет больше времени на подготовку…
- Но ожидание выматывает, да?
- Не меня. Просто хватает иных дел - не хочется терять время.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Включая магию, верно? - подхватила девушка. - А как по-вашему, с чего тут лучше начинать?
- Напрашиваешься на урок? - усмехнулся он. - Я ведь и сам необучен.
- Зато у вас есть опыт… и Сила. Ну пожалуйста!
Как откажешь, когда тебя упрашивает такая миляга? И вправду ж - куколка.
- Сперва определи, к чему у тебя лежит душа, - сказал Светлан. - Не все чудеса выходят одинаково хорошо…
- Или плохо, - пробурчала Мишка, не открывая глаз - вроде как из сна.
- У каждого свои предпочтения, и для начала нелишне их выяснить. Скажем, я острей ощущаю формы, а ты, я заметил, больше тяготеешь к звукам. Стало быть, и подход к этим делам у нас должен быть разным: мне - Знаки; тебе - заклинания. Во всяком случае, начинать лучше с того, что удается. А вот когда наберешь инерцию, одну методику можно подкрепить другой. И еще…
- Я слушаю, отец мой, - сказала Изабель.
- Давай, папочка, не томи душу! - прибавила ведьма, расщуривая один глаз. - Или не можешь без пауз?
- Я уже говорил: чтобы сотворить чудо, нужно настроиться на него, забыв о прочем. Страсти у тебя даже в избытке, но ограждать себя от мира ты еще не умеешь - а без этого не натворишь больших дел. Надо уметь сосредоточиваться - вон погляди на маньяков… Конечно, я не призываю брать их за образец, но такой нацеленности позавидуешь. Многим одаренным как раз и не хватает цепкости, чтобы заделаться создателем.
- К примеру, мне, - вставила Мишель. - И вообще ведьмам. Хаос в крови - это, сестрица, дергает, причем в разные стороны. Мы слишком увлекаемся, разбрасываясь по ерунде. Жизнь-то - любопытная штука!
- Птички непоседливые, - поддакнул Светлан. - Вам самим нужен наездник, а вы на других катаетесь.
- Да где ж сыщешь такого, чтоб правил куда надо и не пытался обуздать?
- Чтобы найти, нужно искать, - заметил он. - Конечно же, это редкость. Так ведь и вас не так много?
- Мало нас, - подтвердила девочка, вздыхая. - И страшно далеки мы… Вдобавок брезгливые. Пока в этой куче навоза сыщешь жемчужину!..
- Хочу спросить, отец мой, - снова заговорила Бэлла. - Говорят, что фантомы - не всегда призраки… то есть не все они происходят от умерших, иногда их попросту создают.
- И что?
- Ведь вы тоже это умеете, правда?
- Ха, аппетиты растут! - хмыкнула Мишка. - Еще не наигралась в куклы, сестренка?
- Это не куклы, - возразила принцесса. - Это много серьезней. И любопытней. Тут образуются как бы подобия людей.
- А куклы - кто?
- Они не живые. Не умеют ни двигаться, ни говорить.
- Здешние - да. Но вот в его мире, - ведьмочка кивнула на Светлана, - навострились делать такие цацки!.. Пока не вскроешь, не отличишь.
- Все равно - это не то.
- А то - не это, ну да…
- В такие поделки не вложишь душу - в них нет личности.
- Это вопрос формулировки и дело техники, - не согласилась Мишка. - Еще годков пять - десять, и вещи станут умнее людей… что, впрочем, не так и трудно.
- Но здесь-то этого нет? И увижу ли я когда-нибудь такие диковины…
- В самом деле, приходится ограничивать себя местными средствами, - сказал Светлан. - На безрыбье и магия - наука.
- А заодно и техника, - фыркнула ведьма. - От бедности чего не придумаешь!
- Задачка-то впрямь любопытная, - заметил он, поневоле увлекаясь. - И состоит она вовсе не в том, чтобы смастерить человекоподобную образину и вынудить ее двигаться, - тут надо действовать тоньше. Фантом не должен быть машиной, во всем покорной создателю, - это топорная работа, недостойная истинного кудесника. Образы начинают жить, лишь когда становятся достаточно сложными. Но чтоб вообразить их настолько полно, одной фантазии мало - требуется упорство. А вынуждать их дергаться, точно марионеток, - кому это в кайф?
- И что, этих двух качеств хватит для чуда? - с сомнением спросила Мишка.
- Еще нужны чары, - ответил богатырь. - Без них каши не сваришь. Это из главных проблем: накопить вдосталь магии… либо заимствовать у кого.
- Ну, тебе-то есть у кого брать, - сказала Мишка. - Сам говорил: у Канала этого добра столько!.. Черпать не перечерпать.
- Сложность в том, что я не люблю занимать, - ответил он. - Во всяком случае, у таких, как Канал. Вдобавок это чревато внезапностями. Поэтому до сих пор я больше пробавлялся фокусами, чем творил всерьез. А ныне и вовсе решил сменить… э-э…
- Ориентацию? - с готовностью подсказала ведьма.
- …направленность. Как уже объяснял нашему корольку, ипостаси лучше не смешивать.
- Иные маги заимствуют Силу у демонов, - сказала Изабель. - Наверно, это не очень хорошо?
- Демонов опасно вызывать - чуть промахнешься в расчетах, и они оседлают тебя. А в иных даже вселяются, превращая в свои оболочки.
В этот момент к их компании примкнул четвертый - без единого шороха призрак скользнул по палубе к людям. К счастью, он не завис в воздухе, поскольку кое-какую массу уже успел накопить, и даже тень все ж отбрасывал, пусть и бледную.
Сколько же бедняге лет? - подумал Светлан. Или тут счет на столетия? Впрочем, этот корабль не выглядит старым, а ведь страж сокровищ, судя по всему, был его владельцем.
- А этому чего нужно здесь? - пробурчала Мишка. - Ишь, пристроился!
- По-моему, он не злой, - сказала Изабель, вглядываясь в призрака. - А что сердитый - так от такой жизни ожесточиться нетрудно.
- Как ни крути, а хозяин тут - он, - заметил Светлан. - Или кто-то из его потомков.
- Да где ж искать его потомков, если он сам вряд ли помнит, из какой страны? - пожала плечиками ведьма. - И осталась ли она на здешней карте?
- Тем не менее парень в своем праве. И не нам его прогонять.
- Между прочим, это чучело должно ощущать Темный мир гораздо лучше нас - поскольку само принадлежит ему наполовину.
- Тогда с какой стати мореход жмется ко мне?
- Полюбил, - хихикнула Мишка. - Во всяком случае, проникся.
Затем она вернулась к прежней теме:
- Вот мне нравится волшебство, когда щелкнешь пальцами - и человек голый. А все, что он так старался спрятать, оказывается на виду.
- Не думаю, что от такой наготы в мире прибавится радости, - возразил Светлан. - Это не волшебство - хулиганство.
- Зато как весело!
- Ну да, особенно тому бедолаге. Это тебя хлебом не корми, дай посветить голой попкой. У Жанны набралась, да?
- У нас все по-честному, - заявила девочка. - Как говорят, товар - лицом… а также всеми иными частями.
- Тебе легко быть честной, - сказал он. - Как ни поверни - картинка. А что запела бы, если б «иные части» не соответствовали? Одно дело - хвастать совершенствами. Но если их нет?
- Я бы удавилась, - ответила Мишка, подумав.
- Ну-ну, не надо крайностей.
- Ведь голышей потому и гоняют, что большинство прочих - уроды. И называют это моралью. Вот взять, к примеру, старых греков…
- Лучше тогда молодых.
- Уж они следили за собой. А скрывать всегда проще, чем исправлять!
- Вот и займись таким чародейством, - предложил Светлан. - Можешь даже фирму открыть - по устранению изъянов. Отбою не будет от клиентов. А там, глядишь, нагота войдет в моду. И ведьмы наконец попадут в законодательницы.
- Я тебе кто, скульптор? - фыркнула девочка. - Буонарроти, ага. Буду отсекать лишнее. А иным - прибавлять. Или даже от одних пересаживать к другим. Такое можно нагородить!..
- С живыми людьми?
- Да отчего ж - с живыми? - усмехнулась она. - И даже не с людьми - с их отображениями. А кроить сразу набело… Что я, дикая?
- Ты аккуратнее с этим, - остерег Светлан. - Черт знает, как баловство с отражениями может сказаться на оригиналах. Во многих странах, как знаете, запрещено рисовать человека.
- А если отображать, не рисуя? - сейчас же зацепилась Мишка. - Существуют же и словесные портреты - я не имею в виду криминалистику.
- Думаю, что и в литературе шалости могут аукнуться. Ведь бог знает, как отзовется слово. Особенно если угодит в нестойкую душу.
- Сеять характеры, ну да, - осклабилась ведьма. - Потом такое пожнешь!..
- И в сельском хозяйстве смыслишь? Тебе бы с Гаем сойтись - живо сыщете общий язык.
- Да мы с ним давние кореша, - сообщила Мишка. - Как раз перед вылетом протрепались едва не всю ночь - и знаешь, о чем договорились?
- Ну?
- Создать общую теорию миров. Конечно, и Розенкранца привлечем.
- Ничего себе размахнулись!..
- А чего мелочиться? Если украдать, то миллион.
- Проще жениться на принцессе, - усмехнулся Светлан. - Тем более что она рядом.
- Я полом не вышла, - возразила девочка. - А то б запросто.
- Тебе бы пацаном родиться, да?
- По-моему, я и в девках - ничего.
- Не засидишься, ага.
- Ха, очень нужно! - состроила она гримасу. - Я имею в виду замуж. Мы, ведьмы, девушки неимущие, зато свободные. А такая упряжь - не для нас.
- Не зарекайся, - сказал богатырь, подавив вздох. - Тебе еще предстоит встретить того, с кем будет лучше, чем одной. Хотя на такое везет немногим, - прибавил он честно. - Куда чаще людей держит вдвоем страх… или привычка. Или даже традиции.
- Или долг, - прибавила Изабель тихо. - А если хочешь помочь кому-то - этого не довольно?
- Помогать нужно не просто с охотой - с радостью. Иначе принимать помощь будет внапряг. Это как родительская любовь по обязанности - разве такая нужна детям?
- Да лучше уж такая, - пробормотала девушка.
В этот миг призрак что-то прошелестел, решив, видимо, поучаствовать в разговоре.
- Это он по-каковски калякает? - спросил Светлан. - Или у неживых собственный язык?
- Вот еще придумал! - откликнулась Мишка. - Конечно же, он глаголет на языке осин… или пальм.
- А точнее?
- С пары фраз и я не врублюсь. То есть ясно, что не латынь…
- Даже и мне, - прибавил он. - Для латинянина у него не тот прикид.
- Умный, да? Критиканствовать легко, ясное дело!
- А что ж ты хотела, - пожал богатырь плечами. - Раз назвалась гением… С кого еще спрашивать?
- Вот с него, - показала ведьма на привидение. - Если почешет язык хотя бы с минуту…
Но тот больше не стал говорить. Верно, израсходовал запас слов, еще не забытых из-за векового молчания. Ну, пусть теперь вспоминает - тоже занятие.
Впрочем, и общий разговор иссяк. Сдвинувшись пушистыми головами, подружки зашептались о личном, а в детали Светлан старался не вслушиваться. Переглянувшись с Лорой, тоже успевшей наговориться, он дождался ее понимающего кивка и произвел рокировку, поменявшись с ней местами. Возможно, в этом и не было надобности, но все ж лучше, когда вблизи девушек обретается силач… ну или силачка. Тем более у Лоры нюх на опасность, как у немногих, а лишней беспечностью она не страдает.
С бака открывался лучший обзор. Да и внимание тут рассеивалось меньше, поскольку взамен юных прелестниц рядом обретался виконт - пусть и красавец, а все ж мужчина. Хотя внизу по-прежнему не происходило занятного, улицы оставались тихими и пустынными. Город будто притаился в преддверии штурма.
С минуту помолчав - видимо, для приличия, - де Коста тихо спросил:
- По-вашему, будущее принцессы уже определено?
- Имеешь в виду ее замужество? - откликнулся Светлан. - Похоже, в этом заинтересованы все, включая саму Изабель… и исключая ее отца.
- А как насчет вас?
- Мне хорошо то, что угодно ей. И решать за нее я не собираюсь.
- Но если принцессе попытаются навязать что-то - как бы для ее же блага…
- …то будут иметь дело со мной. Видали мы таких благодетелей!..
- Вы - истинный рыцарь, - вздохнул парень. - Прежде у меня не было примера.
- А король Артур? Вот он и впрямь образец.
- До вчерашнего вечера я лишь слышал о нем. Но кто же всерьез верит в легенды?
- В данном случае легенды не врут - уж поверь. Я и сам постоянно оглядываюсь на Артура. Это даже скучно, до чего он правильный… Точнее, было бы скучно, не будь он таким раритетом.
- Скажите… - Де Коста помолчал, добирая решимости, и выдавил: - По-вашему, у меня есть шанс? Ну хоть крохотный?
- Кто знает, - произнес Светлан. - Иногда верность награждается. Но рассчитывать на это не стоит. Как говаривал один заслуженный персонаж, торг здесь неуместен.
- А я не шевалье де Бриз, чтобы торговаться.
- Что, вы знакомы? - удивился богатырь. - Неужто пересекались?
- Дрались как-то.
- И кто выиграл?
- Я ранил его в бедро, - ответил виконт. И нехотя прибавил: - А он меня - в плечо. Ловкий, бестия.
- Выходит, боевая ничья. Что ж, даже почетно. Вон де Круст лишился троих агентов, пытаясь задержать Бриза, - причем, как он выразился, «весьма умелых».
- В самом деле Бриз рубится как черт - и где набрался только?
- Места надо знать, - усмехнулся Светлан. - Или якшаться с полезными людьми. Полагаю, Бриза натаскал Ла Гус, а тот обучался фехтованию на Востоке - возможно, и дальнем. Уж там к этим делам относятся серьезней, да и традиции богаче.
- А разве здесь искусство боя не в должном почете?
- Здесь это скорее ремесло. Думаешь, заучил пару десятков приемов - и уже виртуоз?
- Я ведь не просто заучил, - возразил виконт, горделиво улыбаясь. - Каждый из них я отшлифовал до блеска, обратив в фехтовальный бриллиант. Годами я совершенствовал свое умение, и мало кто в Нордии настолько же приблизился к идеалу.
Светлан покачал головой:
- Этого недостаточно.
- И чего не хватает?
- Магии. Настоящий мастер - немножко волшебник. Почти любого противника он проницает до нутра, а будущее провидит минимум на секунду, причем умеет вместить в нее столько движений!..
- Выходит, без чародейского дарования и тут не достичь вершин?
- Не путай воинского искусника с чародеем. У первого вся магия обращена внутрь - добавляя ему силу, обостряя чувства. А если, не дай бог, он выпустит ее на противника, эта тонкая настройка полетит к чертям. Так что приходится выбирать - понятно, когда есть из чего.
- А если дара нет - тогда как?
- Ну, не прибедняйся. У тебя отличная реакция и скорость вполне недурная. - «Для зауряда», следовало бы добавить. - Силой тоже бог не обидел… хотя в Нордии это важно не настолько, как в нашем королевстве, - здесь ведь не приходится таскать на себе пуды железа.
«В нашем», ишь! - удивился Светлан себе. Я-то к нему с какого боку?
- И все ж этого мало, да? - произнес виконт. - Сколько ни шлифуй технику, мне не сравняться с самым захудалым из богатырей… даже если он вовсе не упражняется.
- А богатырю и не нужен тренинг - он схватывает в момент, лишь увидит. Не говоря о том, что способен включать боевые рефлексы, миллионы лет оттачивавшиеся в дикой природе. Многие мастера как раз и пытаются ей подражать.
- Миллионы… - пробормотал де Коста. - Разве мир такой древний?
- Он куда протяженней во времени, чем хватает фантазии у ваших церковников, - и это я проверил лично. А не веришь мне, спроси у Крона. Как известно, великаны не способны врать - уж такие они ограниченные… О, - вдруг сказал богатырь, поворачивая голову, - кажись, к нам посетитель. Прежде я гонялся за ним, а нынче он сам меня отыскал.

ГЛАВА 7

Из сумрака ночи к ним устремилась темная фигура, похожая на громадную летучую мышь, ловко спланировала на палубу. И обернулась стройным юношей с лицом приветливым и тонким, хотя излишне бледным. А широкие кожистые крылья сложились в плащ, совершенно обычный по виду. Кстати, раз они маскируются так лихо, могли б и щеки окрасить румянцем. Или бледность - их фирменный знак?
- Вы позволите? - произнес гость, изящно поклонившись. - Простите, что не уведомил о визите.
- Да ладно, Ле Сан, будь проще, - откликнулся Светлан. - Мы ж с тобой как бы сподвижники. Хотя объективно - антагонисты.
- Вот тут вынужден возразить, - не согласился вампир. - Если исключить отдельных выродков, преступивших закон, наша раса скорее во благо людям.
- Ну, ты не первый кровопийца, который мнит себя благодетелем! - усмехнулся богатырь. - Надеюсь, в Эльдинг ты наведался не для охоты?
- Во-первых, я вообще против насилия - к коему отношу и охоту…
- Давай сразу к сути.
- Здесь я в качестве наблюдателя, - сообщил Ле Сан. - Разумеется, нам известно о скором пришествии Озерного Дьявола. И что он представляет собой, мы знаем лучше людей, ибо уже сталкивались с этим чудищем. Более того, у нас с ним давние счеты, а на память, хочу заверить, мы не жалуемся. Вот меня и отрядили в Эльдинг, дабы, как говорят, держать руку на пульсе событий. А если ситуация сложится таким образом, что от нашей помощи… э-э… вам будет зависеть победа, я уполномочен вызвать наших воинов. Во всяком случае, - прибавил он, тонко улыбнувшись, - так решило наше правое крыло.
- А как насчет левого? - тотчас спросил Светлан. - Не полетит служить новому господину?
- Не раньше, чем тот войдет в настоящую силу, одолев всех, кто посмеет ему противостоять.
- Ну, не будут мешать - и на том спасибо.
На бак уже поднималась Мишка, заинтересовавшись нежданным визитером. Пришлось их знакомить. Удивительно, но девочка не испугалась Ле Сана - при том что большинство ведьм боится вампиров пуще, чем крыс или пауков. Хотя он прав: исконные вампиры совсем не то, что упыри, произошедшие из людей. Ну да, кормятся кровью - так устроены. А в остальном нормальные сапиенсы, древняя и вполне благочинная раса. Но пойди объясни это девам!
- Ле Сан - это с претензией, - заявила кроха. - Тоже мне капитан Блад!.. Я буду звать тебя Бэтти. Тем более, как слыхала, ты не вполне мужик.
- А многих ты знаешь, которые вполне? - поинтересовался Светлан.
Посчитав на пальцах, она ответила:
- Пожалуй, семерых. - И ухмыльнулась: - Считая Лору. Да и то, когда рядом нет тебя.
- Мужик Ле Сан или нет, но кормится кровью, - напомнил богатырь. - И в сравнении с тобой, хрупкой да сладкой, он точно не девица. Неужто совсем не страшно?
- Знания - сила, - сказала ведьма, пожав плечиками. - А я вооружена ими до зубов. И уж что такое урожденные вампиры, изучила досконально. Чего их пугаться? Люди намного страшней.

Предыдущая страница 7 Следующая страница


Обходной путь героя 8

- А крыс тоже не опасаешься? Мы же как бы на судне.
На всякий случай оглядевшись, Мишка возразила:
- Все крысы с этого корабля сбежали давным-давно - еще когда шел ко дну. А новые вряд ли завелись. Все ж им привычней ползать, чем летать. Это мыши бывают летучие.
- Веселая девочка, - заметил вампир - пожалуй что одобрительно.
- Потому и держим, - сказал Светлан. - Взамен домашнего клоуна.
Мишель хихикнула, вовсе не обидевшись. В самом деле, счастливый характер - многим бы стоило брать пример. В большинстве люди такие унылые!
По лесенке теперь восходила Изабель, небрежно завернутая в одеяло. А следом за ней мягко ступала Лора, как и всегда, готовая ко всему. Сразу оживившись, де Коста уступил принцессе кресло, а сам присел у ее ног, изображая преданного слугу. Силачка уселась Светлану на колено, спиной привалившись к его груди. А третью пару составили ведьма с вампиром - хотя вряд ли того желали.
Ну и компания, подумал Светлан. Кого здесь только нет!.. Впрочем, я знаю кого. И вот ее мне не хватает больше всего. Опять несовпадения, да?
Правда, скучать некогда. События идут чередой, точно на параде. А по внутренней связи опять названивают… хотя больше это похоже на зуд в мозгах. И кому это неймется?
Собственно, выбор был невелик - учитывая, что принимать Светлан мог лишь местные станции и почти все они сейчас находились рядом, на этом же корабле. За исключением одной.
Прикрыв глаза, богатырь увидел перед собой изящный силуэт, через секунды обретший объем и краски. А затем и голос.
Жизель обошлась без предисловий.
«Ты далеко? - спросила она, заметно нервничая. - Кажется, у меня проблемы. Будто подбирается кто-то. Или предчувствую худое. Вообще я не особенно мнительная…»
«Раз так - лучше не выходи, - откликнулся Светлан. - Я сам к тебе заявлюсь… э-э… минуты через три. Как раз успеешь собраться».
От банальностей вроде «я ж тебя предупреждал» он воздержался. Все равно от них никакой пользы.
- Хочешь и эту взять под крыло? - проворчала Лора, когда он оборвал связь. - Не слишком ли распростер?
- Что ж делать, когда такой размах, - вздохнул богатырь. - И потом, от нее может вести нить, - прибавил он вместо оправдания.
- Куда это, интересно?
- А вот это узнаем, когда пройдем по ней.
- Заодно и то, что топать туда не стоило, - фыркнула Лора.
- Возможно и такое - кто спорит? Но выбирать не из чего.
- Это ж не причина, верно? Просто ты не умеешь отказывать. Или не хочешь.
Подумав над вариантами, Светлан признался:
- Моя беда: слишком привязываюсь. И уже не поймешь, кто кому нужен больше.
- По-моему, много не потеряем, если пошлешь эту интриганку подальше.
- Но если она не представляет жизни без интриг? Скорей это ее беда.
- А нам к чему головная боль? Пусть найдет себе таких же проныр.
- Ведь и до смертоубийства может дойти. Это дело лучше гасить, а не раскручивать по спирали.
- Кому - лучше?
- Э-э… всем, - ответил он.
- Все ж ты бываешь странным, - сказала Лора. - Уверен, что не зашиб голову?
- От этого ты любишь меня меньше? - усмехнулся богатырь.
- Н-нет.
- Ну вот видишь.
- А если б стала любить меньше? - тотчас спросила она.
- Тогда бы я за себя взялся - а как же? Любовь дорогого стоит.
Внизу, за лабиринтом пустынных улочек, показалась хибара, прилепившаяся на краю берегового обрыва и служившая графине де Компре тайным убежищем. Хотя такое ли оно теперь тайное?
Сбавляя скорость, корабль устремился к мостовой. И только он поравнялся с крышами, как с одной из них взмыла к тучам темная тень, будто пущенная из катапульты. Светлан успел разглядеть бронированный корпус и три мощные ноги с когтистыми ступнями, а душу опалил всплеск злобы, могущей исходить лишь от Пропащего. Еще одна разновидность?
На сей раз форсаж включился прежде, чем богатырь успел что-то сообразить. Не хуже этого попрыгунчика он сиганул наперехват и, опережая атаку щупалец, рубанул кладенцом, непонятно как оказавшимся в руке. Усилие, с каким клинок рассек жесткую, словно подкрепленную арматурой, плоть, подтвердило принадлежность жуткого существа к Пропащим. Но все равно убийство не доставило радости… и слава богу. Не хватало войти во вкус таких дел.
В два прыжка вернувшись на палубу, Светлан подвел судно к месту, куда обрушился труп… впрочем, еще не вполне мертвый - при том что удар почти развалил зверюгу надвое. Подобные твари умирают долго.
- Что еще за блоха? - проворчал богатырь. - Ну надо ж, вымахала!
- Может, разведчик Дьявола? - предположила Мишка, выглядывая из-под его локтя. - Сыпанул блох на город, ага. Для него такие - в самый раз. Опять же порт близко.
- Не думаю, нет. Скорее прыгун охотился на Жизель - не зря ж она перешугалась? А вот кто послал его…
Не удержавшись, Светлан вздохнул - видимо, еще не вышел из роли монаха. Конечно, ведьма среагировала тут же:
- Или не убивай, или тогда уж не плачь. А совмещать - это моветон.
- И откуда знаешь все? - буркнул он. - Такая кроха!..
- Я из ранних - сам говорил. Что, разве не права?
Отвечать богатырь не стал. Опустив корабль к самой земле, он соскочил на высокое крыльцо, постучал в приземистую дверь. И тотчас из-за ближнего угла на него ринулась новая тварь, напоминавшая длинноногого крокодила. С лязгом выхватив меч, Светлан приготовился встретить и ее, но на сей раз силачка успела раньше, толстым копьем пригвоздив зверя к стене. Понятно, это не убило его, зато сделало безопасным - если держаться на дистанции.
- Какая красавица, а? - сказал богатырь, взирая на хищную рептилию, не прекращавшую попыток его достать. - На такую лишь нашей Агре охотиться.
- Похоже, она родственна шаркам, - заметила Лора. - Городской подвид.
- Монстры наступают, - резюмировал он. - Что-то меняется в атмосфере, чуете? Или это приближение Гидры, нагоняет на город Тьму?
- Господи, и откуда их столько? - воскликнула Изабель. - Будто нарыв вскрыли.
- Выходит, было что вскрывать, - мрачно откликнулся Светлан. - Запустили болячку-то.
Приблизившись к ящеру, он увернулся от клацнувших челюстей и рукоятью меча оглушил подранка, сразу же спеленав прочным ремнем. Затем выдернул копье и забросил чешуйчатую тушу на корабль. Кровь из нее лишь сочилась - если это была кровь. А через минуту рану и вовсе затянуло.
- Зоопарк собираешь? - спросила Лора.
- В полулиге от берега есть островок - там и выпущу. Правда, жрать на нем особенно нечего.
- Ведь все равно сдохнет?
- По крайней мере у крыски будет шанс. А захочет принять смерть - пусть кидается с обрыва. Все в ее… э-э… лапах.
- Рассчитываешь на благодарность?
- Я что, похож на психа?
- Вообще временами смахиваешь.
- Так если времена - сумасшедшие… Конечно, я выбиваюсь из нормы. Всё в сравнении, милая.
- Стоит ли зверюга таких хлопот?
- Не для нее делаю - для себя. Чтобы не было… гм… мучительно стыдно.
В этот момент дверь наконец приоткрылась, а из возникшей щели наружу выглянула графиня, опасливо озираясь.
- Предчувствия тебя не обманули, - сообщил ей богатырь. - Но с твоими приятелями мы разобрались.
- Со всеми? - усомнилась Жизель. Кстати, не без оснований.
- Не поручусь. Да и берложка твоя рассекречена.
- И что же мне делать?
- Перебираться к нам, - ответил он. - Или ты знаешь тех, кто сможет защитить лучше?
Вопрос, конечно, был риторическим.
Когда «Лаура» вновь поднялась к облакам, ее команда стала больше на два человека, ибо вместе с Жизель решила вознестись и Анна. Действительно, к чему скучать в этом пустом и, наверное, опасном доме, когда можно примкнуть к теплой компании? Впрочем, вряд ли ей позволили выбирать.
Теперь Светлан направил корабль в море. Перемахнув портовую стену, где вовсю кипела работа, тот за пару минут достиг скалистого острова, дабы избавиться от неприятного пассажира, уже начинавшего приходить в чувство. Оставив его злобствовать в одиночестве, судно полетело над самыми волнами, вспарывая килем верхушки.
- А если Дьявол лишь и ждет, чтобы нас сграбастать? - спросила Мишка, усевшись на бортик. - Вот сейчас кэ-эк ринется из темной глуби!..
- Во-первых, у него не тот масштаб, чтобы подкрасться незамеченным, - возразил Светлан. - Уж ты учуешь монстра за километр!
Но на всякий случай сдвинулся ближе к девочке, дабы успеть отразить внезапную атаку.
- Я тебе кто, белая мышь? - фыркнула она, покосившись на Анну. - А во-вторых чего?
- Во-вторых, Сторукий не станет высвечиваться до штурма. Возможно, он дурень, зато с опытом, какой не снился агрессорам из людей.
- Да с чего ты взял, будто Дьявол глуп?
- С того, что у него не стремления, а позывы - как у зверя. Думаю, он недалеко ушел от кракенов… то есть если говорить об уме.
- А по-моему, Озерный Дьявол почти равен богам, - произнесла Жизель, с комфортом возлежа на пышных подушках, прихваченных из ее скромной обители. - Ведь у него такая власть!
- Речь-то не о могуществе, - напомнил Светлан.
- Сила есть - ума не надо, - засмеялась девочка. - Собственно, и без прочего можно обойтись - большая власть возместит все. И за что люди так ее любят?
- При чем тут любовь? - пожала смуглыми плечами графиня. - Просто боги в отличие от смертных творят Судьбу. И противиться им…
- Ага, щас! - немедленно взбеленилась ведьма. - Поднимем лапки, конечно!..
- Законы природы не изменить, - наставительно сказала Жизель. - Можно лишь подстраиваться под них.
- Это - пожалуй, - согласился Светлан. - Только и тут нужно отделить зерна от плевел. Скажем, когда на голову рушится сосулька, одни винят в этом рок, другие - дворника, а третьи - собственную рассеянность, из-за которой забыли поглядеть вверх. Вот и выбирай, с кем тебе по пути.
- Осталось объяснить, что такое сосулька, - хихикнула Мишка. - В здешних краях ее вряд ли видели.
- Зато ты выросла в сугробе, да?
- Во всяком случае, нагляделась на них, как и не снилось местным. Забыл, как катал на санках прошлой зимой?
- Ведь сколько времени прошло, - усмехнулся он. - А у меня склероз, как положено.
И вновь богатырское его тело опередило сознание, среагировав с безупречной точностью. Мгновенный выпад - и в воде стало на одного обитателя меньше.
- Русалка озерная, одна штука, - произнес Светлан, разглядывая бьющееся в его руке существо. - Оказывается, они и в море заплывают. Мосты, что ли, наводят к здешним коллегам?
- Под нашего тритона роют, не иначе, - подхватила Мишка. - Даешь матриархат!.. Или ну его к Матерям?
Этот экземпляр выглядел совсем юным, словно был образован из подростка. Господи, здесь и таких топят?
- Интересно, а обратное превращение возможно? - спросил богатырь, на сей раз удержавшись от вздоха. - Или хотя бы обратить эту малышку в нимфу?
И при этом посмотрел на Ле Сана.
- И можно ль из упыря сотворить вампира? - прибавила Мишка, тотчас разгадав его взгляд.
- Если оградить русалок от мертвящего воздействия Озерного Дьявола, - заговорил Ле Сан, - они, видимо, станут поживей. Не исключено, и что-то человеческое возродится. Но вот сделать их кровь теплой…
- Кто о чем! - хмыкнула ведьма.
- А с ней что сделаешь? - спросила Лора, кивая на пленницу.
- Да пусть плывет, - ответил Светлан, разжимая пальцы. - Все ж она не из Пропащих.
- Зато служит им - скорее всего. А ты ее отпустил.
- Ты вроде упрекаешь в этом, - осклабился он. - Ну да, я не верный ленинец, беспощадный к врагам рейха, - и что? Без меня хватает непримиримых.
- Руки помой, - велела Мишка. - Хватает всякую гадость!.. Ну как ребенок.
- Это уже следующая стадия, - пояснил богатырь. - Сперва склероз, затем маразм. А после и вовсе впадаешь в детство.
- И давно из тебя сыплется песок? - развеселилась девочка. - Между прочим, мы знакомы аж с прошлого лета, когда ты заявился на наш шабаш. Правда, тогда ты вряд ли меня заметил - больше пялился на Лауру.
Прокрутив в памяти запись той незабвенной ночи, он и впрямь разглядел в толпе выплясывающих ведьм совсем юную кроху, лишь отдаленно напоминавшую нынешнюю нимфетку.
- С ума сойти, - поразился Светлан. - Годы летят - прямо как птички.
- Давно ли на руках носил, ага?
- Ну, это-то… - пробормотал он с некоторым смущением.
- Кого ты только не носил, ха!
- Скажем, Артура, - нашелся богатырь. - И не потому, что он - король.
«Лаура» вновь набирала высоту, по прямой устремившись к порту, тускло мерцавшему огнями фонарей. Судя по всему, сегодня можно было уже не ждать Дьявола. Ну и бог с ним.
- Все ж следовало ее расспросить, - сказала Лора, еще не забывшая русалку. - На войне свои правила.
- Это придумали любители убивать, - возразил Светлан. - Конечно, там приходится выбирать меж своей жизнью и чужой. Но в данном случае такой выбор не стоял.
- Тянет проповедовать, да? - уколола девушка. - Еще не скинул монашью шкуру?
- А ты слишком вжилась в образ военспеца, - парировал он. - Все ж армия калечит людей.
- Пока делает из них мужчин, - прибавила Мишка. - Это не считая тех, из которых делает трупы.
- Ты что, тоже пацифистка? - удивился богатырь.
- Не ругайся, - отбрыкнулась она. - Чуть что - сразу обзываться!.. Скорее уж тогда пофигистка. Мы - вольные птахи и на любых земных правителей… э-э… плюем из поднебесья. А пусть не строят из себя памятники!
- Смотри-ка, у тебя уже сложились взгляды. И когда успела?
- Может, я старше, чем выгляжу? - усмехнулась девочка. - К тому ж, когда вокруг едва не сплошь младенцы, трудно оставаться дитем.
- Эк она нас, - покачал головой Светлан. - Вообще-то за дело, а?
- Еще как задело, - подхватила Мишка. - Особенно ее, - кивнула она на Жизель, глядевшую на ведьму с явным неодобрением. Причем не одобряла графиня главным образом Светлана - слишком распустил он свою челядь. А слуг следует держать в строгости, иначе взгромоздятся господину на голову… Кстати, Мишке это запросто.
- И как же ты намереваешься плевать на правителей? - осведомилась смуглянка.
- Слюной, - ответила ведьма, заимствуя шутку. - А ты что подумала?
Переведя взор на богатыря, Жизель напомнила:
- С недавних пор ты - герцог… Лоранский. Выходит, ее плевок может угодить и в тебя?
- Уж такая у нас, правителей, работа, - откликнулся он с ухмылкой. - В конце концов, никто ж не заставляет. А не нравится - можно уйти в отставку.
Внизу уже отблескивала гладь городской бухты, а с центральной башни стены, окружавшей порт, «Лауре» сигналил флажком гвардеец, наверняка посланный королем. И что плохого у нас стряслось?
- Как бы не турнули меня с высокой должности, - сказал Светлан. - Еще прежде, чем откажусь сам. Короли ж такие капризные!.. И останусь опять у разбитого корыта.
- Запросто, - утешила добрая девочка, с интересом разглядывая статного молодца в нарядном мундире и с длинной шпагой на боку.
Впрочем, гвардеец не сообщил особенного - просто передал пожелание Луи немедленно встретиться со своей «правой рукой» и тут же поскакал обратно, будто надеялся обогнать летучий корабль. Ну-ну, пусть дерзает - можно даже дать фору. Вообще стоит ли спешить?
Последнюю фразу Светлан повторил вслух, вынося на общее обсуждение.
- Конечно, приглашение не приказ, - негромко заметила Жизель. - Но исходит от короля.
- Может, просто соскучился? - предположила Мишка, любуясь всадником, мчащим во весь опор. - Или так истомился в ожидании битвы, что уже не рад задержке?
- Думаю, причина в ином, - сказала Лора, нахмурившись. - Всплывают местные неурядицы, и Людвиг лишь одна из проблем. Это со стороны все выглядело гладко - пока не клюнул жареный петух.
- Похоже, подозреваешь кого-то, - догадался богатырь.
- Точно.
- И ниточка сия тянется от шевалье де Ги, недавнего полуротного королевской гвардии.
- Тянулась, - поправила силачка. - Ее-то я порвала, но сам клубок от того не сгинул. А лучший момент для бучи - когда верные королю увязнут в драке.
- Это известный рецепт, - согласился Светлан. - Выходит, нам повезло, что Дьявол припозднился. Что ж, сперва наведем порядок в тылах.
И он направил корабль вдогон за всадником, срезая углы, которые тому пришлось огибать.
- Чур я с тобой, - сейчас же вызвалась Мишка. - Попробуй меня не взять!..
- К Луи - ладно. Но не дальше.
- Я тоже к нему наведаюсь, - сообщила Лора. - А за Бэллой приглядит Артур.
Хорошо хоть ставит в известность. Действительно, распустил девиц - каждая вытворяет, чего захочет.
- Только без лишнего выпендрежа, - сказал богатырь. - Хотя бы оденьтесь приличней.
- Уж куда приличней! - фыркнула ведьма, но все ж пошлепала за платьем.

ГЛАВА 8

Своего временного вассала, сопровождаемого двумя милашками, Луи принял в просторном зале с шикарным фонтаном, в котором сновали коллекционные рыбки, расцвеченные в яркие тона. Кроме короля с Артезией, как и всегда, услаждавшей мужские взгляды (а время от времени и слух), гостей дожидались два барона: де Крамм, начальник королевской гвардии, и де Круст, заведовавший тайной полицией. Причем оба - едва не единственные вельможи, в чьей преданности Луи не сомневался.
- Есть какие-то новости? - спросил король, лишь только все расселись по креслам. - Мне донесли, что вы произвели… э-э… рекогносцировку.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

Поморщившись на «донесли», Светлан ответил:
- Сейчас лучшая новость - их отсутствие. Пока все тихо… если не считать, что выловили русалку.
- Русалка! - встрепенулся Луи. - Где?
- Я ее отпустил. Совсем малек еще - явно не из Матерей.
Впрочем, когда речь о живых покойниках, слово «еще» вряд ли уместно. Если уж малек, то навечно. К тому ж наше величество заботит лишь одна Мать - Мари, когда-то давшая жизнь его сыну.
- Вот отпускать не следовало, - заметил король с укоризной. - Она могла бы многое рассказать.
И бросил взгляд на де Круста, большого спеца по таким расспросам.
- Да неужто? - сказал богатырь. - Вам мало, что ее утопили до зрелости? Хоть после смерти оставьте кроху в покое.
- И чем бы вы проняли мертвую? - с усмешкой бросила Лора, немедленно приняв сторону Светлана. - Тут нужна Власть.
- Ну да, нам лишь колдунов не хватало, - проворчал он - А так - полный набор.
- Можно пригласить Зодиара, - ангельским голоском предложила Мишка. - Большой, говорят, дока в этих вопросах.
А маркиза поглядела на свою предполагаемую служанку с ласковой улыбкой, вовсе не осуждая за дерзость. Зато у Луи пропало всякое желание соваться на территорию, для него совершенно неведомую.
- Собственно, я позвал вас не для доклада, - произнес он, поспешно меняя тему. - Пока есть время, нужно решить, как повысить боеспособность моего войска. Вы ведь заверяли, что заинтересованы в этом?
Что ж, повод не хуже прочих - сгодится для затравки. А вот какая причина?
Пожав плечами, Светлан заявил:
- Чтоб от вашей рати был толк в грядущих сражениях, ее нужно реформировать, причем капитально.
- Но разве моя армия не самая передовая? - сейчас же возразил король. - Разве она не вооружена лучше, чем любая иная?
- Возможно, это и было верно - еще месяц назад. Но нынче обстановка меняется быстро, и горе тому, кто за ней не поспевает.
- А что, по-вашему, можно улучшить? - вступил в разговор де Крамм, главный консультант Луи по военным делам. - К примеру, мы лишь недавно снабдили наших солдат арбалетами, дальнобойными и скорострельными. Насколько знаю, более совершенных моделей не существует - ни в ближних королевствах, ни в дальних странах.
Этот тезис богатырь не стал оспаривать:
- Пожалуй, ваши арбалеты недурны - как средство доставки. Но пробить хитиновое покрытие Пропащих Душ они не смогут. Здесь нужны иные стрелы - бронебойные, с взрывными наконечниками.
Покачав головой, барон возразил:
- Если речь о порохе, его потребуется слишком много.
- Я говорю о магии. Любой чародей Гильдии способен сотворить компактный файербол немалой разрушительной силы. Но вот направить его достаточно далеко умеют единицы - тут и сгодятся ваши стрелки.
Это Крамма явно заинтересовало - такой ход ему оказался внове.
- Далее, - продолжил Светлан. - О пользе авиации, надеюсь, не нужно говорить - успели оценить, да? Как и действенность воздушной разведки, проводимой ведьмами. А к ним добавьте еще одних наших союзников, неприметных и всевидящих… э-э… вампиров.
- Господи, - ужаснулся король, - ведь они опасны!
- Ясное дело, - подтвердил богатырь. - Но они Древние и изменять своему слову не умеют. К тому ж заинтересованы в этом союзе не меньше нас.
- Надеюсь, что вы правы. Потому что в противном случае… Хорошо, какой следующий пункт?
Выдержав паузу, Светлан спросил:
- Вы когда-нибудь видели, как атакуют боевые слоны?
- Ну-у… доводилось, - пробормотал Луи, в юности странствовавший по Востоку.
- Так вот, рогачи - это гораздо хуже. У них и силы больше, а уж стремительность, проходимость!.. Любую кавалерию они сомнут с легкостью, втопчут в землю. И таких… э-э… танков на вооружении нашего войска более трех десятков. Управлять ими непросто, да, - требуется сила богатыря или экипаж из трех-четырех солдат. Но каждая такая команда способна совладать с сотней всадников.
- Звучит, конечно, заманчиво, - произнес де Крамм. - Но где нам взять рогачей?
- Одного я презентую прямо сейчас, - ответил Светлан. - Другие, увы, мне не принадлежат.
Вздохнув, снова вступил король:
- Подарок, несомненно, щедрый - я говорю без иронии. Но что проку в одном… э-э… танке?
- Прок есть, и немалый. На этом шестиноге вы станете готовить экипажи, и когда начнут поступать трофейные рогачи…
- Действительно, в этом есть резон, - признал де Крамм. - Мы сможем начать подготовку прямо сейчас.
- Хотите нацелить на это гвардейцев? - догадался Луи. - Мой дорогой барон, у них ведь иное назначение.
Ну да, охранять нашу драгоценную персону.
- Но не просить же солдат у де Шратье, ваше величество? Конечно, отказать он не посмеет, однако затянет перевод на недели. И стоит ли армейским знать об этом?
- Вы говорите о них, точно о возможном противнике, - заметил король, нахмурившись. - Надеюсь, причина не в соперничестве ведомств?
- Боюсь, что барон прав, - заговорил де Круст, задумчиво приглаживая седые усы. - Наша армия сделалась слишком самостоятельной. Я и прежде утверждал, графу де Шратье нужен противовес. А Людвиг на эту роль подходил плохо.
Вот, наконец перешли к главному вопросу повестки. Прежде чем реформировать что-то, неплохо бы завладеть им. Пока тебя самого не преобразовали - вплоть до полного низвержения.
- Кстати о графе. - Луи перевел взгляд на Светлана. - Ведь вы уже лицезрели его?
- Со стороны, - ответил тот. - Близко не общался.
- И тем не менее, наверно, успели составить мнение? А со мной еще не делились.
Нехотя богатырь поделился:
- Возможно, де Шратье и хорош - в привычной обстановке, когда бой ведется традиционными средствами. Но если в ход пойдет помянутое новье… По-моему, граф не из тех, кто способен учиться, - возраст, знаете ли. Тут нужен кто-то моложе - хваткий и не столь предвзятый.
- Ведь это не все, верно? - заметил король. - Обычно вы роете глубже.
Поведя плечом, Светлан прибавил:
- Граф живет в придуманном мире, который считает реальным. Этот мир скучен - в нем нет места чудесам и героям. Занятная аберрация восприятия: он в упор не видит, что выходит за привычный круг. А всю подготовку к встрече Дьявола считает блажью короля, чью слабую голову задурил чужак.
- И это дает графу основание для узурпации власти, - заключил Луи. - Если правитель безумен, нет худа в том, чтобы спасти страну от коллапса, возглавив ее самому. К тому же момент удобный - как опытный тактик де Шратье это сознает. Правда, тот же опыт мешает ему оценить опасность богатырей и людоедов.
Ну, теперь разговор пошел начистоту! Акула закончила кружить вокруг жертвы - пришло время атаковать.
- Впредь лучше не называть огров людоедами, - сказал Светлан. - Зачем напоминать о вредной привычке?
Улыбнувшись, король кивнул.
- А что до нашей опасности… и моей лично… то почему не провести демонстрацию силы? До самого-то графа вряд ли дойдет - но ведь короля делает свита? Стало быть, нужно оставить его… э-э…
- Голым, - подсказала Мишка.
- Без поддержки. А вне пьедестала любой памятник - простая статуя, которую можно задвинуть в нишу, чтоб не слишком бросалась в глаза.
Нетерпеливо хмыкнув, де Крамм спросил:
- Не проще ли послать моих гвардейцев и арестовать сразу всех?
- А Бог рассудит, кто виноват, - подхватила Мишка.
- Моих, - поправил король. - Моих гвардейцев, барон, - не забывайте…
- Разумеется, ваше величество.
Качнув головой, Светлан возразил: - Как учит История, делать ставку лишь на преторианцев… при всем уважении лично к вам, барон… не лучшая политика. Вообще, силу лучше не применять без крайней нужды.
- И это говорит богатырь! - фыркнул гвардеец.
- Как полководец де Шратье популярен в народе, - сообщил де Круст. - И большинство солдат не одобрит жесткие меры. Почетная отставка - лучший вариант. Тем более что пока граф не проявил свои намерения. К тому же он позаботился об охране. Возможно, де Шратье негибок - но отнюдь не дурак.
- Да кто посмеет противиться гвардейцам короля!
- К примеру, наемники с Востока, - спокойно ответил полицейский. - Для них наш государь вовсе не священная особа, а подчинены они лично графу.
- Их горстка!
- Вы не хуже меня знаете, барон, что эта горстка стоит всей вашей гвардии - особенно в условиях города. Лучше не доводить до прямого столкновения, иначе в ближайшие дни нам будет не до битвы с Дьяволом.
- Не забудьте его известить об этом, - проворчал богатырь. - Чтоб не мешал вашим разборкам.
- Действительно, дорогой де Крамм, умерьте свой пыл, - поддержал король. - Вовсе ни к чему превращать столицу в поле сражения - с нас вполне довольно и внешней угрозы.
Начальник гвардии молча поклонился.
- Что ж, остановимся на демонстрации, - резюмировал Луи. - Надеюсь, это проймет армейцев.
- Поверьте, ваше величество, - бархатным голосом промурлыкала Артезия, - наш богатырь умеет быть убедительным. И кто хоть раз видел его в деле, запоминает на всю жизнь.
- Как же, я наслышан, - усмехнулся король. - Но… Ведь это риск? А мне вовсе не хочется терять лучшего из своих бойцов еще до прихода Дьявола.
- Надо ж, какая забота! - засмеялась Мишка. - Это по-королевски.
Лора тоже осклабилась, явно не считая нужным призывать кроху к порядку. Ну не любят они венценосцев - что тут поделаешь?
- Раз решили, хватит об этом, - подвел черту Светлан. - Остальное - моя забота. Что у нас на повестке дальше?
Помолчав, Луи огласил следующий пункт:
- Надо придумать, как поступить с мятежниками-меченосцами, дерзнувшими посягнуть на мой трон, мой дворец и жизнь моей племянницы.
Ну и перечень! В порядке значимости, что ли?
- Нет греха большего, чем нелюбовь к правителю, - согласился богатырь. - А что они столько народу загубили - детские шалости, ага… Ладно, проехали, - притормозил он. - И какая тут домашняя заготовка?
- Вообще мы планировали дождаться, пока поступят сведения о местонахождении главных сил Ордена, и выслать против них кавалерию… разумеется, если к тому сроку наша армия вновь сделается подконтрольной.
- Замечательно, - сказал богатырь. - И ваша прославленная конница порубит бедных монахов в капусту - сама при этом поредев вдвое.
- Или меченосцы заманят конников в западню и перебьют, как в тире, - предложила Лора второй вариант, еще более веселый. - Там тоже не первогодки - умеют воевать.
- В любом случае результатом станут горы трупов, а мы потеряем тысячи отборных воинов, необходимых совсем для другого.
- Как здорово быть королем, - позавидовала Мишка. - Можно позволить себе такую расточительность!.. И кто тебе возразит?
- Что, у вас есть предложения получше? - холодно осведомился Луи. - Или вы знаете, как сражаться, не теряя своих солдат?
- Как раз это - нетрудно, - ответил Светлан. - Вспомните про летучие корабли. Мы могли бы расстрелять меченосцев с высоты, сами оставаясь вне досягаемости. К тому ж у нас преимущество в скорости. Их может спасти лишь густой лес - да и то вряд ли.
- А в чем же тогда загвоздка?
- Я не могу содействовать истреблению людей - даже таких. И своих пилотов туда не пущу - не хватало их тоже превратить в убийц.
- Тогда что толку в воздушном флоте?
- Есть иные методы… гм…
- Говно, что ли, сбрасывать? - ляпнула прямодушная кроха, шокируя монарха. Ну да, вот кровь его не пугает!
- Ты… это… аккуратней в высказываниях, - все же сказал Светлан. - Пожилых людей следует беречь.
Мишель фыркнула.
- Кстати, Людвиг такой же брезгливый? - спросил богатырь. - Простых-то рубак не проймешь грязью, но если верхушку Ордена присыпать… э-э… навозом…
- Жидким, - усугубила ведьма, хихикая. - Окатить.
- Только не говорите, что лучше уж убить, - добавил он, глядя на Луи. - Кровь вообще пачкает куда больше, нежели смывает.
- Все-таки я бы предпочел, чтоб вы нашли иное решение, - произнес король. - Не столь… э-э… приземленное.
- А почему не закинуть невод? - предложила Лора. - Раз уж есть корабли… Конечно, потребуется длинный трос.
- Подумаем, - кивнул Светлан. - Эта задачка не самая срочная.
- Кстати, - вроде как вспомнил Луи, - мне сообщили, что вы приняли на свое судно графиню де Компре. Не соблаговолите объяснить причину?
Пожав плечами, богатырь произнес:
- По-вашему, ее просьба - достаточное основание?
- Ну разумеется, разумеется!.. Вот только неясно, каким образом Жизель сумела ее передать. Видимо, посредством магии? Хотя этим вечером вы заверяли, что совершенно забросили чародейство.
Повернув голову, Светлан посмотрел на де Круста.
- По вашему совету я установил надзор над графиней - конечно, в целях ее безопасности, - сообщил тот. - О чем и уведомил его величество.
- Понятно, - кивнул богатырь. - Теперь по пунктам. Я не говорил, что совершенно забросил чародейство, - зачем искажать? Цитирую: «Мой магический дар отступил вглубь». То есть кое-какими крохами пока пользуюсь… включая, между прочим, и летучий корабль. Или, думаете, он порхает без моей поддержки?
Выделив паузой следующий пункт, он продолжил:
- А что до ваших шпиков, барон, то они многое проморгали. И не поспей я вовремя… Вообще, раз уж зашла речь о реформах, ваше ведомство тоже нелишне перетрясти.
- Что вы предлагаете, монсеньор? - спросил тот. - Давайте говорить конкретно.
Надо ж, какой деловой!.. Это радует.
- Вы, дорогой де Круст, отстали от прогресса, - упрекнул Светлан. - Противнику не следует давать фору, а нынешних не прищучить обычными средствами. Черт возьми, вы же профи! Пора отринуть сословные предрассудки и подойти к делу неформально. Я тоже сперва не жаловал магию, но когда она окружает со всех сторон…
Он затормозил, сам утомившись от такого вступления.
- Короче, нужно подключать к вашим делам магов, - сказал, меняя тональность. - И вовсе не обязательно членов Гильдии. Придется вам самому искать одаренных и учиться ладить с ними. Иначе от вашей конторы будет мало проку - что, согласитесь, грустно.
- Может, лучше ее прикрыть? - предложила Мишка. - До чего не люблю жандармов!
Ответив на ее выпад терпеливой улыбкой, де Круст сказал:
- О чем жалею: не успел проверить на вас своих подчиненных. Если помните, мы говорили о цепи чужих агентов, протянувшейся от Междуречья до Эльдинга…
- Неужто де Грэй? - спросил Светлан наудачу. - Ваш заместитель, да?
И по напрягшемуся лицу барона понял, что попал. Это и впрямь - новость… к тому ж очень неприятная.
- Ха, вот и еще звено! Причем подбирают узловые фигуры, вполне способные подхватить власть, когда она станет сыпаться… Конечно, де Грэй сгинул раньше, чем вы на него вышли?
Нехотя главный сыщик кивнул. Действительно, когда держишь руку на пульсе, нетрудно вовремя почуять обострение.
- А манускрипт, что вы мне передали, нашел, случайно, не он?
Де Круст снова кивнул. Какая содержательная беседа!.. Переведя взгляд на де Крамма, богатырь заметил:
- К счастью, ваши парни всегда на виду. Или кого-то я еще не видел?
- Среди моих людей нет предателей, - сухо откликнулся тот.
- Вот об этом позвольте судить мне.
- А судьи кто? - тихонько возгласила Мишка. - Не говоря уж про палачей.
В разговор снова вступил Луи:
- Насколько знаю, под началом де Грэя было немало агентов.
- Их допрашивают, - коротко сообщил де Круст.
- С пристрастием, да? - спросила девочка, сразу помрачнев.
Но ее реплики тут уже научились пропускать мимо ушей.
- Вы уверены, что справитесь сами? - осведомился король.
- Вполне, ваше величество, - ответил барон.
- Ведь для таких дел в королевстве имеется соответствующая служба. А вам хватает проблем и без того.
- Тогда примите мою отставку, - сказал де Круст. - Я ответственен перед вами, сир, но своими людьми распоряжаюсь сам. И будь я проклят, если выдам палачам хоть кого-то, пока не буду совершенно убежден в его виновности!
А де Крамм кивнул с одобрением. Все ж верные слуги это не то что рабы - с ними бывает трудно.
- Ну-ну, любезный де Круст, к чему крайности, - сейчас же сдал назад Луи. - Я ведь только предложил. Ну зачем вам лишние хлопоты?
- Ценю вашу заботу, сир, - холодно произнес тот. - Но с честью вообще - столько возни!.. Прикажете обходиться без нее?
- Боже упаси, барон! К чему мне бесчестные… э-э…. помощники?
- Аминь, - сказал Светлан. - Все ж придется мне к вам, де Круст, заглянуть, чтоб отделить агнцев от козлищ. Но на тех же условиях, да? Изгнание - ничего больше.
- У вас есть королевское слово, монсеньор, - напомнил сыщик с легкой улыбкой. (То есть напомнил, видимо, не богатырю.) - А мы лишь следим, дабы оно исполнялось неукоснительно.
- Гляди, дядя, не переусердствуй, - пробурчала Мишка. - Не всем по вкусу такая слежка.
Тут опять включился Луи, спеша сменить тему:
- Хорошо, теперь следующий вопрос. Тут уже упоминалась Гильдия магов… Как по-вашему, с этой стороны ничего не грозит?
- К кому вопрос-то? - поинтересовался Светлан.
- Прежде всего к вам, мой герцог.
Ну ясно, своих баронов король мог опросить еще до прихода гостей.

Предыдущая страница 9 Следующая страница


Обходной путь героя 10

- А что сами думаете… сир? По словам Круста, вы запретили трогать гильдийцев. Хотя наверняка знали, что настроения среди них бродят… э-э… всякие.
- Кого заботит, что думают рядовые маги, - пожал плечами Луи. - В Гильдии важны лишь три десятка, что входят в Совет… и то, когда собираются вместе. А прочее время всей ее политикой заправляет Семерка.
- Политбюро, ну да, - усмехнулся богатырь. - Собственно, речь как раз о Семерке. А если и вовсе сужать круг, то о ее спикере, Сейдже, тоже входящем в пресловутую цепь агентов неведомого чужака.
- Разумеется, мне известна позиция Первого, - кивнул король. - Он лелеет мечту о правопорядке, где управлять страной станут маги, а монарх сделается элементом декора. Конечно, Сейджу не хватает власти - это так понятно!
- Особенно… гм… ладно. - Вот на личности не стоит переходить. - Стало быть, вся Семерка так не считает?
- Ну-у… там есть и разумные люди.
- Разумные - это кто разделяет воззрения правителя?
- К примеру, общая наша знакомая - графиня де Компре, - продолжил Луи, предпочтя не заметить очередную шпильку. - И не только она.
Что произойдет дальше, Светлан уже представлял - то ли сработало его предчувствие, то ли попросту догадался.
Словно бы следуя сценарию, монарх дважды хлопнул в ладоши. Спустя секунды дальняя дверь открылась, и в зал вступил упитанный человек в фиолетовой мантии, небрежно опирающийся на вычурный посох. В отличие от Сейджа этот гильдиец вовсе не выглядел аскетом, а маленьких земных радостей явно не чурался - возможно, на них его и поймали вербовщики короля.
Неспешно приблизившись, маг остановился против Светлана и принялся вещать на незнакомом языке, напевно и торжественно, одновременно исполняя пассы пухлыми руками. Солировал он довольно долго, произведя своим выступлением немалое впечатление на Луи… возможно, и на де Крамма. Прочая публика оказалась менее отзывчивой, хотя внимала не без любопытства. А Мишка заодно осваивала новый язык.
- Похоже, разновидность эльфского? - предположила она, когда оратор наконец выдохся. - Хотя сильно покореженная людьми.
- Да, это пришло от них, - подтвердила Лора.
Глянув на помрачневшее лицо мага, богатырь усмехнулся.
- Славишься как заклинатель? - спросил он. - Верно, можешь уболтать любого? Но в каждом правиле есть исключения - вот на одно из них ты нарвался.
Вздохнув поглубже, толстяк выдал еще куплет, с каждым слогом набирая громкость, вбивая фразы, как гвозди… вернее, пытаясь это исполнить… и подкрепляя заклинания уже не только ладонями, но и жезлом.
Дождавшись, пока у певуна кончится воздух, Светлан сказал:
- Знаешь, родной, с меня любые слова - как с гуся… магические там или нет. Ты выбрал неподходящий объект. А вот если я обращусь к своим аргументам…
И он показал кулак, вполне способный проломить крепостные ворота. Пожалуй, здесь такой довод даже слишком весом.
Пожав покатыми плечами, маг произнес обычным голосом:
- Как и следовало ожидать, на истинного богатыря чары не действуют. Но это вовсе не значит, что они слабые.
- Кто бы сомневался, - хмыкнул Светлан. - А ты умеешь подать товар.
С достоинством поклонившись, толстяк назвался:
- Мэтр Фриско. К вашим услугам, монсеньор.
- Да мне вроде без надобности.
- Присаживайтесь, мэтр, - пригласил король.
Поклонившись еще раз, маг величаво расселся. Кого он хочет обмануть этой важностью: не себя ли? Если уж продаешься, то старайся выглядеть дорогим. Что ж, наш мэтр не первый… а уж не последний - наверняка. Этому творцу хотя бы неловко…
- Итак, в Семерке уже двое работают на короля, - заключил Светлан. - Осталось склонить еще парочку.
Поморщившись, Луи нехотя подтвердил:
- Ну, если коротко и… э-э… упрощая…
- Да так, так, - перебил богатырь. - И какие перспективы набрать большинство - а, мэтр? Только давай без экивоков.
- Одного я почти убедил, - с готовностью ответил тот. - Еще двое колеблются. А к кому примкнут, будет зависеть от того, как сложится ситуация в королевстве.
- Ничего себе!.. Выходит, за вычетом Сейджа, продавшегося неведомому Духу, лишь один в Семерке оказался с твердыми устоями?
- Мэтр Хуго, - сообщил… или, вернее, доложил Фриско, не скрывая почтения к упрямцу. - Вот здесь ничего не светит - не стоит и пытаться. Но хуже всего, что за его Домом немалая сила, а тамошние адепты - из лучших в Гильдии. Знаете, милостивые судари, - задумчиво прибавил он, - это чревато расколом. Стоит Хуго заподозрить стороннее влияние, как он потребует созвать Совет, а вот там расклад несколько иной. И вообще, чем больше народу толпится у руля, тем трудней управлять судном.
- Хочешь сказать: труднее контролировать магов? - уточнил Светлан.
- Именно, - вздохнул мэтр. - Хотя иные не поддаются контролю вовсе.
Занятно: в последней фразе прозвучало злорадство - похоже, нацеленное на короля. Это что, корпоративная гордость?
- Кому не нравится поводок, пусть вспомнит про клетку! - с внезапной жесткостью произнес Луи, не хуже богатыря ловивший нюансы… во всяком случае, такие.
- Это вы не мне говорите… э-э… сир? - поинтересовался тот.
- Я говорю о Хуго, - отрезал правитель. - И о всех, кто стоит за ним. Если им безразлично благополучие страны, если им плевать на мой народ…
- …и на здешнее величество лично, - вполголоса прибавила ведьма.
- То что? - осведомился Светлан.
- …то я сумею вразумить смутьянов, приняв надлежащие меры.
- «Сделано по моему приказанию и на благо государство», - негромко процитировала Мишка. - А кто ж тут предъявитель?
- И что за меры, позвольте узнать? - спросил богатырь.
Король не ответил, надменно поджав губы. Но при этом посмотрел на де Крамма - а тот осклабился с полным пониманием. Ну ясно, гвардия не подведет. Преторианцы, вперед!..
- Это называется творческий подход, - сказал Светлан. - Поскольку подходят тут к творцам. А когда отходят, творить уже некому.
- Ведь они сами напрашиваются, - возразил Луи, пытаясь казаться спокойным. - В такой момент, когда в одночасье может рухнуть всё, когда необходима сплоченность…
- Вокруг монарха? За царя и отечество, ну как же!
- «За Родину, за Сталина», - поддакнула Мишка. - Прямо близнецы-братья эти самодержцы.
- В конце концов, с чего вы взяли, что меры будут столь… э-э… радикальными? - пожал плечами король. - Если моих людей не вынудят…
- А если вынудят?
- Ну-у, тогда…
- Это обычный довод бандитов: расслабься - и больно не будет. А ежели эксцесс, виновата жертва.
- Ну хорошо, я распоряжусь, чтобы с магами-отступниками обращались со всей деликатностью.
- Думаете, кто-то станет вникать в тонкости? Вояки - парни простые, исполняют по букве. Доктор сказал «в морг» - стало быть, извини… Да что я объясняю! - рассердился богатырь. - В конце концов, кто здесь правитель? Уж такие вещи король должен понимать лучше других. Конечно, если он впрямь - помазанник.
- Да почти всем им плевать на подданных, - заявила прямодушная кроха. - Кого они лелеют - это себя, любимых. И уж свой престиж ну так стерегут!.. Невзирая на чужие жизни.
- Устами младенца, - лишь и сказал Светлан.
- Что у взрослого на уме, - откликнулась Мишка, хихикнув.
Мэтр Фриско осторожно улыбнулся, явно получая удовольствие от сцены. Нахмурившись, де Крамм уставился на короля, словно бы ждал повеления арестовать наглецов - храбрец, надо же! Де Круст прищурил глаза в щелки, сделавшись похожим на пожилого японца, и восседал с непроницаемым ликом. Уж он предпочел бы обойтись без лишних движений, ибо отлично сознавал, куда те могут завести.
- Собственно, о чем мы спорим? - произнес Луи, как бы удивляясь. - Все равно это задача не ближних дней. Сперва нужно разобраться с де Шратье. Затем покончить с Озерным Дьяволом… потом усмирить Орден, возглавляемый моим братом. Но когда наступит относительное затишье…
- А к тому сроку кто-нибудь да помрет, - фыркнула Мишка. - Либо шах, либо ишак. Либо все поляжем, ага.
- Типун тебе, - сказала Лора.

ГЛАВА 9

Проверка тайных агентов, подпавших под подозрение, не заняла много времени. Светлан ничего им не говорил и уж тем более не спрашивал - только смотрел в глаза, проникая сквозь все заслоны. К счастью, отбраковать пришлось лишь троих - причем одного из них не за изменнические настроения, а за садистские наклонности. Пусть уж реализует их в быту, насколько позволят ближние, а не резвится на службе, где для таких ухарей слишком большой простор. Потерю ценного работника де Круст принял без вздоха, явно испытывая облегчение, что не пришлось своих подчиненных подвергать подноготному допросу, после которого у многих бы убавилось рвения.
Закончив дознание, Светлан и барон погрузились в серую карету, лишенную герба или иных эмблем, но сработанную весьма добротно, и по ночному городу покатили к центральной площади, где обосновался граф де Шратье с ближними офицерами, изгнав оттуда торговцев, комедиантов, циркачей, а взамен прежних палаток, пестрых и разнокалиберных, установив военные шатры. Окружать лагерь забором, как древние римляне, правда, не стал, зато перекрыл заставами все улочки, втекавшие в площадь, точно ручьи в озеро. Теперь на узорной брусчатке пылали костры, сложенные из порушенных беседок, а что за туши на них жарились, распространяя окрест… э-э… ароматы, Светлан и гадать не хотел.
Карету главного сыщика неохотно, но пропустили сквозь охранение. Впрочем, уехала она недалеко - до ближнего костра, разведенного с нездешним размахом и вовсе не городской расточительностью, будто на лесной поляне. А окружали огонь ребятушки, вовсе не похожие на нордийцев. Речь их звучала знакомо, хотя к романской группе явно не относилась, - славяне, ну конечно! Прежде, в добогатырские времена, Светлан не понял бы и четверти услышанных слов, но ныне распознавать фразы стало намного легче.
Парни были отборные - конечно, не в шесть локтей, как Светлан, но под пять едва не все. Обычных солдат они напоминали мало - скорее как раз разбойников из какой-нибудь чащи. Одеты были небрежно и вразнобой, за гигиеной тоже следили не шибко - во всяком случае, не больше, чем здешняя знать. Но в их букетах ощущалось здоровье, какое не прошибешь антисанитарией, - уж здесь природа не поскупилась. А свои инструменты, как и положено профи, наемники содержали в образцовом порядке. Не говоря о том, что почти каждый владел набором клинков, коим мог похвалиться редкий аристократ. И что странного - ведь от качества оружия у этих спецов зависела жизнь.
Вот стриглись крепыши без затей - что называется, «под горшок». Причем горшок был тут, похоже, общий, а лишние волосы срезали мечами. Трое или четверо обрили головы наголо, у одного с темени свисал чуб - как у запорожцев или ирокезов. Индейцы, блин. С большой дороги.
Кстати, волосы у большинства были темные, а кое-кто и чертами смахивал на азиата… скажем, хазара или печенега. Хотя в такой дали поди разбери, кто там и с кем враждовал. А может, все - со всеми? Была бы надобность и светил бы навар.
Но независимо от своих корней, эти парни выглядели сплоченными - то ли притерлись за годы ратных трудов, то ли вправду сдружились. Вообще нехилый отряд, хотя малочисленный. Таких верзил хорошо ставить на острие атаки, и в обороне они станут стеной на уязвимом участке. А уж как охранникам им цены нет… вернее, платить придется по самой высокой ставке. Наверняка ж они выяснили здешние расценки.
На пути четверки лошадей, впряженных в полицейскую карету, встали лишь двое наемников, но каждый вряд ли уступал силой медведю и, уж конечно, был гораздо опаснее косолапого. Впрочем, гости и не собирались с боем прорываться к здешнему хозяину. О приличиях все ж следует помнить… пока не вынудят их нарушить…
Глянув на барона, Светлан поинтересовался:
- А тропку, верно, неспроста выбрал? Начинать лучше с трудного, да?
В ответ де Круст усмехнулся, воздержавшись от ненужных слов.
- Думаю, вам не стоит выходить, - сказал богатырь. - Уж с этими я смогу объясниться.
И, аккуратно вписавшись в тесный проем, распрямился рядом с каретой, сразу показывая, кто тут главная каланча. Фокус называется: черт из коробки.
Гомон вокруг костра смолк. Наемники поднимались с пригретых мест и неспешно подступали к незнакомцу, слаженно раздвигаясь в дугу. Вперед выдвинулся бородач, даже в такой компании выделявшийся могучей статью. Исподлобья вперившись в чужака, предводитель справился:
- Ты че, богатырь, что ли?
Похоже, и он признал земляка, поскольку обращался на родном наречии.
- Нет, - отрезал Светлан. - Техасский рейнджер.
- Это тутошним дохлам вливай, какой ражий, - пророкотал здоровяк. - А мы и не таковских зрили!
Ну, тут ты, положим, врешь. Если, конечно, и в диких степях Скифчины не завелись огры - что вряд ли. А здешних великанов вы еще не нюхали… хотя нюхать их как раз не стоит.
- Ща тебя спытаем, - решил главарь.
Окинув Светлана взглядом, он справедливо решил, что такого не сшибешь с ног даже кувалдой, и спросил:
- Скока браги сдюжишь за присест?
Вот они, истоки тотального пьянства! С этих самых пор и проверяем, и проверяем…
- Видишь ли, братан, - ответил богатырь. - Я выпиваю лишь с близкими… и уж конечно, не брагу.
- Гнушаешься, стало быть, - сказал наемник и, чуть повернув голову, кивнул товарищам. - Ну, не обессудь.
Сорвавшись с мест, к Светлану подскочили четверо крепышей и повисли на его руках, вцепившись намертво. Опытные усмирялы, они предполагали, что такой бугай попытается сомкнуть ручищи перед собой, и заранее уперлись, готовясь противостоять. Но вот что богатырь столкнет их за своей спиной, они никак не ждали и наверняка очень удивились, с оглушающей мощью вмазавшись друг в друга. Сознаний из них Светлан, правда, не вышиб, но, что называется, ошеломил… Хотя при чем тут шлемы?
Кстати, он мог удивить парней иначе, попросту сорвав с упоров, что нисколько не ослабило бы удар. Но постеснялся расходовать силу без нужды. Строжайшая экономия - только так!.. Не свое же?
Стряхнув с себя растерянную четверку, богатырь стремительным броском сместился к главарю и, ухватив одной рукой за пояс, вздернул в воздух, словно бы нацеливаясь швырнуть через площадь.
- Да поняли, поняли уж, - произнес тот, не устрашившись. - Ну не хочешь, не пей - твоя воля. Хотя бражка очень даже недурна.
- Вот и хорошо, что понятливый, - сказал Светлан, возвращая его на прежнее место. - Тебя как зовут?
- Павич я, - сообщил командир, поправляя ремни. - А кто ты, мы доперли - не дети, чай. С добром пришел или как?
- Как получится. Первым-то не стану бузить. Но ежели наедут…
- А чего, у здешних хватит ума, - осклабился Павич. - Они про богатырей и не слыхивали. Ни ладить с ними не умеют, ни ценить по достоинству.
- В отличие от вас, да?
- Уж мы ведаем, что на тропе богатыря лучше не стоять, - подтвердил россич. - И не потому лишь, что себе дороже.
- А почему еще?
- Так ведь он за правду бьется, за всех людей. А кто против него, служит нечисти. И на кой нам марать себя?
- А в чем правда, Павич? - заинтересовался богатырь. - Может, хоть ты знаешь?
Но тот, если и знал, делиться не стал - лишь усмехнулся загадочно.
- И что же вас занесло в такую даль? - снова спросил Светлан. - Дома заняться нечем? Или потянуло на легкие хлеба?
- Любопытно нам, - ответил Павич. - Мир-то велик, за каждой горой новье. Ну и заработок - само собой. Мы ж добытчики, не просто так. Но ежели свистнут из родных мест…
- А поспеете, когда призовут? Путь-то неблизкий.
- Чай, земля наша не первый век стоит. Уж как-нибудь протянет еще месячишко.
- Да ты оптимист, - сказал богатырь. - Ще не вмерла, да?
Снова загрузившись в карету, он сообщил барону:
- Следующая остановка - конечная. Ребята проводят.
В самом деле, больше их не задерживали - вплоть до самого центра площади, где высился шатер командующего, размерами вполне сравнимый с нормальным домом. Его тоже охраняли плотно, но, увидев, что незваных визитеров то ли конвоируют, то ли сопровождают россичи, сторожа сочли за благо расступиться перед Светланом. Все ж хорошо, когда тебе покровительствует элита.
А в шатре, не глядя на глубокую ночь, как раз затеяли большой сбор, зазвав сюда едва не всех старших офицеров. И уж конечно, все тут были дворяне, коим дозволялось носить мечи. Их набилось в шатер много, они стояли перед богатырем плотной толпой и поголовно были облачены в латы, обвешаны заточенными железками - серьезные ребята, прямо-таки крутые. А Светлан заявился к ним совершенным шпаком, а стали на нем не набралось бы и на хороший кинжал. За что ж его уважать: лишь за габариты? Так толку в них, когда большинство подавляет!
Но именно такие ситуации и заводили богатыря. А кураж сейчас был даже к месту - тем более как только он вступил в шатер, сразу притянул к себе десятки взглядов. И вместе с остальными на нежданного гостя уставился молодцеватый старик в доспехах, восседавший в высоком кресле, - граф де Шратье, маршал Нордии и главный здешний военачальник.
- А-а, это тот пронырливый чужеземец, заморочивший голову Луи, - нехотя признал граф. - Впрочем, спутать трудно - вряд ли в Эльдинге сыщется второй такой дылда.
- Вчера прибыл еще один, - доложил кто-то из его свиты. - Пресловутый король Артур.
- «Король», надо же!
- Я тоже не люблю генералов, - сообщил ему Светлан. - То есть, наверно, среди них случаются порядочные… опять же исторические хроники… Хотя мы-то знаем, как они пишутся!
- Свежеиспеченный герцог, ну конечно, - язвительно продолжал де Шратье. - Большой любитель совать нос во все щели.
- Еще я люблю проповедовать, - признался богатырь. - Или поучать, как выражается моя помощница. Ничего не могу с собой поделать - возрастное, похоже.
- И оставался бы монахом, - бросил де Шратье. - Чего лезешь в наши дела?
- Ага, - сказал Светлан. - Стало быть, разговор пойдет по-военному, без этих придворных изысков. Что ж, мне подходит… А ты уверен, что эти дела - ваши? - спросил он. - И что разбираешься в них лучше меня?
На что маршал лишь скривил блеклые губы, не считая нужным отвечать. Зато как бы спуская с цепей своих подчиненных - и за теми, понятно, не заржавело. Плотной лавиной на Светлана посыпались язвительные замечания, колкости, насмешки, оскорбления.
Мнение публики, которую так легко натравить, богатыря заботило мало, и все словесные стрелы отскакивали от его дубленой шкуры, точно от эльфской брони, не раня, даже не трогая. Но молчания, стоического или безразличного, здесь бы не поняли, а потому пришлось отвечать - пусть и не на каждый выпад (он бы просто не успел), но почти на все более или менее осмысленные. А поскольку сарказма в его мире скопилось намного больше, да и память услужливо подсказывала самые ядовитые фразы, из этой неравной схватки выдрались изрядно потрепанными как раз превосходящие силы - к большому удовольствию Павича и пары его дружков, следивших за событиями от входа.
Вот де Шратье итог баталии понравился гораздо меньше. Вскинув ладонь, он отозвал свои войска, пока их вовсе не смешали с землей.
- Мои офицеры больше упражняют свои мечи, чем языки, - пробурчал граф, словно оправдываясь. - Солдату не пристало много болтать.
- Лучше б они мозги упражняли, - откликнулся Светлан по инерции. - Вот где у них слабое место. Или не только у них?
Но командующий тоже умел не слышать, если не хотел. Да и зрение у него было избирательным.
- А-а, и вы тут, барон! - сказал он, будто разглядел лишь сейчас. - В тени чужака вы совсем затерялись. Эдак можно в невидимку обратиться - не боитесь? Или при вашей работе это даже к лучшему?
Де Круст промолчал, хотя наверняка запомнил. Даже здесь, на своей территории, вояки относились к нему с видимой опаской, избегая лишний раз задевать. Но своего презрения к мастеру тайных дел особенно не скрывали. Как будто то, чем занимаются они, так уж почетно! Ну есть у них лицензии на убийства - так и что?
- Я здесь временная фигура, - ответил Светлан вместо барона. - Скоро уберусь вон - вместе со своей тенью. И тогда на свету окажешься вовсе не ты… э-э… граф.
- Лучше быть графом благодаря славным предкам, чем герцогом по прихоти короля, - отрубил де Шратье. - Ибо те, кто легко возносится, рушатся с не меньшей стремительностью.
- Одни возносятся, других - возносят… Чувствуешь разницу?
- Еще различают, кто возносит и по какой причине, - парировал граф. - Не обязательно ведь этого желать. Но если нет иного способа отвратить измену и спасти державу…
- То оправданно и убийство монарха, да?
- Кто говорил об убийстве?! - рявкнул маршал, как на бранном поле.
И офицерье встрепенулось, точно при звуке трубы.
- Об этом не говорят, - наставительно заметил Светлан. - Это делают. И не столь уж редко - о чем ты наверняка знаешь. Ибо убить законного правителя гораздо проще, нежели низвергнуть. А убийц можно затем казнить, дабы не болтали. Сценарий-то - вполне стандартный, используется еще со времен Римской империи.
С минуту помолчав, де Шратье промолвил, веско роняя фразы в нависшую тишину:
- Мне странно слышать такие суждения. Государь - особа священная. Его жизнь - достояние нации. Его корона - символ государства.
- А как насчет свободы? - сейчас же спросил Светлан. - И без власти он вполне может обойтись, если… э-э… верноподданные слуги признают его недееспособным. Ну будет служить вывеской при мудром и благочинном регенте… конечно, если тот посчитает, что нуждается в такой ширме. Или лучший король - все-таки мертвый? И ведь династии время от времени сменяются. А если хорошенько порыться в родословной, то и в графской крови можно сыскать нужные вкрапления…
- Ага, - сказал де Шратье зловеще. - Вот это уже прямое обвинение!
- Разве ты единственный граф в Нордии? - усмехнулся богатырь. - Хотя ты прав: я разумею именно тебя, мой маленький маршал. Возможно, ты пока не спланировал кампанию в деталях, а во всей интриге замыслил лишь первый этап. Но пройдут недели, месяцы, и эти вопросы перед тобой встанут неизбежно. А тебе придется на них отвечать. Ну и как скоро ты решишь, что жизнью Луи придется пожертвовать? Конечно же, ради блага страны! И дабы спасти ее, водрузишь корону на свои благородные седины. Имей же смелость это признать - хотя бы в мыслях!
На обветренном лице графа не дрогнул ни мускул, лишь кожа потемнела от прихлынувшей крови. Все же до крайности неприятно, когда затаенные чаяния оглашаются прилюдно. О таком ведь и думать избегают, а исполняют, как бы уступая судьбе.
- Ты сам подписал себе приговор, - медленно выцедил де Шратье, даже не пытаясь быть оригинальным. - Ныне военное время, а ты смеешь вбивать клин меж государем и его армией…
- Поправка, - перебил Светлан, вскинув палец. - Этот самый клин - ты. Так что я лишь намерен его изъять. А если заодно с ним вылетят отдельные… э-э… щепки, - тут он окинул взглядом притихших офицеров, - то это будет их выбор.
- Здесь даже трибунал не нужен, - продолжал граф уже громче. - Данной мне властью я приговариваю изменника и шпиона…
- Что-нибудь одно, да? - снова прервал богатырь. - Шпион по определению не может стать изменником. К тому ж я еще и посол сопредельного королевства, а это подразумевает неприкосновенность. Или ты готов самолично объявить войну? И кто же тогда тут изменник?
- Тебе не удастся заморочить еще и меня, чужак! - прорычал старикан. - Если я вижу врага, меня не заботит, под какой личиной он прячется. А когда я настигаю его и… э-э…
- Ражу, - подсказал Светлан.
- …поражаю своим мечом, мою десницу направляет Бог!
- Ведь ты левша. А десница - это правая рука. И что ж ты творишь ею, когда поражаешь врагов? Собственно, от чего они поражаются?
- Не морочь меня, демон!..
- Ой какой ты нудный, - поморщился богатырь. - И за что тебя любят подчиненные - видимо, за пост?

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

Оставив графа в покое, он снова оглядел офицеров. Затем произнес:
- Взывать к лучшим качествам я давно зарекся - но, может, в вас хотя бы рассудочность сохранилась? И фантазии хоть чуть, да осталось? Вот и представьте, что станет с вами, если победа таки будет за королем. Может, сейчас как раз выгодно поступить честно? И выбрать именно Луи, а не де Шратье, давно пережившего свой здравый смысл.
Дав время усвоить тезис, Светлан продолжил:
- Вы заметили: я избегаю восклицательных знаков. Это чтобы не повышать голос. Потому что, если я рявкну во всю мочь, вас отбросит точно… э-э… штормовой волной, а кое-кто может и оглохнуть. Контузия, не слыхали? Хотя вы и так… гм… Я даже не ем мяса, дабы быть дальше от хищников. Но это вовсе не значит, что я - агнец. Скорее уж слон, вдобавок боевой. А со слонами, как знаете, лучше не встречаться на узкой тропе. Вы думаете: сила за вами? А этих пришлых, дескать, единицы - какая от них угроза!.. Тут вы ошибаетесь. Каждый из нас стоит армии, и я один - вот такой, какой есть, бездоспешный и безоружный, - смог бы при желании превратить эту площадь в мертвую пустыню.
Не выдержав такого бахвальства, один из генералов, барон де Болд, рослый и не по-нордийски массивный, вскричал:
- Да что ты сможешь сделать против залпа тысяч!
- Хочешь узнать?
Шагнув к нему, Светлан мгновенным движением извлек из его ножен широкий меч и сразу отступил - еще прежде, чем де Болд успел испугаться. Хотя удивился тот сильно, вдруг увидав свое оружие в чужой руке.
- Теперь глядите, - предложил богатырь, слегка улыбнувшись. - И не думайте, что это фокус.
Собственно, глядеть было не на что, поскольку массивный клинок внезапно исчез, будто растворившись в воздухе. И лишь ровный гул да смутно зримая кисть подсказывали, что происходит сейчас с мечом. А если бы лезвие имело сечение вертолетной лопасти, здесь гулял бы такой ветер!..
- Вы меня видите? - спросил Светлан. - Какое совпадение: я вас тоже.
Теперь можно было поинтересоваться: «И как я вам нравлюсь?» Впрочем, и так ясно: нас здесь не любят.
- А теперь попробуйте меня расстрелять, - сказал он. - У вас же запасены арбалеты?
Если просьба и показалась странной, в ней гостю не стали отказывать. Сразу от дюжины офицеров к наглецу устремились стрелы, выпущенные в упор. Но здесь и пули вряд ли бы прорвались - меч уже набрал такие обороты, что не рубил древки, а отбивал наконечники, словно бы находился разом везде.
Подождав, пока припасы иссякнут, Светлан остановил вращение и небрежно забросил меч обратно в ножны, удивив де Бодца еще раз. А заодно и всех остальных, решивших было, что клинок пронзил храброго барона.
- Это показательное выступление, - пояснил гость. - Вы, братцы, еще не видели настоящих батыров. А нападать на них все равно что кавалерией атаковывать тан… э-э… слонов.
- Нас не обманут твои чары! - выкрикнул маршал, видимо, почитавший конницу не меньше, чем Буденный. Собственно, он и походил на старого кавалериста - поджарый, жилистый, крепкий. К такому бы телу да светлую голову.
- Ага, - отметил Светлан. - Выходит, в магию ты уже поверил. Меньшее из двух зол, да?
- Богатырей не существует - это сказки!
- Так я могу их сделать былью - прямо сейчас. Не жаль тебе своих офицеров? Или лучше начать с тебя - чтоб не огорчался?
- Если допустить такое, то какой смысл в нашем войске?
- О чем и речь, - кивнул богатырь. - В нынешнем виде ваша армия - лишь корм для воронов и шакалов.
- Все это ложь!..
- Это называется «очернительство», - подсказал Светлан. - То есть вообще это правда, но тебе - не по вкусу.
Или тут уже додумались до этого термина? Много-то ума не надо.
- Вот что, - сказал он, двумя пальцами вынув из брусчатки булыжник. - Проведем эксперимент. Всем, кто уже поверил в меня, советую покинуть шатер, потому что сейчас он рухнет. Остальные могут не беспокоиться, главное - не снимайте шлемы. На раздумья даю минуту.
И вместе с де Крустом направился к выходу.
Первыми, конечно, его совету последовали россичи. Остальные еще некоторое время колебались, растерянно переглядываясь. Затем один за другим тоже потянулись наружу. Хотя не все - с десяток офицеров решили довериться маршалу, конечно, не сдвинувшемуся с места. А может, просто любили риск.
Притормозив на пороге, богатырь честно дождался завершения минуты и лишь тогда запустил камень. Разогнавшись не хуже артиллерийского снаряда, булыган угодил в выбранное место, с легкостью переломив сразу несколько опорных шестов, и сооружение стало складываться, наглядно демонстрируя, чем такая времянка отличается от полноценного здания.
- Полагаю, здоровье графа не пострадает, - сказал Светлан, задумчиво созерцая завал, где под толстой парусиной копошились смутные фигуры. - Я постарался, чтоб его не накрыло тяжелым.
- Зато пострадала его гордость, - откликнулся де Круст. - Я уж не поминаю его престиж, от коего мало что уцелело. Вы нажили себе смертельного врага.
А будто прежде они были друзьями.
- Одним больше - подумаешь, - пожал плечами богатырь. - Меня здесь уже столькие не любят!.. И если я боюсь кого, то не этих.
Переведя взгляд на вояк, толпившихся невдалеке и не без злорадства глазевших на коллег, наказанных за свое упрямство, он добавил:
- Похоже, большинство я все-таки убедил.
- Включая меня, - подтвердил барон. - То есть в теории я знал, что герои не вымысел, но верить - это совсем иное.
- Осталось самому уверовать, - хмыкнул Светлан. - Ладно, тут я уже развалил, что хотел, - поехали в другие места.
- Карета ждет, - объявил де Круст.

ГЛАВА 10

Только они выехали с площади, как на крышу кареты спрыгнул кто-то - если и не грузный, то с изрядной высоты. Перехватив руку барона, дернувшуюся было пальнуть вверх, Светлан успокоил:
- Тихо, тихо… Это Лора.
И сдвинулся на край сиденья, освобождая место. Через секунду внутрь метнулось гибкое тело силачки - даже не открывая дверцу, через окно. Была она в своем боевом прикиде, больше похожем на упряжь и скрывавшем не вполне то, что обычно скрывают женщины. Как говорится, ничего лишнего… и даже потребного малость недостает. Включая, кстати, и обувь - видимо, по городским крышам ей было удобней скакать босиком.
- «Стреляли», да? - спросил у нее Светлан. - Ты б лучше за другими приглядывала - я-то уж как-нибудь.
- На твое «авось» отвечу «мало ли», - усмехнулась Лора. - А береженого, говорят…
- Кругом эрудиты - вот подфартило! Ну, Мишка понятно… более или менее… А вот где ты нахваталась?
- Мысли читаю, - ответила она. - Не веришь?
- Иди ты, - испугался богатырь. - Эдак и думать забоюсь - лишусь последней радости.
- Так уж и последней, - не поверила девушка. Услышав сбоку характерный гул, он отдернул шторку, и в другое окно влетела не к ночи помянутая Мишка, ловко приземлившись на его колени. Уж на этой и вовсе не было ничего - как полагалось у ведьм.
- Прямо-таки ливень разразился, - заметил Светлан. - Причем не кошками и собаками, а красотками. Или лучше это назвать градом?
- С красотками-то поприятней будет, - откликнулась девочка. - Представляешь, если на голову свалится наш Пес? Не говоря уже про Агру.
- Но ты-то чего прискакала?
- Я принеслась, - поправила она. - На крыльях… э-э…
- Ладно-ладно, - проворчал богатырь. - У тебя крылья, как у курицы. Вдобавок и несешься.
Ведьма прыснула, оценив шпильку.
- Я летела на грохот, - сказала она. - Интересно же!
- Как же без тебя, да? Что-то рушится, а ты ни при чем - непорядок.
- Вот и я говорю, - хихикнула Мишка. - Но вообще у нас новости. И я их принесла - на хвосте.
Изогнувшись, она поглядела на свою оттопыренную попку, будто высматривая этот самый «хвост», - трюк, который не всякий сможет повторить.
- Плохие, да? - спросил Светлан, в общем-то зная ответ. - А насколько срочные? Лошадей хватит или придется самому бежать?
- Ну, если перейдете на галоп… - ответила девочка, продолжая любоваться своим мягким местом… наверно, единственным у нее. - А ехать надо к нашей резиденции.
Развернувшись к оконцу, де Круст выдал кучеру распоряжение, и карета резко прибавила ход.
- Новость касается Жизель, - прибавила ведьма и вопросительно посмотрела на Светлана.
- Давай-давай, - разрешил он. - Барон в курсе.
- С ее сыном что-то стряслось. Деталей, похоже, сама не знает, но дело явно нешуточное. Скорее всего его похитили.
- Ну да, - пробормотал богатырь. - Где тонко… Проблема в том, что тонко сейчас во многих местах - где-нибудь, да… А самому разорваться трудно. Если, конечно, не пособят.
- Крайне неприятный поворот, - произнес полицейский. - Даже не знаю, как о нем сообщить королю.
- Не спеша, - посоветовала Лора. - Сейчас-то он все равно спит…
- Умаялся, бедный! - фыркнула Мишка.
- …а к утру что-то прояснится или даже выправится. Может, Луи и переживать не придется? Тем более от его волнений никакой пользы.
- Конечно, стезя опасная, - прибавил Светлан. - Когда правителю начинают недоговаривать, к хорошему это обычно не ведет. Но в данном случае…
- Да пусть дрыхнет! - сказала девочка. - Он ведь уже пожилой дяденька… даже дед без пяти минут… ему без роздыха никак.
Нахалка, ишь! А знает даже слишком много. Откуда, интересно?
- Этой ночью в Эльдинге будет тихо, - произнес богатырь. - А вот в следующую Луи вряд ли удастся покемарить.
- Но за этой новостью наверняка последуют иные, - с сомнением заметил сановник. - Возможно, и более серьезные.
- Вот про них вы тоже узнаете с задержкой, - заверил Светлан. - И уж во всяком случае, не от нас. А от Луи тут ничего не зависит - все равно мы поступим по своему разумению.
- Кто бы сомневался, - пробормотал де Круст.
Карета уже въезжала внутрь ограды, окружавшей королевский дворец. Но направилась не к главному входу, а вокруг здания, дабы скорее доставить троицу к гостевым покоям. Высадив ее прямо под окнами, невдалеке от которых покачивался летучий корабль, барон сразу укатил. А уж запрыгнуть на третий этаж ни богатырю, ни силачке трудности не составило. Разом с ними туда взлетела ведьма, явно опасаясь что-либо пропустить.
Графиня и впрямь пребывала в раздрае - это заметил бы даже зауряд. Как бы ни относилась она к другим, к сыну была привязана прочно… что недопустимо для записной интриганки. Сделать себя такой уязвимой!..
Анна сидела вплотную к ней, но помалкивала, стараясь, видимо, не раздражать старшую подругу. Чуть в стороне от них расположились Артур и Изабель, тихо беседуя, - эти явно успели проникнуться взаимной симпатией.
За спиной принцессы высился де Коста, положив ладонь на рукоять шпаги. При виде фигур, безмолвно возникших на подоконнике, он вздрогнул, готовясь рвануться вперед. Но, узнав друзей, тотчас отпустил мышцы. Среагировал быстро - молодец. А все ж недостаточно для его амбиций.
- Все в порядке? - спросил Артур больше из вежливости. - Кажется, там что-то обвалилось?
- Шатер, - ответил Светлан, усаживаясь в свободное кресло. - А де Шратье, как на грех, не успел выскочить.
- Старость, старость, - с улыбкой посетовал король. - Прежде-то он ворочался быстрей. Надеюсь, беднягу не зашибло?
- Целехонек, - заверил богатырь и поглядел на Жизель: - Итак?
- Ты обещал защиту, - сказала она нервно. - Мне и моему сыну.
- Не совсем так, - возразил Светлан. - Я утверждал лишь, что принять сторону Луи будет безопасней, чем интриговать против него.
- Ну и где она, эта безопасность?
- Но разве ты последовала совету? Нет, ты продолжила играть в свои глупые игры!.. Так и не вини других.
- О чем ты? - возмутилась женщина. - Какие игры, что ты говоришь!..
- Ты же слышала: я виделся с де Шратье. И кое-что различил за его фанаберией. Он явно держал про запас еще вариант - эдакий маленький, темненький… Мне продолжать?
- Это было… страховкой, - сказала графиня упавшим голосом. - А если б вы проиграли?
- Это было глупостью! Ты слишком засветила сына, решив сыграть на него. И уж тем более его не ждало хорошего в будущем. Решившись убрать Луи, граф не затормозил бы на полпути, и через пару лет мальчонку задвинули бы… это в лучшем случае.
Впрочем, и ее винить поздно. Теперь надо думать, как исправлять.
- Нужно было еще вчера сгонять за Раулем, - прибавил он все же. - Есть «Лаура», рогачи - обернулись бы до заката. И шлялся бы малец сейчас по гостиной, швыряя персиками в Артура.
- А почему не в тебя? - хмыкнула Мишка, присаживаясь на его локотник.
- Я и обратно могу запустить, - пояснил Светлан. - А для королей это ниже достоинства.
- Мне ныне не до шуток, - объявила Жизель, с трудом избегая визгливых ноток. - Надо же что-то делать!..
- А что ты предлагаешь?
- Отправиться за Раулем - немедленно, - сейчас же предложила она. - Ты богатырь - это твой долг.
- Я богатырь на службе его величества, - внес поправку Светлан. - На службу-то, понятно, плевать, но Луи я кое-что обещал. А богатырское слово - это не королевское… э-э… отнюдь. То есть я не имею в виду Артура.
- По-моему, ты уже решил, - сказала Лора, занимая второй его локотник.
Да им тут что, мало других посадочных мест?
- Тебе, конечно, видней, - откликнулся он. - Но кроме Луи в Эльдинге немало жителей, кои возлагают на меня надежды. Хотя и король Нордии - весомая личность. А на второй чаше - сопливый пацан нечистых кровей и сомнительной родословной… Да ты ж сама точно не знаешь, чей это сын, - пресек он возражения графини, открывшей было рот. - В ту пору вокруг тебя крутилось столько самцов!
- Что, тебя волнует его происхождение? - не поверила Мишка.
- Абсолютно, - ответил Светлан. - В смысле - нет. Но я пытаюсь не привносить личное. А тут вроде как блат.
- И получается?
Он лишь вздохнул. «В очередь, сукины дети, в очередь!» Вас, понимаешь, много…
- Вообще, если судить здраво, - сказала Лора, - тебе не стоит покидать Эльдинг. Здесь в тебе нуждаются многие, там - один… и то неизвестно.
Жизель снова вспыхнула, но от резких слов благоразумно удержалась.
- Знаешь, когда вспоминают про целесообразность, у меня все становится на дыбы, - произнес Светлан. - Такой выработался рефлекс.
- Все ли? - усомнилась силачка. Мишка с готовностью хихикнула.
Отмахнувшись, богатырь прибавил:
- Полагаю, в ближайшие сутки тут без меня обойдутся. Я же пока смотаюсь за город.
- Это может быть ловушкой, - заметила Лора. - Даже скорее всего.
- Великодушных и жалостливых проще всего ловить на живца, - не стал спорить Светлан. - И что предлагаешь: меняться в худшую сторону?
- Хотя бы принять к сведению.
- Это само собой, - кивнул он. - Не давать же им лишнюю фору?
- А за этим не может стоять Дух? - с опаской спросила Жизель.
Будто кто-то здесь представлял ситуацию лучше нее. Кстати, а сколько сведений она утаивает сейчас? Уж эти конспираторы!.. Насколько проще иметь дело с друзьями.
- Судя по моим ощущениям, для него это мелковато, - сказал богатырь. - Или, вернее, он придерживается иных правил игры.
- Тогда кто?
- А почему не начать с твоих приятелей-магов?
- По-твоему, это Сейдж?
- Ну, уверенности у меня нет, но по стилю это подходит ему. Бить исподтишка - к такому нужно иметь вкус.
Обведя глазами гостиную, он поинтересовался:
- А куда подевался Ле Сан?
- На скотобойню улетел, - ответила Мишка. - Говорит, у него ныне такой пост: бычья кровь. Ну или овечья. Свинской вроде брезгует.
- А рыбные дни у него бывают? - усмехнулся Светлан и поглядел на Изабель: - Как чувствуешь себя, куколка?
- Замечательно, - отрапортовала та. - Жизель-то, разумеется, жалко…
- Но в целом весело, ага?
Девушка смущенно хмыкнула. Действительно, с Артуром не заскучаешь - уж он знает, как развлекать дам. К тому ж от него исходит столько благодушия…
- Пес с Агрой так и не возникали? - спросил богатырь. - Вот тоже парочка!..
По принципу «противоположности сходятся» - причем так, что не разлей вода. «А если это любовь», ну да.
- А Георг барражирует побережье, - доложила Мишка. - Вплоть до самого устья. Чтобы, значит, первым поднять тревогу.
- Ну, это я знаю.
- А Глория еще не проснулась. Бахир тоже решил дрыхануть, пока затишье. А призрак опять забился в каюту - видно, накушался нашим обществом… Всех перечислила?
И она ухмыльнулась, давая понять, что про Артезию лучше не спрашивать. Действительно, тут нужна деликатность… причем много.
- Ты сегодня дежурная по общежитию? - предположил Светлан.
- Просто я подлизываюсь… догадываешься зачем?
Он покачал головой:
- Вот детей брать с собой ни к чему.
- Что, прогулка может оказаться слишком увеселительной? - уколола ведьма.
- И кому-то нужно приглядывать за ними, - добавил богатырь, сместив взгляд на Лору. - Пока Артур с Бахрамом будут крепить оборону.
- Похоже, ты изменяешь своему правилу, - сказала она.
- Которому?
- Не оставаться наедине ни с одной. Кроме, понятно, королевы.
- А я? - сейчас же напомнила девочка. - Со мной он тоже катался.
- Ну ты, понятно, лакомый кус! - усмехнулась Лора. - Жаль только, им не наешься.
Юная ведьма показала зубки - белые и, надо признать, довольно острые.
- Что тут скажешь, - вздохнул Светлан. - Иной раз ситуация диктует.
- Уступки судьбе начинаются с малого, - молвила силачка. - Случайно, ты не ступил на эту тропку?
- Время покажет, - ответил он. - Пока еще я волен решать. А слишком цепляться за правила - тоже не лучший ход.
- На чем поедешь?

Предыдущая страница 11 Следующая страница


Обходной путь героя 12

- Я полечу.
- На «Лауре»?
- Нет, «Лауру» оставлю вам - вместе с жильцом. Потребуется что-то более легкое и мобильное.
- У меня есть прогулочная лодка, - сообщила Жизель. - Там и каюта имеется.
- Вот, самое то, - кивнул Светлан. - В случае чего и бросить не жаль.
Графиня слегка поморщилась, как бы возражая против последнего тезиса, - но смолчала. Конечно, ведь ей нынешние блага достались не по наследству, как, например, де Косте, а стоили трудов, вдобавок не самых приятных.
- И с отлетом лучше не тянуть, - прибавил он. - Но сперва навестим магов. С кем в Гильдии имеет смысл говорить?
- Кроме Сейджа?
- Насколько знаю, ваш Первый уже подался в бега - опасаясь, что Луи все ж ухватит за жабры. Так что Сейджа если и встретим, то не в Эльдинге.
- Тогда или с Фриско, или с Хуго, - назвала Жизель знакомые имена. - Вот они там имеют вес. И оба входят в Семерку.
- Пожалуй, мне больше импонирует второй, - сказал богатырь. - Предпочитаю независимых. Даже если у них скверный характер.
- Хочешь передать ему книжицу? - спросила Лора. - Серьезная вещь.
- Это когда чар в достатке, - возразил он. - Хуго-то вряд ли наскребет - не говоря об остальных.
- Я немножко полистала ее, - призналась Изабель. - Так интересно!..
- Под моим приглядом, не пугайся, - пояснила силачка. - Без зачитываний вслух.
Но эльфскому письму, видимо, подучила - для расширения кругозора.
- У девочки отличная память, - заметил Светлан. - Стоит ей раз увидеть…
- Беседу я провела, - пожала плечами Лора. - Она все сознает.
- Ты опять не делаешь поправки, - сказал он. - Меряешь по себе. Сознавать-то - мало.
- Хочешь оградить от всего? Вряд ли выйдет.
- Что еще за книга? - заволновалась Мишка. - Почему мне ничего не сказали?
- Должно ж остаться хоть что-то, чего ты не знаешь, - усмехнулся богатырь.
- Да на фига? - изумилась она. - Думаешь, уже некуда складировать?
- Когда-нибудь ты заплутаешь в своем архиве.
- Не дождешься!
- Вон у нее спрашивай, - кивнул Светлан на принцессу. - Но боже упаси вас цитировать.
- Что мы, дикие? - хмыкнула ведьма. - Во всяком случае, не настолько.
- А книжицу пока лучше бы спрятать. И так ее уже видели трое из наших.
И запомнили до последней буквы. То есть теперь этих манускриптов как бы несколько.
- А мне можно взглянуть? - заинтересовалась и Жизель, на минуту отвлекшись от своей беды.
- Вот тебе - ни в коем разе, - отрезал Светлан. - Ты слишком уязвима для соблазнов.
- Ну и пожалуйста, - обиделась она. - Тоже мне святоши!..
Анна улыбнулось углом рта - тем, который не могла видеть графиня. Наверно, и белянке хотелось поглядеть на заветную книгу, но, конечно, не отдельно от Жизель… или по крайней мере чтоб та не знала об этом. Дружба по вертикали - это так сложно!
- Может, не стоит отдавать эту книгу? - произнес Артур. - Говоря по чести, у меня нет доверия к Гильдии.
- Я еще погляжу на Хуго вблизи, - ответил Светлан. - Ежели он и вправду больше гильдиец, чем маг… Тогда придется тебе носить книгу под панцирем до моего возвращения.
- Хорошо, что Жизель забираешь с собой, - ухмыльнулась Мишка. - Уж она и туда бы проникла!.. Думаешь, у вас остались заповедные места?
- Где не ступала нога женщины, что ли?
- Ну, насчет ног я не уверена. Но ручки у нас такие шаловливые!..
Так, девочку опять заносит туда, где «детям до шестнадцати…». У нее и к этому исследовательский интерес?
- Вот по ручкам можно и схлопотать, - сказал Светлан. - Дабы не шалили. А заодно и по попке - благо на виду. Есть мнение, что через это место мозги вправляются лучше всего.
- Мне уже страшно! - фыркнула кроха.
В самом деле, когда она его боялась? И вообще хоть кто-то из ведьм? Ну и слава богу.
- Ладно, мне нынче…
- Не до сук, - ввернула Мишка.
- …нужно спешить. Надеюсь, де Круст даст Луи выспаться и до утра нас не хватятся. Но вот дальше… - Богатырь посмотрел на Жизель: - Полчаса на сборы, да? Я пока наведаюсь к Хуго.
- Мне нужна охрана, - напомнила графиня… будто он мог об этом забыть.
- Я пригляжу за ней, - вызвалась Лора.
- И я, - примкнула ведьма. - Верней, я буду глядеть за Анной. Люблю блондинок!
Белянка вновь улыбнулась - с той же осторожностью. Похоже, ей было уютно в здешней компании. Но подчиненность - это такая штука… За годы с ней свыкаешься настолько, что на одной инерции можно протянуть еще долго.
- Жаль, я не могу быть полезной, - посетовала Изабель. - Вам со мной столько хлопот!..
- Своя ноша не тянет, - сказала силачка. - Для тебя это новость?
- Просто я не привыкла быть своей, - тихо ответила принцесса. - Это для вас - норма.
- Ну, не скажи! - усмехнулась Лора. - Я ведь тоже с ними недавно. Меня, можно сказать, нашли.
- Как и меня, - удивил обеих Светлан. - Да тут, почитай, все найденыши. Уже и не скажешь, с кого началось. Но теперь если погибнем, то все. И за такую жизнь стоит драться.
- За Город Солнца! - возгласила Мишка. - И за нашу королеву…
- Ну, королева - это не главное в Анджелле, - возразил он.
- Естественно, - повела смуглыми плечиками графиня. - Ведь она ведьма.
- И еще какая! - с готовностью подтвердил богатырь. Чем сильно ее разочаровал. Жизель-то думала, что сказала пакость.
- А теперь за работу, - велел Светлан, поднимаясь. - Ну живо, живо!.. Или ты больше не торопишься?

Часть III. ДОРОГА В МОНАСТЫРЬ

ГЛАВА 11

Когда их лодка пересекла границу Эльдинга, промчавшись над крепостной стеной, до рассвета еще оставалось долго. Лодчонка, кстати, оказалась не хилой: эдакая дача на плаву, вполне приспособленная для комфортной жизни, - неудивительно, что графиня ее ценила. Вернее, это раньше дача была на плаву, а ныне превратилась в гондолу скоростного дирижабля, разгоняемого мощной струей. Конечно, такому летуну далеко до скайкара. Но в здешнем мире, где пределом грез был летающий ковер…
- Вроде несложное колдовство, - сказала Жизель, кивая вверх, на прозрачный корпус дирижабля. - Почему ж оно не дается мне или кому-то из магов Гильдии?
По горло укутанная в меховой плащ, она возлежала в шезлонге, закрепленном на поднятой корме лодки, и с любопытством поглядывала по сторонам, явно наслаждаясь полетом.
- Потому что это не колдовство, - ответил Светлан. - Вот от чего я держусь подальше. А гильдийцев утянуло как раз туда - власти им, видишь ли, возжелалось. За что и поплатились, растеряв созидательный дар.
- Так ты поэтому избегаешь насилия? - спросила женщина. - Чтобы не утратить свою магию?
- Только не записывай меня в непротивленцы, - усмехнулся он. - Уж отпор давать я умею. Сопротивление - это не наезд, тут я в своем праве. И слабых защищать мне не возбраняется. Но если вздумаю их обижать…
- Надо же, - подивилась Жизель. - Оказывается, и доброта бывает выгодной. Но ко мне ты благоволишь не от чистого сердца, верно?
- Ну, это как посмотреть, - не согласился богатырь. - Если честно, у меня слабость к красивым женщинам…
- Чушь! - фыркнула графиня. - В этом качестве я тебе не нужна. А вот что от меня тянутся нити к твоим врагам - Зодиару, Духу… Этим я и ценна для тебя, да? Ты меня используешь - как и другие. Правда, они не столь изощренные, а ублажить их намного проще.
- Зато я справедливый, - похвалился Светлан. - Лишнего не возьму. Вот сколько в меня аукнешь, столько тебе и воздастся.
- Как-то не слишком щедро - для героя, - с насмешкой бросила она.
- Ну, начинается! Только что обвиняла в меркантилизме, а ныне укоряешь, что недодаю.
Из каюты вдруг донесся короткий визг, и на палубу опрометью взбежала Анна, одетая лишь в короткую тунику.
- Ну что еще? - раздраженно спросила Жизель. - Опять испугалась мыши?
Оглянувшись на дверь каюты, белянка сообщила:
- Там… скелет в древних лохмотьях. Похоже, призрак.
Она уже пришла в себя - на удивление быстро. Впрочем, учитывая ее магические способности… во всяком случае, не меньшие, чем у Жизель…
- Так скелет или призрак? - уточнила графиня.
- Both, - ответил уже Светлан, озадаченно хмурясь. - Лохмотья восточного покроя?
- Сир, вы прямо провидец!
- Надо ж, увязался… И что это он прикипел ко мне?! ? ?
- Неужто и он - ваш приятель? - поразилась Анна. - Широкий же у вас круг!
Спустившись в каютку, Светлан удостоверился: действительно наш пират во всей красе - устроился, как у себя дома, даже ненаглядный сундук ухитрился перетащить, запихнув поглубже в угол.
- Я думал, что вы, призраки, привязываетесь к месту, - сказал ему богатырь. - Ты хоть соображаешь, во что ввязался?
Призрак, по обыкновению, молчал, лишь взирал загадочно на своего покровителя. Силу, что ли, он из меня пьет? - подумал Светлан. И через это делается ближе к жизни. А если впрямь оживет?
- Только веди себя скромней, понял? - велел богатырь. - Не у себя на корыте - в гостях как бы. Будешь наскакивать на дам, вышвырну твои цацки за борт, и собирай по лесам и долам… Уяснил?
Бывший мореход вроде бы кивнул. Интересно, как его звали при жизни? Наверно, и сам не помнит. Может, наречь беднягу Синдбадом?
- Лучше б ты сберег библиотеку, а не эту груду камней, - проворчал Светлан, разворачиваясь к двери. - И самому было бы веселей коротать столетия.
Вернувшись к спутницам, предупредил:
- Не посягайте на его добро, и проблем не будет. Вообще он не злобный, и меня слушает. Ну бзик у него на камнях. То ли якорь такой в нашем мире, то ли вообразил себя драконом. Мозгов-то нет - один череп.
- А цепями он не любит греметь? - спросила Анна, уже хихикая.
- Да где ж у него цепи? Чай, не из подземелья. Лишь бы за сабельку не хватался.
- Все поняла, - кивнула белянка.
Тихо шлепая нежными подошвами, она направилась в каюту и через минуту возникла вновь, грациозно неся золоченый поднос с фруктами и напитками. Какие все ж изящные у нее формы - прямо небесное создание. И краски сообразные, и наряд. Вот только крыльев недостает.
Поморщившись, Жизель заметила:
- Перед гостем красуешься? Для таких дел лучше годится магия.
- Вы слишком расточительны, моя госпожа, - возразила Анна, сноровисто сервируя столик рядом с шезлонгом, тоже приколоченный к палубе. - Ведь мы не в столице - следует беречь чары.
Все же графиня не пожелала отправиться в путешествие без своей компаньонки - видно, слишком привыкла к ее поддержке. Так что, против опасений Лоры, уединения вдвоем не получилось. Правда, здесь-то нет конкуренции - напротив, полное взаимопонимание и согласованность. Не оказался бы такой тандем даже опаснее одной Жизель.
Осторожно попробовав кресло, дабы ненароком не вырвать с корнями, Светлан переставил его ближе к столику, но сам уселся на палубу, решив хотя бы здесь не крушить мебель. К тому же так было удобнее - учитывая разницу в росте. По крайней мере дамам теперь не приходилось задирать головы, обращаясь к богатырю.
- Итак, - заговорил он, - насколько понимаю, друг от друга у вас секретов нет?
- Мы слишком тесно сотрудничаем, - откликнулась Анна, охотно занимая свободное сиденье, и с улыбкой прибавила: - Си-ир.
Будто научилась этому у насмешницы Жанны. Но скорее просто походила на нее легким нравом. Вообще белянка явно была ближе к ведьмам, чем смуглокожая графиня, и даже, подобно им, не жаловала лишней одежды. Может, и летать умеет? А к ее легкости - напористость и стальная хватка Жизель… действительно, недурная команда. И которая из двух более достойна состоять в Гильдии? Или порознь они недотягивают до членства? Соавторы, надо же! Среди женщин такое - редкость.
- Я к тому, что нехудо бы поделиться, - пояснил Светлан.
- А тебе обязательно знать все? - спросила Жизель без особенного радушия.
- Может, и не обязательно, - пожал он плечами. - Но в таких ситуациях лучше перестраховаться. Не бойся, я не стану злоупотреблять.
- А что вам уже известно, досточтимый сударь? - поинтересовалась Анна, взглянув на молчащую графиню.
- Немногое. Как мне сказывали, дедуля Жизель любил шляться по дальним странам и однажды вернулся со смуглым мальцом, коего объявил сыном. С годами у паренька обнаружился магический дар, унаследованный скорее всего от маменьки, так и не возникшей, и переданный затем дочери - вместе с… э-э… экзотической внешностью. Дар этот как-то завязан на плетение судеб, что довольно опасно - как для окружающих, так и для самого носителя, - и редко приводит к хорошему. Поэтому или по иной причине, но сумасброд граф сгинул еще прежде, чем дочуре исполнилось пятнадцать, - якобы его прибрал сатана… видимо, за особые заслуги, как передовика сатанинского труда. После чего наша Жизель сиротствовала по полной программе - тем более что папенька не оставил ей ничего, кроме титула да родового замка. И дабы выбраться из нищеты, юной графине пришлось пройти через такое, о чем приличным девицам лучше не знать, и проявить завидную изворотливость, а также (цитирую) «необыкновенную смелость… в некоторых вещах… скорее всего и привитую отцом». Зато у нее появились могущественные покровители, вплоть до короля, и от кого-то из них… предположительно от последнего… она заполучила роскошный презент - сына, красиво нареченного Раулем… кстати, не в память ли о первой любви?
- И это все, мой господин? - снова спросила Анна, похоже, опасаясь резкого ответа смуглянки, чье настроение вовсе не улучшил этот короткий пересказ.
- Прочее относится к моим домыслам, а потому не стоит упоминания. Я даже не знаю, сколько лет вы… э-э… сотрудничаете.
А тем более - в каких сферах. Но про это спрашивать погодим… пока.
- Не так и много, - ответила девушка. - Когда мы с ее светлостью встретились, она уже достигла нынешнего положения. Да и Рауль успел родиться.
- Ему ведь около четырех, верно?
- Недавно исполнилось, - подтвердила Анна, поглядев на Светлана с уважением: дескать, нехило для домыслов. - Вообще я стараюсь про него даже не думать - чтобы нечаянно не сболтнуть. А видела лишь раз.
- И что, он такой же смуглый?
- Ну… почти.
- Доминирующая линия - я же говорил. И Жизель, по всей видимости, пошла в отца.
- Почему же тогда я его ненавижу? - сквозь зубы выцедила та.
- А за что его любить - лишь за сходство? Тут другое худо. Ненавидя его, ты не можешь безоглядно любить себя и даже на сына смотришь с подозрением. Вдобавок у тебя тяга к саморазрушению, тоже, видимо, унаследованная от отца. Но ты еще и к жизни тянешься - это и спасает тебя… до поры.
- Может, хватит во мне копаться? - осведомилась графиня.
Во всяком случае, лучше делать это не в присутствии подружки - даже такой близкой. Это вам не телесный интим, где впрямь никаких тайн.
- Да, - согласился Светлан. - Прости, я увлекся. Говорить-то - вам. И кто начнет?
- А что вас интересует, сир? - снова взяла инициативу Анна. - Мы ведь можем много наболтать - про наряды, белила с румянами, благовония… К примеру, не угодно ли вам послушать о недавно вошедших в моду туфельках-босоногах, прозванных так за совершенную прозрачность, полную невесомость и чудесную неутомительность для ступней. Вот если к ним добавить еще платья… э-э… голотелы…
- И шляпы-пустоголовы, - проворчала Жизель. - У тебя опять недержание речи?
- Моя госпожа, вы несправедливы. Ведь мне приходится стараться за двоих!..
- Меня интересует магия графа де Компре, - пресек богатырь дальнейший треп. - Кстати, как его звали?
- За глаза чаще звали Головнем, - ответила смуглянка. - Но при рождении нарекли Брайтом.
- Хо!.. А твой дедуля был шутник.
- Наверно, он ни к чему не относился всерьез. За что Бог и наградил его таким наследником. И уж эта шутка вышла деду боком. Подозреваю, что первым, кого мой отец сжил со свету, был как раз старый граф - слишком тот мешал сыну.
- И сколько нашему старичку успело стукнуть?
- Пятьдесят два.
- Гм… В самом деле зажился на этом свете. Но каким способом Брайт ему… э-э… помог?
- Самое потешное, что дед умер именно от старости. Вокруг все недоумевали. Из него будто выпили жизнь.
- Полагаю, слово «будто» ты употребила для приличия!
Жизель покачала головой, усмехаясь без веселости.
- Это не было вампиризмом - как его понимают, - возразила она. - Никто не пил из деда жизненную силу, тем более кровь. Такое папеньке не сошло бы с рук, а он не из тех, кто любит попадаться. К тому же этот случай был первым в округе, если не во всем королевстве. Немолодой, но еще крепкий мужчина за пару месяцев словно прожил несколько десятилетий и перед смертью, говорят, выглядел вдвое старше.
- Вообще есть такая болезнь, - сообщил Светлан. - Но я не уверен, что она может протекать настолько бурно.
- Болезнь тут ни при чем, - отмахнулась женщина. - Хотя поначалу так и подумали. Подозрения возникли позже… намного позже - лет эдак через тридцать… за которые новый граф не изменился ни на йоту. При том что жизнь вел отнюдь не ночную, обожал чесночные соусы, а спал вовсе не в гробу. Даже в церковь похаживал, изображая добропорядочного. Близких родичей у него не было, да он и не нуждался в них. И однако по истечении этих десятилетий надумал жениться. Конечно, выбрал юную и непорочную, из не очень знатной семьи, но с недурным приданым и безупречным здоровьем… коего едва хватило на три года совместной жизни.
- Что, история повторилась?
- В том-то и дело. В двадцать лет маменька ушла из жизни глубокой старухой. Это уже походило на заклятие, наложенное на род де Компре. Но почему оно действует так выборочно, почему граф Брайт не стареет и даже не хворает, хотя с каждым годом транжирит свое здоровье все беспечней?
- Хе, - пробормотал богатырь. - Похоже, следующей должна была стать ты. Ведь он мог тянуть лишь из близких, верно? Кого знает почти как себя, изучил во всех проявлениях. И следующая порция ему потребовалась бы раньше - может, и намного… скажем, вдвое. Тем более что второй… э-э… донор был пожиже первого. Но сперва ты должна была созреть, ага?
Уставившись на него, Жизель вновь покачала головой - на сей раз удивленно.
- Если б тут не было Анны, я решила бы, что ты читаешь мысли, - сказала она. - Да, мало-помалу и я пришла к тем же выводам… тем более что, пока папуля проникал в меня, заодно добиваясь схожести с собой, я изучала своего родителя. И пыталась вникнуть в его магию, странную настолько, что ни один столичный маг не мог сыскать доказательств двойного убийства… Прочие деяния отца я пока оставляю в стороне, - прибавила графиня. - Хотя и там он пакостил столь скрытно, что подозрения пострадавших ни разу не подтвердились фактами. Уж себя сиятельный граф де Компре оберегал со всем тщанием, а в шахматы и даже в го никто не мог его переиграть - видел на много ходов вперед.
- Этому и тебя научил? - спросил Светлан. - По ходу дела, пока переделывал под себя… так сказать, неизбежное зло.
- Для него - зло, - кивнула женщина. - А мне лишь это и дало шанс. Времени-то оставалось все меньше, и в зрелость я как раз входила.
- Но сначала нужно было выяснить способ…
- Верно, - снова кивнула она. - Я тоже не люблю, когда меня ловят, а все прочие средства… обороны…
- К примеру, яд, - проворчал богатырь.
- Или даже порча. Не королевские дознаватели, так столичные маги распознали бы это с легкостью - у них в таких делах огромный опыт. Да и папеньку, как уже, говорила, подловить на обыденном было трудно - требовалось нечто, чего он не мог ждать от глупышки дочери, по всем признакам, не наделенной серьезным талантом.
- Ладно, я уже понял, какая ты хитрая, - сказал Светлан. - Переходи к сути.
- Оказалось, Головень вправду умел прилепляться к близким, в своем сознании создавая их призрачные подобия, - но не напрямую, нет. Его дар был особого свойства, до сих пор невиданный в нашем мире, а потому не распознанный даже самыми учеными из здешних магов. Дело в том, что образы, отражавшие моих деда и мать, копировали их, какими они были в прошлом. Собственно, на разгадку меня натолкнул портрет матери, висевший в отцовской спальне, где ее изобразили подростком. Вскоре я выяснила, что заказал картину сам граф, причем лучшему из художников Нордии. И конечно, в замке имелись портреты деда, где его запечатлели молодым. Правда, не такие же мастерские, зато их было несколько. А меня отец выставлял перед живописцами едва не каждый год - уж на это он не жалел средств.
- Брайт что, умел делать проколы во времени и через них протягивал энергетические канальцы?
- Вернее сказать, щупальца, - со странной улыбкой произнесла графиня. - К омоложенным подобиям своих жертв он пристраивал свою эфирную голову и убыстрял картинку настолько, что прошлые годы умещались в недели. А силы, что растратили жертвы за этот срок, теперь утекали в него. Но поскольку возникшую пустоту нужно было чем-то восполнить, недостача покрывалась за счет будущей жизни моих злосчастных родичей. Скорее всего с женой Головень проделал это несколько раз - ведь она была юной. Да и по своему отцу мог проехаться дважды. Все не так и сложно, если вникнуть.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- Ну да, - хмыкнул Светлан и покрутил в воздухе пальцами, будто попытался выстроить схему этого изощренного грабежа. - Чего ж тут сложного? Обычные дела!
- А по проторенной тропе идти легче, - продолжала женщина. - Теперь я знала, откуда ждать удар, но мой родитель не знал, что я знаю. И еще одно преимущество у меня было - пылкое воображение подростка. Мне не требовались портреты, чтобы представить отца, каким он был в детстве… или каким сделается, если его все ж настигнет старость. Подолгу позируя художникам, я и от них набралась многому, наверно, даже впустила в себя от каждого по частице его таланта - ведь я маг, а не просто знатная дурочка.
- Это тебе папаша на мозги капал? - поинтересовался богатырь. - То есть насчет твоей якобы глупости?
- Да я и сама старалась его убедить в этом, - усмехнулась Жизель. - Потому что, если бы он играл со мной в полную силу… К счастью, актеркой я оказалась недурной.
- Нескучно же ты жила, - оценил он. - С детских лет точно в тылу у врага.
- Зато какая школа!.. После моего папеньки любой столичный интриган кажется мотыльком. А уж как ими вертеть, меня тоже обучили.
- И за какие места, ага, - пробурчал Светлан. - Ну и чем закончилась ваша партия? Надеюсь, ты выжила?
Коротко рассмеявшись, женщина сказала:
- Как ты мог заметить, по натуре я кошка. И падаю на четыре лапы, и раны заживают быстро.
- И гуляешь сама по себе, - поддакнул он.
- А про упругость моей плоти ты тоже знаешь. К слову, даже после родов у меня сохранилась плева - так что при желании смогу выдать себя…
- Хватит саморекламы, - прервал Светлан. - Лучше расскажи про сатану, который прибрал графа де Компре, заядлого любителя плести судьбы.
- Скорее уж его покарал Бог.
- Твоими руками, ну ясно. По крайней мере Бог подвигнул тебя не на убийство? А то на беднягу навесили уж столько смертей!
- Нет, в тот раз мне не пришлось убивать.
Как звучит, а? «В тот раз». Слушайте, слушайте!..
- И что ты сотворила с ним? - спросил он, подбрасывая ожидаемую реплику.
- А сам не сможешь догадаться? Ты же такой умный!
- Ну зачем лишать тебя удовольствия самой объявить решение? Тем более задачка впрямь нехилая, а справиться с ней в пятнадцать лет, да еще в условиях, настолько приближенных к боевым… Нет, без шуток, - ты молодец!
Улещенная его похвалой Жизель продолжила:
- Мне пришлось дождаться, пока отец примется за колдовство. Должна заметить, он был весьма своеобразным, но не особенно сильным магом, и серьезные чудеса давались ему трудно. Поэтому готовить их он начинал задолго - что и мне дало время подготовиться, запасшись потребным количеством чар. И когда отец набросил на меня свою петлю времени, уже предвкушая новое вливание, я пустила встречную волну. И на долю секунды опередила противника, ударив, когда он не ждал. К тому же Головень не менялся с юности, так что его части из разных времен сомкнулись без зазоров… В общем, я победила, - заключила женщина, явно не желая вдаваться в детали.
- И теперь ты боишься, что частица его сознания вселилась в тебя? - предположил Светлан. - Личность-то не шибко светлая - даже среди высшей знати как-то не принято гробить близких родичей. И если такой вот жучина мало-помалу сожрет изнутри… Да, это не радует.
- Спасибо, ты меня утешил!
- Жизнь полна опасностей, - сказал он философски. - Не видеть их - глупо. Но переоценивать?.. В любом из нас целая толпа отражений, более или менее подробных, - ну и что? Это еще не повод, чтобы страдать раздвоением. И когда опасность раздувается страхом перед ней… Да пусть они сами боятся!
Для пущей убедительности Светлан стукнул кулаком рядом с собой, отчего по всей лодке прокатился гул. Покосившись на его тяжелую длань, Жизель непроизвольно вздохнула - в унисон с Анной. Да, если б каждый мог вот так, по-богатырски…
- Только не заливайте про слабых женщин, коим не обойтись без мужского плеча, - усмехнулся он. - До сих пор вы отлично без него справлялись - особенно когда объединили усилия. Насколько знаю, в таких случаях магия даже не складывается - умножается. Другое дело, что достичь единения удается крайне редко. И что же вас сплотило?
Белянка смешливо прыснула. Но ответила ему опять графиня:
- Можно сказать, Анну толкнул в мои объятия кардинал Людвиг - он же Великий Магистр.
- В самом деле? Вот от него такого не ждал!
Легонько фыркнув, Жизель пояснила:
- Этой дурехе вздумалось лунными ночами бегать нагишом вблизи родного поместья. Отводить взгляды она тогда не умела, до ведьминых полетов не дотягивала. В итоге бдительные соседи послали донос в Орден, после чего за юной бесстыдницей, и прежде позволявшей себе вольности, прискакали меченосцы. Ведь они куда ревностней выискивают одаренных, чем Королевская академия или наша Гильдия… но направляют затем вовсе не на учебу. Впрочем, до церковного суда дело не дошло - в этом Анне повезло больше других. Ее мать, женщина благопристойная и богобоязненная, несмотря на свои добродетели, все же любила дочь и не убоялась обратиться за помощью к дальней родственнице, чей голос слышен даже королю. И разумеется, я не отказала себе в удовольствии насолить Ордену - благо наш Луи снисходителен к юным и вдобавок прелестным девицам, а лишним благочестием, слава Господу, не отягощен. Правда, дни, а особенно ночи, проведенные в монастырских подвалах, успели обогатить начинающую грешницу незабываемыми впечатлениями.
- Я представляю!..
- Понятно, возвращаться домой девочке было опасно, да и родные по ней скучали не особо. Пришлось мне взять на себя заботы о дальнейшем ее образовании - тем более как действительный член Гильдии я имела все права обзавестись ученицей.
- Да, - пробормотал богатырь, - школа чувствуется.
Рассмеявшись, Анна сказала:
- Увы, ученицей я оказалась скверной - слишком по-разному мы одарены.
- Зато дополняете друг друга, как две половинки.
- Вот вы и ответили на свой вопрос, - заметила она. - Как раз это связывает нас лучше всего.
- Если магия - главное в жизни, - дополнил Светлан. - Но разве это так?
- Для меня - пожалуй, - подумав, ответила белянка. - Во всяком случае, пока. Ну и графине чары необходимы.
- Чтобы сохранять независимость? Или чтоб умножить свою власть?
- Как ты говоришь: both, - откликнулась теперь Жизель. - Тем более это связано.
- Вовсе нет, - возразил он. - Власть ведет к зависимости. Не веришь мне - спроси у Луи. Думаешь, отчего симпатяга Артур заделался странником? А у него-то кандалы совсем крохотные.
- Лучше уж, когда цепи тянутся от тебя вниз, а не наоборот.
- Лучше вообще без цепей.
- Конечно, - согласилась она. - Когда ты - богатырь.
- Почему - «когда»? - пожал Светлан плечами. - Я и так.
- Вот потому тебе и легко говорить!
Тут смуглянка права - приходится признать. Когда ощущаешь себя живым линкором…
- Можешь воспринимать меня как якорь, - предложил он. - Вот к нему-то имеет смысл протягивать цепь.
- Это в каком же, интересно, смысле? - спросила женщина и как бы невзначай раздвинула края плаща, обнажив шоколадную грудь.
- Не в том, - ответил он, невольно засмотревшись. - Уж ты должна знать, что такие сцепки не обязывают к многому… то есть, я имею в виду, сами по себе.
- Можно и в комплексе, кто же против? - повела Жизель плечами, отчего ее покатые холмики мягко заколыхались. - То есть я имею в виду не только себя.
Ну, кажется, наша смуглянка опять входит в норму!
- Ты вообще-то воспринимаешь, что я говорю? - осведомился Светлан. - Или пропускаешь мои доводы мимо ушей?
- Когда слышишь тебя, про доводы как-то забываешь. Ты сам не представляешь, сколько в тебе силы.
- Да? - заинтересовался он. - А это действует лишь на дамочек?
- Ну отчего же? При дворе немало и кавалеров, готовых откликнуться на твою мужественность.
- Элита, - проворчал богатырь брезгливо. - Им что, больше нечем выделиться?
- Все в мире относительно, - молвила графиня, несколько удивив его. - Впрочем, в этом ряду тебя можно считать точкой отсчета.
- А еще - Зодиара, да? - тотчас спросил он.
- Нет, - помолчав, ответила женщина. - Зодиар - в стороне. Он иной, совсем.
- Тем и любопытен, ну да. А свою любознательность ты привыкла проявлять в согласии с традициями двора и своим воспитанием.
- Далось тебе мое воспитание! - снова озлилась Жизель.
- Далось оно как раз тебе, - возразил Светлан. - А мы обошлись.
- Оно и чувствуется.
- А потому, моя шоколадная светлость, не взыщи, если стану наступать на застарелые мозоли. Наше дело слоновье… Но ты-то, полагаю, не посудная лавка?
- Я - хрустальная ваза, - усмехнулась графиня, - закаленная особым способом. Расколоть меня трудно, но если угодишь в уязвимое место…
- По крайней мере я знаю места, где тебя закалили с запасом, - не удержался он от фривольности.
Впрочем, этим нашу смуглянку не оскорбишь.
- Вот туда можешь лупить без опаски, - охотно подхватила Жизель.
И замолчала, уставившись на дверь каюты, сквозь которую с видимым усилием просачивалась тускло мерцающая фигура, облаченная в странный наряд.

ГЛАВА 12

- Кажись, освоился, - заметил Светлан, тоже бросив на нее взгляд. - Что-то он с каждым часом делается общительнее. Хотя если представить, сколько времени бедняга провел в полной изоляции…
- Может, он решил, что нашей компании недостает равновесия? - предположила Анна, лукаво поблескивая глазами. - Правда, если считать по весу…
- …то тут не будут лишними еще с полдюжины краль, - продолжил богатырь. - Лучше уж считать по головам. Вот только сойдет ли его черепок за голову?
- А интересно, сколько лет он успел прожить?
- Судя по тому, как его тянет к женщинам, скончался он в полном расцвете сил. А вот когда бывает этот расцвет… Иные и вовсе обходятся.
- Но хотя бы известно, как его кличут?
- Да пусть будет Синдбад, - решил богатырь. - «Абдулла» к нему как-то не очень… Или назвать Махмудом?
- Ну какой же он Махмуд? - не согласилась белянка. - Вылитый Синдбад!
Неужто и она читала арабские сказки? Вообще город-то портовый, а из-за моря сюда чего только не заносит.
- Кстати, для призрака Синдбад довольно плотный, - заметила Анна. - Хотя не выглядит таким древним. Или в воде они набирают плоть быстрее?
- Вот когда утону, поделюсь знанием.
- Да вы не сможете - при всем желании, - засмеялась девушка. - Вы же богатырь.
- Это в самом деле занятно, - наконец вступила Жизель. - К нам он благоволит, неким телом уже обзавелся… То есть в наличии как потребность, так и возможность. Или я не права?
Ну да, кто о чем. Вот таких впечатлений в ее копилке еще нет.
Со вздохом Светлан сообщил:
- Не знаю, что чувствует этот бедняга, но его касания вполне можно ощутить. И если отнестись без предвзятости, они даже могут показаться приятными. Говорю ж: наш приятель не злонамерен. А если и берет от живых, то не больше того, что они сами готовы подарить.
- Да, это любопытно, - повторила графиня и жестом позвала призрака в их кружок.
Собственно, с чего она решила, что бывший моряк западет именно на нее? Как известно, представители смуглых наций больше тяготеют к блондинкам. К тому ж зов призрачной плоти нужно еще расслышать. Впрочем, если эту искорку как следует распалить… Из искры возгорится пламя, ну да. А после сотню лет будем разбирать головешки.
Не сразу, но Синдбад приблизился и застыл напротив Светлана, как раз посередке между Жизель и Анной. Что ж, места он умеет выбирать - верно, при жизни любил компании.
- Пока что скиталец вспомнил лишь родную речь, - пояснил богатырь. - Но наверняка знал и прочие языки, включая европейские. Пусть слушает - это освежает память.
- И не только это, - промурлыкала Жизель, распахивая свой плащ шире - благо ночь не была холодной, а от ветра экипаж защищала магическая пленка.
- Сперва с Зодиаром разберись, - сказал Светлан. - Неизвестно, сколько после него придется разгребать, а ты уже хочешь набросать сверху.
- Да ты ж уверял, что этот безвреден?
- Не злонамерен, - поправил он. - Черт возьми, уж магу надо быть внимательнее к словам!.. И мало вы сами вредили, вовсе не желая того?
Привычно расставив ноги, древний мореход обратился в статую, выполненную словно бы из стекла. Похоже, ему было без разницы, стоять или сидеть, - неудивительно при такой воздушности форм… вернее, при столь скудном их наполнении. А интересно, привидения способны уставать?
- Конечно, опаснее всего призраки колдунов, - продолжил богатырь. - Эти могут подминать сути живых, а затем и вселяться в их тела, делаясь подобием упырей. Но наш приятель скорее был обычным авантюристом, возможно, даже благородным - в меру отпущенного разумения. И кого он там раскулачил, умыкнув вожделенный сундук… В любом случае вряд ли он способствует просветлению душ, как одна моя призрачная знакомая.
- А по-твоему, у меня душа такая же, как и кожа? - с усмешкой спросила Жизель.
- Ну, я тоже не блондин, - произнес он. - Дело-то не в масти. Но иные с младых ногтей настолько привыкают к грязи, что вне ее уже не мыслят жизни. А ведь над топью проступают и сухие участки.
- Кое-где, да? Изредка.
- Места надо знать, - подтвердил Светлан. - Но главное, их нужно искать.
- А их и ищут, - сказала графиня. - Чтобы притопить. Вон как Анну. Много ли осталось от прежней ее чистоты?
- Ну, если изначально той было вдосталь… В любом разе девочка не озлобилась. И не приравняла весь мир к меченосцам. Уже немало, верно?
- Насчет всего мира - не знаю. Но мужчин она с той поры сторонится. И чем только не пробовала ее лечить!..
Навострив уши, белянка с улыбкой слушала, как ее обсуждают. По крайней мере этим занимались не за ее спиной.
- Может, снадобья готовила не из тех компонентов?
- Может, и так, - не стала спорить Жизель и тоже улыбнулась. - Или мест не знаю, или их просто не было… до недавнего времени.
- Ладно-ладно, не умасливай, - проворчал Светлан. - Мы не продаемся так дешево.
- Ну, если проблема лишь в цене…
- Так, - сказал он решительно. - В эти игры я не играю - тормози. Правда, однажды меня раскрутили на группешник. Но там это было замешено на любви… пусть и не вполне той, коя предполагает слияние тел.
- Родственной, что ли? - насмешливо спросила смуглянка. - Или духовной? Еще это называют дружбой.
- А в нее ты тоже не веришь? Лишь в совпадение интересов, да?
- Хороша дружба, временами переходящая в слияние тел!
- Ну, бывает, - пожал Светлан плечами. - На богатырей тоже иногда влияет момент, и у них случаются минуты слабости. Другое дело, что дров они ломают намного меньше… конечно, если не занимаются заготовкой.
- А сейчас, выходит, момент не тот? Или обстановка? Или компания?
- Всё, - ответил он, едва не брякнув «both».
- И почему же, позволь узнать?
Помедлив, Светлан сказал:
- Видишь ли, некоторые вещи бесполезно разъяснять - даже умникам. Пока сам не проникнешься… вернее сказать, если.
Что-то меня опять заносит в моралите, отметил он с неудовольствием. Полумонах, полувитязь… Когда же стану полным, наконец?
Оглянувшись через плечо, Светлан поглядел на проплывающий далеко внизу пейзаж. Или можно сказать, что он проносился? Для здешнего мира скорость редкая - пожалуй, даже шестиноги не угнались бы за лодкой… вот разве только дракон. К тому ж разглядеть ее было непросто, поскольку днище и борта Светлан покрыл маскирующей пленкой, менявшей цвет в подражание тучам.
За непринужденной болтовней они успели улететь далеко от столицы, и пригородные поля уже сменил лес, по меркам Нордии - почти дремучий, в котором даже могли водиться бандиты. Затем меж кронами мелькнула речушка, вообще-то указанная на картах, но в действительности оказавшаяся много шире и протекавшая не вполне там, где ее рисовали.
В картографы, что ли, податься? - подумал Светлан. Тоже полезное занятие. В ясный день да с подходящей высоты сфотографирую любое королевство не хуже, чем со спутника.
- Последние сутки я больше времени провожу в воздухе, чем на грунте, - сообщил он. - Летающий богатырь - это новое в практике. Мне сверху видно все - во как!
- Решил сменить тему, да? - не пропустила Жизель.
- Мы ему неинтересны, - поддержала подружка, щуря шкодливые глаза. - Он ведь герой, не говоря о том, что герцог, и на всех смотрит с верхотуры.
- Да просто опасается одарить сверх отмеренного. У него ж все как у аптекаря - с точностью до унции. А если запросим больше?..
- Лучше не ждать от меня лишнего, - подтвердил Светлан. - Или, по-твоему, кто-то сможет выделить больше?
После этого уместно спросить: а что же ты не обратилась к другому? Но так далеко заходить мы не будем. Умный и без этого поймет, а глупый - обидится. Тем более что думать, когда больно, способны немногие.
- Давай поговорим о Зодиаре, - предложил он. - Похоже, ты ближе всех подобралась к этому уроду.
- Ну, твои-то мечи проникли аж под его шкуру!..
- А что я узнал? - дернул плечом богатырь. - Что у него кровь зеленая? Много мне от этого пользы.
- Ведь ты утверждал, что после вашей встречи Зодиар переменился.
- Он сменил профессию, но не суть. И не оказалась бы новая его сила еще круче.
- Честно сказать, и меня это тревожит, - призналась женщина. - Особенно после того, что ты наговорил про его способ размножения.
- По-твоему, тебе лучше было б не знать об этом? - спросил он. - В южных странах водится такая птица - страус, вот она тоже любит прятать голову в песок. Конечно, ты в этой позе будешь глядеться не так и плохо…
- Да я уже говорила, что все мои попытки почерпнуть у Зодиара не привели ни к чему. Он, как и ты, дает лишь то, что сам захочет.
- Отличие в том, что я не даю того, чего у меня не просят, - сказал Светлан. - А Зодиар на желания клиента плюет. Вот и попробуй понять, чем он наделил. Что-то же в тебе изменилось после него?
Быстрым движением, будто ей сделалось жарко, Жизель разбросала края плаща по сторонам, окончательно высвободившись из мехов. Против ожидания, она не осталась голой. Под плащом на женщине оказалось платье из просвечивающей ткани, по нынешним временам слишком короткое даже для ночнушки и вполне простое, без всяких там рюшей и оборок. В самом деле, зачем украшать то, что не нуждается в украшательстве? Лишь внимание отвлекать.
- Сударь, вы бы не маячили, - бросила графиня призраку. - Слава Господу, здесь хватает стульев!
Чуть помедлив, Синдбад скользнул к свободному сиденью и плавно осел.
- Как раздражает его прозрачность, - пробормотала Жизель. - Я привыкла глядеть на людей, а не сквозь.
- Во-первых, это не человек, - не удержался Светлан от поправки. - Стало быть, и спрос иной.
- А во-вторых? - сейчас же спросила белянка, на долю секунды опередив подружку, тоже было приоткрывшую рот.
- Во-вторых, устранить прозрачность нетрудно. Достаточно покрыть Синдбада моей пленкой, сделав ее непроницаемой для призрачных псевдотел, а также для света.
- Заодно и раскрасить, да? - ввернула Анна.
- Легко, - кивнул богатырь. - Вдобавок обрядить по здешней моде - одежки-то будут опираться на пленку. И тогда пойми, кто внутри!
Тема заинтересовала бывшего морехода - он заметно оживился… если так можно сказать про умершего. Похоже, даже пытался читать по губам, зрением возмещая слабый слух.
- Ведь говорить Синдбад все равно не сможет, - сказала девушка. - Я имею в виду - как люди. А стоит услышать его загробный шепот…
- Ну, это тоже поправимо. Если подкрепить его легкие и горло той же пленкой…
- Тогда и уши с глазами, - присовокупила Жизель. - Если уж внедрять призрака в мир живых, органы чувств не должны мешать сближению. Вообще твоя пленка впрямь замечательная вещь. Ведь ею можно латать и обычных людей. Представляешь, какие возможности откроются в медицине?

Предыдущая страница 13 Следующая страница


Обходной путь героя 14

- Это же магия, милая, - возразил Светлан. - И действует скорее всего, пока живу я.
- Да кто мешает тебе протянуть подольше? К тому ж, если ты столь щепетилен, можешь предупреждать о последствиях. И все равно к тебе выстроится такая очередь!.. А за здоровье люди готовы платить щедро, иные и состояния не пожалеют. Это же золотое дно - разве не видишь?
- Мне говорили, что ты отличаешься деловой хваткой, - проворчал он. - Теперь вижу: не врали.
- Смотря с кем сравнивать, - усмехнулась графиня. - Скажем, до шевалье де Бриза мне далеко. А тем более до его супруги.
- В самом деле? - заинтересовался Светлан. - Выходит, Бриза есть кому подгонять?
- Уж с ней в этом никто не сравнится. И как ни странно, Бриз к своей женушке привязан.
- А разве госпожу де Бриз любить не за что?
- Ты б ее видел, - фыркнула Жизель. - Такая туша! Прежде-то выглядела аристократкой - и статью, и ликом. Мало кто мог угадать, что столь изысканные черты скрывают душу рыночной торговки. Но ныне ее гордых скул не разглядеть за щеками - теперь она и смотрится лавочницей.
- Достигла гармонии, да? Форма пришла в согласие с содержанием.
- К тому ж дура редкостная - зато с апломбом. Из тех, кто ничего не умеет и не понимает, но обо всем судит и всех поучает. А если дарит что-то, обставляет так, будто преподносит по меньшей мере бриллиантовое колье… хотя почти всегда дело ограничивается вазочкой или вышитой салфеткой.
- А представляешь, если нынешнюю ее голову приставить к тогдашнему телу? - вдруг спросила Анна, по-видимому, вспомнив метод графа де Компре.
- И что? - пожала плечами та. - Все ж идет от головы. Она снова сделает из своего тела желе.
- Ведь не сразу? Лет на пять - семь его хватит.
- А потом провернуть операцию по-новой? Конечно, толстуха бы не отказалась…
- Кстати, такой способ омоложения может оказаться популярным, - сказал богатырь. - Тоже ведь золотое дно?
Ощутив на себе настойчивый взгляд Синдбада, он небрежно щелкнул пальцами, и тень морехода разом обрела объем, расцвела красками, возможно, даже чрезмерными, но подобранными с умелостью профи.
- А ничего, - оценила Жизель, вглядываясь в смуглое лицо морехода. - Пожалуй, схож с вашим Бахрамом, только пожестче, не такой сладенький и юный.
- Видела б ты Бахрама в сражении, - хмыкнул Светлан. - Вот там он какой угодно, только не сладкий.
- И все равно Синдбад погиб рано, - со вздохом сказала Анна. - Действительно, в расцвете.
- Так ведь авантюристы и не живут долго.
- А говорить он теперь сможет? - спросила графиня. - Ты ему все поправил?
- Ну, что сумел. С функциями уж сама выясняй.
- Скажите же что-то, сударь, - попросила она. - Не томите в неведении.
Обратив на нее взор глубоких (но уже не бездонных) глаз, Синдбад произнес несколько слов. Голос был негромкий, как бы отдаленный, но вполне живой, без похоронных мотивов. Ведь умеем, когда хотим! - похвалил Светлан себя. А вслух пояснил:
- Он как тот пес - почти все понимает, но по-здешнему не изъясняется.
- Если вспомнить вашего Пса, то он болтает лучше, чем многие люди! - с усмешкой заметила Жизель.
- Я ж говорил про «того пса», - возразил богатырь, - а не про этого.
Призрак вправду стал ближе к живым. Наверняка и сам это ощутил - приосанился, даже будто потяжелел. Если еще научится ходить, как люди, никто и не поймет, что он весит пару кило, покуда не столкнется с ним. А может, Синдбаду добавить массы? Скажем, рассовать по карманам стальные плитки. Или моя пленка способна тяжелеть по желанию заказчика? А заодно изолировать от гравитации. Ну, это было бы совсем лихо! Уж тогда у меня взлетел бы не только ковер, но и, скажем, диван… или даже кровать вместе с балдахином. Вообще я отношусь к этой субстанции легкомысленно… возможно, потому, что она ничего не весит. А ведь с ней нужно разбираться. Вот только когда? Ну почему у героев не бывает отпуска!..
Из туч опять зарядил мелкий дождь, но над ними, как и раньше, не капало. Несмотря на кажущуюся открытость палубы, здесь было уютнее, чем во многих нордийских дворцах, насквозь продуваемых сквозняками. А если б еще и костерик запалить… Впрочем, и без того в гондоле не зябко - судя по мерзлячке Жизель. Кстати, какая у нее температура - еще не как у рептилий?
- Вернемся к Зодиару, - снова сказал Светлан. - Как я уже говорил, этот урод, истязая твое тело, внедрился тебе в сознание. А оттуда вполне может пойти обратная волна, превращая тебя бог знает во что… То есть об этом даже Бог может не знать, - поправился он. - Скорее всего ты сделаешься похожим на Зодиара - но вот насколько? Кстати, ты уверена, что он - самец?
Женщина даже дернулась:
- Ну и вопросец!
- Анатомические детали - не довод. Возможно, эти штуки у него и вовсе съемные, о сам он - бесполый… то бишь оно. И если вдуматься, в таком способе самовоспроизводства даже больше логики. Ведь главное - это продлить сознание, а не его оболочку. А уж насколько второе будет гармонировать с первым и как далеко зайдет переделка плоти…
- Боже мой, - не выдержала Жизель, - ты говоришь об этом так спокойно!..
- Ведь не о себе, - ухмыльнулся он. - И потом, если я примусь рыдать и заламывать руки, тебе это вряд ли поможет.
- А тебе очень хочется мне помочь?
- Ну, не то чтобы… Но если эту болезнь запустить, потом многим может стать тошно. А от зародыша, укоренившегося в душе, избавиться очень трудно - это вам не аборт.
- Может, мне ноги раздвинуть? - язвительно спросила женщина. - Чтобы тебе было проще забраться в душу.
- Я не уверен, что эта дорога ведет… Погодите-ка, - вдруг сказал Светлан, уставясь на горизонт. - А это что?
Вопрос был риторический - он уже разглядел странное явление, причем в деталях. Глаза богатыря - это такой прибор!.. Покруче многих биноклей, включая морские. Другое дело, что подобных радостей лучше бы не видеть.
- Кажись, сейчас нам станет не до копаний, - произнес Светлан озабоченно. - Кому-то надо объяснять, что такое гриззы?
- Мы про них слышали, - ответила Жизель за обеих. - Это как бы смерч из мириадов кристалликов, объединенных в единое существо и пожирающих все, что они смогут настичь, - особенно магию. Но разве гриззы водятся в этом мире?
- Как видите, завелись, - кивнул богатырь на горизонт. - Вернее сказать, проникли. Так же как Зодиар и… кое-кто еще. Не говоря про чары, сгустившиеся вблизи Эльдинга. Или, по-вашему, они исходят от ваших магов?
- А может, это обычный вихрь? - спросила графиня, тоже впериваясь сквозь ночную мглу. - Или гризз направляется вовсе не к нам?
Все ж таки маги не сильны глазами. У них вообще недобор силы - почти у всех.
- Ответ отрицательный, - проворчал он. - На оба вопроса.
Их суденышко уже поднималось ввысь, заодно набирая скорость, - с горки-то легче удирать. Конечно, Светлан предполагал такой оборот - тем более что его уже ловили так - и все ж надеялся, что на сей раз обойдется без гриззов. Да сколько можно долбать в одну воронку! И почему они гоняются именно за мной? И почему не буйствуют в Эльдинге, где им хватило бы поживиться? Или что-то их не пускает туда? Или кто-то?
- Придется забраться за облака, - сказал Светлан своим спутницам. - Может, и в стратосферу. Если не знаете, воздух там в дефиците - поэтому нашу гондолу сделаю герметичной, не пугайтесь.
- Мы что, похожи на пугливых? - улыбнулась Жизель.
- На вашем месте и я бы забоялся - кабы знал, сколь опасны гриззы. Вот себе такой роскоши позволить не могу.
Жаль, нельзя рвануть в безвоздушность, подумал он. Уж там гриззы бы отстали… наверно. Или попробовать отгородиться от притяжения? Но затевать эксперимент в такой момент… м-да. Ладно, оставим на крайний случай.
Летучая лодка уже окунулась в тучи, и экипаж окружила мгла, проницаемая лишь на несколько метров. Прикрыв глаза, Светлан попытался ощутить гризза - раз его нельзя видеть. И в самом деле сквозь бетонную непроглядность различил эту громаду, чьи частицы неслись по кругу со скоростью урагана. А сам монстр уже со всей прытью устремился за суденышком, где он смог бы закусить сразу тремя магами. Ну-ну, не спеши так - можно ведь и зубы обломать… хотя какие у тебя зубы… Эй, да ты не один? - вдруг заметил Светлан. Ну, это нечестно!
По-видимому, его магическое зрение лучше всего распознавало магические же объекты. Кроме гиганта гризза, он отчетливо «видел» обеих своих спутниц, еще не растративших чар, запасенных в Эльдинге, и Синдбада, даже в таком «свете» похожего на тень. Но еще он обнаружил несколько существ или предметов, которых не засек глазами - даром что богатырь. Эти были не особо крупными, то есть не больше носорога, а затаились как раз поперек их пути, вытянувшись в цепочку. И от магии прямо-таки сверкали, точно россыпи бриллиантов. Россыпи, гм…
- Пожалуй, лучше нам сделать крюк, - сказал богатырь, поворачивая лодку. - Глупо было лететь напрямик - как раз этого от нас и ждали.
С беспокойством поглядев на него, Жизель спросила:
- Ты не забыл, что и мы кое-что умеем?
- Вот ваши чары тратить пока не стоит. Прибережем для последнего залпа.
- По-твоему, нас гонят в засаду?
- Обычная тактика гриззов, - кивнул Светлан. - Правда, в прошлый раз они гнались за нами втроем, а четвертый, самый здоровенный, приготовил встречу.
- Вы укрылись от них под водой - я знаю. Но сейчас мы далеко от моря.
- Они не такие дурни, чтоб дважды наступать на одни грабли. Однако и я не люблю однообразия - подброшу что-нибудь новое.
- Вилы, да? - предположила Анна. - Или косу.
Похоже, в сельскохозяйственных орудиях она смыслила побольше графини - недаром росла в глухомани.
- Гребень, - осклабился Светлан. - И вырастет за нами лес до небес!.. Не слышали такой сказки?
- Лучше огненная стена, - сказала Жизель. - Насколько знаю, единственное, чего гриззы страшатся, - это пламя. Кстати, из столичных магов никто не сравнится со мной в искусстве пиромагии.
Огневая женщина, еще бы!..
- Потребуется стеночка высотой в… э-э… пару лиг и шириной в десяток, - возразил он. - Здесь открытое пространство, милая, не забывай. А ваше камерное чародейство годится разве для дворцов. Хотя… Сможешь ты наколдовать воспламенители, срабатывающие на приближение гризза? Потребуется искра, не больше. А уж из нее возгорится такое!..
- Конечно, я умею ставить запалы, - оживилась женщина. - Только укажи место и дистанцию.
- Их потребуется много - десятки. Это будет дублирующая система, - все ж уведомил он. - Когда имеешь дело с неизученным врагом, полезно подстраховаться.
Это ее не обескуражило, даже не остудило. Как видно, здешние маги вполне понимали, сколь важна в работе надежность, а может, и сами применяли дублирование - когда цель стоила добавочных затрат.
Вскинувшись с шезлонга, Жизель вместе с примкнувшей Анной принялась за дело, руководствуясь подсказками Светлана. В четыре руки работа у подруг спорилась лихо, то есть в буквальном смысле. Похоже, наша парочка и впрямь сможет потягаться с любым из эльдингских магов. Да только быть первым в этой деревушке - не велика честь.
Над сверкающими магией холмиками уже будто клубился дым, быстро набирая высоту и размах, превращаясь в новые смерчи. Что ж, это не удивляет. Вот теперь и начнется самая потеха!
- Гриззов сделалось больше, - сообщил Светлан, машинально разминая кисти. - Или же они умеют делиться. А главного здоровилы пока не видно. Вообще у него манера - возникать не вовремя.
- Как будто остальным было назначено! - фыркнула Жизель.
Пронизав облачный слой, дальше лодка подниматься не стала и на кружащей головы скорости заскользила над серыми холмами, в свете звезд похожими на Антарктиду. Богатырь не рассчитывал, что тучи скроют кораблик от чудищ, но внести помехи в их средства ориентации - тоже в струю.
Уже вполне похожий на живого Синдбад озирался по сторонам с видимым беспокойством. Похоже, он подозревал, что заодно с магами гриззы могут сожрать призрака, а даже такого бытия лишаться жаль. Или беднягу больше заботит судьба сокровищ?
Выстроившись в широкую дугу, гриззы гнались за улепетывающей жертвой, смахивая на стаю голодных волков. Вряд ли прежде им попадалась столь шустрая дичь - по словам Лоры, в Третьем мире нет летунов, - но все равно чудища двигались быстрее. Понемногу разрыв сокращался, хотя дирижабль шел на пределе, - все ж это не скайкар. Воздух обтекал пленочную капсулу с ясно различимым шипением, а если бы не она, удержаться на палубе смог бы только богатырь. Как видно, драки не избежать - жаль, жаль… Или вы забыли, что и вкусная еда умеет кусаться?
- Похоже, нагоняют? - обеспокоенно спросила Жизель, глядя на громадные воронки, скользившие по поверхности заснеженной страны точно на привязи. - Вот же пристали!
- Погоня в горячей крови, - проворчал Светлан, пожав плечами. - Я тоже могу поддаться азарту… когда гонюсь сам. Ладно, включаю форсаж - держитесь крепче.
Дав женщинам пару секунд на осмысление, Светлан направил суденышко по наклонной, будто пустил с громадной горы. К прежним двигателям теперь добавился новый, мощной струей принявшись разгонять лодку. Но этот, увы, не рассчитан на долгую работу - минуты, не больше. Иначе дирижабль врежется в землю.
Впрочем, сейчас важно было оторваться от смерчей, уже вовлекавших в свое кружение первые из баллонов, установленных Светланом на их пути и быстро надувавшихся водородом. Спустя секунды баллоны начали рваться, выплесками жаркого пламени пожирая гриззов, - запалы не подвели.
Вот этого преследователи не ждали, с разгона будто налетев на минное поле. Взрывы оказались настолько мощными, что лодка заплясала в их волнах, точно захваченная внезапным штормом. Вокруг мелькали клочья тумана, взвихренного поднявшимся ветром. Даже стянутое пленкой суденышко скрипело всеми стыками, угрожая рассыпаться. Подхватив Анну, сброшенную с юта очередным толчком, Светлан поставил ее на ноги и сказал:
- Пожалуй, для первого раза довольно. Это как бы предупредительный выстрел. Но если гриззы не понимают намеков…
И что последует тогда: контрольный? Во-первых, неизвестно, где у гризза голова - если вообще есть. А во-вторых, бодливой корове… Хотя мы-то скорее лягаемся.
Прекратив разгон, лодка опять стала подниматься, готовясь к следующему форсажу.
Намека чудища не поняли - или не поверили. Или решили пренебречь. Лишь отгремели взрывы, как они вновь устремились в погоню, заметно пощипанные, но не устрашенные. И все ж несколько минут гриззы потеряли, а при таких скоростях это немалый разрыв.
Следующий заслон Светлан соорудил помощнее, благо получил некоторую фору. Да и помощницы уже обрели некоторый опыт, подсобляя вполне грамотно. Вот что его беспокоило: как бы не заступить грань. Лучше бы, конечно, вообще не влезать в чародейство - тогда и бояться нечего… кроме как за свои жизни, ну да.
Перед новым минным полем гриззы затормозили, явно не желая нарываться вторично. Но и отступать вовсе не собирались. Взамен они стали набирать скорость вращения, с каждой секундой делаясь темней и словно бы плотнее.
- Что они вытворяют? - спросила Жизель, наморщив лоб.
- Раскручивают вокруг себя настоящие смерчи, пытаясь сорвать с креплений наши заграждения, - ответил Светлан и хмыкнул: - Умно. Не ожидал от них.
- А у них выйдет?
- Вряд ли. Мои тросы не одолеть обычными средствами. И укоренены они достаточно прочно.
- Но если гриззы двинутся в обход?
- Тогда и я сделаю ограду шире. Уж в этом я набил руку, и такой расход магии вполне по моему карману.
- И перелететь не смогут?
- Разве только сумеют взмыть к стратосфере - в чем я сомневаюсь. Но вот если они смекнут пробраться по-над самым грунтом…
- А разве трудно перекрыть и там?
Светлан покачал головой:
- Я не могу затевать пожары у поверхности - могут пострадать люди… не говоря о прочем зверье. Мы же летим не над пустыней.
- Вот гриззов такие пустяки не заботят!
- На то они и гриззы, - пожал плечами богатырь. - А мы не ищем легких путей.
- И вообще у войны свои законы…
- Да плевать на них, - буркнул он. - У меня один закон - собственный.
Пожалуй, Светлан высказался слишком от сердца - что тотчас навело Жизель на мысль:
- Тебя что-то тревожит?
- Германа-то все нет, - откликнулся он. - В смысле: давно пора возникнуть вожаку. А если выскочит прямо перед нами? Вроде и стараюсь выбирать собственный путь…
- Тогда чего опасаться?
- А вдруг гриззы считают лучше меня? Эдакие хищные ЭВМ, умеющие прогнозировать на десятки минут!.. В то время как я предвижу всего на одну-две.

ГЛАВА 13

Вдруг замолчав, богатырь опять вгляделся в даль.
- Черт, ведьма! - пробормотал он.
- Что? - не поняла Жизель. - Говори внятно!
- Черт принес сюда ведьму, - внятно сказал Светлан. - И угодила она в самое пекло.
- Возможно, там ей и место, - хмыкнула графиня, искривив сочные губы.
- Значит, мы попадем туда вдвоем, - отрезал он. - Принимай управление лодкой.
- Что ты затеваешь?
- Полечу на выручку. Конечно, без вас.
Летун из него, правда, не ахти какой - если сравнивать с ведьмами. Но кто сказал, что быстро летать способны лишь они да птицы? А если подойти к проблеме технически? Ну и примешав чуть-чуть магии - как при постройке летучего корабля.
- С ума сошел? - заволновалась Жизель. - У нас же все сорвется!
- Ну ясно, - хмыкнул Светлан. - Без меня и пароходы не летают, да?
- Но у тебя все равно ничего не выйдет…
- На все воля Бога, - ответил он, хотя надеялся только на себя.
- Да было б из-за кого рисковать! - бросила графиня. - Думаешь, не знаю, кто там? Наверняка ж это наглая девчонка, служанка вашей маркизы, которая бегает за тобой хвостиком и влезает во всё. Без нее только спокойнее!
- Слушай, я понимаю, что тебя волнует судьба сына, - рассердился богатырь. - Но для меня он - лишь один из тех, кому нужна помощь. И почему, собственно, должно быть иначе?
- Может, ты забыл, но мой Рауль - еще и сын короля. И его ценность для государства несоизмерима с…
- Лучше б и ты вспоминала об этом реже, - перебил он. - Для его же блага. А мне на ваши дворовые разборки!.. Вот ты на моем месте и вовсе не стала б чесаться.
- А я не набиваюсь во всеобщие спасители!
- Может, и мне не стоит тебе помогать? - осведомился он.
После чего смуглянка наконец прикусила язык. Ну не понимает по-людски - обязательно нужно напроситься на оплеуху…
Новый пузырь уже раздувался, магическими тросами прицепленный к Светлану. Чуть выждав, он ступил на фальшборт и, сильно оттолкнувшись, устремился к месту главных событий - сперва по наклонной, поскольку корпус персонального аэростата пока не справлялся с таким грузом. Напрягшись, богатырь старался уменьшить свой вес - как проделывал не раз, подвизаясь магом. Но подобные фокусы не вершатся сразу, да и бог знает, как это может сказаться на силе.
Все же через секунды полет выровнялся, а Светлан стал быстро набирать скорость, разгоняемый струей, истекающей из водородного баллона. Вот жаль, что заодно с весом нельзя убавить массу. Тогда б он любого ангела заткнул за пояс… то есть если говорить о летании. И почему богатырей не одаряют крыльями? Наверно, чтобы от земли не отрывались. Как будто это нас удержит, ха!..
Светлан уже приспособился к новому аппарату, тем более тот мало отличался от летучих кораблей. Пожалуй, этим было проще управлять, и на каждую мысленную команду следовала немедленная реакция, точно откликалась часть тела. Что ж, возможно, человек и создан для полета… гм… как птица для счастья. Во всяком случае, это относится к некоторым.
Теперь он мог сосредоточится на ситуации, которую взялся решать. Да и видел ее отсюда намного четче, различая в деталях. И хорошего тут было мало. Что Мишка увязалась за ним, неудивительно - пожалуй, этого следовало ждать. И при обычных обстоятельствах девочка давно бы догнала судно, устроив маленький сюрприз экипажу. Но тут началась погоня, скорости возросли, за борт посыпались пакости… вообще-то предназначенные гриззам. А когда те выстроились в цепь, раскручивая перед минным заграждением локальную бурю, Мишка попыталась прорваться сквозь опасную полосу.
Похоже, ведьма не рассчитала силы, забыв, что уже близко до рассвета… или плохо въехала в ситуацию, не поняв, на кого нарвалась. Конечно, и Светлан знал о гриззах немного - но он предпочитал угрозу переоценивать, дабы после не рвать волосы на подвернувшихся головах. А вот Мишке свойственен авантюризм.
И теперь девочка попалась. Это напоминало футбольную «коробочку»: хитрым маневром пятеро гриззов окружили летунью, пресекая все ее поползновения ускользнуть. - Но смыкаться пока не спешили, играя с добычей, точно щупальца спрута, - похоже, не без умысла. То есть и этот кус чудища наверняка слопали бы с охотой, однако пока ему отводилась роль приманки, на которую должна клюнуть рыба покрупней. Ну надо ж, как они знают людей!.. Или совпадение? На плохие-то Светлану всегда везло.
Сцепив зубы, он летел прямо в ловушку, хотя угодить в нее желал меньше всего. И если бы не было никакого шанса… Что тогда: оставил бы девочку погибать? Как-то непедагогично, а? Хорошие учителя не бросают деток даже при полной безнадеге… впрочем, дело не в том, что они хороши как учителя. И сможет ли после этого Светлан именоваться богатырем? А шанс все ж имелся - хотя крохотный. Вдобавок не все тут зависело от него, а такие ситуации Светлана не вдохновляли - хуже нет, когда спасаешь вдвоем… особенно когда твой напарник и есть спасаемый. Оставалось надеяться на хладнокровие Мишки… хотя откуда в ней холодная кровь? Вот ума - даже избыток. Может, им и погасит лишнюю «горячность?
На полной скорости персональный дирижаблик пронизал минное поле, тугим корпусом почти касаясь тесно наставленных баллонов, распираемых водородом. Но сразу за ними круто затормозил, словно у его пилота кончился запас решимости. Действительно, не безумец же он, не самоубийца? Хотя встречаются и такие.
По-видимому, гриззы решили не полагаться на эту слабую вероятность, поскольку трое ближних разом ринулись на богатыря, вполне готовые поглотить его вместе со всей магией. Да и двое дальних несколько раздвинулись, будто занимая позиции для лучшего маневра.
Дальше события разворачивались стремительно. Отцепившись от тросов, Светлан камнем полетел вниз, а секунды спустя за его спиной рванули водородные баллоны - все разом. Страшенный огневой вал рванулся навстречу гриззам, прокатившись над падающим богатырем, а перед собой гоня воздушную волну, вполне сравнимую с ураганом. Пронизав черные смерчи, эта волна подхватила крохотную фигурку, с готовностью растопырившуюся для лучшей парусности, и на огромной скорости вынесла из ловушки, развороченной чудовищным взрывом.
А земля уже близилась к Светлану, надвигалась, точно стена на разогнавшийся скайкар. И уж теперь богатырь вовсе не стремился сделаться легче, спеша укрыться в разверзшемся под ним овраге - длинном, глубоком, а главное, узком, куда непросто было проникнуть гриззам, нуждавшимся в просторе для своего вращения.
Вряд ли Светлан смог бы точно сказать, когда перестал страшиться высоты, - после его полетов с Анджеллой или чуть позже, когда ощутил в себе силу, позволявшую с любой верхотуры рушиться без последствий. Но ныне столкновение его не пугало совершенно. Ударившись оземь, он даже не коснулся грунта руками, а сразу включился в бег, за секунды набрав темп, вполне годившийся бы скоростному авто… э-э… повышенной проходимости. Вспенивая ручей, богатырь промчался под одним из передних гриззов, пожираемым яростным пламенем. Затем выскочил из оврага и по каменистой пустоши, иссеченной расщелинами и усыпанной валунами, устремился вдогон за Мишкой, еще уносимой упругой волной. Теперь он скорее скакал, взлетая как на пружинах, нежели бежал, - этот способ оказался не только эффектнее, но и эффективней.
Вот теперь началось самое сложное. До сих пор-то ситуация просчитывалась более или менее - в цепочке решения даже овраг не был случайностью. Но когда в силу вступает человеческий фактор… точнее, ведьминый…
Как и предполагалось, оба гризза, которых взрыв повредил мало, сразу погнались за девочкой, вовсе не желая упускать деликатес - можно сказать, надкушенный. И конечно, у них оказалась солидная фора, а быстротой они по крайней мере не уступали Светлану. Ну что он мог сделать тут? Кричать, размахивать руками? Почему-то погонщики больше не обращали внимания на объект, который так страстно вожделели недавно, - твари, твари! Сладенького захотелось? Да если б у гриззов были хвосты, за которые можно ухватиться!.. Теперь Светлану осталось лишь смотреть.
Ясное дело, Мишка старалась, собрав последние силы. Но сколько тех сохранилось на исходе ночи?.. тем более у девочки, еще не научившейся запасать полетную энергию. А ветер больше не подгонял ведьму, лишь дав начальное ускорение. Отрыв, подаренный ей в самом начале, таял с угрожающей быстротой, неотвратимо и безнадежно.
И в этот миг от темной земли к девочке взмыла на широких крыльях смутная фигура, с готовностью подставляя спину. У Мишки точно рефлекс включился - всеми конечностями она оплела летуна, сливаясь в целое. И тотчас тот рванул прочь с удвоенной силой, маша своими крылами как заведенный. И хотя с драконьими они были схожи лишь формой, служили своему хозяину не хуже - особенно когда их разгоняла ведьма. Такой спарки небо еще не видело, а уж гриззам она подавно не снилась - разве в кошмарах. Потому как теперь им было тут нечего ловить.
Затормозив, Светлан пару минут любовался, как парочка оставляет гриззов в дураках, по широкой дуге нацеливаясь на летучий корабль, еще просматриваемый вблизи горизонта, под самыми тучами. Затем развернулся и помчал в том же направлении, проносясь над темными озерцами, подпитываемыми дождями, перелетая овраги, тоже притопленные водой. Огненная буря, прошумевшая в поднебесье, даже не нагрела камни, зато от троицы гриззов, накрытых обжигающим шквалом, не осталось следа, будто их и впрямь спалило напрочь. Или все ж успели улизнуть, унося что еще уцелело? Ну, дай им бог. Вообще сердце у богатыря доброе да отзывчивое… то есть сперва вобьет врага в грунт по маковку, а после сам же прочитает над ним отходную.
Во всяком случае, ничто не мешало Светлану нестись по прямой, с каждой минутой нагоняя корабль, летевший теперь неспешно и даже будто лениво, благо угроза миновала… или по крайней мере отдалилась. Настигнув суденышко, он ухватился за магический трос, свисавший почти до земли, и, перебирая руками, вспорхнул на палубу - эдакая птичка.
А через секунды туда же опустился крылан, доставив спасенную кроху.
- Это называется симбиоз, - сообщила девочка, нехотя отлепляясь от вампира. - Сотрудничество организмов разных видов к обоюдной пользе. Фигу Бэтти смог бы так гонять без меня!
Она храбрилась, но после пережитого ее трясло настолько, что стучали зубы.
- Помолчала бы, «организм», - проворчал Светлан. - Какого рожна ты вообще сюда заявилась?
- Да чего мне делать в Эльдинге? - пожала ведьма плечиками. - Там-то пока тишь.
- А ты, выходит, просишь бури? Вот и допросилась на свою попку.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

Изогнувшись, Мишка опять глянула на себя сзади, теперь, видимо, проверяя целостность тыла. Затем с небрежением хмыкнула:
- Разве это буря? Лишь несколько хулиганистых смерчей!
- Когда норовят укокошить - это уже не хулиганство, - возразил он. - А ты была на волосок.
Девочка махнула рукой:
- Что было - прошло… к тому ж без последствий. Чего переживать, когда уже пережили?
- Чтоб в следующий раз не нарваться.
- Будь спок: в это дерьмо я уже не вляпаюсь. - И хихикнула: - Вот за другие кучи не скажу.
- Когда-нибудь я убью тебя сам, - посулил богатырь. - Лишь бы не сходить с ума от твоих выходок.
Впрочем, Мишку это нисколько не напугало. Как говорится, угрозами от нее… А розги - не наш метод.
- Чего тебе не хватает - это мудрости, - прибавил он. - Ума-то - вагон.
- Ну знаю, знаю!.. Это когда не влипают в истории, да?
Богатырь перевел взгляд на Ле Сана, с улыбкой слушавшего их разговор, больше смахивающий на перепалку.
- Добро пожаловать в нашу компанию, - произнес он. - Ты как бы сдал приемный экзамен. Честно сказать, не ожидал.
- Просто я бережливый, - пояснил вампир. - А позволить этим чудищам закусить столь одаренной и прелестной сеньорой…
- Для себе хранишь, да? - усмехнулся Светлан, конечно, не приняв его высказывание всерьез. Уж такой у этих кровососов юмор.
- Может, вы забыли, - произнесла со своего шезлонга графиня, - но вообще это мой корабль.
- Намекаешь, что мы тут лишние? - повернулся к ней богатырь. - Ведь нам и убраться недолго.
Он еще не простил Жизель ее последней выходки. Только начинаешь принимать встречного за человека - и тут на тебе, вылезает!
- Ну зачем же? - язвительно сказала смуглянка. - Чувствуйте себя как дома. Лишь бы я вам не мешала.
- Ничего, мы потерпим, - тотчас среагировала Мишка. - И не к такому привыкаешь!
Поджав губы, Жизель отвернулась. А Анна опять спрятала улыбку, по всему судя, с удовольствием предвкушая новые щелчки по вздернутому носику своей патронессы.
- Располагайтесь, - предложил Светлан. - Хозяйка не против.
Изящно поклонившись, Ле Сан скользнул в сторону, растворяясь в ближней тени. Профи - ничего не скажешь. Уж он никому не станет досаждать.
- Думал, от меня так легко сбежать? - спросила Мишка, уже вполне оправившись. - Я девушка влюбчивая.
- Вот только тебя здесь не хватало, - проворчал он.
- А я так и поняла, - заявила кроха без тени смущения. - Ты ж любишь, когда вокруг - цветник.
- И кто тебе это доложил, интересно?
- Источники не выдаем, - отрезала она, рассаживаясь в кресле с горделивой грацией королевской дочки… Или по крайней мере племянницы. Вот только нарядец… э-э… не гармонирует. Хотя если бывают голые короли…
Кораблик уже набрал крейсерскую скорость, взяв направление на прежнюю цель. А что еще делать, когда не знаешь, откуда ждать?
- Ладно, устраивайся, - сказал Светлан. - Но не спеши расслабляться. Думаю, передых будет недолгим.
- Дяденька до-обрый, - хмыкнула девочка. - Он не даст нам почить на лаврах… тем более что те колючие.
- И пахучие, - прибавил он. - Потому-то от них кружится голова. А если опустить попой в крапиву… Вот ее ты заслужила за свои художества - а вовсе не лавры.
Покачав головой, богатырь поставил ей на колени корзинку с фруктами и отправился разбираться с Жизель - хотя не хотелось.
- Вот что, милая, - произнес он, присев рядом с ее шезлонгом. - Предлагаю до завершения миссии забыть, что этот кораблик твой, и признать меня его капитаном - со всеми вытекающими полномочиями.
- Вплоть до выбрасывания владелицы за борт? - осведомилась графиня с усмешкой.
- Вплоть, - кивнул Светлан. - Хотя ты знаешь, что я так не сделаю.
- Не понимаю, - сказала она. - Сунуться в пекло из-за какой-то соплячки… Я думала, от тебя и головешки не осталось!
- Ну, уж что-что…
- Ведь стоило просчитаться хоть на чуть… Не понимаю.
- А как насчет сопляка? - снова напомнил Светлан. - Здесь у тебя не возникает протеста? Вот и попробуй провести… э-э… экстраполяцию.
Вряд ли Жизель знала это слово, но, как почти любой маг, питала почтение к терминам.
- Рауль мой сын, - сказала она, похоже, пытаясь провести… э-э… это самое. - А мы с тобой заключили договор.
- Правда? - удивился богатырь. - Письменный?
Вот, значит, как ей это видится. Что ж, объяснение, в общем, логичное - если исходить из ее опыта жизни.
- Но разве я не права? Ведь ты на службе у нашего короля и как его…
- Слуга?
- …вассал должен стараться меня приручить, дабы я не стала врагом. Это выгодно и Луи, и тебе - ибо такие услуги вознаграждаются щедро.
- Что, в самом деле? Теперь буду знать.
- А будто раньше не знал!..
- Видишь ли, я не профи, - сказал он. - А если помогаю кому, то не из выгоды и не во исполнение приказа.
- По зову сердца, да? - съязвила смуглянка.
- Да просто деваться некуда - если хочу себя уважать. Конечно, и без уважения можно жить - я даже пытался пару раз… Но сразу делалось так мерзко! Видно, у каждого своя стезя.
- И что, это все?
Подумав, Светлан добавил:
- Еще я не люблю обманывать ожидания - есть у меня и такая слабость.
- Для героя их у тебя слишком много!
- Дык а я о чем?
- Наверно, есть и третья причина? - спросила Жизель.
- Ну, если начистоту, я просто тебя пожалел… и твоего пацаненка. Возможно, и Луи чуть-чуть. Но договор?.. Скажи еще: сговор!
- Я полагала, на слово богатыря можно положиться.
Как и на него самого, ну да…
- Можно, - кивнул Светлан. - Только не надо его слова искажать. Уж мы ничего не забываем.
Помолчав, графиня вымолвила:
- Хорошо, я готова принять и жалость…
- Вот спасибо.
- Но тогда, выходит, ты и эту ведьмочку пожалел?
- Уже теплее.
- Или ты питаешь к ней… влечение?
- Э-э… порочное? - уточнил он. - А ты не забыла, что Мишель - ребенок?
- При чем тут возраст? Ведь она беспородная!
- Как и я, - пожал плечами Светлан. - Уж это меня не колышет.
С недоверием вглядевшись в него, женщина фыркнула:
- Только не говори мне про любовь!
- А я и не собираюсь, - сказал он. - Я вообще не умею про нее говорить… да и что любить умею по-настоящему, не уверен. Пробелы воспитания, знаешь ли. Меня учили ответственности, а не любви. В этих делах я самоучка. Но из тебя-то и вовсе хотели взрастить хищницу.
- Уж лучше быть хищницей, чем дичью, - отрезала Жизель. - Или, того пуще, скотиной.
- Ты уверена? - Богатырь усмехнулся. - И часто ты ощущала себя счастливой? А у травоядов такие моменты случаются.
- Ну да - пока их не прирежут!
- И все-таки жизнь беззлобных богаче. Оттого их и ненавидят зубастики, свою зависть пытаясь выдать за презрение.
- На меня намекаешь?
- Ну какой ты зубастик? - осклабился он. - Ты научилась лишь огрызаться да выть по-волчьи… Не знаешь сказку про Маугли? Как-нибудь расскажу.
- Ладно, хватит болтовни! - прервала Жизель. - Будем считать, что в тебе проснулся отцовский инстинкт… хотя ты нацелил его на странный объект.
- Разве? А по-моему, очень даже… Я бы гордился такой дочурой.
Последнюю фразу Светлан произнес совсем тихо, чтобы Мишка, не дай бог, не услышала.
- Лучше скажи, чего нам ждать дальше, - потребовала графиня.
- Продолжения, - ответил он твердо. - Про гриззов я лишь одно знаю наверняка: так просто они не отвяжутся.
- Просто? - изумилась Жизель. - Ты уничтожил трех из пяти!..
- А кто сказал, что их было пять? И даже в этом случае не пытайся решать за них. Это ведь не люди, тем более не звери.
- Ты уверен?
- Откуда? Говорю ж: я уверен в одном…
- Но что-то ведь предполагаешь? Из всех в Нордии лишь ты пересекался с ними дважды… и еще способен поведать об этом.
- Странное ощущение, - произнес Светлан, кривя губы. - Гриззы будто играют с нами. Очень жестко, но всех ходов не перекрывают - словно бы проявляют гуманизм… как его понимают. Выходит, у них развитый интеллект?
- Уж не вздумал ли ты и с ними заключить соглашение?
- Вряд ли это удастся, - ответил он с сожалением. - Но понять проблему - значит наполовину решить. Зачем же отказываться от добавочных шансов?
- Вот они, современные герои! - съязвила графиня. - Вместо того чтобы сражаться с чудищами, пытаются их перемудрить.
- А нормальные герои всегда идут в обход, - сообщил богатырь. - Или, по-твоему, им больше подходят бараньи головы?
- Ну хорошо, - тряхнула Жизель смоляной гривой. - Пока затишье, отчего бы нам не поужинать!.. Наверно, и наши гости проголодались? - прибавила она, с усилием проявляя радушие.
- Еще как! - сейчас же откликнулась Мишка. - Особенно Бэтти. Уж он не отказался бы от пинты дымящейся… э-э… эля.
- Не пугай, - сказал Светлан. - Ты не одна здесь смелая.
Девочка рассмеялась. Действительно, ей-то кого бояться: своего спасителя? Хотя если вспомнить известную басню про воробья, кошку и… гм… навоз…
- Мне будет довольно красного вина, - сообщил Ле Сан, возникая из сумрака. - Если не затруднит.
- Он дал обет, - пояснила ведьма, хмыкая. - А слово Древнего свято!
Несколько успокоенная графиня поглядела на Анну, не хуже вампира умевшую делаться незаметной… хотя не пропустившую ни слова из их разговора. Послушно белянка направилась в каюту собирать угощение. Сорвавшись с кресла, Мишка побежала за ней - помогать. А Ле Сан снова отступил в тень, предпочитая не маячить.
Прищурив глаза, Жизель проводила девочку взглядом. Затем спросила:
- Не слишком ли много у тебя друзей? А если кто-то из них предаст?
- Друзья не предают, - возразил Светлан. - Предают обычно слуги - своих господ. В вертикальной связке изначально заложен изъян. Понятно, не каждый слуга решается на измену, даже не большинство, - но иногда и один способен довести господина до последнего приказа: долго жить.
Нахмурившись, женщина бросила на него быстрый взор. Конечно, она поняла намек - но вот сделает ли выводы?
Анна с Мишкой вернулись быстро, причем ведьма несла поднос на голове, явно подражая африканкам. Но этот намек графиня просекла вряд ли - в Африке она скорее всего не была, а ее темная кожа вовсе не связана с негроидностью.
Следом за девушками из каюты показался Синдбад, наконец решивший примкнуть к компании, благо все тут были ему знакомы. Через минуту Мишка уже тормошила его, забрасывая гортанными фразами и выуживая сведения, что совершенно не мешало ей насыщаться, обгоняя остальных, тоже рассевшихся вокруг столика.
- Плюйте на него, - сказала девочка вскоре. - Он не любит сказок. А заодно не признает мистику. И даже когда сам заделался тенью, поверил в это лишь через семь лет загробной жизни.
- Восток - дело тонкое, - заметил Светлан, смакуя шербет. - Зато там понимают толк в сладостях. Верно, Синдбад?
- А также в прелестях и пышностях, - прибавила Жизель. - Уж тамошние церковники не отказывают ближним в плотских радостях, даже умудрились протащить те в свой рай. Вот наши - такие зануды!
- Из тех, кому проще отдаться? - фыркнула Мишка. - Чем хороша жизнь ведьмы: всегда можно улететь. Оттого нас и не любят святоши.
- От одних ускользаете, зато других настигаете, да? - усмехнулась графиня. - А если ведьму отвергнуть, она может и со свету сжить - силы-то хватит. В самом деле достойно зависти!
И посмотрела почему-то на богатыря.
- Выходит, за отверженную любовь полагается мстить? - подивился тот. - Занятно, занятно… Ну, я еще понимаю - за поруганную. Но чем виноват другой, если не любит?
- Ты ждешь рассудочности от женщины?
- От женщины-мага - обязательно. Иначе иди в иллюзионисты.
Разговаривая, он поглядывал за борт, обозревая окрестности - благо летели под тучами. Местность внизу была незнакомой, точнее, как раз сейчас Светлан и знакомился с ней, запоминая до последнего валуна. В отличие от юга Нордии здесь почти не встречались селения, а многие участки больше напоминали пустыню. Далеко же графиня де Компре упрятала своего отпрыска!.. Но все равно - отыскали.
- Не слишком ли ты строг к нормальным людям? - поинтересовалась Жизель, забыв, что претендует как раз на ненормальность.
- К этим-то я снисходителен, - возразил богатырь. - От обычного человека нельзя требовать подвига или святости - по меньшей мере это нечестно. Дай бог, чтоб ему хватило сил удержатся от подлости. И не замараться в крови. И не обобрать ближнего. Каждого нужно мерить его мерой, а для этих бедолаг даже такое требует немалого мужества.
- Тебя опять потянуло проповедовать? - съязвила смуглянка. - Такое у тебя призвание, да?
- Скорее уж диагноз, - усмехнулся он. - И эта хворь вряд ли поддается лечению.
- Монсеньор, - заговорила Анна, - а вы вправду намерены совместить в себе две такие разные сущности: богатырскую и магическую?
- Ну, вообще-то богатыри тоже имеют касательство к чарам. Другое дело, что сами их не применяют.
- И все же, монсеньор?
Ишь, оказывается, белянка умеет быть настырной. Хотя добивается своего обычно тихой сапой.
- Не столько намерен, сколько надеюсь, - ответил Светлан. - Уж больно это заманчиво. Большие прорывы случаются именно на стыках.
- А в чем препятствие, мой господин? - снова спросила Анна. - Я имею в виду: главное.
- В этом. - Пальцем он постучал себя по виску. - Вы ж сами маги и должны знать, какая хрупкая это машинка и как легко сбить ее с настройки. А богатырские деяния вовсе не способствуют тонкой регуляции. Я уж не говорю про воздействие чародейства на богатырскую силу. Если б тут все было просто!..
Да уж, тогда богатырей-магов развелось бы как собак. А известен ли хоть один? Может, тропка и вовсе тупиковая?
Получив что хотела, белянка задумалась. А Жизель увлеклась наведением мостов к Синдбаду, затеяв продолжительный монолог - в надежде, что помалкивающий призрак впрямь понимает ее слова. Тонко улыбаясь, Ле Сан потягивал красное вино и наблюдал за парочкой с видимым интересом.
А Мишка сдвинулась вместе с креслом к Светлану, словно бы показывая, что у них тут своя компания. Собственно, это и было так.
- С твоим появлением все заметно оживились, - сказал он негромко. - Ты действуешь как катализатор.
- Ускоряющий, да? - уточнила девочка и вздохнула: - Лучше бы действовала как магнит. А то клюют на меня только извращенцы.
- Ну подожди пару лет, - предложил богатырь. - Еще наверстаешь.
- Да я и так жду, жду… Вот так и попадают в старые девы.
- Ты сперва в девы-то попади.
- А может, я хочу эту стадию проскочить? Причем пошустрее.
- Это как? - удивился он. - Сразу заделаться мамой?
- Да хоть и папой! Уж я не бегу ответственности.
- Ответственность - это когда отвечают, - наставительно заметил Светлан. - Вплоть до сэппуку, ежели провал. А ты - готова ли?
- Главное: ввязаться в бой, - сказала Мишка рассеянно. Он вдруг почувствовал себя неуютно, ощутил близкую опасность - то есть счет уже пошел на секунды.
- Это еще что… - пробормотал Светлан, закрывая глаза - похоже, с опозданием. Увы, такая проверка еще не вошла у него в привычку.
- Чего? - сразу среагировала ведьма. - Опять чуешь плохое?
- Под нами будто искрится все…
- Ну подумаешь, аномальная зона! - бросила девочка, больше пытаясь успокоить себя. - Или нет?
- Он сказал: «Приехали», - пробормотал богатырь, вскидываясь на ноги, и объявил уже для всех: - Антракт закончен - начинается новое действие!.. Не подавитесь.

ГЛАВА 14

Конечно, на него глянули без симпатии - вестников беды вообще мало кто любит. Первым к борту сместился Ле Сан, обеспокоенно вздыбив крылья, теперь напомнившие бурку. Вслед за ним, забыв о придворной вальяжности, устремились Жизель с Анной. Вот Синдбад остался на месте, оглядываясь на каюту, где прятал свое достояние.
А внизу, на громадной площади, уже кружили черные песчинки, неспешно вздымаясь.
- Вот и главный из гриззов, - пояснил Светлан. - Можно сказать, босс. И теперь он обложил нас со всех сторон.
- Но что будет с нами? - спросила Жизель.
- От него зависит. При желании он схрумкает мою защиту за минуты, даже если я стану черпать магию у Канала. А почему ему этого не хотеть?

Предыдущая страница 15 Следующая страница


Обходной путь героя 16

- Господи! - вскричала женщина. - Выходит, надежды нет? Ну сделай что-нибудь - ты, богатырь!..
- Да я уже делаю. Разве не ощущаешь?
- Мы поднимаемся, - заметила Мишка. - Даже падаем - вверх. Нас больше не притягивает Земля!
- Точно, - подтвердил Светлан. - Я поменял свойства пленки - ныне она экранирует гравитацию. И центробежной силой нас уносит в безвоздушность. Вопрос в том, сможет ли гризз последовать за нами.
- На Луну, ага, - хихикнула она. - Без пушки. А давай сразу на Марс, - загорелась кроха. - Чего мелочиться? Селенку-то истоптали, а бог войны еще в белых пятнах. Кстати, за сколько мы туда попадем, если будем двигаться на полном «же»?
- Ну, раздухарилась! - сказал богатырь. - Мы пока от гризза не унесли ноги.
- Суток за трое, - сосчитала девочка. - В неделю обернемся. Припасов хватит, в крайнем случае можно и попоститься. Вот с воздухом как быть? Один ты столько его потребишь!..
Действительно, понесло кроху - еще быстрей, чем поднималась лодка. Все сопла Светлан теперь нацелил вниз, а ускорение, которое создавали двигатели, впрямь приближалось к одному g - потому пассажиры и не ощущали невесомости. Но с возмещением расходуемого водорода делалось все сложней - атмосфера-то теряла плотность.
Перегнувшись через борт, Жизель завороженно следила, как раскручивается исполинская спираль, возносясь за ускользающей добычей. Все-таки женщина хотела жить - и не только, чтобы спасти сына. А Светлану захотелось шлепнуть по ее отставленному заду - у каждого свои предпочтения.
- Воздух - не проблема, - ответил он Мишке. - Уж на такой канальчик наскребем чар. А вот чем, по-твоему, я стану питать моторы? Они ж не рассчитаны на вакуум.
- Придумаешь чего-нибудь, - отмахнулась девочка.
- Меня беспокоит солнце, - сообщил вампир, заметно нервничая. - Я и на поверхности не могу его долго выдерживать.
- Раньше надо было волноваться, - фыркнула ведьма. - Когда за мной увязался. Ишь педофил!..
- Не слишком ли взрослый термин для столь юной особы? - сказал Ле Сан, улыбнувшись. - И все же как насчет солнца?
- Прикроемся, не боись, - успокоил богатырь. - Если от притяжения заслонились…
- Пока что гризз не догоняет, - сказала Жизель, оглянувшись на него. - Но и не отстает - следует как на привязи. Боже, какой он громадный!
- Полторы минуты - полет нормальный, - объявила Мишка. - И поднялись уже нехило - пора нашу лодчонку переименовывать в челнок.
- В челн? - не поняла графиня. - Почему?
- Тебе выдать лекцию по космотехнике? - хмыкнула девочка. - Ты б лучше не свешивалась за борт - имей почтение к событию! В нормальном челноке все бы сидели, наглухо пристегнутые, а не вытворяли, кому что взбредет. Или, думаешь, твою задницу еще не оценили?
- В самом деле, дамам нелишне закрепиться, - сказал Светлан. - Потому что вскоре наши двигатели откажут.
- И тогда взлетит не только лодка, - прибавила Мишка. - Вампирам-то с призраками - до лампочки. А вот графиням порхать опасно.
Покосившись на нее, смуглянка сочла за благо не перечить и вернулась в шезлонг. Сейчас же к ней подсела Анна, дисциплинированно ухватившись за локотник. Теперь они с не меньшей опаской поглядывали на небо, усыпанное мириадами звезд, с поверхности видимых лишь в телескоп. И Земля с такой высоты уже начинала напоминать шар. Хорошо, Солнце пока скрывалось в ее тени - здесь оно тоже выглядит по-другому.
А ведьма не причисляла себя к дамам и продолжала кружить по палубе, перебегая от одного борта к другому, взлетая то на ют, то на бак.
- Вот же упорный - не отстает! - информировала остальных. - Конечно, ему обидно. Вроде все рассчитал в деталях - и вдруг облом. Причем во второй раз и от того же клиента. Первый-то прокол еще можно списать на случай… Оп! - воскликнула она, ощутив, как ноги теряют опору. - Надеюсь, у всех крепкие желудки? А то, говорят, первую космонавтку ну так вывора…
- Лучше не поминай, - прервал Светлан. - Веди репортаж, но без натурализма. Будь романтичней - нынче это в цене.
- Ну да, эпоха расцвета рыцарских романов… Или она началась, когда рыцари уже вымерли?
- Тормози, тормози… Вечная твоя проблема!
- Да, - признала Мишель честно. - Слушай, а мы уже набрали скорость отрыва? Или вынырнем в ближний космос и сразу опять ухнем на дно?
- Путаешь скорость отрыва с орбитальной, - поправил он. - И потом, ты забыла: нас не притягивает Земля - стало быть, падение не грозит. В любом случае на орбиту мы, пожалуй, выйдем… если не помешают.
- Точно, - спохватилась девочка и опять перегнулась через борт, вглядываясь в чудовищное существо, не оставлявшее стараний догнать лодку - теперь уже космическую. - Все ближе, ближе, - бормотала она, легонько двигая ногами, будто вновь угодила под воду. - Ближе… ближе… Хо, застопорился! Похоже, и у него кончился завод.
- Отличие в том, что на гризза гравитация действует, замедляя ход, а мы будем лететь как летели.
- Да поняла уже!
В самом деле, разрыв меж лодкой и сиганувшим в безвоздушность смерчем начал понемногу нарастать.
- Теперь поглядим, так же ли гризз любит абсолютную стужу, как огонь, - сказал Светлан. - Это не считая отсутствия воздуха, жестких лучей и прочих радостей открытого космоса.
- Да, это любопытно, - молвил Ле Сан, пристраиваясь рядом с девочкой - впрочем, не слишком близко, чтоб не подумали худого. - Даже и нам про этих чудищ ведомо мало.
- Но что-то все ж ведомо, да? - не пропустила Мишель, живо поворачиваясь к нему. - Ну выкладывай!
- Это лишь слухи, прелестная девица… чтобы не сказать «легенды». Сведения о гриззах просачивались из иных вселенных, когда те сближались с нашей.
- И что же вам накапало? Не тяни, ну!
- Кажись, тебе понравилось на нем ездить, - проворчал Светлан.
- Как и мне понравилось ее возить, - вступился галантный вампир. - Что до гриззов, то существует предположение, будто в одном из миров им поклоняются точно богам…
- Еще не хватало! - возмутилась ведьма.
- …ибо они оберегают людей от магии, коя обходится тем слишком дорого, нередко приводя к массовой гибели.
- Они что, пресекают любое творчество? - спросил богатырь. - Или только выходящее за некий порог?
- Вероятно, тут есть градации.
- А задницы они, случайно, не подтирают своим поклонникам? - опять наскочила Мишка.
- Фу! - сказал Светлан.
- Ну, или носы, - сдала назад кроха. - Может, кому и нравится, когда их держат за ребятню…
- Но не тебе, да?
- Но не мне, - подтвердила она. - Я с пеленок привыкла крутиться сама.
- Если они у тебя были.
Мишка вдруг прыснула. Затем сообщила:
- Одна была точно - меня в ней подбросили в монастырский приют. Наверно, до сих пор там хранится.
- А на ней, как водится, вензеля, - поддел Светлан. - Возможно, даже с короной.
- Между прочим, зря насмехаешься, - сказала девочка. - Какая-то вязь там вправду имелась… вот только букв я не помню.
- Я думал, ты с рождения умела читать.
- Лет с двух-то - наверняка, - похвалилась она. - Еще и в геральдике смыслю, хотя никто не учил.
- Что, на простынке и герб присутствовал?
- Да было что-то наляпано - я ж не всматривалась.
- По-видимому, именно то, что вовремя не подтерли, - предположила графиня, не сдержавшись.
- А вот когда и куда можно - я уже тогда понимала, - огрызнулась Мишка. - Университетов не оканчивала, но врожденным аристократизмом наделена. И раз речь зашла о корнях… на кои мне вообще-то с высокой башни… то неизвестно, у кого они глубже!
- Вот же попал, - посетовал богатырь. - Вокруг - сплошная знать. Один я… крестьянский внук.
- Тебя ж в герцоги пропихнули, - напомнила девочка. - После короля ты в Нордии - первый.
- Как пропихнули, так и выпихнут, - пожал он плечами. - Монаршая милость - штука изменчивая.
- Но ты же еще и граф. А уж Артур от своих слов не отказывается.
- Вот у нее спроси, как тут оценивают мое графство, - кивнул Светлан на смуглянку. - При дворе Луи над этим изгаляются едва не все… когда думают, что я не слышу.
Если не считать, что пропала тяжесть, они летели, как и раньше, уютно расположившись на открытой палубе, не ощущая ни холода, ни удушья. Незримый, но прочный кокон, защищавший людей от убийственной среды, превратил суденышко в самый фантастический транспорт, который могли вообразить в этом мире. Ну что скажешь: сказка она и есть сказка. Если тут водятся великаны да призраки и разговаривают звери, то почему нельзя на прогулочной лодке плыть через космос?
Вот гриззу, судя по всему, приходилось намного хуже. Поглощал-то он магию охотно, но распорядиться ею с надлежащим толком, видимо, не умел - за что и расплачивался теперь.
- Смотрите, гризз скукоживается! - воскликнула Мишка. - Как интересно, а?
Действительно, чудовищный смерч довольно быстро сжимался, взамен прежнего размаха обретая плотность. Но даже если все кристаллики сомкнутся вплотную, гризз все равно будет в сотни раз больше любого кита - экая все же махина!
- А что думают в Гильдии насчет гриззов? - обратился Светлан к графине. - Или думать там как раз не принято?
«Ну наконец, вспомнил и обо мне, - можно было прочесть на ее лице. - А между тем как раз я здесь главная звезда!» Впрочем, у Жизель хватило ума не произносить это вслух.
- Факты, коими располагает Гильдия, - принялась она разъяснять, - свидетельствуют, что гриззы - едва не самые грозные из врагов людей. Там, где они водятся, никто не может пребывать в безопасности. А в соседнем мире они произвели столько разрушений, стали причиной стольких бедствий!..
- Я тоже об этом слышал, - подтвердил Светлан. (А вот от кого - уточнять не будем.) - Ну и что? Может, там буянят другие гриззы? Может, это и вовсе безобразничают изгои? У людей ведь тоже широкий спектр: от убийц и насильников до альтруистов. Давайте воздержимся от обобщений и каждого будем судить по делам его.
- Полностью разделяю, - примкнул Ле Сан. - И что за привычка - судить о племени по худшим его представителям?
- Да разве мало нам досталось от этих чудищ? - удивилась женщина.
- Ну погоняли - да. Заставили покрутиться. А что сотворили бы, если б поймали, - нам неведомо.
- А будто так трудно сообразить!
- Ведь и я способен почти любого зашибить щелчком, - сказал богатырь. - Но разве хоть кто из вас боится меня? А о бесчинствах, сотворенных гриззами в Нордии, что-то не слыхать. Ни разрушенных деревень, ни жертв среди населения, ни побитого скота. Это ж надо суметь при таких размерах! И в Эльдинг они не наведывались, хотя там - самый рассадник магии. Почему - как думаете? Не потому ли, что промышлять в городе слишком опасно для жителей? Пусть гриззы и относятся к людям, как к безмозглым зверушкам… или даже как к крысам, от коих лишь хлопоты да проблемы… пусть они ставят нам пределы, не позволяя слишком разойтись, - но истреблять нас гриззы не намерены. Что-то не дает им обрушиться на людей во всю мощь.
- Может быть, Бог? - предположила Мишка.
- Или собственные тормоза. Можно назвать это добротой, можно - справедливостью. Ведь каждая тварь имеет право на жизнь… хотя сами люди считают по-другому. А вы представьте, что мог бы натворить даже один такой смерч, живой и разумный!.. Кстати, я не уверен, что за нами гналось несколько гриззов. Возможно, вихри, задавшие нам жару, были одним существом, поделенным на части.
- Тогда о чем беспокоиться? - пожала плечами Жизель. - Остальные-то остались внизу - значит весь гризз не умрет.
- А если то, что заменяет гриззу мозги, как раз здесь? - кивнул Светлан на сжимающуюся глыбу. - Или он начинает мыслить, когда массой превышает некий порог? А чудища, буйствующие в иных мирах, - лишь ошметки погибших исполинов, то ли медленно умирающие, то ли наращивающие новое сознание?
- Ну, разошелся! - фыркнула Мишель - в общем-то с одобрением.
- Если он настолько умный, чего ж попался так глупо? - язвительно спросила графиня.
- Гризз все рассчитал на диво. Я до сих пор не могу проследить цепочку, приведшую нас к месту засады. Мы-то полагали, что действуем по своему разумению, а нас, оказывается, вели. Но в последний момент случился прокол… к счастью, у гризза. Чего-то он недоучел - скорее всего ошибся в исходных условиях, когда задавал задачке пространственные границы. Вряд ли они захватывали космос.
- Но ведь гризз мог притормозить?
- Судя по всему, он играет по правилам, а отступать от них не способен. В этой игре он продул - выходит, такая у него была ставка.
- Серьезный товарищ, - заметила Мишка. - Хоть и тамбовский волк.
Смежив веки, Светлан попробовал снова увидеть противника своим магическим зрением… но неожиданно достиг большего. На миг он будто прикоснулся к сознанию гризза - столь чуждому и громадному, что закружилась голова. И не то чтобы понял, но ощутил… нечто. Наверно, только сейчас, замерзая в космическом холоде, мысли исполина замедлились настолько, что человеческий рассудок смог их воспринять - за секунды до полной остановки. А на каких же скоростях они носятся в обычной среде?
Когда богатырь снова открыл глаза, он уже принял решение. А заодно предпринял кое-что, дабы его осуществить.
- Эй, ты что задумал? - тотчас спросила Жизель.
Конечно, она различила сеть, наброшенную им на подобие астероида, слепленное из смерча, и прочным тросом прикрепленную к корме судна.
Светлан пожал плечами.
- Я не могу дать гриззу погибнуть, - ответил он. - Если он вправду поставил на кон жизнь, то я в такие игры не играю. А приговаривать беднягу к высшей мере, пока не доказана вина… Слыхала про презумпцию невиновности?
- Надеешься на признательность чудища?
- Не знаю, бытует ли у гриззов такое понятие. Но раз его ставку не приняли, за проигрыш придется расплачиваться по-иному.
- Например, сровняв с землей пару городов?
- Чужая мораль - еще не значит извращенная. Так его долг вырастет еще больше. А считать гризз умеет.
- Нет, ты все-таки безумен! - воскликнула она. - Мы только что еле-еле спаслись…
- Чего спорить? - прервал богатырь. - Все равно я верну гризза на землю - а там поглядим.
И нахмуренным взглядом он пресек дальнейшие возражения. Кстати, хорошее средство, действенное. «Но сурово брови мы насупим…»
- Ладно, а чего теперь-то станем делать? - вмешалась Мишка. - Как понимаю, на Марс мы не летим?
Поглядев на нее, Светлан произнес:
- Вот выдастся свободная неделька… Мне и самому занятно. Сказочный Марс - это, наверно, что-то!
- Выходит, ты уже измыслил способ? - загорелась ведьмочка. - Поставим паруса, да? Будем ловить солнечный ветер?
Наверняка ей уже рисовалась эффектная картинка: белопарусный корабль, мчащий сквозь ледяную черноту.
- Это не даст хорошего разгона, - покачал он головой. - Лучше поиграть с гравитацией. Полагаю, моя пленка может не только изолировать. Если устроить так, чтобы притяжение не слабело с дистанцией, а после настроиться на подходящую планету…
- Тогда прицеливайся на Юпитер, - быстро придумала девочка. - Уж он разгонит так разгонит!..
- А твои косточки не рассыплются? Ишь раздухарилась!.. Вообще тут есть над чем поломать голову, - прибавил Светлан, невольно и сам увлекаясь. - Инерцию-то можно погасить… или хотя бы ослабить. Создать антигравитационную капсулу… где заодно попытаться замедлить время… а набрав околосветовую, закатить турне по ближним звездам, подгадав так, чтоб вернуться в год, где у меня постоянная прописка.
- И пойти по второму кругу, да? - подхватила Мишка. - Закрутить все по-новой!
- Это в случае, если там обнаружится Город Солнца, а соответственно, и Канал. Ведь бог знает, что стрясется тут без нашего пригляда. И вряд ли мой мир отличается от здешнего лишь временем - похоже, тут связь сложнее. Боюсь, по возвращении мы вступим вовсе не в ту реку.
- Да, это жаль, - вздохнула девочка, нехотя соглашаясь. - Ну хоть на Марсик-то сможем сгонять?
Ну да, после перспектив, обрисованных щедрым дядей, даже Марс покажется пригородом.
- Когда будет время, - ответил Светлан.
- Ха, дождешься тут! - разочарованно сказала Мишка. - То сам за кем-то гонишься, то тебя гоняют - не жизнь, а пятнашки. Сверху-то все кажется таким мирным…
И, подплыв к бортику, она зачарованно уставилась на огромный сумеречный диск, подернутый голубой дымкой, кое-где затянутый белесыми облаками. С такой высоты уже можно было охватить взглядом половину Европы. А вот насколько очертания материка отличались от привычных Светлану… Вообще нехудо бы облететь шарик, дабы разобраться наконец со здешней географией, - но и на это требовалась пара свободных дней. Как же не люблю авралы! - подумал он. А куда денешься? На Марс, ну конечно.
- Ты собираешься возвращаться? - спросила Жизель, уже забыв недавние страхи, зато вспомнив про свою беду.
- В самом деле, сир, лучше не испытывать вашу магию на стойкость, - поддержал графиню вампир, за долгую жизнь привыкший к осторожности. - А если пленка не спасет от прямых лучей?
Анна промолчала, но вполне красноречиво, всем видом поддерживая графиню. То есть в иное время и она бы полетала с охотой…
- Да мы уже опускаемся, - успокоил их Светлан. - Вопрос в том, где приземлиться. Здесь-то нас вряд ли достанут, а вот ближе к земле… Лучше сразу попасть в пункт назначения.
- И в чем загвоздка? - спросила графиня.
- В том, что Рауля скорее всего увезли из твоего домика. Такое у меня ощущение.
- Допустим. Но на его след мы сможем напасть только там.
- Ну почему? - не согласился он. - Есть тропки более прямые. Если б ты смогла протянуться к сыну сознанием…
- Я пыталась, - сказала Жизель. - Но толку - никакого. Он или крепко спит…
- …или его усыпили, - заключил Светлан, опустив худшие варианты. - А то и вовсе заключили в кокон, непроницаемый для магических каналов. То есть наш антагонист, во-первых, знает о тебе едва не все, выпотрошив до сокровенного, а во-вторых, способен к чародейству. Не говоря о том, что сумел вступить в сговор с гриззами. И кто подходит под это описание?
- Зодиар, - прошептала она.
- Именно. Даже я не знал, где ты прячешь мальца, - хотя если бы захотел… А сей урод умеет, во всяком случае, не меньше меня, и возможности у него были.
- Ладно, - оборвала графиня. - Предположим, это он. Что дальше?
- А это надо спросить у тебя, - ответил он. - Из всех нас лишь ты знаешь его близко. И покуда Зодиар тебя потрошил, он мог и сам раскрыться. Вот и поставь себя на его место… точнее, вообрази себя им. Что б ты сотворила?
Жизель задумалась, рассеянно уставясь на звезды, которых не увидеть с поверхности.
- При всей своей мощи Зодиар осторожен, - наконец заговорила она, - и не ввязывается в схватку, если не уверен в исходе. А уж подставляться второй раз под твои мечи… Нет, он будет держаться в тени.
- А на свет выставит кого-нибудь поглупее, - продолжил богатырь. - Но при этом подкрепленного немалой силой - своей или заимствованной у других. И к тому же в открытую враждебного королю. А кто из нордийских боссов может позволить себе такую роскошь?
- Его брательник, кто ж еще? - ответила теперь Мишка. - Попробовал бы другой не любить Луи!
- Верно, - кивнул он. - Оказывается, тропка ведет к Людвигу. А мы гадали, где искать меченосцев. Даже от наших летуний пока мало пользы.
- По ночам-то едва не треть Нордии затягивает туман, - сообщила ведьма. - В нем не одну армию можно спрятать - десять. Прямо Альбион какой-то!
- Вот это я называю «масштаб», - сказал он с уважением. - А ваши гильдийцы лишь на плетень умеют наводить тень. Стало быть, нужно искать мглу, разлившуюся невдалеке от искомой фазенды.
- Да те места заволакивает почти целиком, - вздохнула Мишка. - Еще и близость гор, поди, влияет - уж там туман не в диковинку. Это не говоря про тучи.
- Выходит, спутниковый обзор ничего не даст, - заключил Светлан.
- Но ты ж не только здоровила, - напомнила девочка. - Ты умеешь делать закоротки.
- Лишь к тем местам, где я уже был. И в пределах королевства… Хотя при чем тут границы? - удивился сам.
- Ну, здесь не нужно сигать за бугор!
- Зато места чужие.
- Но рожи-то - знакомые. Почему не скакнуть прямо к Людвигу?
- Потому что мы с ним не родичи. А его физию я лицезрел всего раз, да и то особо не всматривался.
- Что ли, на память жалуешься? - съязвила кроха. - Старенький стал, головой недужен…
- Уж с тобой не сравнить, - усмехнулся он. - И на фига помнить то, что вызывает гадливость?
- Для коллекции, - ответила Мишка. - Вот я вижу Людвига как живого.
- Ты ж не встречалась с ним.
- И что? Бэлла расписала папеньку в деталях. А когда я воспроизвела портрет на бумаге, внесла туда исправления.
- Так ты еще и рисуешь?
- А то!.. Не все ж тебе одному?
- Да разве я против? Будь гением во всем, если не боишься.

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Хо! - с презрением бросила девочка. - Пускай другие трусят. А себя я еще заставлю уважать.
- Э, гляди, - кивнул Светлан на ее голый живот.
- Чего? - купилась она, посмотрев вниз.
- Кажись, пупок начал развязываться. Хочешь - затяну туже?
Прыснув, ведьма лягнула насмешника и сама же отлетела бы далеко, если б он не поймал ее за маленькую ступню.
- Вы что, хотите воссоздать облик Магистра? - с недоверием спросила Жизель. - Но разве удастся достичь подобия, чтобы возникла связь? Над такими портретами лучшие мастера работают месяцами, и даже у них выходит редко.
- Ваши мастера - пф-ф! - высказалась Мишка.
- Один я не стал бы браться, - произнес Светлан. - Но в паре с этой нахалкой, да еще если и вы с Анной поможете… - Он хмыкнул: - Вместе - победим… вернее сказать, прорвемся.
Оглянувшись на огромную темную глыбу, буксируемую лодкой, богатырь прикинул время, оставшееся до приземления, и предложил:
- Ну-ка садитесь в круг, мои крали, и попробуем сложить нашу Силу.
- Возьмемся за руки, друзья! - хихикнула девочка. Однако первая спланировала на палубу, пристроясь ближе к Светлану. Затем Анна заняла место против него и с ожиданием поглядела на графиню, все еще колеблющуюся.
- Ведь тебе это нужно больше, чем нам, - негромко заметил богатырь. - Уж не побрезгуй.
Состроив гримасу, Жизель опустилась рядом с ним - разумеется, не забыв принять изящную позу. А из-за стола на странную четверку глазели Ле Сан с Синдбадом, слегка даже схожие и с одинаковым любопытством на бледных лицах. То ли призрак копировал мимику соседа, то ли впрямь ощущал интерес к миру живых, вдруг ставшему намного ближе.
Постепенно в центре магического круга разгорался бледный шар, смахивавший на голографический экран. Затем в самом центре шара стало проступать лицо, медленно вращаясь и с каждым оборотом прибавляя в четкости. В самом деле, сообща картинка рисовалась быстрей, а неточности, допускаемые одним, тотчас исправлялись другими. Не прошло и минуты, как изображение обрело такое сходство с оригиналом, что того и гляди - заговорит. Но оживать копия не спешила, ожидаемого прокола пространства не случилось.
- Все не так просто, - пробормотал Светлан. - Должна совпасть и мимика. Ну, какую рожу наш пострел строит чаще всего?
На сей счет тоже расхождений не было - тем более что физиономия кардинала не отличалась подвижностью. А за какой миной чаще всего прячутся ущербные? Как раз за надменной.
Вот теперь они попали в точку. Уже без их стараний от тонзурной головы начало разрастаться тело, быстро обретая плотность и краски. А вокруг почти с той же резвостью формировался интерьер - ибо магистр обретался внутри большой комнаты, озаренной мертвенным светом настенных канделябров.
- Ну наконец, поймалась рыбка! - сказал Светлан удовлетворенно. - Чего ж он не спит, угрызения мешают?
Чем больше деталей виделось внутри шара, добавляя зацепок для творцов, тем живей рисовалось прочее - пока картина не выстроилась полностью.
- Осталось выяснить, где он, - заметила Мишка. - Но тут - чистая техника.
- Ни к чему, - возразила Жизель. - Это монастырь святых отшельниц.
- Женский? - изумилась девочка. - А у нашего попика губа не дура!
- По крайней мере у Людвига хватило ума убраться подальше от Эльдинга, - произнес богатырь. - Пока побережье будет разорять Дьявол, лучше спрятаться - от греха. А уж затем возникнуть - как спаситель отечества и наследник сгинувшего короля. Не ожидал, что он способен глядеть дальше чем на день. Или ему кто-то присоветовал?
- Монастырь возведен в долине, со всех сторон окруженной скалами, - сообщила графиня. - Ведет в нее единственная дорога, которую легко перекрыть. Но все воинство Ордена там не поместится.
- Скорее всего с магистром лишь сотня-другая охраны. К счастью для Ордена, он не лезет в полководцы - его дело править.
- По-твоему, меченосцы постараются избежать прямого столкновения с королевской армией?
- Да кто их знает, - пожал он плечами. - Дурней вообще прогнозировать трудно. Вот разберемся с этим, - Светлан кивнул на магический шар, - тогда и…
- Тс-с-с! - призвала Мишель. - Кажись, началось действо.

ГЛАВА 15

В самом деле, магистр, до сих пор восседавший недвижимо, точно статуя, повернул голову ко входу, заслышав скрип открывающейся двери. В проеме нарисовалась стройная фигура, от макушки до пяток драпированная черным.
- Зачем ты пришла? - недовольно спросил Людвиг. - Я не звал!
- Извини, - тихим, но ясным голосом ответила гостья. - Я полагала, это пока наша обитель. Или наконец ты признал себя захватчиком?
- Настоятельница, - вполголоса сообщила Жизель - на случай, если кто-то не сообразил. - Мать Инесса.
Аббатиса вызывала симпатию - даже на таком расстоянии ее лицо не выглядело юным, но словно не имело возраста: гладкая матовая кожа, чеканные черты. А сквозь мешковатую одежду угадывалось завидное сложение, вовсе не подпорченное годами.
- А ничего мама, - одобрила Мишка. - Еще в соку. - И подмигнула Светлану: - Небось на диком пляже не преминул бы обозреть?
Он вскинул палец, призывая к вниманию.
- Разве ты забыла? - нахмурясь, сказал магистр. - Я кардинал сего королевства, а все вы…
- В прошлом, - перебила настоятельница. - Ныне ты слуга Озерного Дьявола - хуже язычника. А здесь лишь потому, что у нас нет силы тебя прогнать. Да вынь же голову из задницы, Людвиг!.. Или они у тебя срослись?
- Ого, - оценил Светлан. - Даже если они давние знакомцы, это - смело.
- Тетенька не из робких, - поддержала ведьма. - Хоть и не люблю монахинь…
Непроизвольно оглянувшись, магистр прикрикнул:
- Помни свое место, женщина!
- Я-то помню прекрасно, - ответила она, нисколько не устрашившись. - А вот ты свое, верно, потерял. Или же никогда его не имел - иначе с чего тебя так занесло?
- Да замолчишь ты?!
Усмехнувшись, настоятельница прошла к столу и опустилась в кресло напротив Людвига.
- Давно мы не виделись, а? - произнесла с тем же спокойствием. - Похоже, ты забыл, что заткнуть мне рот можно лишь одним способом.
- Или двумя, - хихикнула Мишка.
Светлан посмотрел на нее с укоризной. И не надоест же!..
- Может, решишься наконец? - продолжила Инесса. - Ты уже предал брата и продал дочь… не говоря о тех, что родились не в браке…
Угрюмо набычившись, магистр пробурчал:
- А кто виновен, что ты не родила мне сына?
- Ну конечно! - усмехнулась она. - Ты столько раз пытался его сотворить, причем каждый раз - с новой. И в виноватых оказались все мы. Сколько младенцев на твоей совести, Людвиг? Это поначалу ты их щадил… А теперь жаждешь сгубить племянников. И при этом - такой набожный!.. Впрочем, от твоей веры давно попахивало серой, так что последний твой выверт меня не удивил. И для чего ты берег свою бывшую возлюбленную: для вступительной жертвы? Дьявол ведь потребует заклания. Может, и дочек для того пытался найти: чтобы заколоть своей рукой?
- Столько раз мне хотелось тебя убить! - сквозь зубы процедил он. - Не знаю, что останавливало.
- Я объясню, - молвила женщина. - Ты и девятнадцать лет назад был завзятым пакостником, а человечью кровь хлестал галлонами…
- Какая кровь, что ты мелешь? - пробурчал Людвиг.
- А, верно! - охотно поправилась она. - Почти всех этих несчастных ты сжигал или топил - никакой крови… если не считать пролитой при пытках. Но тогда ты еще не покрылся панцирем и по неосторожности подпустил меня слишком близко, сделав как бы частью себя. Потому и не смог затем прикончить - ты ж не самоубийца, верно? Зато малышку, родившую тебе третью дочь, не постеснялся обратить в пепел. Помнится, она была иудейкой, да? Или мавританкой?
- Я служил Богу!
- Не кощунствуй, - бросила настоятельница. - Богу противно насилие, а ты радуешься, убивая. Господи, Людвиг, ну нельзя ж быть таким идиотом! Простительно не понимать это в шестнадцать лет… тем более что ты был у меня первым.
- Первым, да? - вскинулся магистр. - И только?
Инесса рассмеялась.
- Не жди - уточнений не будет, - сказала она. - Разве вырвешь под пытками. Но тогда это услышат палачи. Или станешь истязать меня сам - как когда-то ласкал? Наконец сквитаешься за мои колкости. Казнить-то - слишком мало.
- Зачем ты пришла? - снова спросил Людвиг. - Что ты хочешь от меня?
- Как и всегда: узнать, куда ты подевал мою девочку.
- «Мою»? - искривил он губы.
- Твоей она перестала быть, как только ты избавился от нее… Ну, ты скажешь?
- Не оставляешь попыток, да?
- Пока жива, - кивнула женщина. - И какой тебе смысл скрывать это ныне? Или ты, Великий Магистр и будущий узурпатор, лишь так можешь взять вверх над слабой женщиной?
- Это ты - слабая? - изумился Людвиг. И с опозданием добавил: - А я - не узурпатор.
- Да кто ж ты тогда? Впрочем, вот тебе на выбор: изменник, детоубийца, вероотступник…
- Ты сама - ведьма! - снова вспылил он. - Потому и не старишься с годами. Будто заморозили на самом пике.
- Выходит, и меня пора на костер?
- Да будь моя воля…
- До сих пор наша церковь пребывала на распутье, - сказала аббатиса. - Но если в ней возобладают подобные тебе…
Распрямившись в памятник себе, магистр возгласил:
- Когда я сделаюсь папой, мы всем покажем, сколь грозен наш Бог!
- Он станет папой, ха! - фыркнула Мишка. - Отцом-то - не смог.
- Если, не приведи боже, тебя изберут, - улыбнулась Инесса, - значит мне и впрямь пришло время подыскивать метлу для полета. Потому что от такого пастыря лучше убраться как можно дальше.
С минуту попыхтев, Людвиг неожиданно сообщил:
- Между прочим, про наши с тобой… э-э… дела прознал пришлый крушитель - этот фальшивый герой и нынешний любимец Луи.
- Рыцарь Светлан? - быстро спросила аббатиса, проявив нежданную осведомленность. - Победитель трехглавого огневика?
Нехотя кивнув, магистр продолжил:
- А он - известный покровитель ведьм. Может, среди них и надо искать твое отродье?
- Мое? - усмехнулась Инесса. Затем покачала головой: - Надо же, расщедрился - наконец!.. Неужто от чистого сердца?
- Этому Светлану жить осталось не больше суток, - осклабившись, заявил меченосец. - А заодно и Эльдинг сровняют с землей. Полагаю, концы опять потеряются.
- Вот теперь тебя узнаю, - кивнула женщина. - А я уж было заподозрила, что проснулась совесть. Как тебе спится, родной? Наверно, и кошмары не мучают - все как в склепе.
- Довольно! - Магистр хлопнул ладонью по столу. - Мне вызвать стражу или сама уберешься?
- Еще одно, Людвиг: зачем ты держишь малыша в подвале? Там сыро и холодно, там крысы. Разве из гостевой кельи он сможет убежать?
- Тебя это не касается!
- Как раз напротив, - возразила аббатиса. - Пока что я решаю, где селить гостей. Ты теперь не кардинал - забудь об этом. Ты даже не герцог, а король больше не считает тебя братом. Здесь ты или визитер, или захватчик - выбор за тобой. Но если второе, то я и мои сестры не обязаны вас обхаживать. Можешь запереть нас в подвале вместе с несчастным мальчуганом.
- Ты, чистюля! - прошипел он. - А не боишься, что как захватчик и вероотступник я отдам монахинь моим… э-э… душегубам? Уж им придется по вкусу ваша непорочность!
- По себе судишь? Тебя самого всегда тянуло к невинным - ведь их втаптывать в грязь особенно сладко. - Чуть помолчав, Инесса прибавила: - Думаю, ты бы так и поступил, когда б не страшился огласки. Но если всплывет и этот твой подвиг…
- Да как же он всплывет? - осклабился Людвиг. - По-твоему, мы не умеем заметать следы?
- А по-твоему, я не приняла меры на этот случай? Уж мне ведомо, сколь мелкое дно у твоего благородства и как умеешь ты наводить глянец на любую свою низость. Будь уверен: случись что с моими сестрами - вся вина падет на тебя. А подобную выходку тебе вряд ли простят - даже для нашей снисходительной церкви это слишком. Вот и прикинь: стоит ли нынешнее твое упрямство таких последствий?
- Да ты сама с чего уперлась? - удивился он. - Тебе так хочется победить в споре?
- Мне плевать на спор, - ответила женщина. - Так же как мне плевать на тебя. Единственное, что тут важно, - здоровье ребенка.
- И чтоб он не схватил простуду, ты готова рискнуть монастырем?
- Без колебаний. Потому что мы угодны Господу, пока идем по его стезе. А начнем петлять - какой смысл в нашей обители? Впрочем, тебе не понять этого. Ты давно уж не слышишь Бога. И все, кто с тобой.
- Имя нам - легион, - вновь показал зубы магистр. - А таких, как ты, можно пересчитать по пальцам. И уж если кто-то служит Господу, то как раз мы.
- Бог заканчивается там, где начинается служение ему, - молвила аббатиса. - Он не нуждается ни в слугах, ни в рабах, ни тем паче в овцах, смиренных и бездумных. Главное, чтобы человек не был глух к Создателю и жил в согласии с Ним. Или хотя бы прислушивался к тем, кто передает истины Его, не искажая.
- Ты - еретичка, - заклеймил меченосец. - И все, что ты наболтала тут, - бред. Когда-нибудь тебя сожгут на костре!
- Если возобладают подобные тебе - наверняка, - подтвердила она спокойно. - Ибо, обретя власть, вы постараетесь замкнуть уста, вещающие Его голосом. И, прикрываясь именем Творца, станете вершить бесовщину.
- Все, с меня хватит! - вскинул ладонь Людвиг. - Черт с тобой, я переведу мальчишку в башню… поближе к небесам. Но не надейся, что благодаря тебе он проживет дольше хотя бы на минуту!
- Я буду молиться за него, - сказала Инесса. - А ты знаешь, что на мои молитвы Бог иногда откликается. Так что, мой дорогой, остерегись посягать на малыша - этот грех может не сойти тебе с рук. И уж тогда ты заплатишь за все.
- Ведьма! - рявкнул магистр. - Убирайся!
Улыбнувшись, монашка поднялась и бесшумно вышла, оставив за другим последнее слово - впрочем, оно получилось довольно жалким.
- И впрямь - классная тетка, - сейчас же заявила Мишка. - Ну правда, я балдею!
- М-да, - буркнул Светлан. - Если б не знал, как развернутся католики в ближние столетия, мог бы поверить, что у них есть надежда. Но в стране слепых и кривому поспешат выколоть глаз.
- Знаете, я всегда благоговела перед настоятельницей, - произнесла Жизель сдавленным голосом. - А теперь готова ее боготворить.
- Как раз это нужно ей меньше всего. И благодарности Инесса не ждет. Не подбросишь поленьев в ее костер - и то ладно.
- А разве нельзя это дело пресечь? - спросила девочка. - Вот именно сейчас, пока не заполыхало в полную силу. То есть я понимаю, что наши чистильщики и тутошние меченосцы - это цветочки. Но, может, хотя бы без ягод обойдется?
- Кто знает, малыш, кто знает, - пожал богатырь плечами. - Вообще от централизованного христианства трудно ждать хорошего. Бог и бюрократия - это как…
- …гений и злодейство, - выпалила Мишка.
- Ну, примерно. И когда их пытаются смешать, в осадок выпадает как раз Создатель.
- А что же будет с Инессой?
- Тропка в святые почти всегда лежит через мученичество, - ответил Светлан со вздохом. - То есть бедолаг сперва сживают со свету, а уже после - возносят. И, прикрываясь их светлыми ликами, продолжают творить гнусности. Такая вот диалектика… б-блин.
- Опять вязнете в болтовне? - вмешалась графиня. - Говорите по делу!
Картинка, поддерживаемая общими усилиями, задрожала и сгинула, будто испугавшись резких фраз. Впрочем, почему «будто»? Такая магия требует согласия.
Поглядев на Жизель, богатырь покачал головой.
- В чем дело? - нетерпеливо спросила женщина.
- Все не так, ребята, - произнес он. - Похоже, и здесь нам приготовили встречу.
- Так и что? Разве тебя это страшит?
- Проблема в том, что ставил ловушку не Людвиг, - пояснил Светлан. - Этот не отошел бы от стандарта. Он, как и де Шратье, не верит ни в богатырей, способных в одиночку противостоять войску, ни в настоящих магов. Его бы я удивил сильно!
- Тогда кто - Зодиар?
- Скорее всего, - кивнул он. - Если не всплывет кто-то… э-э… третий. Такого же масштаба, как обожаемый тобою колдун или Дух, являвшийся Сейджу.
- Но шансов больше…
- …что Зодиар. Из этого и будем исходить. Наверняка ему известно, что мы подвалим с воздуха. И тогда какой прок в монастырских стенах, пусть и самых высоких? Собственно, они и так бы не помогли. Как и вся охрана. Уж Зодиар понимает, что сквозь меченосцев я пройду, как сквозь бумажные декорации. Лучшие рыцари Ордена и год назад меня бы не остановили - а ныне-то!..
- Но если мы знаем, что тут замешан он…
- Мы знаем, что он знает, что мы… - Светлан усмехнулся. - И где тут затормозить? Вопрос такой: у Зодиара хватит мозгов, чтобы плясать не от себя? Уж слишком мы разные.
- По-твоему, можно сыграть на вашем различии?
Богатырь повел плечом:
- Почему нет? Он знает мою силу, но вряд ли хорошо изучил людей, а судит о них больше по тебе.
- Зодиар пересекался со многими батырами, - напомнила Мишка, как видно, успевшая расспросить Лору. - И побил их всех - пока не споткнулся на тебе.
- Это оттого, что я ближе к народу, - осклабился Светлан. - Мне было где черпать. Тамошние-то, поди, оторвались. И они привыкли переть рогом - пока тот не сломается. А вот я этого не люблю.
- Ломать? - спросила Мишка.
- Переть.
- Может, у тебя рог вялый?
- Ведьма, - со вздохом сказал он. - Было у кого набраться, да? Но сколько ни строй из себя взрослую…
- Да тебе все мы - дети, - засмеялась девочка. - А ты нам вместо отца.
- Не отвлекайтесь, - снова призвала Жизель.
- Да, - спохватился Светлан. - Итак, Зодиар… На что он станет меня ловить: на алчность, на похоть? Или опять станет приманивать властью?
Подумав, графиня сообщила:
- Зодиар любит жестоко шутить. Ему мало противника убить - нужно вытрясти из того душу.
Теперь задумался богатырь: и куда это можно приткнуть? Ну, сама по себе информашка занятная…
- Может, дело не в нас? - произнес он затем. - Во всяком случае, не только. Насколько знаю, этот монастырь многим встал поперек горла, внося сумятицу в безропотные стада христиан и смущая иерархов. Слышать Бога - да кому это надо тут? И уж вовсе не нужны те, к кому Бог может прислушаться. У церкви иные приоритеты, а увлекает она паству совсем не в ту сторону. Не думаю, что среди высших церкачей кто-то заплачет об утрате едва не единственного здорового органа. Но они не настолько безбожники, чтобы отсечь его сами, - ведь кто знает, чем это аукнется? И от того, кто такое сотворит, постараются отмежеваться - Инесса права. А вот если б на святых отшельниц удалось натравить Антихриста… в лице меня… или хотя бы создать такую видимость… Не-ет, неспроста Людвиг укрылся именно здесь! Сам-то он вряд ли сознает… Предположим, Зодиар надеялся, будто мы примем монахинь за союзниц Ордена и наедем на них по полной программе.
- Да какое этому уроду дело до здешних чудачек! - фыркнула ведьма.
- Не скажи, - возразил Светлан. - Когда факелы наперечет, потеря каждого из них добавляет Тьмы. А Зодиар как раз у нее на службе. Или вы думали, что он - вольный казак и преследует лишь свою выгоду? Нет, милые барышни… а также господа, - кивнул он обоим нелюдям, - так не бывает. Это я служу… гм… трудовому народу и более никому - за что меня и одаривают богатырством. Но где берет силу наш урод? Ну да, он изначально лучше приспособлен для боя - его раса явно произошла от хищников… может, оттого и сгинула так рано. А Зодиар словно бы впитал в себя мощь своего угасшего племени да еще забирал энергию от каждого побитого врага. Но от мертвых не бывает такого прибытка - кто-то еще ссужал Зодиара, иначе б его давно заломали. И уж конечно, он получает вливания теперь, когда заделался колдуном, - причем явно не за красивые глаза. В черной магии вообще нет места свободе, там жесткая подчиненность - сверху донизу. Стало быть, у Зодиара наверняка есть хозяин. А учитывая, что сам колдун - пакостник с размахом… М-да, тут можно сильно нарваться!
- И ныне вся армия Тьмы озабочена тем, как сжить со свету пару дюжин несчастных теток, - подхватила Мишка, ухмыляясь, - невесть с какого переляку схоронившихся в этой глуши.
- На эту тему и я могу изгаляться не хуже иных, - проворчал богатырь. - Да вот не хочется почему-то.
- Ведь с ними можно покончить гораздо проще, - не сдавалась кроха. - Скажем, если пустить слух, будто в своем гнездышке отшельницы прячут несметное богатство, - как по-вашему, много ли добропорядочных и набожных нордийцев сочтут, что поделиться должны именно с ними? Да почти все! От монастыря камня на камне бы не осталось. Не говоря о том, что Зодиару эта бабский пансион - на один чих.
- Это святое место, - неожиданно объявила Жизель. - Без шуток.
- И что?
- А то, что в обители и вблизи нее черная магия теряет силу. Здесь даже отъявленные мерзавцы делаются добрей - может, поэтому меченосцы и не смеют причинить зло отшельницам.
- Лучше бы те поселились в столице, - хмыкнул Светлан. - Поближе к дворцу Луи. Тогда от их святости было бы больше пользы.

Предыдущая страница 17 Следующая страница


Обходной путь героя 18

- Скорее ей настал бы каюк, - фыркнула ведьма, циничная не по возрасту. - Да там пяти таких монастырей не хватит!..
- Слава богу, наши чары не замешены на саже, - сказал он. - И нам не грозит посыпаться из поднебесья.
- А будто тебе это опасно!..
- Мне - нет. Но вот смогу ли вам обеспечить безопасное приземление?
- Запросто, - решила Мишка, прикинув что-то в уме. - При твоем росте и силе нам даже не придется покидать лодку. Богатырь - лучший амортизатор!
- Ну, я предпочел бы не проверять.
Щелкнув пальцами, Светлан создал над столом трехмерную карту местности, окружавшей монастырь отшельниц. Конечно, он помнил наизусть все ее детали, но лучше держать их перед глазами - больше вероятность, что наткнешься на подсказку.
- Эта долина подозрительно напоминает чашу, - произнес богатырь затем. - А озеро перед монастырем - изрядной глубины.
- Говорят даже: без дна, - сообщила Жизель.
- В переводе с народного это и означает «глубокое». Сотни метров, в крайнем случае - километр-полтора, как Байкал или Каспий.
- Или Танганьика, - выпендрилась Мишка.
- Или, - согласился он. - И хорошего тут не вижу.
- Опасаешься наводнения?
- Это не худший вариант - далеко.
- Может, думаешь, что подводными реками туда могут добраться русалки-упырицы?
- С ними тоже как-нибудь совладаем.
- Но что еще может стрястись?
- Извержение, например.
- В этих краях такого сроду не происходило! - воскликнула графиня.
- А часто бывало, что половину Нордии затягивал туман?
- Да кто знает об этом? - пожала она плечами. - Раньше-то нам не поставляли сведения ведьмы.
- Тоже мне маги!.. Уж сводку погоды по стране можно осилить?
- Если бы это оплачивалось… Но таких заказов нам не поступало.
- Могли б и сами подсуетиться. Сейчас было бы меньше проблем.
- Ты же герцог, - огрызнулась Жизель. - Не говоря о том, что любимец двух монархов. Вот и оплати.
- Сейчас и ты больше смахиваешь на торговку, чем на графиню, - осклабился он. - У де Бризов переняла? Или так закалялась твоя сталь? Трудная юность, ну конечно!..
Смуглое лицо Жизель и вовсе сделалось черным. Порывисто вскочив, она удалилась в каюту, стараясь ступать без спешки. Задумчиво поглядев ей вслед, Светлан спросил у Анны:
- Она и прежде была обидчивой? Если б знал, сделал бы поправку.
- Вообще у графини есть уязвимые места, - негромко подтвердила девушка. - Но, по-моему, причина еще и в том, сир, что она принимает вас очень всерьез. Другие этого не стоили.
Вздохнув, богатырь произнес:
- Когда ко мне начинают относиться серьезно…
- Ну? - с любопытством спросила Мишка.
- Я пугаюсь.
- Хорошо хоть, за пистолет не хватаешься, - фыркнула она. - Впрочем, зачем он тебе?
Жизель уже возвращалась, небрежно обмахиваясь веером, - словно бы ходила как раз за ним. Ну жарко ей стало… непонятно с чего. А лицу успела вернуть придворную безмятежность.
- Итак, - произнесла она, усевшись на прежнее место, - на чем мы прервались?
Усмехнувшись, Светлан продолжил:
- Тот, кто противостоит нам, похоже, повелевает стихиями - значит и природный катаклизм сможет устроить. Скорее всего это будет что-то огненное - хотя бы потому, что с пламенем совладать труднее всего. Вдобавок огонь проще ассоциировать с Антихристом - то бишь со мной. Вот заявился я в монастырь - и все запылало!
- Лучше бы оргию устроил, - хихикнула Мишка.
- Для наших-то врагов, конечно, лучше, - согласился он. - Если бы отшельниц удалось не только истребить, но и замарать с головы до ног…
- Да что ж тут плохого?
- В оргии? Ну, я вообще не люблю коллективных мероприятий, а уж в таком деле - особенно.
- А если коллектив узкий? - сейчас же спросила ведьма. - Скажем, не более трех… ну или четырех. Или коллектив и начинается с пятерых?
- Отстань, - сказал богатырь. - Хочешь и меня в краску вогнать?
- Тебя, пожалуй, вгонишь!..
- Но разве Бог не вступится за возлюбленных своих чад? - опять вмешалась Жизель. - И разве не в Его силах не допустить извержения или любой другой беды, которую способен наслать на них Враг?
Покачав головой, Светлан ответил:
- Бога мало заботят бренные оболочки монашек, а на их души вряд ли станут посягать. И сами отшельницы не боятся смерти, ибо отлично знают, что за порогом. Страшит-то неизвестность. К тому же там собрались те, кто остался без близких, - значит и разлука им не грозит… Не-ет, на поддержку Создателя не стоит рассчитывать.
- А на чью тогда?
Он лишь хмыкнул, поскольку себе на этот вопрос ответил давно. Затем обернулся и поглядел на темную скалу, буксируемую лодкой. По крайней мере теперь известно, куда править. А приземлиться можно перед горной грядой, ограждавшей монастырскую долину. Там и подведем итоги последней игры… если, конечно, я не ошибся в партнере.
- Есть еще Канал, - напомнила Мишка. - На крайний случай можно обратиться к нему. Уж тебе малыш не откажет.
- То и плохо, что малыш, - откликнулся Светлан. - У слабых да глупых стыдно забирать.
- Это он слабый? - изумилась девочка.
- Во всяком случае, юный - слишком. Жизни не знает. А пользоваться его наивностью…
- Тогда что, нужно искать опытных и сильных?
- Вот у сильных брать опасно - неизвестно же, чем придется расплачиваться.
- Слишком уж ты разборчивый, - хмыкнула она. - Не угодишь на тебя.
- Принять помощь можно от друзей, - сказал Светлан. - Но где их сыщешь тут?
Тоже оглянувшись на пойманный астероид, Мишка поинтересовалась:
- По-твоему, и с гриззами можно сдружиться?
- Вряд ли, - ответил он. - Мы слишком разные с ними - нам даже понять друг друга трудно. Но… надо же с чего-то начинать?
- Ага, - сказала ведьма. - Сталбыть, вот сейчас начало и будет положено. А сразу и конец, да?
- Уж как повезет.
- И давно ты стал полагаться на везение? - не поверила она. - По-твоему, тут оправданный риск? Но как же быть с твоим тезисом: не брать у сильных?
- Есть разница: я ничего у гризза не требую, даже не прошу. Но если он посчитает, что обязан мне, - пусть расплачивается, я не против.
Светлан опустил лодку на обширную каменистую равнину невдалеке от гор, вздымавшихся отвесной стеной, сразу за которыми обретался монастырь отшельниц. А чуть в стороне от места приземления на жесткий грунт грохнулся черный метеорит - да так, что застонала земля. Впрочем, удар мог оказаться намного сильней - если бы в момент столкновения замороженный гризз не рассыпался на мириады песчинок, образовав огромный холм.
Спрыгнув на твердую почву, Светлан распрямился перед этой громадой, из которой вскоре должно было прорасти и вовсе несусветное чудище.
- Неужто тебе не страшно? - спросила из-за спины Жизель, с трудом контролируя голос. - Ведь он…
Все-таки она захлебнулась, не сдержав эмоций. Женщины, женщины… За это и любим.
- Был бы я нормальным человеком, - откликнулся Светлан, - задал бы такого деру - только пятки сверкали. Проблема в том, что я богатырь.
- Но разве богатыри не ценят жизнь?
- Еще как. Но выживание для них - не главное. И даже победа - дело второе. Что для них важно - это остаться собой. Не дай бог, если отступишь от своей сути хоть на йоту, - вот тогда действительно катастрофа.
Повернувшись, он глянул на встревоженные лица спутниц и добавил:
- За опасными испытаниями принято наблюдать из укрытия. Лучше бы вам убраться подальше.
- Черта с два я уйду! - звонко сказала Мишка, тоже соскакивая наземь. - Размечтался, ага.
Как ни странно, на сей раз графиня оказалась с ней солидарна:
- По моим ощущениям, самое безопасное место - за твоей спиной.
А Анна лишь кивнула, подтверждая. Ле Сан молча развел руками, как бы говоря: ну, если дамы остаются… Не слишком ли он вошел в роль джентльмена? Ведь можно и не выйти.
Гризз уже пробуждался, вырастая из громадного бугра, плавно вздымаясь к тучам. Через минуту на грунте не осталось ни кристалла - все вернулись на круги, предписанные необычным бытием.
Теперь это походило на исполинский столб из темного металла - сотни метров в диаметре и высотой до небес. И лишь в самой близи от него ощущался ветер, подтверждавший, что вся махина вращается с бешеной скоростью. Жизнь в странном существе снова бурлила… вернее сказать, кружила… но теперь оно почти не тревожило среду. Но какая все же громада, какая мощь!..
- А я маленький такой, - пробормотал Светлан и наклонил голову, будто собрался бодаться. Магия тут не поможет - только сила. Вот только хватит ли ее, чтобы продержаться хотя бы минуту? Черт возьми, или я не богатырь!..
- Зависит от того, с кем сравнивать, - выдавила Мишка. - Ты давно не видел себя со стороны.
И тут гризз стал удаляться, быстро набирая скорость. Еще какое-то время его можно было наблюдать, изумляясь такой картине, затем колосс скрылся за горизонтом. Вокруг стало тихо - до звона.
- И что это означает? - недоуменно спросила Жизель.
- А гризз его знает, - откликнулся Светлан.
- Скажи еще - Пес, - пробурчала Мишка. - Тот еще знайка!..
- Во всяком случае, он больше не хочет нами закусить.
- Большое достижение!..
- Если гризз вправду голоден - так и есть. И между прочим…
- Ну?
- Я его чувствую. Примерно как Канал. И о чем это говорит?
- Что ты перешугался до чертиков, - предположила ведьма. - Другой бы и вовсе наложил в штаны. - И хихикнула: - Вот поэтому их не ношу.
- Ладно, а что будем делать теперь? - привычно встряла графиня, уже оправившись от испуга.
- Что и собирались, - ответил богатырь. - Выручать твоего постреленка. Прогулка закончилась - начинается работа.

Часть IV. ДЕЛА НАШИ СКОРБНЫЕ

ГЛАВА 16

Летучую лодку они укрыли меж скал, почти на самой вершине горы, с которой открывался отличный вид на монастырь. Надо признать, устроились отшельницы не так плохо - в этой долине было даже уютно: ветра особо не буйствовали, воды и зелени вдосталь, пейзажи не хуже, чем в картинной галерее. Ну а что с удобствами проблемы… Так они и в здешней столице оставляют желать.
- А нехилая у монашек хибара, - заметила Мишка, взирая на монастырские стены. - Отгородились от мира по высшему разряду.
- Прежде тут была крепость, защищавшая Нордию от северных племен, - пояснила графиня. - Но затем ущелье, ведущее в те края, завалило глыбами, и древний проход превратился в тупик. Естественно, крепость сделалась ненужной королевству. А вот отшельниц устроила вполне.
- Ага, - отметил Светлан. - Стало быть, землетрясения случались.
- Так ведь века назад!
- Ну, в масштабе геологических эпох… Сейсмическая активность - штука долговременная.
Прищурясь, он тоже оглядел бывшую твердыню. Затем сказал:
- У меня подозрение: они подготовились к фронтальной атаке. И если я стану прошибать ворота и сносить двери, первым пострадает малец. А чтоб этого не стряслось, мне нужно прокрасться незамеченным.
- С твоими-то габаритами? - усомнилась Мишель. - Та еще мышка!
- Во-первых, я способен передвигаться быстро - ну просто очень, пропадая из виду. Во-вторых, замаскироваться не так трудно. Вспомни о моей пленке.
- Все равно ждут-то - тебя. Значит, могли и такое предусмотреть.
- Для скрытных действий больше подходим я и Синдбад, - промолвил Ле Сан. - И уж нас там не ожидают наверняка. К тому же вдвоем мы сумеем нагнать ужас на охрану.
- А заодно и пацана хватит кондратий, - фыркнула Мишка. - Переварить призрака и вампира в одном флаконе - тут, знаете, нужна привычка или нервы в канат. А у детей психика нежная: напугаешь - будет колбасить до гробовой доски… ну или до осинового кола - кому на что подфартит.
- И что предлагаешь? - спросил Светлан.
- К этой парочке прибавить ведьму, - сказала она с готовностью. - То бишь меня.
- Ну да, во всем белом, - хмыкнул богатырь. - Вернее - без всего.
- Вот голозадость в его годы колышет мало. И что он, голых теток не видел?
Светлан вопросительно посмотрел на графиню. Нехотя она кивнула.
- Стало быть, не удивится различиям, - резюмировал он. - И не примет тебя за третьего монстра. Хотя до «тетки» ты недотягиваешь.
- Ладно, не придирайся. Даже лучше, что ушла от него недалеко.
- Улетела, - улыбнулась Анна.
- Вдобавок я кое-что смыслю в магических зарядах. И если там все-таки расстарался Зодиар…
- На чары и у меня нюх, - сообщил вампир. - Ни одной ловушки не пропущу. На нас ведь как только не охотились!..
- И ничто вас не берет, да? - подхватила Мишка. - Неистребимы, точно крысы!
Ле Сан улыбнулся, нисколько не оскорбившись. Уж он чувствовал, когда говорят не со зла. Со вздохом Светлан уступил:
- Что ж, перо вам в… э-э…
- …зад, - подсказала ведьма, ухмыляясь. - Лучше, конечно, три пера - каждому.
- И попутного ветра, птички. Кстати, до рассвета осталось всего ничего - не просчитайтесь. Кто из вас понесет Синдбада?
- Да пусть цепляется к моей метле, - пожала плечиками Мишка. - Весит-то он меньше кошки.
С беспокойством призрак посмотрел на Светлана.
- Ничего твоему сундуку не сделается, - заверил тот. - Обещаю.
Синдбада это устроило. Троица отбыла тотчас же, спеша успеть до восхода. А Светлан опять остался наедине с парочкой чародеек… то есть почти вдвоем, учитывая их давнюю спаянность.
- Ты уверен в этом крылатом субъекте? - сейчас же спросила графиня. - А если ему вздумается прервать пост?
- Это ж не упырь, - который раз напомнил богатырь. - Умеет над собой властвовать. К тому же он Древний - если уж что сказал…
- Да, но Рауль - королевский сын!..
- По-твоему, у монарших отпрысков кровушка слаще? - усмехнулся он. - Вот к кому Ле Сана вправду тянет - это к Мишель.
- И что, ты не боишься за нее?
- Совершенно. Потому что нравственный закон для этого парня - не пустой звук. Он никогда не переступит через установленные себе границы.
- Что-то слабо верится, - скривила Жизель сочные губы. - Мораль - у вампира?
- Это древняя раса, - снова напомнил Светлан. - Намного старше людей. Нас еще и в проекте не было, а они уже учились сосуществованию. И если б не научились, давно бы сгинули.
- К соплеменникам они, может, и благоволят. Но мы для них - корм.
- Как для многих людей - звери. Однако ж не для всех. Взрослея, сапиенсы расширяют круг подобия. И уж ради корма Ле Сан не стал бы рисковать жизнью. Забывая про себя, бросаются спасать лишь тех, кого считают своей родней. Ну а когда меня принимают за родича…
- Не тебя - эту голышку, - поправила графиня. - Если крылан не хочет ее сожрать - это не значит, что не хочет вообще. Конечно, странные вкусы…
- Уж кто бы говорил, - ухмыльнулся он.
- Для вампира, имею в виду. Или, думаешь, в нем тоже проснулось отцовство.
- Почему нет? Тем более что и Мишка - летунья. Они даже слегка похожи сложением.
- Зато с тобой у нее - ничего общего. И тем не менее… Или ты не столь уж беспорочен?
Кажется, Жизель даже желала этого - несмотря на очевидную ревность.
- Тут надо глядеть глубже, - возразил богатырь. - Ты заметила: у нас с Мишкой всегда находятся общие темы?
- Ну, это известный прием: сперва увлечь девицу трепом, расположить к себе всеми местами…
Как видно, с ней такое проделывали не однажды. Колокольня-то у каждого - своя.
- Похоже, логика тут бессильна, - заметил Светлан со вздохом. - И я опять забыл, что ты не из наших.
- А это при чем?
- При том, что нельзя ждать от людей сверх отмеренного. Ну не дано!
Отвернувшись, он вперился в торчащую посреди крепости башню, на заостренную крышу которой только что опустился их крохотный десант. В самом деле, сторожам Рауля не позавидуешь… особенно если они решатся на крайности.
- Что они делают? - нетерпеливо спросила женщина, уже забыв про недавний спор.
- Проникают в окно, - ответил богатырь. - К счастью, прутья там редкие - даже вампир протиснулся.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Ну, этот-то в любую щель!..
- Насчет щелей - это к Синдбаду. Он и в замочную скважину просочится… О! - произнес вдруг. - Кажись, Ле Сан все же вкусил крови.
- Что?!
- Усыпляющий укус - не пугайся. И конечно, не Раулю, а охраннику, случившемуся в комнатушке. Не знаю, зачем его держали там, однако рожа у няни зверская - даром что монах. А меч на поясе точно у палача. И у кинжала стертая рукоять - стало быть, пользуется часто.
Невольно содрогнувшись, Жизель все ж позавидовала:
- Это прямо волшебство - такое зрение!.. Но разве нельзя наделить им любого? То есть я слышала: в вашем, мире придуманы устройства, в десятки раз приближающие картинку.
«Я, Вань, такую же хочу…» Ну еще бы!
- А ты молодец - не стесняешься просить, - заметил Светлан. - Вот у меня с этим проблемы.
- Неужели так сложно сотворить похожий прибор? - не смутилась графиня. - Ведь ты знаешь принцип? А если здесь нет нужных материалов или подходящих орудий, можно компенсировать магией.
- Может, сперва твоего пацаненка вытащим? - спросил он.
- Только не надо напоминать о моем долге! - вспыхнула женщина.
- При чем тут долг? - пожал плечами богатырь. - Речь о любви.
И вскинул палец, требуя тишины.
- Что? - помедлив, прошептала Жизель.
- Слышите? - спросил он. - Пока все спокойно. А наши ребята уже нейтрализовали стражу и заперли башню изнутри. Теперь можно и мне вступать.
- Но ты подумаешь, как воссоздать это устройство? - поспешно сказала смуглянка, явно добиваясь от него обещания. - Ведь оно пригодится не только мне.
Ну надо ж, какая въедливая!.. И это при том, что сына она вообще-то любит.
- Чем оснащать здешних шпионов, лучше одарю тебя рецептами рахат-лукума и… э-э… майонеза, - предложил Светлан. - Тоже ведь золотое дно. Или тебе интересней подсматривать за чужими спальнями? Можно такие досье собрать!.. И уж за это потребовать сполна.
- Ты слишком далеко заглядываешь, - пробормотала Жизель, теперь имея в виду не зрение.
- Да ведь туда тебя и затянет - наверняка. Сперва любопытство свое потешишь, а после смекнешь, что факты-то - жареные. Так почему не подать под пикантным соусом?
- Ну признаю, я больна политикой, - нехотя согласилась она. - Но и науки меня влекут - ты же знаешь. Вот и сделай, чтоб я с головой окуналась в них, - тебе ж по силам такое.
С головой-то - не самое трудное. А как насчет остальных частей тела? Хотя задачка впрямь занятная.
- Не искушай, - сказал Светлан. - Я ведь человек… э-э… богатырь увлекающийся, а ныне мне нужно сосредоточиться на цели.
Сняв летучий корабль с фунта, он направил его к монастырю, разгоняя во всю мощь. Такого зрелища здесь еще не видели. Интересно, сколько монахов решит, что у них поехала крыша?
- Не высовывайтесь за бортик, - предупредил он спутниц. - Помните о прославленных лучниках Нордии. Для них все, что порхает по небу, - законная добыча.
- И что бегает по земле, - прибавила Анна, с готовностью пригибаясь. - Они смотрят на мир через прицел.
Секунду помедлив, графиня последовала ее примеру. Нарваться на стрелу ей тоже не хотелось.
- Я постараюсь выманить меченосцев в монастырский двор, - сказал богатырь. - Надеюсь, у отшельниц хватит ума запереть за гостями двери. Это сэкономит нам время и убережет от эксцессов. Не хватало, чтобы в запале Людвиг приказал вырезать всю… э-э… сестрию.
- Еще они любят захватывать заложников, - сообщила Анна. - И прикрываться живыми щитами.
Видно, своих врагов она успела изучить - экая разумница!
- Как это знакомо, - хмыкнул Светлан. - И от кого ж повелось?
Дождавшись, когда лодка проплывет над стеной, он сиганул вниз, взамен мечей прихватив с собой увесистую трость, обнаруженную в каюте. Приземлившись на выщербленные плиты, неторопливо направился через двор, с любопытством поглядывая по сторонам, будто на экскурсии. А через секунды со всех сторон к нему устремились латники, воинственно вопя и потрясая оружием.
В смелости монахам-воителям не откажешь - или же в глупости, что иногда заменяет. Парни тут собрались отборные: рослые, здоровенные. Некоторые даже достигли отменной умелости в обращении с инструментами, предназначенными для потрошения ближних. Чего им не хватало сейчас - это скорости. Даже в такую крупную цель их острые железки не попадали, а больше одной попытки Светлан не давал никому, выхватывая мечи из рук и ломая на части. Клинки попадались превосходные, вполне достойные украсить коллекцию любого ценителя, но здесь они предназначались не для любования - посему приходилось идти на жертвы, сильно огорчая владельцев.
Когда клинков лишились более половины, меченосцы вспомнили про арбалеты и, раздавшись в стороны, принялись палить в богатыря с удаления. Но и так не смогли его достать или хотя бы затормозить - от летящих в него стрел Светлан отмахивался, как от комаров, продолжая свое неспешное продвижение. А когда решил, что уже можно, вдруг оттолкнулся, вминая булыжники в грунт, и взлетел к верхним этажам главного здания, единым махом очутившись на широком балконе.
Здесь утихомирил несколько особо заядлых стрелков, оглушая щелчками по шлемам. Затем помахал рукой толпящимся внизу латникам, обескураженным, но, что интересно, вовсе не сломленным, и бросил взгляд на корабль, уже причаливший к центральной башне. После чего вступил в помещения - пожалуй, самые просторные и удобные во всем монастыре.
В этом корпусе и обосновался Великий Магистр со своей личной охраной, выжив или даже изгнав отшельниц… как выясняется, к их же благу. Потому что именно тут Светлан решил порезвиться, а это чревато разрушениями - хорошо, если не до основания.
И началась охота. То есть монахи, верно, считали, что это они охотятся на богатыря, но происходило наоборот. Острый его слух с легкостью проникал сквозь стены и перекрытия, отыскивая противников, а настигал их Светлан еще прежде, чем они успевали изготовиться к схватке. И тут же отключал, машинально ведя счет. При этом не обращал внимания на преграды, походя сокрушая любое препятствие, - да простят ему отшельницы. Впрочем, вряд ли сия обитель переживет сегодняшний день. Ну так и чего ее щадить?
Он не спешил, давая Людвигу время проникнуться опасностью, которую тот вызвал на свою голову. Во внешние двери, запертые самими же защитниками, ломились меченосцы, стремясь помочь своему предводителю. Но строили тут прочно и как раз в расчете на штурм - поэтому каждый вход напоминал крепостные ворота. На всякий случай обрушив лестницы, соединявшие с нижним этажом, Светлан обошел все комнаты, не оставляя без внимания ни один шорох. На его счету было уже более трех десятков - пожалуй, самых матерых из здешних волчар. Отлавливать их оказалось, во всяком случае, не скучно. Идет охота на волков… э-э… гуманная, понятно, - не до смерти. Мы ж не дикие.
Затем он поднялся на самый верх, рассудив, что пора заканчивать. Здесь еще оставался источник шумов, приглушенный и если не напуганный, то наконец вспомнивший про осторожность. Вот только не поздно ли?
Резким броском богатырь проломил толстенную кладку и вступил в комнату, отряхивая с плеч щебенку. По привычке он берег голову, хотя вполне мог бы использовать ее вместо тарана. Все ж как удобно быть живым танком: не нужно далеко обходить, искать проходы… Зачем искать, когда р-раз - и вот он!
Залец был знакомым - как раз тут они наблюдали Людвига, творя совместное волшебство. Магистр и сейчас восседал в том же кресле, будто у него отнялись ноги. А Светлан предстал перед ним в темных клубах, грозный точно архангел, ниспосланный Господом.
- Так не бывает! - возопил Людвиг, царапая ногтями локотники.
- Просто ты еще не встречался с таким, - возразил богатырь. - Вдобавок ты явно не мудрец, да и сны вряд ли видишь… Ну что, будешь колоться? - спросил он затем. - Как бы момент истины, да?
- Изыди, - пробормотал магистр, сморщив лицо. - Я служу не тебе. И не твоему хозяину.
Он попытался встать, но не смог - Светлан уже обернул его локти прозрачной пленкой, накрепко прикрепив к тяжелому креслу. Простенький фокус, зато эффектный. И не поймешь, что тебя держит.
- Ведь и не Богу? - сказал богатырь. - И разве ты один? Ваши святоши смахивают на горе-переводчиков, которые с грехом пополам распознают отдельные слова, а все непонятое лепят по своему разумению, извращая смысл напрочь. Ну хоть бы уши почаще мыли!
В ответ раздалась такая длинная и цветистая ругань, что впору было записывать. Впрочем, на память богатырь не жаловался - так что записать можно и потом.
- Наверно, это любовь, - предположил он. - Соскучился по мне? Вот я и пришел - наградить за все. Разве не этого ты добивался? А теперь вроде не рад. Какое непостоянство!.. Или ты не способен любить - ни друзей, ни женщин… ни собственных детей.
- Но почему везет другим, а не мне? - вырвалось у Людвига. - За что меня обделили наследником?
- Ну не любит тебя Бог, - ответил Светлан. - И я его понимаю. Да и что у тебя наследовать, подумай!.. Твою злобу и жадность, твою глупость?
- Это Головень навел на меня порчу, - произнес магистр с убежденностью, на которую редко везет более умным. - Так пусть за подлость графа заплатит его же отродье - это лишь справедливо!
- Что тут скажешь? - пожал плечами Светлан. - Логика - железная. От высосанной из пальца предпосылки через притянутые за уши аргументы приходим уже к полной белиберде. А спрос, как всегда, с бессильных… Впрочем, на месте де Компре ты бы так и сделал, а герцог и граф - скотинки родственные.
- В тебе они и вовсе совпали, - огрызнулся Людвиг.
- Ошибаешься, - сказал богатырь. - Я зверь иной породы, и вас, убогих, мне понять трудно.
Магистр вдруг оскалил прореженные зубы, ухватившись за последнюю радость.
- И все равно ты зря сюда гнал, - объявил он. - Лишь началась свалка, гаденыша закололи. И что бы теперь ни сотворили со мной, ты проиграл!
- Это тебя утешает? - поинтересовался Светлан. - Ну надо ж, какой дальновидный! Одна беда: дурак.
Ухватив кресло за спинку, он вздернул его в воздух - естественно, вместе с Людвигом, - и перенес к распахнутому окну, поставив на широкий подоконник, дабы магистр стал виден монахам, отчаявшимся своротить наружные двери, нос похвальным упорством пытавшимся взобраться по гладкой стене. Возможно, им это и удалось бы - если б нашлись шесты. Но по двору не валялось лишнего, а в прочие дома их тоже не пускали, сообразив-таки принять меры.
Ну и Людвиг кое-что увидал: летучий корабль, плывущий сюда от гостевой башни, на носу которого картинно выставилась графиня де Компре, держа на руках маленького графенка, целого и, судя по всему, невредимого. Впрочем, стояла она так, что снизу не углядишь, - тоже шита не лыком.
- Ты не с теми взялся играть, родной, - пояснил богатырь. - Это тебе не девчушек топить.
Не похоже, что магистр испытал облегчение, узнав, что с его души сняли камень. Хотя подумаешь, одним меньше!.. Но вот зубами-то зачем скрежетать?
Меченосцы наконец оставили попытки, видимо, убоявшись, что в ответ на свои старания получат, чего добиваются: любимого патрона… сброшенного прямо на их головы. Или решили не нарываться на повторную взбучку - ибо тогда им может повезти меньше. В этом они, пожалуй, правы.
Суденышко уже поворачивалась, плавно подчаливая к окну. А когда пришвартовалось, вместе с его странной командой в комнату вступила Инесса, здешняя настоятельница. Во плоти она выглядела не хуже, несмотря на уродующее платье. И хотя босиком, наверно, ходила постоянно, ее ступни выглядели ухоженными, как у придворной дамы… или как у ведьмы, более привычной к полетам.
- Бесстыдство! - зашипел магистр, увидав Мишку. - Как смеешь - здесь?.. Убери срам, потаскуха!
Ишь, у нас тоже, оказывается, принципы. То есть поделиться-то ими всегда готовы…
- Щас, - огрызнулась ведьма. - В кладовку снесу - на хранение. - И пожала плечиками: - Село - оно и есть село.
- Ну ты, столичная штучка, - окликнул Светлан. - Не слыхала про чужой монастырь и его устав?
- Так аббатиса как раз не возбухает, - живо возразила она. - А этот - будет еще учить! Сам только что младенцев не жрет.
- Ладно, про него и собаки не брешут.
- Клейма ставить негде - я же говорю!
Махнув на нее рукой, богатырь вернул пленника на прежний постамент, откуда тот не смог бы лягаться, но рот ему залеплять не стал - пусть уж пользуется свободой высказываний. Перед гласностью все равны.
А дамы уже обживали комнату, радуясь возможности ощутить под ногами твердь - пусть и недолго. Как выяснилось, магистр вовсе не был аскетом, и в его шкафчике отыскалось недурное вино и разные вкусности, вряд ли одобряемые орденским уставом. Отшельницу деликатесы, конечно, не заинтересовали, а остальных совершенно не смутило, что продукты - не их. Но больше всех здешнему обилию обрадовался Рауль - то ли проголодался, то ли вообще любил поживиться, когда представлялся случай.
Кстати, мальчуган, как и ожидалось, оказался смуглый, складненький, смазливый… но отчего-то вызвал у Светлана неприязнь - возможно, из-за пронзительного голоса и шумливых повадок. Он походил на вздорную собачку, все время требовавшую внимания и совершенно не умевшую себя вести. Хоть и говорят: все детки - милые… Но мало ли что болтают!
Ну, вытащили пацана - и слава богу. А воспитанием пусть занимается мать. Или уже упущен момент?
Как-то незаметно наступил рассвет. Впрочем, долину накрывал такой плотный слой облаков, что светлей стало ненамного. Эдакие сумерки, грозящие затянуться на полный день.
- Да что вы роетесь тут? - не стерпел Людвиг. - Думаете, со мной кончено?
- Вот так кончаются войны, - усмехнулся Светлан. - Много о себе мнишь - на здешней доске ты не в главных фигурах.
- За мной тысячи отборных бойцов!..
- Все их стрелы мне - как летний дождь, - отмахнулся он, решив не уступать оппоненту в бахвальстве.
- Да что вы можете мне сделать: казнить? Ну нате, рубите, - вытянул магистр шею. - Мне не страшно!
- Это потому, что прежде тебя не пугали всерьез, - сказала Мишка. - Избаловал тебя старший брат, чтоб ему… Но мы-то не твои родичи. И на короля нам, в общем, начхать. А к тебе у нас ба-альшой счет!
- Да я хоть сейчас его заколю, - вскинулась графиня, - и пусть Луи посмеет сказать хоть слово!..
Грозно осклабившись, богатырь прибавил:
- Мне не нужно срубать голову - я ее оторву. И покажу придворным, готовым тебе присягнуть. Как считаешь, это поможет им сделать правильный выбор? Хотя выбирать уже будет не из чего.
Если это и не убедило магистра, то поколебало его уверенность. Он-то полагал, что имеет дело со слугами короля… Интересно, когда Людвиг утратит ее вовсе - станет молить о пощаде?
И в этот миг из-за окна раздался тягучий вой трубы. Что-то новенькое в звуковом оформлении!.. С чего вдруг монахов потянуло на музыку?
- Это просьба о переговорах, - пояснила Анна. - К нам высылают парламентера.
- Из катапульты, что ли? - удивился Светлан. - Я ведь порушил лестницы.
Снова подойдя к окну, он отпихнул лодку в сторону и поглядел вниз. В самом деле, перед домом рядом с трубачом стоял латник, выряженный в картинку, а прочие меченосцы, играя по правилам, отступили подальше.
- Где-то я уже видел этот белый плащ, - пробормотал богатырь. - Неужто еще один призрак? А выглядит как живой.
Метнув прозрачный аркан, он оплел парламентера тугой петлей и мощным рывком вознес к верхнему этажу, поставив на подоконник. А увидев его лицо, произнес:
- Надо ж, какой живучий!.. Выходит, Гийом тогда промахнулся?

ГЛАВА 17

Это и в самом деле оказался приор, второй человек в Ордене, нарвавшийся на меч королевского сына несколько дней назад, но ныне выглядевший вполне здоровым. И кто ж его подлатал столь быстро? Видимо, русалки? Ведь он свалился прямо в их заботливые… э-э… лапы. Какой ни есть, а союзник.
- Д'Адуи, - поклонившись, назвался приор. - К вашим услугам, монсеньор.
Сияющими доспехами и молодой статью он по-прежнему напоминал Белого Рыцаря, но теперь не казался таким уж веселым. Впрочем, ситуация не располагала. Однако хладнокровия не утратил, несмотря на странный способ доставки. Или иного приор и не ждал от бывшего монаха, гораздого на сюрпризы? Тогда, на Озере, беднягу удивили намного больше.
- И чем ты можешь услужить? - пожал плечами богатырь. - Ну заходи, раз пришел. Во всяком случае, я вовсе не желал, чтоб тебя убили.
Приор улыбнулся - бледной тенью прежней улыбки. Похоже, его впрямь вытащили из-за порога. А кто побывал там, редко остается таким же.
- У парня меч быстрый и острый, - сказал он. - Не его вина, что я еще жив.
- Вряд ли тебя утешит, но Гийом признал, что погорячился. И понять его, в общем, можно.
- Наверное, монсеньор, - не стал оспаривать д'Адуи.
- Ладно, оставим прошлое. С чем сейчас пожаловал?
- Во-первых, чтоб узнать о судьбе пленных.
- Да! - спохватился Светлан. - Хорошо, что напомнил. Пошли - время собирать камни.
На пару с гостем он снова обошел здание, разыскивая оглушенных и на том же аркане спуская их на первый этаж, уже открытый для посещений. Очистив дом от посторонних, богатырь и приор вернулись в общую комнату… то есть это теперь она сделалась общей, захваченная сборной командой. Ле Сан уже добавил сюда мебели, перенеся из соседних, - он был гораздо сильней, чем выглядел. Поэтому всем хватило где устроиться, а магистр пыхтел и сверкал глазами, возмущенный посягательствами на собственность, с которой успел сродниться. Но базар таки фильтровал, как видно, дорожа правом свободной речи. Потому что, если б он принялся изливать все, что накипело, такой фонтан заткнули бы сразу.
Кивнув гостю на свободное кресло, Светлан опустился на кушетку рядом с Мишкой и блаженно вытянул ноги, привалившись спиной к стене. Конечно, он не устал, но, когда жизнь смахивает на калейдоскоп, начинаешь ценить минуты покоя.
- Если пришел для переговоров, то их не будет, - сообщил богатырь парламентеру. - Безоговорочная капитуляция - только так. На мою милость. А чего она стоит, я уже показал. Или, по-твоему, мне было трудно сделать инвалидом каждого… э-э… из выживших.
- Мне хватило и прошлой встречи, чтобы вполне уяснить вашу цену, - откликнулся д'Адуи, - Но магистр не пожелал меня слушать. А предвидеть такой итог было нетрудно.
- Ну надо же! - удивился Светлан. - Хоть кто-то здесь умеет смотреть вперед. Жаль, что решают другие… то есть решали, - поправился он, бросив взгляд на связанного магистра. - Теперь, похоже, за главного как раз ты. Да?
- Только в пределах этой крепости, монсеньор, - ответил приор. - Весь Орден мне не подчинен.
- Ну, на безрыбье… Так как насчет капитуляции?
- На вашу милость - разумеется, - кивнул гость, избегая смотреть на магистра, явно недовольного столь быстрой сдачей. Глупец бы тут торговался долго, но д'Адуи относился к умным. Что ж, тем проще вести с ним дела.
- Вот и славно, - сказал богатырь. - Я даже верну вам цацки… если пообещаете не шалить.
- Разумеется, монсеньор, - повторил приор. - Мы более не воюем с вами.
- Ну так иди и объяви своим. И железки можешь с собой прихватить. Или помочь?
- Справлюсь, - коротко ответил монах, вставая.
На Людвига он так и не взглянул, хотя тот пытался поймать его взгляд, будто рассчитывал что-то передать мимикой. Пора бы магистру понять, что его время кончилось. Или опять до бедняги дойдет после всех?
- А потом, если желаешь, возвращайся, - пригласил Светлан. - Нам будет что обсудить.
- Конечно, монсеньор.
Приор впрямь обернулся быстро и молча занял прежнее кресло. Подчиненных он успокоил, приказав готовиться к отбытию, уцелевшее оружие сбросил вниз, заодно и сам опоясавшись мечом. А за пазухой не держал ничего - видно, знал, что с богатырем такие фокусы не проходят. Нет, все-таки хорошо, что д'Адуи не дурак.
А Светлан, пользуясь тем, что рты обеих дам и постреленка заняты едой, уже затеял небольшую лекцию, сев на любимого конька:
- Если бы Бог жил в каждом человеке, наделяя того душой, вокруг была бы благодать - вот та самая: божья. Мы не знали бы ни войн, ни насилия, каждый и впрямь почитал ближнего за брата. Но, создавая людей, Творец недоучел чего-то - возможно, их плодовитости. Или переоценил собственный потенциал. В любом случае со временем тел оказалось больше, чем душ, и с каждым поколением ситуация ухудшается. Да еще Сирк, его оборотная сторона, тянет одеяло на себя. А ныне душевные люди вовсе обратились в редкую сеть, коя, хоть и удерживает человечество на краю, мало влияет на общий климат. И что делать тем, кто остался без души, но наделен сознанием? Ведь дабы выжить, им требуется единение.
- Как в стае, что ль? - пробурчала Мишка. - Животный инстинкт, ха!
- Есть отличие: развитое сознание умеет созидать. А общими усилиями они вполне способны сотворить бога - по своему подобию. И этой фальшивкой подменить Творца, преследуя и истребляя его отпрысков, при этом даже полагая, что служат ему. И вот такой суррогатный бог, вобравший в себя законы зверей, начинает драться за выживание, стремясь все к большей власти, подминая новые умы и целые нации, требуя поклонения, благословляя убийства во славу себя. По сути, это обычный диктатор - только более могущественный, почти неуязвимый и живущий намного дольше. И каждый такой виртуал сражается с подобными себе за право остаться единственным на планете. Вдобавок с этими псевдобогами происходят трансформации: нередко они хиреют, потому что число их сторонников сокращается, а то и вовсе погибают - когда подчиненную стаю подминает другая. К тому ж люди меняются быстрей богов, и рядом с одним виртуалом может вырасти родственный, чтобы затем урвать себе львиный кус, а то и прикончить родителя - законы-то дикие.
- Ведь бывает, что от богов отказываются вовсе, - заметила ведьма.
- На словах, - возразил он. - На деле же место бога занимает идея, а взамен религиозной стаи образуется национальная или сословная. Фанатам идеи тоже начхать на людей, вместо тех они видят державу - то есть как раз помянутого виртуала, сотворенного массами. Сочувствие, доброта - для них пустой звук. Значимо лишь то, что на пользу их божеству, а цель - чтоб оно делалось могучее и грозней. Ибо только с ним они ощущают родство, и это оно одаривает своих слуг здоровьем, силой, властью - горизонтальных связок тут попросту нет. А когда такой псевдобог хиреет и его сменяет другой, молодой и ярый, приверженцев прежнего пускают в расход - посредством гильотины и подвальных расстрелов.
- Допустим, ваши построения верны, - с улыбкой произнес приор. - И что? Если мы впрямь бездушны, какое нам дело до вашего Творца? Нас-то он не одарил крупицами своей божественной сущности - за что ж ему поклоняться?
- Все же он сформировал людей как вид - значит вы обязаны ему обликом и рассудком. Не так мало, а?
- Но если следовать вашей логике, сознание стоит немного без души, а все мы - лишь умные звери. Чего ж удивляться, если мы поклоняемся и служим нашему предводителю, впитавшему в себя силу миллионов. Собственно, нам не остается иного.
- Некоторым - возможно. Тем, в ком вообще не осталось Бога. Но часто душа все-таки есть - просто ее мало, и божий глас в ней слышен едва-едва. К тому ж она столь слаба, что не способна противиться напору толпы - что называется, озверелой. И вместе с другими человек творит зло. Зато потом за беднягу принимаются угрызения. Ибо борьба Бога и демонического суррогата происходит именно в сознании каждого, в ком еще жива душа. Иным выбор дается легко, но остальным… Нужно почаще прислушиваться к себе: не скребет ли?
- Когда под полом заводятся мыши, их истребляют, - усмехнулся д'Адуи.
- Образ занятный, но вряд ли к месту - душа не «заводится», она дается с рождения. А уж сколько протянет… Лучше подумай над тем, что происходит с бездушными после смерти. Ну да, при жизни они обычно благоденствуют - но вот что затем?
- И что же? - откликнулся приор, невольно заинтересовавшись.
- Виртуальный демон - не истинный бог, он не вбирает в себя сознания умерших, а лишь вытягивает из них силу, оставляя пустые оболочки. Посему почти все демонопоклонники проваливаются в небытие, выпадая из кругооборота. И лишь немногих своих слуг, самых преданных и полезных, демон наделяет суперсвойствами, превращая в сверхлюдей… или, вернее сказать, в живых покойников.
- Упыри! - воскликнула ведьма.
- Неиссякаемое здоровье, запредельная сила, - произнес приор. - Плюс вечная жизнь. Разве плохо?
- Это не бессмертие, - возразил Светлан. - Это неизменность. Миг, растянутый на века. Постепенно сатанея от тоски, ты будешь бегать по кольцу как заведенный. На сколько тебя хватит, как думаешь? Если раньше тебе не снесут голову или не вобьют в сердце осиновый кол, ты возненавидишь всех, включая себя, и станешь завидовать смертным, ибо у них есть надежда - они-то еще не сожгли мосты. А когда твоя злоба обратится и против хозяина, тебя уволят.
- Ликвидируют?
- Отправят в резерв - скажем так. Причем даже не в свой, ибо и демонам не нужны психи. Но где-то есть спрос на бешеных псов, а там их превращают в чудищ уже и обличьем.
- Пропащие Души, - пробормотала Мишка. Кивком подтвердив, богатырь прибавил:
- И как вам такой финал? У англичан он зовется dead end - ну полный тупик!..
- Это лишь ваши фантазии, - пожал плечами приор. - С чего мы должны верить?
- Это - гипотеза, - поправил Светлан. - Верить я не предлагаю, но попробуйте опровергнуть. Хоть кто-то видит противоречия?
- Это не довод, - упрямо сказал монах. - Мало ли что можно напридумывать?
Впрочем, сомнения в нем зародились - уже кое-что. А обрисованные перспективы, пусть и отдаленные, вроде вызвали опаску. Может, и этот еще не вполне пропащий?
- Интересно, а кто заправляет резервом? - задумчиво спросила ведьма. - И сколько там скопилось тварей? Допустим, в среднем упыри выдерживают тыщу лет, а по всему миру их слоняется… сколько?
- Зависит от численности жителей, - откликнулся Светлан. - Коя, как ты знаешь, - функция времени. Простыми формулами тут не обойтись.
- А мы и сложных не боимся. Но вообще набирается… много.
- Уж это точно, - ухмыльнулся он.
- Если, как вы утверждаете, все созданные людьми боги грызутся меж собой, - снова заговорил приор, - значит, у них нет общего господина. Но почему тогда свои отходы они сваливают в общую канаву?
- Насчет господина - еще вопрос. И среди людей есть хозяева, кои поощряют драки холопов - это держит тех в форме. К тому же главный враг для всех демонов как раз Создатель, а чтоб его свалить, они и без приказа пойдут на сотрудничество.
- Выходит, владыка у демонов есть? - прямо спросил д'Адуи. - Но если их сотворили мы…
Теперь и он нарвался на гневный взгляд магистра, вовсе не склонного делать допущения. Уж здесь вопросы не задаются - никем. Задумываться - еще не хватало!.. А голова тебе не мешает?

Предыдущая страница 19 Следующая страница


Обходной путь героя 20

- На сей счет у меня три версии, - сказал Светлан. - Во-первых, господина могли создать себе сами демоны - по примеру людей. Эдакий супердемон второго поколения, властвующий над всеми.
- Виртуал, сработанный виртуалами, - пробурчала Мишка. - Круто!
- Во-вторых, он мог существовать еще до людей, а значит, ни с ними, ни с Творцом этот хмырь не имеет общего.
- Кто же его сотворил тогда? - усмехнулся приор. - Звери?
- Ты сам сказал. И, думаешь, это исключено? Если прикинуть, сколько зверья владеет мозгами, не сильно проигрывающими человечьим, и все сложить… Тем более что они не затевают войн и крестовых походов - ну, кушают друг друга по мере надобности. И у них есть причины не любить сапиенсов.
- А что у нас на третье? - спросила ведьма.
- Не компот, увы. Самое тяжелое блюдо. Ведь неспроста нашему врагу служит Зодиар, выходец из иного мира, совсем чужой местной фауне.
- Думаешь, и Хозяин нездешний?
- Я не знаю. Возможно, он связан с несколькими мирами - если не со всеми. Или, как считает Лора, это обходный маневр темных сил, с которыми воюют наши соседи. У тамошнего-то Врага могущества больше, чем у здешних божков, - вот те и пошли к нему в услужение. Ведь господь - это лишь оборотная сторона божьего раба. И наоборот.
- Но тогда какую койку в этом бардаке занимает Озерный Дьявол? Ведь и он должен лизать чей-то зад… всеми своими Горгонами, ха!
- Вот об этом лучше спросить наших дьяволопоклонников, - сказал богатырь. - Тем более один из них хотя бы пытается думать о последствиях. Или нет?
- Мы не поклоняемся озерному монстру, - возразил приор. - Орден лишь пытался использовать его мощь, дабы захватить власть в стране.
- По-твоему, Дьявол удовлетворится столицей? Дескать, пожертвуем одним городом, раз не выходит по-иному, зато потом страна сможет спать спокойно, ибо придем мы, спасители, и наступит тишь… Только не темни, - предупредил Светлан. - Со мной этот номер не пройдет - вот она знает, - кивнул на Жизель. - И не думай долго, потому как времени в обрез.
Недолго подумав, приор сказал с осторожностью:
- Вообще наши союзницы заверяли, что смогут обуздать чудище. А вы полагаете это ложью?
- Может, и нет - на данный момент.
- Как это - «на данный»?
- Да просто: если Дьявол захватит Эльдинг, то поглотит сотни новых бедолаг, превратив их в Горгон, и разрастется настолько!.. И уж тогда русалочьего влияния может не хватить. Конечно, об этом Матери не стали говорить, а вы не сообразили выяснить. Или не знаешь, как обманывают правдой?
Бросив короткий взгляд на магистра, д'Адуи спросил:
- И что случится, если чудище выйдет из-под контроля?
- Вот это я не берусь предсказывать - мало ли, что ему взбредет? Возможно, оно разорит королевство, а после примется за соседние. Но может, насытится раньше и вернется туда, откуда его вызвали… Ну, приор, - спросил богатырь, - сколько народу согласен ты загубить ради торжества вашего «бога»? Или, как и в Людвиге, в тебе не осталось души и ты готов уморить всех? Вот только кем тогда станете править? Не говоря о том, что в конце концов Дьявол пожрет и вас.
Не выдержав, наконец и Людвиг разразился речью, давая волю единственному, чем еще мог распоряжаться, - языку. Впрочем, как и у почти всех, привыкших поливать с верхотуры, его выступление не отличалось содержательностью. А с тем, что тут обсуждалось, совпадало плохо.
- Он не слышит, - оглянувшись на магистра, пояснил Светлан. - И, будто заезженная пластинка, талдычит одно и то же. Ему втолковывать без толку - поезд ушел. А тебе?
- Попробуйте, - предложил приор. - Возможно, и будет прок.
- Надежда умирает последней… Ладно, дальние прогнозы я выдал - перейдем к ближним. Знаешь ли ты, к примеру, что ваш босс, этот прославленный борец с нечистью, теперь вошел в сговор не только с немытыми русалками… Эка завернул! - удивился Светлан себе. - …но и с самым черным из доступных колдунов, вдобавок полной нелюдью - неким Зодиаром? Скажешь: цель оправдывает, - да? Но проблема в том, что из ступивших на эту тропку почти никто не достиг цели, - стало быть, посыл ложный. К тому же, как говаривала графиня де Компре, «нужно быть безумцем, чтоб пытаться использовать его»… в смысле, - Зодиара. И такой безумец у нас в наличии - прошу любить, - кивнул он на Людвига. - Вопрос в том, один ли он тут. - Прищурясь, поглядел на д'Адуи и заключил: - Нет, похоже, этой своей инициативой Людвиг не стал делиться… а скорей, его от этого удержали. Действительно, надо совсем потерять голову, чтобы связаться с колдуном, - ясно же, что игра пойдет в одни ворота!
- А он не верит в чародеев, - ехидно заметила Мишка. - Хотя заказы им делает. Такое вот двоемыслие.
- Ну да? - усомнился Светлан. - Я-то полагал, у него мыслей не больше одной… Впрочем, не важно. А важно, что в такой связке использовать-то будут вас, божьих воинов. Точнее, уже используют. Думаете, идея захватить Рауля осенила вот эту дремучую голову? - Он снова указал на магистра. - Шиш, ее туда вложил Зодиар!
Сделав паузу для пущего эффекта, богатырь продолжил:
- Мне очень не хотелось сюда соваться - слишком это смахивает на капкан. Но не ждать же, пока у Людвига окончательно съедет крыша? Если и святость этой обители перестанет его сдерживать… Черт знает, что бы тут началось! Скорее всего меченосцы бы передрались, поскольку и среди них не все - отморозки. Но кто бы ни победил, отшельницы тоже бы пострадали. Так что у меня не было выбора - кто-то рассчитал точно. И это был не магистр, понятия не имевший, на что годен настоящий богатырь. Надеяться, что его смогут одолеть пара сотен даже отборных бойцов… - Светлан покачал головой. - Тут надо быть Людвигом.
Впрочем, магистр не выглядел смущенным. Похоже, он из тех, кто не делает ошибок, поскольку забывает о них через минуту. И с тем же неиссякаемым задором влетает в новую лужу - раз за разом.
- Вы думали, что за живца здесь этот малец? - прибавил Светлан. - А сами не желаете стать наживкой? И если ты смыслишь в ловле, то должен знать, что наживкой обычно жертвуют.
- Да плевать! - выкрикнул Людвиг, наконец поверивший, что его дело худо. - Зато я посчитаюсь со всеми!.. Включая и тебя, шлюха, - метнул он взгляд в Жизель, сосредоточенную сейчас на сыне. - И тебя, - перенацелил глаза на Инессу. - Святая, ха!.. Но больше всего меня обрадует, если сгинешь ты, - вперился теперь в богатыря. - Да ради этого я…
- Ну ты и гнида! - не стерпела Мишка. - Уж лучше быть как этот, - кивнула она на приора, - которому накласть на всех. По крайней мере он не кайфует, устраивая пакости ближним… И не говори, что нужно быть почтительнее к старшим, - обрушилась уже на Светлана. - Если старший сволочь, за что его чтить: лишь за возраст?
- Да я молчу, молчу. Только…
- Чего?
- А вдруг этот самый гнид - твой папаша? Сопоставь его историю и свою.
- Да упаси бог, - содрогнулась девочка. - Уж лучше вовсе без отца, чем такой.
- Во всем можно найти светлую сторону, - заметил он. - Зато через него ты обретаешь родство с Изабель. Возможно, и с Жанной - почему нет? А через ту - с нашей хозяйкой. - Богатырь кивнул на Инессу. - Столько достойных родичей - сразу!.. Разве плохо?
- Из трех матерей наш козел уморил двух, - сказала Мишка. - Но выбирать подружек умел - этого не отнять. По закону дополнения, что ли? И если ты прав, с дочками ему повезло. Ну как от этого урода смогли родиться такие умницы да красотки?
- А уж скромные! - подхватил Светлан. - Что ты, что Жанна. - Глянув в напрягшееся лицо Инессы, он добавил: - С этим разберемся - если доживем. Лишь бы мелодрама не обернулась трагедией, а над трогательной сценкой и я не прочь пустить слезу.
- От тебя дождешься! - не поверила Мишка.
- Если позволите, монсеньор, и я бы хотел спросить, - произнес д'Адуи. - Все-таки кому вы служите?
- «С кем вы, деятели», ну да, - фыркнул Светлан. - Да ни с кем я - сам по себе. Или тогда уж с Богом.
- Или он - с нами, - ввернула Мишка. - Усадим его на облако, а сами - вокруг, на метлах. Эдакий эскорт.
- Не кощунствуй, отродье! - взревел магистр, лишь и способный теперь что орать да плеваться.
- Да что б ты понимал, - отмахнулась девочка. - Речь-то не о твоем божке - нужен он нам, как же!
- Смотрите! - вдруг воскликнула Анна, протянув руку к окну. - Что это?
Ну надо же, заметила раньше богатыря. Расслабился, расслабился… А ведь знал, что беда на пороге.
- Пропащие нашлись, - буркнула ведьма, вскакивая с кресла. - Да век бы их не видеть!
В самом деле, невдалеке от монастыря толпились темные всадники, выстраиваясь для атаки. И было их… Бог мой, это уже войско! Прежние-то отряды Пропащих не превышали трех десятков.
- Ну вот, началось, - пробормотал Светлан. - Предчувствия меня не обманули - который раз.
Теперь к окну подбежали все, включая и маленького Рауля, истошно требовавшего, чтоб его взяли на руки. На месте усидел лишь магистр - и то не по своей воле.
- Откуда они взялись? - спросил приор, недоумевая. - Ведь только что никого не было!
- Из-под земли, - хмыкнул Светлан. - Кстати, не исключено. Если уж тролли способны просачиваться сквозь камень…
- Кажись, пора уносить ноги, - негромко сказала Мишка. - Не то очутимся в заднице.
- С чего тебя повело в анатомию?
- Задница - это не часть тела, - возразила она. - Это характеристика среды. Хватит нашей магии, чтобы унести всех?
- Не уверен. А кроме того…
- Ну?
- Возможно, этого от нас и ждут. Вглядись в шестиногов.
- И что?
- Новая разновидность. А плоскости по бокам их кабинок сильно смахивают на сложенные крылья. Мало радости, если вся стая примется клевать нас в поднебесье. Здесь все же проще отбиваться.
Богатырь уже облачался в эльфские латы, за которыми успел сгонять на лодку догадливый Ле Сан, - будто строил крепость из самого себя. И уж эта должна оказаться прочнее здешней, предназначенной лишь для обороны против людей.
- Я побегу к своим людям, - сообщил д'Адуи. - Хорошо, что вы вернули нам арбалеты.
- Стреляйте по центру груди, - посоветовал Светлан. - Там у Пропащих главный узел, а голова - лишь наблюдательный орган.
- К счастью, у этой обители высокие стены, - заметил монах. - Мы сможем расстреливать врагов сверху - почти в упор.
- Стены их не задержат - взбегут, как по горизонтали. И это - худший вариант. Начнется такая сумятица!
- Что же делать?
- Откройте ворота. Едва ли у Пропащих хватит мозгов заподозрить ловушку. Собственно, ума у них не осталось - одни рефлексы. Плюс черная злоба. И приблизить резню хотя бы на секунду - на это они купятся.
- Да откуда тут ловушки? - воскликнула Жизель. - Это ж монастырь!
- А я чем не капкан? - хмыкнул богатырь.
- Но их больше сотни! И каждый сильнее льва. А скольких ты одолел?
- Э-э… четырнадцать. То есть столько мне до сих пор встретилось. И с той поры я чуток подрос. К тому ж обзавелся роскошными доспехами. И в этой драке мне не нужно сдерживаться. Пропащим-то терять нечего. Для них уже и смерть - благо. Так что ситуация не безнадежная - пока.
- То есть может сделаться еще хуже? - ухватилась Мишка.
- Да уж хорошего я не жду, - подтвердил он. - Тут нас загрузят по маковку - иначе к чему было городить огород?
- Оптимист, надо же!
- А кто просил увязываться за мной?
- Любовь зла, - вздохнула девочка.
- А вот за козла ответишь.
Она лишь хмыкнула без веселости. И впрямь радоваться нечему.
- По-вашему, от этих чудищ нельзя ждать пощады? - спросил приор уже от порога - видимо, для полной уверенности.
- В них нет ни страха, ни жалости - лишь желание убивать, - ответил богатырь. - Тебе никого это не напоминает?
Кивнув, д'Адуи исчез за дверью, действительно пускаясь в бег. Медлить и впрямь не стоило, штурм мог начаться в любую секунду.
Закончив облачаться, Светлан повесил себе за спину оба эльфских меча. Секунду подумав, укрепил там же кладенец - про запас.
- Модернизацию дирижабля поручаю тебе. - Осторожно он положил латную ладонь на худенькое плечо Мишки. - Желательно, чтобы он смог поднять всех. Вся наша магия - в твоем распоряжении.
- А почему не в моем? - оскорбленно поджав губы, спросила Жизель.
- Потому что ведьмам я доверяю больше, чем графиням. И потом, в тебе слишком силен материнский инстинкт. Может, это и святое… гм… чувство - но только пока крошек не начинают вскармливать человечиной. А ты вполне способна нами пожертвовать - скажешь, нет?
- Но с какой стати я должна подчиняться служанке?
- Иного не будет, - отрезал богатырь. - Можешь не делиться чарами и не помогать - тем меньше будет шансов спастись. Но либо мы выберемся отсюда все…
Второй вариант можно было не озвучивать - и так ясно.
- Да ты чокнулся на своей голышке! - бросила она. - Глазеешь на нее без зазрения!..
- Что еще скажешь умного? - спросил он. - Такая молодая - надо же!.. А что станет с тобой к пятидесяти?
- Сегодняшний день бы пережить, - пробормотала женщина.
Светлан взял из угла два тяжелых копья, оставшихся бог знает с каких времен, и скакнул в окно, одним прыжком очутившись посредине прохода, соединявшего крепостную стену с монастырским двором, а с боков стиснутого массивной кладкой. Наверху уже мельтешили лучники, нацеливая арбалеты на ворота, радушно распахнутые во всю ширь, - и когда успели? Впрочем, Пропащие Души тоже не теряли времени - ускоряясь подобно потоку, втекающему в ущелье, они хлынули к монастырю.

ГЛАВА 18

Махом обеих рук Светлан послал навстречу лавине копья. Со свистом пропоров воздух, они вонзились в двух передних Пропащих - конечно, по центру груди, - и, глубоко проникнув, пригвоздили чудищ к спинкам кресел. Ну-с, начало положено. Ма-ахонькое!..
Тотчас выхватив мечи, Светлан взмыл в воздух, пропуская под собой рога шестиногов, больше похожие на пики, и приземлился на их спины, в тесноте прохода сомкнувшиеся в площадку. Теперь засвистели эльфские клинки, устремляясь по сложным траекториям, опережая встречные удары черных нагинат, сыпавшиеся отовсюду, и рассекая бронированные торсы, словно подкрепленные арматурой. Совершенная и пока живая машина, именуемая богатырем, заработала во всю мощь, наконец занявшись делом, для коего создавалась. Пустив ее на полные обороты, Светлан ощутил подъем, едва ли не восторг - до того сладостный, что вызывал жуть. Вокруг хлестали темные струи, рассыпаясь густыми брызгами, с мерзким хрустом разваливались тела, а он метался по колыхающейся площадке точно в танце и находил все новых врагов, одного за другим выкорчевывая из кресел.
Меченосцы попытались-таки задержать накатывающий вал, поперек тоннеля уронив стальную решетку. Но шестиноги снесли ее точно паутину, вряд ли даже заметив, и всей оравой вырвались на крепостную площадь - достаточно просторную, чтобы звери смогли разомкнуться, лишая богатыря платформы, где было так удобно обхаживать гостей… дабы те не обошлись хозяевам слишком дорого. Теперь поток превратился в водоворот - вернее даже, в кипящее варево, где нет ни системы, ни порядка.
Но центром этого буйства, мощно притягивающим остальных, по-прежнему оставался Светлан. Теперь ему пришлось много трудней, поскольку за него принялись и рогачи, будто заразившись бешеной злобой от своих наездников. Проворством эти громадины мало уступали богатырю, к тому же были отлично оснащены - зубами и всеми наростами на бронированной шкуре, будто специально сконструированной для убийств. Действительно, это оказалась иная порода - по сути, не только по форме. Даже лишившись наездников, шестиноги продолжали наскакивать - пока их не успокаивала сталь. Может, и этих сотворили из ополоумевших упырей?
Богатырь не имел ни секунды передышки. Он бушевал посреди толпы чудовищных всадников, точно небольшой, но очень плотный вихрь, неся разрушение и смерть. И все, кто попадал в сферу его губительного влияния, за считанные мгновения распадались на части, словно тут творилось опасное колдовство. Сознание оставалось ясным до прозрачности, а время замедлилось на порядок. Светлан словно бы видел всех врагов разом… вернее сказать, ощущал - каждое угрожавшее ему движение, каждый летящий в него клинок или опасно надвинувшийся шип, не говоря уж о роге или когтистой лапе, - и всеми силами старался увернуться, парировать или на крайний случай подставить менее уязвимое место, дабы свести к минимуму свои повреждения, если не удается их избежать. Ну а сам, понятное дело, вредил по максимуму, уже не разбирая, где Пропащий, а где его лошадка.
Впрочем, на этой ниве старался не он один. Со всех сторон в толпу летели стрелы, копья, камни, и даже Светлану было непросто увернуться от всех снарядов. Вряд ли в него метили нарочно - нужно быть полным кретином, чтоб посягать на единственную надежду. Впрочем, дураки у нас никогда не были дефицитом.
Затем и Пропащие стали метать дротики, выдергивая их из шкур шестиногов, точно из пазов, и разгоняя с силой катапульты - что-то новое в практике. Конечно, подобный удар не могли выдержать обычные латы, а промахиваться Души, похоже, не умели. Злосчастных лучников попросту сносило с крыш и заборов или пришпиливало к стенам вместо горельефов. Вскоре такими скульптурами, под коими растекались алые лужицы, украсились едва не все монастырские балконы, а за стенами, с верхушек которых стреляли люди, наверняка образовались россыпи трупов.
И все ж меченосцы не отступили, не побежал ни один - уже за это Светлан готов был им простить многое (сорок грехов, ага)… но не всё - тут уж пардон! Стрелы продолжали сыпаться градом, не столько вредя Пропащим, сколько досаждая. А заодно и отвлекая, что позволяло богатырю драться эффективней. И все равно враг одолевал - слишком много было Пропащих, а к ним еще эти бешеные рогачи… Сколько он выдержит такой темп? И дело не в усталости - просто может истощиться энергия, в любой миг. Ее ведь не прорва… даже у богатыря.
Выбирать было не из чего, так и так - гибель. И, больше не колеблясь, Светлан спустил своего зверя, мощью и яростью вряд ли уступавшего хищникам мезозоя. Громовой рык сотряс стены старой крепости, а сжимавший богатыря круг раздался, будто от взрыва. Ну, ребятушки, теперь держитесь!..
Вот это оказался форсаж - его враги точно остановились… во всяком случае, сбросили обороты в разы… и совершенно растеряли силу. Такого Светлан еще не испытывал. Изнутри словно бы рвалась в здешний мир дикая первозданность, круша вокруг все, до чего доставали клинки. И направлять их больше не требовалось - лишь бы не выпустить. Один из мечей, увязший в костистой и жесткой плоти, все ж вырвало из его руки - тотчас богатырь выхватил из-за спины кладенец, почти с восторгом ощутив знакомую рукоять, и продолжил молотить, едва замечая сопротивление убийц, нежданно превратившихся в жертвы. Ну да, все в сравнении!..
Когда эта бойня наконец кончилась, а из-за стены беснующихся всадников показался Светлан, живой и вроде не особенно побитый, изумились, наверно, многие - большинство скорее всего полагало, что все последние минуты обозленные Пропащие попросту втаптывали его останки в грунт, размазывая по плитам двора. Гневно раздувая ноздри, богатырь огляделся, еще готовый драться и убивать. Но навстречу больше никто не спешил - и не потому, что кончился энтузиазм. В живых не остался никто из чужаков, даже рогачи легли до одного… впрочем, вряд ли бы они поддались укрощению.
Как всегда при эксцессах, боли Светлан не чувствовал, хотя со стороны, наверно, гляделся жутко: эльфские доспехи, густо забрызганные вонючей слизью, из золотых сделались темными - и не понять, сильно ли их помяли. Вдобавок он никак не мог загнать своего зверя в прежние пределы - тот требовал крови, свежего мяса, новых смертей, прорываясь наружу утробным рычанием и крупной дрожью. Да угомонись же!..
С верхнего балкона, на остатках ночной умелости, к богатырю спланировала Мишка, не убоявшись ни рыков, ни окровавленных клинков в напружиненных руках. Глубоко вздохнув, он оцепенел в столб, страшась шевельнуться, пылающими скулами чувствуя ее прохладные ладошки.
- Ну все, все, - прошептала девочка. - Кончен бал, погасли свечи… Ты показал им маму Кузьки!
И всхлипнула, вжимая мокрое лицо в его подбородок. Даже сейчас она совершенно не боялась Светлана.
Еще раз он вздохнул, осторожно отпуская мышцы. Слава богу - сгинуло! Да кем бы мы стали, если б нас не смиряли женщины?
- Думаешь, это финал? - спросил богатырь. - Нет, милая, это лишь завязка.
Что грядет, он еще не знал, но близкая опасность прямо давила на кожу, и почему-то хотелось забраться повыше - при том что прежде Светлан не замечал за собой кошачьих повадок.
- Всем - на корабль! - задрав голову, крикнул он. - Начинайте эвакуацию.
Конечно, эльфский меч, застрявший в трупе Пропащего, Светлан не забыл прихватить - таким оружием не разбрасываются. И боже упаси, если оно попадет к тому, кого не заботит цвет вражьей крови: черная ли, голубая ли, алая ли - любая сойдет, чтобы омыть клинок!..
К добру или нет, но после боя от меченосцев уцелело не более трети - по крайней мере не пришлось никого оставлять. Зато почти не было раненых. Если кто подворачивался под удар Пропащих, шансов на жизнь у бедняги не оставалось - уж те умели разить насмерть.
- Быстрее, быстрее, - подгонял богатырь. - Нужно успеть набрать высоту.
Малолетний шалопай Рауль попытался было упереться, затеяв очередной скандал, но богатырь, слова худого не говоря, вздернул его за ворот и почти забросил в гондолу, на руки оторопевшей мамаше. От изумления малец даже перестал бузить - впрочем, вряд ли надолго.
Последним в переполненную лодку запрыгнул Светлан - сперва изо всех сил подтолкнув ее кверху, чтобы добавить скорости. Ну вот, теперь остается ждать… и разумеется, не хорошего. Охотнее всего он сейчас бы разлегся - прямо на палубе. Двигаться не хотелось совершенно, каждый шаг давался с усилием. Давненько он не испытывал похожего… да и вообще всего пару раз за жизнь, когда вляпывался в тяжелый грипп. Кажись, пошел откат - после недавних-то перегрузок. Даже богатырю приходится за такое платить.
Но вот насколько ему худо, прочим знать ни к чему - будем держать марку. Не то одни испугаются, другие же, напротив, воспрянут. А на фига нам такие радости? Тем более когда хромаешь на обе ноги, увечье не так заметно. А если ноет все тело, то боль уже как бы норма. И за сколько теперь восстановятся силы? Или тут, как в культуризме, имеет место суперкомпенсация? Чем больнее бьют, тем здоровей делаешься. (Жаль, что не умней.) «No pain - no gain», конечно! И будут за меня одного давать сотню небитых…
- Но почему мы бежим? - удивленно спросила Жизель. - Разве ты не победил в битве?
- Ну какая ж это битва? - пожал плечами Светлан. - Так, пограничная стычка. Все равно сей отрядец Душ был обречен - он лишь и требовался, чтоб задержать нас достаточно долго.
- Достаточно для чего?
- Вот для этого, - указал он на озеро, как раз начавшее взбухать, точно закипавшее молоко. - Через минуту вся долина превратится во фритюрницу - и как думаешь, кого тут собрались жарить?
- Так это все же кратер? - спросила Мишка, присаживаясь на фальшборт.
Глянув на нее, богатырь произнес:
- Однажды такое вот облако, скатившись по склону горы, за считанные секунды истребило целый город. Уцелели лишь трое или четверо, включая зэка и запойного пьяницу: на их счастье, раскаленный газ не успел проникнуть во все подвалы.
- Здесь и подвалы бы не спасли, - пробормотала ведьма, глядя вниз. - А сколько зверья погибнет в горах!
Клубы пара поднимались все выше, уже обогнав лодку, а из кипящего марева одна за другой взмывали огненные бомбы, будто с десяток зенитных батарей вели прицельный огонь по суденышку, под завязку груженному беженцами. В самом деле, долбают слишком точно для простой стихии - и кто же направляет обстрел?
Несколько снарядов уже угодило в днище, наверняка пробив бы его, если б не магическая пленка. И превратился бы летучий кораблик в парящий костер. Конечно, ночью это смотрелось бы роскошно…
И что делать тогда? Хватать в охапку Жизель с Анной и отпрыском… ну, еще святую Инессу, хотя она будет возражать… и воспарять в небеса, прочих бросая на произвол? Все-таки не стоило спасать меченосцев - уж это единение перед общим врагом!.. Да ведь они, пусть и мерзавцы, бились на нашей стороне, причем бились отважно, - а такое не забыть в несколько минут.
- Пора сбрасывать балласт, - проворчал Светлан, не удержавшись. - Пожалуй, лучше начать с Людвига - ну какая от него польза?
- Кроме вреда, - хихикнула Мишка. Покосившись на нее, Светлан добавил:
- Если не считать потомства. Или оно рождалось таким вопреки, а не благодаря?
- В любом разе он уже отстрелялся, - без тени дочерней жалости заметила девочка. - Может, это и зачтется - на том свете.
Мрачно зыркнув на нее, магистр счел за благо промолчать. По крайней мере со взаимностью тут - порядок. Другое дело, что любовью это назвать трудно.
- Все чары потратили? - спросил богатырь. - Никто не припрятал в загашник?
- До крупинки, - сказала Мишка. - Думаешь, надо прибавить скорость?
- Это как куцее одеяло - потянешь в одну сторону… Мы можем ускорить подъем, но тогда ослабнет защита, а она и так на минимуме. И первая же прорвавшаяся лавовая бомба устроит такое!..
- А пар тебя не волнует?
В самом деле, вокруг уже стало как в русской бане - сплошное марево.
- Пар - ерунда, - сквозь зубы откликнулся он. - Такие градусы пленка выдюжит. Но следом за ним нас нагоняет адское варево, от которого даже чертям станет тошно. И вот тут моя Защита вряд ли устоит.
- А нечего было соваться в чародейство! - бросила графиня, словно бы забыв, кто тут правит бал. - Такие дела не для дилетантов.
- Дорогу профессионалам, ну да, - отбрыкнулся он. - Если б они впрямь что-то умели!..
Только сейчас Светлан ощутил страх. Или причина в том, что теперь от него зависит слишком мало?
Непокойный Рауль опять завелся, отвлекая на себя мать. А вместе с ней мальца пыталась угомонить Анна, видимо, посчитавшая себя его тетей. Господи, ну почему он не спит в такую рань? Как было бы тихо!.. Конечно, если не считать обстрела.
Пригорюнившись, ведьма все смотрела на гибнущую долину, тоскуя о злосчастном зверье.
- Малыш, - позвал он негромко. - Давай думать вместе.
- С тобой - на любую тему, - живо откликнулась Мишка. Но тут же спросила: - А о чем?
- Все ж нехилое действо, - кивнул Светлан вниз. - Тут и сильному колдуну пришлось бы выложиться. И вряд ли он стал бы заправлять этим издали - ведь с расстоянием магия тухнет. Но в самой близи тоже нет резона, поскольку пришлось бы тратиться на свою оборону.
- А если подземная полость? - предположила девочка. - Наверняка ж он умеет просачиваться сквозь камень.
- Не лучший вариант. Во-первых, там сейчас тоже опасно - в любой миг каморка может схлопнуться. Во-вторых, через грунт сигналы проходят с большими потерями.
- Тогда какая-нибудь из вершин - где его не накроет огнем.

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Поблизости вроде нет подходящих. К тому же…
Вдруг замолчав, Светлан посмотрел вверх.
- Чего? - подхлестнула ведьма. - Ну говори!
- Он прямо над нами, - сказал богатырь. - Вернее, не прямо, а над центром озера, где-нибудь в облаках. Для такой заварушки это оптимальное место, вдобавок и чары сбережешь.
- Шибко нахально - нет? - усомнилась Мишка. - Неужто этот урод вовсе нас не боится?
- Возможно, он знает меня лучше, чем я - себя. Включая и то, что после подобного боя из меня фиговый маг. А если это Зодиар, то и Жизель для него открытая книга.
- Одна я - вся загадочная, - хмыкнула кроха. - Может, мне слетать разведать?
- Еще не хватало! Головой надо работать, а не…
- …попой, - хихикнула она. - Думаешь, именно там у меня спрятан моторчик?
- Пламенный, - буркнул богатырь. - На реактивной тяге.
Оглянувшись, он нашел взглядом Жизель, что-то нашептывающую сыну на ухо, прикинул: не позвать ли на совет и ее? Но за ней наверняка увяжется малец, а его присутствие тяготило Светлана. И слишком Рауль назойливый - прямо репей. Понятно: ему хочется внимания… Или не только?
Переведя глаза на Анну, богатырь дождался ее ответного взгляда, легонько кивнул. Белянка поняла сразу и, накрывшись невидимостью, вдоль бортика скользнула к Светлану.
- У твоей подружки совсем испортился характер, - негромко заметил он. - Хотя должно было отпустить. И кто ж на нее так влияет?
- Боюсь, что Рауль, - еще тише откликнулась девушка. - Он как маленький вампир.
- С во-от такими зубами, - прибавила Мишка.
- Скорее тогда упырь, - поправил богатырь, покосившись на Ле Сана, маячившего неподалеку. - Но еще правильней будет назвать пацана агентом.
- Засланцем, - подхватила юная ведьма. - Вражеским наймитом, предателем рода человечьего - на службе дьяволизма.
Похоже, за год она узнала о мире Светлана больше, чем иные за жизнь. А вдобавок успела усвоить эти сведения, вовсю ими пользуясь.
- Сперва я подумала, будто в малыша вселилась душа его деда, - прошептала Анна. - У старого графа, говорят, был несносный нрав. А Жизель поступила с ним… не вполне почтительно.
- Ну, это было бы слишком в лоб, - возразил Светлан. - К тому ж неизвестно, кто перед кем виноват больше. По мне, главный спрос всегда с мужчины - особенно если он еще и родитель.
- В любом случае это не он. Это вообще не человек.
- Что сильно сужает круг кандидатур, да?
- Практически до одной, - подтвердила Мишка.
- Выходит, забавляясь с графиней, Зодиар подбирался как раз к ее отпрыску. А ныне пустил в него корни, прицепившись накрепко. В самом деле, дети ж намного податливей - при должном упорстве и настоящей умелости можно вылепить такое!..
- Например, из меня, ха! - не поверила девочка, вдруг вспомнив о своем статусе.
Поглядев на нее, Светлан сказал:
- Да было б тебе столько, сколько Раулю, и попади ты в такой же переплет…
- Лучше не надо, - отказалась она.
- И я о том. В сравнении с мальцом тебе еще повезло.
- Ну да, главное - найти точку отсчета…
- Сейчас-то важней найти место, откуда протянулось щупальце Зодиара. Кстати, он всегда ассоциировался у меня со спрутом - хотя обличьем смахивает на помесь ящерицы и скорпиона.
- Ничего себе компот!
- На любителя, верно, - согласился богатырь. - Хотя иных влечет как раз уродство. И чем оно отвратнее… Ладно, вернемся к задачке. - Он перевел взгляд на Анну. - Сможешь засечь каналец, по которому в Рауля втекает отрава? Просить об этом Жизель, сама понимаешь… По нашим прикидкам, источник должен находиться там. - Светлан указал в сторону озера. - Ну давай, милая, - вы же с графиней как две половинки!
Ухватившись за фальшборт, белянка зажмурилась. Не торопя ее, богатырь снова поглядел вниз, оценивая шансы на спасение. Взбухающее облако продолжало догонять лодку, а сквозь него так же прорывались огненные снаряды, особенно часто взмывая в самой близи, а время от времени и попадая в цель - с периодичностью в десяток секунд. Прорвать пленку они пока не могли, но с каждым ударом слабели чары, подкреплявшие ее. Собственно, их уже почти не осталось.
- Нам не уйти, - тихо сказала Мишель. - Да ты и сам видишь. Пора тебе придумывать новый фокус.
Надо же, как она в него верит!.. А если ему нечем оправдать?
- Может, это тебе пора улетать отсюда? - спросил Светлан. - На крыльях Ле Сана, а? Заодно и лодка станет легче.
- На целую тонну, ага, - фыркнула ведьма. - Нашел тяжеловесов!.. И в эту баню мне вовсе не хочется, - кивнула она на клубящийся пар. - К костру-то я морально готова - но превратиться в печеное мясо?!
- Авось не спечетесь, - обнадежил богатырь. - Особенно если запущу, как из катапульты. Заодно и Аннушку с собой унесете. Или Инессу.
- Или Жизель, - прибавила Мишка, усмехаясь. - Или Рауля. Проблема выбора, а? Кто из них более матери-истории дорог…
- Истории-то, наверно, Инесса. Со святыми тут жуткий дефицит.
- Но выбирать-то - нам. А прочих, стало быть, предадим смерти?
- Думай о хорошем, - посоветовал он. - Зато спасется на одного больше.
- Но ведь вспоминать буду тех, кто сгинул. Уж лучше не выбирать. И самой не высовываться.
- Легких путей ищешь? Маленькая, это ведь не наш путь!
- Отзынь, - огрызнулась девочка. - Еще не забыл про мой пол? Конечно, в логике с тобой трудно тягаться, но нас, женщин, ею не проймешь.
- Даже таких умных?
- Даже, - отрезала она. - Когда хватают за живое, нам не до умозаключений.
Светлан прикусил язык, едва не ляпнув: «За живое - это где»? Когда говоришь с этой разумницей, забываешь, что она еще на взлете.
- Вон там, - показала рукой Анна, открыв глаза.
- Уверена? - спросил он.
- Абсолютно. Могу даже прикинуть, сколько до него. То есть вы были правы: он прямо над озером. Господи, мне даже зябко!..
Девушка вправду поежилась.
- Что ж, следи за его перемещениями, - сказал богатырь, знаком подзывая д'Адуи. Как удачно, что тот еще жив!
Вместе с приором к троице подошла Жизель, ведя за руку Рауля, уже подозрительно смирного.
- Уведи сына в каюту, - велел Светлан. - Там сейчас безопасней.
Конечно, пацан тут же закатил истерику, истошно вопя. Затем плюхнулся на палубу, дрыгая ногами.
- Он не хочет, - пояснила мать, растерянно на него взирая.
- А кто его спрашивает? - пожал плечами богатырь. - Будет вякать - запру в кладовке.
- Ты не посмеешь!
- Заодно и тебя - если пойдешь на поводу. Здесь я капитан. Скажи спасибо, что не бросаю за борт.
- В набежавшую волну, - хихикнула Мишка.
- Ну, мне повторить? - спросил богатырь. - Или попросить содействия у монахов? Уж они не станут цацкаться.
- Ладно, - процедила графиня. - Но ты…
- …еще пожалею, ясное дело, - кивнул он. - Дай бог нам дожить до этого. Ну двигай, двигай!
Против опасений, мальчика не пришлось тащить - уразумев, что от его спектакля никакого проку, он снова затих.
Только за ним и Жизель закрылась дверь, как Светлан произнес:
- Нужен массированный залп - из всех оставшихся арбалетов. Ведь вы хотите посчитаться с предателем, сотворившим из вас приманку?
- С колдуном? - сразу оживился д'Адуи. - Еще бы! Едва ли не больше, чем хочу жить.
- В самом деле? - удивился богатырь. - Ладно, сзывайте лучников. И пусть принесут самое тяжелое копье.
Вот что у меченосцев на зависть - это дисциплина. Не прошло и двадцати секунд, как у борта уже выстроились стрелки, заряжая арбалеты. И Светлана успели снабдить шестом, смахивавшим бы на шлагбаум, если б не устрашающего вида наконечник и стальные полосы вдоль древка. Вряд ли это копье предназначалось для метания, но ведь и богатыри как бы не люди.
- Стрелять вон туда, - распорядился Светлан и, подхватив с палубы круглый щит, запустил его к облакам, точно спортивный диск. - Ну, готовы?.. Пли!
Вдогон за диском плотным жужжащим роем устремились десятки стрел, очередной раз подтверждая славу нордийских лучников (даже если они - меченосцы), а еще через секунду за ними погналось копье, словно бы выстреленное из пушки. Богатырь рассчитал точно: на финише его снаряд почти настиг рой - но именно почти, отстав на какой-то миг. И всей своей массой, разогнанной до скорости снаряда, саданул по защите колдуна, уже ослабленной отражением залпа.
Светлан бросил взгляд на Анну, но прежде чем девушка успела подтвердить попадание, из каюты донесся истошный вопль, мало походивший на крик ребенка.
- Ага, - констатировал богатырь. - Стало быть, угодили.
- Клиент в экстазе, - подтвердила Мишка. - Обслужили по высшему разряду.
- Лишь бы пацану не поплохело.
- А что, разве был выбор? Ему бы и так выпадала гибель. Или трансформация в чужака - что еще жутче.
- Ты и себя умеешь оправдывать столь же лихо? - поинтересовался Светлан. - Еще одна грань твоего гения.
- А тебе лишь бы страдать, - не осталась она в долгу. - Мазохист!..
Впрочем, обоим было не до пикировки - рыская глазами по сторонам, они оценивали следствия удачной атаки. Что с одного удара удастся покончить с Зодиаром, богатырь не рассчитывал, но колдуну явно стало не до вредительства. Взлетающие бомбы сделались реже и уже не били прицельно, наконец оставив кораблик в покое. Даже подъем бурлящего пламени вроде замедлился, хотя оно все равно продолжало догонять. Черт бы побрал эту горную чашу! - с досадой подумал Светлан. В любом ином месте огонь растекся бы вширь.
- Пожалуй, можно снимать Защиту, - произнес он. - Как думаешь?
- Я бы рискнула, - кивнула девочка. - Но капитан - ты.
- Значит, не хочешь делить ответственность?
- А будто ты позволишь!..
Усмехнувшись, богатырь перебросил на антиграв почти все чары, оставив лишь минимальный заслон с боков. И сразу люди на палубе ощутили жар, исходящий от огненного варева. Но терпеть можно было вполне. И эту опасность оставили позади. Какая станет следующей?

ГЛАВА 19

- Что-то еще грядет? - спросила Мишка, конечно же, подметив его напряженность. - Ну не томи!
- Вон. - Вытянув руку, Светлан показал на странные платформы, выплывающие из темных туч. - Теперь нам и антракта не дали. Вернее, акты пыталась совместить, но мы их таки разделили.
Платформ набралось шесть, и каждая была в половину летучей лодки, а в воздухе поддерживалась реактивными струями, заодно используя их для движения. Но самое занятное, что летуны оказались живыми тварями, как и шестиноги, предназначенными для транспортировки.
- Последний бой, а? - произнесла девочка. - Или всего лишь очередной?
- Нам бы до солнца долететь, - сказал он, поглядев вверх. - Уж там эти твари отстанут… наверно.
- Там-то - наверняка! - фыркнула ведьма. - Там и нам крылышки опалит.
Развернувшись в широкий строй, пятерка монстров наплывала на кораблик, а на их плоских спинах мельтешили коренастые существа, явно изготавливаясь к абордажу.
- Черт, да что это такое? - пробормотал богатырь. - Летающие дредноуты?
- А он как будто бы из последних сил, - сказала Мишка, бледно улыбаясь. - Или это уже не Зодиар?
Без сомнения, это тоже были Пропащие Души, но как бы четвертый подвид - считая привычных уже всадников, трехногих прыгунов и четырехруких колоссов, с легкостью прошибающих стены. (Или правильней назвать это родами войск? ) От остальных нынешние отличались мелким сложением и совсем уж несусветным проворством, а вместо нагинат или широких секачей сжимали в руках копья с гибкими древками и длинными наконечниками, похожими на короткие мечи.
- Мишель, Анна - в каюту! - скомандовал богатырь. - А вы, парни, пока можно, стреляйте, и лучше - залпами. Уж не знаю, будет ли толк.
Дредноуты накинулись на судно, точно стая касаток, атакующая кита. Носились они много быстрее лодки - даже если бы ту не тормозил груз в сотню человеческих тел. К счастью для людей, летающие платформы не умели тормозить, а тем более зависать в воздухе. Одна за другой они сближались с корабликом, проходя вплотную к нему, а жуткие их команды раскручивали стремительные схватки, с ловкостью чудищ перескакивая на чужую палубу и стараясь напакостить побольше. Нарываясь на отпор, столь же лихо убирались обратно, прыгая точно кузнечики, - чтобы через пару минут наброситься опять, совершив новый круг.
Собравшись с духом, Светлан задвинул боль в дальний угол сознания, стараясь забыть, насколько сейчас опустошен, и при первой же стычке прыгнул к краю борта, приняв на себя тяжесть начального натиска. Снова засвистели его мечи, рассекая жесткую плоть, срубая наконечники копий. Против него плясали заостренные жала, отыскивая прорехи в мерцающей обороне, но пока без успеха. К богатырю тут же пристроился Синдбад, странными ухватками и нечеловечьей легкостью движений наводивший трепет на монахов, - вероятно, призраку вспомнились давние абордажи. (Кем же он был все-таки - купцом, авантюристом, пиратом? ) Чудищ, пытавшихся прорваться в обход, Светлан пинал ногами, сбрасывая вниз, и те падали к бурлящему вареву, через секунды растворяясь в огне, - летать они все ж не умели.
Эти Пропащие были мельче людей, но двигались втрое быстрей, с легкостью уворачиваясь от мечей и даже стрел - если успевали их замечать. По скорости лишь Светлан да еще, возможно, Синдбад могли с ними соперничать, а прочие защитники корабля годились только, чтобы добивать подранков. Но если мимо богатыря прорывался не слишком калеченный, меченосцам приходилось тяжко, ибо начиналась игра в одни ворота. В лучшем случае им удавалось задержать коротыша, падая под его ударами как снопы, пока отставшего от дредноута убийцу не приканчивал Светлан. А через десяток секунд все начиналось снова.
Экипажи дредноутов редели с каждой атакой, но еще быстрей теряли бойцов монахи - хотя дрались отчаянно, выкладываясь без остатка. Прошло лишь несколько минут, а более половины меченосцев уже валялись на палубе, едва не плавая в своей крови. Светлан с ужасом предвкушал, как останется на палубе один. А если хотя б один Пропащий прорвется в каюты? Он же натворит там такого!..
- Перекрой вход, - велел он Синдбаду после очередного раунда этих высоких встреч. - Здесь я и один справлюсь.
Безмолвно призрак скользнул к двери, перед которой уже маячил Ле Сан, где-то разжившийся длинной шпагой и больше не выглядевший изящным, даже словно бы прибавивший в размерах. Ну, эта парочка за себя постоит!
А богатырь, вдруг поддавшись порыву, в громадном прыжке перелетел на платформу, как раз надвигающуюся к кораблю, и закружил по ее центру, щедро рассыпая удары и пинки. Пропащим с их дальнобойными пиками очень не понравился такой бой - им пришлось отступить к самым краям, где даже отбитый удар был чреват падением.
И когда дредноут сблизился с судном, из всей команды уцелело трое. Об абордаже они уже не помышляли и победить вряд ли надеялись - только и могли, что продержаться, пока богатырь не скакнет обратно. Но когда он это исполнил, в живых остался один - самый ушлый или самый везучий. Впрочем, остальных Пропащий пережил на секунды. Приземлившись на палубу, Светлан подхватил копье, оброненное кем-то из прежних его жертв, и с разворота послал вдогон - конечно же, не промазав. А эта тупая тварь, живой дредноут, дальше поплыл порожним - точнехонько по прямой, забыв про положенные круги. Интересно, он хотя бы кормится по своей воле или будет лететь, пока не издохнет?
Но пять других платформ продолжали свою карусель, и на них еще хватало копейщиков. Оглядевшись, Светлан начал было разгон, чтобы сигануть на следующий дредноут, уже спешивший возобновить бой, - но тот вдруг вильнул в сторону, круто поменяв намерения.
Новая тактика оказалась удачной - проблема в том, что второй раз такой прием вряд ли сработает. Кто бы ни управлял летучей стаей, он не был глупцом и на одном месте не спотыкался дважды.
Зато Светлан сейчас вполне мог споткнуться. Или даже рухнуть. Пожалуй, это было его последней вспышкой - впечатлившей врагов и воодушевившей соратников. Усталости он по-прежнему не ощущал, однако в любой миг мог застопориться, словно авто, у которого кончилось горючее. Или, точнее, вернуться к прежней своей силе - с поправкой на изменившиеся габариты. Наверно, и тогда он останется силачом, но отнюдь не богатырем.
Все еще живой д'Адуи осипшим голосом выкрикивал команды, наново выстраивая сильно поредевший отряд. А невдалеке от кораблика Пропащие формировали свой строй, сомкнув боками сразу три громадные птахи, будто решили идти на таран. Чужаков тоже убавилось, но, соединив команды, они легко прорвутся в обход богатыря - его просто не хватит на всех врагов. К тому ж две другие платформы явно готовились ударить с тыла, подгадав момент. И если этот массированный штурм пройдет без задоринки, монахов истребят вчистую… а затем и монашек. Ведь, учуяв людей, Души станут прорываться сквозь палубу, взламывая доски, - и уж тогда им не заступишь путь… Черт, что же делать?
И вдруг сквозь туман донеслась бодрая ругань, показавшаяся Светлану знакомой. То есть, понятно, не сама ругань… Ну конечно, это россичи! Они-то откуда тут?
А из грозового облака, прямо за спинами Пропащих, уже на всех парах выносилась «Лаура», и с ее бортов густо летели дротики, причем почти каждый находил цель. Вот россичи умели справляться с нечистью - не богатыри, ясное дело, но уже вышли за грань. Вдобавок они явно приняли какой-то допинг, чтобы ворочаться пошустрей, и в самом деле почти не уступали Пропащим в проворстве.
- Стреляйте, стреляйте! - велел Светлан оставшимся меченосцам. - Это лишь подмога, а не смена.
Подведя кораблик ближе к дредноутам, он и сам принялся метать копья, благо их скопилось на палубе в достатке. А когда «Лаура» врезалась крепким носом в сцепку из трех летучих платформ, развалив ее с одного удара, богатырь все ж перескочил на одну из них, где Пропащих оказалось больше, и провел там показательную зачистку, выплеснув последние силы… ну или предпоследние. Затем ухватился за длинный штырь, торчащий из черепа громадной твари, точно рычаг управления в кабине вертолета, и плавным нажимом направил ее на товарку - вернее, чуть поверх той, сметая с площадки тамошнюю команду чужаков. А россичи уже захватывали других летунов, по-видимому, успев оценить их несомненные достоинства.
А затем все кончилось - как-то вдруг. Только что перед глазами мелькали наконечники копий и оскаленные рожи, но прошли секунды - и вражины сгинули, точно наваждение, до одного полегшие или сброшенные в ад, еще пылающий внизу.
Передав управление дредноутом двум россичам, перепрыгнувшим с соседнего, Светлан сиганул обратно на свой корабль, все-таки выстоявший в этом безумном бою. От элитных бойцов Ордена уцелели лишь девять - самых мощных или наиболее везучих. И в их число опять затесался д'Адуи - похоже, местный чемпион по выживанию. Хотя за спины подчиненных не прятался, сражаясь наравне с прочими. Теперь и его нарядные латы забрызгала черная слизь, а прославленную нордийскую броню в нескольких местах глубоко вмяли удары Пропащих - к счастью, не пробив насквозь.
- Осторожней, - предостерег Светлан монахов. - Мойте руки перед едой… и после общения с нечистью. А лучше вообще не трогайте ничего, пока не счистите эту пакость.
- Мне тоже она не нравится, - сообщила Мишка, возникая на пороге каюты, меж вампиром и призраком, еще не покинувшими своего поста. - На молекулярную кислоту, правда, не похожа, но если, не дай бог, впитается в кожу…
Осторожно ступая по месту недавней схватки, залитой кровью людей и чудищ, она приблизилась к богатырю и с прищуром оглядела его, выискивая новые повреждения.
- Как там пассажирки? - спросил тот. - То есть я говорю не о Жизель с Анной.
- Насколько знаю, никто не уписался, - успокоила девочка. - Кстати, - вдруг оживилась она, - за неимением воды можно…
- Не надо, - отказался богатырь. - Дотерпим до реки - тут недалеко.
- Да ведь у святых она еще и лекарство… не говоря, что дезинфицирует не хуже йода. Ценное же средство - в самом деле!
- Скажи еще: продукт, - усмехнулся он.
- Нет, я серьезно, - заверила ведьма. И прибавила, вскинув палец: - Уринотерапия.
- Боюсь, тут не поймут такого новаторства. Здешние туземцы и про «золотой дождь» вряд ли слыхали.
При слове «золотой» на лицах меченосцев, только-только начинавших приходить в себя, проступил интерес. Простые, однако, ребята - все понимают буквально. А ну как и вправду окропят?
Пройдясь вдоль бортов, Светлан сбросил вниз трупы чужаков, поддевая носками сапог, - дабы не смердели. К тому ж и они могли источать отраву, а погибать после спасения - это на любителя.
К лодке уже подплывала «Лаура», за прошедшие сутки ставшая и вовсе красоткой. На носу корабля сверкала великолепием Лора, наверняка и среди братьев-славян успевшая завоевать авторитет. Уж в этом бою она доказала, что достойна их возглавлять, наверняка уложив больше врагов, чем любой из ее дружины. Может, лишь благодаря ей у россичей обошлось без потерь. А рядом с силачкой высился Павич, теперь уж при всем параде, - прямо иллюстрация к русской былине.
- Вовремя вы подоспели, - произнес Светлан. - Еще чуть, и от нашего воинства остался бы я один.
- Да ты и без нас бы совладал, - пробасил предводитель вроде даже с досадой. - Лишь на то и сгодились, чтоб после тебя прибраться. Прямо на блюдце их выложил!
Вот, значит, как оно гляделось со стороны. Может, и к лучшему? Не стоит разочаровывать зрителей, объясняя, что дошел до предела. Пусть думают, что туда еще топать и топать.
- Кто же у вас за пилота? - спросил богатырь.
- Я, - ответила Лора.
- Хо, - подивился он. - Тоже ступила на опасную тропку?
- Ты уж протоптал ее, - пожала плечами силачка. - Вторым всегда легче.
- А как отыскали нас? Ведь днем наши маячки не фурычат.
- Не хочу болтать банальщину, - сказала девушка, - но меня вело сердце.
- А также прочие органы… э-э… чувств, - засмеялась Мишка. - Если случается катаклизм, то наш батыр наверняка недалече. Уж такой он луч в здешнем царстве!
- Хватит, - негромко распорядилась Лора, и, как ни странно, ведьма послушалась. А вот если бы Светлан попробовал ее одернуть…
- Ладно, займемся делами, - сказал он. - У нас полный трюм ценного груза - нужно переправить его на «Лауру».
- Живой товар, ха! - не удержалась Мишка. - Его бы на восточный базар…
- Ты замолчишь? - поморщилась силачка. - Все уже заметили тебя, успокойся.
- А че со жмуриками делать? - спросил Павич. - Я говорю о монахах.
- Лучше бы их, конечно, предать огню, - ответил Светлан. - Чтобы не добавлять поголовья бродячей мертвечине и не плодить призраков. Но здесь к трупам относятся с пиететом. Иные даже выставляют в мавзолеях - дабы те, от кого это осталось, и после смерти не оставляли живых в покое.
- Жечь, жечь надобно останки! - поддержал россич. - Обращать в пепел, пока не начали гадить. У этих христиан совсем нет ума - носятся со своими мертвяками!..
- Ну, это их выбор.
Сойдясь бортами, корабли сцепились накрепко. Не обращая внимания ни на высоту, ни на взгляды язычников, без всякого почтения к сану пытавшихся оценить схороненное под рясами, отшельницы перебирались на «Лауру», где места было гораздо больше. Достав из трюма кресло с магистром, Светлан метнул эту связку в безошибочные руки силачки, небрежно опустившей брата короля на доски. Сейчас же тот опять принялся обличать, похоже, воображая себя мучеником. Может, и впрямь его слегка поджарить - чтоб не слишком натуживал фантазию?
Изгнав жестокие мысли, Светлан направил оба судна прочь от загубленной долины, спеша к помянутой речушке, пока никто тут не отравился кровью Пропащих. И вскоре опустил корабли на ее поверхность, временно возвратив им прежний статус рассекателей волн.
Здесь вообще оказалось мокро. Из нависших туч моросил дождь, зарядив явно не на один час, близкие горы едва проступали сквозь туман. Вокруг расстилался лес, тесня берега речушки, и зверье в нем, судя по доносящимся звукам, не перевелось.
Понукаемые д'Адуи меченосцы прыгали в мелкую воду и сразу окунались с головой, избавляясь от налипшей отравы. Как следует наплескавшись, выбирались на мокрый песок и траву, тоже насквозь пропитанную влагой.
Следуя примеру Инессы, монахини принялись за уборку малого судна, щедро поливая палубу речной водой. А три из них - видимо, самые искусные, - стали врачевать раненых. Последних опять оказалось мало, и повреждены они были не сильно - так, случайные касания. Потому что, когда Черные Копейщики били прицельно, ни увернуться, ни отразить удар обычный человек попросту не мог.
Верный традициям вампиров Ле Сан по-прежнему избегал сторонних взглядов, укрывшись в каюте. Синдбад тоже предпочел не мозолить глаза несведущей публике - тем более что его колоритный наряд наверняка бы привлек внимание. И обе здешние дворянки не спешили явить себя народу - впрочем, им наверняка хватало сейчас возни с мальчуганом. А Жизель вообще могла не заметить последнего сражения, едва не ставшего роковым для пассажиров летучей лодки.

Предыдущая страница 21 Следующая страница


Обходной путь героя 22

Тщательно смыв с себя вражью кровь, Светлан смог наконец избавиться от доспехов, послуживших ему… гм… на славу. И скольких Пропащих он уложил сегодня? Попозже надо будет прокрутить запись, считая смертельные удары, - дабы знать свой нынешний предел. В любом деле важна статистика.
Удивительно, по латы почти не пострадали - то есть ничего серьезней царапин и легких вмятин. И как бы добыть у эльфских оружейников рецепт их брони? А заодно и клинковой стали, присовокупил Светлан, покосившись на чудесные мечи. Хотя мой кладенец уступает им мало - спасибо чарам Паука.
Пока меченосцы приводили себя в порядок, россичи вырыли на берегу просторную яму, очень ловко орудуя широкими мечами и не поленившись углубить ее метров до трех. Затем уложили погибших монахов на дно, прочее предоставив их братьям по Ордену. К покойникам здоровяки относились без сантиментов, однако чувства христиан щадили. И пока монахи бормотали над мертвецами молитвы, поглядывали на действо насмешливо, но без комментариев. А когда церемония кончилась, тут же забросали трупы землей, старательно утрамбовав ее, дабы никто не выкопался: видимо, уже сталкивались с подобным. После чего вернулись к своему костру, над которым поджаривалась туша вепря, только что заваленного в ближней чащобе.
Дабы не шокировать публику, Светлан, наскоро окунувшись, упрятал свои глыбы в просторную рубаху и свободные штаны. Затем спрыгнул на берег и тоже развел небольшой костерец - в стороне от обеих команд.
Вместе с монашками поучаствовав в наведении марафета, Мишка затем откололась от их компании. Благоразумно поднявшись выше по течению, она с визгом кинулась в воду, весьма прохладную в такой близи от гор. Но случай пофорсить перед публикой ведьма, понятно, не пропустила - тем более что ее баттерфляй и вправду был безупречен. Такую «бабочку» хоть сейчас на чемпионат… вот только глазеть там станут не на результаты. Впрочем, с ее наготой монахи успели свыкнуться, а медведеобразные россичи предпочитали корм обильней. По крайней мере педофилией здесь никто не маялся - хватало иных сдвигов. И только Людвиг, оставленный на палубе «Лауры», опять подозрительно заволновался, сыпля угрозами и проклятиями. Неужто он и к этому питает слабость? Да у него не жизнь, а сплошная битва с грехом! Неудивительно, что подался в святоши.
Затем и Лора отправилась купаться. Оголившись, силачка стала выглядеть даже опасней. И хотя тянуло к ней точно в пропасть, нужно было совсем потерять голову, чтобы откликнуться на такой appeal. В отличие от ведьм Лора не провоцировала самцов - просто не обращала на них внимания… ну, если не считать отдельных богатырей.
Но когда к этим двум примкнула Анна, наконец возникнув из глубин лодки, в стане россичей заметно оживились. Под крестьянские стандарты белянка тоже не подходила, но в нужных местах у нее хватало плоти, а колыхалась та столь обольстительно… Наверно, и Жизель не отказалась бы погреться в лучах мужского вожделения - если бы не Рауль. Пока что он поглощал ее внимание целиком.
Выбравшись из воды, Мишка сбегала на лодку за подушками и устроилась вплотную к Светлану, без церемоний ввинтившись к нему под мышку. Ненадолго затихла, сладостно согреваясь в его жаре.
Затем к кострецу подошла и Анна, кутаясь в парчовый халат. Уж она не избегала одежд… хотя бы затем, чтобы время от времени сбрасывать их. Молча села на подушку, уже приготовленную ведьмой, протянула к огню лилейные ступни. Впрочем, и вся белянка походила на лилию.
- Ну, что с мальцом? - спросил богатырь. - Утихомирился наконец?
- Даже слишком, - охотно откликнулась девушка. - Сонный, слова не вытянешь, а движется как с похмелья.
- Еще бы, - проворчал Светлан. - Теперь его ждет такая ломка!.. И неизвестно, вылечится ли. А если Зодиар опять за него примется? Ведь мы лишь подранили колдуна.
Покосившись на магистра, никак не желающего затихнуть и уже призывавшего на головы всех, кого мог узреть со своего возвышения, молнии и прочие катаклизмы, он усмехнулся:
- За что и не люблю церковников: умеют лишь поучать да обличать. А вот истинного милосердия от них не дождешься.
- Хотя б для разнообразия сказал что-то умное, - фыркнула Мишка. - Ведь сплошная дурь.
- Ты о ком?
- Ну не о тебе же!..
В отличие от Изабель избытком дочерней почтительности она явно не страдала - возможно, даже считала, что с отцов спрос больше. Хотя тут сколько ни убавляй… Вот времена! Десять веков спустя таких же ревнителей морали, главным аргументом избравших нож, будут отлавливать по подворотням, дабы изолировать понадежней, а здесь они - на коне.
- Меня всегда изумляли люди, напрочь лишенные сочувствия, - сказал Светлан. - Сами-то они не любят боли, но причиняют ее не колеблясь. Это или разновидность дебилизма, или врожденный дефект.
- Дефект, ну да! - хмыкнула ведьма. - Которым страдают едва не все. Скорей это норма.
- Ну, не преувеличивай. Когда это встает недорого, многие готовы проявить жалость… или даже помочь.
- Так задарма чего ж не порадеть? А еще лучше быть добреньким за чужой счет.
- Но ведь Людвигу не грозит даже это, - заметил богатырь. - Ты можешь представить его в роли доброхота?
Мишка лишь хмыкнула - тут даже ее воображение буксовало.
- Однако какому-то богу он служит, - продолжил Светлан. - И сейчас, кажись, обращается к нему. Правда, магистр сильно преувеличивает его возможности. Если бы тот мог сам карать диссидентов, зачем бы ему требовались слуги? Все, что у него есть, этот бог получает от верующих, а созвучных себе даже наделяет силой, помогая взобраться наверх.
- Еще это называют харизмой, - прибавила Мишка. - А уж когда такой тип прорвется к власти, то прямо фонтанирует! И тут же со всех сторон сбегаются язычники… в смысле, языкатые… готовые лизать его в разные места.
- Господи, девочка!..
- Что, разве не так?
- Да я не против сути. Но почему не облечь ее в иную форму?
- Скажи спасибо, что не матерюсь, - проворчала кроха. - Щажу твою старческую хилость.
- И эту пакость впитала, фу, - покачал он головой. - А не боишься, что для хорошего не останется места?
- Да будто этого «хорошего» так много!
- А-а, детский максимализм. Уместно, уместно…
- Младенческий, - буркнула Мишка. - Во, - сказала она затем. - К тебе опять… этот… перламутр.
- Парламентер, - с улыбкой поправила Анна, вполне понимая, что ведьма дурачится.
В самом деле, от горстки выживших монахов к ним направлялся д'Адуи, успевший восстановить свой щегольский вид и светясь свежевымытыми латами.
- Да, с ним не мешает потолковать, - кивнул богатырь. - Уж он может многое рассказать.
- Еще бы, - поддержала Мишка. - Ну такой мастер заливать!..
А белянка лишь засмеялась, не скрывая, что в такой компании ей комфортно.

ГЛАВА 20

Приблизившись, приор поклонился.
- Садись, чего ты, - пригласил Светлан. - Будь проще - ты же монах.
И кивком указал на камень, вполне подходящий для замены табурета.
Опустившись на него, гость сказал:
- Хотелось бы знать, монсеньор, что вы намерены сотворить со мной и моими подчиненными. По-видимому, теперь это целиком ваша компетенция.
- М-да, - вздохнул богатырь. - Наконец и я могу что-то решать. Вправду, дружок, мне жаль, что погибло столько твоих.
- Будем считать, что здесь за вас распорядился Бог, - вежливо улыбнулся д'Адуи.
- Или сатана, - ввернула ведьма. - Что скорее.
- А насчет того, что делать с вами… - Светлан пожал плечами. - Ну, наверно, я должен доставить вашу команду в Эльдинг и… э-э… сдать кому положено. Нет?
- Предпочитаю быть именно вашим пленником, - заявил приор. - В вопросах чести я полагаюсь больше на вас, чем даже на нашего короля.
- Это не честь, милый мой, это - гуманность… Кстати, с чего такое доверие?
- Видите ли, у Ордена отличные осведомители, - тонко улыбнулся д'Адуи.
- А также длинные руки? Но лучше б вы бегали пошустрей, раз решили связаться с Дьяволом… Слушай, а как пленник ты не обязан делиться со мной сведениями?
- Моя жизнь и мои доспехи принадлежат вам, монсеньор. Что до остального - тут нужна добрая воля.
- И как у нас с ней?
- Я готов помогать, но… А что, собственно, вас интересует?
- Хочу знать, что станет с Орденом после того, как изъяли его главных боссов.
- Есть еще капитул, - напомнил приор. - Теперь власть перешла к нему.
- И каков там настрой?
- Ну, это довольно рыхлое образование - иного бы Людвиг не потерпел. И как оно поведет себя ныне…
- Возможны варианты, да?
- Именно. Тех, кто поддерживает нынешнюю политику Ордена и кто ее не одобряет, в капитуле примерно поровну - вопрос в том, кто возобладает.
- А как насчет тебя? - спросил Светлан. - Ты-то на чьей стороне?
- Сейчас или был?
- Э-э… был.
- Вообще я держался в стороне от этих проблем. Мое дело - следить за тем, чтобы в Ордене все нормально крутилось.
- Администратор, значит. И что, Людвиг тебя ценил?
- Полагаю, в противном случае я бы не стал приором.
- Не боялся, что подсидишь?
- Я… очень старался убедить Великого Магистра в обратном.
- И так увлекся этим, что проглядел пропасть, в которую разогнался ваш вожачок? Ты ж не дурак - в отличие от него.
- Видите ли… монсеньор… когда затрачено столько времени и сил, дабы преуспеть, весьма трудно признать, что старался впустую. Тут уж надеешься до последнего, цепляешься и за соломину.
- М-да? Ну не знаю, не знаю… В любом случае поздно ломать копья - решили за тебя. Эту свою роль ты уже отыграл.
- Пожалуй. И, как ни странно, чувствую облегчение.
- Облегчился, ага, - проворчал богатырь. - Ладно, давай о плохом.
- О чем же, монсеньор?
- О вашем боге - чтоб его черти забрали!.. Людвиг оказался ему плохим пособником, ибо слишком себялюбив. Поэтому магистра увело от генеральной линии, и лишился он, стало быть, благодати - вместе с постом и свободой. Дьявола вызывать - слыханное ли дело? Но до недавнего времени меченосцы пребывали в первых рядах воинствующих ревнителей веры, причем слыли среди них самыми непримиримыми. А значит, харизмой и своей поддержкой ваш бог наделит кого-то из орденской макушки - того, кто реально претендует на главное кресло и при этом фанатик до мозга костей. Найдется в капитуле такой?
- Аббат Дори, - ответил приор после секундной заминки. - Этот никого не пощадит - во славу бога опустошит целые страны, истребит любой народ.
- В отличие от тебя, убивавшего еретиков десятками - всего лишь.
- Я не участвовал в экзекуциях, - возразил монах.
- Ну да, ну да… Лишь поддерживал на ходу машину, нацеленную на убийства. И вроде ни при чем, ага? Конечно, настоящий борец за идею - это вроде чумы. Но если б ему не подсобляли функционеры… Впрочем, пусть вас судит Бог - если захочет. Вернемся к Дори. Сколько ему лет?
- Немного старше меня, - ответил д'Адуи. - И он пользуется влиянием, за ним стоят многие. По своим качествам Дори вполне годится в магистры, и если б не низкое происхождение… Он даже не вполне дворянин.
- Что, еще один бастард? Ну прямо поветрие! Куда ни плюнь…
- Одно дело - быть отпрыском короля. Или, скажем, герцога, - прибавил д'Адуи, покосившись на Мишку. - А его мать-служанка понесла от шевалье.
- Служанка, гм… Выходит, лакейство у аббата в крови? А от папаши перешли спесь и склонность к интригам. Черт, ну почему они не берут у родителей лучшее?
- Как, например, я, - не забыла похвалить себя ведьма.
Покосившись на нее, Светлан спросил:
- А еще есть кандидатуры?
- Чтобы поставить их рядом с Дори? - Приор покачал головой. - Понимаете, он - это словно воплощение Ордена, прямо-таки его обличье. Да будь Дори хотя бы бароном, Людвиг давно сделался бы не более чем вывеской, щитом против королевской немилости. Но члены капитула придают немалую значимость форме, и до сегодняшнего дня титул перевешивал служение. Однако ныне, когда вторую чашу весов попросту убрали…
- Вот теперь Дори развернется, да?
- Он вернет Орден на прежнюю стезю, когда мы следовали за Господом, подчиняясь Ему во всем.
- Пытали, топили, сжигали на кострах, - прибавил Светлан. - Истребляли до какого-то там колена… Нормальная такая тропка - уж я нагляделся.
- Но если так велит Всевышний…
- Да пусть он сам застрелится, - перебил богатырь. - Что, еще не напился людской крови? В гробу я видал таких богов!.. Ладно, вернемся к Дори. По-твоему, именно в нем воплотится ваш Хозяин?
- Мне и раньше чудилось, что ему помогает Господь. К примеру, Дори никогда не хворает и почти не спит. Не вышел ни ростом, ни сложением, а воин - из первых в Ордене. Однажды я видел, как аббат свалил быка кулаком - даже без перчатки. Конечно, для вас это детские забавы - вам и слон не противник. Но в отличие от вас Дори выглядит как подросток, однако же силой превосходит едва не всех братьев.
- Тамбовский волк ему брат, - проворчал Светлан. - Но персонаж занятный, в самом деле. Если б это было мое время, заподозрил бы в нем кибера. Впрочем, одержимость - из того же ряда. А уж кто там в него вселился… Слушай, - вдруг спросил он, - а не вздумал ли ты с моей помощью убрать конкурента?
Улыбнувшись, д'Адуи пожал широкими плечами.
- Я надеюсь повернуть ситуацию к своей пользе - глупо отрицать, - произнес он. - Но это не значит, что собираюсь вам вредить. Конечно, я просчитал варианты и прикинул, на кого делать ставку. Людвиг - вчерашний день, у него нет будущего. Наш магистр слишком далеко зашел… вернее сказать, заблудился. Разуверившись в Господе, он призвал Озерного Дьявола, дабы на развалинах, оставшихся после монстра, сделаться правителем. Веселая перспектива, верно? Кто бы ни победил в завтрашней битве, Ордену не станет лучше - а значит, и мне.
- Но ты же в этом участвовал?
- А разве у меня был выбор? Орден - это стадо, бредущее за вожаком… то есть за Великим Магистром.
- Хорошо, вожака вам сменили - на верного слугу Господа. Что из этого следует?
- Война, длительная и кровавая. Или с Озерным Дьяволом, если он вас одолеет, или с королем, вовсе не намеренным делиться властью. Если раньше Луи терпел Орден, снисходя к младшему брату, то теперь будет беспощадным. И сколько бы нам ни помогал Господь, боюсь, мы опять окажемся в проигрыше.
- Говорят, и королевская власть - от бога, - заметил Светлан. - Вопрос: от какого? И сколько их в христианском мире? Может, вы и вовсе - язычники, ибо поклоняетесь многим богам?
- Как бы то ни было, - продолжил приор, - я готов присягнуть богу нашего короля. Потому что если Луи простит нас, то и Ордену будет благо.
- И тебе, да? Уж Дори не пойдет на мировую - значит его тоже придется задвинуть. А кто остается?
- Пожалуй, следующий за ним - я, - снова улыбнулся д'Адуи. - И разве не лучше для всех, чтобы Орден возглавил не полусумасшедший и не фанатик, но человек вменяемый, вдобавок светский… э-э… я имею в виду образ мыслей.
- Слава богу, это решать не мне, - сказал богатырь. - Но Луи, думаю, с тобой согласится - если поверит, что ты не станешь бузить.
- Да ведь мне и смысла нет, монсеньор. На верховную власть я не посягаю, в вопросах веры достаточно терпим. Мое назначение - быть вторым. И лучше стать вторым в королевстве, нежели в Ордене.
- Дори тоже согласен быть вторым - после своего бога.
- Ну, боги не в счет. Давайте уж не отрываться от грешной земли.
- Тут ты прав, - согласился Светлан. - Итак, следующая наша цель - Дори. Таких птичек лучше сбивать на взлете. Пока он еще не вошел в полную силу.
- Тогда давай исходить из худшего, - предложила Мишка.
Поглядев на нее, богатырь хмыкнул:
- Я и то дивлюсь: чего это ты так долго молчала?
- Иной раз и послушать невредно.
- Даже полезно, а? Ну и о каком худшем ты толкуешь?
- Допустим, что в Дори и впрямь воплотился… э-э… господствующий в Нордии психотип.
- Или, если коротко, Господь.
- Пусть, - кивнула девочка. - Или Вседержитель - что ближе к его сути. Но как ни назови, поддержка в массах у него нехилая. И если хотя бы крохи ее перепадают аббату…
- То есть, по-твоему, Господь снабжает своего слугу не только силой, но и сведениями?
- Скорее всего, - подтвердила она. - А заодно благоприятствует ему, в чем только может.
- Что это значит? - насторожился д'Адуи.
- Не бойся, ваш бог вовсе не всемогущ и не всевидящ, - успокоил Светлан. - Он знает и видит не больше, чем его группа поддержки.
- Группа-то - в сотни тысяч, - заметила Мишка. - Это минимум.
- Что это означает, монсеньор? - снова спросил приор.
Поглядев на него, богатырь пояснил:
- Ну, если в тебе, например, сильней Господь, чем… э-э… Создатель, то все, о чем ты узнаёшь, тотчас поступает к первому. А уже от него… Или ты ни в кого не веришь?
- Бог мой, вы меня совсем запутали!..
- Так я ж и спрашиваю: который бог - твой? Потому что, как понимаешь, держать лазутчика в своем стане…
- По-вашему, на это так легко ответить?
- Но за тебя это не сделает никто.
Подумав, монах произнес:
- Ну да, я не столь ярый христианин, как тот же аббат Дори, и за свои поступки мне бывает… э-э…
- Стыдно? - подсказал Светлан. - Страшно? Или поровну того и другого?
- Вас интересует пропорция? - догадался д'Адуи. - Разве это важно?
- Стыд - от Создателя, - пояснил богатырь. - Страх - от Господа.
- Ладно, предположим, что я слуга двух господ. Осталось выяснить, кому я служу верней.
- Ха, это и так ясно: себе, - фыркнула ведьма. - Вот кто тут второй призер?
- Хоть раз ты поступал себе в ущерб? - спросил Светлан. - То есть отлично сознавая, что от этого никакого навара, и все ж делая - будто что-то тебя ведет… или не пускает.
Монах задумался.
- Однажды я предупредил купца, что его дочь ночью заберут, - наконец сказал он.
- И сколько с него содрал? - поинтересовалась Мишка.
Д'Адуи покачал головой:
- Он даже не узнал, от кого сведения. Но девушка была столь красива… И ведь я знал, что больше ее не увижу. Довольно глупо, да?
- Давно это произошло? - справился богатырь.
- Около года назад.
- Что ж, хоть какой-то просвет. Верные ленинцы так не поступают - враг есть враг. А раз твоя выходка не всплыла, значит, Господь над тобой не властен.
- Потом мне было очень страшно, - признался д'Адуи. - И в то же время я чувствовал облегчение. Стыда не было, нет… Пожалуй, я даже гордился собой.
- Восхищение красотой - тоже от Творца, - заявила девочка. - Псы Господние глухи к ней. А если и замечают, тут же пытаются втоптать в грязь. Или даже обратить в прах, объявляя дьявольским порождением.
Наконец накупавшись, к ним подошла Лора, блистая божественной наготой, а великолепием пропорций наводя трепет, - живая иллюстрация к короткому спичу ведьмы. Правда, эту песню не задушишь так просто. Любую свору, натравленную Вседержителем, силачка разорвет в клочья - для врагов она опасней тигрицы.
- Что же не примкнул? - спросила она у Светлана, присаживаясь на его колено. - Я ждала.
Капли дождя разбивались о ее плечи и бедра, но силачке не было зябко. Да ее бы и снег не пробрал.
- Думаешь, мне не хотелось? - откликнулся тот. - Но эти игры уже стали опасными. И затевать их на глазах… э-э… святых отшельниц…

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- …а также детей, - фыркнула Мишка, будто на своем веку видала и не такое (что, кстати, вполне возможно). - Старый стал, ленивый - да?
- А тебе обязательно нужно встрять, - проворчал богатырь. - Тут и без тебя все смешалось, как в доме… кого?
- Облонских.
- Ишь, и это знает! - хмыкнул он. - Ладно, вернемся к баранам… вернее, к меченосцам. С приором вроде разобрались, а вот что делать с этими? - Светлан кивнул на уцелевших монахов, еще колдующих над братской могилой. - Может, оставим их тут?
- Они отличные воины, - вступился д'Адуи. - Храбрые, искусные, преданные.
- Кому? - сейчас же спросил Светлан.
- Прежде всего - мне. Я набирал эту команду сам, по всей Нордии выискивая лучших ратников, принимая даже иноземцев. Почти все не из знатных фамилий, а иные лишь именуются дворянами.
- А ты им как отец, да?
- Но ведь они и впрямь замечательные бойцы. Любой мой гвардеец стоит дюжины обычных солдат!
Конечно, преувеличение, но не такое уж большое… особенно если говорить о выживших.
- Действительно, бились они славно, - признал богатырь. - Без их подмоги я мог бы не сдюжить.
- Опять тебя обуяла скромность? - не поверила Мишка. - А то я не видела, как ты перемалывал тех клоунов в фарш!..
- Эта картина и мне врезалась, - поддержал д'Адуи, качая головой. - Прямо какое-то волшебство! Стоило хоть кому приблизиться к вам, как он тут же рассыпался на части.
Силачка слушала его, слегка улыбаясь, явно получая удовольствие от рассказа. Впрочем, приор ее улыбки не видел, ибо смотреть на девушку избегал, будто та слепила не хуже солнца.
- С таким подъемом мы не бились никогда, - продолжал он. - Лишь поглядев на вас, монсеньор, я и мои люди поняли, на что бывают способны люди, - вы будто заражали нас неукротимой отвагой.
- Как излагает, а? - позавидовал богатырь. - Луи он должен глянуться - наш король любит блеск.
Про то, что он не вполне человек, Светлан не стал напоминать. Черт знает, возможно, такой пример вправду прибавляет силу остальным - может, назначение богатырей еще и в этом? Во всяком случае, психотерапия еще никому не вредила.
- Короче, ты ручаешься за своих парней, - вернулся он к прежней теме. - И если придется выбирать меж Господом и тобой, они предпочтут тебя - я верно понял?
- Они не фанатики, для коих вера дороже близких, - подтвердил д'Адуи. - И верность командиру для них не пустой звук. Да, я за них ручаюсь.
- Вот за тебя бы кто поручился, - пробурчала Мишка. - Сейчас-то ты не врешь - но вдруг ты из тех, кто как флюгер на ветру? И стоит тому сменить направление…
Приор лишь развел руками: дескать, это уж вы сами решайте.
- Одаренный ребенок, - похвалил богатырь девочку. - Разве у глупых отцов бывают такие умные дочки?
- Сама удивляюсь, - засмеялась ведьма. - Хотя Бэлла - тоже не дура. Правда, мозги ей запудрили основательно.
Решив, что уже можно, россичи позвали монахов угоститься жареной свининой, а те, дождавшись дозволяющего кивка приора, не стали ломаться, соблазненные влекущими ароматами. Чуть погодя к обособившейся четверке потопал Павич, деликатно наколов окорок на длинный кинжал и приготовив второй нож, чтобы срезать куски.
- Как гутарят - от нашего костра, - приветливо молвил он, останавливаясь рядом. - Небось изголодались?
Д'Адуи поглядел на дымящийся кус с одобрением, ведьма - с гадливостью. А Светлан и вовсе не стал смотреть, даже постарался не обонять. Впрочем, его уже не тянуло к мясному… ну, почти.
- Присаживайся, - предложил он. - Мы как раз кумекаем, чем заняться дальше.
Безошибочно ухватив настрой, Павич вручил окорок приору - вместе со вторым ножом - и опустился на камень, чинно сложив руки на коленях. Какой аккуратист, а? - оценил Светлан. Даже за ногтями следит не хуже иного маркиза - при том что не чурается черной работы. И откуда это в дремучем селянине?
- И что измыслили? - справился гость.
- Ну, монашек лучше прямиком отправить в Эльдинг - тамошнему двору не помешает святость, а им будет безопасней. Уж Господь не станет их оберегать, но постарается поскорей отправить к Богу, дабы не мутили народ. Зачем ему такая заноза в здоровом теле?
- И графине тут нечего делать, - заявила Мишка. - Тем более с пацаном. Вот Аннушка бы нам пригодилась.
- Пусть сами решают, - сказал богатырь. - Но разделяться в любом разе надо. «Лаура» как более вместительная отправится назад, и женщинам потребуется охрана. Вопрос в том, кто за это возьмется. Как думаешь, земляк? Без ваших-то не обойтись.
- Это точно, - согласился Павич. - Но всем уплывать нет нужды - там и дюжины хватит с макушкой.
- Сюда вас посылал король, ваш наниматель, - напомнил Светлан. - Насчет дальнейшего не было уговора.
- Ты ж, гутарят, его правая рука? - усмехнулся россич. - Вот и сладимся.
- На каких условиях?
- Чего ни добудем в бою - половину нам.
- Четверть, - сейчас же встряла Мишка. - Ишь раскатал губу!.. Потрясти Орден - знаешь, сколько тут набежит охотников?
- Сойдет и четверть, - легко согласился Павич, явно заломивший с тройным запасом. - Мы не жадные.
А ведьма закусила губу, жалея, что не снизила планку процентов до десяти. Но в этих делах тоже надобен опыт.
- Тогда отбери тех, кто умеет работать в команде. За спиной мне нужны надежные, кто не взбрыкнет в опасный момент. Есть среди вас такие?
- Да, почитай, все, - спокойно ответил наемник. - Думаешь, отчего парни такие могутные да проворные? Уже старались, подсобляя богатырям, - вот и отодвинули рубеж.
- Хо, так это вправду действует? Век живи!..
- Если б еще и мозги вправляло, - съязвила ведьма. - Богатыри-то не гонятся за наваром.
- Это глядя с чем равнять, - сказал Павич. - Робяты ведь не из легких, а кривых тропок за кажным - не счесть. Иные и в разбойничках побывали.
- Вот только бандюганов нам не хватает!
- Дык в прошлом все, - пожал плечами россич. - Отсечь да выкинуть. Вспять уж не повернут.
- С чего это, интересно?
- А кто ж захочет лишаться силы? Коли распробовал ее…
- Он прав, - подтвердила Лора. - Когда прорвешься за грань, обратно - ни за какие блага. Так что приходится уважать кодекс.
- Уголовный, ага, - фыркнула девочка. - То-то эти наемы так дерут с нанимателей!..
- Запросишь мало - почтения не будет, - пояснил предводитель. - И они ж таки не богатыри, имеют надобности. Зато и спускают без жмотства.
- Транжиры, выходит?
Павич лишь ухмыльнулся.
- Тогда отбери тех, кто чаще моется, - распорядился Светлан. - Ну, хотя бы каждую субботу.
- И тише чавкает, - прибавила Мишель. - А то иные смахивают на огров, - кивнула она на пиршество. - У викингов, что ли, набрались? Кстати, и впрямь схожи. Не говоря про то, что так же навариваетесь на смертях.
- Мы убийцы, точно, - согласился Павич. - Уж такое выбрали ремесло. Но мирных не увечим и не радуемся крови. Будь у меня родные, я не пожелал бы для них лучших сторожей, чем мои побратимы.
- Ладно, - подвел черту богатырь. - С пикником, пожалуй, пора завязывать. То есть те, кто летит в столицу, могут увеселяться дальше, а нам нужно ковать железо. За сегодня мы должны разобраться с Господом - дабы с чистой совестью переключиться на Дьявола.
- Кому Дьявол, - пробурчала Мишка, - а кому и бог. Хотя неизвестно, который из этих двоих пакостней. По мне, так лучше открытое зло.
- Пойду подгоню своих, - сказал Павич, поднимаясь. - Свистнешь, когда будете отваливать. А мы… это… как лист перед травой.
Поглядев в его широченную спину, Светлан спросил у Лоры:
- В Эльдинге-то спокойно?
- Иначе б не сорвалась, - откликнулась та, укладываясь на его бедро спиной. Холодно ей по-прежнему не было, но греться о Светлана силачка любила не меньше ведьм. Или дело не в температуре?
- Бэлла все спрашивает про тебя, - прибавила девушка. - У Артура, у ведьм. Ты ее герой.
- Не сотвори себе… гм… героя, - пробурчал он.
- Трудно не сотворить, когда своими глазами видишь подвиги, - возразила Лора. - Похоже, малышка решила, что тебе вообще нет преград.
- Ни в море, ни на суше, да? А также в воздухе.
- Послушай, ты вправду одолел гризза? - спросила она. - Причем не какого-нибудь недомерка, а великана, способного и город смести с земли.
- А разве у вас они сметали? - не поверил Светлан. - Можно подумать, вы живете в пещерах!.. Но даже если порушило парочку, нельзя по одному уроду судить о всем племени.
- То есть ты завел себе нового приятеля? - догадалась Лора. - Но сперва все ж надавал ему тумаков?
- Интересно, как тебе это видится? - усмехнулся он. - Вот что я научился делать - это уносить ноги. А гризз, видно, не ждал такой прыти и от внезапности увлекся.
- Вернее, ты его увлек.
- Ну, я ж не нарочно! Кто мог предполагать в такой громадине охотничий азарт? Впрочем, скорей это зовется «погореть на своих принципах». Вот мне проще - я беспринципный.
Мишка хохотнула - с полным одобрением. И кивком позвала Анну укрыться под второй мышкой богатыря. Прямо-таки «наш общий дом». Похоже, белянка была не прочь разделить этот уют, но… пока не решилась. Все ж девушку красит скромность. К тому ж дождик не такой мокрый и не сильно холодный - можно терпеть. Вон Лора и вовсе не замечает.
- Я тоже пойду, - произнес д'Адуи, вставая с камня. - Если вы не против, монсеньор.
- Как желаешь, - разрешил Светлан. - А твоим монахам я еще погляжу в глаза. И… это… сменил бы ты имечко, а? Чем-то от него веет… э-э… нехорошим. Хоть и не верю, что имя влияет на норов…
- Меня зовут Анри, - сообщил приор, улыбнувшись углами рта.
Только успел он вернуться к братии, несколько озадаченной радушием россичей, как на палубе лодки появилась Жизель - одна, не убоявшись оставить сына на попечение нелюдей. Рассеянно глянув на Людвига, уже слегка осипшего от своих стараний, она подобрала обеими руками пышную юбку и сошла по мосткам на берег. Словно поддавшись моде (понятно, речь о женщинах), графиня шлепала босиком, хотя поверх роскошного платья накинула симпатичный плащик с капюшоном, дабы не отсыреть. Лицо ее было странно серьезным - не по-придворному, без манерности.
Подойдя к Светлану, смуглянка опустилась перед ним на подушку, поспешно освобожденную Анной, и объявила:
- Нужно поговорить.
Хмыкнув, Лора легко снялась с теплой лежанки. Затем вынула из-под руки Светлана недовольную Мишку и понесла ее к кораблику. Следом за ними устремилась Анна - видимо, на всякий случай. Скорее всего графиня не стала бы возражать против ее присутствия, но, когда имеешь дело с переменчивой смуглянкой, лучше рассчитывать на плохое.
- Я не знаю, можно ли вылечить Рауля, - сказал богатырь, предваряя ее вопрос. - Надеюсь, что да. Но потребуется время и уйма сил - так что будь готова.
- Да, но что с ним? Я понятия не имею, что это за болезнь. Моего мальчика будто отравили… Но чем?
А-а, вот как! Стало быть, Анна не решилась известить об их догадке, оставила на него. Автора, автора!..
- Ты что, не врубилась еще? - сказал он. - Эх ты, магиня! Все твои игры с Зодиаром долбали по твоему сыну - это он был конечной целью. И теперь у тебя выбор: или заполучить в наследники здорового монстра, который со временем слопает тебя с потрохами, или долго и трудно бороться за выздоровление пацана. Как понимаешь, результат не гарантирован.
- Боже мой, - прошептала графиня. - Боже…
- А ты думала: это хаханьки? Уж тебе ли не знать, как родительские шалости сказываются на детях. Вспомни про своего отца.
- Не смей нас сравнивать! - выкрикнула Жизель. - Я люблю Рауля!
Наверно, и ножкой бы топнула, если бы не сидела… и не была босой. Кстати, это у нее впрямь дань здешней моде или уже потребность? Начинают-то обычно с малого.
- Так берегись, ну да, - проворчал Светлан. - Странные у вас любови - другим от них так икается!..
Впрочем, что проку ругать? Теперь надо думать, как исправить.
- Зодиара мы пугнули крепко, - сообщил он. - Причем уже во второй раз. Если не совсем, то на какое-то время он от Рауля отстанет… да и зацепился за него, может, непрочно. Не исключено, успеем найти лекарство.
- Так надо же искать - немедленно!
- Забыв о прочем, да? Уж извини, вы не единственные в списке. Мальца-то, конечно, жаль…
- Но не меня? - сделала женщина вывод. - Меня ты винишь во всем!
- Да отчего ж - во всем, - улыбнулся богатырь. - Часть вины - на твоем отце. И дедушка, верно, не без греха. Но не выкапывать же его?
- При чем тут они?
- При том, что к каждой болезни бывает предрасположенность. Даже чума пристает не ко всем. Конечно, дети вообще уязвимы, но что-то в твоем Рауле глянулось Зодиару… или во всей вашей линии. Нужно знать истоки, понимаешь? Откуда пошла ваша смуглость и какие еще радости кроются в хромосомном наборе? Наверняка ж ты пыталась это отрыть!..
- Ведь я даже не видела своего деда, - сказала графиня, пожимая плечами. - А мой отец, если и знал что-то, тщательно скрывал. Я же рассказывала тебе, какой это был…
- Ты хоть на что-то можешь ответить прямо? - спросил Светлан. - Надо, не надо - плетет кружева! Это наследственность или влияние ули… э-э… двора?
Вздохнув, Жизель призналась:
- Я нашла некие записи… сделанные на эльфском. Но разобраться в них пока не успела… вернее, не смогла. А обратиться за помощью…
Она еще раз вздохнула - вполне красноречиво.
- Вот, - молвил богатырь. - Уже кое-что. По крайней мере есть от чего плясать. Но наши пляски придется отложить… хотя бы до завтра.
- До которого ты можешь и не дожить, да?
- А тебя это заботит? Я ведь не самый дошлый в таких вещах. Та же Мишка разберется в них шустрее меня. И Лора ориентируется тут лучше. Если поведешь себя с ними по-людски…
- Я доверяю лишь тебе!
- Ну так поверь и в этом: станешь им подругой - тебе воздастся. А будешь корчить из себя знатную даму…
Он повел плечом, не считая нужным продолжать.
- Но зачем тебе влезать в эту драку? - спросила Жизель с волнением - похоже, неподдельным. (Другой вопрос: за кого она волновалась? ) - Что тебе до Луи, Эльдинга? Ты предостерег короля - пусть эвакуирует столицу… если желает. Ведь Озерный Дьявол вовсе не главный враг, и здешняя битва - не главная. Возможно, монстра и напустили на Нордию лишь затем, чтобы сгубить тебя.
- Может, еще и кометой по Земле саданут - с той же целью? - усмехнулся Светлан. - Ну прямо так хочется меня извести!..
- Да ведь они на все пойдут, лишь бы вывести тебя из игры. Мало тебе сегодняшних событий? Хочешь надорваться до срока, свершая подвиг за подвигом? Понимаю, ты стремишься спасти всех - но это же невозможно!
Ну да, будем спасать выборочно. А кого именно, нам подскажут - уж с этим проблем не возникнет.
- Поучи, поучи меня, как биться со Злом, - пробурчал он. - Как раз советчиков мне и не хватало… Ладно, что у нас еще в повестке?
Вот по остальным вопросам не возникло разногласий. Жизель и сама сознавала, что Рауля следует побыстрей доставить к Луи и что самой ей лучше оставаться с сыном. Анну она отпустила, хотя без охоты - похоже, отвыкла обходиться без ее поддержки.
Кроме Людвига, богатырь отправил в Эльдинг еще трех меченосцев - одного из-за раны, а двоих отбраковал, внимательнее в них вглядевшись.
Зато Инесса пожелала лететь со Светланом. Причину он не стал выяснять. Тем более что причин могло быть несколько - даже скорее всего.

Часть V. ГЕРЦОГА ЗАКАЗЫВАЛИ?

ГЛАВА 21

Туман окружал судно со всех сторон - не видно было ни солнца, ни земли - и был настолько густым, что бушприт едва проступал из мглы. День походил на сумерки, а воздух немногим отличался от воды - то есть был насыщен ею до последнего предела.
Россичи оккупировали нос кораблика, с дозволения богатыря распалив там небольшой костер - больше для уюта, ибо промозглая погода совершенно их не тяготила. Похоже, этих здоровил вообще не заботил климат… конечно, если исключить крайности вроде Антарктиды. Прихватить с собой части кабаньей туши они не забыли, продолжив пиршество, начатое на берегу, и теперь с бака тянуло, точно из коптильни. А к мясным ароматам примешивался запах меда - гулять так гулять. Впрочем, этих слонов не проймешь такой малостью.
Более теплолюбивые нордийцы устроились на корме, укутавшись в подбитые мехом плащи. Светлан уже знал, что вместе с д'Адуи спаслись четверо десятников и начальник элитной сотни (теперь уж бывшей). Как видно, в командиры тут отбирали действительно лучших, умевших держаться в бою до последнего.
Инессу отправили в каюту, причем Синдбаду строго наказали ее покой не тревожить всякими загробными выходками. Понятно, отшельницу это не испугает, но нарушить сон вполне могло. Вот Ле Сана можно было не предупреждать - он и под страхом смерти не посягнул бы на кровь святой.
Светлан с троицей подружек расположился в центре лодки, сам рассевшись на палубе спиной к мачте, а девушкам предложив кресла и просторный шезлонг, столь любимый графиней. Но Мишка опять забралась на богатыря, точно на прогретый солнцем валун, и наконец вознамерилась соснуть, свернувшись в колечко. Хотя один глаз она оставила открытым, опасаясь что-то пропустить, да и слух не спешила отключать. Вот же неугомонная!
Накрыв девочку одеялом, рядом со Светланом опустилась Лора и тоже прильнула к его боку, хотя ей холодно не было. Чуть погодя к ним перебралась Анна, прихватив пару подушек и блюдо с фруктами, - она тоже предпочла удобству теплую компанию. Взамен вымокшего халата белянка набросила лишь меховой плащик, как видно, решившись наконец дать волю порочным наклонностям своей юности. А заодно не стала обуваться. Впрочем, отшельницы настолько отдраили палубу, что разгуливать по ней в обуви стало неловко.
- Ты-то не мерзнешь? - спросил у белянки богатырь. - Для здешних мест ты слишком уж светлая, смахиваешь на скандинавку.
- Мать рассказывала, что ее отец приехал сюда с севера, - откликнулась девушка. - И что он был огромен, могуч и воинственен. Возможно, мастью я пошла в него. Но вот в остальном…
- Это тот, из-за кого твоя бабка бросила Гильдию?
- Да, монсеньор.
- Должно, экземпляр был и впрямь стоящий. Интересно, хоть раз она пожалела об этом?
- Об этом история умалчивает, - усмехнулась Анна. - А я деда не застала - он не вернулся с очередной войны, затеянной тогдашним королем. Бабка пережила его ненадолго, угаснув за считанные недели. А через год родилась я… может, оттого во мне и проявился ее дар?
- Как увлекательно здесь живут люди! - заметил Светлан. - Что ни семья, то готовый роман.
- У нас еще круче, - сказала Лора. - Даже и не роман - сага.
Которую дева почему-то не спешит поведать. Полагает что слушатель еще не созрел?
- Чем дальше от моего мира, тем насыщеннее жизнь, - кивнул он. - Похоже, это тенденция.
- И погода у нас меняется чаще - слишком многие с нею балуют. Не припомню, чтоб так долго висели тучи.
- Я начинаю подозревать, что нынешним ненастьем Нордию одарил Господь, а не Зодиар, - произнес богатырь. - К чему все сваливать на одного? Наверно, и Вседержитель неслабый маг.
- Ведь ваш Творец не пробавляется такими фокусами?
- Это потому, что ему не нужно утверждаться. А вот фальшивка всяко тщится выдать себя за подлинник, ибо от сего зависит ее выживание.
Затылком ощутив пристальный взгляд, Светлан повернул голову и слегка кивнул д'Адуи, приглашая примкнуть. Истомленные монахи уже дрыхли, разлегшись прямо на палубе, - то ли компенсировали прежний недосып, то ли набирали впрок. А вот приору, похоже, заснуть не давали мысли. Причем думать приходилось за всю команду - его рубаки явно не привыкли себя утруждать.
- Кажется, вы не жалуете мебель, - сказал меченосец, неловко присев напротив Светлана. - Это привычка или традиции?
- Осторожность, - ответил тот. - Когда весишь несколько центнеров, с гарантией тебя выдержит разве трон. Кстати, вам не приходило в голову, что прежде людьми правили гиганты?
- А ныне их сменили карлики, - сонно пробормотала Мишка. - Намекаешь, что уже созрел для престола?
- Еще не хватало!.. Но у нас бытует байка про сошедших с небес исполинов, кои научили людей всему. Представляете, какие им требовались стулья?
- Тебя опять повело в сторону, - заметила Лора. - Мало нынешних проблем?
- Так потому и уводит, что перебор. Прямо косяком идут, одна за другой.
- Тогда уж колонной, - буркнула ведьма.
- Вот за что люблю Анну, - объявил Светлан, - она меня не шпыняет.
- Ну наконец - выяснили, кого любишь! - хмыкнула силачка.
- В краску ее не вгони, - прибавила Мишка, открывая второй глаз. - А то как бы не воспламенилась при такой коже.
- Может, заснешь все-таки? - спросил богатырь. - Ни ночью, ни днем от тебя не отдохнуть.
Белянка улыбнулась, вовсе не собираясь краснеть: уж собой владеть она научилась, поварившись в придворном котле. А приор слушал их пикировку, удивленно вскинув бровь. Для него такой стиль общения явно был внове.
- Ладно, теперь по делу, - сказал Светлан, принимая серьезный вид. - Этот туман, кто б его ни затеял, сейчас и нам на руку, поскольку позволяет избежать сторонних глаз.

Предыдущая страница 23 Следующая страница


Обходной путь героя 24

- И чужих ушей, - буркнула ведьма, покосившись на монаха. - Ты уверен, что этот дядя не стукачок?
- Худо-бедно, но я чувствую его, - ответил богатырь. - Не говорю, что перевербовал, - и близко нет. Даже не вижу пока, за что уцепиться.
- Я бы сказала…
- Лучше воздержись, - посоветовал он. - Проблема в том, что Анри на отшибе, - ему все до лампады. С одной стороны, это хорошо, ибо Господь тут не судья и не хозяин - стало быть, не прикажет. Но вот с другой… Возможно, и у душ бывают раны, несовместимые с жизнью, - то есть после таких уже не вернуться к Богу. Хотя даже у д'Адуи бывают высокие порывы - достаточно вспомнить эпизод с дочерью купца.
- Если он не сочинил.
- Вранье я бы ощутил… Да? - Светлан посмотрел на Лору.
- Правда, это могло быть последним всплеском. А за год человек способен окончательно скурвиться.
- В нелюдь?
- Ну, что-то вроде. Найти бы ту девицу - возможно, она смогла бы излечить. Если еще осталось от чего плясать…
- Надо ли усложнять? - дернула плечиком ведьма. - В сказках ценят определенность. Если уж злодей, так… А ты в самой черной душе пытаешься углядеть проблеск.
- Мало тебе Людвига? - спросил он. - Не говоря уже о Пропащих. Мы сейчас на краю бездны - поневоле станешь разборчивым. К тому ж богатырь и не вправе гвоздить подряд. Хочешь не хочешь, а приходится вникать в каждого - сила обязывает. Иначе останешься без нее… Кстати о стукачах. - Светлан перевел взгляд на приора. - Могу обрадовать: один из твоих приставлен следить за тобой - причем, как понимаешь, не магистром.
После недолгой паузы тот спросил:
- Кто-то из тех, кого вы отправили в Эльдинг?
- Вовсе нет. Сейчас он бдит на юте. Это я к тому, чтоб ты меньше болтал где не надо.
Надо отдать д'Адуи должное: в лице он не изменился и на свою команду не стал оглядываться. Прямо готовый разведчик.
- В любом стаде найдется паршивая овца, - сказал богатырь ему в утешение. - Уж такая это система - стадная. Ваш-то - не из худших, стучит по обязанности. То есть на запросы отвечает, но сам не старается. Может, оттого и выжил сегодня, что Господь спас. Везет ведь не только сильным.
- Пожалуй, я догадываюсь, о ком речь, - произнес Д'Адуи, понижая голос. - Но почему вы не изгнали его?
- А что он может настучать Господу? - пожал плечами богатырь. - Разве соглядатай знает, куда мы направляемся, с какой целью? Даже где находимся, он понятия не имеет. Зато благодаря ему нам в точности известно, в какой стороне его хозяин, - идем будто по пеленгу.
- Хорошо быть батыром, - позавидовала Мишка. - Глаз как алмаз - любого проницает до нутра. И ежели внутри гниль…
- Теперь стало проще, - согласился Светлан. - Но и прежде я промахивался редко - просто нужно знать, на что обращать внимание.
- К примеру?
- Ну, скажем, меня настораживают типы, способные часами слушать одну мелодию или по многу раз глазеть на одно действо. Был у нас такой… отец народов… до сорока раз доводил! А в перерывах меж просмотрами уморил людей больше, чем живет во всех здешних королевствах. К счастью, не всякой бодливой корове достаются рога.
- Монсеньор, а вы не считаете, что аббат Дори может оказаться еще опаснее Зодиара? - спросил приор. - Если ваши предположения верны и аббата в самом деле поддерживает Бо… э-э… Господь…
Бедняга еще путался в терминах. Да и в богах тоже. Впрочем, чему удивляться - столько развелось!..
- В конце концов, что есть Господь? - сказал богатырь. - Помните достославного барона де Бройля? Как он был одержим Пауком, так Дори - своим богом.
- Но неспроста же тот вселился именно в аббата?
- Да ведь и Бройль глянулся колдуну не случайно. Из всех уязвимых он оказался самым подходящим для использования.
- Или наоборот, - вставила Мишка. - Самым уязвимым из подходящих.
- Думаю, и по сути особых различий нет. Ведь здешний Вседержитель из той же материи, что, к примеру, Синдбад, - то есть попросту призрак-переросток, из-за своих размеров разжившийся могуществом. А вот насколько оно большое…
Присев на краю бака, Павич тихонько постучал костяшками по доскам - видно, знал, что для привлечения богатырского внимания довольно и этого.
- Да конечно, двигай сюда, - позвал Светлан. - Мало нам пяти голов…
- Дык мужских - тока две, - ухмыльнулся россич. - А даже Горыныч соображал тремя…
- На троих, - прыснула Мишка.
- …покуда ты не срубил их.
- Все ж это был Змей? - подивился богатырь. - И как я не признал!..
- А вон и седьмая голова поспешает до кучи, - фыркнула ведьма, кивком указывая на Ле Сана, возникшего из тени. - Делаемся все умней.
Ну никак она не желала заснуть!.. Или приноровилась дремать урывками, от фразы до фразы? С нее станется.
Легко спрыгнув с бака, россич примкнул к честной компании. Среди россичей Павич был самым здоровенным - наверно, одна из причин, почему его выбрали главным. (Но ведь не единственная? ) Весил он под три центнера, однако двигался вкрадчиво, точно тигр, почти не производя шума. И атаковать, похоже, умел столь же стремительно. Пока Павич стоял, он казался тут едва ли не самым крупным. Еще год назад россич задал бы Светлану!.. Но не сейчас - нет. Опоздал слегка.
А вот кто глазел на гостя во все глаза - это Анна. Не нужно было быть богатырем, чтобы ощутить в ней интерес - что называется, жгучий. Как она выразилась? «Огромный, могучий и воинственный» - ну прямо с натуры. Повторяем бабушкины ошибки, да? Эдак и впрямь можно поверить в переселение душ.
Правда, Павич скорее шатен, нежели блондин, - причем довольно темный. Все ж не северянин, с хазарами да печенегами конфликтует. А с кем вздоришь, на того и похож - вон как межреченцы смахивают на огров. Или все ж напутали историки и хазарам наши предки не только «отмщали»? Ну и хазары им, соответственно…
Анна чуть сдвинулась к Светлану, словно освобождая место, хотя россич и так бы уместился. Ухмыльнувшись, тот осторожно присел рядом, явно не возражая против такого соседства. В сравнении с белянкой стало особенно заметно, какой он громадный да смуглый, а его ручищи, открытые по самые плечи, были массивней и наверняка сильней, чем ноги едва не любого нордийца. Да, были люди в русских селениях!.. А затем пришел Христос и всех уравнял. Или причина в ином?
- Не побрезгуешь угощением? - спросил Светлан. - На вашу ветчину ответим нашим десертом.
С любопытством Павич оглядел плоды, выискивая неведомые. На Руси-то особо не из чего выбирать - не тропики, чай.
- Воще мы боле привычны к мясу, - пророкотал он. - И хлебушек, понятно…
- Да, скифы вы, - проворчала ведьма. - Случайно, не практикуете ванны из человечьей крови? Или византийцы вас оговорили?
- Пахари мы, - возразил гость. - В ремеслах смыслим. Ежели моемся, то в бане, на пару. А ванны - это придумка здешних. Тем паче - из крови.
- Сейчас и он расскажет о своем трудном детстве, - предположила Мишка. - Тогда мы вовсе запутаемся, где тут основной сюжет.
Похоже, и ее заинтересовал новый персонаж. Конечно, не как Анну.
- А че мне таиться, - повел плечами здоровяк. - Поведать есть о чем, ясное дело. По свету-то послонялся.
- «И кидало меня…» - хихикнула кроха, вполне понимая, для кого он говорил это. Девицы-то обожают истории. А также говорунов… умных и сообразительных.
- Вообще было б занятно послушать, - сказал Светлан. - Но не сейчас, ладно?
- Дык не время нынче - кто ж спорит? - согласился Павич. - Я к тому, что мы - народец открытый.
- Душа нараспашку, ага, - поддакнула ведьма. - Россич - это не только ценный мех…
Покосившись на свои бугристые руки, от пястей до локтей поросшие пепельным ворсом, Павич осклабился. Обидчивым он, слава богу, не был - хватало силы.
- А кто еще на Руси водится? - поинтересовалась она. - Понятно, кроме слонов… или даже мамонтов.
- Машутка, слезь с медведя, - велел богатырь. - Ишь, взгромоздилась!
Лора усмехнулась, на сей раз позволяя девочке резвиться. Вообще силачка явно размякла и сейчас больше отмалчивалась. Ей тоже со мной скучно, да? И спать хочется…
- Должны же мы знать, каким зверинцем обзавелись, - возразила девочка. - А по нему можно судить о прочих. Покажи мне, какой ты, - переиначила она, - и я скажу, кто твой друг. Или ты и этих зришь насквозь? Как зыркнешь своими пламенными очами!.. И всё точно на ладони.
- Не всё, - поправил Светлан. - То есть вижу, что им можно доверять, но вот глубже… От этих батырских дел у меня совсем пропала магия.
- Совсем? - усомнилась Мишка. - Чай, не молоко!
- А молоко не чай, ну да, - хмыкнул он. - Как и богатырь - не маг. Совместить эти ипостаси в одном человеке еще можно. Но чтоб они еще и совпали во времени?.. Настрой на чудотворство напоминает сон наяву: мир вокруг словно плывет, из знакомых фрагментов образуя невесть что. А богатырь видит реальность ясно и четко, нередко даже проницая вглубь, и мыслит точно комп, и движется как автомат - эдакая совершенная машина. И когда этот режим включается на полную, делается не до чародейства. Или тогда нужно вовсе менять специальность - вон как Зодиар. А обратно вернуться уже не выйдет.
- Не-е, это негоже, - покачал головой Павич. - Понятно, волхвы - почтенные дяди… Да не тянет туда чего-то.
- Ну, дело вкуса. Сила ведь тоже бывает разной, и неизвестно еще, которая шибче.
- И тут мы опять приходим к богам-самоделкам, - заметила Мишка. - Они же «виртуалы» - для понимающих. У них ведь тоже хватает лошадиных сил… или даже слоновьих… да и в чудесах секут мала-мала. Хотя не батыры и не маги. А развелось их - куда ни плюнь. От недомерков до исполинов. Едва не у каждого стада кто-то на знамени. «Нет бога, кроме аллаха», ха!.. Вот бы этих, которых нет, столкнуть носом к носу - какие бы клочья полетели! Вообще, - заключила она, - не пора ли начинать отстрел?
- Идет охота на богов, - пробормотал Светлан. - Идет охота…
- Мятежника Высоцкого цитируем? - хихикнула ведьма. - В ироническом смысле, да?
- Все-то ты знаешь, - откликнулся он. - Не скучно - в твои-то годы?
- Не все, - возразила девочка, будто цитируя его. - К примеру, понятия не имею, как бороться с расплодившимся божьем. Дустом, что ли, посыпать? Но ведь причина - в людях. А их трогать - не моги… за ихний малый рост, ага. Может, ты знаешь способ?
Пожав плечами, богатырь ответил:
- Когда над богами начинают смеяться, они умирают. По крайней мере это относится к доморощенным. Проблема в том, что большинство людей способны насмехаться лишь сверху вниз. А вот наверх они привыкли глядеть с полной серьезностью… особенно когда оттуда может шибануть молнией. Это вообще особая порода, которую лично мне понять трудно. К примеру, самодостаточного индивидуума не унизит стать на колени перед красотой или целовать ноги любимой.
- А также прочие места, - вставила Мишка.
- Но человек стаи сразу начнет взвешивать, у кого тут больше власти и кто должен гнуть спину. Зато пресмыкаться перед силой для него в порядке вещей, хотя для свободного человека это - позор. Тут целая система знаков, непостижимая и бессмысленная для нормальных людей. Недостаточно склонишь голову - ее срубят. А согнешься слишком - вполне могут… э-э… опустить.
- Это как? - не понял д'Адуи.
- Тебе лучше не знать, - хихикнула ведьма. - Но будь уверен: тебе не понравится. Думаю, ты предпочтешь отсечение головы.
- Для фанатов пирамиды, - продолжил Светлан, - какой-нибудь лоскут ткани вроде флага важней человечьей жизни, ибо служит символом их обожаемой системы. А посягательства на него карают по всей строгости… при этом нередко оправдывая убийц. - Помолчав, он прибавил: - Но может, это я не прав? Ведь сколько людей - столько и суждений.
- Ну, понеслась!.. Еще скажи, что и дураки имеют право на позицию.
- К сожалению, - вздохнул богатырь. - Потому что другой путь еще хуже.
- Хватит о грустном, - заявила Мишка. - Мы здесь пировать собрались или что? Раз уж все равно не даете мне спать…
И она потянулась к снеди, разложенной на ящике, ухватив что подвернулось. А подвернулся ей ананас. Озадаченно девочка поглядела на него, прикидывая, как подобраться к мякоти, затем вручила плод Светлану - для вскрытия.
- Может, сгоняю за свининкой? - оживляясь, предложил Павич. - Она и остылая пойдет за милую душу.
- Ты что, еще не натрескался? - изумилась ведьма. - Растущий организм, надо же!
- В народе рекут: всему голова - харч, - с ухмылкой ответил россич.
- Ты им думаешь, да?
- Не будем делать из еды культ, - призвал богатырь. - Ведь она вовсе не цель.
- Тебе легко говорить, - тотчас повернула Мишка. - Для тебя пища даже не средство - так, баловство. Воздухом кормишься, будто… э-э… баобаб. Да если б нормальная телка кормилась, как ты, кто бы ее разглядел - за шваброй-то?
- Нормальные телки за швабры не прячутся, - возразил Светлан. - Не телячье это дело.
- Кажись, нас таки вынесло, - заговорила вдруг Лора, кивая вперед. - Не забыли еще, что мы не на прогулке?
- И даже не на параде, - засмеялась девочка. - А на пути… куда?
А в самом деле: куда? - подумал богатырь. Один Бог знает… да и то еще вопрос.
Прищурившись, он вгляделся в крепостную стену, каменную и довольно высокую, проступившую на горизонте. Башни тоже были солидные, хотя и уступали укреплениям Эльдинга. А за стеной уже виднелись крыши домов, почти смыкавшиеся скатами.
- И куда же нас угораздило? - спросил Светлан. - Кто-нибудь знает, что это за село?
- Это Ноэль, столица Лорании, - объявила Анна, поднявшись на ноги, чтобы рассмотреть лучше. - Я родилась недалеко отсюда.
- Ха, так ты моя подданная? - сказал он, вспомнив, что вообще-то назначен здешним герцогом. - А как тут насчет прав сюзерена?
- Как и всюду, - с улыбкой ответила девушка. - Зависит от того, насколько податливы вассалы.
- Я-то думал: вассалов ценят за преданность, - усмехнулся богатырь. - А разве упрешься в то, что поддается под твоей рукой?
На город он уже не смотрел, разглядывая войско, выстроившееся перед стенами в боевые порядки. Похоже, назревал штурм. Ну-ка, где тут лучшие места? Наверно, все же на галерке - меньше опасность, что залетит шальная стрела.
Спустя минуту солдатиков заметили Анна и д'Адуи. А вот Павич успел раньше. Не говоря уже про ведьму с вампиром.
- Боже, кто это? - воскликнула белянка.
- Смиренные слуги Господа, - ответил Светлан. - Воинство Ордена меченосцев - едва не в полном составе. В нашем королевстве таких уродов набралось пару тысяч, а здесь их втрое - минимум. Цивилизация на марше.
- Имя им - легион, - пробормотала Мишка.
- Нет, в легионе солдат было больше, - не согласился он. - Здесь пока не вышли на такой масштаб.
- Почему? - уперлась девочка. - В легион входило шестьдесят центурий - как раз.
- А вспомогательные войска?
- Не мелочись. Тысячей больше, меньше - какая разница? Тем более тут сплошь кавалерия.
- Они не заметят нас, монсеньор? - с беспокойством спросил д'Адуи.
- Пока что мы в облаках, - пояснил Светлан. - Не то чтобы совсем закрыты, но в глаза не бросаемся. К тому ж монахи не из тех, кто часто глядит в небо. А если и увидят корабль, примут за мираж.
Строй меченосцы умели держать, каждый всадник пребывал на равной дистанции от соседей, соблюдая зловещую неподвижность. Пожалуй, войско гляделось эффектно - словно тут впрямь затеяли съемки про Древний Рим. Впечатление усиливали несколько осадных башен и с десяток катапульт.
А сколько ратников сможет выставить город: тысячу, полторы? Причем хорошо, если каждый пятый из них имеет опыт в таких делах. Да и этот вряд ли сравнится с обученным монахом-убийцей.
- Как всегда, я не вовремя, - проворчал богатырь. - Только ребята надумали размяться!.. Ставки тут еще принимают?
- Сегодня мы не на параде, - снова процитировала девочка. - Хотя похоже, да?
- Ну так хочется смешать все это в кучу! - признайся богатырь.
- Людей и коней, ага, - поддакнула ведьма.
- А че мешает? - пожал плечами Павич. - Ужо пощиплем этих павлинов! Да одних стрел у нас, почитай, тыща, а мажем мы редко, тем более с верхотуры. После-то придется помахаться - так и славно!
- Ишь размахался, - проворчал богатырь. - Вот затем вас и нанял король: чтоб не щадили нордийцев. Не свои ж, верно, - к чему цацкаться?
- А твои, что ль?
- В том и разница меж нами, дорогуша, что для меня все люди - свои. Оттого и сила моя больше, что задачи масштабней. А ты - локальный силач, для внутреннего пользования. И выясняешь с такими же, сталкиваясь на рубеже, за кем больше поддержка и в ком шибче нужда.
- Ладно, - молвил россич. - И че предлагаешь?
- Я не предлагаю, - произнес Светлан веско. - Я решаю. Приказываю или запрещаю. Ты не забыл? Здесь я главный.
- И че ж ты решил? - спросил Павич, усмехаясь. Оглянувшись, богатырь указал рукой на одного из десятников.
- Свяжите его, - велел он. - Мне не нужны внезапности в тылу.
Кивком приор подтвердил приказ, прибавив:
- Д'Эмбре, лучше не противься.
Удивленные монахи повиновались, накрепко спеленав товарища; тот и не пытался противиться, даже будто обрадовался плену. Слава богу, его избавили от решений. Теперь и захочет - не сможет ударить в спину.
- Че дале? - не отступал россич. - Не хошь затевать сечу, давай ихнего вожачка сковырнем. Даже без крови - просто выдернем из орды арканом. Небось не откажется вознестись?
- Ничего не чуешь? - спросил богатырь. - В воздухе пахнет грозой.
- Вправду, электричества вокруг до фига, - подтвердила Мишка, озираясь. - Того и гляди - жахнет!
Невдалеке даже рокотал гром, будто рычало притаившееся чудище.
- И че? - не понял Павич. - Перуна испужались?
- Не один Перун швыряется молниями, - возразил Светлан. - К тому же здесь не его угодья. Это на Руси он - самый грозный.
- Пока еще, - прибавила девочка. - А вот как заявится византийский бог…
- Уж так страшно! - усмехнулся россич. - Бивали мы и византийцев.
- Не так опасны противники, - молвил богатырь, - как собственная слабина. Вот пожелаешь ты, к примеру, править - нешто откажешься от готовых средств?
- Опять завел любимую песню, - сказала Лора. - Других дел нет?
- С тобой, пожалуй, споешь, - хохотнул он. - На горло наступаешь.
- Дык в чем закавыка? - спросил опять Павич. - Гроза-то грозой…
- Смотри, - кивнул Светлан на холм, где расположилась орденская верхушка. - Над ним тучи темней, верно? Думаю, неспроста: Господь оберегает своего любимца. А стоит нам подойти на опасную близость… И сам аббат много опасней, чем выглядит. Вот он знает, - кивнул на приора. - Так что сперва наведаемся к горожанам.
Повернув голову, он уперся взглядом в Мишку.
- Что? - с вызовом спросила та, хотя наверняка уже поняла.
- В гардеробе Жизель найдется и на твой вкус, - сказал богатырь. - Ну давай, ты же умненькая!
Поморщившись, ведьма направилась в каюту. Конечно, и она вполне сознавала, что шокировать горожан ни к чему. Но ведь хочется!.. Ох, натура.
Не прошло и двух минут, как Мишка вернулась - уже одетая… как бы. Она и впрямь нашла на свой вкус: нечто воздушное и полупрозрачное на бретельках - из такой тонкой ткани, что все платье можно было скомкать в горсть. Руки, плечи и почти вся грудь оставались на виду. Спереди лиф украшала накладка из вишневого бархата, подчеркивая снежную белизну остального наряда и хоть что-то действительно заслоняя, юбка спадала почти до ступней, конечно, оставшихся голыми. А местами ткань настолько облипала тело, что словно бы исчезала.
- По-моему, это ночнушка, - предположил Светлан. - Сшитая из тюля. Ты уверена, что в ней будет теплей?
- Мне никогда не бывает холодно, - заявила Мишка. - Мне бывает свежо. Как морякам.
- Смотри, чтобы не стало слишком свежо. Иногда от природы лучше отдаляться. Говорят, и неандертальцы вымерли оттого, что были к ней чересчур близки.
- Заведи писуна, - язвительно пробурчала кроха. - Чтобы бегал за тобой и записывал мудрости. Ишь, прямо афоризмами чешет!
- Я бы тебе предложил, - усмехнулся Светлан. - Да на чем тебе черкать: на коже разве?
- А у меня память как диктофон. И уж описать смогу, чего ни захочешь.
Город уже можно было обозреть в деталях и на всем протяжении - весьма внушительном по местным меркам. А крепостная стена оказалась толщиной в дом - явный перебор, если вспомнить об отсутствии пушек и взрывчатки. Или здешние мастера предвидят грядущий прогресс?
Вздохнув, богатырь направил корабль вниз, вместе со всей своей командой выныривая из туч, и над стройными рядами латников повел его к центральной башне, внизу которой темнели главные ворота города, сейчас наглухо запертые. Воздушный транспорт был здесь еще в новинку, однако меченосцы, замечая летуна, в панику не ударялись, даже в лице особенно не менялись - впрямь, что ли, принимают за мираж? И на крепостных стенах особого смятения не возникло. Но там по крайней мере оживились, забегали… что не сулило хорошего.
- Дамам лучше бы спрятаться, - предупредил Светлан. - Еще начнут сдуру палить.
- А меня тоже считаешь дамой? - поинтересовалась Лора, уже облаченная в свою боевую сбрую.
- Да боже упаси!.. Что я, псих?
Мишка хихикнула. А дева задумчиво пожевала губу, словно примеряла на себя эту роль. Что до Анны с Инессой, тоже успевших приодеться, то и они не стали пригибаться. Ну, с отшельницей ясно: она вообще ничего не боится, - а вот белянка что, настолько уверовала в своих защитников? Конечно, нынешние снаряды летают не быстро…

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

Впрочем, кораблик уже причаливал к башне, плавно надвигаясь бортом к крепостным зубцам. К счастью, встретили гостей не пиками да мечами. Здесь вообще оказалось больше людей цивильных, выряженных если не роскошно, то весьма добротно, - судя по всему, местное руководство, отцы города. Возможно, как раз сейчас, созерцая подступившую армию, они решали, сдавать ли Ноэль сразу или поломаться для приличия. А возглавлял их коренастый пузан с круглой головой, увенчанной бархатным беретом, таким же зеленым, как прочая одежда. Лат на нем не было (верно, не смог втиснуться), но мечом толстяк опоясался, причем тяжелым. Для мирного торговца он выглядел крепышом, хотя плоть его была не такой плотной, как у элитных бойцов, а потому с возрастом провисла - под подбородком, внизу торса.
- Сир, мы ожидали вас с нетерпением! - возгласил городской глава, выступив вперед.
- Что, вправду? - удивился Светлан. - Ну, вот он - я.
- Вернее сказать, мы очень надеялись на ваш приезд, - внес поправку пузан. - Ибо король уже прислал известие, что отныне мы находимся под защитой славнейшего из героев современности.
- М-да? Это крайне… э-э… предусмотрительно с его стороны. Хотя считать меня современником… гм…
Покосившись на толпу, уже скапливавшуюся с внутренней стороны стены поглазеть на своего нового господина (местами блестящего и очень, очень высокого), богатырь предложил:
- Ладно, обрисуйте-ка обстановку - вкратце. Насколько понимаю, до кровопусканий пока не дошло?

ГЛАВА 22

И городской глава, носивший чудное имечко Жевье, принялся обрисовывать. Ситуация оказалась еще хуже, чем виделась из поднебесья. То есть оружия в Ноэле было вдосталь, и ополчиться нашлось бы много охотников, но вот пользы от них… А к регулярным войскам можно было причислить разве городскую стражу, по сути, тоже не имевшую боевых навыков. Вдобавок немало горожан - в основном из городского отребья - вовсе не возражали против смены власти, надеясь погреть на этом руки. И если эту стихию кто-то сумеет сплотить и направить, ударив изнутри… Хотя и без того город вполне могли захватить после первого же наскока… и даже без особенных потерь для штурмующих.
- Нордийцы, - с презрением проворчал Павич. - Вот у нас каждый пахарь обучен бою.
- Ну, не заливай, - откликнулся Светлан. - Это с твоей колокольни так видится. Ты ж с мирными не имеешь дел.
- А у нас мир и не длится долго - откуда таким взяться? Даже в поле ходим с оружием.
- Есть чем гордиться, да? И чему завидовать. Уж лучше в эти игры не играть всерьез.
- К примеру, как ты, - ухмыльнулся россич.
- Думаешь, мне хочется? Мало у меня иных дел!..
- Парни! - одернула Лора.
- Уже молчу, - спохватился богатырь. - Только не бей, хорошо?
Мишка опять фыркнула, а Павич осклабился, оценив юмор. Зато у градоначальника округлились глаза. Впрочем, толстяк сейчас же вернул их в орбиты, рассудив, вероятно, что герцог и к тому же герой имеет право на причуды.
- А что же здешний епископ? - спросил Светлан. - Как он-то воспринял новую доктрину?
- Его преосвященство проявил твердость и присутствие духа, изумившие многих горожан, - ответил Жевье. - И проклял еретиков именем его святейшества, призвав прихожан сражаться за Ноэль, не щадя животов.
- С ними бог, конечно, - хмыкнул богатырь. - Вопрос только: какой? Что-то их впрямь развелось, как в эпоху античности. Правда, тогда они не цапались меж собой… если не считать заварушки с титанами. Хотя, вспоминая мой недавний поход…
Покосившись на Лору, он решил не углубляться в тему. Тем более из-за туч показалась тройка дредноутов, следуя друг за другом. Круто снижаясь, они устремились к площади будто штурмовики, заходящие для бомбежки. На голове переднего чудища восседал Голуб, обеими руками вцепившись в рулевые шипы, и вопил точно леший, требуя освободить посадочную полосу. С переполошенным ором толпа брызнула врассыпную, а дредноуты, выпустив из бронированных животов когтистые лапы, без жалости пропахали брусчатку, круто затормозив.
- Вот и наша авиация, - пояснил Светлан, успокаивая напуганных старост. - А этих парней можно считать десантниками. Потребуется - с любой высоты прыгнут без парашютов.
Россичи уже уводили покорных монстров с развороченной мостовой, заботливо пряча под черепичный навес, хотя вряд ли этих исполинов волнует погода. Из переулков и подворотен за диковинными гостями опасливо наблюдали горожане.
- Пожалуй, их следует покормить, - заметил богатырь, вспомнив о прожорливости шестиногов. - Думаю, лучше всего подойдут дрова - вязанок эдак с десяток… э-э… каждому.
- Так вот чем кормятся скифы! - обрадовалась Мишка. - А еще березовой кашей, да?
Павич широко ухмыльнулся. Хотя насчет «каши» он вряд ли понял - это уже достижение крепостной России, «страны рабов». Кстати, россич сразу встал так, чтобы заслонить Анну и Инессу от сырого ветра, благо размерами не уступал шкафу. При этом делал вид, будто позицию выбрал без умысла - просто так вышло само, совсем случайно. Любопытно: он такой заботливый от избытка силы или есть иные мотивы?
Опомнившись, градоначальник принялся руководить, рассылая помощников с поручениями. Через минуту башня освободилась от лишней публики, больше привносившей суету в здешние дела.
Стащив с плешивой головы берет, толстяк вытер им мокрое лицо.
- Как утомил этот нескончаемый дождь, - пожаловался он. - Я больше привык с солнцу. У нас почти не бывает ненастья.
- Тучи над городом встали, - сообщила ему Мишка. - И над всей Нордией облачное небо.
- А вот они, - кивнул Жевье на застывших монахов, - мокнут уже несколько часов. Им-то каково?
- Когда терпишь за идею, это даже в охотку, - произнес Светлан. - Кстати, в городе у Дори много сторонников?
- Вы имеете в виду последователей, сир? - уточнил городской глава.
- Что, есть разница?
- Сторонников-то гораздо больше. А уж эти трущобные крысы, всегда готовые поживиться на смуте!..
- Зачем же было плодить недовольных?
- По-вашему, сир, следовало взять наших бездельников на содержание? - сказал Жевье. - А за чей счет, позвольте спросить? Тут ведь нет рабов, на плечах которых держалось благополучие древних.
Надо же, он и про Римскую империю знает!
- Ну, этот рецепт и через тысячу лет не заржавеет, - пробормотал Светлан.
Но от дождя и вправду не мешает укрыться. Здесь-то он льет всерьез, не как на берегу той речушки. Переглянувшись с Анной, богатырь кивнул, как бы давая отмашку. И тотчас над крепостной стеной стала разрастаться пленочная крыша - первое благодеяние свежевыпеченного герцога, снизошедшего к своим подданным. Заодно с крышей белянка создала прозрачную стену, разгородившую возможных противников, - догадалась, молодец. Уж от стрел эта пленочка защитит.
Громадные звери внизу принялись флегматично жевать, громадными пастями, точно ковшами, захватывая чуть ли не целые вязанки и с легкостью перемалывая в щепы. От такого зрелища публика и вовсе пришла в восторг. Помалу смелея, люди подходили к чудищам все ближе.
- Лучше им держаться на дистанции, - предостерег Светлан городского главу. - Не то эти тупые твари примут горожан за еду.
- Ты про скифов? - снова выступила Мишка.
- Повторяешься, повторяешься, - заметил он с укоризной. - Лучше смени пластинку.
- Тогда уж компакт-диск, - ухмыльнулась девочка. - Эх ты, реликт!
Подойдя к краю башни, Жевье пронзительно свистнул в два пальца и махнул рукой, отгоняя зевак. Как ни странно, те притормозили - но задний ход не спешили давать.
Тогда на зубец вскочил Павич и, вымахнув из-за спины лук, пустил тяжелую стрелу, вогнав ее в гранитный булыжник перед самым нахальным. Вот это ротозеев впечатлило, вынудив отступить на десяток шагов. Правда, ненадолго.
Тогда в ход пошли сильные средства. Развернув дредноуты тылом к публике, россичи чем-то подергали на их головах, и из реактивных сопел вырвались мощные потоки, отгоняя толпу не хуже водяных струй, вошедших в обиход намного позже. Все ж любопытно: как устроены эти живые моторы? Похоже, тут не обошлось без магии.
- Слушай, Жевье, а чем горожанам не угодил Орден? - снова заговорил Светлан. - С чего вы так на него озлились? Вы ж все равно в этих доктринах не сечете, а одного Господа не сможете отличить от… гм… такого же.
- Не скажите, сир, - живо возразил глава. - Епископ-то не лезет в наши дела. Как говорится, богу - богову… И королю мы отстегиваем не скупясь, и прежний герцог свою долю получал сполна.
- Львиную? - усмехнулся Светлан.
Жевье тоже ухмыльнулся, уже определив границы вольности, которую потерпел бы от него новый властитель.
- Со всем почтением к титулу, добрый господин, наш бывший сюзерен не особенно похож на царя зверей, - заметил он. - Но поскольку у него хватало забот в иных местах, в наши дела он не мешался… а вот новый Великий Магистр уже объявил, что принудит всех жить по божьим правилам. Но мы же не монахи, верно? Зачем нам такая благодать?
- Не хотите, стало быть, из-под палки в рай? - хмыкнул богатырь.
Продолжая обживать новое место, Анна изящными жестами и напевным шепотом сотворила по центру площадки небольшой оранжевый шар, лучащийся уютным теплом. Затем соорудила пару светильников, плавно кружащих над обогревателем. Надо признать, свои маленькие чудеса она умела эффектно обставить, впечатляя несведущих. Вообще удобно иметь в штате личного волшебника… тем более такую милашку. Светлану-то лучше держаться в стороне от этих дел, дабы не заступить по нечаянности. А все накопленные чары будем сдавать в пользование белянке - уж она сможет ими распорядиться, не транжиря и не рискуя.
Павич тоже подсуетился, сгоняв на судно за креслами, причем прихватил сразу шесть, не забыв и столик. Только расселись, как возник Ле Сан с груженым подносом - неприметный и обходительный, точно официант из элитного ресторана. Как видно, сияние магических ламп, странно похожее на электричество, оказалось для него вполне терпимым - в отличие от дневного света.
- Давай-давай, не стесняйся, - подбодрил богатырь Анну. - Хватит зажимать себя - здесь-то не нарвешься на зависть.
- Вы о ком, монсеньор? - спросила девушка, сделав удивленные глаза. - Кто мог мне завидовать?
- Да ладно, не притворяйся, - сказал он. - Слава богу, графиня хотя бы внешностью удалась. Но вот что касаемо дара… Стать хорошим магом ей мешают детские травмы. Жизель лишь кажется, что они зажили. И потом, нашу смуглянку слишком притягивает власть - это сгубило многих творцов.
- Еще вопрос, где тут причина, - высказалась Мишка. - Пока есть талант, к боссам не липнут.
- Упрощаешь, - не согласился Светлан. - Возможно, это и правило - но с кучей исключений.
- Ну и черт с ними, - буркнула она.
Дождь то слабел, почти сходя на морось, то опять обретал силу, шурша в траве, колотя по шлемам и панцирям безмолвных монахов, ожидавших неясно чего. Вряд ли присутствие войска сильно украсило окрестный пейзаж, но, во всяком случае, сейчас он выглядел поживее. А глядеть из теплого места на мокнущих, озябших людей… м-да, в этом что-то есть.
Обращаясь с чудом без всякого почтения, Павич соорудил вокруг обогревателя треножник из копий, а над самым жаром подвесил котелок с водой. Оказывается, и россичи уже питали пристрастие к горячим напиткам. Хотя в тамошние дубравы еще не завезли ни чай, ни тем более кофе.
Поглядывая по сторонам, Светлан рассеянно крутил меж пальцами увесистый дротик, временами превращая его в шелестящий круг. Жевье смотрел на богатырскую забаву, приоткрыв рот, Павич посмеивался - больше с одобрением.
- Чего ждем? - спросила Лора, похожая сейчас на прекрасную статую. Хотя на обычных людей эта красота нагоняла дрожь.
- Иногда лучше не спешить, - откликнулся богатырь. - И тогда первый ход делает противник.
- Да вон он уже, этот «ход», - показала Мишка. - Сюда скачет. Еще один перламутр!
В самом деле, от застывших рядов, протянувшихся к горизонту, сюда размашистой высью направлялся всадник, выряженный не столь франтовски, как д'Адуи, но тоже не без форса. Он даже походил на приора - такой же рослый осанистый, с гордой посадкой головы и развернутыми плечами. Вот что до внутреннего подобия… Вряд ли, вряд ли. Слишком наш Анри обособлен. А этот - представитель. К тому ж рискует собой, без колебаний и страха, хотя иной раз таких послов возвращают по частям.
Даже без указки Жевье меченосца впустили в город, и через минуту он уже поднялся на вершину башни. Действительно, выглядел посланник нового магистра как родной брат д'Адуи, но обменялись они вовсе не братскими взглядами. От слов, правда, оба воздержались.
Безошибочно нацелив взгляд на Светлана, парламентер слегка поклонился и произнес:
- Меня послали говорить с тобой, чужеземец.
Вежливо, но без всякого пиетета. И звучит впрямь бесстрашно.
- А каких ты чинов, позволь узнать? - справился богатырь.
Дескать, еще неизвестно, захочу ли с тобой объясняться.
- Я лишь рупор Избранника Господа, - объявил гость.
Впрочем, и «рупор» мог быть с прописной буквы - просто на это слово монах напирал меньше. Сокращенно, выходит, РИГ. Что ж, вполне сойдет за кликуху. Раз не соизволил назваться.
- Не хочешь обсохнуть, рупор? - спросил Светлан. - А заодно испить горячего.
- Благодарю, - сухо отказался РИГ. - Меня согревает вера.
- Надо же, - подивился богатырь. - Полезная, оказывается, штука. А вот я больше полагаюсь на камин.
- Наш магистр предлагает встречу, - сообщил монах без лишней дипломатии. - Место и условия назначай сам - Избранник заранее согласен.
- С чего вдруг? - поинтересовался Светлан. - Он настолько мне доверяет?
- Ему было послание от Господа нашего.
- И что ж тот напел аббату?
- Что ты не станешь вредить Избраннику, - невозмутимо ответил парламентер. - Что ты опасен лишь в бою и сражаешься без подлости.
- М-да? Во всяком случае, ваш бог не глуп. В кого только он такой умник?
Секунду подумав, богатырь сказал:
- В городе я не смогу гарантировать Дори безопасность. Черт знает, кому здесь и что взбредет.
- Господь не позволит причинить вред Избраннику.
- Этого тоже опасаюсь: как бы ваш бог не превысил необходимую оборону. Ладно, - решил он. - Я сам к вам приду. На ваше доверие отвечу своим.
- Мы тоже воюем без уловок, - сухо заверил посланник. - Господь возбраняет коварство - даже против врагов.
- Как вам просто, - позавидовал Светлан. - Всё за вас решают. А шаг в сторону, стало быть… Что ж, передай Дори, что я скоро буду.
- Мы скоро будем, - вдруг подала голос Инесса, строго посмотрев на меченосца. - Ты ведь знаешь меня.
Дважды поклонившись - сперва святой, затем богатырю, - парламентер повернулся к выходу.
- Да, и прихвати вашего соглядатая, - вспомнил Светлан. - Нам от него только лишние хлопоты. А кадры - самое ценное, что у вас есть.
- Все мы - лишь песчинки в мировой пустыне, - пожал плечами РИГ. - А наши жизни в руках Господа. Но если ты того желаешь…
Он сделал знак связанному монаху и, не оглядываясь, направился к лестнице. Пленник вопросительно поглядел на богатыря - кажись, беднягу вполне устраивал его нынешний статус.
- Давай-давай, - подстегнул Светлан. - Go! Если уж выбрал сторону, нечего метаться. И отлежаться на нейтральной полосе не выйдет.
- Я бы тоже хотел присутствовать на встрече, - произнес д'Адуи, как только парламентер и соглядатай убрались. - Обещаю помалкивать.
- И я пойду с тобой, - сейчас же вскинулась Мишка. - Такое знаменательное событие! Я не могу пропустить.
Светлан поглядел на Лору, но та лишь усмехнулась краем рта.
- Может, и всю армию заодно прихватить? - проворчал он. - Предполагалось, что мы будем говорить тет-а-тет.
- Конечно, тет-а-тет, - подтвердила ведьма. - Но при публике. Как шахматисты.
Вздохнув, богатырь пожал плечами.
- Ты пока займись обороной, - попросил он Лору. - Говорят: хочешь мира… Тут ведь сплошные любители, а на одном энтузиазме не уедешь далеко.
- Ты вправду рассчитываешь на мир? - поинтересовалась она.
- А за каким бесом, по-твоему, я попрусь к магистру? Да еще в такой милой компании.
- Из любопытства, - ответила дева.
- Ну и это тоже, - признал Светлан. - Но тогда я не стал бы брать с собой женщин и… э-э…
- Вот только скажи про детей! - пригрозила Мишка.
- …тинэйджеров. Тебе ведь еще не исполнилось двадцать?
Ведьма ухмыльнулась.
- Ты что-то разглядел в парне, верно? - снова спросила Лора.
- Ну, вообще-то… да, - подтвердил он. - Похоже, в наши построения придется вносить коррективы. То есть это виртуал, безусловно… но какой-то странный. У него четкие принципы, увязанные в цельную систему. И они настолько близки к воззрениям среднего нордийца, что эта лавина увлечет многих… хотя данный бог не порождение масс - явно. Он слишком… э-э… законченный, непротиворечивый. Продукт коллективного творчества таким просто не бывает, там обычно такой клубок!.. А здесь - ну прямо шедевр. Даже не знаю, возникало ли такое прежде. Может, и было - если вспомнить истоки некоторых мировых религий… чьи воды, увы, быстро замутились. И устроено-то как - залюбуешься. Наверху как бы аккумулируется мудрость, а затем сливается на головы верующих, озаряя светом божьей истины. Еще одна попытка выстроить государство на принципах утопии.
Помолчав, богатырь прибавил:
- Он не так плох, этот бог, а своим поднадзорным, видимо, не желает зла. Он даже готов вести их по проверенной тропе, обозначив ее флажками и оберегая от превратностей пути. Но… я его не люблю. А больше всего мне не нравится, что свои замечательные принципы новый Господь станет утверждать с помощью клинков… пусть и без коварства. Отсюда меченосцы начнут строить новую державу, захватывая провинцию за провинцией, как когда-то распространялось мусульманство. Добро с кулаками - это мы уже проходили. А уж куда оно приводит…
- Выходит, их нужно остановить, - заключила силачка.
- Придержать - скажем так, - поправил Светлан. - Очень уж они резво рванули. За неимением морали сгодятся и принципы - только не надо их навязывать силой.
- Слишком ты мягок, - проворчала она. - И слишком спешишь верить. Тебя не переделать, верно?
Встречу с новым магистром, конечно, не стали откладывать. Выйдя из крепостных ворот, богатырь и его маленькая свита зашагали по дороге, мощенной гранитным булыжником, к лагерю меченосцев, видневшемуся в отдалении. На угрюмых всадников, мокнущих по обеим сторонам тракта, ходоки не обращали внимания, да и те будто не замечали странную компанию, выказывая удивительную дисциплину. По крайней мере у здешнего Господа хватало силы на ее поддержание. Кстати, чем дальше в рай, тем больше неразберихи: оказывается, Господь-то - не один. Пронумеровать их, что ли?
Вскоре брусчатка кончилась, сменившись глинистым грунтом, размякшим из-за дождя. Дабы святая мать и юная ведьма не замарали босых ног, Светлан усадил обеих себе на плечи - места там хватило бы еще для двоих. Правда, эльфская броня жестка для таких нежных седалищ. Зато не холодит, будто и не металл вовсе.
Лишь сейчас, придерживая наездниц за колени, он вдруг заметил, как схожи их ступни. А ведь это из самых характерных деталей тела. Хотя предполагается, что дочь Инессы - Жанна… а вовсе не Мишка. Или когда чьи-то формы близки к совершенным, то и меж собой они разнятся мало? Да, но вот, скажем, у Анджеллы… или у Лоры… Разве у них ноги менее красивы? И однако ж отличий хватает.
А как же возраст? Мишка-то лет на семь… э-э… юнее, чем должна бы быть. Хотя ребенок, надо признать, продвинутый - даже слишком. Но это ж еще усложняет вопрос! Иначе можно было б объяснить провалом во времени… простым, ага. На каждом шагу по паре.
Кстати… и уши у них будто с одного эталона - тоже, между прочим, большая редкость. Или уже чудится?
- Лошадью ходи, - скомандовала кроха. - В смысле: вперед, мой скакун!.. Ну не называть же тебя клячей?
- Лучше б ты вообще помолчала, - без надежды пожелал он.
- Ага, размечтался… Высоко сижу, далеко гляжу, - пропела Мишка, оседлав его шею.
- Ты перепутала роли, - пробурчал Светлан. - Это должны говорить тебе, маленький медведь.
- Ну да, - фыркнула она. - Еще не хватало, чтоб ты на мне катался!
Инесса улыбнулась, явно не видя в ее шалостях скверного. Вот что замечательно в святых: не лезут с нотациями - в отличие от… э-э… святош. Это в порядке самокритики, да?
Вообще с некоторой натяжкой они могли б сойти за семью. Правда, д'Адуи как-то не вписывается - разве в дальние родичи записать? Блудный племянник, ха! Или скорее уж приблудный.
- А могу я спросить? - заговорила отшельница, дождавшись, когда ведьма притихнет. - Конечно, если тебя это не затруднит.
Богатырь покачал головой: не утерпела-таки. Хоть и святая, а все же мать.
- Спросить - почему нет? - откликнулся он. - И про Жанну мне есть чего рассказать. Но какой смысл? Пока-то ведь не доказано, что она - твоя дочь.
- А что тут доказывать? - высказалась Мишка. - Была бы потребность… обоюдная. Когда теплей друг с другом - это и есть родство.
- Чужую беду, ага, - проворчал Светлан. - А сама разве не скучаешь по мамке?
- Ну-у, не знаю, - пожала она плечиками. - Сейчас-то уж… меньше. Меня ведь подобрали, обогрели… или наоборот?
Ведьма хихикнула, внося диссонанс в трогательную сцену. Впрочем, она всегда их не выносила. Это с возрастом делаешься сентиментальным.
- Потом, ладно? - сказал богатырь Инессе. - Вот разберемся с Дори и обговорим все в деталях. Если, конечно…
- Что? - немедленно среагировала Мишка.
- Если опять не влетим в неожиданность.
- Детскую, что ли?
- Лучше уж детскую, чем…
Поглядев на приора, уже перешедшего на трусцу, лишь бы не отстать, Светлан предложил:
- Держись за мои ножны. Извини, но сбавить темп не могу - время поджимает.
- Благодарю, монсеньор, - выдохнул д'Адуи, сейчас же хватаясь за ножны, будто за стремя лошади.
Подождав, пока парень освоится с буксировкой, богатырь еще прибавил шаг, теперь и впрямь не уступая в скорости коннику. И остаток пути они одолели в молчании - включая, как ни странно, и Мишку.
На территорию лагеря гостей впустили без препятствий, сразу же направив в одну из палаток, немногим отличавшуюся от остальных. А в ней их уже поджидал Дори, вполне подходивший под описание приора: невысокий, щуплый, совсем не видный… то есть если смотрел не богатырь. И то лишь на первый взгляд. К тому ж только для самых толстокожих. Потому что от аббата… пардон, уже от магистра… прямо-таки лучилась сила, проникая едва не в каждого, кто к нему приближался, а многих, наверно, и подминая. Или, во всяком случае, очаровывая. Обаятельный, гад… даже несмотря на свою должность.
- Что значит харизма, причем концентрированная! - сказал Светлан девочке.
- Еще покруче, чем серная кислота, - пробормотала она, ежась. - Силен, бр-р-родяга!
Палатка оказалась скудна убранством, причем это не было позой - Дори впрямь не заботил комфорт… не говоря уже про роскошь. А власть он носил внутри себя, поэтому почтительности не ждал. Кого-то это напоминает, а? Хотя сила у нас разная.
Поклонившись Инессе и спокойно кивнув приору, новый магистр указал на кресла, уже приготовленные против стула, на который опустился сам.

Предыдущая страница 25 Следующая страница


Обходной путь героя 26

- С тобой пока не знаком, - пояснил богатырю свою неучтивость. - Не в обиде, да?
- Да чтоб я сдох, - ухмыльнулся тот.
- Нам впрямь нужно узнать друг друга, - прибавил Дори. - Чтобы не ломать копья без смысла. И учти: через меня с тобой будет говорить Бог.
Вглядевшись в него внимательней, Светлан откликнулся:
- Знаешь, я даже готов в это поверить… хотя фраза пошлая. Одна просьба: называй его «Господом», а не «Богом» - во избежание путаницы. Или «Вседержителем» - этот термин я тоже оставляю вам. Но только не «Творцом», упаси… гм… бог.
Ответим таким же пронизывающим взглядом, магистр кивнул, принимая поправку. Все ж приятно иметь дел с равным… ну, почти. А этот его Господь, пожалуй, стоит мессы.
- Ты, верно, знаешь, что Господь бесплотен, - продолжил Дори. - И хотя он могущественен и способен на великие деяния, с людьми ему проще изъясняться, применяя человеческое тело. Так вышло, что своим рупором он избрал меня.
- С рупором Избранника я уже говорил, - хмыкнул Светлан. - А ты, стало быть, рупор Господа. Осталось выяснить, чей рупор он.
- Не думаю, что есть кто-то выше его, - ответил магистр серьезно. - Ибо тогда я бы знал об этом. Мой Господь честен со мной.
- Но, может, он говорит не всю правду? - предположил гость. - Не пробовал его расспросить?
Пожав плечами, Дори ответил:
- Всё во власти Господа, а мы лишь его слуги.
Что-то похожее Светлан уже слышал… причем недавно. Впрочем, песня-то заезженная - и кто ее автор?
- Все ж я путаюсь, - признался он. - Вокруг развелось столько божьих людей!.. И все вопят, что именно их Господь - истинный. Кому верить-то?
Нахмурившись, магистр сказал - без гнева, но с металлом в голосе:
- Римская церковь давно отошла от Господа. Она погрязла в пороках и роскоши. Уж мне ведомо, что творится даже в папских чертогах. А в большинстве монастырей и вовсе процветает разврат.
- А ты, стало быть, им судья?
- Не я - Господь.
- А-а, так ты карающий меч своего бога!.. Или, во всяком случае, его бич. Будешь устраивать массовые порки, вколачивая благочестие через задницы. Ну а тех, кого и этим не пронять…
- Бичеупорных, - подсказала Мишка.
- …предашь анафеме - через отсечение головы.
- Не лги и не распутничай, - сказал Дори с нажимом. - Не роскошествуй и не заносись.
- А как насчет «не убий»? - поинтересовался Светлан. - Или этот пункт вы принимаете с оговорками?
- Мы тщимся следовать по пути, начертанном Господом, - заявил магистр. - Но на этой тропе столько завалов!.. Что ж делать, приходится расчищать.
- И чего ты хочешь: прикончить ноэльского эпископа, истребить его команду? Или надеешься обратить их в свою веру? Или, думаешь, как раз тут твой Господь и римский… э-э… Всевышний смогут сцепиться напрямую, дабы в честной схватке выяснить, кто в этом мире небесный царь. А когда победит молодой и ярый, прежняя паства всем стадом хлынет в лоно новой церкви.
- Я знаю: это совсем не просто, - сказал Дори. - И потребует много усилий…
- А лучший довод в религиозных диспутах - это дубина, да? Или, еще лучше, меч. А уж когда заговорят пушки… Да что тебе до старикана, коего почитает Рим? Пусть умирает себе по-тихому. Или твой Господь не настолько в себе уверен, чтобы терпеть рядом конкурента?
- Но с чего ты решил, что тот умрет сам?
- Да ведь такие боги старятся - ибо их лепили с людей. И с возрастом они не делаются лучше, помалу теряя пыл и мудрость, делаясь обидчивыми и сварливыми, как большинство стариков. И твоего Господа такая судьба тоже не минует. Вот тогда он вспомнит о терпимости… но получит ли ее? Когда сам зовешь к насилию… Кстати, ты не думал, за что христиане так невзлюбили иудеев?
- Конечно же, я знаю…
- Не за это, - отмахнулся Светлан. - Подумаешь, распяли одного бедолагу с суицидальными наклонностями!.. Нет, тут дело серьезней. Ведь, если исключить небольшие добавки, христиане пришли на готовое, попросту обобрав своих предтеч, - а какой грабитель способен возлюбить жертву? К тому же, пока иудейский бог жив, его римский и византийский двойники остаются лишь слепками с оригинала, банальными подделками.
- Хочешь сказать, наш Господь тоже - слепок?
- Я, может, и хотел, - ухмыльнулся богатырь. - Но сказал - ты. И разве они с Римлянином не похожи?
- Прочие боги - ложные, - возразил магистр. - Они ведут вовсе не к благому.
- Насчет «ведут» - это вопрос темный. А вот зовут в общем-то к одному. И чем докажешь, что твой Господь не такой же Сусанин?
- Тому, кто знает, не нужны аргументы.
- Религиозные догмы, ну ясно! Без веры-то вся постройка рухнет… Но если ты знаешь одно, а я - другое? И за каждым из нас - своя правда, свой бог. Как быть в этом случае? Натравим наших богов друг на друга или сперва выясним меж собой?
- Богов не бывает много, - возразил Избранник. - Истинный бог - один.
- И мне так кажется, - кивнул Светлан. - И почти всякому из тех, кого ты зовешь неверными. Но есть разница. Если ты и подобные тебе лучшей аргументацией считаете мечи и огонь, то мне начхать, в кого верите вы, - лишь бы к другим не вязались!..
- Хорошо, - сказал Дори. - Но это - следствие. А в чем причина? Отчего ты ведешь себя не как мы?
- Твой бог - снаружи, - пояснил Светлан. - Он приглядывает за вами, направляет, наказывает, иногда поощряет. А мой - внутри меня. В какой-то мере я сам - Бог.
- Кощунство!
- Да почему, родной? Просто иная концепция мироздания. И лично мне она нравится больше.
- Но как можно терпеть зло, когда его видишь? Когда кто-то сбился с тропы, разве не следует вернуть несчастного на правильный путь? Ужели это не грех: оставить своих братьев блуждать во тьме?
- Ты - лишь праведник, - молвил богатырь и подбородком указал на Инессу: - А вон она - святая. Чувствуешь разницу?
Покачав головой, он добавил:
- Нет, в город я вас не пущу. Не хватало, чтоб вы устроили там чистку - ради высоких идей и светлого будущего!
- Значит, и ты станешь убивать?
- Убивать не буду - с умыслом. Но не поручусь, что обойдется без жертв. А покалечу, наверно, многих.
- Ведь ты герой, - сказал Дори. - Твое дело - защищать людей от монстров.
- Я герой из Советского Союза, - возразил Светлан. - Пусть и бывшего. А там многое поставлено с ног на голову. И потом, разве моя вина, что в роли чудищ вздумалось выступать вам? Так что я в своем праве. А вот агрессор всегда неправ. Не суйтесь мне под руку - останетесь целыми.
- Ты всерьез полагаешь, что сможешь противостоять тысячам? - осведомился магистр.
- Этот вопрос ты задай Господу - уж он видел меня в деле. А затем прибавь ко мне десяток парней, каждый из коих стоит роты, и силачку, которая опасней любого из них, и мой летучий корабль, и трех птичек размером с галеру, способных сильно попортить вам кровь.
- Зато на нашей стороне - Бог!
Богатырь поморщился.
- Мы ж договорились, - сказал он. - Не называй его так.
- Как ни именуй…
- И чем твой Господь может уесть: молниями, землетрясением, камнепадом? Так и у нас кое-что припасено для такого случая. Да и не поможет он вам - не надейся. Во всяком случае, не в этом деле. Видишь ли, чтобы развернуться в полную мощь, Господу нужна уверенность в своей правоте. А даже ты, если заглянешь в себя, увидишь сомнения.
- Да ты-то откуда знаешь?
- Я же богатырь, - пожал плечами Светлан. - У меня это профессиональное. А вот ты свою роль божьего рупора еще не освоил. Иначе не выскакивал бы с заявлениями, кои не разделяет Господь. Почаще сверяйся с ним - раз уж взялся озвучивать. А то с такими дублерами можно забрести черт знает… Кстати, ты уверен, что тебя не попутал… э-э… дьявол?
В бутыль Дори не полез, хотя такое предположение его явно задело. Но здесь он представлял своего бога, а потому личные обиды… Кстати, с кем Светлан сейчас спорит: с Господом или с его Избранником? Или с обоими? Вот что славно: богатырю здесь верят. Иначе бы разговор потерял смысл. Хуже нет, чем иметь дело с подозрительными глупцами.
Дальнейший диспут походил на протаптывание тропки в глубоком снегу. Отдельные места приходилось проходить по нескольку раз, воспроизводя, как на диктофоне, говоренное прежде. Нередко беседа и вовсе начинала буксовать, увязая накрепко. Но помалу они все ж продвигались к цели, намеченной Светланом. То есть он, конечно, не рассчитывал обратить Дори в свою веру - довольно будет и того, что тот признает за гостем право идти своей дорогой. А уж кто тут «блуждает во тьме» - рассудит время.
Магистр соображал неплохо, даже был наделен воображением, что и вовсе странно для церковника. Но его оперативная память оставляла желать. Охватить умом всю картину - для него это было слишком. А вот ткнуть Дори в противоречия его постулатов… Пожалуй, этот способ оказался действенным. И, слава богам, не довел спорщиков до свары. Все ж, когда не мешается личное, искать истину можно и сообща. Что, впрочем, вовсе не гарантирует успех.
Но до компромисса, более или менее устраивающего обе стороны, они таки доползли. Ощутив, что дальнейший прогресс потребует даже не часы, а дни и недели, Светлан произнес:
- Пожалуй, хватит на сегодня. Но вот что мне осталось неясным…
- Спрашивай, - со вздохом предложил Дори, изрядно утомленный этой словесной схваткой. До сих пор-то он, видимо, не нарывался на превосходящие силы. Но держался, надо признать, молодцом - другой бы давно скис.
- Откуда взялся Господь? - спросил богатырь. - Ведь все прежние годы ваш Орден вел себя, извини, по-свински… мягко говоря.
- Сказать жестче? - сейчас же предложила Мишка.
- Ни к чему, - отказался он. - То есть до недавнего времени Господь никак себя не проявлял. И вдруг на вас снизошло прозрение. А может, он вправду родился недавно? Или ты сам создал своего бога? Очень уж он смахивает на тебя - прямо близнецы!
- Двойники, - хихикнула Мишка. - Два к одному. Или тут нужно множить на тысячи?
- У нас есть Учитель, - сообщил Дори. - Он и привел нас к Господу. Благодаря ему мы прозрели.
- М-да? - сказал Светлан. - А можно на него взглянуть?
- Почему ж нет? Ныне это не тайна.
Ну да, мы вышли из подполья. И уж теперь загоним туда других…
Поднявшись со стула, магистр взмахом руки позвал гостей за собой и повел их в соседнюю палатку, где на походной кровати, укрытый несколькими одеялами, покоился человек крайне преклонных лет… то есть преклоннее уже некуда, дальше - смерть. Вообще старец сильно походил на мумию. Или на усопшего, коего забыли похоронить. Вдобавок он был слеп, а самостоятельно передвигаться, судя по всему, не мог уже давно.
- О боже, - произнесла Инесса одними губами.
Но богатырь услышал и скосил на нее глаза, вопрошая.
- Если б не возраст, я решила бы, что это граф де Компре, отец Жизель, - прошептала женщина. - Мы виделись несколько раз.
- Ты что, его по черепу опознала? - удивился он.
- Совершенно такой же абрис скул, смуглая кожа, пропорции… Но десять лет назад граф был совсем молодым!
- И сорок лет назад - тоже, - прибавил Светлан. - Зато теперь схлопотал сторицей.
Если это, конечно, он - что еще требовалось доказать. Но проникнуть под эту пергаментную кожу… Едва не в каждом теплилась душа, что позволяло богатырю проницать людей, почти без ошибки. А в этом дедуле души не было - полный вакуум, непроглядный мрак. Хотя и это - доказательство. Правда, недостаточное.
Нацелив взгляд на лицо старца, Светлан рявкнул:
- Де Компре!.. Слышишь меня, Брайт?
Другой бы не заметил отклика - но не богатырь. Когда нет души, выдает мимика. Хоть что-то да дрогнет. Выходит, это граф? Надо же, где он всплыл.
- А я-то ждал, когда жахнет это ружье, - хмыкнул Светлан. - Ишь, всё по классику!
- Что это значит? - потребовал Дори, впериваясь в лицо гостя. - О чем вы говорите?
- Кем назвался ваш пророк? - спросил тот. - Он рассказывал что-то о своем прошлом?
- Разве это важно? Его избрал Господь!
- Не-ет, дружок, Господь избрал тебя. А вот здесь, насколько понимаю, отношения более сложные. Давно вы подобрали старца?
- Пять лет назад. Он жил отшельником в горах и среди тамошних крестьян обрел известность своей мудростью и праведной жизнью.
- Ну, грешить ему сложно - при нынешнем здоровье. И разбойничать дряхлому старику тоже не с руки. Лишь и оставалось, что податься в святоши. А запудрить мозги невежественным горцам - небольшая проблема.
- Им - возможно. Но не мне.
- Допускаю, что тебе трудней - даже намного. Но результат зависит от исполнителя. А язык у нашего праведника подвешен отлично - за свою насыщенную событиями жизнь он обводил вокруг пальца и гораздо более искушенных, среди коих самые прожженные интриганы королевства. И в маразм, судя по всему, он пока не впал.
- Но кто же это тогда?
- Я уже назвал имя. И увидел достаточно, чтобы подтвердить нашу догадку. Только не жди от него признаний - конечно, он будет отрицать. Лучше пусть Господь пороется в вашей коллективной памяти: что известно ему о некоем Головне, прославленном темными делами? Возможно, среди твоего воинства найдутся те, кто знал Черного Графа в лицо?
- Его знал прежний магистр.
- Людвиг? Ну, нашел свидетеля! Он собственного брата не узнает, стоит на того нацепить бороду. Ты уж ищи кого-то поумней да поглазастей.
- Мать Инесса, - обратился аббат. - Вы уверены, что этот старец - граф де Компре?
- Присягать не стану, - ответила святая. - Но скорее да, чем нет. А потому не стала бы полагаться на этого человека ни в одном серьезном деле.
- Д'Адуи?
Приор посмотрел на богатыря, испрашивая дозволения говорить. Дождавшись кивка, произнес:
- Теперь и я нахожу сходство. И если вспомнить, что рассказывали про де Компре… а также про его отца и супругу… то внезапная старость графа не кажется такой странной. Пожалуй, я разделяю суждение аббатисы: это не тот человек, коему можно довериться.
- Твой бог знает, что мы не лжем, - прибавил Светлан. - А ошибаемся или нет, пусть судит сам. Но учтите: даже если подтвердится, что этот дедуля - Головень, он одарил вас Господом - хотел того или нет. Теперь вы вполне можете обойтись без Учителя, а уж что перевешивает: прошлые его злодейства или нынешние благие дела, - это решать вам.

ГЛАВА 23

Вскоре после этого высокие гости отбыли, оставив хозяина в глубокой задумчивости. И чем он разродится в ближайший час? Впрочем, как выяснилось сразу за воротами лагеря, кое-какие распоряжения Дори уже успел отдать.
Орден снимал осаду с Ноэля. Слаженно разворачиваясь, меченосцы теми же ровными шеренгами отступали от города, и вместе с ними уходили тучи, унося с собой сырость и сумрак. Конечно, ясной погоды сегодня не стоило ждать - а все ж просветление.
Как и всегда, Светлан направлялся вовсе не туда, куда стремились все. Вышагивать старался ровнее, поскольку на плечах опять вез женщину с… э-э… ребенком, позаимствовав у магистра пару плоских подушек. Однако шел быстро, так что д'Адуи, выпросивший себе рослого жеребца, едва поспевал за ним на рысях. Но только Светлан набрал полную скорость, как на него снизошло озарение… вернее, даже обрушилось.
Черт, это ж подсказка! - вдруг подумал он. Если не объяснение. Я гадал, почему Мишка такая юная и куда девались недостающие годы. Но ведь Головень дока по таким перепадам. Правда, известно, что он лишь прибавлял возраст - своим близким. Но раз умеет убыстрять старение, не исключено, что освоил и обратный процесс. А круг жертв мог с годами расширить… тем более младенцы - податливый материал.
И как это происходило? Неужто наша кроха шесть лет поглощала впечатления, внешне совсем не меняясь? А в первый год дети впитывают как губка. Неудивительно, что у Мишки столько талантов, - она же получила такую фору!
Да, но Жанна тут с какого боку? А впрочем…
- Людвиг считается младшим братом короля, а выглядит даже старше, - сказал Светлан, удивив всех. - Противоречие?
- Не такое большое, - ответил д'Адуи. - Вообще-то они двойняшки. Разница лишь в несколько минут.
- Причем разнояйцевые, да? Это… интересно.
- И чем же? - тут же спросила Мишка. - Ну подумаешь, двойня!.. Такая редкость, что ли?
- Дело в том, что от близнецов нередко тоже рождаются двойни.
- Ха, открытие! - фыркнула она. И вдруг притихла, задумавшись.
Но если Компре наделил Мишку лишними годами, то у кого отнял их - не у себя же? Уж он не из тех, кто способен делиться.
- А сколько, ты сказал, лет нашему Дори? - снова спросил Светлан.
- Точную дату он и сам не знает, - сообщил приор. - Но когда семнадцать лет назад пришел в монастырь, ему было около двадцати.
Вроде нестыковка, да? Хотя почему? Кто мешал Компре забрать больше - вдвое, втрое… Боже, да неужто наша святая разродилась тройней? Нет, это было бы чересчур. Не говоря о том, что выдать вчерашнего ползунка за взрослую особь…
- А как Дори вел себя первый год?
- Э-э… в каком смысле? - уточнил д'Адуи.
- В смысле поведения, - резко сказала ведьма. - Он не смахивал на идиота? Не мычал, не гукал, не пускал пузыри? Двигался нормально?
Быстро же она схватила!
- Нет, ничего похожего. Хотя странности были, да.
- Какого сорта?
- Говорят, Дори показался братии очень наивным… доверчивым, как дитя.
- Скольки годов?
- Ну, может, лет восьми-девяти - так я слышал.
- М-да, - буркнула Мишка. - Вроде не сходится. И слава богу - без того накручено. Куда ни плюнь, попадешь в родича. Но если к семнадцати годам прибавить восемь, получится… возраст Гийома, хо!
- А вы попробуйте пририсовать Дори усы, - вкрадчиво заговорил Светлан. - Затем добавьте ему волосы, завитые по последней моде, оденьте в пышный костюм…
- Блин, - вскричала девочка, - еще не хватало!
А ведь Дори впрямь похож на Луи - конечно, не один в один, но куда больше, чем озерный пират. Хотя выглядит ровесником короля… ну, почти.
- Ну, хватало или нет - это как поглядеть, - возразил он. - Конечно, семейственность не всегда впрок… вспомнить того же Людвига, главного урода в семье…
- Да это ж - ни в какие ворота! - возмущенно сказала Мишка. - Тут ведь не мексиканская телебодяга, даже не рыцарский роман…
И она опять смолкла, усомнившись в своих словах.
- Ты уверена? - усмехнулся богатырь. - Вот я - не очень. В этом мире иные законы, не как в моем. И что у нас кажется бредом, здесь - едва ли не норма. Эдакая литературщина!
А кто у нас носитель авторской идеи? Ау, автор!..
- Ну ни фига себе накрутили, - покачала головой ведьма. - Одних королевских сынков - три штуки… не считая племянниц. Черт бы побрал этих нордийских принцев! - вдруг рассердилась она. - Ведут себя как попало, а нам - разгребай.
- Девочка, ты о чем? - спросила Инесса, недоуменно хмурясь. - Что-то я совсем потеряла нить…
- Может, и к лучшему, а? - хмыкнула Мишка. - Ведь сама не обрадуешься, если найдешь. К тому ж все это… вилами по воде. Зачем же нам тебя - пыльным мешком?
И это вместо «здравствуй, мама», покачал головой Светлан. Ну, молодежь!..
- Ситуация усложнилась, - пояснил он. - Есть подозрение, что Дори - вовсе не сын служанки и шевалье, как гласит официальная версия. Похоже, у Марии, дочки мельника, ныне превращенной в русалку, было двое сыновей.
- Один умный, - проворчала ведьма. - А второй, как водится… поп.
- И одного из них удалось изловить - правда, не самому Людвигу, а его тогдашнему наперснику…
- Сообщнику, - внесла поправку Мишка.
- …графу де Компре. Но о своей добыче граф не сообщил сюзерену - вероятно, затеял собственную игру. Однако завершить ее помешала Жизель, и на двенадцать лет Дори остался без пригляду - скорее всего к счастью. А когда они вновь встретились, парень успел затвердеть - почти в кремень. В то время как Компре сделался развалиной, доживающей последние годы. Старался-то он изо всех оставшихся сил… Короче, на место королевского наследника теперь претендуют двое.
- Вот кто из них старший, а? - вопросила кроха. - Монетку, что ли, бросить?
- Все-таки я не понимаю, - сказала Инесса. - Кто же моя дочь - разве не Жанна?
Ну да, кто о чем…
- Что до Жанны, тут без изменений, - успокоил Светлан. - Но скажи: ты помнишь, как проходили роды? Вот мне кажется, что не в деталях.
- Я теряла сознание, верно, - подтвердила Инесса. - И после еще долго пребывала на грани. Потом мне сообщили, что родилась дочь… и что она умерла. Но я не поверила, ибо ощущала нить. И чувствую ее поныне.

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Случайно, не ту, что посеяла тут? - ляпнула Мишка. И тут же схлопотала от богатыря шлепок по ягодицам, тоненько ойкнув.
- Короче, мы предполагаем, что у тебя тоже родилась двойня, - сказал он. - Обе - девочки.
С минуту женщина озадаченно молчала, наверно, пытаясь сосчитать эти самые «нити», затем спросила:
- Да, но кто же вторая?
- С первой бы разобраться, - отрезала ведьма, явно не расположенная к сантиментам. - Насчет второй и вовсе домыслы - не стоит тебя морочить.
Судя по всему, Инесса предпочла бы домыслы тому туману, который они напустили тут. Но настаивать аббатиса не стала, проявив всегдашнюю деликатность… увы, не передавшуюся по наследству. Впрочем, Мишка права: выводы делать рано.
- Возможно, это не мое дело, - заговорил д'Адуи и выжидательно замолчал.
- Ну? - спросил Светлан. - Давай уж, чего там. Ты и так отстранился слишком от многого.
- Что-то тут не вяжется, - произнес приор. - Я говорю о Дори и графе де Компре.
- Продолжай.
- Ведь я помню, каким был аббат пять лет назад, - его никто не смог бы подмять… тем более такая развалина, в какую превратился Головень.
- «Никто» - имеешь в виду из людей? - сразу ухватил богатырь.
- Именно, монсеньор. Вы же видели: Дори и без поддержки Господа - маленькая скала. Гранит, коему не страшны ни ветер, ни грозы, ни…
- Ну-ну, не увлекайся образами, - прервал богатырь. - Я и так понял. - И повернул голову к Мишке, привычно восседавшей на его плече: - Что думаешь?
- Да ведь ясно, - мрачно сказала она. - Без колдуна не обошлось.
- А кто у нас главный кандидат?
- Зодиар, - ответила без колебаний..
- Надо ж, какое единодушие! - усмехнулся Светлан. - Выходит, картинка еще красочней, чем виделась поначалу. И тут не обошлось без нашего урода!
- Не обязательно он был на первых ролях, - высказалась ведьма. - Похоже, у Головня котелок до сих пор варит, как в молодые годы, и паутину плести он не разучился. Но чары, напор - это от Зодиара.
- В общем, встретились два одиночества…
- Снюхались, - буркнула Мишка.
- …и на пару задумали учудить. Надо признать, им почти удалось.
- …если б не встретились на узкой тропке с Убийцей Чудовищ.
- Ну не надо, не надо про убийц, - попросил он. - Терпеть ненавижу!
- А уж как я не люблю терпеть! - хмыкнула девочка.
- Но как де Компре мог морочить Господа? - удивился приор.
- Брайт - его творец, - напомнил богатырь. - Стало быть, знает как облупленного. И потом, Господь же не истинный бог - он не способен видеть суть, а знает не больше, чем те, кто его питает. Скорее всего Головень сам не ожидал, что так выйдет. Не подстрели мы Зодиара, возможно, все повернулось бы в сторону, нужную этим двоим. Но один граф не смог удержать вожжи. Джинн вырвался из бутылки - и что теперь делать с ним?
Помолчав, он добавил:
- К счастью, лепил этого виртуала де Копре не с себя. А даже если б захотел, у него бы не получилось - не та фактура. Да и кто бы пошел за таким богом?
Ближе к городским стенам дорогу обступили чахлые деревца, помалу разрастаясь в рощицу. Наверно, в обычное время тут скапливались люди, готовясь к прохождению через заставу, - но сейчас было пусто.
- Если это тракт, где ж тут трактир? - поинтересовалась Мишка. - Что-то я давно не кутила!
- Ты на улице росла, да? - спросил Светлан, усмехаясь. - Тебя курица снесла, ну конечно!
- Вообще-то трактир имеется, - сообщил д'Адуи. - Сразу за воротами.
- Только ты их не круши, ладно? - сказала девочка. - А то после вас, батыров, как после пожара - все нужно строить по-новой.
- Еще предупреди, чтоб булыжниками не швырялся, - откликнулся богатырь. - А то одни в поте лица мостят улицы, а пройдут пролетарии - все опять разворочено… Кстати как у вас с бунтами? - поинтересовался он у монаха. - Не сотрясают?
- Прежде случались, - ответил тот лаконично. - Потому черни и запретили носить мечи.
- Тонкий ход, - фыркнула Мишка. - Наверно, перед ним долго кумекали… И что, это помогло?
Д'Адуи лишь пожал плечами.
- Вот Павич, к примеру, и без меча обойдется запросто. И не дай бог угодить под его секиру или булаву! А мастер копья любого мечника искрошит в фарш, прежде чем тот успеет достать хотя бы разок.
- Ну-ну, разошлась! - придержал Светлан. - Хочешь, чтоб на все железо наложили запрет? А воевать кому? В нордийской-то армии большинство - простолюдины. И Нордия не Япония, тут кругом соседи… э-э… добрые.
Ворота уже открывались, протяжно скрипя, будто стражники впрямь опасались испытывать терпение богатыря. Да и от кого ныне запираться - штурм-то отменили. Глядишь, в город скоро опять потянутся торговые обозы.
- Трактир-то не шибко затрапезный? - спросила Мишель. - Вообще я не отказалась бы закусить - чем-нибудь местным.
И она погладила Светлана по отросшим кудрям, как бы подлизываясь.
- Ну, если девочка просит, - откликнулся тот.
Не прошло и четверти часа, как весь их отрядец уже расположился в просторном зале, оказавшемся на удивление чистым, а заодно и почти пустым - ввиду недавней осады. В глубине комнаты пылал камин, лучась уютным теплом. Вокруг нежданных гостей хлопотал хозяин, дородный усач в опрятном фартуке и с пышными волосами, подвязанными лентой. Две грудастые девицы - видимо, его дочки, - расставляли посуду и напитки, ловко маневрируя меж столами. На кухне что-то скворчало и булькало, проникая в зал пока что одними ароматами. Россичи, рассевшись за отдельным столом, прикладывались к салатам, заинтересованно поглядывая на подавальщиц. Но руками персонал не трогали, имели понятие. Меченосцы тоже обособились - кроме д'Адуи, примкнувшего к свите богатыря. В качестве почетного гостя здесь присутствовал Жевье, причем, судя по всему, он посещал это заведение часто - наверно, приходил за новостями, которыми могли поделиться приезжие. Ле Сан тоже участвовал, скромненько угнездившись в дальнем углу. А вот Синдбад остался на лодке, пришвартованной к крыше дома, - наверно, решил стеречь свой сундук, опасаясь местных экспроприаторов, наверняка крутившихся близ трактира.
- Чего тут не хватает - это эстрады, - заявила Мишка, осматриваясь. - Или здешняя публика еще не доросла до кабаре?
- Да с тобой и цирка не надо, - откликнулся Светлан. Как и россичи, он принюхивался к кухонному букету, но в отличие от них вовсе не предвкушал сытную трапезу - есть по-прежнему не хотелось. Похоже, для вызревшего богатыря даже аппетит - недопустимая роскошь. Ведь наличие потребностей делает уязвимым.
- Жаль, тамошние представления проводят не ночью, - посетовала ведьма. - «Полеты на метле» - как тебе такой номер?
- Полагаю, соберет полный зал, - ответил он. - Причем явятся не только эротоманы.
- Еще и упыри, что ль? - догадалась Мишка. - Да уж, таких зрителей!..
И она скорчила гримаску в сторону Ле Сана, тоже большого почитателя летучих красоток с пылкой кровью. Вампир в ответ улыбнулся.
- Надо заказать ему бифштекс с кровью, - сказал Светлан. - Есть такое в здешнем меню?
Мгновенно отреагировав, трактирщик умчался на кухню передать заказ. Ле Сан поблагодарил учтивым кивком.
- Понятно, у столичных аристократов утонченный вкус, - заметил Жевье. - Но уверяю: здешние повара смогут угодить любому!
Не удержавшись, ведьмочка хихикнула.
- А как насчет официанток? - спросила она. - Вот их, - кивнула на россичей, - это блюдо сильно занимает.
- А тебя, видно, парни, - заметила Лора. - Не рано для твоих лет?
- Попрошу без наездов, - сказала ведьма. - Еще неизвестно, кто из нас старше!
Силачка вопросительно поглядела на Светлана.
- Есть подозрение, что Мишель - ровесница Жанны, - нехотя сообщил он. - А Дори, не исключено, одногодок Гийома.
У Лоры сузились глаза - ей хватило этой подсказки, чтобы домыслить остальное. А Инесса стала ближе к разгадке - судя по взгляду, который она бросила на девочку. Соображала святая не столь быстро, как силачка, вполне способная тягаться с компьютером, но к цели помалу продвигалась, направляемая инстинктом. Или лучше назвать это любовью?
- И провернул эти фокусы не кто иной, как граф де Компре, отец Жизель, - прибавил богатырь.
- О боже, - выдохнула Анна. - Так он…
- …еще жив, - подтвердил Светлан. - И в маразм, увы, не впал. Полупарализованный, ослепший, почти глухой - он продолжает плести интриги. Видимо, страсть играть судьбами умрет у него последней.
- И лучше бы - поскорей, - жестко сказала Лора. - Конечно, ты ему не помог?
- Ты же знаешь: в таких делах я не помощник. Тем более он меня не просил.
Мишка рассмеялась, вполне одобряя.
- Но с Дори мы провели беседу, - продолжил он. - И судя по всему, кое в чем убедили.
- Благослови вас бог! - с жаром вскричал Жевье. - Силой своих слов вы избавили Ноэль от стольких бедствий!..
- Ну-ну, не утруждай Творца ерундой, - усмехнулся богатырь. - Больше ему дел нет, как исполнять наши заказы.
- Да он вообще бездельник, - заявила Мишель. - Как сотворил этот мир - с тех пор сачкует.
Жевье поглядел на нее с испугом. К таким вольностям в вольном городе не привыкли - больших боссов следует чтить.
Но тут, к его облегчению, из кухни понесли горячее. Причем в это действо включился и трактирщик, возглавив процессию. От стола россичей донесся одобрительный гул, быстро сменившийся увлеченным хрустом.
А за вторым столом больше усердствовали дамы - исключая Инессу, давно отрекшуюся от мирских радостей. Правда, и Жевье охотно воздал должное блюдам. Вот д'Адуи ковырялся в тарелке вяло, словно его аппетиту мешали мысли, нагнанные недавними событиями.
- А это кто? - спросил Светлан, поглядев на вход. - Похоже, что к нам.
Перед дверью стоял сухощавый, довольно высокий мужчина с узким и смуглым лицом, одетый совсем не бедно. Хотя на дворянина походил мало - скорее на купца. Или на мастера-ювелира.
- Сир, вы, как всегда, правы, - поспешил объяснить Жевье. - Видите ли, я взял на себя смелость, вняв настоятельным просьбам и…
- Короче, - перебил богатырь. - Кто ему нужен?
- Э-э… господин приор.
- Ишь, - подивился Светлан. - Надеюсь, не убийца?
- Господи!..
Городской глава прижал руки к груди, как бы заверяя в обратном.
- Тогда пусть обращается, - разрешил богатырь.
Тотчас Жевье сделал знак посетителю, и тот приблизился, ступая быстро, но с достоинством. Подойдя, поклонился - сразу всем.
- Вы, добрый господин, верно, не помните меня, - негромко заговорил гость, глядя на приора. - Год назад мы уезжали столь поспешно, что не успели выразить признательность. Но если б ныне я мог отблагодарить…
- Не надо, - прервал д'Адуи, показывая этим, что помнит посетителя отлично. - Иди с миром.
- Но, сударь, - возразил тот, - я не привык оставаться в долгу…
- Ты не должен мне ничего!
- Это был дар, - пояснил Светлан. - А ты, уважаемый, пытаешься его превратить в сделку - нехорошо. Зачем обижать человека?
Тем более что у приора сие благое деяние - едва ли не единственное. Не хватало и этого лишиться!
С минуту подумав, купец склонился в почтительном поклоне.
- Кстати, как она? - неловко спросил д'Адуи. - Все такая же…
«Красивая» - видимо, хотел он сказать. Вот будет облом, если девушка почила! Не дай бог, конечно…
- С ней все превосходно, мой господин, - заверил посетитель. - Благословляет вас каждую минуту.
- Ха, больше ей заняться нечем! - фыркнула Мишель. - Как вспомнит - так вздрогнет. Ходит и вздрагивает поминутно.
Впрочем, приор и сам не поверил учтивой фразе.
- Ну и слава святым, - произнес он несколько невпопад, пропустив ведьмину шпильку мимо ушей. - Передай и ей мое благословение. Пусть живет счастливо.
- Мы будем вечно молиться за вас, сударь, - откликнулся отец, кланяясь вновь. И на этот раз сказал от души.
- Ему это не повредит, - заметила Мишель и покачала головой: - Надо ж, награда таки нашла героя! Вправду говорят: новичкам везет.
- Ты замолчишь? - спросила Лора. - Мало мне одного болтуна.
- Это ты другим ври, что тебе его мало, - сейчас же отбрила нахалка. - А предложат - небось не станешь ломаться!
Мгновенно протянув руку, силачка шлепнула ее по заду, вызвав протестующий визг.
- Да что вы так полюбили эту мою часть? - возмутилась Мишка. - Стоило мне одеться приличней - и нате, посыпалось!
- А прежде, выходит, ты тоже была одета? - удивился Светлан.
- В лучший из нарядов, - подтвердила ведьма. - В тот, что украшает нас более всего. - И оглядела ноэльцев: - Ну, кто догадается?
Если кто из них и сообразил, то предпочел не высовываться со смелой гипотезой.
- Ты бы присел, - предложил богатырь визитеру. - Не побрезгуешь нашей компанией?
- Господин, я не смею, - попятился тот. - Здесь я лишь затем, дабы…
- Брось, - прервал Светлан. - Тут все без чинов, на равных. А если опасаешься чего…
- Только не от вас, сир, - заверил купец. - Ваша репутация - лучший залог.
- Э-э… Ты о чем?
- Известно, что вы покровительствуете красивым девицам, - пояснил гость. - В особенности тем, кого темные люди объявляют колдуньями.
- Святой Светлан, - съязвила Мишка. - Покровитель красоток. То одну покроет, то другую… Да шучу я, шучу! - закричала она Лоре, прикрывая руками зад. - И что вы так крыситесь на слова?
- Нам твой треп до лампады, - ответил богатырь. - Но надо ж учитывать аудиторию.
Потянувшись к соседнему столу, силачка ухватила за локотник массивное кресло и поставила его меж собой и Анной, как раз напротив д'Адуи.
- Право же, я не смею, - снова завел купец, но Лора, не тратя времени на уговоры, сдавила его плечо и с той же легкостью направила к подготовленному месту.
- С такой женщиной лучше не спорить, - сказал Светлан.
Смирившись, гость, однако, сразу не сел, а с новым поклоном сообщил:
- Господин приор, верно, забыл, но меня зовут Агас. Агас из Журана.
- Да помнит он, помнит! - пробурчала Мишель. - Знал бы ты, как ему врезался. - И хихикнула: - Бонд. Джеймс Бонд.
Подождав, пока Агаса обслужат, богатырь произнес:
- Ладно, вернемся к баранам… точнее, к меченосцам. Не думаю, что они вернутся. Их Господу будет над чем помыслить - как и новому магистру. Надеюсь, оба умеют взвешивать и поймут, что с нами лучше не ссориться. До сих пор они и предположить не могли, что сосуществование бывает выгодней войны, - ныне у них есть из чего выбирать. Главная беда едва не всех виртуальных… э-э…
- Мегасознаний, - подсказала девочка.
- …что рано или поздно, но они подпадают под власть… э-э…
- Мирового Зла, - предложила она опять.
- Что б я без тебя делал? - усмехнулся Светлан.
- Сухари сушил, - фыркнула ведьма.
- Короче, на просторе такие псевдобоги гуляют недолго, ибо уязвимы и слишком заманчивы для этого самого МЗ.
- Века два-три, - высказалась Мишка. - Редко больше. А после - кранты!
- У вас что, дуэт? - спросила Лора. - Я-то переварю - но каково остальным?
- А ты знаешь, как ее выключить? - поинтересовался Светлан. - К тому ж она подтявкивает довольно удачно.
На всякий случай поджав под себя ноги, ведьма показала язык силачке. Хотя вряд ли успела бы улизнуть от очередного ее шлепка. Ну такая у них игра - пусть тешатся.
- Продолжаю, - объявил он. - Пара веков для мегаразума - крохи, свою жизнь он считает в тысячелетиях. И провести большую ее часть рабом… Пока на воле, такая перспектива не греет. Но есть иной путь, пусть и менее торный, - знаете какой?
- Сейчас он сделает выразительную паузу, - хихикнула девочка.
- Обзавестись душой… пожалуй, что тоже мега. По крупицам собрать, что еще осталось в сознаниях приверженцев, и прислушиваться к ней изо всех сил, всякий раз поступая, как подсказывает Бог - настоящий, не самозванец. Конечно, следовать по такой тропе трудно, но именно она - путь свободы. Ибо Творец не диктует, не принуждает, а лишь дает ориентиры.
- Давай ближе к телам, - велела Лора. - Хватит о душе.
- Короче, если у Господа соображаловка в норме, он не упустит такого шанса, - заключил богатырь. - А мне ни Дори, ни его бог не показались дурнями. То ли оба умнели быстрей, чем рассчитывал де Компре, то ли мы очень вовремя вышибли Зодиара, разорвав неокрепшие путы, - но ситуация повернулась не так, как замышляли эти двое… Кстати, я не отвлекаю вас от трапезы? - спохватился он. - Лучше не теряйте время - его у нас мало.
Вот кто употреблял время с пользой - это россичи. От их стола шел такой хруст, будто работала молотилка. И уж они сей важный процесс не мешали с трепом.
- А что же вы, сир? - спросил Жевье едва не с обидой. - Неужто вам не по нраву здешняя снедь?
- А он божьим духом сыт, - ответила Мишка за богатыря. - Если что нужно, усваивает прямо из воздуха. Полная автономия, а как же?
Зал постепенно заполнялся - пока что лишь горожанами. Как видно, они прослышали про высоких гостей и потянулись в трактир поглазеть на них, как до того пялились на летучих чудищ. Усаживались, впрочем, не близко, постепенно надвигаясь от дальней стены, будто эта часть зала была эстрадой, ну а прочее, стало быть, партер.
- А трубадуры в ваших краях не водятся? - справилась ведьма, оглянувшись на публику. - Или хотя бы менестрели? Звуковая завеса сейчас бы не помешала.
- Если желаете, можно всех выдворить, - с готовностью предложил Жевье.
- Ну зачем? - отказался Светлан. - В крайнем случае уберемся мы.
- И речи не может быть! - вознегодовал городской глава. - Ведь вы - наш законный господин. Не говоря о том, что спаситель и дорогой гость.
- Все-таки гость, а? - осклабился богатырь. - Это ближе к сути.
Он поглядел на Анну, и белянка, тотчас сообразив, в несколько пассов сотворила завесу, отгородив весь их отряд, - прозрачную (так уж и быть, глазейте), но совершенно непроницаемую для звуков.
- И музычку какую-нибудь, - заказала Мишель. - Что-то ты давно нас не баловал.
- До нее ли было, - вздохнул Светлан. - Когда грохочут пушки, знаешь ли…
Однако кивнул, подтверждая заказ, и даже помог штатной чародейке отыскать исполнителей, поскольку такой фокус ей оказался внове.
И без того небольшая, их компания распалась на группки по двое-трое. Огромный Павич, променяв своих побратимов на… э-э… девицу, устроился рядом с Анной и на еду не напирал, куда большее внимание уделяя белянке. Уже умяв свое блюдо, Жевье вполголоса толковал с отшельницей, видимо, исповедуясь, а заодно испрашивая совет. Перегнувшись через стол, д'Адуи и Агас сблизили лица и шептались - о чем, Светлан не слушал. Ле Сан сосредоточился на кровяном бифштексе, похоже, достигнув с ним полного согласия. А Светлан остался с Лорой и Мишкой - что, похоже, устраивало всех троих. Уж им друг с другом не было скучно. Прямо-таки малый филиал Города Солнца. И каково там сейчас без нас?
Трактирщику и его подручным пришлось трудно, но они справились - насытили здоровяков. Один за другим россичи отваливались от стола, удовлетворенно цыкая. Кое-кто принялся ковырять в зубах кортиком, иные обходились ногтями, благо отросли. Ну, наелись, и слава богам. Одной заботой меньше.
И тут во входном проеме нарисовался стражник, тощий и сутулый, - по всей видимости, один из охранников Жевье. Оглядев зал, он направился прямиком к Светлану, неуклюже помахивая алебардой. Дотопав, с той же верблюжьей грацией поклонился.

Предыдущая страница 27 Следующая страница


Обходной путь героя 28

- Стало быть, эта, - сипло заговорил стражник. - К вам вроде как приехали… сир. Ждут.
- Прирожденный оратор, - похвалила Мишка. - И кто ж там по твою душу… си-ир? Кстати, сколько их?
- Э-э… один, - ответил охранник. - Конный. При полном оружии.
- Небось на бой вызывает, - обрадовалась ведьма. - Во будет потеха!
- Помолчи, - поморщилась Лора.
- Он не войдет внутрь? - спросил Светлан.
- Не, - помотал головой посыльный. - С коня и то не слезает. Просил выйти.
- Ладно, - кивнул богатырь. - Передай: сейчас буду.
Когда он встал, в зале стало тихо - таких верзил тут еще не видели. Да еще в эльфских латах, вполне достойных отдельного показа. Вот так, прямо на глазах, сказки делаются явью. И зачем кабаре, когда есть богатырь? Простая публика всегда ценила цирк.
- Я с тобой, - сейчас же вскинулась Мишка.
А Лора лишь вздохнула - незаметно для всех, кроме Светлана. Конечно, дева опасалась за него. Но не опекать же такого крушителя?
- Без тебя, понятно, никак, - проворчал он. - Все ж нанялась в мои писари?
- В летописцы, - поправила девочка. - Запечатлю твой деяния на… этих… на скрижалях. В назидание потомкам.
Вдвоем с ней Светлан проследовал к выходу. Пригнув голову, первым вступил в проем. Невдалеке от двери высился всадник, и впрямь с головы до ног упакованный в металл. Лицо было скрыто под узорным забралом, на плаще ни герба, ни символа, но Светлан узнал латника сразу. Как и ведьма, воскликнувшая от порога:
- Ба, сколько зим!.. Уже соскучился по нам?
- Что скажешь, Дори? - спросил богатырь. - Еще не определился?
- Мой Господь счел, что ты не враг нам, - ответил магистр. - Но есть в Ноэле человек, с коим нужно разобраться немедля.
- Имеешь в виду епископа?
- Верно. Не хочешь присутствовать?
- Вот что мне нравится в тебе - это чеканные фразы, - заметил Светлан. - По-своему цельный человек, да? - оглянулся он на Мишель.
- До дрожи, - подтвердила та. - Ну что, мы будет присутствовать?
- Вообще-то речь шла лишь обо мне.
- А мы с тобой… эти… близнецы-братья. В смысле - не разлей вода.
- Хорошо, не сестры, - пробурчал богатырь. - Что-то много развелось близнецов.
- Мы с тобой - самые несхожие, - утешила ведьма. - Даже родились в разные годы.
- Даже в разные тысячелетия, - хмыкнул он. - Что ж, прогуляемся.
- Кто прогуляется, - откликнулась Мишка, ловко взбираясь на его плечо, - а кто прокатится. На братьях же принято ездить… Или только на товарищах?
- Эдак совсем разучишься ходить.
- Зато попа станет - как подушка. Здесь такие в цене.
- Если не собьешь напрочь, - сказал Светлан. - Ну, двинулись.
И, помахав рукой Лоре, как раз выглянувшей из окна, он вновь зашагал рядом с конным, сразу же перешедшим на рысь, - только теперь это был Дори, а на богатырских плечах восседала одна наездница вместо двух. Город выглядел притихшим, будто еще не поверил, что опасность ушла, и на улице почти не было людей, словно сейчас не разгар дня, а поздний вечер. Но это и к лучшему - Светлан не любил привлекать внимание, а такая троица наверняка бы вызвала интерес.
- Чего ж ты не бережешь себя, драгоценного? - спросил он у Дори. - Или не сознаешь, что все держится на тебе?
- Я лишь один из тысяч слуг нашего Господа, - ответил тот спокойно. - И если меня не станет, тотчас найдется замена.
- Тебя бы на выучку к нашим вождям, - проворчал богатырь. - Вот они себе цену знали… в том смысле, что сильно завышали. Дескать, помру - и все рухнет… Но в твоем случае это может оказаться правдой. В какой-то степени ты сам - Господь. Другой такой в вашем Ордене вряд ли найдется.
- Ну, если я, как ты говоришь, Он, - усмехнулся Дори, - то погубить меня будет трудно.
- Это смотря кто возьмется.
- Ведь не ты?
- У меня нет ни резона, ни желания. Но слышал ты, к примеру, о Зодиаре?
- Иноземный колдун? Конечно, мы знаем о нем.
- «Мы» - это Господь и ты? - уточнила Мишка.
- Да. Хотя узнали не от Отца… не от графа де Компре, - поправился магистр. - Он бы мог рассказать многое. Но молчит.
- «Испанские сапога» не пробовали? - деловито справилась ведьма. - Говорят, способствует чистосердечию.
- Поучи, поучи его, - проворчал Светлан. - Думаешь, он воспримет юмор? Эти идейные не стоят за ценой!
- Я, что ли, виновата, что они такие пытливые? - огрызнулась она. - Тринадцатый-то век не за горами, а с ним - инквизиция. А когда есть любители спрашивать, то и средства для развязывания языков сыщутся - от подноготных игл до электродов. Нынешние чистильщики - еще цветочки.
- Разве у чистильщиков не благая цель? - вопросил Дори. - Сохранить человечью породу в неизменности…
- Во-первых, сама цель - гов… - вскипела ведьма.
- Мишель, Мишель! - притормозил малышку Светлан.
- Ну не права - да, - кивнула та. - Своим взрослым умом я это сознаю. Но мой-то инфантилизм еще найдется чем оправдать - вдобавок и женщина. А вот этому малому пора бы повзрослеть!
- Видишь ли, что тебе прибавили, у него отняли.
- Ребенка лишили детства, конечно!.. Зато я никак из него не выберусь.
- Тем больше у тебя возможностей для роста. А вот Дори все взрослые годы приходилось продираться сквозь такие дебри! И все на упорстве, без твоей детской легкости. Он же вправду недобрал многое.
- Его бы пожалеть, да?
- Ну, хотя бы поставь себя на его место. Фантазии-то у тебя - даже избыток.
- Хорошего не бывает много, - возразила она машинально. - И потом, не я ж у него забирала? Эти два события вообще не связаны.
- Ты уверена? Вспомни графа - он не из тех, кто способен давать. Правда, потом-то у него забрали почти все - не спрашивая. Так ведь сам нарывался.
Мишка вдруг хихикнула.
- Что? - спросил Светлан.
- Ты похож на Сильвера с попугаем, - сообщила девочка. - Деревянной ноги не хватает.
- А попугай шибко болтливый, - прибавил он. - Нет бы орать про пиастры!..
Затем взял в ладонь ее маленькие ступни, согревая.
- Вы не ответили на мой вопрос, - напомнил Дори, как и всегда, упорный в достижении цели. Хотя их треп наверняка не пропустил мимо ушей, а уж его Господь ничего не забывает.
- А что такое человек? - откликнулся Светлан. - И кого можно считать нелюдью? Любого, кто слишком отходит от нормы? Тогда мы, все трое, оказываемся вне… Да-да, и ты тоже, - опередил он магистра. - Во всяком случае, ноэльский епископ наверняка записал тебя в исчадия. А чем твои суждения отличаются от его? Тем, что твой круг чуть пошире?
- Пять, - сказала Мишель.
- Что - «пять»?
- В своем ответе ты задал пять вопросов, - пояснила она. - Еврейская метода.
- Все же с человеком ты мало схож, - сказал Дори.
- А в чем разница? - поинтересовался Светлан. - Если не считать, что силы невпроворот.
- Самый человечный из людей, - засмеялась Мишка. - Жалко, что невкусный.
- Ну да, моя голова торчит над толпой, - признал богатырь.
- А также плечи и грудь, - прибавила малышка.
- Ну и что?
- Шесть, - сосчитала она и тут же захлопнула себе рот ладошкой, испуганно моргая.
- Ну и что? - повторил Светлан. - Пока чувствую родство со всеми, в ком живет душа, я - один из них. А вот те, кто к людям относит лишь своих соседей по стае…
- Это зовется ксенофобией, - сообщила всезнающая кроха. - Наследие наших животных предков, любых чужаков почитавших угрозой.

ГЛАВА 24

- Мы пришли, - объявил Дори, натягивая поводья перед пышным фасадом со стрельчатыми окнами и высокими воротами взамен двери, целиком вылитыми из чугуна и сплошь покрытыми барельефом.
- А почему не «приехали»? - усмехнулся Светлан, тоже останавливаясь. Все-таки меня он ставит выше. Что ж, божьим людям к лицу кротость.
Вот этому зданию, наверно, самому огромному в Ноэле, скромности явно недоставало. И кто придумал, что боги должны жить в лучших домах?
Подойдя к воротам, богатырь взялся за массивную рукоять, легонько надавил. Створки не поддались, будто вход не только заперли на ключ, а еще и подперли изнутри толстым брусом.
- Что такое? - удивился он. - Нас не пускают в храм? А на фига тогда его возвели?
Отставив ногу назад, Светлан надавил сильней. Не выдержав богатырского напора, брус треснул, и в тот же миг сломались засовы. Придержав створку, рванувшуюся было внутрь, Светлан аккуратно распахнул ворота и спросил у Дори:
- Ты позвал меня для этого, да? Чтоб облегчить проникновение?
- Я и сам бы смог, - откликнулся тот. - Но это заняло бы больше времени.
На секунду застыв, будто в раздумье, магистр все-таки спешился, решив не осквернять чужое капище. Был он вправду немногим выше Луи, своего предполагаемого отца, но держался с уверенностью и бесстрашием героя - вот уж чего нашему величеству недостает.
- Епископа Пия охраняет сотня наемников из варварских земель, - сообщил Дори, останавливаясь на пороге громадного зала. - А вся здешняя братия вооружена.
Надо же, как стережется святой отец, подивился Светлан. Уж он не полагается на своего бога.
- И сейчас они кэ-эк ополчатся против дорогих гостей, - заключил богатырь, всматриваясь в темные балконы, протянувшихся вдоль высоких стен. - Что ж, придется их поучить радушию.
Покосившись на Мишку, добавил:
- А ты пока посторожи лошадку, ладно?
- Эксплуатируем детский труд? - спросила она ехидно.
Впрочем, противиться не стала, отлично сознавая, что сейчас ей лучше держаться в тылу.
Пересадив Мишель в седло, богатырь придвинулся к ней и пару секунд глядел глаза в глаза, сбрасывая накопленные чары, - чтобы ведьма и днем смогла защититься от посягательств… или хотя бы удрать, если придется туго. Затем развернулся и в два шага очутился рядом с Дори, готовый к внезапностям.
- Думаешь, у них хватит глупости? - поинтересовался негромко.
- От страха чего не выкинешь, - пожал плечами магистр. - Хотя шпионы епископа не хуже моих.
- Ладно, не прибедняйся, - не поверил Светлан. - Здешний-то бог давно утратил близость к народу.
- Зато у него миллионы слуг, - возразил Дори. - А у моего лишь тысячи… пока.
- В самом деле, у Римлянина солидная фора, - согласился богатырь. - А число тоже имеет значение.
Он уже в деталях разглядел лучников, затаившихся в тени балконов. Удивительно, но они смахивали на монголов - лицами, одеждой, вооружением. Как на подбор коренастые крепыши с тугими луками, уже нацеленными на вход, и кривыми мечами. Этих-то как сюда занесло?
- Ну, тут серьезные ребята, - оценил Светлан. - Что-то я не видел их на городских стенах.
- Еще бы, - буркнул магистр. - Для себя бережет.
За себя богатырь не опасался - а вот успеет ли прикрыть Дори в случае залпа? Конечно, он удалой молодец, но и эти парни, если даже хлебают щи, то вовсе не лаптями.
Повернувшись, Светлан снял с петель одну из тяжелых створок и заслонил ею себя и магистра - благо держаться за фигуры рельефа было вполне удобно.
- Пошли, что ли? - спросил у напарника. - Не будем заставлять хозяина ждать.
- А он уж так заждался! - фыркнула сзади Мишка.
- Ты не стой на виду, - сказал ей богатырь. - Пожалей животинку.
Прикрываясь огромным щитом, который и пушкой-то не пробьешь, незваные гости проследовали через зал к внутренней двери и, оставив створку у входа, по крутой лесенке стали восходить на второй этаж. Пока ни одного выстрела по ним сделано не было - возможно, потому, что в этом не было смысла. И в здешних теснинах наемники не смогли бы произвести залп, а разрозненной пальбой, даже в упор, богатыря не проймешь. Знали это азиаты или нет, но пускать луки в ход не пытались - тем более что теперь Светлан шагал первым, заслоняя Дори. Но когда визитеры вступили в небольшой зал, своротив очередную дверь, на них сразу из нескольких проемов ринулась толпа латников, ловко смыкаясь в плотный строй и азартно размахивая железками.
Впрочем, плотным строй оставался недолго - мгновенными тычками Светлан расшвырял самых настырных. А остальных те уже сбивали сами, отлетая к стенам. Двух-трех успел подранить Дори, тоже намного превосходя противников быстротой, - и уж его бог вовсе не препятствовал разить неверных.
- Ну-ну, потише, - придержал богатырь рубаку. - Не забывай: мы таки гости.
- Каков прием, такие и манеры, - проворчал Дори в ответ.
Однако свой меч все же спрятал, холодно взирая на смуглолицых солдат, частью оглушенных, а частью просто поваленных и уже спешивших подняться. На что они, интересно, надеялись: на свою восточную умелость, на свое число? Похоже, прежде азиаты не сталкивались с богатырем… хотя могли бы сообразить, на кого нарвались, когда Светлан сокрушил чугунные ворота. Или посчитали случайностью?
- Беда восточных тираний, - заметил он. - Тамошние деспоты так стараются нивелировать подданных, что настоящих силачей попросту извели. А что чудища буйствуют - так они ж не расшатывают трон? Ну, загубят сколько-то жителей… пусть и тысячи…
- Некогда болтать, - прервал магистр. - Сперва дело.
- Уж очень ты сосредоточен на цели, - покачал головой богатырь. - Конечно, так достигнешь ее быстрей - но не утратишь ли при этом намного больше?
- Например?
- Например, может уехать крыша. Маньяки, думаешь, откуда берутся?
Наемники больше не пытались напасть. Но и в панику не ударились. Из тех, кто сумел подняться, одни тотчас изготовились к обороне и стояли, угрожающе тараща глаза, пока другие утаскивали пострадавших в двери. Во всяком случае, взаимовыручка у них на высоте.
- Теряем время, - произнес магистр, глядя на азиатов, точно на грязь. - Нужно идти вперед.
- По трупам, что ли?
- Почему нет?
Усмехнувшись, Светлан сказал:
- Есть пошлая фраза: все люди - братья. Вот попробуй на минуту представить, что так и есть… даже невзирая на цвет кожи и разрез глаз. Надеюсь, тебя не тянет на братоубийства?
- У меня нет братьев, - сухо ответил Дори. Но, подумав, поправился: - Не было - до сего дня. А что думать теперь…
- Ну а я до нынешней минуты ухитрился прожить, не убив ни одного человека, - произнес богатырь. - И как-то не хочется начинать.
Наконец труженики войны убрались из комнаты, освободив проход, и гости смогли продолжить путь, раз за разом проходя сквозь запертые двери. Еще трижды на них наскакивали, но каждый раз - непуганые, судя по незнакомым лицам. Надо признать, наемники старались вовсю, честно отрабатывая жалованье. Но погибать за него?.. Этого не было в договоре.
Когда посетители вломились к здешнему боссу, тот явно был не расположен к приему. Епископ восседал за огромным столом в глубине длинного кабинета, драпированного пурпурным бархатом, а вырядился точно на свои похороны: наверно, в лучший костюм, которому мог позавидовать и король. Был он долговяз и тощ, а его костистое лицо выражало что угодно, только не радушие. По бокам его кресла высились четыре рыцаря, неподвижные настолько, что казались комплектами доспехов, нередко выставляемыми в дворцовых нишах взамен статуй.
- Это твои секретари? - полюбопытствовал Светлан, аккуратно прикрывая за собой дверь. - А письму они обучены?
Придержав Дори за плечо, он указал другой рукой на центр комнаты, предупреждая о ловушке-люке, в эти времена, возможно, еще считавшейся свежей шуткой.
- Они умеют ставить точки, - хрипло огрызнулся Пий. - Большего не нужно.
- А приговоры, выходит, черкаешь сам, - кивнул богатырь, внимательно озирая стены. - Хотя, мне мнилось, это прерогатива светского правителя… то бишь моя, раз уж я - здешний герцог и «правая рука» Луи. А ты на меня науськиваешь своих псов и ставишь капканы, будто на вепря. Что же ты, братец? Нехорошо.
- Слуги короля не вступают в союз с изменниками и еретиками! - выкрикнул епископ.
- А вот в этом, родной, мы с Луи разберемся сами. Или забыл свое место?
Сняв со стены массивный щит, богатырь бросил его на потайную плиту, и тотчас из боковых стен вырвалось по десятку стрел, больше похожих на дротики. С шипением пронизав воздух, стрелы исчезли под бархатом, угодив в приготовленные отверстия, - будто и не было. Прямо не кабинет, а комната сюрпризов. Хорошо хоть за вход не берут деньги.
- Что-нибудь еще? - спросил Дори, нисколько не удивленный таким приемом.
- Спроси у своего Господа, - проворчал Светлан. - Это ему полагалось бы знать все.
- Здесь у него нет слуг, - пояснил магистр. - Чужие владения.
Пожав плечами, богатырь направился к столу и одним движением отодвинул его к стене, лишая епископа даже этого заслона. Тотчас ожив, недавние истуканы синхронно шагнули вперед, выставляя перед собой широкие щиты, а руки с тяжелыми мечами вскидывая для удара. И в этой позе опять застыли.
- Лучшего не придумали? - спросил Светлан, присаживаясь на стол. - Я ж не собираюсь вас ваять.
Рыцари не вняли, а может, до них доходило с задержкой - как бы то ни было, они не шелохнулись. Ну, пусть стоят, пока могут.
Остановившись перед епископом, Дори произнес:
- Я пришел за ответами, святой отец.
- Разве хоть раз я отказывал тебе в них, сын мой? - откликнулся тот с сарказмом, который вряд ли мог понять простодушный парень, лишь выглядевший зрелым мужем. - И однако ты сошел с праведного пути, подняв меч против божьих слуг.
- Разве это я сошел? - удивился магистр. - А не бывший наш брат Людвиг, призвавший Озерного Дьявола и тем обрекший королевство на гибель?
- Ведь затем оно возродилось бы - очищенным и просветленным. А что делается во славу Всевышнего - благо.
- Морально, что на пользу большой идее, - проворчал Светлан. - С веками этот принцип станет схож с престарелой шлюхой. И попользуются ею столько мерзавцев!
Пий сделал вид, что последняя фраза относится не к нему, а всю тираду словно пропустил мимо ушей. Впрочем, говорилось не для него.
- Погибнут тысячи невинных, - продолжил Избранник после короткой паузы. - Страна превратится в руины. И все - во славу Всевышнего?
Пожав плечами, епископ ответил:
- Ну, если после столь прискорбных событий в душах людей укрепится вера…
- В душах выживших людей, - уточнил богатырь. - А кто сгинет - так и черт с ними. И потом, не вера это будет, а страх. Но так даже лучше, верно?
- Речи Антихриста коварны, - пробормотал хозяин. - Я предупреждал тебя, сын мой.
- Потому что правдивы, - не стал скромничать Светлан. - А вранье, стало быть, оставляю вам.
- Мне нужна правда, - заявил Дори. - И не нужно говорить, что она бывает разной. Скорей это относится к обману.
Надо же, дитятко все-таки растет - до сих пор. И в рот папе епископу больше не заглядывает. Или слово «папа» тут неуместно?

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

- Хорошо, - сказал Пий. - Я тебе отвечу на все. Но лишь наедине.
- Нет, - качнул головой магистр. - Я для того и позвал герцога, чтоб слышать обоих. А кто прав, выберу сам.
- Молодец, - похвалил Светлан. - Когда не хватает доводов, нужно стравить главных оппонентов - вот у них этого добра вдосталь… Или нет? - спросил он у епископа, вовсе не выглядевшего довольным. - Похоже, и у тебя с ними трудности, а?
- Во мне давно родились подозрения, - сообщил Дори.
Или их зародили - можно даже предположить кто. К счастью, затем сюжет развивался не по сценарию графа де Компре, хоть и против воли, но, кажись, сотворившего благое дело.
- Что это за бог, коему нужны человечьи жертвы? - спросил Избранник. - Это или языческое божество, или даже сам Враг. А если за истину принять второе, многое делается ясным.
- Сын мой, ты кощунствуешь, - предостерег епископ.
- Да - если признать вашего бога истинным. И нет - если считать вас служителями Сатаны.
- Вот тут ты упрощаешь, - вмешался Светлан. - Я уже говорил, что, кроме настоящего Бога, развелось немалое число его… э-э… слепков, более или менее схожих. По-видимому, здешняя копия оказалась не самой удачной… или за тысячу лет ушла слишком далеко от оригинала. А вот насколько в этом замешан Враг…
- Если принять, что все зло - от него…
- Не стоит сводить к одной причине - обычно их несколько… да почти всегда. Увы, люди и сами по себе способны на жуткие гнусности. И не нужно свою вину валить на чужого дядю, злокозненного по своей сути. Я вообще не очень верю в существа… или даже сущности… у коих главная цель - пакостить другим. Кто бы ни творил зло, обычно он это делает из эгоизма, от равнодушия, по недомыслию… иногда и с лучшими намерениями. А получать радость от чужой боли - это извращение, болезнь… такие уроды не живут долго, ибо им не жаль даже себя.
- Речь сейчас не об этом, - строго заметил магистр, нацеленный как стрела. - Сперва нужно выяснить насчет богов. Каждый из нас считает истинным своего, так? Получается, их не меньше трех?
- На самом деле гораздо больше. Но наша троица как бы братья… вернее, отец и пара деток. Вопрос в том, кто от кого произошел. То есть это для вас вопрос, не для меня. Вот что мне пока не ясно: с чем кушать здешнего бога? Я даже не уверен, что душка Пий представляет… э-э… Римлянина. Ведь и от того давно могли разлететься осколки. А что, если в Нордии - стараниями Людвига и его присных - учредилось особое божество, до последнего времени прятавшееся в тени великана и его именем творившего зверства? Не зря ж у здешнего кардинала такая тяга к сепаратизму? И такие союзнички.
- Но тогда богов-родичей делается четверо, - сосчитал Дори.
- А про Византию забыл? Я уж не поминаю армян с грузинами - у них собственная стезя.
- И все-таки: как узнать, который из них истинный?
- Ты когда-нибудь создавал что-то? - спросил богатырь. - Есть в тебе творческая жилка?
- Ну? - сказал магистр. - Дальше.
- Все люди - творения Бога, так? Или, как часто формулируют, его дети. А как по-твоему, что может испытывать приличный отец к своим чадам, кроме любви и жалости? И станет ли приговаривать к высшей мере, даже если те свернут на кривую тропку. Дескать, с этими промахнулся - новых нашлепаю!.. Кто вообще способен казнить собственных детей, кроме взбесившихся властолюбцев?
Дори пожал плечами, как бы говоря: мне-то откуда знать? Безотцовщина, ну конечно.
- То есть бог, который зовет к убийствам, - ложное божество, созданное людьми? - заключил он. - А истинному Творцу присуще милосердие?
Светлан покосился на рыцарей - им-то каково слушать эту бодягу? Но героической позы они не меняли, из образа не выходили - упорные, ишь. Все жив чугунных лбах есть свои плюсы.
- Лучше спроси у епископа, что знает он о твоем детстве, - предложил богатырь, успевший кое-что выловить в здешней мутной воде. - Ведь твою монастырскую жизнь Пий курировал с первых дней - думаешь, спроста?
- Тогда он был настоятелем нашего монастыря, - пояснил Дори.
- А в его монастырь ты попал ненароком? Ох не верю я в случай!
Во всяком случае, в этом мире - следовало бы добавить. Уж здесь все увязано до деталей. А потянешь за любое звено - вытянешь такую цепь!..
- Полагаешь, настоятель знал, кто я такой? - нахмурился магистр.
- Похоже на то. Видимо, он уже тогда начал копать под Людвига, сладясь с де Компре. Но граф нежданно сгинул, а без него Пий не потянул бы такую интригу.
- Все эти годы он был добр ко мне.
- Возможно, держал тебя про запас, свято храня тайну, - в надежде, что повезет. Но когда Головень вернулся, то не стал о себе объявлять, решив все провернуть сам, - то ли делиться расхотел, то ли опасался нечестной дележки. С немощным-то калекой кто станет цацкаться? Во всяком случае, не епископ.
- Это правда? - спросил Дори, вперившись в хозяина.
Но на прямой вопрос, конечно, не получил такого же ответа. Пий принялся наводить тень на плетень, сплетая словесные кружева, в которых и сам вполне мог потеряться. Наморщив лоб, магистр терпеливо слушал, но вряд ли понимал и половину - бедняга слишком прямодушен для этой казуистики. Но главное наверняка уразумел: епископ врет.
Когда тот наконец выдохся, Светлан усмехнулся:
- Ну, как тебе такие иерархи? Один краше другого!.. А чего стоит бог, коему они служат?
- Лгать столько лет, - покачал головой Дори. - Изо дня в день, при каждой встрече…
- Нужен особый дар, - подтвердил богатырь. - Правда, не знаю, можно ли его считать творческим.
- И все равно неясно, какому богу они молятся.
- Во всяком случае, не моему - тут я ручаюсь. Вот про своего решай сам. Если у них в боссах Римлянин… очень прискорбно, что он докатился до таких слуг. Насчет второго варианта я уже говорил: смастрячили по своему подобию - уж чем богаты.
- Есть и третий?
- Причем самый худший: возможно, наши ловкачи продались… не дьяволу, нет… а некой чужой сути, протянувшейся сюда из иного мира. Или это их самодельный бог перешел к ней в лакеи, заодно прихватив своих рабов. Кстати, это многое объясняет - к примеру, сотрудничество меченосцев и Пропащих Душ, замеченное в Эльдинге.
- Меня тоже это удивило, - признался Дори. - Я не знал, что у Ордена такие помощники.
- Еще вопрос, кто тут кому помогает.
- Ты, сын мой, многого не знаешь, - с усмешкой произнес Пий, непонятно с чего осмелев. - Хотя слывешь Избранником. Жизнь-то куда сложней, чем тебе мнится. А ты собрался вести за собой - не рано ли?
- Я бы и не вел, - ответил магистр. - Но Господь… мой… выбрал меня. Хотя ты не веришь в него, да? Наверно, считаешь, что я спятил.
- Скорее отношу тебя к блаженным, - улыбнулся хозяин. - Не думай, что хочу оскорбить, но искренняя и глубокая вера - впрямь ненормальность.
- Больше свойственная детям, верно? - прибавил Светлан. - Хотя можно ли считать дитем того, кто вырос раньше, чем повзрослел? Вы пошутили с мальцом очень грубо. Но чем хорош этот мир: здесь за все приходится отвечать. А ты, святоша, готов к настоящему спросу?
- Все в руках Всевышнего, - смиренно молвил епископ. - А ты возомнил себя равным богу? Ведь на всякую силу всегда сыщется еще большая.
- И что, уже нашел на меня управу? - спросил богатырь.
- Господин не оставляет своих слуг, - сообщил Пий. - Понятно, если те полезны ему.
- Но если их прищемляют, как хвост ящерице, не последует ли твой хозяин ее примеру?
- И кто же тут хвост, любопытно знать? И не путаешь ли ты ящерицу с драконом? Может, ты вовсе не такой знаток драконов, каким тебя рисуют? А слышал ты о таких, кои способны проглотить солнце?
Попик наглел на глазах - это не к добру. Поначалу-то он мало походил на храбреца, явно страшась скорой расправы. Что же изменилось?
- Так просвети, - предложил Светлан. - Разве не в этом назначение церкви? Вы ж нам глаза открываете… чтобы после закрыть навеки.
Он снова покосился на рыцарей. Те стояли как окаменелые: ни дрожи, ни вздоха. А ведь поза не из удобных - неужто не устали? И веяло от них… странным. Даже в нынешнем своем состоянии Светлан это ощутил, хотя с изрядной задержкой.
- Разумеется, мы ближе всех к Всевышнему, - подтвердил епископ. - А посему способны вразумлять заблудших.
- Голоса слышишь, да? - справился богатырь. - Или и видения посещают? Налажена телепатическая связь, хо!
И тут же сильно удивился, сам вдруг услыхав то, что не прозвучало в комнате.
«Чтоб ты знал, к собору стекаются горожане, - произнес внутри него голос Мишки. - И все с железяками».
«Эй, как ты это делаешь? - спросил Светлан тоже не вслух. - Мы же с тобой не родичи».
«У меня большие резервы - я же говорила. Когда детки развиваются… сверх положенного… это может вознести в такие… Ой, мамочка!» - вдруг пискнула девочка.
«Что, что?» - забеспокоился он.
«Солнце гаснет. Вот такого я еще не видала!»
«Затмение, что ль?»
«Причем внеплановое. Словно бы кто перенес Луну эдак на треть небосвода».
«Ну, это вряд ли. Представляешь, сколько бы понадобилось энергии? А вот создать над Ноэлем непроницаемую завесу…»
«Это не тучи, нет, - возразила Мишка. - Они-то как раз рассеялись».
«А будто завесу можно делать лишь из тумана!.. Но кто это учудил, хотелось бы знать».
«И зачем?» - прибавила девочка.
«Уходи оттуда, - велел он. - И побыстрей, да? Похоже, скоро тут станет жарко».
«Или холодно - до дрожи, - пробормотала ведьма. - В абсолютной темноте… знаешь, кто водится?»
«В том и дело. Без причины солнце тушить не станут».
«Я сгоняю за Лорой, - решила она. - И этих медведей приволоку - пусть покажут, на что годны. Продержитесь без меня?»
«Уж постараемся».
- Что молчишь? - с подозрением спросил Пий. - Прежде болтал без умолку…
- Прикидываю, - ответил богатырь. - Может, все ж прибить тебя, дабы не осложнял жизнь многим хорошим людям?
- Ведь я безоружен, - поспешно напомнил епископ. - Убивать-то вообще грех…
- И потому вы обрекаете беззащитных на смерть, сами избегая марать руки. Кажись, это зовется фарисейством?
- Речь не о нас, - возразил Пий с живостью. - Но своего бога ты славишь за милосердие.
- А вы прозвали меня Антихристом, - усмехнулся Светлан. - Но какой же я «анти», если стану действовать по-христиански? Или ныне и с Христом поступили бы так же?
- Случилось что-то? - спросил Дори. - Ты изменился.
- Не я - обстоятельства. Его преосвященство неспроста помянул солнце - как раз сейчас оно тухнет.
- Что, по-настоящему?
- Да нет, конечно, - такое им не потянуть. Но ты слыхал про затмения?
Помедлив секунду, магистр кивнул. Удобно, когда под рукой архив, составленный из тысяч сознаний, - не хуже компьютера, в самом деле.
- Так вот это не они, - сказал Светлан. - Хотя принцип тот же. Создать в верхних слоях атмосферы изрядных размеров круг, непроницаемый для света, - это погрузит город в тень, более черную, чем при полном затмении.
- Господь тут ни при чем, - сейчас же заявил Дори. - Вот тучи он нагонял - не отрицаю.
- Да разве ж я на него вешаю? В сравнении со здешним озорником он - младенец. Тут дело даже не в силе - в искушенности. И Господу нет резону нагонять тьму.
- А какой резон у здешнего бога?
- Тьма рождает чудищ, - ответил богатырь. - Или не знал?
После новой паузы магистр спросил:
- Намекаешь на оборотней?
- Да какие уж намеки - все открытым текстом.
И тут рыцари наконец включились… хотя лучше бы и дальше изображали идолов. Латы стали раздвигаться, точно на резинках, добавляя внутри пространства, а оно, судя по всему, сразу же заполнялось. За секунды все четверо вымахали под потолок, сделавшись выше Светлана. На обычных оборотней они походили мало - скорее какой-то гибрид. Неясно лишь, есть ли в них что-то от людей, кроме внешнего сходства. Но как легко эти громилы движутся, сколько в них силы!..
- Вот теперь потолкуем иначе, - объявил епископ, торжествуя. - А вы думали, сила на вашей стороне?
- Ты как тот попугай, - сказал ему богатырь. - Сам ни на что не годен, но остальные зовут тебя боссом. Или ты - та самая кнопка, которая отключает этих роботов? И что же с тобой делать: утопить?
- Я безоружен, - снова напомнил Пий. - К тому же слаб и далеко не молод. А ты герой, прославленный подвигами и великодушием. Зачем же мараться?
- Спекулируем на чужой морали? Экий умник!.. Но вообще ты какой-то безликий, - заметил Светлан. - Не человек, а словно бы маска. Он и прежде был таким? - спросил у Дори.
- Не знаю, - медленно произнес тот. - Бесстрастным - да. Может, вправду его лучше убить?
- А твоему Господу это не в напряг? Все ж таки давний знакомец, чуть ли не у колыбели стоял…
Ответить магистр не успел. Стена за спиной магистра внезапно вспучилась в нескольких местах, и сквозь нее вломилась троица четвероруких колоссов, уже знакомых Светлану по Эльдингу, - с когтистыми птичьими ступнями на толстенных ногах и полусферами взамен голов. Эти Пропащие были на метр выше его, а весили, наверное, втрое больше - эдакие слоны, вставшие на дыбы. И руки у них, конечно, не пустовали, хотя сыскать секачи под такие ладошки…
- Ну, началось, - пробормотал Светлан. - Надеюсь, это их последний резерв… э-э… если не считать здешних активистов.
Уж эти громилы не стали медлить - видимо, чесались руки, все двенадцать. Увлекая за собой рыцарей, они обрушились на гостей, решив восполнить недостаток радушия, проявленный азиатами. Поспешно вскочив, богатырь рванулся навстречу, выхватывая мечи. Прогулка кончилась - началась работа. Теперь ему противостояли равные… если сделать поправку на их число.
Закрутившись в смерч, Светлан вклинился в строй могучей семерки, высекая снопы искр из их клинков и стремительно набирая обороты, дабы превзойти этих увесистых шустриков в скорости - для начала. А когда преуспел, в долю секунды срубил у ближнего колосса две кисти. И тут же отхлынул, точно волна от утеса, не дожидаясь, пока те обрушатся на пол. Увернувшись сразу от нескольких секачей, сблизился с другим Пропащим и, сделав мгновенный выпад, погрузил эльфский меч в его мозг, безошибочно угадав точку в неохватной груди. Убить, правда, не убил, зато убавил чудищу прыть, замедлив в разы.
Тут и магистр ринулся в атаку, хранимый своим Господом. Проворством он не уступал чужакам, возможно, и в силе мог с ними тягаться. Но вот что касаемо веса… Этого Дори не учел, столкнувшись с одним из великанов-рыцарей грудь в грудь. И, конечно, немедленно нарвался: взмахом широкого щита исполин швырнул магистра через всю комнату. С лязгом врезавшись в стену, тот, однако, не утратил пыла и, ловко приземлившись на ноги, заспешил обратно в бой.
Дабы предотвратить новый его полет, Светлан вырвался из кольца врагов и, ухватив стол, весивший побольше иного шкафа, метнул его за спину, в набегавшую свору чудищ. Конечно, это их не остановило, но на несколько секунд все же задержало. И Дори тоже притормозил, вопросительно глядя на богатыря.
- Ты сильный, но легкий, - пояснил тот. - Не подставляйся под их инерцию, пропускай вскользь. И шустрей, шустрей!.. В этом твой козырь.
Учился магистр быстро, несмотря на украденное детство, и слышать таки умел - благодарение Господу. Деловито кивнув, он вновь устремился на монстров. Впрочем, те и сами уже накатывали железной лавиной.
И опять началась рубка. Вариант «спина к спине» тут не подходил - спины слишком разные, да и не умел Светлан сражаться в паре. Хотя оглядываться на Дори ему приходилось, подстраховывая при надобности. Наверно, Господь излечил бы своего любимца от любых ран (или почти любых), однако проверять не хотелось. Пожалуй, Светлану было бы проще драться в одиночку - но не скажешь же это магистру?
Тщательно оберегая обе шкуры, свою и Дори, богатырь быстрыми взмахами отсек еще несколько кистей, лишая четырехруких оружия, - словно бы срубал змеям опасные головы. Затем, прорвавшись сквозь оборону, опять угодил мечом в мозг, упрятанный в глубине ребристой груди. Тотчас развернувшись, рубанул по черному рыцарю, пытавшемуся его достать.
Где бы ни ковались доспехи чужаков, но эльфским они уступали не сильно, и когда золотистый клинок столкнулся с вороненым, выстояли оба. А плоть, сокрытая внутри темных лат, владела почти богатырской мощью - рыцаря лишь слегка шатнуло назад.
- Ишь, - сказал Светлан. - А еще?
Два меча снова взлетели, разгоняясь навстречу друг другу. Но в последний миг богатырь изменил траекторию и, качнувшись в сторону, саданул противника в открывшийся бок. Латы у того оказались прочными - однако не настолько, чтобы выдержать полновесный удар. А получив пробоину, рыцарь вдруг начал съеживаться, возвращаясь к прежним габаритам, словно из него выходил воздух. Что еще за хренотень?
Но разбираться с загадочным феноменом было некогда - сомкнувшись щитами, к Светлану подступали два других черныша, поддержанные четырехруким, пока что совсем целым, не потерявшим ни одной из своих железок. А невдалеке Дори рубился с четвертым рыцарем, мечась вокруг него ястребом и атакуя раз за разом. Рядом с ними топтался один из покалеченных колоссов, но за темпом схватки явно не поспевал. Второй инвалид оказался и вовсе не у дел, ибо еще не добрался до места. К тому же двигался он все медленней, будто у него кончался завод. Но сквозь лязг стали и грузное топанье уже слышались рыки оборотней, взбегавших по лестнице, - местный актив спешил принять участие в потехе. И не то чтоб они были опаснее здешних исполинов…
- Скоро тут станет тесно, - предупредил Светлан напарника. - Держись подальше от двери.
Сосредоточенный на противнике Дори лишь кивнул, принимая к сведению. Как он ни старался, пробить вороненый панцирь ему не удавалось - то ли меч был не той работы, то ли силенок все ж не хватало.
- Но горожан убивать нельзя - вот проблема, - прибавил богатырь. - Наполовину, но они люди… в отличие от этих.
На это магистр тоже промолчал, теперь обойдясь без кивка - что означало, видимо, сомнение в тезисе. А будто сам Светлан не сомневался.
Подпрыгнув, он врезал ногами в темные щиты и, оттолкнувшись от них, полетел к Пропащему. Разметав его секачи мечами, вонзил один ему в грудь, даже повернул для надежности. Тотчас метнувшись обратно, устремился к полу и на широком махе рубанул одного из рыцарей по ноге. Голень не отсек, но броню прошиб - и этого оказалось довольно, чтоб и второго черныша вернуть в исходные объемы. Ну надо ж, как на них действует нарушение герметичности!.. Вновь ринувшись к Пропащему, Светлан ухватил его за одну из рук и с разворота метнул в стену, демонстрируя, кто тут настоящий силач. Ну да, вот слонами мы еще не швырялись.
«Ты живой еще?» - раздался в его сознании голос Мишки.
«Нет, - огрызнулся Светлан. - С того света вещаю».
«Хватит болтать, - велела кроха. - Теперь это моя функция. А вы лучше выбирайтесь на воздух - тут нашим клыкастеньким подготовлен сюрприз».
Похоже, она стереглась перехвата - поэтому недоговаривала. Впрочем, домыслить было несложно.
«Э-э… прямо над крышей?»
«Угу. Взамен того, что заслонили».
«Принято».
В дверь уже врывалась толпа - рычащая, озверелая (то есть буквально), клацающая зубами. На людей эти особи походили мало, но зрение обманчиво - особенно когда мало света.
- В угол, - велел Светлан. - Закройся щитом.
И, сорвав с усохшего рыцаря помянутый предмет, бросил магистру. Не спрашивая лишнего, Дори метнулся к стене. В тот же миг, пригнув голову, богатырь скакнул ввысь, бронированными плечами сокрушив потолок. Очутившись на чердаке, крутанул вокруг себя мечами, рассекая балки. Немалый фрагмент крыши обвалился в кабинет, снося остатки перекрытия, и в комнату ворвался слепящий свет, вполне похожий на солнечный. Секундой позже туда же соскочил Светлан.
Как он и надеялся, обвал не особенно повредил оборотням, а пока те превращались в людей (ничто ведь не делается сразу), их раны успели зажить. Дори тоже не пострадал, сбереженный щитом и своим богом. Черные рыцари вновь застыли в статуи, вернувшись к прежним размерам. Четырехрукие тоже остолбенели, словно тролли, а может, и вправду тут присутствовало родство.
Но вот куда девался епископ? В пылу схватки Светлан не следил за ним, отвлекшись на более насущное, и лишь теперь, прокручивая в сознании последние минуты, смог засечь, как тот втихаря… видимо, по-французски… ретировался в один из проломов. Причем проделал при первой возможности и с отменной живостью, так что преследовать беглеца скорее всего не имело смысла. Да и к чему? Есть у нас еще… э-э… в храме дела.
Кромсая настенный бархат на полосы, богатырь принялся связывать добрых прихожан, примчавшихся на выручку к своему пастырю, - благо после недавнего всплеска энергии бедняги лежали вповалку, едва способные шевелиться. На каждого тратил по секунде, с признательностью поминая ходзё-дзюцу, а если пытались цапнуть, несильно хлестал по морде, еще не вполне человечьей, напоминая, кто здесь главный. Глядя на него, и Дори принялся за работу, на ходу перенимая приемы. Хотя с большей охотой прикончил бы тут всех, обезглавливая одного за другим. Ну и что же, что их десятки? Цель-то оправдывает.
- Да сколько ж в этом городе оборотней? - удивлялся Светлан. - И всех небось на человечинку тянет - попробуй такую ораву прокормить!
Забавно: прихожан набралось шестьдесят шесть, - случайность или такой у епископа юмор? Как бы число Зверька.
- Про четвероруких мне ведомо, - произнес магистр, с брезгливостью отпихнув последнего из связанных. - А вот они кто? - кивнул он на ближнего рыцаря. - Не похоже, что живые.
Пожав плечами, богатырь сказал:
- Извини, но у меня нет ответов на всё. А мой бог, если и знает, со мной делится редко.
- Не жалует, что ли?
- Скорее бережет. Лишнее знание может стать посягательством на свободу.
- Жаль, что епископ сбежал, - посетовал Дори. - Вот он смог бы прояснить многое.
- Если бы захотел.
- Уж я постарался бы убедить.
- С помощью каленого железа, что ли?
- От него б зависело. Но когда сведения очень нужны…
- …то ты их получаешь, так? Чего б это ни стоило - для тех, кого спрашиваешь.
- Пожалуй.
- Ну, парень, ты прямо инквизитор - такой пытливый!
Указав на пленников, плотными рядами устилавших пол недавнего кабинета, Светлан сказал:
- Это - ваша с Господом перспектива, не столь уж отдаленная. Пока молоды и чисты, спешите повернуть.
- Но почему ты уверен, что мы придем сюда?
- Да я как бы постарше вас - лет эдак на тыщу. И опыт кой-какой накопил. Власть ломает слабых людей.
- Слабых? - удивился Дори.
К «людям» он не стал цепляться.
- Если человека притягивает власть, значит, он слаб. Любой вождь, сколько б его ни величали великим, лишь один из стада - всего и разницы, что стоит во главе. А виртуальные боги следуют тем же законам, ибо созданы по подобию людей. Своих слуг они неизбежно превращают в рабов, а сие означает бездушие - вот как у этих. - Богатырь снова указал на оборотней.

Предыдущая страница 29 Следующая страница


Обходной путь героя 30

- И что ты предлагаешь? - спросил магистр. - По-твоему, я должен отречься от Господа?
Ну да, будто он на это способен!
- Есть вариант получше, - произнес Светлан, усмехаясь. - Пока что ты лишь слепил бога.
- А дальше что?
- А теперь попробуй вдохнуть в него душу. Истинный-то Бог творил по этой методе - если библия не врет.
Вот это магистра озадачило - наверно, и его Господа тоже. Соображать-то они умели, а их принципы, к счастью, еще не расплылись в кашу, пока что заменяя совесть - с грехом пополам. Но вот хватит ли этого, дабы решиться на такой эксперимент?

ГЛАВА 25

В этот момент снаружи прозвучали быстрые шаги, а через секунду в проем проскользнула Лора с мечом наголо. Одним взглядом оценив обстановку, она проворчала:
- Конечно, уже навел порядок! А подождать было трудно?
- Да я бы с охотой, - с улыбкой откликнулся Светлан. - Вот они возражали, - кивнул вокруг себя. - Но с мини-солнцем вы славно придумали. Чья идея?
- Идея - Мишки. Реализация - Анны. А горожане сейчас окружают храм, чтоб никто не сбежал. Похоже, на оборотней они давно точили ножи.
- Лишь бы не пустили их в ход, - сказал богатырь. - Понятно, гильотина - лучшее средство от любой болезни…
- По-твоему, эти уроды больны?
- Что больны - точно. А вот можно ли вылечить… Во всяком случае, попытаемся. А не выйдет - запрем понадежней. Днем-то они не опасны.
- Мало сложностей, да?
- Жить вообще сложно. А если кому нравится упрощать - это не ко мне.
- Как всегда, мы попрем по целине, - объявила Мишка, появляясь в дверях. - Хоженые пути не для нас. - И тут же спросила: - Соскучились без меня?
- Ко всему привыкаешь, - усмехнулся Светлан. - Даже к хорошему.
- Ладно, не ври! А то не вижу, как меня любишь.
- Любовь зла…
- Сам ты, - прыснула девочка.
Следом за ней в комнату вступили Павич и два его ближних помощника, Голуб и Чамота. Остановились на пороге, с любопытством озирая лежбище.
- А как там наши луноликие братья? - спросил у него Светлан. - Хватило ума не ввязываться в разборку?
- Лишь узрели нас, как заперлись в дальних покоях, - хмыкнул россич. - Сейчас калякают с Жевье через дверь. Хотел я эту дверь своротить, да решил не ломать дров.
- И правильно. Уж горожане живо сладятся с пришлыми - тут обоюдный интерес. А воевать эти парни умеют.
- До нас им все ж далеко, - похвалился здоровяк. - Видывал я их батыров!
- Ну, не всякая земля родит, - сказал Светлан. - А на ровном месте и шишка - бугор. Зато друг за дружку держатся - дай бог всякому. В единении ведь тоже сила. На Руси это еще узнают.
Шагнув к Мишке, он вновь усадил девочку себе на плечо, подальше от зубов недавних зверей, заметно взбудораженных ее появлением.
- Чтоб не ходить далеко, запрем их в храмовом подвале, - предложил богатырь. И, повернувшись к Дори, спросил: - Как думаешь, оттуда не вырвутся?
- Похоже, там и рассчитано на таких, - ответил тот. - Прежде-то я не понимал.
- Вот и ладно.
Сорвав со стены бархатные гардины, Светлан упаковал оборотней в подобия вязанок, по дюжине в каждую, и осторожно поднял обе. К счастью, ткань выдержала груз, даже вроде с запасом.
- На сколько тянет, как думаешь? - заинтересовалась Мишка. - Тонны на полторы?
Попробовав связки на вес, он усмехнулся:
- Когда-то я работал с четырехпудовками и считал себя очень сильным. Растут люди, а?
Лора уже увязывала оставшихся полулюдей, перебрасываясь короткими фразами с россичами, тоже не терявшими времени. Конечно, конкурировать с богатырем они не могли, но по тонне мог унести любой из них, причем не особо натуживаясь.
- Вы про меня забыли, - заметил Дори с некоторой обидой.
Действительно, этим парням он вряд ли бы уступил, хотя рядом с ними гляделся подростком.
- Ты магистр, - откликнулся Светлан, шагая к выходу. - Тебе нужно авторитет блюсти, а не подряжаться в грузчики.
- А тебе?
- Да откуда у меня авторитет, - пожал богатырь плечами. - Лучше пригляди за железноголовыми - черт знает, чего от них можно ждать!.. И заодно подбери себе нормальный меч - из трофейных. Твоим-то лишь дрова рубить.
- Точно, - поддакнул Павич. - А три оставшихся - нам.
- За что это, интересно? - возмутилась Мишка.
- За верную службу, - осклабился он. - Мы ж как сивки - по первому кличу. И секачи ихние тож сгодятся, - кивнул на четырехруких. - Прям под наши охваты сработаны.
- Ну, аппетит!..
- Дык кто смел, тот и съел - не я придумал. Тем паче нордийцам такая тяжесть не по плечу.
- А чьи трофеи-то? - спросила ведьма. - Кому решать?
Хотя наверняка знала и так. Еще одна маленькая провокация.
- Не мне, - отказался Дори. - Один меч - куда ни шло. Остальное ваше.
- Вот и сговорились, - поспешил застолбить россич. - Зря, что ли, вас бережем от хазар? А всяко дело просит оплаты.
- Ты еще гуннов вспомни, - бросил Светлан уже от дверей. - Защитничек!
- Гуннов-то прозявили! - радостно подхватила Мишка. - А они вон пол-Европы разорили. Тоже мне скифы!
- А кто это? - спросил Голуб, сопя под своей связкой. - С этими вроде не рубились.
- Пока не порубишь, не узнаешь, да? - хмыкнула она. - А девок ты тоже сперва лупишь?
- Зачем? - не понял россич.
- Да для знакомства же, дурень!
- Так то девки, - возразил Голуб. - А то…
И он умолк, задумавшись. Наверно, вспомнил, что и у хазар полно девиц. А что делать с хазарками, парень не очень понимал. И до чего додумается, любопытно? Хотя для большинства здесь нет проблемы.
Спустившись по лестнице, Светлан отыскал вход в подвал и снова затопал по ступеням, радуясь, что они каменные да широкие. Иначе бы тут прибавилось разрушений, а ему - дурной славы. Вот вторгся Антихрист в храм и все поломал. Такой злой дядя, чтоб ему!.. Однако строили тут прочно, будто под собором впрямь готовились устроить зверинец из экзотических особей - ну там оборотни, упыри… Богатыря бы такие запоры не остановили, но, скажем, носорог вряд ли смог бы их своротить. А эти лестницы выдержали бы и слона - если б тот смог сюда втиснуться.
Но пока в здешних темницах томились только горожане обоих полов, чем-то не потрафившие епископу. Выпустив пташек на волю, Светлан со товарищи заселили камеры новыми жильцами, поделив тех на тройки и освободив от пут. А только закончили с этим, как в подвал спустился Жевье - с двумя стражниками и кряжистым азиатом в легких латах, чье жесткое лицо украшала бородка, смахивавшая на шкиперскую.
- Сторговались уже? - спросил Светлан. - Что ж, эти парни знают дело.
Хмуро поглядев на него, наемник чуть заметно покачал головой: дескать, с тобой-то мы прокололись. А ведь обещали защиту прежнему работодателю.
- Ну извини, - молвил богатырь. - Против лома, знаешь ли, трудно найти прием. В следующий раз не становись на пути…
- …у прогресса, - влезла Мишка, засмеявшись. - С нами лучше дружить, мохнатенький!
Сузив глаза и вовсе в щелки, сотник перевел взгляд на нее. Хорошего тот не сулил - уж этот дядя знал, как поступать с добычей.
- Но-но, - сказал ему Светлан. - Эта пигалица принадлежит мне. А кто покусится - оторву руки.
- Заодно с прочим, - поддакнула ведьма. - Понял, косенький?
И показала наемнику язычок. А хорошо ж ей тявкать на таких волчар с богатырского плеча!
- Пусть выставят стражу в подвале, - распорядился богатырь, поворачиваясь к Жевье. - Не надо объяснять, какой тут контингент? И что посягательство на моих пленников я сочту личной обидой - тоже понятно?
- А обижать нас - себе дороже, - добавила Мишка, похоже, взявшись работать его помощником по связям с общественностью. - Или до кого-то еще не дошло?
Судя по выражению лица, по поводу оборотней городской глава планировал иное. Но уж он относился к тем, до кого доходит быстро, а потому лишь вздохнул украдкой, принимая неизбежное.
- И лучше поставь этих, - кивнул Светлан на азиата. - Меньше риска. Только растолкуй им досконально - чтобы не было недоразумений. Имей в виду: за все нестыковки спрошу с тебя.
- Нас не объедешь по кривой, - присовокупила девочка. - Мы людей насквозь видим.
- В четыре глаза, ну да, - усмехнулась Лора. - Ты и впрямь как попугай Сильвера.
Ага, выходит, она и это смогла расслышать. Вообще богатырь и за несколько кварталов различит шепот. Но, может, дело тут не только в чутких ушах?
- Я - птица-говорун, - возразила Мишка. - Попугаи уже вышли из моды - вчерашний день.
Теперь бородач и на Лору бросил хищный взор, явно недооценив ее силу. Уж лучше бы не напрашивался на урок: эта дева стелет жестко - не миновать переломов. Вон Павину и в голову не придет связываться с ней, хотя много здоровей любого из здешней сотни.
- Кажись, парень не понял, - вздохнул Светлан. - Уж так сложилось, - принялся втолковывать он, - что все тут - мои подданные. А свар меж своими не потерпит ни один хан… Или можешь величать меня шаньюем.
- Скромненько так, - хмыкнула Мишка. - Подобный небу, ну да.
- Что там у вас полагается за нарушение? - поинтересовался богатырь. - Тетивой душат или позвоночник ломают?
С минуту помедлив, будто вникал в плохо знакомые слова, наемник прижал руки к груди и поклонился в пояс.
- Ишь, знает службу! - хихикнула ведьма.
- С тобой скучно, - сказала Лора. - Только настроишься на драку - а ты уж всех помирил.
- Да побойся бога, - возмутился Светлан. - Нашла себе ровню!
- Ну хоть размялась бы. А ему - наука.
- Да уж, после таких университетов… Ладно, пошли наверх, - велел он. - Дальше тут справятся и без нас.
- Не любишь подземелий, да? - тихонько спросила ведьма. - Вот и я тоже.
- Ты же птица, - сказал Светлан. - Тебе нужен простор. А у меня на решетки один рефлекс - ломать.
Всей компанией они поднялись в порушенный кабинет, все еще залитый рукотворным солнцем, где Дори стерег окаменелых чудищ, обеими руками опершись на черный меч, вырванный из железных пальцев, и сам похожий на изваяние.
- А с этими чего делать? - спросил Павич, разглядывая чужаков.
- Загрузим в трюм и доставим в Эльдинг, - ответил Светлан. - До вечера они не станут буйствовать, а перед закатом упакуем так, что не пикнут.
- Да на кой они тебе?
- Врага нужно знать. А если повезет, напустим этих здоровил на своих же. Вдруг удастся подчинить?
- Ха, раскатал губу! Это ж не рогачи и не летающие колоды - из этих так и прет злоба.
- А разве среди людей мало таких, кто убивает с охотой? Однако ж власти находят им применение.
- Все профессии почетны, - поддакнула Мишка. - Кто-то ж должен рубить головы? Хотя можно и субботник организовать - по устранению суверенных. А после назвать ночью Варфоломея.
- При чем здесь этот святой? - удивился Дори.
- Ну, он-то, может, и рад был бы остаться чистеньким, - ответила ведьма, посмеиваясь. - Да только кто ж его спросит?
- Ладно, не дразни гусей, - сказал Светлан. - Еще накличешь - до срока. Дурному делу научить нетрудно.
- Так ведь упырь всегда найдет кровь, - возразила она. - Скажешь, нет?
- Не обязательно. Когда условия способствуют, упыризм… м-да… расползается, как лесной пожар. А в иной обстановке может и не проявиться.
- Ты сейчас смахиваешь на двухголового великана, - заметила Лора. - Очень они любят трепаться. А главное, всегда есть с кем.
- В самом деле удобно, - согласился богатырь.
- Зато остальным от них нет покоя. Хорошо хоть, у тебя вторая голова съемная.
- Слетная, - поправила Мишка. - Кстати, и наш кораблик уже тут, - объявила она, задирая голову. - Начинаем погрузку, да?
- Может, сама и начнешь? - усмехнулась силачка.
Судно и впрямь зависло над самым провалом, а с палубы, перегнувшись через фальшборт, на место недавней схватки глазели Анна, Инесса, д'Адуи и трое россичей.
- За дело, - скомандовал Светлан. - Чего время терять?
Избавив оцепенелых гигантов от оружия, он побросал их громоздкие туши наверх, в хваткие руки Павича и Голуба, тут же переправлявших тела дальше, для размещения в трюме. Вся процедура заняла минут пять - с такими грузчиками и краны не нужны.
- Тебя доставить к твоим? - предложил богатырь магистру. - Нам все равно по пути. А коня тебе, конечно, вернут.
Кивнув, тот взобрался на корабль следом за остальными - с ловкостью, которой могли бы позавидовать циркачи.
- А разве не заскочим в харчевню? - обеспокоился Голуб. - Мы ж там еще не все подмели!
- Да сколько можно жрать? - возмутилась Мишка. - Вы и так нагнали страху на бедных ноэльцев. Вас же легче убить!
- Вот уж вряд ли, - не согласился Павич. - Лопаем мы, может, впятеро, зато каждый стоит сотни здешних вояк… Какая выгода, прикинь, - не забыл он отметить. - К тому ж, раз плоть алчет - не отказывать же?
- А это вопрос привычки, - заявила девочка. - К примеру, дневная порция спартанца умещалась в горстях - и ничего, втристером едва не побили сто тысяч.
- Всколькером? - переспросил Светлан.
- Втристером, - повторила она и хихикнула: - Правда, по слухам, они ну так любили друг друга!..
- Ладно, не разрушай светлый образ, - сказал богатырь. - В личную жизнь героев лучше не лезть.
- А вот римские гладиаторы были вегетарианцами, - продолжила исторический экскурс Мишка. - Зато откармливали их… на убой. Дабы жировым слоем защитить от инструментов коллег.
- Хороши латы! - хмыкнул Павич, чьи налитые мышцы твердостью соперничали с деревом. - Железо-то получше будет. На худой конец - бычья кожа.
- Ну, на худой она, может, и подойдет, - не спустила ведьма. - А вот на…
- Притормози, - велел Светлан. - Разогналась!
- Я к тому, что слоновья-то прочней, - сделала она невинные глаза. - Не говоря о носорогах. Но самый шик - это кожа богатырей. Такая тонкая… прямо прозрачная… а крепче титана.
- И кого предлагаешь освежевать?
- Опять заводитесь? - вмешалась Лора. - Может, вам взять отпуск на болтовню?
- Декретный, - прыснула Мишка.
Искусственное солнышко уже тухло, передавая эстафету настоящему, которое больше не заслоняла завеса, неясно кем и из чего созданная. В самом деле, магию нужно беречь.
- А что станет со мной и моими людьми? - спросил д'Адуи. - Если уж вы, сир, помирились с Орденом…
- Вы нужны мне в столице, - возразил богатырь на недосказанное. - Там недостает очевидцев, знающих, на что способны Пропащие.
- И кто может сделать им укорот, - ввернула девочка.
- А отправитесь вы в Эльдинг как пленники или как мои вассалы и преданные слуги короля - выбирайте сами.
Перегнувшись через бортик, Светлан помахал рукой Жевье, наблюдавшему за ними из порушенного кабинета - с плохо скрываемым облегчением. Раз уж Орден перестал угрожать, а опасные наемники епископа служат ныне городу, то и шибко могучего сюзерена, вместе с его странной командой, лучше сбагрить подальше… до следующей беды.
- Возрадуйся, - сказал богатырь. - Мы уже отчаливаем.
И, не дожидаясь возражений и протестов городского головы (возможно, наполовину искренних), послал кораблик в полет.
Возле крепостной стены они притормозили, глазея, как в воздух один за другим взмывают дредноуты, коротко разгоняясь по булыжной мостовой. На каждом восседало по паре россичей, успевших обжить открытые кабинки, даже натянуть над ними тенты из парусины, подаренной горожанами. А зверюгами парни управляли с такой сноровкой, будто обучались летному делу сызмальства. Окружив судно эдаким эскортом, они приветствовали его команду широкими ухмылками.
- Тяжелая авиация у здешнего короля уже как бы есть, - произнес Светлан. - А это что ж: истребители?
- Именно, что «как бы»! - фыркнула Мишка. - Если не считать Анюты и Жизель, то кто, кроме нас, сможет ею управлять? И пленочка эта - твой фирменный фокус. Вроде пустяк, а никому пока не дается. А чего стоят корабли Луи без нее!
- И эти птахи - наша добыча, - присовокупила Лора. - А если россичам предложат выбор, они наверняка примут твою сторону - сколько бы ни сулили другие. Павич прав: навар наваром, но биться рядом с героем… Такую честь они не променяют.
Светлан оглянулся на предводителя боевой дружины, но тот не слушал их, гулким басом нашептывая что-то Анне на ушко. Наклонив голову, белянка милостиво улыбалась, хотя в смысл, похоже, особенно не вникала. И что Павич мог поведать занятного: про свои ратные дела да про родимые дебри? Ну, есть еще народные сказки… пока именуемые сказаниями.
Голуб и Чамота, заняв позицию на корме, оживленно толковали с троицей меченосцев - судя по доносившимся обрывкам фраз, похвалялись своими секирами и кистенями, против коих не выстоит ни один меч… кроме богатырских, понятно.
Д'Адуи тоже времени не терял, наводя мосты к новому магистру Ордена, уединившемуся было на баке. Надуть Господа приор вряд ли надеялся, но цену себе знал и рассчитывал выторговать не меньше, чем стоил. А Ордену и впрямь не помешал бы его изощренный ум - конечно, если держать под контролем.
Впрочем, Дори больше интересовали виды, открывавшиеся с такой высоты, - похоже, он не забыл своего детского любопытства.
- Не рано ль затеяли делиться? - спросил Светлан у своих помощниц. - Я-то, понимаешь, добиваюсь единения, а вы тянете к себе.
- Пусть Луи помнит, что без нас весит чуть, - возразила Лора. - Не то станет о себе мнить - я знаю эту породу.
«Нас», ишь, отметил богатырь. И давно она перестала ощущать себя наемницей?
- Точно, - поддержала Мишка. - Мелкие мужики любят пыжиться, а чуть подфартит - их и вовсе заносит в небеса.
- «Мужик» - это ты про короля? - усмехнулся Светлан. - По-твоему, тут дело в размерах?
- Хорошего мужчины должно быть много, - заявила кроха. - Это для дерьма - чем меньше кучка, тем лучше. Хотя Луи, в общем, не так плох. Ну король - подумаешь!.. У каждого свои недостатки.
- Ну надо ж, какой знаток людей.
- Знатоша, - поправила Лора, улыбнувшись.
- Ладно, вернемся к нашим парням, - сказал он. - К какому роду войск их следует отнести?
- Можно назвать их труперами, - предложила Мишка. - Э-э… подзвездными. Всё лучше, чем пушечное мясо.
- А где здесь ты видела пушки?

Предыдущая страница 30 Следующая страница


31 Сергей Иванов

- Это детали, - отмахнулась она. - Сути не меняет. Ну, пока это туши для рубки… не путать с тушканчиками. Потому что, если такой тушкан рухнет на голову, второго уже не потребуется.
- Зачем тебе помело? - спросила Лора. - Твой язык вполне заменяет.
- Во-первых, им трудно рулить, - не согласилась ведьма. - А во-вторых, он у меня постоянно занят - совмещать будет трудно. Так что помелу - помелово… Впрочем, спасибо мастеру Этьену, мы уже год обходимся без метел. Прогресс - штука полезная… особенно для здоровья. Уж мы прочувствовали это местами… которые не каждому и покажешь.
- Уж будто, - не поверила дева. - Разве у тебя есть такие?
- Не подстрекай, - предостерег Светлан. - А то Мишка раскрутит эту тему.
- Вот и гляжу, что кроха часто въезжает туда, где ей пока нечего делать.
- Издержки затянувшегося детства, - пояснил он. - Просто ей это любопытно. Столько наслушалась от подруг!.. А сама еще не готова.
- Все-то ты знаешь, - скривила ведьма губы. - У-умный!
- Я ж не распространяюсь, - успокоил Светлан. - Лишь в самом узком кругу.
- Врачебная тайна, да? - кисло спросила Мишка.
- Семейная, - возразил он. - Чувствуешь разницу?
Внезапно оживившись, девочка показала рукой вперед.
- Глядите! - воскликнула она. - Вот эта впадина, вот этот холм! А вон дом, который построил Дори, который… ну и так далее.
- А без цитат не можешь обходиться?
- Без цитат скучно. К тому ж, кто не знает их, может принять за умную. И не станет лезть с разными глупостями.
- А тебе прямо прохода не дают, - проворчала силачка.
- Девочки, не ссорьтесь, - призвал Светлан. - Не то отшлепаю.
Обе глянули на него так, что впору было прятаться.
- Я ж не сказал кого, - усмехнулся он.
Корабль уже направлялся к земле, сопровождаемый чудовищными летунами. Сохраняя строй, будто на параде, все четверо совершили посадку невдалеке от лагеря, на обширном пустыре, и вправду смахивающем на аэродром. Углядев поблизости рощицу, громадные твари сразу потопали к ней, решив заправиться, а россичи не стали препятствовать, надеясь, что у зверюг хватит мозгов не лопнуть с пережору.
- Вам не дорога эта роща? - справился Светлан у магистра. - Потому что вскоре от нее не останется даже пней.
Тот рассеянно пожал плечами, наблюдая за рослым монахом, который уже скакал к ним от ближних шатров, вторую лошадь ведя в поводу.
- Что-то стряслось? - спросил богатырь. - Ты ведь уже знаешь, да?
Монах, кстати, оказался знакомым - тот самый парламентер, РИГ.
- К несчастью, - ответил магистр не очень впопад. Затем прибавил: - Но может, и к лучшему - пока не понял.
- А ты нам расскажи, - предложила Мишка. - Вместе и решим.
Поглядев на нее, Дори неожиданно кивнул, будто признавая ее право на эту информацию, и сообщил:
- Граф де Компре погиб.
- Умер - хочешь сказать? - поправила девочка. - Погибают-то от чего-то… но не от старости.
- Старость ни при чем. В его шатер ударила молния… необычная, похожая на большой шар. Погибли граф и трое братьев… не считая двух лошадей.
Переглянувшись со Светланом, ведьма заметила:
- Смахивает на самонаводящуюся ракету, да? Как бы точечный удар, но с изрядным запасом - чтоб уж наверняка.
- Кто-то решил обрубить нить, - подтвердила Лора. - Головень отыграл свое.
- Персонаж исчерпал себя - можно выводить из сюжета, - кивнул богатырь. - Зачем отягощать действо?
Монах наконец доскакал до лодки - знаком магистр велел ему молчать: дескать, и так знаю.
- Вам что-то ясно тут? - спросил Дори. - Кто это сотворил?
- Тот же, кто сумел бросить тень на весь Ноэль, - ответил Светлан. - Как понимаешь, это не наш союзник.
- Но что за странная молния? Прежде я не видел такой.
Понимай: этого не видел Господь. Не такой он и всеведущий, даже по здешним меркам. Молодой еще, а его паства почти сплошь - невежественные монахи.
- У нас это называют файерболом, - пояснила Лора. - Оружие магов.
- А науке сей феномен известен как шаровая молния, - внесла дополнение Мишка. - Вот управлять ею ученые пока не умеют.
- Магам Нордии она тоже не по зубам, - прибавила Анна. - И слава богу, по-моему. Потому что если кто-то из них сумеет завладеть такой мощью…
- Ведь ты смогла сотворить маленькое солнце, - напомнил магистр.
Не то чтобы он подозревал белянку, но факт требовал разъяснения.
- Боже, это совсем иное! От моего шара исходил лишь свет - это не потребовало много чар. А вот устроить такой выброс энергии…
- Здешние маги не потянут, - подтвердил Светлан. - Это масштаб Зодиара… а также мой - если б я сейчас практиковал.
- «В одну телегу впрячь неможно коня и трепетную лань», - процитировала Мишка. - Или все ж удастся - а, битюг?
- У Пушкина спроси, - отозвался он. - Раз ты такой его знаток.
- Я не его - я вообще, - не упустила девочка случай. - Но вот что меня дергает тут…
- Ну?
- Когда узнала о роли Компре… в этой истории… я ведь пожелала ему плохого. Если буквально: «Чтоб ты сдох». Как думаешь, это не могло возыметь эффект?
Ведьма и впрямь выглядела встревоженной - не столько смертью старого интригана, сколько тем, что могла оказаться к ней причастна.
- Во-первых, его роль… в этой истории… пока не доказана, - заметил Светлан.
- А во-вторых?
- Во-вторых, в здешнем мире нужно быть аккуратней с проклятиями. Нередко они исполняются. - Глянув на посмурневшее лицо девочки, он смягчился: - Но тут ты ни при чем. Слишком это смахивает на диверсию.
- Проклятые киллеры! - просветлев, воскликнула Мишка. - И здесь от них нет покоя.
- Други, а в чем беда? - удивленно спросил Павич. - Ведь как мне сказывали тут, - он покосился на Анну, - Компра был еще тот жучина!.. Ну кончили его - и что? Тут радоваться надо, а вы вроде в печали.
А Голуб с Чамотой, глазевшие на них с юта, согласно закивали, вполне разделяя. И даже д'Адуи явно был того же мнения, хотя высказывать его не стал, опасаясь задеть магистра.
Покачав головой, богатырь произнес:
- Я еще могу, досконально выяснив детали и скрепя сердце, допустить, что это лучший исход. Но ликовать, что ухайдокали беспомощного калеку, радоваться чужим смертям… в том числе и тех, кто просто случился рядом… Да вы че, ребята?
- Злорадствовать вообще гадко, - прибавила Мишка. - Даже когда гибнет сволочь. Кстати, не мешало бы осмотреть место, - обратилась она к Светлану. - Вдруг всплывет какая зацепка.
- После шаровика? - усомнился тот. - Это ж не снаряд - что там осталось? И некогда затевать расследование. До заката мы должны вернуться в Эльдинг, а времени осталось только на дорогу.
- Но хоть эпитафию-то выдай.
- Спи спокойно, дорогой товарисч, - сказал Светлан. - Хотя продали тебя задешево, причем скорее всего твои же камарады.
- Аминь, - заключила девочка. - Что до меня, то я прощаю графа - если он вправду мне пакостил. И сама прошу извинения - за ту нечаянную мысль. Видит бог, я не желала ему смерти!
- Инесса замолит, - бросила Лора. - А теперь - в путь.
- Постойте, - внезапно сказал Дори. - Вы ведь хотите сразиться с Озерным Дьяволом?
Поведя плечами, богатырь пробормотал:
- Ну, не то чтобы я особенно хотел…
- Вечная проблема! - фыркнула ведьма. - Больше-то некому. Это от желающих нагадить - отбою нет.
- Я не снимаю с Ордена вины, - заявил магистр. - Пусть большинство братьев не знали об этом, мы обязаны искупить, что вершили за нашими спинами.
- То есть? - спросил Светлан.
- Мы должны биться за Эльдинг рядом с вами.
- Должен сказать, я не считаю эту мысль удачной, - сказал богатырь. - Там и так собралась шибко пестрая компания, а если в котел добавить еще и монахов… Но даже не в этом главная проблема.
- В чем же?
- В твоих… э-э… братьях. Их сделали слишком управляемыми, слишком уязвимыми для воздействия извне. Сейчас ими повелевает Господь, и они повинуются, ходят по струнке. Но привычка к покорности - опасная вещь. Стоит вашего бога заменить Дьяволом… По-твоему, у них хватит духа взбунтоваться?
- Ты не смеешь лишать нас возможности искупить, - нахмурившись, заявил Дори. - Никто не смеет, даже король. Это святое право любого, кто еще не утратил душу.
- Тут он, пожалуй, прав, - промурлыкала ведьма. - Даром что монастырский выкормыш.
- Не все ж умеют летать, - заметила Лора. - А стены у монастырей высокие. Еще неизвестно, что стало бы с тобой, если б тебе подрезали крылья.
Впрочем, Мишка и сама это понимала, а язвила больше по привычке.
- Дашь свое согласие или нет, - продолжил магистр, - но мы будем сражаться на стенах столицы. И Господь нас в этом поддержит.
- Ваш бог не сможет доставить вас в Эльдинг до заката, - заметил богатырь. - Да вы и к следующему вечеру не поспеете, даже если будете гнать во весь опор.
- А твой?
- А мой не захочет вмешиваться - он же непротивленец. Бросил нас в море жизни, а дальше, мол, выгребайте.
Помедлив несколько секунд, Дори все же осведомился:
- И где же выход?
Светлан переглянулся с силачкой - та чуть заметно кивнула. Мишка наверняка тоже «за»… собственно, она уже высказалась. У кого тут еще совещательные голоса: у Инессы, Анны, Павича?.. Похоже, и они не против. А решать, как всегда, придется самому. В конце концов, я герцог или хвост… э-э… королевский?
- Положись на меня, - сказал богатырь. - У меня обширные связи. Уж быстрый переброс я сумею устроить - правда, комфорт не обещаю.
- Боже! - догадалась Мишка. - Ты что, серьезно?
- А ты знаешь иной способ? Мое дело - предложить. А уж устроит ли здешних пассажиров такой экспресс… Полная свобода - как ты любишь.
- Лети - не хочу, ну да…
- О чем это вы? - спросил Дори с некоторым беспокойством.
За себя он не страшился, но тут дело касается Ордена. Что ж, как заинтересованное лицо магистр имеет право знать.
- Видишь ли, с собой мы можем захватить лишь тебя и твоих командиров… возможно, еще с пару десятков, - сказал Светлан. - Но чтобы доставить тысячи - на это у нас магии не хватит. Зато я могу организовать смерч… контролируемый, скажем так… который доставит вас в столицу за несколько часов и обеспечит мягкое приземление. Но ты понимаешь: смерч есть смерч - такой транспорт на любителя. Как оседлывать ветер - про то знают лишь ведьмы.
- Я тебе расскажу, - пообещала Мишка. - По-родственному.
- Так что, если у кого-то из твоих слабые нервы…
- …или желудок, - прибавила девочка, исправно работая на подхвате.
- …или страх высоты, то таким лучше воздержаться от поездки.
- Я уверен: не откажется ни один, - заявил магистр.
- Вот это меня и тревожит, - пробормотал Светлан. - Уж я знаю, что такое «почетная обязанность».
- Это когда и на фиг не надо, но отказаться - себе дороже, - пояснила ведьма.
И с насмешливым сочувствием покосилась на д'Адуи, вовсе не выказывавшего энтузиазм. При том, что приор вовсе не был трусом, доказав это в недавних боях.
- Не нужно напрягать всех, - сказал богатырь. - Пусть в бой идут добровольцы - те, у кого вправду на Дьявола зуб… и кто не прочь прокатиться на смерче. И лошадок травмировать ни к чему - им ведь не втолкуешь, что фирма гарантирует.
- Да ведь захочет каждый, - возразил магистр. Светлан покачал головой, обрывая дискуссию.
- Тебя не пробьешь, - сказал он. - Договоримся так: отбери из своего воинства половину…
- Лучше бы треть, - предложила Мишка.
- Четыре из каждого десятка, - усреднил богатырь. - А прочие пусть скорым маршем движутся к Эльдингу, благо на каждого выйдет по две лошади. Кто знает - может, когда они доберутся, Луи как раз потребуется подмога.
- Но не тебе? - насторожился Дори. Улыбнувшись, Светлан пояснил:
- Если до этого дойдет, значит, и я уже отыграл свою роль. А все те, кто встанет на первом рубеже, вместе со мной отошли в вечность.
- Проще говоря, окочурились, - внесла поправку кроха, явно не планировавшая пережить своих друзей.
- Ну или так, - подтвердил богатырь. - А сейчас, парень, тебе лучше поспешить - даю час на сборы.
Деловито кивнув, магистр спрыгнул с корабля и вместе с долговязым поскакал к лагерю.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I. НАШЕГО ПОЛКУ ПРИБЫЛО (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
  • Часть II. РАЗБОРКИ В ТЫЛУ (Страница 6)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 11)
  • Часть III. ДОРОГА В МОНАСТЫРЬ (Страница 12)
    • ГЛАВА 11 (Страница 12)
    • ГЛАВА 12 (Страница 13)
    • ГЛАВА 13 (Страница 14)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 17)
  • Часть IV. ДЕЛА НАШИ СКОРБНЫЕ (Страница 18)
    • ГЛАВА 16 (Страница 18)
    • ГЛАВА 17 (Страница 19)
    • ГЛАВА 18 (Страница 20)
    • ГЛАВА 19 (Страница 21)
    • ГЛАВА 20 (Страница 22)
  • Часть V. ГЕРЦОГА ЗАКАЗЫВАЛИ? (Страница 23)
    • ГЛАВА 21 (Страница 23)
    • ГЛАВА 22 (Страница 25)
    • ГЛАВА 23 (Страница 26)
    • ГЛАВА 24 (Страница 28)
    • ГЛАВА 25 (Страница 30)


Сергей Иванов

Обходной путь героя

Цикл: "Крылья гремящие" - 6

 Читать книгу

Аннотация

Приключения богатыря Светлана, попавшего из нашего мира в мир сказочный, продолжаются!На этот раз ему предстоит спасти Рауля, маленького сына короля Эльдинга Луи и его фаворитки, графини Жизель де Компре, по праву занимающей высокое место в Гильдии магов. Ведь Рауль похищен страшным магистром ордена меченосцев герцогом Людвигом, давним недругом и короля Луи, и Светлана.В запутанную и без того игру вмешиваются вечный враг Светлана колдун Зодиар, юная ведьма, вампир аристократ и чудовищные монстры, питающиеся магией…Совершать подвиги здесь бессмысленно. Придется вспомнить смешную песенку «Нормальные герои всегда идут в обход» – и последовать ее совету!..

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".