Сергей Иванов - Миро - Творцы

1 Сергей Иванов

Часть первая
ОТВЕТНЫЙ ВИЗИТ

Глава 1

1. Пейзаж после битвы

- Ну что, - спросил Юстиан, обводя всех взглядом, - кажется, пора подвести итоги?
Собственно, никто его не уполномочивал, но по привычке, как председатель воображенцев, он взялся вести собрание. И слава росским богам, опыт в таких вещах много значит.
Кроме него творцов представляли двое: щуплый Игорек, скандалист и выдумщик, и бородатый Власий, прозванный так за устрашающий вид или, наоборот, старавшийся соответствовать имени. От спецов были электронщик Тим, приятель Вадима, сложением и суетливостью похожий на Игорька, и еще один технарь, Конрад, - седой и костлявый, большой дока по части материалов. Не помешал бы -нибудь от биологов, по все они настолько увязли в исследованиях, что толку от них было чуть. Еще присутствовали росский князь Брон с парой шкафоподобных «советников», гардейка Кира и сам Вадим - все в шипастых пластиковых доспехах-скафандрах и при оружии, будто до сих пор ждали ответной атаки Шершней. А заварившая эту кашу Эва, огрская ведьма, как сгинула после штурма вместе с Адамом, так больше не возникала.
Расположились они в уютном зальчике с единственным «кровяным» фонтаном по центру, вокруг трех округлых столов, сервированных с необычной для вчерашних крепостных роскошью. (Впрочем, те уже не обращали на нее внимания - как и на жуткую фонтанную скульптуру, до сих пор шокирующую Вадима.) Обслуживали их несколько безмолвных и милых девушек, переправленных в бывшее Шершневое Гнездо первыми же рейсами вертушек - вместе с самым насущным из имущества.
Вообще росичи устраивались здесь на диво споро и, судя по всему, надолго. Весь Подземный Замок, такой пустынный ночью, теперь гудел на разные голоса и вибрировал от топота многих ног, старавшихся там, где не справлялись тележки. Новым союзникам, иудеям и ордынцам, выделили обособленные от Замка филиалы, наверняка показавшиеся им великолепными. (К счастью, они не видели, что перепало самим росичам.) Видимо, и «раввин» Гош, и каган Бату неплохо поживились при набеге, поскольку не спешили напоминать о дележке. Или увлеклись ревизией новых богатств - словно малые дети, угодившие в магазин игрушек.
Впрочем, еще раньше это просмотрел Брон и не отыскал там ничего настолько стоящего, чтобы пожалеть для союзников. Ну, пара вертушек - иудеям, для равновесия. Ордынцы захватили при штурме четыре «ворона», еще пять Брон обнаружил в запасных ангарах. В итоге у него оказалось семь штук - это не считая полудюжины турбореактивных «шмелей», найденных в Замке. И доспехами он себя не обделил и не собирался раскрывать их исключительную ценность, надеясь выменять еще: у того же Гоша, к примеру. А может, и Бату, «сын степей», на что позарится.
Неудовлетворенным остался лишь Винт, глава сутеров, но и ему много чего наобещали, а кое-что и подбросили - лишь бы не сорвался с крючка. Кто поручится, что, разобидясь Винт не захочет взорвать Замок? Или не приведет своих недавних друзей, крепостников. Конечно, вероятность мизерная, но пренебрегать ею не стоит.
- Ну, - снова спросил Юстиан, - так кто желает высказаться?
И снова не отозвался никто - ни из творцов, ни из спецов. Мало, что они друг друга дичились, так еще сковывало присутствие крутарей. Действительно, разные касты - даже породы. Крутари-то и меж собой едва научились ладить, но почему эти умники так враждебны к другим?
Со вздохом Вадим поднял руку - должен же кто-то вызвать пальбу на себя?
- Чего нам не хватает - это хорошего психолога, - объявил он.
- Намек, да? - сейчас же окрысился Игорек. - Хотелось бы знать, на кого?
- В первую очередь на голышей, - ответив Вадим. - Во вторую - на Шершней. Почему первые по развитию чуть выше обезьян, а вторые не могут ответить ни на один серьезный вопрос?
- Чего странного? - выскочил Тим. - Обычная блокировка памяти!
- Обычная, вот как? - осведомился Вадим. - Тогда, может, объяснишь, каким образом это достигается и как ее снять?
- Не мой профиль! - отрезал технарь.
- И я о том, - согласился Вадим. - С профилями у нас недобор. Бог с ними, со спецами, надыбать бы на приличного любителя!
- Что до голышей, можно предположить задержку в развитии, - сказал Юстиан. - Помните детей, похищенных зверями? Если на первые несколько лет голышей изолировали от людей…
- Тебе не кажется, что здесь налицо потомственный идиотизм? - спросил Игорек.
- На лице! - обрадовано пророкотал Власий, но его приятель каламбуром пренебрег и продолжал:
- Их либо выводили на протяжении поколений, отбраковывая умников, либо поднимали такие же дебилы, лишенные речи!.. Впрочем, бог с ними. Ясно одно: рассказать про здешние чудеса они не могут.
- В отличие от Шершней, - добавил Вадим.
- С ними дело серьезней, - подтвердил Игорек. - Такое ощущение, что им всё до лампочки: будут их пытать или прикончат.
- Уже пробовали, - сообщил Брон и усмехнулся на округлившиеся глаза творцов: - Не я - ордынцы. Никакого проку!
- Ну да, - упавшим голосом заключил Игорек, - вот я и говорю…
- Дело не в равнодушии, - снова вступил Вадим. - Эти парни чего-то боятся - сильнее смерти, сильнее боли. Притом, что совесть атрофирована напрочь - даже в усеченном варианте, для самого узкого круга. И страх этот впечатан так глубоко, что одолеть его можно лишь ценой распада сознания.
- Эка хватил, - прогудел Власий. - Еще про заклятия вспомни!
- И потом, чего можно бояться сильнее смерти? - опять начал заводиться Игорек. - Не бога же? Бога можно лишь почитать.
- Смотря какой бог, - возразил Вадим. - И вообще, что он есть? Возможны варианты.
- «Бог есть любовь», - с иронией процитировал Власий.
- Допустим. И любить его следует больше, чем самого близкого из людей, включая себя, - тогда ради бога не жаль и жизни. Но, повторяю, в Шершнях нет ни любви, ни совести, ни чести - ничего, пустота, вакуум!.. Даже ордынцы рядом с ними кажутся ангелами.
- Ну, так, - принялся загибать толстые пальцы бородач, - бог у нас уже был, ангелы были… Не хватает дьявола.
- Именно, - снова заглотнул наживку Вадим. - Предположим, Шершни «продались дьяволу». Что это значит?
- И что же? - глумливо спросил Власий, прихлебывая густейший чай. - Наверное, отсутствие души? - И загнул третий палец.
- Подчиненность, - сказал Вадим. - Притом абсолютную. Замену горизонтальных связей на вертикальные - жесткая пирамидальная структура, скорее всего, подкрепленная энергетически. Вспомните их четкие градации в силе - ступенька за ступенькой, от рядовых Шершней через вожаков к главарю. Вот это действительно монстр!
- При условии, что он вам не померещился, - съехидничал Игорек. - Проломить такие ворота - это же надо!.. А может, он взорвал их?
- Брон, - попросил Вадим. - Не для разглашения, а?
- Не знаю, наберется ли, - с сомнением откликнулся тот. - Все же потратились сегодня изрядно. Ну ладно, на один-то удар…
Князь плавно поднял руку, покрутил пальцами, показывая пустую ладонь, затем сжал кисть в кулак - так же медленно. Прикрыл глаза, концентрируясь. И вдруг рука исчезла с коротким сухим треском, а в столешнице возник аккуратный пролом длиной в полметра - по крайней мере, так это выглядело для изумленных творцов.
- Кой-чему мы научились, - пояснил Брон. - Но это уровень вожака - вряд ли выше. К тому ж разовый выплеск.
- Убедились? - сказал Вадим. - Кстати, что выяснилось насчет доспехов?
- Мало, - нехотя откликнулся Конрад. - Такого пластика я в жизни не видал. Но за дюжину лет могло проклюнуться всякое - в Институте и за Бугром. Материал замечательный, спору нет, прочности потрясающей, на уровне титановых сплавов. Однако ничего запредельного, если не считать… - В нерешительности спец замялся.
- Что? - подстегнул Брон. - Не томи!
- Снаружи латы будто пленкой подернуты. Химически она не обнаруживается - как и через самую мощную оптику. Скорее тут применен физический эффект, хотя, - Конрад виновато пожал плечами, - это не моя епархия… Есть у вас приличный физик?
- Спецы! - презрительно сказала Кира. - На каждого по лоскутку. У вас и в постели узкая направленность?
- А на мечах что? - спросил Вадим. - Тоже пленка?
Конрад кивнул.
- Там она действует иначе, - добавил он. - Насколько я понял, главное ее назначение - компенсировать защитное покрытие лат. И обычные материалы она словно бы размягчает, ослабляя молекулярное притяжение… Впрочем, это лишь догадка. - И спец снова пожал худыми плечами, стыдясь своей некомпетентности.
- Помнится, ты помянул заклятие? - обратился Вадим к Власию. - Добавь к нему оружейные заговоры.
- Полный бред! - подтвердил бородач. - А нельзя покрыть такой «пленкой» пули?
- Наверное, можно, - откликнулся Конрад, - если знать - как.
- Исчерпывающий ответ! - просиял Власий. - Благодарю.
Седой спец шевельнул губами, и только Вадим расслышал угрюмое: «Да подавись!»
- Насчет пуль не обещаю, - предупредил он, - но стрелы из того же комплекта вполне могут объявиться. Так что готовьтесь к сюрпризам.
Судя по метнувшимся к нему взглядам, Брон и Кира приняли информацию к сведению - впрочем, как и спецы. За творцов Вадим бы не поручился: их это затрагивало мало.
- Вообще, загадок хватает - на все вкусы, - добавил он. - Взять хотя бы само Гнездо - грандиозное же сооружение! Когда его строили, кто, какими средствами?
- Сколько похищенных обнаружено? - осведомился Юстиан.
- Сотни, - ответил князь, - если не тысячи. - Он усмехнулся: - Похоже, медикам не до подсчетов.
- Ну да, - не ко времени хихикнул Тим. - «Жаль, что мы не услышали начальника транспортного цеха!»
- Боюсь, многих недосчитаемся, - поморщась, сказал Вадим. - Шершни не только складировали людей, а и, - он укоризненно глянул, на Тима, - умерщвляли. Мы обнаружили подобие разделочного цеха: освежеванные, выпотрошенные тела, вскрытые черепа…
- Господи! - потрясение выдохнул Игорек. - Но зачем?
- Мелькала безумная идея, что «химию» Шершни гонят из людей, - ответил Вадим. - А может, у них такие религиозные обряды - это к вопросу о дьяволе, - добавил он небрежно. - Трупов, в общем, немного - для серьезного производства вряд ли хватит.
- Меня сейчас стошнит, - объявил Игорек. - Он говорит о них точно о коровьих тушах!
- Именно, - спокойно согласился Вадим. - Я же вегетарианец.
- По идейным соображениям, верно? - прогудел Власий. - А вот ты, Игорек, каждому подбитому мотыльку готов сострадать, зато буренок уминаешь за милую душу!
- Между прочим, - заметил Юстиан, - наши хозяева рискнули жизнями, чтобы отбить похищенных, и не нам, пришедшим на готовое, укорять их в бесчувственности.
- Ну да, «что сделаю я для людей»! - со смешком поддержал бородач. - Как говаривал классик. А чесать языки да подпускать слезу все умеют.
Заклеванный своими же, Игорек насупился, обиженно поджал губы.
- На последнем заседании воображенцев, - продолжил Вадим, - обсуждалась занятная теорийка: о Хаосе и Порядке, о сознаниях-отражениях и телах-скафандрах, о телепатостанциях, как биологической основе совести, и жизне-силе - помните? - Он помолчал, давая творцам время сосредоточиться, и добавил: - Почему не попробовать включить туда пирамиду Шершней, а заодно - новые возможности росичей, продемонстрированные Броном? Похоже, это явления одного порядка. Собственно, затем вас и пригласили сюда, а не для копания в частностях - этим пусть занимаются спецы.
- Легко сказать! - пробурчал Власий. - Одно дело пробавляться умозрительной эквилибристикой…
- Уморительной, - поддакнул Игорь.
- Вам мало конкретики? - спросил Вадим. - «Их есть у меня».
- Например?
- Кто-нибудь из вас может видеть сознание? Вот я могу.
- Но позвольте! - опять взвился Игорек. - Все ж заявление не из рядовых. Почему мы обязаны верить?
- Это - как угодно. На усмотрение каждого.
- Хорошо, - сказал Юстиан. - А подробности?
- К примеру, где оно помещается? - прибавил Власий.
- Обычно - в мозгу, - ответил Вадим. - Действительно, у заурядов оно не покидает пределов черепа. Но есть другая категория…
- Вроде тебя, - буркнул Игорь.
- Вроде Брона, - возразил Вадим. - И еще десятка бойцов, схлестнувшихся с Шершневой элитой. Знаете, что стало с их сознаниями?
- Судя по тому, что мы сейчас наблюдали, - предположил Юстиан, - их души больше не сидят в прежних клетках.
- Именно. Они вышли на новые рубежи - теперь их ограничивает поверхность тела. Правда, энергии хватает лишь на всплески, но ведь это начало. А когда парни смогут поддерживать такой уровень постоянно - представляете, кем они станут?
- Богатырями, - сказал Юстиан серьезно.
- И что для этого требуется? - спросил Власий. - Новые стычки? Встречи с носителями Тьмы?
- Закон индукции, - подтвердил Вадим. - Для каждого очередного прорыва требуется противник рангом выше. И кто сумеет пройти по ступенькам до самого верха…
- Есть ведь и другие, - заметил Юстиан, пристально на него глядя, - у кого сознание расплывается еще шире.
- Тогда оно зовется мысле-облаком, - сказал Вадим. - А присуще это магам и ведьмам, носителям Хаоса… да еще, наверно, вампирам, - прибавил он, вспомнив «короля» Шершней, - хотя у тех скорее мысле-спрут. Но магам проще манипулировать сторонними объектами, чем собственным телом, - уж так они устроены.
- Разве нельзя совмещать?
- Быть богатырем и магом одновременно? Может, и нельзя, но кто запрещает пробовать?
- Для этого надо быть универсалом, - пробурчал Власий.
- «И я знаю этого человека!» - неожиданно возгласил Тим и хихикнул.
Повернувшись, Вадим внимательно на него посмотрел.
- Лучше покажи, что сам умеешь, - предложил он. - Забыл: я вижу тебя насквозь!
Теперь и остальные уставились на спеца.
- Ну что, - пробормотал тот, неловко ерзая. - Мало ли чего с испугу отчебучишь? Поглядели б вы на этих Шершней!..
- Душа в пятки ушла? - спросил Вадим. - А вернуться забыла. С тех пор и блуждает вокруг облаком. Так ведь, темнила?
- Ма-аленьким таким облачком, - подтвердил Тим, ухмыляясь. - Совсем крохотным. Когда вокруг пошла рубка, мне так захотелось сгинуть с глаз, что на пяток минут я стал невидимым.
- Байки! - фыркнул Игорь. - Или глюки. Ты б еще полетал!..
- Конечно, я бредил, - легко согласился спец. - А сейчас и вас заморочу.
Выпучив глаза, он уставился на свою тарелку. Внезапно та снялась со стола и поплыла к Игорьку, мерно раскачиваясь. С открытым ртом тот наблюдал за ее приближением, потом вдруг вскочил, роняя стул, и прыгнул в сторону. Власий было заржал, но тут же поперхнулся и принялся кашлять, багровея лицом.
Пока Тим не расшалился всерьез, Вадим своим облаком вернул тарелку на место.
- Вот такая конкретика, - заключил он. - И что тут сыграло роль: индукция или страх, - решать вам.
После паузы, необходимой для демонстрации независимости, у творцов наконец заработала фантазия, уже напитанная впечатлениями и получившая разгон в нужном направлении. Состав участников был оптимален для мозгового штурма - этому же способствовали наличие внимательных слушателей и симпатичной обслуги, вкусная еда. А вот напитков крепче кофе здесь не подавали, чтоб «штурмовики» не пытались слишком уж подхлестывать воображение.
С удовольствием Вадим наблюдал, как одна за другой выстреливаются идеи и мячиками скачут меж творцов, испытываясь на прочность, обрастая плотью, - чтобы затем лопнуть или сделаться одним из кирпичиков мироздания, возводимого наново. Дабы не утруждать творцов рутиной, возле них пристроилась девочка с компом, и все достойные внимания гипотезы сбрасывались ей - для прочной фиксации и дальнейшего осмысления. Тим и Конрад следили за процессом с увлечением, однако благоразумно помалкивали.
- Ну, это надолго, - тихонько сказал Вадим, наклонясь к Брону. - Как у нас с транспортом?
- В чем дело? - насторожился крутарь. - Хочешь оставить этих психов на меня?
- Поручи их Тиму, - посоветовал Вадим. - И окружи девочками - они такое любят. А мне надо смотаться домой - забрать приборы, книги, барахлишко какое-никакое.
- А как же «шмели»? - вспомнил Брон. - Ты ведь у нас главный водила!
- Скажи еще «конюший», - засмеялся Вадим. - Дай дух-то перевести - ведь вторую ночь без сна!.. Когда ближний рейс?
- Я с тобой, - сейчас же сказала Кира.
- Ну-у, ребята! - протянул Брон. - Бросаете меня одного?
- Ага, - подтвердил Вадим. - Если не считать этой кучи народа. А ты как думал, князинька? Править - дело хлопотное - Неслышно он поднялся, кивнул на прощанье. - Распорядись, да?
Вдвоем с Кирой они оставили зал, прошли тремя длинными коридорами, сторонясь взбудораженных, спешащих по делам крутарей. На подвернувшейся тележке добрались до ангара, впервые увидав его при свете дня. Здесь уж дожидался «ворон» с парой росичей на борту. Были они из той когорты витязей, отобранной лично Броном, которую Вадим зарядил многими навыками, включая водительские, - переписав напрямую из своей памяти.
Без разговоров признав его превосходство (чего никогда не сделали бы творцы), росичи уступили гостям кабину, а сами отправились в салон - соснуть, сколько успеют. С обычной радостью Вадим бросил вертушку ввысь, направив по знакомому маршруту. Припорошенная ночным снежком зелень гляделась колоритно, однако по-летнему жаркое солнце уже расплавляло сугробы, и через час-другой лес обретет привычный вид. Все-таки тут слишком близко от города, чтобы суточные перепады натворили таких же дел, как на подбугорных склонах.
- Ну хорошо, - заговорила Кира, - допустим, я поверю в чудеса - тем более и со мной творится странное. Но откуда свалилось всего так много и сразу? Будто нарыв лопнул.
- Сама ж и ответила, - сказал Вадим. - И «нарыву» этому дюжина лет - на днях юбилей.
- Имеешь в виду Отделение?
- Впрочем, вру, - поправился он. - Отделение следовало подготовить. Вспомни те пограничные лазеры - нехило для губернии, да?
- Тогда мы возвращаемся к Основателю…
- Государственный был человек - этого не отнимешь. - Вадим вздохнул. - А как он радел за державу, какую кампанию развернул… Тоже требовал от всех гражданской ответственности: чтоб каждый прекратил беспокоиться о себе, а пекся отныне токмо об народе - понимай, государстве. И знаешь, когда Мезинцев пошел в гору? Аккурат за два года до Отделения!
- А почему «аккурат»?
Потому что в это же время возникла Эва, мысленно ответил он. Стало быть, тут вызревало по меньшей мере два «нарыва».
- Боюсь, дело куда серьезней, чем представлялось вначале, - произнес Вадим вслух. - Все эти странности выстраиваются в систему. Мы будто пересеклись с параллельным миром, где даже у природы иные законы, где люди похожи на зверей, а звери и вовсе чудища. Где чудеса в порядке вещей - как и те, кто на них паразитирует.
- Опять вампиры? - недоверчиво хмыкнула Кира. - Конечно, я всегда любила страшные сказки…
Ее лицо сморщилось, и даже это гардейке шло - что значит хорошая наследственность!.. Знать бы, от кого.
- Ладно, выдвигаю гипотезу. - Вадим пожалел, что с ними нет Тима, всегдашнего его оппонента. - Собственно, кто такие вампиры и что мы о них знаем? Ну, питаются кровью, не любят света, серебра, осины, чеснока, очень сильны, очень чутки, как правило, жестоки (точнее безжалостны), практически бессмертны - в том смысле, что не стареют и почти мгновенно заживляют раны. Владеют гипнозом, то бишь умеют подчинять чужую волю… Все?
- В гробиках спят, - подсказала Кира.
- Это уже экзотика, не по существу. А вот то, что их сон по глубине почти равен смерти, сгодится для полноты картины. Итак, что имеем?
- Ну, что?
- Существ идеально отрегулированных, вполне бессердечных и напрочь лишенных изменчивости - то есть тех искажений в программе, которые, накапливаясь за жизнь, приводят к старению, затем и к смерти. В их сознаниях нет Хаоса, только Порядок - изначальная вселенская Программа. А кровь насыщается в их сознаниях именно этим - отсюда ее восстанавливающие свойства. Вспомни «мертвую воду»!..
- Вампиры, «мертвая вода» - бр-р-р, - Киру и вправду передернуло. - Чушь какая!
- Но ты же сама наблюдала исцеление?
- Мало ли что я наблюдала!..
- Здравый смысл - штука полезная, - заметил Вадим. - Только не делай из него культа. Собственным глазам тоже приходится верить. И если нет объяснений попроще…
- Хорошо, а им-то зачем чужая кровь? - спросила девушка. - Что за гурманство такое? Ну поели хотя бы мяса!..
- Оборотни как раз жрут его охотно - правда, живое, с той же кровью. Похоже на переходную стадию, нет? А вот вампиры в кормежке не нуждаются - у них другие источники энергии. И кровь нужна им не для подпитки.
- Интересное кино! - удивилась она. - Для чего же?
- А ты забыла, кого они вылавливали? Спецов да творцов - причем настоящих, способных на дальние прорывы.
- Психов, - буркнула Кира.
- В какой-то мере, - согласился Вадим. - В творчестве редко обходится без побочных эффектов. Нужны прочные корни… либо идеальное равновесие. Сознания творцов перенасыщены Хаосом, иначе б они не смогли создавать. Я не удивлюсь, если над кровопийцами окажется еще кто-то, пожирающий мозги.
- Господи, зачем?
- Чтобы не обрушиться в Подземелье, откуда он вышел, - произнес он, смакуя подвернувшийся образ. Затем пояснил: - Чтоб зацепиться за наш мир, вампирам нужно поддерживать в себе некую концентрацию Хаоса - иначе их утянет в родную стихию, во Тьму. По сути они роботы: могучие, отлично запрограммированные, с громадными ресурсами мозго-компа, - но мертвые. И если не получают обычной дозы крови, испытывают ломку, на манер наркоманов, - наверно, еще болезненней. Это уже не просто голод, а - Голод!..
- Когда я бродила по Гнезду, наткнулась на пару трупов со вскрытыми черепами, - сообщила Кира. - Ты о них знал?
- Нет, - ответил Вадим, помрачнев. - Но это ничего не доказывает - не бросайся в другую крайность. Мало на свете пресытившихся скотов?
- Одно дело выедать мозги у обезьян…
- У живых? - Теперь передернуло и его. - Брось, это то же самое!
- Ладно, бог с ними…
- С кем - с вампирами? - удивился Вадим. - Скорее уж дьявол. Хотя он тоже бог - Тьмы.
- Хватит метафизики! - взмолилась Кира. - Поговорим о Шершнях.
- А они, по-твоему, кто - новая порода людей, инопланетяне?
- Враги, - сказала девушка, останавливая его движением руки. - Это - главное. Меня интересует, что они могут, чего добиваются, кому подчинены. Можешь ответить без привлечения мистики?
- А чем она тебя пугает? Никто ведь не заставляет в нее верить. Рассматривай мои построения как рабочую модель, облегчающую понимание мира. Нельзя говорить о последствиях, не затронув причин. Ну чем, по-твоему, Белая Магия отличается от Черной?
- Господи, Вадим!..
- Белая, а точнее Цветная Магия означает созидание, творчество, - пояснил он. - А Черная - власть, подчиненность… ну, еще знания, полученные у Тьмы. И если для магии нужна внутренняя свобода и прочная привязка к людям (попросту говоря, совесть), то абсолютная власть свободу убивает - а значит, и жизнь. И что из этого следует?
- Ну, что? - безнадежно спросила Кира.
- Во-первых, что у наших врагов должна быть строгая пирамидальная иерархия, с четкой дозировкой Силы по уровням и кормушкой на самом верху. Оттуда энергия стекает по этажам, разветвляясь на все меньшие ручейки, - чем и гарантируется безусловное подчинение. Попробуй-ка возразить - тут же отлучат от жизни!.. Во-вторых, власть для них не только средство, но смысл и цель. А значит, они не успокоятся, пока не подомнут под себя всех. Законы вампиротехники, по старшинству: не доставлять хлопот начальству, беспрекословно ему повиноваться, заботиться о собственном благе. - Вадим хмыкнул: - Всё по классику!
- Постой, - озадаченно сказала девушка. - По-твоему, Крепость уже под ними?
- Возможно, им не хватает нескольких ключевых постов, - ответил он. - Но лишь запахнет жареным… Думаешь, им трудно будет завладеть всем?
Кира покачала головой: этот вопрос у нее сомнений не вызывал.
- А знаешь, как «посвящают» в нежить? - спросил Вадим. - Недавно в нашем КБ устроили переаттестацию управителей - при закрытых дверях и в присутствии оч-чень представительной комиссии из главка.
- Ну?
- В лучших уголовных традициях! - Он хмыкнул. - Правда, там это называется «опустить».
- Ты выдумал - фу!
- Домыслил, - поправил Вадим. - Видела б ты наших боссов после «аттестации» - они даже пахли иначе! И как еще можно с полной искренностью признать над собой чужую власть? Это только в кино вампир дает «птенцу» напиться своей крови… Собственно, зачем - для укрепления здоровья? А вот запустить в него щупальце, чтоб вытравить остатки свободомыслия, чтобы все горизонтальные связи заменить вертикалями, подключив к пирамиде… Воистину: «опустить» - под себя!
- Ну хватит об этом, ладно?
- Ты ж хотела конкретики, - усмехнулся он. - Про это лучше знать, чтоб не нарваться. Хотя подмять женщину, наверно, сложней: «естественное - не стыдно».
- А что еще у нас плохого? - спросила девушка. - Уж выкладывай!
Вадим вздохнул:
- Начался отток крутарей - чего я боялся. Многие не хотят ввязываться в большую войну. Великая цель вдохновляет не всех. Проще уйти в шушеру: навар тот же, а риска меньше. У ордынцев и иудеев ситуация еще хуже. А что творится у сутеров, боюсь и думать. Они-то с Крепостью скорее сотрудничали: общий менталитет - во как!
- Видишь? - сказала Кира. - А ты все: крутари, крутари!..
- Других-то нет. Не с вашими же спецгардами это затевать? Лишь бы процент крыс не превысил ожидаемый.
Они уже подлетали к росскому городищу, обнесенному высокой стеной и на две трети накрытому пленочной Крышей, спасавшей от непогоды. Несмотря на раннее утро, жизнь в городке кипела, словно бы половина его жителей готовилась к обороне либо к переезду. Когда Вадим пролетал над оградой, с городской площади поднялась груженная под завязку вертушка и устремилась в сторону Гнезда. По улицам, в нарушение обычного порядка, гоняли колесники всех моделей, будто сегодня росичи жалели время на ходьбу.

1 Следующая страница


Миро - Творцы 2

«Ворон» приземлился на просторном дворе детинца. Сразу же Вадим спустился в гараж и выпросил себе шикарный двуколесник - из княжеского резерва.
Примостившись за его спиной, Кира продремала все время, пока колесник трясся по лесной дороге и по пустынному в эти часы Городу. Кого было больше обычного - это блюстителей. Но по заведенной традиции они будто не замечали машину крутарей.
Ближе к дому Вадим сосредоточился, отводя случайные взгляды. Закатив двуколесник в подъезд, он перенес его и Киру этажом выше, спрятав в коридорчике. Затем разбудил девушку, слегка удивившуюся новой стоянке, и отвел в возрожденную общими усилиями квартиру.
За сутки здесь ничего не изменилось. Зашторенные окна хранили в комнатах прозрачный сумрак, пронизанный редкими косыми лучами, по квартире гулял ветерок, прорываясь сквозь форточные сетки, - самое подходящее место для здорового сна!
- Помнится, я обещала тебя помыть? - утомленно спросила Кира. - А я - человек слова. Не веришь?
Ее глаза закрывались, непослушные пальцы едва справлялись с защелками, однако «на автомате» она аккуратно складывала доспехи в углу гостиной. Вадим помог девушке раздеться, затем разоблачился сам и понес ее в ванну, подхватив на сгиб локтя. По пути Кира едва не заснула снова, опустив голову ему на плечо. Без лишних церемонии он уложил гардейку под теплые струи, наскоро ополоснул и переправил в постель. Потом то же проделал с собой, с наслаждением ощутив хрустящие простыни.
- Мы ведь с тобой соратники, правда? - пробормотала Кира ему на ухо, обхватив всеми конечностями. - А соратники должны сплачиваться… Ну?
- Тпру, - буркнул он. - Спи уж, «боевая кобылка» !
Впрочем, осязать ее прохладную шелковую кожу было сладостно. И Вадим с охотой переступил бы через собственный запрет - если б мог. Это ли не рабство! - с тоской подумал он. Ах, Эва, Эва… За что?
- Что тебя гложет? - спросила девушка. - Ведь гложет же!
- Же-же, - передразнил Вадим, однако ответил: - Ума не приложу, что с Юлькой. Трое суток никаких вестей, а ведь я должен ее слышать… Куда ее занесло, жива ли? Если верить Бондарю, последний, с кем она виделась до нас, - ее отец… точнее опекун. Может, его поспрашивать?
Но Кира уже спала, вымотанная донельзя. Так что Вадиму не пришлось сражаться за свое достояние, сегодня не огражденное от посягательств даже трусами.
Он усмехнулся, вспомнив давно отшумевшие дискуссии о дозволенной эротике и недопустимой порнографии. Если спишь с девицей и не пытаешься её подмять, это эротика или… извращение? А мои возбуждающие массажи куда отнести? И когда начинается измена - когда погрузишься в нее на сантиметр? А если мне нравится просто лежать рядом… без погружения, без ласк… и ощущать это юное тело? Н-да… Странная штука - допустимые компромиссы.
Вадим уткнулся лицом в жестковатые локоны подружки и тоже уснул, приказав себе проснуться через три часа. По его нынешним потребностям даже много - если б не Кира под боком, он обошелся бы двумя.
Но через час их разбудил писк Кириного сотовика, и бесцветный голос Алекса, ее шефа, с трудом пробившись через помехи, затребовал девушку к себе. С сожалением она выбралась из пригретой постели, быстренько облачилась в одно из своих парадных платьев, отказавшись даже от настоящего кофе, заимствованного у крутарей.
- Мне с тобой скучно, - сказала Кира на прощание. - Мне с тобой спать хочется. Причем постоянно. - И чмокнула в щеку. - Чао!
Из окна Вадим проследил, как девушка выбежала из подъезда, впорхнула в притормозившую на секунду машину - бесшумную, неприметную, тут же исчезнувшую, за поворотом, - и ощутил разом грусть и облегчение.
С одной стороны накрылись эти уютные маленькие радости, связанные с ленивой побудкой, нежностями и шалостями в постели, неспешным наведением марафета, взаимным обхаживанием, превращаемым едва не в эротическую игру… с благодушной трепотней за изящно сервированным столиком.
С другой - наконец-то Вадим был один, впервые за столько времени. Словно в анекдоте про схоронившего жену грузина: «Адын, савсэм адын - вах, вах… Савсэм адын, да? Асса!..»
Не одеваясь, он прошелся по комнатам, проверяя все закутки уже на отдохнувшую, ясную голову. Но место и впрямь оказалось чистым. Даже Эва сюда не заглядывала, увы. Где ее-то теперь носит?
И где носит Шершней? Ведь уцелело их немало, и все в латах, при оружии. А к этому не менее трех вертушек и столько же ходульников. Грозная сила!..
Вопрос: где Шершни прячут технику? То ли у них запасная база, то ли их приняла Крепость - если Рой вправду ее детище. Во всяком случае прочесать окрестности не помешает, благо у росичей теперь преимущество в воздухе.
Отодвинув от стены шкаф, Вадим принялся выгребать из ниши свои приборы, расставляя по комнате. И перебирать книги, накопленные за столько лет, - прикидывая, какие из них стоит освежить в памяти, и с сожалением убеждаясь, что помнит все наизусть. Будто его прибывающая жизне-сила взялась и за память, подпирая энергией каждую ячейку, разгоняя временной туман.
Итак, от Шершней следы ведут в Крепость, размышлял Вадим, копаясь в вещах. Уж не на самый ли верх? Ну, не к Первому, конечно, - иначе он не стал бы науськивать на Шершней спецгардов. Но кто-то из Глав вполне мог замараться. Кстати, объяснимо: не имея сил на открытый террор, Рой используют для темных дел, с его помощью устраняя конкурентов, оппозицию, просто несогласных. А заодно наваривая, где только можно, благо «свободный мир» всего в шаге.
Или наоборот: это Главы подчинены Шершням? В самом деле, каким должен быть правитель, чтоб ему повиновалось такое чудище, как «король»!.. А на сотрудничество они не пойдут - здесь уж кто кого подомнет.
Нет, помотал головой Вадим, еще одной ступеньки я не выдержу. Это куда же нас заведет!.. В любом случае с крепостниками надо разбираться - пока по крутарям не ударили всеми силами, разнеся вдрызг их непрочный союз. Кажется, параллельные миры: Крепость и частники - наконец пересеклись. И чем это чревато - аннигиляцией?
Вадим вздохнул: кому интересны домыслы? У крутарей слишком здравый ум, чтобы на таком шатком фундаменте строить политику. Требуются факты, а где их взять? Через Киру? Бог мой, слишком опасно! - испугался он, вспомнив Алису. И Алекс меня к верхам не подпустит. Кто я для него? Неуправляемый, своевольный субъект, способный самому Первому свернуть шею… ну, не свернуть, ладно, а, скажем, выкрасть его. На месте Алекса я поостерегся б с таким связываться, а он в своих делах не дурее!
Какие остаются подходы - Главк, Студия? Черт, больше ничего в голову не приходит… Хотя (машинально Вадим бросил взгляд в окно) есть ниточка. Как же я забыл!
Он сунулся в свой старенький сюртук и удивленно фыркнул: опа-на! Всего-то пару деньков не надевал, а не втиснуться. Уже предвкушая, Вадим взялся за брюки, еще недавно свободные, и с трудом натянул на себя. «Ну и бедра!» - как говаривала медичка в травмпункте. Сваи бы из таких делать.
Нехотя он подошел к зеркалу, куда давно не заглядывал, и ужаснулся: вот так образина!.. То есть вообще даже красиво (для тех, кто понимает), но очень уж из ряда вон. Пропорции - героические, разве голова великовата: не один к девяти. И кто утверждал, что больше унции в день не нарастить? Похоже, тут счет идет на фунты, если не на пуды. Даже если всю последнюю еду пустить на билдинг… И сколько это выйдет?
Кое-как одевшись, Вадим вышел из дома и по знакомой тропке направился к общаге, в которой не был с того памятного утра, когда узнал про гибель Алисы. Следующей же ночью потерял Юлю, на другой день встретил Эву - и пошло, завертелось: крутари, найты, Шершни!.. Не то чтобы наведаться, вспомнить было некогда. А ведь остались неясности.
На всякий случай Вадим отвел взор старушки-придверной, благо тот уже мало отличался от луча, и по стертым ступеням поднялся на самый верх. Конечно, к этому сроку общага опустела, словно вымерла. Если кто и задержался дома, то в коридор носа не казал, дабы не напороться на бдящего домового. (Потом доказывай, что не верблюд!)
К счастью, массивная дверь, стерегущая верхний этаж, открывалась прежним кодом, и к ней не пришлось применять силу. Зато следующая, охранявшая покои Марка, на уговоры не поддалась, а потому подверглась взлому, хоть и предельно щадящему.
Ласковый насильник, ну да! - усмехнулся Вадим и вступил в квартиру свежевыпеченного «отца», из которой тот наверняка уже выехал. Теперь благоденствует где-нибудь в Центре, наслаждаясь положенным комфортом, плещется в личном бассейне.
Хотя здешние покои тоже были не бедными, если сравнивать с прежней конуркой Вадима. После убийства в квартире не прибирали, и вообще вряд ли кто ее посещал, разве сам Марк забегал за самым насущным. А может, не забегал - ему и на новом месте все подготовили. К чему помнить о прошлой жизни? «Отряхнем его прах…»
Мягко ступая по ковру, Вадим прошел в спальню, где якобы всё и случилось. С порога внимательно огляделся, чтобы составить общее впечатление.
Оказалось не так страшно. Если кто порезвился тут, то уж не Мститель, при котором кровь и клочья фонтанировали, зашлепывая все вокруг. Правда, и тут хватало бурых пятен, однако наносили их вовсе не с такой силой, когда от каждого шлепка брызги разлетаются на метр. Здесь расстарался человек, только желающий сойти за Мстителя. И на мясорубов не похоже: те подходили к делу с душой. (Или что там у них?) А в этой имитации ощущался расчет.
Итак, подумал Вадим, есть два вопроса: кто убил и кого? Ведь всё со слов - сыскарей, Бондаря. Как можно им верить? Если б тогда допустили к телу, уж я бы определил, принадлежит ли оно Алисе. Но где теперь искать останки!.. И не хочется, если честно.
Однако кого-то здесь убили - я чувствую, вижу. Наверняка женщину, наверняка - молодую. И достать убийц необходимо. А кто подпадает под подозрение, если исключить чужих? Круг-то знакомых не слишком широк. Тимка был со мной, да и какой из него убийца!.. Марк? Ему-то зачем? Или он и есть тот загадочный некто, с кем Алиса делилась Хаосом? Как-то не вытанцовывается, нет…
Со вздохом Вадим приступил к обыску квартиры, помогая себе облаком. Но ничего не нашел, хотя обшарил каждый сантиметр. После Мстителя остались бы шматочки плоти, залетевшие в укромные места, - не говоря о прочих следах, достаточно характерных. Мясорубы в своем исступлении натоптали бы отпечатков, измазюкали б пятернями двери. А тут лишь озерца крови да обрубок тела. Голову, кисти, ступни как нарочно уволокли.
Зачем - чтобы не опознали труп? А увечья смахивают на показуху: по виду жуть - смысла никакого. Если сыскари не напутали с хронологией, главные надругательства произвели уже над мертвой.
Ничего толком не выяснив, Вадим покинул квартиру (где его так радушно и так часто привечали), а затем и душную эту общагу, свою «колыбель». Знакомая тропинка повлекла к остановке. Но Вадим не поддался и сперва завернул домой, чтобы поехать в КБ на собственном транспорте.
За несколько дней, что он отсутствовал, порядки в Крепости изменились. Прежние блюсты, ленивые и хамоватые, уступили место Боевым Псам, со рвением утюжившим дороги тяжелыми триколесами. А блюстов, судя по всему, отправили патрулировать окраинные районы, взамен машин снабдив лошаками. Ни к чему жечь дефицитный бензин - опять же воздух чище!..
Триколесы гляделись куда внушительней старых двуколесников. Темная броня закрывала их отовсюду, расширенный задок венчала полусфера со сдвоенным пулеметом. А экипаж состоял теперь из троих - по человеку на колесо, как и раньше. Вряд ли такие излишества нужны внутри Крепости, зато для борьбы с внешней угрозой они годились. И вряд ли под угрозой понимались пришлые чудища.
Не доезжая пары кварталов до КБ, Вадим спрятал колесник в укромном дворе и остаток пути прошел пешком. Заморочив придверных, он незамеченным проник на территорию и поднялся в родную лабораторию, где отпахал столько лет.
Вот здесь не поменялось ничего, разве стало еще жарче - уже не спасали ни жалюзи, ни старенькие кондиционеры. А раздевания в КБ не поощрялись. Стоило расстегнуть сюртук или снять галстук, как за тебя принимались надсмотры. Некоторые смутьяны этим пренебрегали, но таких тут почти не осталось.
И вообще, Вадим застал в комнате немногих. Лабуправ Толян, еще более толстый и потный, чем раньше, зажатый в углу собственным столом, что-то строчил, по обыкновению бормоча под нос. Еще пара спецов с воспаленными глазами корпела за батареей гудящих приборов - вероятно, поджимали сроки. А из уютного закутка, выстраданного Вадимом за годы службы, доносились шорохи - опять кто-то из лаборанток пристроился с вязаньем.
Подняв лысеющую голову, Толян уставился на Вадима с радостным изумлением.
- Ишь ты, живой! - воскликнул он. - А мы уж не чаяли, испереживались все!..
- Знаю я вас, - не поверил Вадим. - С глаз долой - из сердца вон. Первый раз, что ли?
Помахав рукой страдальцам-авральщикам, он подошел к Толяну, с опаской опустился на расхлябанный стул.
- Где ж пропадал столько? - На лице лабуправа, проступила озабоченность: - И что объяснять надсмотрам?
- А наплюй, - посоветовал Вадим. - Я здесь больше не работаю.
- Ну? - вскинул брови Толян. - В монастырь, что ли, ушел - вслед за Ларой?
Невольно он вздохнул, что-то припомнив. Ах, старый греховодник, - и тут наследил!..
- Зачем мне в Туле самовар? - возразил Вадим. - Да и в Тулу мне ни к чему. Я вышел на «большую дорогу» - она же «светлый путь»!..
Отогнув полу кафтана, он показал небольшой огнестрел, прихваченный на случай. Глаза у лабуправа округлились.
- Ты что? - спросил он шепотом. - Заметут!
- Эх, Толян, - вздохнул Вадим. - Говорил же: кончай бояться - подумай о душе!.. А ты все о пузе печешься. - Он снова прикрыл оружие. - Ладно, какие новости?
- Новостей-то хватает, - ответил лабуправ, переведя дух. - Оросьев заделался главным режимником, как ты и предрекал.
- Ну, тут не надо быть семи пядей!..
- Асеньку забрал к себе - секретаркой. Нонну пока оставил.
- Стукачкой - взамен себя? - Вадим хмыкнул. - Обеих, значит, пристроил, не мелочась… А что Никита, всё правду ищет?
- Вроде накушался уже, потух. Вообще после службы никто не дергается, всем хватает тивишника. И, знаешь, программы впрямь стали лучше: раньше смотрел с разбором, теперь - подряд.
- Может, адаптируешься - а, пузан? - предположил Вадим. - Падает планка-то?
- Разве у меня одного?
- В том и беда, - буркнул Вадим. - Довели людей сериалы! Прежде потребляли концентрат, какой-никакой, нынче - кашку, размазанную по блюду. Сделать из Дюма тягомотину - это ж суметь!.. - Он осклабился, точно крутарь: - У вас не отобрали еще последние лампы? Для освещения сойдут и тивишники. Из всей техники только они остались.
- Ну почему? - возразил лабуправ. - А водопровод?
- Действительно, роскошь! И зачем он, если медовухи полно?
Вадим повел носом: непохоже, чтобы Толян транжирил воду. Раньше-то он был чистюлей, несмотря на потливость. Но потрепаться любил всегда - «находка для шпиона». И, кажется, за последние дни его зарядили лояльностью по макушку!
- Обстановка нагнетается с каждым днем, - чесал Толян как по-писаному. - Погоды портятся, крутари вконец распоясались, кольцо блокады сжимается… Ну не дает врагам покоя наша свобода!
- Это у вас-то свобода? - изумился Вадим. - «Шаг в сторону - считается побег»!.. Все ищешь виновных на стороне?
- Так работой же завалили, вздохнуть некогда!.. Думаешь, спроста? Говорят, на Крепость готовят налет. То ли крутари, то ли федералы, то ли вместе. И что тогда: всех под ружье? Стар я уже сабелькой махать и в окопе не помещусь. Ты-то слинял, а у меня дети…
- Бедненький, еще заплачь! - фыркнул Вадим. - Конечно, и я «лежачий камень», но, по крайней мере, не нытик. А уж как вы жалеете себя - другим тут делать нечего!..
После крутарей, зубами выцарапающими у судьбы потребные блага, его стало раздражать обычное безволие крепостных, больше похожее на инфантильность. Эти хиляки даже не гребут сами, но дрейфуют, куда течением несет, а из всякой ерунды делают неодолимое препятствие!
- И от маргиналов житья не стало, - прибавил Толян. - К помойке не подойти: все время кто-то копается, иногда по нескольку, - даже боязно, вдруг набросятся!.. Как бездомные псы, ей-богу. Вот не думал, что на наших отходах сможет прокормиться столько народу!
У него даже интонации переменились, сделались жалостливыми и плаксивыми, как у профессионального нищего. «Господа, подайте что-нибудь бывшему депутату Государственной думы…»
- Вообще, жизнь становится непонятней. Хотел с тобой потолковать, да где ж тебя сыщешь!..
- А позвонить было трудно? - спросил Вадим. - Я ж оставлял номер. Что ты так боишься трубок - током, что ли, шибануло?
- Это же номер порта, - возмутился лабуправ. - Мало меня шпыняют!
- По-твоему, это самое страшное сейчас? Толян, ты хоть оглядываешься окрест!.. Когда придут тебя свежевать, что им скажешь: «Я не звонил в порт»?
- Типун тебе!..
- Смотри! - сказал Вадим. - Мое дело прокукарекать. - Он помолчал, с сожалением разглядывая Толяна. - Ладно, вернемся к новостям… Оросьев, значит, взлетел. Кто еще?
- Зато Управителя не видно - задвинули напрочь! Ныне тут правит отец Марк.
А об этом предупреждал Гога-системщик, «матерый человечище» кавказских кровей. Кажется, пошла в ход дублирующая пирамида. Сколько ж «отцов» в губернии? Марк-то еще низшее звено - так сказать, приходской священник. Неужто у них такая же иерархия, как у Шершней, - вот смеху-то!
- Папа! - воззвал Вадим, скривив лицо. - Наконец ты к нам пришел!
Толян опять посмотрел на него с испугом, затем огляделся: не слышит ли кто? Да что ж они такие робкие!..
- А куда все девались? - спросил Вадим. - Для обеда вроде рано.
- Так в молельном же зале!.. Третьего дня посещение проповедей вменили в обязанность. Верующий ли, нет, а присутствовать должен.
- Что, сам и проводит? - небрежно спросил Вадим. - Максик-то.
- Ну зачем… Мало у нас говорунов? Та же Ираида, к примеру, бывшая его секретарка, - шпарит как заводная. Или Оросьев - этому только дай!.. А Макс возникает ближе к ночи, и то не каждый день, - в главке сшивается или еще где.
- И как вам новый боженька? Наверное, тоже меняется, становится все грозней - как наши Главы. И сотворили Господа по своему подобию!..
- Чур меня! - совсем испугался Толян. - Хотя бы Бога не замай… Кстати! - вспомнил он, обрадовавшись поводу сменить тему. - Тебе ж звонили - перед самым собранием.
По совместительству лабуправ служил тут телефонным диспетчером. Хотя теперь это стало нехлопотно - откуда звонить-то? В общагах трубки сохранились только у домовых, на улицах будки давно порушили.
- Кто? - спросил Вадим.
- «Итак, она звалась» Оксаной, - подмигивая, сообщил толстяк. - Будет ждать у общаги.
- Во сколько?
- Я так понял, пока не придешь.
- Ч-черт… Кто-нибудь еще это слышал?
- Ну… кажется, Нонна.
- Ч-черт, - снова сказал он. - Пся крэв!.. И там она же? - Вадим кивнул на свой закуток.
- Угу.
- Черт! - в третий раз выдал он и поднялся.
- Э-э… Куда? - заволновался лабуправ. - Ну постой, Вадик, так же нельзя! Раз пришел, я должен тебя задержать - до выяснения. У меня инструкции!..
- Может, и силу применить? - спросил Вадим. - Толян, ты чего?
- Может, и силу, - подтвердил лабуправ, кряхтя от неловкости. - А ты как думал? Мне ж отвечать!
И принялся строить знаки двум камикадзе, пристегнутым к приборам. Неуверенно переглядываясь, те стали подниматься.
- Это и раньше б не вышло, - возразил Вадим. - Даже если забыть о стволе.
Не напрягаясь, одними пальцами он оторвал от пола тяжелый стол, подержал с пяток секунд. Затем вздохнул и добавил:
- Что с вами, парни? Распустились без меня. Всего неделю не был!..
- Вадя, а чего ж делать? - проникновенно спросил Толян. - Тебе-то хорошо - одному. А у меня семья и обязательства. Я не могу вытворять, что хочу.
- Еще и обязательства, - хмыкнул Вадим, качая головой. - По-моему, это еще ниже долга, не говоря о чести. А уж до совести тут!..
- Сам же говорил: нельзя требовать от людей святости, - напомнил толстун. - Это безнравственно!
- Слишком ты себя жалеешь, - сказал Вадим. - И потому жалеть тебя не хочется.
Потянувшись, он выдрал телефонный шнур из гнезда, подмигнул ошарашенному Толяну и двинулся к двери - на сторонний взгляд, метнулся. У порога оглянулся, встретясь глазами с Нонной, напряженно пялившейся из угла, состроил жуткую гримасу, заимствованную у серков, дополнил устрашающим жестом, подсмотренным в кино, и нырнул в проем.
А вдруг подействует? Десяток минут форы ему бы не помешал.
Для надежности Вадим подпер створку железным шкафом, единым махом передвинув от стены напротив. Вот вам: визитная карточка богатыря. Эх, раззудись плечо!.. Жаль, Максика не застал - уж я б его расспросил, со всем почтением к сану. Все-таки сколько их, этих «отцов», - тоже полторы сотни, как Шершней?
Выскочив на лестницу, Вадим едва не столкнулся с рослой девицей, тотчас заступившей ему дорогу. Не сразу он узнал Руфь. Магнетический блеск в выпуклых глазах, надменная осанистость, шикарный костюм, пышная прическа - в ней мало осталось от прежней «мышки»-надсмотрщицы, вкладывавшей душу в свою службу. И тянуло к ней, почти как к Алисе.
А может, сходство не случайно? - подумал Вадим. Ведь обеих почтил вниманием Марк!.. Или то был не Марк? Или это вовсе иная пирамида - сугубо женская? И кто на вершине?
- Ну наконец! - с издевкой воскликнула Руфь. - Я так скучала!..
- Заняться нечем? - огрызнулся Вадим. - Найди дело, чтоб не скучать!
Рывком обогнув девицу, он скатился по ступеням, перемахнул ограждение и побежал дальше, не обращая внимания на ругань придверных. За секунды проскочив оба квартала, оседлал колесник и рванул с места, вылетев на дорогу перед накатывающей четверкой триколесов. Вильнув, впритирку увернулся от переднего, грузного как носорог, и погнал свою машину прочь, разгоняя на пределе.

2. Гости из захолустья

Вот и опять возникла Оксана, юная ведьмочка из глухомани, думал Вадим, все прибавляя скорость. Недели не прошло! Что ж там стряслось? Ведь оставил им адрес, предлагал обращаться, сам хотел наведаться - так и не выбрался. Позор на мои седины!..
Звонила она скорее всего с сотовика: в обширном хозяйстве Михалыча вполне могла сыскаться такая вещица, в общем ему не нужная. Либо - второй вариант - из окрестностей порта, зоны росского влияния, заскочив к кому-то из знакомых. И надо ж было ей нарваться на Нонну!.. Если та успела передать по цепочке, дело лишь за расторопностью Псов.
Еще издали Вадим увидел старенький открытый джип, на полной скорости мчащий по пустынной улице. Вплотную за ним несся обтекаемый триколес, медленно настигая, - все-таки на прямой он оказался быстрей. Но куда большим было преимущество у Вадима, оседлавшего княжеский двуколесник. Срезая угол, он пронизал чахлый парк, слетел, будто с трамплина, с метрового обрыва, нависшего над шоссе, и приземлился в десятке метров позади Псов. До джипа тем оставалось еще меньше, но это не играло роли.
На полном ускорении Вадим догнал триколес, в момент сшибки вдруг вскинулся с седла и, подхваченный инерцией, перебежал со своей машины на чужую. Соскочив в люк, он аккуратно, в три касания, отключил всполошившихся Псов, тут же перехватил управление и затормозил. Затем, поднатужась, выворотил с корнями пульт, чтоб не шалили больше, и выбрался из машины, озирая окрестности. Других патрулей поблизости не наблюдалось, и слава богу.
Джипик уже подкатывал к нему, успев развернуться. Потом из кабины выпрыгнула Оксана и кинулась к Вадиму, будто не видела его год.
Ее личико оставалось столь же милым и по-детски свежим, а роскошная коса короной венчала гордую голову. Но в глазах читалась усталость, пока затмеваемая возбуждением. Тяжкие потрясения, боль и горе - вот что он слышал в ее сознании. Это не считая бессонной ночи.
В отличие от прошлого раза, Оксана оказалась одетой в ситцевый сарафанчик, больше похожий на ночнушку, и вдобавок босой - будто ее застали врасплох. Такой наряд гляделся странно посреди города, зато открывал едва не больше, чем прятал. И теперь Вадим смог оценить кожу лесной ведьмы - матовую, как у ребенка, немыслимо гладкую, лишенную не только родинок или волос, но даже обычного девичьего пушка. Уходим от предков все дальше, да?
Вопросительно заглянув Вадиму в глаза, беглянка шагнула к нему и прижалась, пряча лицо на груди. Она не плакала, не жаловалась, однако все тело сотрясала нервная дрожь, не стихавшая, наверно, много часов. Отложив расспросы, Вадим закрыл ее спину руками, вбирая в себя горячку, гася вибрацию - благо весил против нее втрое. Умница Оксана не препятствовала, даже старалась помочь, как умела. Понимала: в таком состоянии от нее мало проку.
А за ветровым стеклом джипа виднелись головы других ездоков: ребячья, кудлатая, и звериная, будто медвежья. Обе напряженно пялились на Вадима, то ли узнавая, то ли испытывая.
- Ну, - наконец спросил он, - что стряслось?
- Папеньку изловили, - сообщила Оксана тихо.
- И в клетку посадили, и надпись написали… Что значит «изловили»?
Присев на массивный бампер триколеса, Вадим усадил девушку рядом, взял ее руки в свои, продолжая делиться теплом.
- То и значит, - сказала она. - Вы ж помните, как толковал он про своего нутряного Зверя? Его и подловил чужак, а с ним - папеньку.
- Какой чужак? - спросил он. - Хозяин? Мы ж его изолировали!..
Оксана помотала головой:
- Другой, в людском обличье. Ночью пришел.
- Ногами, что ль?
- Не своими - железными.
Все-таки заразил Михалыч дочь странностью своей речи - вычурной, перенасыщенной образами. Теперь вот разбирайся!
- Ходульник, да? Так это был Шершень? Один?
- Много. Однако прочие не в счет. Да мы б и отбились, кабы не их главный.
- «Король»? - догадался Вадим. - Вот где он всплыл!..
- Он приказал, и папенька открыл ворота. Я не успела задержать, и вряд ли б смогла. Хорошо, пальнула из гранатомета по ходульнику, подбила лапищу, а то бы не спаслась. Папенька-то гнался за мной, вместе с парой шипастых, - но, видно, не изо всех сил, иначе б не убежала. А со мной припустил Бэк, хитрюга мохнатый.
- Где машиной-то разжилась?
- Так держали же в сарае на случай - всего и надо было, что рощицу пересечь!.. А в ней ловушек полно. Кто-то даже попался - из догонял.
- А это что за чудо? - Вадим кивнул на пацана, уже выбиравшегося из машины.
- То Алеха-слухач, сын охотника Мирона, - ответила девушка. - Разве не помнишь?
- Такое не забывается - как страшный сон. «Ты не слухай их», верно? - спросил он. - «Пусть себе зовут!»
Малец шмыгнул носом и кивнул с солидностью.
- На дороге подобрала, - добавила Оксана. - Взрослые подсмеиваются - вот он и решил добыть Хозяина.
- Не слабо! - качнул головой Вадим. - Старичок, ты показался мне разумней.
- А это видал? - распахнув пальтецо, Алеха показал гирлянду миниатюрных гранат, развешенных по груди. - Мне Гризли напривозил - по одной за ходку. Знаешь, как бахают!..
- Голову оторвать твоему Гризли, - проворчал Вадим. - И в гостиную вместо трофея. Чем он думает?
- Да ладно, чего там!..
- Дома не хватятся? Папка небось с ума сходит.
- А неча насмехаться! - непримиримо отрезал малец. - Умру, а себя докажу!
Из кабины скакнул к Вадиму косматый зверь и обрушил тяжелую башку ему на колени, словно давнему приятелю.
- И тебе привет, Бэксик, - обрадованно сказал Вадим, в две ладони меся могучий загривок. - Хорош, хорош!..
Песик и впрямь впечатлял. Конечно, не чистых кровей - так и не надо. Наверное, тут скрестили ирландского волкодава с кавказцем, а может, еще и с волком - судя по загадочным прозрачным глазам. И получился зверюга, превосходящий родителей силой и проворством. А имя пса указывало на известную начитанность Михалыча. Кто сейчас помнит Лондона с его «Зовом предков»?
- Ладно, поехали, - сказал Вадим, поднимаясь. - Теперь поведу я - никто не против?
Он уложил двуколесник, слегка помятый после падения, в кузов автомобиля и сел за руль. Джипик оказался вполне бодрым, несмотря на преклонные года. Пластиковые бронещиты, закрывавшие машину с боков и спереди, не слишком ее утяжелили, а мотор тянул как молодой. Лишь бы не случилось на пути новых загонщиков - но за этим приглядит мысле-облако.
Оксана затихла в соседнем кресле, однако продолжала жаться к Вадиму, словно продрогла до костей. Алеха в своем углу смачно лузгал семечки, сплевывая в исцарапанный кулачок. По сторонам он поглядывал, но без особого интереса. Похоже, тутошняя жизнь была бы ему скучна. Вот гонять зверье по лесам - это да!.. Бэк дремал, едва уместившись у Алехи в ногах.
Проезжая помойки, Вадим почти у каждой замечал маргиналов, влезших в ящики едва не по пояс, - по двое, по трое. Если в Крепости расцвело махровое средневековье, то эти и вовсе вернулись к собирательству, точно пещерники. Сосредоточенно они разгребали мусор, набивая растянутые карманы, иногда сразу совали в рот. Рядом громоздились драные пластиковые пакеты, некоторые даже обзавелись колясками. Дворняги не гоняли их, и даже Псы словно не видели, - вероятно, потому, что маргиналы сильно облегчали вывоз мусора, устраивая вторичную переработку.
Бедняги казались пришельцами из иного мира, живущего по странным правилам. И какая судьба им уготована? Может, для того их и прикармливают, чтоб устроить Большую Охоту. Как на кошек и собак годом раньше. И похожие «дяди Проши», местные цари природы, будут гоняться за маргиналами с железными крючьями, добивая тех, кто спасся от пуль.
- Вот и приехали, - сказал Вадим, впритирку проводя джипик меж гранитными надолбами, перегородившими улочку, словно погранстолбы. Колесник посолидней тут бы не протиснулся - хотя для таких найдутся другие ходы, возникни надобность.
Помимо укрепленного поселка росичи пустили прочные корни и в самом Городе. Большинство их данников гнездилось вблизи речного вокзала, где помещалась росская база. Другая резиденция росичей, куда менее известная, располагалась в бывшем, Дворце Спорта, посреди обширного дикого парка.
На вокзале заправлял росский вожак Скиф, давний знакомец Вадима, кряжистый и сивогривый, чем-то похожий на Бату - наверное, вислыми усами. Хотя заправлять особенно было нечем, поскольку в подчинении Скифа осталось человек пять, а прочих поглотило Шершневое Гнездо, с утра переименованное в Подземный Замок.
Зато с приездом гостей забот у вожака прибавилось сразу и намного. Ибо не успели те подняться в его кабинет, как на привокзальную площадь выкатили четыре Псиных триколеса и застыли против здания, нацеля пулеметы на окна. Очень впечатляющая картинка - такой здесь не видели со времен Отделения.
- По-моему, я уже встречал эту четверку, - заметил Вадим. - Вот привязались!..
- Не нравится мне это, - откликнулся Скиф, угрюмо разглядывая машины. - С чего блюсты раздухарились?
- Это Боевые Псы, - поправил Вадим.
- Один хрен!.. Прежде себе не позволяли.
- Прежде и вас было тут больше.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

Вадим не стал объяснять, что вообще-то, если подойти формально, первым напал на Псов он сам. Собственно, что ему оставалось?
- Думаешь, они знают об этом? - забеспокоился Скиф. - Дьявол!.. Может, садануть по ним для острастки?
- Ну, горяч!.. Прямо как молодой. И много у вас подствольников?
- Один.
- И только?
- «Всё для фронта», слышал? А сколько раздали!..
- Вот то-то, - сказал Видим. - Так что не лезь на рожон - еще не время.
Заслышав жужжание вертушки, он высунул голову в окно.
- А это кто - Шершни? - мрачно спросил Скиф. Похоже, он больше не ждал от жизни хорошего.
- Росичи, - возразил Вадим. - Руслан с Корнеем.
- Ну!.. Это кстати.
«Ворон» спланировал на плоскую крышу вокзала, и если им действительно управлял Руслан, то мастерства в нем явно прибавилось.
Только затихли лопасти, как на плиты спрыгнул гигант в Шершневых доспехах, уже перекрашенных в бежевые тона (хорошо, не белые), и побежал к дальнему краю, зажав под мышкой шестиствол. Его напарник, оставшись в кабине, нацелил на площадь плазмомет, грозно поводя им из стороны в сторону.
Демонстрация возымела действие: триколесы отступили на приличную дистанцию и снова выстроились в ряд, наставив стволы.
Тотчас Руслан забросил пулемет на плечо и по винтовой лестнице сбежал вниз, в перегороженный стеклянными стенами зал, где возле окон засели росичи с огнестрелами, пока стараясь не маячить. Приблизясь летящей поступью, юный великан сдержанно кивнул вожаку, радостно улыбнулся Вадиму, застенчиво поклонился Оксане. Он уже совершенно оправился после ночных потрясений (что значит «мертвая вода»!) и выглядел даже цветущим, исполненным сил. Недавнее ранение, почти равное смерти, не прибавило ни слабости его телу, ни робости душе. И он уже перешел в новое качество, - это читалось в его сознании.
Невольно Вадим залюбовался новым персонажем. Росич был столь же красив, как юный серк, исчезнувший с Юлей, и почти столь же статен. Вдобавок его лицо светилось благородством, чего в серке не могло быть по определению. В скором времени из Руслана наверняка проклюнется богатырь - если опять не кинется кого-то защищать и не нарвется грудью на сталь. И кто тогда станет поливать беднягу «мертвой водой»?
- Брон велел не вязаться, - сообщил юноша. - Будут напирать - загрузиться в вертушку и отчалить. Сейчас не до них - после сочтемся.
- И все тут бросить? - возмутился прижимистый Скиф. - Жалко ведь!
- Ты б видел, сколько добра припасено в Гнезде, - не удержавшись, Руслан расплылся в счастливой ухмылке. - Забудь про колеса - теперь мы обзавелись крыльями!
- Как же, разлетался!.. Орелик.
В одном из триколесов открылся люк, и наружу выбрался здоровенный, мордатый Пес. Вразвалку приблизился к зданию, призывно помахал толстой рукой. Поколебавшись, Скиф встал по центру окна, молча воззрился на парламентера.
- Мы за девкой прикатили, - объявил Пес, ухмыляясь. - Чё на вас наезжать? Она из нашего стада, точно! И папашка переживает.
- Да пусть удавится - нам-то что?
- Она ж почка совсем: семнадцати нет! А это киднеппинг, разве нет? Преследуется законом - по всей губернии.
Искоса Скиф посмотрел на Вадима.
- Беглых не выдавать, - сейчас же сказал тот. - Старинное правило вольницы!.. К тому ж он врет, сам знаешь. Михалыч такой же крепостной, как и вы.
Руслан кивнул, ласково улыбаясь. И эта его улыбка не сулила Псам доброго. Чистый паренек, но без сантиментов, - занятное сочетание.
- Пусть придет отец, - пробасил вожак. - С ним потолкуем. А вы - проваливайте!
И снова укрылся за стеной.
Пожав плечами, Пес развернулся и потопал к машине. Квадратная его спина, устланная пластиковыми ромбами, выказывала что угодно, кроме почтения.
- Подпалить один, что ли? - спросил Скиф, глядя на триколесы. - Для наглядности.
- Тебе бы все палить, - рассердился Вадим. - Дорвался!..
В крайнем случае он мог ринуться на Псов прямо из окна - вместе с Русланом. При нынешнем их проворстве этого хватило бы для успеха. Да только к чему высвечиваться? Он уже сигал сегодня с колесника на колесник, но такие фортеля еще можно списать на обычную ловкость.
- Сделаем вот что, - сказал Вадим. - Им ведь и вправду нужна Оксана. Ну так мы загрузимся с нею в «ворон» и улетим, а они пусть это видят. В усиление оставим тут пулемет и пару подствольников, но, полагаю, Псы уберутся, лишь только птичка упорхнет. На кой им вокзал? Не революция, чай!..
На том и порешили. Вместе с Вадимом в вертушку забрались Оксана с Алехой и «сопровождающий их» пес.
А побратимы-росичи разделились. Корней принялся крепить на окне чудовищный шестиствол, в одиночку переспоривший бы все Псиные огнестрелы. Руслан, уступив управление Вадиму, сел рядом с ним, за еще более грозный плазмомет. Пассажиры устроились тут же, в кабине, на откидных сиденьях, - исключая Бэка, сразу растянувшегося на полу. Неизвестно, летал ли он прежде, однако странной машине не доверял.
Сейчас же взлетели, для острастки сделав круг над строем триколесов, затем круто набрали высоту, скрывшись за тучами.
- Что за публика? - спросил юноша, кивая вниз. - Раньше не встречал.
- Боевые Псы, - со вздохом откликнулся Вадим. - Новая порода, свежевыведенная. В блюстах-то надобность отпала - пора и им на свалку! Нынче крепостные ходят по струнке, повинуясь окрикам надсмотров, - а значит, высвободились ресурсы. И пришло время взяться за неприструненных: умельцев, торгашей, наймитов. Так что борьба двух систем переходят, кажется, в новую фазу - открытую.
- Хорошо, - помолчав, сказал Руслан. - А Оксанка им на кой?
С интересом Вадим покосился на него. Кажись, и этот нашел свою ведьму! Что же, всё правильно. Во-первых, ее требовалось защищать. Во-вторых, в ней бил живой родник, коего недоставало самому витязю. В-третьих, и это главное, девочка «чудо как хороша»!.. И чем плох сам Руслан?
- А на кой она Шершневому «королю»? - спросил Вадим. - Ведь это он пленил Михалыча. Никто другой оборотня бы не подмял - только вампир!.. Но при свете, когда его Сила на спаде, потребовалась помощь легалов. И выходит, что Крепость наконец объявила о своей кровной связи с Роем.
- Вот так, значит, да?
- А какой смысл темнить дальше? Ведь они знают, что мы знаем.
Не видя земли и не включая локаторы, Вадим направлял «ворона» по мысленной карте. Наверняка его спутникам не терпелось узнать маршрут, но спрашивать не решались. Даже самостоятельный мужчинка Алеха помалкивал, уткнувшись конопатым носом в стекло. «Надо б его разоружить, - подумал Вадим. - Не то рванет всех, как террорист!» Но тоже не решился затронуть щекотливый вопрос. Что за компания собралась: один другого деликатней!
- Все ж я не понял, - снова заговорил Руслан. - Зачем «королю» Оксана?
- Действительно, странно, - кивнул Вадим. - Зачем бросать столько сил на поимку простой ведьмы? Наверное, она имеет что рассказать.
- О чем?
- О том, что творится в блокгаузе.
- А что там творится?
Глядя в сторону, Оксана передернула плечами, будто ей снова сделалось зябко. Но промолчала.
- Сколько повыбили Шершней, ты не прикидывал? - спросил Вадим. - Хорошо, если дюжины три-четыре. А было их втрое больше. И куда, по-твоему, делись прочие?
- А по-вашему? - откликнулся Руслан, глядя на него, словно на умудренного старца.
- По-моему, сейчас они скликают найтов, чтобы ночью ударить по Гнезду всей мощью. «Вставай, страна огромная!..» Но заняты этим рядовые Шершни - иерархия тут блюдется четко. Что до вожаков, они где-то отсиживаются, набираются сил для грядущей битвы. А сам «король», вероятно, отправился к хозяину за инструкциями. Ведь кто-то же произвел его в монархи?
- Я не знаю, - честно ответил Руслан. Вадим вздохнул:
- Вот и я тоже. А знать надо. Но сперва придется разобраться с Шершнями.
Вообще с этим Роем сплошная путаница! - подумал он. Помимо трехуровневой пирамиды, простой и понятной, сюда затесались элитные Шершни-"солдаты". Если не путаю, они немногим уступают тамошним вожакам. Зато их собственный вожак, которого мы с Адамом еле заломали, намного превзошел обычных. Значит, каждому уровню отводится не фиксированное значение, а диапазон. Но если от элитной дюжины осталась едва четверть, то вожаки уцелели почти все. А их подпирает сотня раздраженных Шершней и бог знает сколько найтов. С такой силой не пошутишь!
- Михалыч не обычный оборотень, - сказал Вадим. (И сам усмехнулся: а что, бывают обычные?) - Людского и звериного в нем поровну, вдобавок есть прочная привязка - дочь. Он способен противиться «королю», особенно днем. Помните байки про красоток и чудищ? Если что и может удержать озверелого мужика от эксцессов, так это любовь, как ни банально. А Михалыч дочь любит - по-настоящему. Именно ее, а не себя в ней. Его счастье, что он не стал Оксанку ломать под себя, как это принято в приличных семьях. Сейчас бы нить лопнула, и - привет!.. А так даже «король» над ней не властен. И только это еще может спасти Михалыча. Ты ведь слышишь его, девочка?
- Вот здесь, - ладонью Оксана коснулась груди. Невольно оба мужчины туда глянули. И оба оценили такое достояние, хотя по-разному. Руслан словно бы смутился картинки, тотчас нарисованной пылким воображением. А Вадим даже умилился этой неосознанной провокации. Ведьма есть ведьма, а у девочки, слава богу, имеется вкус. К мужчинам тоже, что радует.
- Когда станете «плодиться и размножаться», не забывайте о таких поворотах судьбы, - назидательно молвил Вадим. - А то сами ж детки, как подрастут, и покажут вам «кузькину мать», с коей их так усердно знакомили.
- Вот тут мне трудно жаловаться, - признала Оксана. - К тому ж папенька многому меня научил - не обо всем и расскажешь.
Проницательно Вадим на нее посмотрел: ну, интересно!.. Еще один пример практического секс-воспитания? То-то девочка так расцвела к семнадцати годам!.. Действительно, такое не все поймут.
- Этот научит! - пробормотал Руслан без особенной теплоты. Но тут же устыдился своей черствости: человек-то в беде… Или все же предатель?
- Не всем же быть правильными на все сто, - откликнулся Вадим скорее на его мысли, благо читать их было несложно. - Михалыч слишком незауряден, чтобы шагать в общем строю. А на «неведомых дорожках» легко заплутать.
- Ладно бы сам…
- А вот Оксану он за собой не повел - хватило ума! Сам-то не захотел отказываться от Силы - может, ради дочки, чтобы надежнее защитить. И ведь удерживал себя в рамках - опять же ради нее. Такой якорек у него образовался. Но всё работает до поры. И кто мог знать, что мы выкурим Шершней? А они кинулись занимать подвернувшиеся дупла!..
- А в дупле случился Михалыч, да? - съязвил юноша. - И тут же нанялся в пособники!
Оксана укоризненно на него взглянула. Но он лишь суровей насупил брови: мол, не купишь нас на девичью ласку, хотя б и столь сладкую, - у нас принципы!..
- Михалыч оказался уязвим, - признал Вадим. - У Черной Силы, дающей власть, есть оборотная сторона. Поэтому он держался вдали от города и сторонился наших дел, сколько мог. Но Сила сама его нашла.
- Разве нельзя было избежать? - сердито спросил Руслан. - Что ж он за столько лет ума не набрался? Ведь до седых волос дожил!..
- С возрастом редко становятся лучше, - возразил Вадим. - И даже умнеют редко. Это скорее исключение.
Он снова покосился на росича, начиная понимать. Похоже, в парне говорила обида - детская обида на старших, недодавших ему разумения. Ну да, свежая проблема: «отцы и дети». А ведь какой здоровяк!..
- Нельзя спрашивать с людей больше, чем с себя, - сказал Вадим. - Даже если они старше и выше рангом. Попробуй примерить их роли - как бы себя повел?
- Предателем не сделаюсь при любом раскладе!
- И слава богу. Но проследи чужую судьбу по всей цепочке, шаг за шагом, - напрягись!.. Ведь у тебя есть мозги - пора учиться их применять.
- Разве не проще занять?
Вадим усмехнулся.
- Много лет я искал мудрость и любовь, - сказал он, - но не находил этого даже в себе. Чего ж тогда требовать от других?
- Может, у вас завышенные критерии? - предположила Оксана. - Вот мне повезло больше.
Девочка глядела на него с почтением, словно на оракула. Отец уже научил ее, чему мог, - очередь за другими. Похожее выражение читалось и на лице Руслана.
- Ребята, только не возносите на пьедестал, - рассмеялся Вадим, - ни меня, ни кого другого! Наверно, я понимаю больше вас, но вряд ли намного. Мне ни к чему ученики - самому б выучиться!..
Ему и впрямь было легче отождествлять себя с «детьми», чем с «отцами», - поскольку собственными не обзавелся. Здесь не столь важен возраст, сколько статус. Так что они по одну сторону баррикады, как ни смешно.
- Вот и долетели, - объявил Вадим, направляя машину к земле. - Surprise!
Облака на секунду развеялись, и внизу возник лес, казавшийся непролазным. Но прямо под ними заросли разрывала обширная поляна, плавно повышаясь к середине, из которой вырастал могучий блокгауз, похожий на гроздь гранитных валунов.
Невольно Оксанка издала возглас, подавшись к самому стеклу. А Руслан ухватился за рукояти плазмомета, нацеливаясь в шестиногий «жук», зацепеневший перед воротами. Одна лапа у того была перебита, оттопырившись под странным углом. Снаружи дома никого не было, зато в глубинах многоэтажного подвала Вадим ощутил угрозу. И сразу устремился ввысь, пряча «ворон» в облаках.
- Но почему? - вырвалось у девушки. - Надо ж…
С усилием она притормозила и в ожидании уставилась на Вадима.
- Может, они и не сильнее нас с Русланом, - сказал он. - Зато их много.
Оксана продолжала на него глядеть.
- Помнишь байку про Соловья-Разбойника? - прибавил Вадим. - «Значит, нам туда дорога»!
- Хозяин? - сообразила ведьма. - Ну конечно!
- Вот и сгодилась сия куча. Сколько их было, Шершней-то, - не разглядела?
- По-моему, дюжина.
- Ясное дело! - хмыкнул Вадим. - Святое ж число - для чертей. Ну, «бог не выдаст»…
Без ошибки он вывел вертушку на новую цель и приземлился вблизи округлой, едва приметной землянки, похожей на крохотный холм. Сейчас же Алеха навострил уши, угрожающе озираясь.
- Только за гранаты не хватайся, ладно? - попросил Вадим. - Это как раз то, что ты «слушал», - но мы уж охомутали урода.
Распахнув дверцу, он спрыгнул на землю, а с другой стороны выскочил Руслан. Если он услышал могущественный окрик Хозяина, то виду не подал. Да и чем витязя проймешь? Слишком чист, слишком возвышен!.. Ему бы еще Круг пошире, чтобы за своих признавал всех. Зато у Оксанки этого вдоволь. А ведь занятная порода может образоваться! - не к месту подумалось Вадиму.
Он оглянулся на Алеху, но паренек уже притих, доверясь старшим. Уж это он понимал: кому из них можно верить.
Своротив замок, Вадим толкнул дверь и вступил в комнатку, сырую и затхлую, по центру которой высился исполинский белесый гриб, придавив старые носилки. Собственно, так его и оставили в прошлый раз.
- Сейчас, сейчас, - ворчливо заверил Вадим. - Получишь свое мясо, отзынь!.. Но сперва придется отработать.
Вдвоем с Русланом они вынесли носилки на свет, и тотчас Вадим явственно ощутил недовольство Хозяина. Слишком привык тот прятаться от сторонних глаз, всю грязную работу поручая «ангелам».
- Ух ты! - выдохнул Алеха, увидев хищника. - Так он такой, да?
Похоже, у пацана хватило ума не разочароваться невзрачным обликом чудища. Тот и без того грозен - стоит лишь вспомнить о его жертвах.
В сомнении Вадим смотрел на паренька, прикидывая, не лучше ли тому переждать тут, пока они будут разбираться с Шершнями. Вот если бы в компании с Оксаной, так и вопроса бы не было! Но девушка вряд ли согласится, а бросать мальца одного… Не такие это места, даже и днем.
- Сдюжишь Хозяина? - спросил Вадим. - Не забоишься?
- А то! - хмыкнул Алеха: дескать, мы таких «хозяев» в сутки по дюжине!..
- Этот «бог» немного стоит без своих «ангелов», - подтвердил Вадим. - Может, и Саваоф такой же? Иначе зачем бы гонял их по каждому поводу?
- Вас что-то тревожит? - спросила Оксана, сдерживая нетерпение. - Считаете, лучше дождаться подкрепления?
- По моим ощущениям, оно не поспеет.
- Тогда чего медлим?
- Ладно, - решился Вадим, - Загружаемся!
Они разместили Хозяина в салоне, сами забрались в кабину. С упорством, достойным лучшего, тот не оставлял попыток подчинить хоть кого-то, но лишь демонстрировал этим свою тупость, поскольку шансов не было никаких.
Кого с ним оставить? - подумал Вадим. Алеху с гранатами? Если зашвырнуть одну в салон и поплотней захлопнуть дверцу, перегородка должна выдержать. Зато Хозяина разорвет в клочья. Понимаешь ли, куча? Думай о выживании, когда примешься подминать Шершней!..
«Ворон» опять взмыл в небо, чтобы за минуту-другую совершить новый скачок. А выпав из туч над самым блокгаузом, сразу пошел на посадку.
Они опустились рядом с «жуком» и выскочили из вертушки втроем, связанные таким же Кольцом, как при той схватке с «ангелами», - правда, место Гризли теперь занял Руслан. На время они слились сознаниями, и не надо было согласовывать действия ни словом, ни жестом, ибо каждый из троих слышал других. А Алеха-слухач, оставленный сторожить Хозяина, так же ясно ощущал всех. Это было куда удобней и надежней телесвязи, используемой в спецвойсках.
Мимо безжизненного ходульника они перебежали к воротам, без задержки открыли их, благо у Оксаны нашелся ключ, и проникли в гараж, сразу раздвинувшись в цепь. Здесь было темно, но взгляд Вадима с легкостью проницал сумрак, да и другие ориентировались без проблем.
По знакомой лесенке Вадим поднялся в горницу, ожидая застать там разгром. Но комната оказалась опрятной и уютной, хотя столь же сумрачной, как гараж, ибо ставни закрыли наглухо. И такой же пустой. Никто не встречал гостей, среди которых, кстати, была хозяйка. Все Шершни, сколько их было здесь, укрылись в подвале - от света ли, от людей.
Мельком Вадим пожалел, что не захватил мечей и облачен не лучшим образом. Но днем да с поддержкой Хозяина это не должно быть очень опасно. Взамен меча он взял из угла пластиковую клюку, невесть для каких нужд предназначенную, но увесистую, - и шагнул в проем, свободной рукой придержав юношу, попытавшегося было протиснуться первым. «Верный Руслан», вдобавок и благородный, опять искал, кого заслонить широкой грудью. И не надоест ему - ведь нарывался!..
Оба знали, что ждет за дверью, и потому не удивились, увидав перед собой две громоздкие фигуры, наглухо перегородившие коридор. Если те надеялись застать их врасплох, сюрприз не удался. Взмахом клюки Вадим сбил в сторону меч, летящий в него, и даже успел парировать атаку второго, нацеленную на Руслана. А в следующий миг витязь сам ринулся на врага, пылая гневом. Прочертил в воздухе сверкающий полукруг и обрушил меч на доспешный стык. (С таким разлетом плеч только и махаться!) Тотчас Вадим ударил на развороте тяжелой клюкой, сбивая своего противника с ног. Затем придавил его к полу, упав сверху, и тут же успокоил тычком под ухо.
Наверно, это была та самая пара элитных Шершней, что уцелела при вчерашнем штурме. Но теперь, в разгаре дня и без понуканий вожака, им было не под силу сражаться с росскими витязями. Закрутившись волчком, Руслан пропустил мимо себя новую атаку, и Шершень с ужасающей силой врезался в перегородку, на миг оцепенев. Росич мог пригвоздить его, точно муху, но позволил врагу развернуться и ударом пластиковой ноги снова швырнул в стену - так, что содрогнулся дом. И это оглушило беднягу до беспамятства. Он осел на колени, затем обрушился лицом вниз, и тотчас Руслан наступил ему на шею, чтоб не дергался. Затем придавил коленом хребет и в мгновение ока скрутил невесть откуда возникшим шнуром, словно бы с пеленок обучался искусству ходзё. Впрочем, этим дзюцу владел Вадим, а по Кольцу могло передаться и не такое.
Одолжив у росича обрезок шнура, он связал свою добычу и опять заспешил вперед, пока изнывающая от нетерпения Оксана их не обогнала. Сбежал по лестнице, распахнул новую дверь и вступил в зал - со сводчатыми потолками, факелами на стенах и массивным столом по центру, обставленным грубыми креслами. И остановился в оцепенении. Под горло подкатил комок, как ни старался Вадим отстраниться.
Вряд ли здешнюю обстановку использовали часто, однако сегодня все сгодилось, как по заказу. И заказ был, мягко говоря, неординарный.
На залитой кровью столешнице распластался труп, освежеванный и уже наполовину обглоданный, как после волчьего пиршества, - все, что осталось от девушки-глухоманки, прихваченной прошлой ночью в одном из ближних селений. Вокруг восседало семь неподвижных гигантов в Шершневых доспехах, но со снятыми шлемами. Лица у них были смуглые и похожие, точно у двойников: узкие, резкие, горбоносые. (А еще они смахивали на Шершня-вожака, обезглавленного Адамом.) Все были живы, но их сознания блуждали далеко и с каждой минутой удалялись всё больше.
- Это и есть искомые Магистры, - объявил Вадим, сглотнув проклятый комок. - Их будто отравили. Или продукт некачественный?
Всего кресел вокруг стола было десять - три пустовало. И для кого тут держали место?
- Отец! - звонко выкрикнула Оксана. - Где отец?
- Может, их следует добить? - в замешательстве спросил витязь, вновь оказавшийся на распутье. - Это ж не люди!
- Это - людоеды, - подтвердил Вадим. - Новая ступень в эволюции. Мы для них - корм. Желаете присоединиться?
- Отец! - снова позвала ведьма. - Папенька!..
«А в ответ - тишина». Действительно, безмолвие было жутким, даже в ушах звенело. При всем старании Вадим не мог уловить дыхания Шершней - или им уже не требовалось?
- Туда, - указал он на внутреннюю дверь. - Кто-то там шебаршит.
По скользким ступеням они спустились в промозглый каменный лабиринт и в конце тесного коридора обнаружили камеру, забранную мощной решеткой и предназначенную, судя по всему, для особо опасного зверья. А возле прутьев громоздилась косматая туша, напоминавшая матерого орангутанга, только намного крупнее.
Ударом клюки Вадим сбил тяжелый замок, распахнул дверцу. Первой внутрь заскочила Оксана, склонилась над безжизненной грудой. Войдя следом, Вадим осторожно перевернул зверя на спину. Кожа на его морде ороговела, выступая по краям устрашающими наростами. Глаза потускнели, дыхание едва прослушивалось.
- И что делать? - спросил Руслан.
- Я знаю! - ответила Оксана. Торопливо она надрезала себе вену и пролила темную струйку на иссохшие губы чудища.
- Это называется кровосмесительство, - пробормотал Вадим и тоже стал закатывать рукав: - Скинемся, братья, - на бедность… А ты не лезь! - осадил он Руслана, как всегда готового делиться последним. - У тебя «гранаты не той системы». Тебе и самому не помешало б хлебнуть - после того, чем накачали тебя вчера.
Отстранив Оксану, Вадим придавил ее ранку пальцем, останавливая кровь, затем вскрыл вену на своей руке. И полилась «жива водица»!..
- И ничего страшного, - сказал он, успокаивая себя. - Обычное переливание крови. Михалыч свою где-то растерял.
- Не «где-то», - пророкотало чудище, наконец зашевелившись. - На дело пустил!
В ужасной его морде проступали знакомые черты, в уродливом теле - человечьи формы. Лишние волосы втягивались в кожу, и сама кожа делалась тоньше, возвращаясь к прежнему виду. Помедлив, Вадим убрал руку и согнул в локте, массируя порез. Не стоит слишком прикармливать зверей - потом не отобьешься.
Облизнув заляпанные губы, Михалыч добавил:
- Он подвесил ее на решетку, прямо передо мной, - думал, не стерплю.
- И разделишь кровавую тризну, так? - продолжил Вадим. - Окончательно продавшись Зверю. А ты перекачал ей свою кровь?
- Уж пришлось. Они хотели подзарядки - и получили. Только полярность оказалась иной!
Оборотень сипло засмеялся, скаля острые зубы. Даже в человечьей фазе вид у него оставался вполне зверским: клокастая борода, взъерошенная грива, массивы бугристых мышц, поросшие седым волосом. Плечища точно валуны, тулово будто кряжистый пень, ручищи как вековые корни - эдакий лесовик, персонаж росских сказок! Щеголеватый, подтянутый Руслан гляделся рядом с ним добрым молодцом. Ну, Оксана, понятно, царевна. А кто тогда Вадим - Серый Волк? Тоже занятный фрукт!..
Пожалуй, Вадим не хотел знать, была ли девушка жива, когда Михалыч затеял перекачку. К чему травить душу лишними деталями?
- Пойди расчешись, - предложил он. - Ведь смотреть жутко!..
Впрочем, ходить Михалыч еще не мог - разве ползти.
Подхватив хозяина под руки, Вадим с Русланом повели его наверх, в светелку. Но по пути тот пожелал оглядеть ночных гостей и с минуту злорадно на них любовался, ухмыляясь во всю физиономию.
- А ведь уготован стул и тебе! - заметил Вадим. - Место-то освободилось вчера. Трудно было устоять?
- Как два пальца!.. У меня ж осиновый кол - тут, - знакомым жестом колдун коснулся косматой груди и хмыкнул: - Королям не понять нормальных чувств - они свихнулись на власти и всех меряют на свой аршин. И невдомек вампиру, что это я помог дочке сбежать, завлекая гончих в капканы. Потому он и подставился так - со своими «птенцами»!
- Ну, ты не мелочишься, - хмыкнул Вадим. - За прошлую ночь мы одного Магистра едва заломали, а ты - семерых, единым махом!..
Он не стал уточнять что тот Магистр стоил любых трех из этих.
- Где-то рыскают еще двое, - возразил Михалыч, - не считая «короля».
- Все-таки странно, что вы не поддались, - заметил Руслан, к которому вернулись прежние подозрения. - Разве вы не такой, как они? Тогда почему не сработало заклятие вампира?
Проницательно глянув на юношу, космач усмехнулся:
- Я сам наложил на себя заклятие - когда ушел от людей. Это не вполне то, что требовалось Шершню.
- Он хотел накормить человечиной?
- Увлечь за порог, откуда не вернуться. Раз я не шел под Зверя добром… Это как раскаяние.
- То есть?
- Раскаяние должно идти от сердца, и в рабство влезаешь по своей воле! Я ведь и сам жрал сырое мясо, только звериное. Это - допустимое зло. Но стоит шагнуть дальше… Если б не Оксанка!..
- Ты спас ее, она - тебя, - сказал Вадим. - Так и живем!
- Теперь я поколдую, - объявил Михалыч. - У меня к этой девоньке долг.
Высвободясь из чужих рук, он проковылял к центру комнаты, больше не обращая внимания на оцепенелых Шершней. Внимательно оглядел останки, затем выдвинул из-под стола корыто, служившее для сбора крови, и принялся складывать в него искромсанные части, аккуратно снимая со стола.
- Перестань! - содрогаясь, попросил Вадим. - Все равно ее не оживить.
- Душа отлетела - это да, - признал колдун. - А тело собрать возможно, если нелюди еще не переварили мясо. А там вдруг и душа возвратится? Полетает, полетает - да раздумает.
Он выдернул меч из ножен ближнего Магистра и с одного маха снес ему голову, придержав за короткие кудри. Тут же свалил тело на пол, плечами воткнув в корыто. И опять хлынула кровь, сразу покрыв дно и быстро заливая останки. Тотчас те пришли в движение, будто облепленные невидимыми муравьями, и устремились каждый к своей цели, словно солдаты, смыкающиеся в строй.
- Еще и животы вскрывать, - угрюмо сообщил Михалыч. - Нет бы самим постараться, как самураям!
- Все, я умываю руки! - поспешно объявил Вадим. - Где у вас умывальник?
Он сознавал, что Шершни уже мертвы, - но распотрошить девять тел, чтобы восстановить одно, ими съеденное!.. Во всяком случае, на это лучше не смотреть.
А может, так и надо? - думал Вадим, вдвоем с Русланом поднимаясь в гостиную. Если уж ешь кого-то, следует быть готовым, что тебе возразят, а то и вскроют. «Отдай мое сердце!» - как говорилось в детской страшилке. И ведь придется отдавать, куда денешься?
Оглянувшись, он встретился взглядом с Оксаной, решившей не оставлять отца даже в таком жутком предприятии. И плотно закрыл дверь, сочувственно вздыхая. Хотя… ко всему привыкаешь.
- Надо за Алехой сходить, - сказал Вадим, распахивая в комнате окно. - Измаялся пацан с таким соседом!
Однако Руслана заботило иное.
- По-вашему, это правильно? - нахмурясь, спросил он. - Ну, что вытворяет сейчас Михалыч… Чего он там лепит, а?
- Даже не голема, - усмехнулся Вадим, - ибо не из глины. И не чудище Франкенштейна. Он лишь воссоздает поруганное девичье тело по изначальному эталону - возможно, даже делает его совершенней!
- Зачем - чтобы властвовать над ним? И станет оно прислуживать колдуну, исполнять его прихоти!..

Предыдущая страница 3 Следующая страница


Миро - Творцы 4

С опаской Вадим вгляделся во взволнованное лицо юноши. Лишь бы тот не кинулся утверждать правду, как ее понимает, - невзирая на лица и собственные пристрастия. Разве мало народу порешили такие вот витязи - под горячую руку и высокие словеса?
- Не следует думать о людях худо, - изрек Вадим, - пока остаются иные варианты. Давно тебя самого поливали Шершневой кровью?
- Но об этом типе такое говорят!..
- Наверно, Николь? - Вадим с презрением хмыкнул. - Нашел источник!.. Не отравись по молодости.
- И другие сказывали: он над Оксанкой такое творит!..
- А почему не спросить у нее?
- Как же, ответит она!..
- Нет?
- И пробовать не стану.
Юноша даже зарделся - от гнева или от смущения. Или от обоих чувств сразу. Вблизи он оказался не таким монолитом, каким гляделся со стороны. Каждого что-то гложет, а тут еще и личные мотивы мешаются.
- Хочешь выяснить - давай разбираться, - предложил Вадим. - А если для тебя главное: себя доказать, - занимайся этим с другими.
- Себя делами доказывают, разве нет? А мне нужен совет.
- Ты уж сам выбирай, кого слушать, - здесь никто не поможет.
- Предположим, я выбрал. Что посоветуете?
- Самому думать, своей головой. Смотреть без предвзятости. Учитывать советы старших, но и только.
- Так я ж и стараюсь…
- Пока у тебя взамен понимания - набор тезисов, как в ленинских статьях, - сказал Вадим. - Нет ничего лживей простых истин - они призваны затуманивать мозги заурядам!
- Вы не могли бы повторить? - попросил юноша, наморща лоб.
Да уж, для Оксанки тут - непочатый край! - вздохнул Вадим. Освоение целины, дубль второй. Хотя места плодородные - паши, сей, удобряй!.. Может, для начала ему Лондона почитать? Глядишь, и наладится понимание с будущим тестем.
- А что б ты сам сделал на месте Михалыча? - спросил он. - Вдруг девушка и впрямь оживет? Ну не сейчас, так через месяц, год - слыхал про летаргические сны? К прежнему телу душу притягивает, словно к обжитому дому.
Самому бы в это поверить! - прибавил Вадим мысленно. Мало нежити вокруг развелось, будем и сами плодить. Вот сейчас возникнет из-за двери эдакое: бледное, мертвоглазое…
- Бог ей поможет, - тихо сказал Руслан.
- «Боги не помогают в том, что человек должен сделать сам», - возразил Вадим. - Если Михалыч создаст условия и если она сама очень постарается…
Он вдруг замолчал и наклонил голову, массируя пальцами виски. Даже прикрыл глаза, концентрируясь.
- Что? - с тревогой спросил Руслан.
- Кто-то на подходе, - ответил Вадим. - Теплая компашка… Едут по дороге, с ветерком… Мясорубы, да!
Дьявол им в помощь.
Уже несколько дней он не ощущал эту публику вблизи, и тут на тебе, заявились! Видно, «король» почуял, что с выводком неладно, а до низших звеньев впрямую не дотянуться - пока еще всех соберешь!.. Вот и призвал на подмогу сектантов, благо оповещение у них отлажено, как у тимуровцев.
Конечно, собралась не вся секта, зато сплошь адепты, уже заведшие учеников: по три, по четыре-пять - вплоть до дюжины. Изуверская элита, утвердившая себя пытками и убийствами, властители обывательских дум, потрясатели воображения. Идеологи и выдумщики - те, кто планировал операции, кто подводил под злодейства теорию, кто придумывал оправдания для колеблющихся. Те, кто придавал зверству видимость ритуала!..
И самое занятное, что возглавлял отряд старина Эрнст, генерал доминиканцев. Как-то он сумел вырваться из монастырского подвала, - видно, недооценили Вольные Творцы своего пленника. Или его вытащил «король» по старой дружбе. Надо ж кем-нибудь заместить дедушку Серафима, по нечаянности раздавленного Мстителем? Как водится, убежденного фанатика, искренне брызжущего слюной, сменил циник с ловко подвешенным языком.
Словно пресловутый флейтист, он увел из города отпетых садистов - но лишь затем, чтобы после завершения кровавых дел вернуть обратно.
Открыв глаза, Вадим направил их на дальний край поляны, где из-под колышущихся крон уже выезжал на простор бронетранспорт, набитый мясорубами. Бог знает, где разжились они убойниками и гранаметами, где раздобыли такую машину, оборудованную пулеметами и даже пушкой, - наверно, внутри секты хватало людей со связями. А может, сама Крепость благоволила к мясорубам, подкармливая, как многих формальных оппозиционеров.
Сделав знак росичу, Вадим в одно касание перемахнул подоконник, слетая на покатую крышу гаража. Тут же присел на корточки, подгадывая момент для отчаянного спурта, который не разглядеть заурядам. Кто там несется, куда?.. А спуртер уже наверху - взламывает запоры, ныряет в люк, врезается в толпу, отключая одного за другим. Это не ваши игры, гаденыши, тут лига повыше!..
Транспорт затормозил невдалеке, из кабины выбрался Эрнст, неуклюже ворочая гранаметом, ступил вперед шаг-другой.
Повязать, всех повязать! - думал Вадим, брезгливо морщась. - Рассадить по клеткам, как гиен, и даже детям не показывать, чтобы не передалась зараза! Ужо я вам…
Над его головой что-то жахнуло, зашипело; воздух пробуравила визжащая булава, с разгона впившись в броню. Транспорт вспучился, изо всех щелей выплескивая пламя, а затем полыхнул целиком, словно костер ведьмы - очистительный, жертвенный костер… Все-таки страшная вещь - кумулятивная граната! Не слабей плазмомета, если попадает.
Что творилось внутри, Вадим не стал слушать - отпрянул облаком подале, как от проказы. И так было ясно, что не выживет никто. С жрецами мясорубов покончено - по крайней мере, нынешними. «Пусть другие попробуют сделать больше».
Уцелел только Эрнст, брошенный взрывом наземь. Оглушенный, он пытался подняться или хотя бы отползти от огня, уже поджаривавшего ему пятки. Может, и проснулись угрызения - кто знает? Со страху чего не бывает.
В растерянности Вадим оглянулся на Руслана, еще не убравшего с плеча облезлой трубы (и где только выкопал?), но не увидел в глазах юноши ни сожаления, ни сомнений. Для него это были ядовитые пауки, очень удачно запихнутые в банку. И огонь против них - лучшее средство. Воистину «рыцарь без упрека» - прямо мороз по коже!..
А вот интересно, подумал Вадим, холодея, сам-то я вправду не заметил, как наводилась кумулятивка… или не захотел этого видеть?
Спрыгнув с крыши, он подбежал к доминиканцу, за шиворот отволок от полыхающей машины, бросил под стену. Потом забрался в кабину «ворона», сменяя истомившегося Алеху.
- Можешь прогуляться в дом, - предложил Вадим маленькому слухачу. - Хотя ты и так все слышал.
Конечно, тот предпочел дополнить впечатления осмотром и сразу покинул вертушку. Усевшись за пульт, Вадим рассеянно пробежался пальцами по кнопкам. Затем, решившись, запустил винты и поднял машину в воздух, гоняя по поляне вонючий дым, валивший из транспорта. Нельзя сказать, чтобы Хозяин совсем уж не пригодился, однако все повернулось не как планировалось. А о дальнейшем его прокорме пусть печется Михалыч. Авось он не станет скармливать чудищу Магистров… Впрочем, его проблемы. Мясо - оно и есть мясо. Можно человечину считать кормом, а можно и животин приравнять к людям.
Водворив Хозяина в прежнюю камеру, Вадим накрепко ее запер, даже привалил валунами дверь. И тут же снова взмыл в воздух, одним гигантским скачком вернувшись к блокгаузу. Соскочив на землю, подошел к Эрнсту, сумевшему наконец подняться на четвереньки.
- Кто ж послал тебя, милый? - поинтересовался Вадим, присев на корточки. - Ну, расскажи, как ты вез этих мерзавцев, чтобы предать возмездию!..
Несильно он толкнул монаха в плечо, и тот завалился на бок, неуклюже ворочая конечностями. Ко всему Эрнст еще и оглох - во всяком случае, на время.
Сплюнув в сторону, Вадим вернулся в светлицу, слегка опаленную ракетой. Здесь уже хозяйничала Оксанка, расставляя по убранному скатертью столу нарядную посуду. Розетки светились янтарным вареньем, хрустальные вазы благоухали свежим печеньем. К счастью или нет, на это Шершни не позарились.
- Надеюсь, борща не будет? - со смешком спросил Вадим, вспомнив другой стол, двумя этажами ниже. - Обойдемся без мясных блюд, ладно?
Опустившись на стул, он с опаской покосился на дверь, чувствуя, что уже пора. Вот сейчас она откроется и…
Дверь отворилась, и в комнату вступил Михалыч, причесанный, приодетый (когда успел?), почти благообразный, ведя за руку пышноволосую миловидную девицу, сколоченную ладно и крепко, так что едва втиснулась в Оксанкин сарафан, а ноги и вовсе остались босыми.
Чудо все ж состоялось, а ведь кто мог надеяться при виде останков!..
- Зовется Милицей, - негромко объявил колдун. - Поживет покуда здесь. Ясно вам?
Да уж, на нее не пожалели «мертвой воды»! Неизвестно, сколько мяса успели переварить луженые желудки Шершней, но остатков вполне хватило для воссоздания плоти - довольно сухой, впрочем, поскольку жир ушел едва не весь. Девушка сделалась такой, какой должна была стать при надлежащем уходе и нормальной жизни, без непроглядной этой нищеты и выматывающей пахоты с рассвета до заката, без скудного пайка и грубой обуви. Пожалуй, Милицу теперь не всякий признает - даже из родичей.
- Лишь бы глухоманцы не прознали, - отозвался Вадим. - Ведь бог знает, что подумают!..
Отведя взор, Руслан сурово поджал губы, решив, видно, поставить это дело под свой контроль - не глядя на то, что ему втемяшивали.
- Черт - знает, - поправил Михалыч. - Бог вряд ли… Слышь, пострел? - глянул он на Алеху. - Помалкивай! Мало мне забот без селян?
- А я, может, и не вернусь вовсе, - огрызнулся малец. - Чё мне в поселке делать? Вон с ними полечу, в Замок!
- Ага, ждут тебя там, - хмыкнул хозяин. - Все глаза проглядели!
Он провел покорную гостью к стулу, заботливо усадил.
Сам разместился напротив, поглядывая то на нее, то на дочь - будто сравнивал. А скорее, не давало покоя, что он сотворил с Шершневой добычей, распятой на решетке, точно кура по противню.
Оксанка улыбнулась сочувственно и принялась разливать по чашкам настой из потусторонней травки, дымящийся странными ароматами. Дождались-таки идиллии - после всех дневных кошмаров.
- Занятно, - сказал колдун. - Ведь все понимает, все помнит, все умеет. А - нежить. Как это принять?
- Представь, что она спит, - предложил Вадим. - Мы уж чесали языки по сему поводу. Чем не летаргия? Только что гуляет да кормится… Кстати, ее-то на кровь не потянет?
- Дык не должно, - хмыкнул Михалыч. - Чай, не мертвая. Но и не живая, во как!..
Все ж не люблю трагичных финалов! - подумал Вадим. Пусть хоть надежда остается - в обличье этого симпатичного тела. А вдруг удастся полное оживление?
- И бог с ней, - сказал он. - Я надеюсь. Собственно, чего мы ждем?
Стараясь не думать о мертвецкой в подвале и пылающем за окном транспорте, Вадим стал прихлебывать изысканный чай да наворачивать рассыпчатое печенье с прозрачным вареньем - в общем, радоваться жизни, пока не свалилась на голову новая напасть.
- А ведь твой способ перекачки умений мне сгодился! - вдруг вспомнил хозяин. - Говорят, старые колдуны, помирая, вот так же делились с наследниками. - Он усмехнулся: - Но нынче время смутное, и до смертного одра могу не дотянуть. Потому решил озаботиться загодя и передал Оксанке, что сумел. А на тебя, слышал, росичи прямо молятся!
- «Курс молодого бойца», - проворчал Вадим, покосившись на Руслана. - Многих доверенных гардов Брона я зарядил таким запасом навыков, коего хватит им до конца дней!.. Конечно, росичи меня ценят. Но и с ордынцами я бы поработал.
- Оксанку ты тоже впечатлил, - продолжал Михалыч, не обращая внимания на смущение дочери. - С того вечера она ни единого шматочка мяса не куснула, а меня иначе как трупоедом не кличет.
Кажется, у него были иные планы насчет улучшения своей породы. И с крутарским напором, не успев толком оправиться от недавних потрясений, он принялся претворять планы в жизнь. Династия чародеев - звучит?
- Не следует быть святее папы римского, - примирительно сказал Вадим. - Перебор в любом деле может обернуться его отрицанием.
Колдун предпринял еще пару попыток пристроить дочь к хорошему, солидному человеку, но перегибать палку не стал. Тем более времени на это не оставалось: передышка заканчивалась, пора было приниматься за другие дела. И день уже клонился к вечеру, подступали сумерки.
- Ну-с, а теперь поглядим на «жука»! - бодро сказал Вадим, отставляя стакан. - С чем его-то едят?
Снаружи ничего не изменилось, только злополучный транспорт уже догорал, переваривая внутри себя последние остатки. И Эрнст куда-то запропастился: решил, наверно, рвануть к городу, пока не стемнело. Не лучшая идея, зато своя!..
Но Вадима больше заботил ходульник. Вдвоем с Русланом, вооружившись кувалдами, они вправили «жуку» подбитую лапу - теперь тот мог ковылять, хоть и хромая. Затем Вадим забрался в кабину необычного вида, опустился в кресло странной формы, за совершенно удивительный пульт. И обволок облаком всю машину, разбираясь в здешних сплетениях. На огибавшей его панели оказалось столько клавиш, что подошло бы больше пианисту. И какую мелодийку отчебучим?
Вездеход оказался диковинным не только на вид, здесь все было иным. И что, его тоже сработали японцы? Ладно бы «ворон» или «шмель» - там различия скорее количественные. Но сия конструкция предполагала рассудок, взращенный в чужой среде.
А вот анатомией тамошние водилы не очень отличались от тутошних - судя по тому, каким удобными оказались кресла.
Изнутри колпак был прозрачным, почти растворяясь в вечернем сумраке, так что Вадим даже почувствовал себя зябко - в окружении стольких опасностей, какими грозила подступающая ночь. Едва слышные, как у «ворона», моторы помещались внутри платформы, прямо под полом, - вместе с компактными батареями, заряда которых хватало надолго. Позади кресел предусмотрели место для обширного багажника, разделенного на дюжину запираемых ниш. При желании там даже можно было устроить душевую - если заправить водой объемный бак, согреваемый двигателем.
- Ну что, я его покупаю! - объявил Вадим, спрыгивая на землю. - Как говорится, «у вас своя свадьба», - кивнул он на вертушку. - А мне еще надо кое-кого проведать.
- Я переговорил с Броном, - сообщил Руслан. - К утру здесь будут наши. А меня он отзывает. - С беспокойством юноша посмотрел на Оксану, глядевшую из окна, однако ничего не добавил.
- Пацана захвати, - посоветовал Вадим. - Кадр ценный, князю сгодится. Да постреленок и сам горит… А за Оксанку не переживай! У меня предчувствие, что «король» сюда не вернется, - иначе бы я остался. Центр событий смещается в другое место.
И, как водится, помахав даме в оконце, рыцари умотали в разные стороны, на поиски новых приключений… И кто только придумал эту боль на бедную голову Вадима?

3. Последняя охота Шершней

Пока ходульник дотопал до Города, уже стемнело. Злосчастный Эрнст на пути не встретился, сколько Вадим ни разбрасывал облако. То ли «божий пес» заблудился в лесу, то ли угодил к кому на ужин. Что ж, одной заботой у Вадима стало меньше! Теперь он опять мог с чистой совестью «умыть руки» - по обыкновению всех истинных моралистов.
А направлялся Вадим к Дворцу Спорта, тайной базе росичей, где они проводили свои турниры, вряд ли уступавшие рыцарским. Окружавший здание парк смыкался с пригородным лесом, даже казался его продолжением - посему горожане заглядывали сюда редко. А самых любопытных отсекал высокий забор, по верху затянутый проволокой. И лучше б они не пытались его перелезть, поскольку тогда их встретили бы свирепые псы, больше похожие на медведей.
Сейчас Дворец выглядел темней, чем обычно, и - заброшенным. Это не слишком расходилось с истиной, ибо многие росичи уже убрались отсюда в Замок. Но осталось их тут больше, чем в порту, - непросто съехать с места, которое обживали годами!
Ходульник перевалился через забор, едва не обрушась набок. Затем расправил, сколько смог, суставчатые лапы и почапал через кусты, стараясь не слишком ломиться. Вокруг мелькали косматые тени, точно стая гигантских волков, настигших жертву, - но сверху, да еще из-за брони, на них можно было взирать без страха.
Все ж устарела здешняя оборона! - подумал Вадим. Не для наступивших времен и не для новых противников. Даже против пеших латников собаки вряд ли выстоят. Ну, завалят нескольких - а дальше что, как прогрызться через доспехи?
Остановив ходульник вплотную к Дворцу, Вадим спрыгнул наземь, потрепал загривки набежавшим псам, сразу его признавшим, и гулко стукнул в огромную дверь, похожую на крепостные ворота. На законный вопрос: «Кого черт принес?» - он живо назвался, пока изнутри не принялись палить. Сейчас же был опознан и допущен во Дворец - даже с радостью, поскольку здешний гарнизон свели до минимума, лишь бы стянуть побольше сил к Замку. Правда, для страховки сюда отправили «ворона», усадив на крыше.
Обменявшись с гардами новостями, Вадим по роскошной парадной лестнице поднялся к жилым покоям. Следовало разобраться, что его сюда притянуло. Неспроста же он поспешил во Дворец, лишь только наломал дров в блокгаузе, - наверняка и тут припасена работенка!.. Интересно, какая?
Надеясь на подсказку, Вадим раскинул мысле-облако, выискивая странности. И сразу наткнулся на первую.
Все подведенные к Дворцу кабели: тивишные, телефонные, трансляционные - в конце концов смыкались в один узел, затаившийся под крышей. Вадим отыскал его без труда - тем более планировку дома представлял неплохо. Оказался узел внутри крохотной комнаты, заставленной столами и приборными стойками, освещенной экранами - а больше света и не требовалось. По центру каморки, как в центре паутины, угнездился квадратный человечище, вросший в крутящееся кресло. Был он могуч и мясист, точно самые матерые из крутарей, но рыхловат в сравнении с ними. И значит, свои массивы получил по наследству, а не в награду за упорство.
- Привет, Гога, - сказал Вадим. - Далеко ж ты запрятался!
Не отнимая толстых пальцев от клавиш, системщик рассеянно оглянулся и мотнул крутым подбородком на свободный стул: погоди, мол, я сейчас. Вадим послушно сел, обождал с минуту. Затем Гога удовлетворенно сложил руки на животе, еще подросшем с последней встречи, развернулся вместе с креслом и расплылся в улыбке.
- Все дороги ведут, - изрек он, - если по ним идти. Я знал, что наши пути пересекутся. Чтоб ты, да не на острие!..
- Лихо ты закопался, - признал Вадим. - Брон намекал на некую команду умников, но на тебя я не подумал.
- Действительно, - хмыкнул системщик, - при чем тут я?
- А семью и впрямь заслал в глухомань?
- Там безопасней, - кивнул Гога. - К тому ж сейчас не до них.
- Как будто ты раньше о них много думал!..
- У Лели своя функция, - спокойно пояснил системщик. - Но сейчас для общего блага лучше пожить врозь. Тем более мне приходится наращивать оперативку… э-э… нетрадиционными способами. «For men»-ное безобразие, вот именно!
- Гарем, что ли, завел?
- Ну, не вполне…
- Ты и теперь занят теми же проблемами?
- Просчитываю ситуацию, - подтвердил Гога. - И капаю на мозги Брону - оказывается, мы долбали его вместе! А я-то удивлялся, почему он отзывчив сверх ожиданий.
- И что насчитал?
- Думаю, то же, что ты почувствовал.
- Наверняка ж у тебя сведений больше?
- А ты всегда обходился минимумом. Впрочем, задай тему.
Вадим подумал секунду.
- Толян заявил сегодня, что тивишные программы стали лучше. Дескать, раньше смотрел выборочно, зато теперь - почти всё.
- Вот, - произнес Гога, вскинув палец. - Это важно! Дело не в передачах - в зрителях. Это у них снижается требовательность, а вкусы унифицируются. В результате каждый крепостной потребляет жвачки все больше, а темпы деградации нарастают. Большинство уже сейчас вкушают полную дозу и совершенно этим довольны… Ну, - быстро спросил он, - как?
- Как и раньше, - сказал Вадим. - Совпадение в пределах разброса. «Союз системщика и интуитивиста - страшная сила!» - процитировал он себя.
- А что еще ты наблюдал в последние дни?
- Типун тебе! - хмыкнул Вадим. - «Последние!» - надо ж!.. Еще один апокалипсист.
- И все-таки?
- Крепостники раздухарились. Раньше люди опасались только репрессоров, да и те держались в тени, особо не бряцая. А ныне все дерьмо всплывает на поверхность. И во главе, мнится мне, старый душитель и новый мой знакомец Бондарь - вот бы с кем потолковать!..
- Так ты пересекался с ним?
- Как же, недавно - такой оказался душка!
- Итак, сколько пирамид в наличии? - спросил Георг. - Ну, про церковную кое-что знаем. Институт комиссаров, еще бы!..
- Кстати, она уже вытесняет Управителей.
Системщик кивнул, принимая, и добавил:
- Если «плясать» от нашего Марчика, то над ним главенствует преподобный Исай, главковский иерей. А над тем патриарх Ферапонт, отец всех отцов!

- Итого полторы сотни, как у Шершней, - вставил Вадим. - Только эта Пирамидка рангом повыше.
- Теперь силовая Пирамида, возглавляемая Бондарем, - продолжал Гога. - Он только кличется Верховным Репрессором - на самом деле круг его интересов много шире. В ведении у Бондаря блюсты, сыскари, режимники, надсмотры… теперь еще и Боевые Псы.
- Может быть.
- Значит, силовики вносят в «золотую тысячу» еще полторы сотни. Следующие кто?
- Ну?
- Студия, - уверенно ответил Георг. - Ныне она - «важнейшее из искусств». Для всех тираний охмурёж масс - первое дело. И на него тайные правители не пожалели третьей полуторасотни, подчиненной Режиссеру.
- Этому маразматику?
- Недурная маска, правда? Боюсь, это даже не прежний Банджура, а некто иной - судя по ряду признаков.
- То есть, по-твоему, его подменили?
- При достаточной пластичности черт это несложно.
- Вообще это зовется Текучестью, - подсказал Вадим.
- Ну, возможно. В любом случае на Студии один из главных рассадников нечисти.
- Пока мы набрали половину «тысячи», - заметил Вадим. - Конечно, если отсечь побочную шпану, мало-помалу сбрасываемую за борт. Мне кажется, название выбрано не случайно - Пирамид должно быть шесть.
- Вспомни пресловутый Институт, поставщик новинок!
- К нему можно прибавить Пирамиду женщин-вамп, почудившуюся мне сегодня, - и все равно одной не хватает.
- Есть еще промышленность, сельское хозяйство, - напомнил Гога. - Не думаю, чтобы попики занялись этим в полную силу - все-таки не их епархия. Подождем: что-нибудь да всплывет. А пока надо утрясти дела с Шершнями. Как с ними-то обстоит?
- А с ними обстоит так, - ответил Вадим, еще и сам не понимая, что озвучивает: итог совместных рассуждений или свое последнее прозрение. - Сейчас для Шершней самое время ударить по Дворцу - благо охраняет его горстка. Брон слишком увлекся наступлением, забыв про тылы. А ведь тут осталось немало ценного, включая Лину. Так что собирай свои манатки, а я всполошу крутарей и сбегаю за княгиней. Дай бог, чтобы «ворон» поднял всех!
- Думаешь, Шершни не…
- Забыл, как умеют они рыть ходы? Наверняка под Дворец уже подведен подкоп. Атака начнется снизу, я уверен! Тем более у Шершней почти не осталось вертушек. Шевелись, старичок!
- Погоди, - Гога протянул ему миниатюрную рацию. - На всякий случай. Я просчитал и такой вариант, имей в виду.
Торопясь, Вадим выскочил из кабинета и понесся по этажам, оповещая росичей, - пока не достиг покоев княгини. Стороживший дверь гард дернулся было наперерез, но тут же притормозил, видимо, вспомнив инструкции: Брон умел быть предусмотрительным.
Раздернув занеси, Вадим вступил в спальню, щедро декорированную искусственной зеленью. И женщина на просторной постели сразу вскинулась, отбрасывая одеяло, - словно бы заждалась. Но не его, не Вадима, - увы!..
Княгиня спала голой, однако гостя не смутилась. То ли уже прониклась росским духом, чуждым христианскому лицемерию, то ли совсем не стеснялась слуг. Или же, по примеру мужа, вполне доверяла Вадиму. А интересно, кем была она пяток лет назад?
- Что-то стряслось? - спросила Лина взволнованно; - С князем, да?
- Собирайся, милая, - сказал Вадим. - С Броном-то порядок, а вот нам может достаться, если не поспешим. Шершни на подходе!
Сияя упругим задом и льняными волосами, распущенными по плечам, княгиня кинулась собирать вещи. Заглядевшись на ее свежие прелести, Вадим едва не опоздал с помощью. Все же пособил ей увязать самое насущное в простыню и одеться, благо женщина не думала паниковать - истинный «благой род»!
- Иванов день пора возрождать, - ворчал он. - Бегать нагишом под луной, прыгать через костры, в речке плескаться… Правда, при такой погоде это больше смахивает на моржевание.
Затем обрядился в Шершневый скафандр, припасенный Броном в потайной нише, и вывел княгиню из покоев, поручив встрепенувшемуся гарду проводить ее на крышу. А сам побежал за трофеями, о которых не единожды вспоминал сегодня.
Нашел их в затхлом чуланчике, легкомысленно запертом на простенький засов. Обе твари задумчиво ковырялись в просторном корытце, куда были свалены плоды - от картошки до ананасов. Возможно, «ангелы» развлекали себя поисками нового, хотя вряд ли их куцые умишки способны на скуку. Они и сейчас походили на малолеток с помертвелыми кукольными лицами и золотыми кудряшками. У одного из них, покалеченного при захвате, утраченный сустав заменили недурным протезом - с настоящим «вакидзаси» вместо природного лезвия.
Сосредоточась, Вадим уплотнил облако вокруг «ангелов», и те разом напряглись, забыв о еде. Разобраться с их управлением труда не составило, сложней оказалось подобрать программу - на три четырехпалых тела, объединенных в целое. Телескопические конечности странных существ раздвинулись, уравняв их в росте с Вадимом. Затем все трое оставили чуланчик и ходко затрусили, один за другим, по затененным коридорам - навстречу Шершням, уже проникавшим в обширный подвал Дворца. И вела их пара уцелевших вожаков.
Все же какой облом для любителей авантюр! - подумал Вадим. Каждое действо должно случаться вдруг, иначе утратит остроту… Другое дело, что после первой же внезапности можно не выжить, - и тогда не потеряют ли искатели впечатлений намного больше?
Достав рацию, он вызвал Гогу.
- Загружаемся, - услышал в ответ. - Сколько еще нам отводишь?
- Поспешите - Шершни уже здесь! - сказал Вадим в ладонь. - Я задержу их, сколько сумею, - но тут без гарантий. Дай знать, когда отчалите!
- Соколик! - позвал Гога прежде, чем он отключился. - Имей в виду: Дворец нашпигован пластиком. И росичи за ценой не постоят.
- Это обязательно? - с неудовольствием спросил Вадим. - Здесь столько народу, Гога!..
- Я-то тебя понимаю, - хмыкнул тот. - Но давить на кнопку не мне. А им вряд ли докажешь, что Шершни - люди.
- Хотя бы собак отгоните. Слышишь, умник?
- Это - делается. Собачек росичи любят. Специально отрядили двоих. Подберем на опушке.
Чертыхаясь, Вадим закрепил рацию на плече. Похоже, сегодняшний день станет для Шершней роковым. С одной стороны это, конечно, радует…
Однако на переживания времени не оставалось. Сбежав по широкой лестнице, троица очутилась в низком тоннеле, с другого конца которого накатывалась шуршащая пластиковая волна - Шершни. Двигались они размеренно и безмолвно, словно беляки в знаменитой «психической атаке». Их в самом деле оказалось много: десятки, - будто «король» ударил по Дворцу всеми силами.
Развернувшись в цепочку, троица перегородила тоннель, изготовилась к встрече. Тоже мне, трое спартанцев! - с нервным смешком подумал Вадим. Фермопилы в миниатюре.
Он уже жалел об этой затее, недоумевая, почему не пустил сюда росичей. Что за манера брать все на себя? Худший вид руководства!
К счастью, Шершни не стали палить - из осторожности или из гонора, - а сразу ринулись в рукопашную. Первыми в бой вступили рядовые, и теперь, с высоты своего нынешнего подъема, Вадим подивился их неуклюжести. В фехтовальном искусстве они освоили внешний слой, и то через пень колоду. Видно, их в самом деле не планировали надолго: «день простоять да ночь продержаться», - ну, месяц от силы!..
Зато их было куда больше, и все были в доспехах. А если б даже не были - все равно Вадим не мог гвоздить в полную силу, опасаясь по нечаянности убить. Под напором такой массы защитники пятились, отступая по лестнице. Шаг за шагом их вытеснили в турнирный зал и окружили, пытаясь достать сразу отовсюду. Но еще раньше троица замкнула внутренний круг, накрыв себя клинковой завесой, сквозь которую не продирался ни единый удар. Шершни бесновались, круша подвернувшуюся мебель, в щепы рубя столы, снося перегородки, - но ничего не могли поделать с филигранной обороной шестирукого и шестиногого существа, вооруженного десятком мечей.
Затем Вадим сам надавил на осаждающих всеми тремя телами, увлекая Шершней к двери. А перед ней с натугой разорвал пластиковое кольцо и опять загородил проход, медленно отступая - все выше, выше. Этаж сменялся этажом, коридоры - лестницами, а те - снова коридорами. Когда ходы делались уже, Вадим брал передышку, доверяя неутомимым «ангелам» прикрывать отход. Затем снова включался, уже не так проворно ворочая одеревенелыми членами. По мысленной карте он следил, чтобы Шершни не обошли с тыла, но те не пытались. Большинство уже отстало от неуязвимой тройки и шныряло по этажам в поисках жертв, но дюжина-полторы следовали за Вадимом, будто повязанные монаршим приказом. С тревогой он ждал появления вожаков, с которыми и свежему непросто совладать, - но Магистры, видно, увлеклись прочесыванием Дворца. А может, «король» решил поберечь последних «птенцов» и велел избегать Вадима: мало ли, что тот опять выкинет? Наконец рация ожила.
- Готово! - сообщил из динамика голос Гоги. - Мы отваливаем.
- И мы уходим, - объявил Вадим в рацию. - Сами, не ждите нас!..
Раздраженность Роя нарастала, и Шершней можно было понять. Вот же она, добыча, только что была здесь - еще запахи не выветрились! И однако никого, хоть шаром покати. Даже архивы успели вывезти.
Но у Вадима хватало своих забот, чтобы сочувствовать штурмовикам. Основную задачу он выполнил: придержал Шершней до отлета вертушки, - теперь следовало подумать о спасении. Интересно, какого черта он так рвался наверх, если там никого нет? Не прорываться же обратно через весь дом!..
А троица уже выскакивала на залитую асфальтом крышу - просторную, точно футбольное поле. Следом ломились преследователи, растекаясь вширь. А в вышине, за слоем черных туч, нависших над самым Дворцом, слышалось вкрадчивое гудение «ворона».
Вместе с «ангелами» Вадим припустил через крышу, набирая фору. Они добежали до края и остановились на карнизе, озирая заросли, начинавшиеся далеко внизу и простиравшиеся до горизонта. Решаясь, Вадим набрал в грудь воздуха. Опять ему сигать в пропасть - да сколько можно!.. А куда денешься?..
Он подал команду, и трое разом расправили ноги, взмывая ввысь, - будто катапультировались. Конечно, «ангелы» резко ушли вперед, и Вадим едва успел ухватить их за костистые щиколотки, плечами ощутив болезненный рывок. Затем скорости уравнялись, и он разбросал руки шире, чтоб не препятствовать развертыванию «ангельских» крыльев, больше похожих на плоскости дельтаплана.
Как и тогда, у блокгауза, летуны заскользили к земле по наклонной. Только теперь спуск оказался намного круче - благодаря немалому грузу, подвешенному к ногам. Не надломились бы тощие лапы, вовсе не приспособленные для транспортировки тяжестей!..

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

Но еще больше Вадим опасался Шершней, высыпавших на крышу. Вот теперь они вполне могут садануть по ускользающей добыче изо всех стволов! И что останется: падать с высоты на раскидистое дерево, ломая ветви? Вряд ли Шершни позволят ему даже это - уж стрелять они умеют, если захотят. А жить-то хочется!.. Вот они прицеливаются.
- Гога, слышь? - сказал Вадим в рацию, едва сдерживаясь, чтобы не закричать. - Раз уж решили взрывать, поспешите! Тогда и я, может, выживу.
- И мы того же мнения, - ответил Гога. - «Нам сверху видно все!»
Морща лицо, Вадим вывернул шею, чтобы поглядеть на Дворец. Он был отвратителен себе: честнее было б окочуриться вместе с Шершнями. Они бы и так сгинули, но, по крайней мере, без его участия. А получается, Вадим сам дал команду на уничтожение. Скверная штука - жизнь!..
И тут грянул взрыв. Если росичи брались за что, то исполняли на совесть, - может, даже обратились за помощью к сутерам, поднаторевшим в таких делах. Дворец полыхнул сразу и весь, от подвалов до крыши, не оставляя Шершням ни шанса, - но очень аккуратно, будто заряды направили внутрь здания. И оно провалилось в себя, коллапсируя, как звезда. При этом обломки не разлетелись по сторонам, а взрывная волна, догнавшая Вадима, лишь бережно его покачала, увлекая от опасного места. Все скромно, по-домашнему, без ненужной помпы.
Деревья уже надвинулись вплотную. «Ангелы» вывернули крылья, отчаянно тормозя, и все равно Вадим врезался в крону с отменной скоростью, не побившись только благодаря латам. Сейчас же отпустил летунов, хватаясь за ветки, и заскользил по дереву вниз.
У подножия уже ждали «ангелы», снова сделавшись похожими на лохматых человечков: то ли гномиков, то ли детей. Забавные игрушки - если бы не были такими опасными!
Встряхнувшись, Вадим побежал к взорванному Дворцу, сопровождаемый шустрыми малышами. Перед забором уцепился за их жесткие плечи и легко перемахнул препятствие, с каждым разом делавшееся нелепей. И песики сейчас не встречали, а от Дворца остались дымящиеся развалины. Где-то под ними, средь покореженного бетона и обнажившейся арматуры, погребены последние надежды Роя. И кто остался в нем - один «король» с троицей гардов?
«Жука» таки привалило обломками, но, как Вадим и надеялся, всерьез не повредило. Лишь колпак местами потрескался да злополучную лапу опять выбило из сустава. Повозившись, Вадим вправил сустав, благо опыт уже имелся, и забрался внутрь, отправив «ангелов» в багажник. Осторожно высвободил машину из-под завала и погнал к воротам, прислушиваясь к голосам на дороге, где ждал приземлившийся «ворон».
«Жук» подоспел к нему, когда в салон уже загружалась свора ворчащих псов, подгоняемая парой росичей. Внутри и без того было тесно, однако никто не протестовал - собачкам даже радовались, будто домашним любимцам. Княгиня, конечно, расположилась в кабине, заняв место стрелка, и сейчас глядела на подбегающий ходульник, приоткрыв нежный рот. За пилота оказался Гога.
Подогнав «жука» к самой вертушке, Вадим вылез наружу и уселся на платформе, свесив ноги. Пока было сухо и не холодно - ни снега, ни дождя. Хотя ветер поверх деревьев всё усиливался.
- Нарезвился? - спросил Гога, глядя на него из оконца. - Мечиками помахал, налетался? В жизни всегда есть места… гм… заповедные.
- Думаешь, мне хочется? - откликнулся Вадим, поводя ноющими плечами. - Эти утехи для крутарей, а нам лучше глазеть на такое из-за экрана - с уютного дивана да под душистый чаёк. Охота была голову подставлять!
- Летишь с нами? - спросила княгиня. - Сегодня ты славно потрудился! - И милостиво добавила: - Я распоряжусь, чтобы машину отогнали к Замку.
- Может, у вас пианисты завелись? - засмеялся Вадим. - С «жуком» совладать куда сложней, чем даже с «вороном», - я и сам еле справляюсь. А уж чтобы научить других!..
- Кстати, я умею играть, - объявила Лина. - Это и впрямь сгодится?
Конечно, дворянское воспитание! - хмыкнул Вадим. Музицирование, танцы… фехтование, стрельба, языки… компьютер.
- С тебя и начну, - пообещал он. - Но сейчас меня некому заменить.
- Говорят, «незаменимых нет», - пробурчал Гога. - Итак, Шершням каюк? - И переиначил название книги: - «Конец Шершневого Гнезда!»
- Гнездо умерло - да здравствует Гнездо! - возразил Вадим. - Помнишь сказку про Дракона? Не вышло бы в этом роде.
- «Выпить-то он выпьет, да кто ж ему нальет?»
- Значит, остаешься? - снова спросила Лина. - Брону что передать?
- Мои приветы и поздравления, - сказал Вадим. - Он поймет, с чем, когда расскажешь подробности.
На секунду княгиня надменно поджала губки, затем улыбнулась. И что это значит: тоже произвела странника в шуты?
Погрузку завершили, кое-как разместившись, дверцу захлопнули. Немного же уцелело от Дворца - как раз, чтобы загрузить «ворон». Лишь бы на пути не случилось опасной встречи. Уж одна вертушка у «короля» наверняка осталась, а всех Шершней наберется теперь разве на экипаж - этим машину не перегрузишь. Так что схватка будет не на равных.
- Увидите чужого «ворона» - сразу вниз, - предупредил Вадим. - Тогда хоть кто-нибудь уцелеет.
- Мы тоже стрелять умеем, - напомнила Лина.
- Но не как «король» - он иудейских снайперов за пояс заткнет!.. И вообще, я плохих советов не даю - вон Гога знает.
- Брон уже выслал навстречу пару вертушек.
- Вот это правильно. Ну, перо вам в зад - уматывайте!..
Помахав широкой ладонью, Гога бережно поднял машину, заранее готовясь встретиться с ветром, - как и обычно, он просчитывал все варианты. Наверно, и «ворона» поведет над самым лесом, чтобы не светиться. Бог даст, доплюхает. И тамошняя команда умников примет Гогу, как родного. Забавно будет наблюдать его рядом с Юстианом - близнецы-братья, и только. Один русый, другой темный - два веселых… н-да.
Вадим проводил взглядом вертушку, пока она не скрылась за деревьями, затем опять полез в кабину - тем более с неба начала сыпать колкая крупа. Разбросал пальцы по клавиатуре и снова пустил «жука» шагать по дороге, проигрывая его походку, как мелодию. Вокруг шумел лес, волнуясь от ветра, а сзади, в багажнике, осторожно ворочались «ангелы», шурша перьями.
Все ж Вадим ощущал холодок, слыша за спиной шебаршение складных гномиков со смертоносными лезвиями-когтями, омытыми кровью многих. Сейчас-то они смирные, но случись на пути Хозяин, из недорезанных, - не возрадуешься!.. Или хватит и Мстителя? Конечно, он оборотень - но такой, который граничит с вампирами. Это не попрыгунчики-вожаки, с коими худо-бедно научились справляться. Этот - почти равен «королю».
Еще и «король», да! - спохватился Вадим. Ежели нагрянет сейчас… У него-то власти довольно, чтобы захватить управление, - как-никак «помазанник божий». Михалыча придавил, а уж с «ангелами»!.. Им лишь бы господин погрозней - тотчас навытяжку встанут!
Остановив «жука», Вадим приказал прыгунчикам сложиться и поместил каждого в отдельную нишу, накрепко заперев. По его прикидкам, их напора не хватит, чтобы сорвать здешние замки, - так что с тыла ему ничего не грозит. Хотя бы с тыла…
И тут он вновь услышал гул.
В первую секунду Вадим подумал, что возвращается вертушка росичей, и удивился: чего забыли? Но, протянувшись к «ворону», распознал «короля», не к ночи помянутого. Наконец тот явился сам, безошибочно выйдя на цель. За прошедшие сутки Вадим попортил Рою немало крови - пора и ответ держать.
По-крабьи «жук» устремился с дороги, под защиту крон. Гори все огнем!..
И вправду, почти сразу с неба ударила молния, запалив первое дерево. Но «жука» под ним не оказалось. Почуяв угрозу, Вадим круто поменял направление - к счастью, мощности машины хватало на такие маневры.
Еще раз пять Вадим уворачивался от молний, пока не убедился, что по-доброму Шмели не отвяжутся, и не пальнул в ответ. Конечно, Вадим проиграл бы «королю» в состязании на «вытяг», однако целиться умел не хуже и подбил вертушку первым же зарядом, благо та уступала верткостью «жуку». Но на землю она скорее спланировала - смешно было надеяться, что такое падение повредит вампиру. Хотя пилота оглушило крепко - хорошо, не убило. И пару деревьев «ворон» изломал вдрызг, а еще с нескольких нарубил винтами веток.
Второй молнией Вадим покорежил ему пушку, третьей заварил дверцу - больше из любопытства, чтобы проверить силу «короля». В следующий миг темный колпак «ворона» будто взорвался, и в брызгах пластика наружу вырвалась шипастая фигура. Двигалась она столь стремительно, что почти растворялась в воздухе. И, конечно, «король» не собирался убегать, а желал завершить поединок, начавшийся прошлой ночью. Ну, сейчас он покажет, где зимует кузькина мать!..
Секунду повозившись, Вадим вынул плазмомет из креплений и примерил к рукам: ну да, годится. А вот теперь повоюем!
Это походило на размен фигурами. Правда, пока большим жертвовали Шершни. Мы вам старый Дворец да хромой ходульник без стрелялки, а уж вы положьте-выньте и Гнездо, и всех «воронов» с «жуками», и вожаков полный состав, и пешек поболе, то бишь живой… гм… силы.
С оружием на коленях Вадим расселся в крутящемся кресле, легкими толчками ног отслеживая перемещения «короля». Может, тот и сумеет продраться сквозь колпак, но при этом неминуемо напорется на смертоносный заряд, пущенный в упор. А приказать Вадиму было не в вампирской власти - он же не Михалыч! Да и тот нашел способ обойти заклятие «короля»… Ну, побегай, побегай. У меня терпения хватит.
- Поговорим? - предложил вампир, возникнув против Вадима.
- Ага, самое время! - со смешком откликнулся тот, направляя на него плазмомет. - Это что, по сценарию положено?
Внешне «король» мало отличался от прочих Шершней, и лишь немногие могли оценить его мощь. Большинство просто подчинялось, не рассуждая. Однако сейчас вампир выглядел странно, будто не в фокусе, - в любой миг готовый исчезнуть, раствориться в воздухе, «как струйка дыма». А каково следить за ним при форсаже?
- Положим, ты выиграл, - признал главарь. - Партию, но не матч.
- Вначале ты и такого не допускал. Теперь будешь доказывать, что это случайность?
- А ты, конечно, так не считаешь?
- А мне лишь и остается, что играть дальше. Вдруг повезет еще разок-другой-третий?.. Тогда, как Суворов, сошлюсь на умение.
- А если не повезет?
- Хуже-то не будет, верно? Я ведь знаю все, чем вы можете прельстить!
- И?
- Как-то не греет.
- Это лишь твое мнение, - возразил Шершень. - Ну и еще немногих. Вас меньшинство!
- Как будто вы способны оставить в покое таких, как я! - хмыкнул Вадим. - Вы принуждаете нас защищаться!

Главарь опустился на поваленный ствол, демонстрируя доверие, и даже стянул с головы ребристый шлем. Лица Шершневых вожаков оказались грубыми слепками с этого. Пожалуй, вампир был красив: тонкий нос с горбинкой, изящные скулы, пронзительные длинные глаза. Если б не они, Шершень вполне сошел бы за актера, обреченного играть благородных принцев. И голос для этого подходил - звучный, насыщенный, истинно монарший. А как у «короля» насчет клыков?
- Значит, нет смысла покупать тебя сладостью власти? - спросил он.
- Лучше расскажи, чем приходится за нее платить, - откликнулся Вадим. - Вот лично ты кому лижешь зад?
Бестактностью вампир пренебрег.
- И запугать тебя нечем, - продолжал он задумчиво, - раз более всего тебя страшит зависимость. Что же остается?
- Ну наконец - и ты понял, - хмыкнул Вадим. - Да ничего!
- А хочешь, тебя выпустят за Бугор?
- Со всеми желающими? Вы ж зачахнете в несколько дней. Из кого кровь-то сосать - из ходячих мертвецов, что останутся? Вам нужна кровь живых! А один я не уйду.
- Ну да, у тебя же совесть! - заметил Шершень словно бы даже с сочувствием. - Очень неудобоваримая штука, насколько я помню.
- И честь, - добавил Вадим. - И долг. И друзья, которых я люблю. И женщины, которые любят меня. А что есть у тебя, кроме Силы? Про власть не поминаю - ты ее растерял. Хоть кто-то уцелел в твоей Пирамиде?
- Ну, собрать новую - не проблема!
- Вряд ли успеешь. Ты - отработанный материал. Персонаж, который уже отыграл свое.
- Ты уверен?
- Будто сам не понимаешь, в каком дерьме оказался! Ты же провалил что только можно, остался без всего…
- Благодаря тебе, - вкрадчиво вставил Шершень.
- Неважно, - отмахнулся Вадим. - Свалить вину не удастся - даже не пробуй! Вот что б ты сам сделал на месте хозяев? Уж ты знаешь, как поступают с проигравшими!..
- Уж я знаю, - согласился тот. - «Пусть неудачник плачет!» Или платит?
- Он обречен, - подтвердил Вадим. - Закон мафии: ты не убил - тебя убили! Еще один прокол, и тебе каюк. Ты и так засветился - ведь не время еще?
- Это потому, что на моем пути всегда встаешь ты.
- Судьба! - посетовал Вадим.
- А может, мной решили пожертвовать, - предположил Шершень. - Как думаешь, умник? Может, я лишь вызывал огонь!..
- Так радуйся! - съязвил Вадим. - Твоя гибель послужит господину.
- Во всяком случае, дело оказалось провальным. И теперь пришло время платить - мне первому. Или дадут еще шанс, как по-твоему?
- Ну, если принесешь мою голову на блюдце… Хотя, боюсь, и тут не выйдет. А третьей нашей встречи тебе не пережить - такое у меня предчувствие.
- Хочешь меня убить? - спросил вампир. - В чем же дело? Давай!
- Не хочу - придется. Больше-то некому?
- Твой лесовик лихо меня объегорил! Оказывается, и в Пирамиде возможен люфт. Не думал над этим?
- Думал, а как же! Только Михалыч-то в нее еще не вошел, удержался на самом краю. А если уж вступил - все, обратного хода нет!..
- Страх и голод, - сказал вампир. - Вот что нами движет! А еще власть.
- Когда поймешь, что бояться поздно, - спросил Вадим, - как себя поведешь? Когда с тобой захотят расправиться свои же.
- Хочешь меня напугать? - спросил вампир. - Не старайся. Большой Ужас не переплюнуть ерундой.
- Занятное у вас разделение - по силе. И каждый уровень выше предыдущего втрое. Вы троечники, да? А кто еще настолько любит власть!
- В твоих построениях ошибка, - заметил Шершень. - Ведь это мы наделяем «птенцов» Силой. И коэффициент выбираем сами. Втрое, впятеро - как захотим.
- Наверно, вы можете сделать из серка Мстителя, - возразил Вадим. - Но серком тот должен стать сам. Исходный уровень тоже важен. Вот ты среди вампиров слабак - так, едва дотягиваешь. Подумаешь, дверь вышибить да юнца подколоть!.. А из Мстителей прорастут чудовища. Я не прав?
- Тебе-то и меня много. Выйди, проверь!
Усмехнувшись, Вадим продолжал:
- И оборотни под тобой плохонькие… были. Лишь и умели, что переключаться на форсаж. А обретать новое качество - шиш. Куда им до Мстителей!.. Интересно, этих-то какой вампир плодит? И вампир ли?
- Ты быстро растешь, - заметил Шершень со странной улыбкой. - С одной стороны, это пугает. Но когда бояться станет поздно…
- Тебя как зовут, «король»? Перед поединком положено называться.
- Зови меня Бонд, - после паузы откликнулся тот.
- Джеймс Бонд? - ухватился Вадим. - Четырехбуквенный, значит. Случаем, Бондарю не родич? Хотя тот рангом выше - по крайней мере на букву. А над ним еще две ступени, да? Или три?
- Есть вещи, - медленно сказал вампир, - от которых лучше держаться подальше. Для собственного блага.
- А то что - убьешь меня? Ты уже пробовал.
- Ты не понимаешь, на что посягнул. Если за тебя примутся Высшие, любой кошмар покажется ерундой!
Кажется, «король» искренне старался Вадима предостеречь: не потому, что испугался за него, - скорее за себя. Вот так нечаянно сболтнешь лишнее… Или с умыслом?
- Ты вообще-то из здешних? - спросил Вадим. - Или пришлый, как зверье? Или на этом уровне вас вперемежку? Конечно, пришлые рангом выше!.. Не обидно, а? Не говоря о том, что чужаки примутся устанавливать тут свои порядки, и от вас в итоге не останется ничего!
Он уже зацепил чужое сознание и регистрировал реакцию вампира получше любого детектора лжи. Тому даже не надо было отвечать - достаточно и того, что Шершень слышал вопросы.
- Какой у тебя стаж? - продолжал наступать Вадим. - Три года, пять… двенадцать? Кто над тобой: Бондарь, Ферапонт…
- Я сейчас уйду, - предупредил «король». - Если не замолкнешь.
- Ну да, - не поверил Вадим. - Уйдешь, как же!.. А где твоя прощальная речь?
- Ты еще не понял, почему мы столкнулись? Думаешь, случайность?
- Да нет, просто оба оказались на острие.
- Нас связывает больше, чем думаешь. Не один ты ходил в ангелах, да только многие - пали. Когда-то и меня считали «чистым, гордым, вольным»… Не оправдал.
- «И знали рай в объятиях» твоих? - взъярился Вадим. - Ты на кого намекаешь, урод? Откуда ты взялся, где твой дом?
- «Дома у нас печальны», - с той же усмешкой сказал Шершень, будто откликнулся на пароль. - У обоих. Не хочется возвращаться, верно? «И ужасом той мертвой пустоты…»
Но Вадим уже восстановил хладнокровие.
- Даже если не врешь сейчас, сравнение хромает, - заметил он. - Бедняга Вальсингам потерял свою любовь, а ты - предал!
- Я завис над бездной, - возразил «король». - Никто не любит Шершней - даже те, кто их насылает.
- Любви тебе недодали? Еще один обделенный!.. Видно, очень боялся продешевить, все норовил отдаться подороже - вот и остался на бобах. Говорят, испытания закаляют сильных. Но ты оказался слаб.
- Брат мой, ради бога, - мертвым голосом сказал вампир, - оставь меня…
- «Ступай за мной!» - велел Вадим, особенно не надеясь.
И тут «король» снова бросился, выхватывая мечи, - точно подхваченный смерчем. Вадим предвосхитил его атаку, наискось рубанув перед собой серпастой «жучьей» лапой, будто компьютерное чудище. Он и впрямь ощутил себя «жуком», на секунды слившись с машиной, и такой симбиоз оказался убийственным. Вампир, правда, успел отскочить, но еще чуть, и удар развалил бы его надвое.
В следующий миг «король» метнулся прочь и исчез за деревьями. Мгновения спустя он уже вырвался за пределы мысле-облака, и сколько Вадим ни тянулся за беглецом, достать не смог.
А если Бонд не врал? - подумал он. Тогда мы с ним и впрямь братья по несчастью - вот смеху-то! Ах, Эва, Эва…
Отложив плазмомет, Вадим вновь взялся за управление. Конечно, он не мог тягаться прытью с «королем» - но этого и не требовалось. Быстротой мысли Вадим не уступал вампиру, а следить за ним мог через облако. И каждое движение его пальца во много раз ускорялось и тысячекратно усиливалось лапами «жука», делая его опасней любого существа - во всяком случае, из известных. Получается, ходульник - идеальное средство для охоты на вампиров, если располагаешь облаком! Как же Вадим сразу-то не допер?
Без труда взяв след - прямой, как полет стрелы, - он потрусил за «королем», мало-помалу набирая скорость. Странно, но уводил тот не к Городу, а наоборот, все глубже в лес. Уж не решил ли вампир сбежать за Бугор?
Но не прошло и часа, как след «короля» оборвался, упершись в высоченную бетонную стену, плавно изгибавшуюся по окружности. Перебраться через такую «жук» бы не смог, а вот вампир ее просто перепрыгнул. И укрывалась за ней одна из сель-коммун, о которых Вадим до сих пор только слышал.
Неудивительно, что охраняемые блюстами обозы отошли в прошлое. Сюда не добрались бы и бронированные колесники крутарей. По сути дороги не осталось. Только заболоченная прореха в кольце одичалого леса указывала на место, где она когда-то пролегала. Да еще ворота в могучем периметре, ограждающем поместье.
Протянув к их верху пластиковую лапу «жука», Вадим нехотя выбрался на воздух, одной рукой придерживая под мышкой спасительный плазмомет. По созданной дорожке взбежал на ограду, где простоял долго, созерцая открывшийся пейзаж. Кроме нарядной трехэтажной усадьбы внутри периметра обнаружились странного вида бараки, похожие на гроздья осиных гнезд, и ряды длинных грядок, засаженных растениями с мясистыми стеблями и листьями, больше похожими на оладьи. Или то были плоды?
Вообще все это смахивало на плантацию, как Вадим ее представлял. Значит, тут были и рабы, и надсмотры… даже плантатор!
То-то, что были. На сей раз у «короля» оказалось достаточно форы, чтоб обрубить все концы. Плантатора, как самый ценный кадр, он увел с собой (может, и еще кого), а нескольких надсмотров, на свою беду знавших лишнее, попросту изрубил в капусту, загнав в подвал. Наверняка и в здешних архивах не стоило копаться: выбрано вчистую. Из всех свидетелей уцелели только рабы - спасибо и на этом. Хотя вряд ли они знали много. Во всяком случае их ценность перевешивала знания, иначе бы Шершень не постеснялся.
Как видно, ульи рабов хорошо прогревались за день, собирая тепло в срединной трубе, а с вечера закупоривались, остывая до самого рассвета. Ночлежники загружались в ячейки ногами вперед, а вблизи голов создавалась вентиляция, не выстужавшая норы. Куда более подходящее жилье для нынешнего климата, чем привычные бетонные клетки! Может, подобные же людятники планировались и для трудяг со спецами? Зачем им больше-то? Роскошь развращает.
Рабы уже спали, расфасованные по ячейкам, и только с десяток оборванных, припорошенных снегом фигур, в большинстве женских, неприкаянно слонялись меж бараками, чвакая ногами по мерзлой грязи. Наверно, то была дворня, изгнанная из усадьбы и оглушенная нежданно свалившейся волей. А раз «король» не порубил ее заодно с надсмотрами, спрашивать было без толку. Только и знали: поднеси, убери, задери подол, наклонись!.. Кроме понятной тоски по теплому углу Вадим ощутил в каждой из них унылый голод - из-за ночного переполоха бедняг не успели покормить. Вдобавок по многочисленным лужам уже шныряли пиявки - не столь опасные, как их подбугорные сородичи, однако очень неприятные для голоножек.
Потерянно озираясь, дворовые сбредались к усадебному крыльцу, с ожиданием поглядывали на высокого гостя, одетого и вооруженного, словно инопланетянин. Конечно, это не по-людски, но Вадим не мог побороть брезгливость. Они ведь даже не были под заклятием - просто растеряли достоинство.
Сторонясь их заискивающих взглядов, Вадим спрыгнул на пластиковую тропинку, проложенную над грунтом, прошел к усадьбе, выверенным пинком распахнул створки парадной двери. Затем махнул повелительно рукой: мол, все за мной! - и вступил в просторный холл, из которого выстланная ковром лестница уводила в верхние этажи. Наставив перед собой плазмомет, Вадим стал подниматься, прощупывая мысле-облаком помещения.
В доме было пусто, если не считать трупов в подвале.
Для надежности обойдя все комнаты, Вадим собрал в подвернувшееся лукошко немногие остатки съестного и снес оголодавшей прислуге. Делить не стал - еще не хватало! Из всех этих затурканных особ Вадиму приглянулась тощенькая смуглянка с голыми плечами, явная иноземка, - на ней он и задержал взгляд, прежде чем снова отправиться наверх. И совершенно напрасно, как выяснилось чуть позже.
Был тут еще один незаурядный экземпляр, но совсем на иного ценителя. Ее лицо было простым и бездумным, как сама пустота, а груди столь обширны, что едва умещались на крепком торсе, и так свисали под собственной тяжестью, что со стороны казались верхом вздымающегося живота. (Попробуйте навесить на себя пару арбузов! Никакой лиф не вернет их на место - нужен домкрат.) Похоже, этим бюстом красотка и заслонила хилую иностранку от посягательств здешнего племенного бычка, плантатора-коммунара. К счастью, у него оказались другие вкусы, нежели у Вадима.
А вампир все же наследил. То ли опять недооценил преследователя, то ли не очень старался. Внутри камина (кстати, действующего) Вадим обнаружил лифт, ведущий глубоко вниз, под разветвленный подвал, в длинную комнату, похожую на небольшой склад из-за развешанных по стенам полок. В дальнем конце мерцала крышка, прикрывая вход в зеркальную трубу, живо напомнившую Вадиму лабиринт из его потусторонних видений. Туда, вероятно, и ретировался здешний помещик, увлекаемый «королем». По этой же трубе поставляли в коммуну насущное, включая рабов, и по ней уходил в Крепость урожай, контейнер за контейнером. Конечно, пневмопочта - давнее изобретение, но здесь оно обрело вторую жизнь.
Заперев люк на все засовы, Вадим вернулся в залу, убранную с той же патриархальной роскошью, какую он оценил еще на входе. Места здесь вполне хватало для этих раскидистых кресел и диванов, кушеток и пуфов с пышными сиденьями, огромных столов на гнутых ножках и пушистых ковров, уложенных поверх паркетного пола. Но более остального Вадиму приглянулся камин - вот чего всерьез недоставало в современных квартирах!
Расслышав робкое царапанье в дверь, Вадим скользнул к ней и распахнул. Перед входом стояла, зябко обхватив себя руками, давешняя смуглянка в декольтированных лохмотьях и сосредоточенно терлась подбородком о собственное плечо, почти готовая зарыдать. Походила она то ли на индианку, то ли на бирманку, то ли и вовсе на индонезийку. Хотя покрой платья больше подобал латиноамериканке. Или цыганке, какими их представляли в кино.
- Что? - негромко спросил Вадим.
- May I come in? - прошептала девушка через силу.
- What for?
После паузы она решилась:
- I mау sleep with you.
- But I can't!
Она впрямь была иностранкой, завезенной сюда еще малышкой. Кажется, даже мелькала недавно по тивишнику - с песнями и плясками из индийских фильмов, столь почитаемых в народе. И как обхаживали ее эти годы, если даже не обучили туземной речи!.. Теперь сия экзотика показалась на Студии чрезмерной, и чудачку вышвырнули на обочину, как многих прочих.
Вадим еще раз оглядел гостью - от сбитых маленьких ступней, по щиколотки вывоженных в слякоти, до спутанной черной гривы. Девушка и поныне так старалась расправить гибкую спину, что даже слегка оттопыривала задок. Впрочем, смотрелось это симпатично.
Он покачал головой, удивляясь ее смущению.
- What's the matter, honey? - спросил. - Is that the first time?
- Yes, - призналась она тихо. - Because you - kind man.
- В хорошие руки, да? - фыркнул Вадим и выругался чуть слышно. Делегировали ее сюда, что ли? От здешней челяди новому господину - самый свежачок! Только сейчас доставили в посылочной капсуле, еще ополоснуть не успели… Или сама додумалась?
- Ну, заходи, - сказал он и перевел: - Сome on in!
Все-таки пришлось взять ее за руку и - покорную, с понурой головой - отвести в ближнюю ванную, которая и впрямь по ней скучала.
- Разберешься? - спросил Вадим.
Машинально она кивнула. Памятуя о стыдливости бангладешских крестьянок (при наводнениях умиравших от голода в кустах, лишь бы не показаться на людях голышом) и целомудрии бирманских студенток (во время путчей десятками выбрасывавшихся из окон, лишь бы не достаться солдатне), Вадим оставил гостью одну, чтобы заняться своими делами. Но когда вернулся, она сидела на пятках в пустой ванне, дрожащая и съежившаяся, бессмысленно прижимая к груди скомканное платье - собственно, единственную свою одежду.
Тихонько чертыхнувшись, Вадим поставил перед ней таз, сунул в руки мыло. Механически девушка принялась за стирку, благо процесс, видимо, оказался знаком; а он включил на полную душ и стал ее мыть, стараясь только не заходить за некую весьма условную грань. Бедняжка не возражала. Стыдливости в ней обнаружилось немного - по крайней мере, сейчас. Как насчет целомудрия?
Когда сошли первые грязевые потоки, Вадим уложил гостью на дно ванны, быстро наполняющейся горячей водой, и двинулся по второму кругу, теперь промывая набело.
Конечно, справедливости ради следовало таким же образом обслужить публику, зябнущую в вестибюле, а затем и всех плантационных рабов. То есть соблюсти принцип: всем или никому! Проблема в том, что из всей прислуги Вадиму приглянулась лишь эта малышка.
- Ну-с, - сказал он затем, - Go to bed. Sleep так sleep. Настал час расплаты!
Ему в самом деле требовалось вздремнуть - хотя бы с часок. За сегодня уже столько случилось! Суточная норма выполнена, даже с превышением.
Так же покорно «бирманка» подставилась под полотенце, коим ее энергично растерли, и пошлепала в спальню, кончиками пальцев неся перед собой почти сухое платье (которое Вадим столь же энергично отжал, едва не разорвав надвое). Аккуратно повесила его на спинку кресла и юркнула под одеяло, будто вспомнив наконец о стыдливости. А может, ей стало зябко: все ж здесь не Бирма!
Натянув одеяло до подбородка, смуглянка с ожиданием и опаской уставилась на Вадима, почти достающего макушкой потолок. И сам он показался себе громадным бледным валуном, чуть ли не айсбергом, грозящим обрушиться на темнокожую кроху. Ну да, щас!..
- What's your name? - спросил Вадим.
- Ума, - шепнула кроха.
- Спи, Ума, - велел он. - Bye-bye, сладкая, «глазки закрой». Конечно, я гурман, но не людоед. Let's sleep on it.
Когда он вернулся после душа, девчушка и впрямь заснула, свернувшись калачиком. А только Вадим лег рядом, как она безотчетно прижалась к его жаркому боку, уложив голову ему на грудь. Большего Вадиму не требовалось. Живая душа рядом - что еще? Как Ума нуждалась в его тепле, так и Вадиму надо было делиться.
А снились ему давние подружки и странные с ними отношения, затеваемые на новом витке, после долгой разлуки. Господи, к чему мне забытые проблемы! - негодовал Вадим даже во сне. Мало нынешних?
Но не просыпался.

Глава 2

Новые породы

1. В лесу прифронтовом

Едва забрезжило, Вадим разбудил смуглянку Уму, сладко разомлевшую в его жаре. Нагишом она и вовсе напоминала диковинного зверька, очаровательную обезьянку - со скуластым личиком, большими блестящими глазами, тупеньким носом и пухлым ртом, бесшерстную, но гривастую, на гибком смуглом теле которой розовели только ладони и подошвы. И как это Бату пропустил, не прибрал «бирманку» в свой гарем? Хотя, если разобраться, у Вадима гарем не меньше - ведь столько крючочков разбросано! Только и различий, что у него все гуляют на воле, а не сидят под замком, и сам он не решается никого тронуть. Зато какие кобылки: одна другой краше!.. Уж любоваться имею право?
Он опять пропустил Уму и себя через душевую, сунул девушке высохшее платье. Затем, уже одетую, провел через вестибюль, мимо спящих вповалку дворовых, и дальше, по заиндевелой скользкой дорожке, - к самым воротам, где покорно ждал ходульник вместе с безропотными «ангелами», запертыми в нишах. Подбросив им фруктов, Вадим опустился за пульт, а в соседнее кресло усадил испуганно озирающуюся голоножку. Оставлять плантатору эдакий свежачок он не собирался. Хватит с него истории про насилия над малолетками!..
Сориентировавшись по мысленной карте, Вадим снова пустил «жука» через лес, втаптывая в грязь свежий снежок. Он старался не ломать разросшийся кустарник, не царапать стволы, но временами заросли сгущались настолько, что приходилось идти напролом. И даже тогда Вадим почти не снижал скорости - все-таки для глухомани лучшего транспорта трудно желать!.. Собственно, ходульник и создан для диких мест.
Через час с небольшим они прорвались сквозь последние ветки и выскочили на знакомую поляну, слегка припорошенную белизной поверх травы. Впервые Вадим наблюдал блокгауз ранним утром, в косых и уже теплых лучах восходящего солнца, быстро рассеивающих ночные тучи. И смотрелся тот даже уютно. А прозрачный воздух бодрил и взывал к здравомыслию, убеждая, что недавние кошмары лишь привиделись.
Без обычной опаски Вадим подъехал к дому. Помахав рукой Оксане, по пояс высунувшейся из окна, он оставил «жука» и вместе с Умой прошел в калитку, с любопытством озираясь.
Нынче здесь оказалось непривычно людно: знакомые фигуры мелькали не только в доме, но и на крыше и в ближних кустах. Как ни рано поднялся Вадим, эти ребята сегодня не спали вовсе, полночи продираясь через захламленный лес. Добрались они сюда на двух бэтрах и от самого Замка вели за собой кабель, одетый в пластиковую оболочку - столь прочную, что ее не повредил бы даже взрыв. Под землей росичей сопровождал «скалогрыз»: жутковатый проходческий механизм, похожий на метровую гусеницу, - за которым, по проплавленной зеркальной норке, тащился кабель, словно нитка за пауком. Причем скоростью машина не уступала бэтрам, ехавшим поверху. В числе прочих полезных вещей «скалогрыз» был обнаружен в Гнезде, набитом добром, словно сундук, который волны прибили к необитаемому острову.
Как видно, росичи решили превратить блокгауз в один из своих форпостов. Даже несколько компов сюда доставили, и теперь пара сварливых технарей под суетливым руководством Тима устанавливала их в кабинете Михалыча, оборудуя пультовую. Четвертый спец, седовласый и тощий Конрад, с головой ушел в модернизацию страж-системы, слоняясь по окрестностям в сопровождении настороженного крутаря. На новых гостей технарь даже не взглянул. Правда, невиданный ходульник, затормозивший вплотную к дому, на секунду привлек его внимание. Но подробный осмотр Конрад отложил на потом - видно, за вчера насмотрелся всякого.
Вообще все тут были при деле, исключая разве самого хозяина и гиганта Гризли, разомлевшего в обществе здешних прелестниц, Оксаны и Милицы (два облаченных в сарафанчики тела при одной участливой душе). Расположились они в той же светлице, за памятным столом, предаваясь чинному кофепитию под роскошные выпечки. Ассортимент их еще расширился - наверно, благодаря Милице, привнесшей в дом новые рецепты.

Предыдущая страница 5 Следующая страница


Миро - Творцы 6

Нагрянувшего Вадима, предваряемого оборванной, но чистенькой смуглянкой, встретили радостно. Даже угрюмый Михалыч пробурчал что-то одобрительное.
- Растет женское поголовье! - приветствовал Гризли его спутницу. - Да все такие славные!..
Все-таки не зря он считался первым росским витязем - первым по стажу и по силе. Гризли сделался еще массивней, уже едва умещаясь внутри доспехов. По росту запас оставался, но шириной богатырь доставал серков. Видимо, при захвате Гнезда он сцепился с Шершневым вожаком. Конечно, тот сумел отбиться, но ведь и Гризли выжил!.. Вот, теперь осваивает новую полку.
- Да уж, славы Уме не занимать, - подтвердил Вадим, вдвоем с «бирманкой» подсаживаясь к столу. - Но все преходяще, увы.
Радушная Оксана кинулась их обслуживать, шлепая по строганому полу босыми ногами. Быстро расставив чашки, наполнила их дымящимся кофе, придвинула к гостям вазы с печеньем. И сама подсела ближе к Вадиму, с удовольствием потчуя новыми сортами, беззастенчиво прижимаясь к его руке юной грудью. Кажется, она уже почитала Вадима за родича - то ли старшего брата, то ли любимого дядю. Или это в ней женственность пробуждается?
- Эк тебя привечают! - позавидовал Гризли. - Даже скандала не закатили… Не спать! - вдруг рявкнул он в сторону кабинета. И подмигнул Вадиму: - Ну, публика - перекуров больше, чем работы! А уж задницу лишний раз оторвать…
В его глазах мерцали горячечные огоньки, словно у начинающего безумца. И очень он напирал на бутерброды. Гризли всегда был не дурак поесть, а нынче и вовсе открылся жор. Как у прочих витязей, его сознание уже заполняло тело, жестко контролируя каждый орган, управляя, подхлестывая. И плотности в этом эфирном двойнике прибывало с каждым часом - будто подрастал младенец-богатырь. Эдак и своему прототипу Гризли вскоре на руках растолкует, кто тут царь зверей. По старой памяти Бэк попробовал было на него гавкнуть, но гигант рявкнул в ответ с такой силой, что бедный пес даже присел, будто от акустического удара. Зычностью и густотой это смахивало на львиный рык, а собаки, как известно, чтят громогласных.
- Лина доплюхала нормально? - спросил Вадим. - Никто не выпал по дороге?
- Все путем, - заверил крутарь. - Шлет приветы. Слава богу, Брон не ревнивый. Или ему не до того - столько суеты!.. Спим урывками и не хочется - на таком все подъеме.
- Ну, неделю вы на этом подъеме продержитесь… ну, две…
- Больше не надо, - уверенно сказал Гризли. - Все решится раньше.
В самом деле, через пару недель можно спокойно впадать в спячку - «поезд ушел».
- А ты сам - как? - поинтересовался Вадим.
- В смысле?
- Растет моща-то?
- «Сама пошла», - похвастал Гризли, ухмыляясь во всю ширь мясистого лица. - Будто на дрожжах. А помнишь, как мы вкалывали, чтобы сдвинуться на чуть? Голову кружит, сердце екает, суставы трещат, самого шатает. И прикидываешь: то ли прорвешься к новой силе, то ли окочуришься.
- Чаще заканчивалось компромиссом, - вставил Вадим. - Болячка или травма - и начинай разбег снова.
- Зато теперь только успевай считать килограммы!..
- И много набрал?
- Да ну, о чем говорить! - ответил гигант, явно кокетничая. - Разве это вес?
Действительно, даже кресло пока выдерживает. Хотя не каждое.
- Ем теперь раз в день, - добавил Гризли. - Но уж с утра до вечера. И все равно не хватает. Где бы разжиться приличной кормежкой? Свежатинка - и то проблема.
- Свежатинка - это что?
- Мясо, - пояснил крутарь. - Пока оно свежее, сочное - оно живое. А завяло - все. Есть надо живую пищу.
- Живую им подавай! - проворчал Вадим. - Скоро и впрямь станете пожирать зверей, срезая ломти с живого.
- Николь, говорят, пробовал. А я не могу - с души воротит.
- Твое счастье: душа есть. А за своим карлой приглядывайте - как бы не перевернулся.
- Это как?
- Как перевертыш. Повадки у него, точно у оборотня, и чем дальше, тем заметней.
- Ну, ты суров! - хмыкнул Гризли, однако задумался: видно, у самого копились подозрения. Правда, процесс этот давался ему трудно - другая специализация.
- А знаешь, какой продукт в природе самый белковый?
- Какой? - послушно спросил гигант.
- Саранча, - ответил Вадим. - Ну, еще пауки. Семьдесят процентов протеина!
- Ну да! - развеселился Гризли. - Это что ж мне, за каждым паучком гоняться? - Он даже фыркнул, представив картинку. - Хотя…
И здоровяк опять наморщил лоб, наверняка вспомнив про исполинских пауков подземелья, живущих колонией. Ну, твари, стерегитесь! Если крутари войдут во вкус…
- Старый, да ты параноик! - Вадим укоризненно покачал головой. - Нельзя зацикливаться на одной идее. Для равновесия нужна еще парочка, иначе крыша поедет. Может, живописью займешься?
- Ага, щас! - хохотнул Гризли.
- Я не шучу. Погонишься за одним зайцем - это ж какой прокол, если упустишь! А так: сменил направление - и ни обвала тебе, ни депрессии… Знаешь, когда кончается жизнь?
- Ну?
- Когда смысл теряется. Тогда рушится здоровье, опускаются руки и прочее… А то и сам головой в прорубь. Так лучше уж иметь их парочку.
- Рук? - с тем же смешком спросил Гризли. - Или прочего?
- Смыслов, - ответил Вадим серьезно. Он по себе знал, как затягивает гонка за силой. Для нормального мужика такой азарт покруче любой игры, сколько б ни было ему лет - 16 или 60. Когда начинается «путь в неведомое», забываешь обо всем. Ночей не спишь, все повторяешь в уме объемы и веса, достижимые через месяц, два… через год. (Ну, через год ты уже Геракл!) Сравниваешь себя с признанными силачами. Подбираешь упражнения, планируешь комплексы, рисуешь таблицы, чуть ли не диаграммы. Мысленно прокручиваешь движения, невольно наливаясь жаром, будто и впрямь тужишься. Так нафантазируешься до тренинга, что, когда доберешься до «железа», сил уже не хватает. Ну, ладно…
- Как поживает селянка? - спросил Вадим у хозяина. - Не тоскует по своим?
- У нас, поди, не хуже, - повел плечами тот. - А тосковать ей, в общем, и нечем.
В его взгляде, брошенном на Милицу, Вадиму почудилась нежность. А что, в самом деле? - подумал он. Молодуха справная, в самом соку. К тому ж покорная, несуетная, слова лишнего не проронит. И связывает их смерть да воскрешение - прочнее уз нет. А что без души - так сколько их!.. Может, такая и нужна затворнику, «чтобы спокойно встретить старость»? Дочка-то скоро упорхнет, судя по всему. Ей уж тесно тут.
Из кабинета выскочил Тим, распаренный руганью с подчиненными.
- Ага, и ты здесь, - отрывисто сказал он, увидев Вадима. - Ну дык!.. А твои бабы где?
- Вот, она взамен, - кивнул тот на Уму. - Рекомендую.
- Господи, везет некоторым! - воскликнул щупляк. - Ведь постоянно вокруг вьются, как над дерьмом!..
- Это ты - муха навозная, - возразил Вадим. - А бабочек тянет к нектару. Сюда-то зачем приперся?
- Так в Замке скукота! Девочки уж разобраны, вы с Кирой запропастились. У творцов крыши вразлет, а Власий к вечеру и вовсе наклюкался - где только раскопал?
Подтащив стул, спец втиснулся между Вадимом и Умой и налил себе кофе, сперев у Михалыча освободившуюся чашку. Притянул поближе вазу с печеньем.
- И не страшно было ехать?
- Полдня боролся с собой, - признался Тим. - Потом кто-то из нас победил, и вот я тут!
- Победитель! - фыркнул Гризли. - Видели б его, когда мы подстрелили кикимору! Забился в угол, глазки закатил, окутал себя какой-то мерцающей дрянью - сам чуть не задохнулся…
- А на кой ляд было затаскивать ее в кабину? - Огрызнулся коротыш. - Господи, такое в страшном сне не привидится! У меня даже ноги отнялись…
- Что ты за мужик, - пророкотал Гризли, - если собственными мослами распорядиться не можешь. Хочешь, чтоб за тебя управились чужаки?
Уж своего Зверя гигант содержал в такой строгости, что никакой вампир не сумел бы вмешаться.
- Я не мужик, - кисло возразил Тим. - Я нормальный цивилизованный мужчинка, коему ни к чему скакать по лесам и болотам, добывая пропитание. Я сапиенс, понимаешь? А сапиенсы отличаются от зверья мозгами, а вовсе не мышцами!
- Спецы! - с презрением сказал гигант. - Умники!.. Кабы не мы, запаршивели б в своей Крепости. Или слонялись сейчас по помойкам, кормясь объедками. У вас мозги настроены на безделье. Ежели вас не подхлестывать, сыщете сотню причин, лишь бы не дергаться. Хоть бы разобрался со своими фокусами - а может, ты маг?
- Типун тебе… - испугался малыш. - Говорю нормальный! Мало что выскочит с перепугу? У меня справка есть. Никаких отклонений, понял?
- А тебе трудно попробовать? Что ты теряешь!.. Или боишься лишний раз задницу от стула оторвать?
- Передай своему громиле, - сказал Тим Вадиму, - что, когда у одного помершего силача взвесили мозг и бицепс, - оказалось, бицепс весит больше.
- Передай своему задохлику, - лениво откликнулся Гризли, - что у него тоже зад наверняка тяжелей головы. И о чем это говорит?
- А ведь мускульные нагрузки и впрямь угнетают работу мозга, - поддел Вадим богатыря. - Думаешь, почему пролетариат такой организованный?
- И что? - не растерялся тот. - Мало у нас умников? Вот пусть они соображают!
- Да вишь, беда какая: соображать-то они вроде умеют, и даже чудеса иной раз удаются, однако трудиться разучились напрочь. А ведь как ругали Крепость, что не дает развернуться!
- Бедняги, - хмыкнул крутарь. - Сдалась им эта воля!.. Они-то хотели той же клетки, только чуток пошире. Вот и опешили теперь.
В этот момент в комнату вступил Конрад. Молча прошел к столу, сел на свободное место, рядом с Гризли и напротив Тима, и зацепенел, терпеливо ожидая, пока обслужат.
Увидев троицу вместе, Вадим поразился, сколь далеко разошлись породы - будто разные виды. Колоссальная фигура Гризли вовсе не казалась грузной, каждое его движение удивляло легкостью и было выверено до миллиметра. Гигант был насыщен энергией, однако держал ее в узде - ни лишнего жеста, ни пустого слова. Зато Тим суетился и дергался, как мартышка. А Конрад выглядел заторможенным и расхлябанным - точно пьяный. А ведь они лучшие среди спецов!..
- Хватит о грустном! - возгласил Тим, размякшим взглядом лаская девичьи фигуры, а безропотную малышку Уму только что не обнимая. - Дамы скучают!.. А не устроить ли нам танцы?
Но тут на пороге кабинета вырос нахмуренный технарь, исподлобья оглядел пирующих и пробубнил, опасливо переступая замызганными башмаками (видно, уже схлопотал от Оксаны):
- Ну, кажись, налажена связь.
- Слава богу, разродились! - обрадовался Гризли. - На дядю пашете? Надоело же вас шпынять!..
Бедняга насупился еще пуще, но спорая хозяюшка тотчас одарила его подносом с двумя чашками кофе и фирменным набором выпечки. Умиротворенный, спец отступил.
- Пошли, что ль? - сказал Гризли, бодро вскакивая. - Брон заждался!.. Михалыч, идешь?
- Отзынь! - отмахнулся хозяин. - Без меня умные.
Нехотя Вадим оторвался от угощения и вместе с Тимом поспешил за крутарем, оставив «бирманку» на попечение приветливой Оксаны и угрюмого колдуна. Мало им бездушной Милицы - добавилась иноземка, которая по-русски ни бум-бум. Правда, умница-ведьма слегка кумекает в английском, так что договорятся.
На просторных экранах, словно на оконцах в завтрашний день, где видеосвязь станет обычным делом, светилось выразительное лицо Брона. Только компания подсела к мониторам, как изображение распалось на квадраты и в каждом возник свой лик. Теперь, кроме князя, с экранов смотрели трое: Юстиан, Гога, Игорек. (Власий, наверно, еще не проспался.) Причем все подключились к разговору из разных комнат - эдакое коллекторное совещание с максимальным эффектом присутствия.
Тяжелым взглядом Гризли выдавил технарей в соседнюю комнатку, где уже устроили страж-пульт, и подождал, пока за ними закроется дверь.
- И ладушки, - проворчал богатырь. - У вас своих дел по горло.
Первым, конечно, заговорил Брон - на это его право пока не покушались.
- Какие новости, Вад? - спросил он. - Где еще побывал?
- На плантации, - откликнулся тот, с удовольствием озирая знакомые физиономии. - Или в сель-коммуне, по-нынешнему. Туда и завлек меня «королевский» след.
- А куда он повел дальше?
- В трубу, - сказал Вадим. - Я протянулся по ней, сколько смог.
- И?
- Похоже, она нацелена в Центр, и дорожка сия Шершню знакома. Во всяком случае, его не испугала встреча на том конце. А главного коммунара он прихватил с собой.
- Не нравятся мне эти подзем-ходы, - пробурчал Гога. - Раньше-то, в нормальных войнах, больше заботила угроза с воздуха. Если крепостники вот так же подберутся к Замку…
- Далековато, а? - усомнился Тим, как и всегда, пытаясь приукрасить реалии. - Столько километров долбать, да по камню!..
Если массивного Гогу выделяла редкостная оперативная память, то щупляк Тим отличался завидным быстродействием. Но иногда его слова обгоняли мысли.
- Наверняка от Крепости к Гнезду протянут канал, - сказал Вадим. - Надо законопатить, пока не поздно.
- Или подготовить встречу, - жестко повернул Брон. - У нас есть похожие машинки.
- Боюсь, сражение под землей мы проиграем, - вздохнул Вадим. - Чужая территория. Лишь и можем, что организовать оборону.
- Или ударить первыми, - снова прибавил крутарь.
- Ну да, предупредительный выстрел в голову! - развеселился Тим. Но тут же умолк, натужно кашляя.
- Мы уже устанавливаем по Замку сейсмодатчики, - сообщил Юстиан. - На случай подкопа. Это не считая прочих ухищрений.
- Если б знать в Крепости слабые места! - произнес Гога. - Пока баланс сил не в нашу пользу. Но и время работает не на нас - выжидать опасней.
- Раз «король» сбежал через поместье, - предположил Юстиан, - может, он подчинен Главе сель-коммун? Что если Шершни не убирали опасных смутьянов, как мы полагали, а заготавливали корм для гурманов?
Кажется, идея была достаточно безумной - Тим даже дернулся.
- Мясо, мозги, кости? - тотчас спросил Гога. - Или кровь? Тогда в ход идет версия Вадима: про вампиров.
- Боже, не надо! - опять не сдержался Тим. - Давай что попроще. Почему не обговорить «химию»?
- Вряд ли на нас нападут плантаторы с надсмотрами, - заметил. Брон. - Им бы только безответную скотину гонять!.. Скорее натравят блюстов - если не припасли кого покруче.
- Кто о чем… - ляпнул Тим и заткнулся, увидев усмешку на твердом лице князя. Конечно, тявкать на смирного Вадима куда как проще!
- А еще вспомните Мстителей, - продолжил крутарь. - Кто они, по-вашему?
- С этим - к Вадиму, - сказал Юстиан. - Он единственный, кто с ними сталкивался и кто унес после этого ноги.
- И голову, - прибавил ничего не забывающий Гога. - И лапу… Я имею в виду части забитого монстра. Вы хоть исследовали их?
- Исследуем, - ответил Юстиан. - Со вчерашнего дня. Пока без особого продвижения. То есть понятно, что голова принадлежала человеку, а лапа зверю, - но вот как один превращался в другого…
Оба тяжеловеса, творец и системщик, сидели в креслах как влитые, с бесстрастными лицами, и только глаза выдавали живость мыслей. Успели они познакомиться или нет, но понимали друг друга без затруднений.
- Если принять мою версию, - вступил Вадим, - это оборотень, хотя не простой. («А золотой», - чуть слышно брякнул Тим.) В Пирамиде каждому слою отводится некий диапазон высоты. Конечно, диапазоны не перекрываются - лишь соприкасаются. Так вот, Мститель - это без пяти минут вампир, причем вампир высшей квалификации, куда страшнее «королька». Когда из таких куколок станут вылупляться стрекозы, нас не спасут никакие ходульники.
- Но ведь и мы спать не будем? - спросил Брон.
- Хочется верить.
В кабинет тихонько вступила Оксана и принялась обносить гостей свежими порциями бутербродов, рассудив, что таким здоровякам требуется вдвое. Наклоня голову, Тим следил за ней с открытым ртом, будто не видал женщин год.
- От этого малого держись подальше, - предостерег Вадим. - Что он умеет, так это бить на жалость. И не заметишь, как «просклизнет» куда не следует.
- Ох-ох, ты больно честный! - взвился Тим. - Как ни увижу - рядом дева!..
- Они ищут защиты, - пояснил Вадим. - От таких, как ты.
Рассмеявшись, Оксана взъерошила ему волосы и упорхнула, вдруг застеснявшись. Либо вспомнив о бедняжке Уме, явно робеющей косматого хозяина и громадного пса, похожего на медведя. Да ведь у них, в Бирме, и настоящих медведей-то не водится! Одни лишь панды да губачи.
С непроходящим энтузиазмом Гризли принялся за бутерброды, заглатывая каждый в два приема. Вадим наблюдал за ним с трепетом: это ж какие объемы тот собирается наесть? Как бы вместо богатыря не образовался великан.
- Ты не Гризли, - заявил Вадим. - Ты - Жора. Смотри не подавись.
- Массу набираю, ага, - подтвердил довольный крутарь. Не удержавшись, поделился: - За два центнера зашкаливает!
Тут снова открылась дверь, и на пороге возник Конрад, неуверенно озираясь. Игнорируя недовольство Гризли, Вадим помахал спецу рукой, приглашая внутрь, и указал на свободный монитор: включайся, дескать, разговор идет занятный.
- Предлагаю еще версию, - заговорил Гога. - Чем занимались Шершни, если вкратце? Отлавливали вольнодумцев, истребляли ведьм, искореняли ересь во всех проявлениях. Почему не представить их как военно-монашеский орден нашей «святой» церкви, пока вынужденный орудовать скрытно? Тогда выстраивается иная и тоже занятная цепочка - вплоть до Ферапонта. Если в прочих структурах «отцы» прячутся за управителями, то здесь в этом никакого смысла, поскольку в тени вся конструкция.
- Кстати, и силовики не на виду, - поддержал Вадим. - И там тоже идет реорганизация. Прежних олухов сменяют такие звери - роют землю от рвения!
- Версий хватает, - сказал Брон. - Вот с фактами не густо. И с делами недобор. Пора решаться на серьезную операцию.
- Операция "Ы", - сейчас же выскочил Тим и пропел мерзким голосом: - «И чтоб никто не догада-ался!..»
- Заткнулся бы, - ласково посоветовал Гризли. - Один ты умный?
- Здесь - все! - огрызнулся щупляк, на этот раз не устрашившись. - Такие умные - даже противно.
- Рука к пистолету не тянется? - хмыкнул Гога.
- Тимушка, ты сегодня в ударе! - добавил Вадим. - Сила, красота, ум… Чему еще не завидовал? - Он покачал головой. - Может, на тебя заклятие навели? Слабое звено как-никак, засланец большевизма в наших рядах.
Юстиан поглядел на спеца с сожалением, но промолчал, рассудив, видно, что с того хватит двух плюх. А Брон и вовсе не стал вмешиваться: зачем растрачивать себя на ерунду?
- Операция вслепую обречена на провал, - заметил Гога. - Мы еще не знаем ни чужих сил, ни даже собственных. С богатырями более или менее ясно, а вот как с магами?
- Что мы имеем, - заговорил обстоятельный Юстиан. - Из всех воображенцев самостоятельным потенциалом обладают не более полутора десятков, а остальные потихоньку перекочевывают к Вольным Творцам, вливаясь в «main stream». Конечно, тамошний суммарный Дух - немалая сила… особенно когда собирается весь монастырь.
- Нам требуются не просто фантазеры, - сказал Вадим. - Нужны творцы миров, способные двигать планеты…
- Миро-творцы, - тихонько вставил Тим.
- Ну, таких и вовсе… по пальцам…
- Одной руки?
- Боюсь, что так. И потом, это опасно. Вы не представляете, как расшатывают психику такие порции Хаоса. Держать в сознании целые миры!..
- Отчего же, - сказал Вадим. - Я представляю.
- А, ну да…
- Надо к каждому потенциальному магу приставить крутаря помогучей, - предложил Вадим, - для равновесия и стабильности. Иначе он далеко не уедет… либо и вправду пойдет вразнос.
- Легко сказать. Они ж друг друга на дух не переносят!..
- Хватит, детство кончилось! - жестко произнес Брон. - Тут не до капризов - речь о выживании.
- Придется им подружиться, - поддержал Вадим. - Это поначалу трудно. А когда наши дохлики сумеют зацепиться за витязей… Да любой истинный творец душу положит за возможность стать магом. Открываются такие перспективы!..
- Этим и придется заняться в ближайшие дни, - без восторга признал Юстиан. - Да, Игорек?
Вадим вдруг осознал, что за весь разговор тот не издал ни звука. И выглядел едва не больным. Ужель и он участвовал во вчерашней пирушке? Замечательные у нас подбираются маги!..
Затем творцы убрались с экранов. А Тим заторопился в гостиную, где без него скучали три девы. Гризли хмыкнул ему вслед, но от комментариев воздержался.
- Поредела твоя стая, да? - спросил Вадим у князя. - Бегут доблестные росичи, спасают шкуры!
- Это не росичи бегут, - возразил Брон, все же поморщась. - Шушера! Думаешь, я кого удерживаю? Без них спокойней.
- Вот останутся с тобой одни витязи, - посулил Вадим. - То-то навоюем!..
- А много не надо. По-твоему, сколько в Крепости настоящих бойцов?
- «Золотая тысяча», - напомнил Вадим. - Думаешь, ее составляют зауряды? Поговори о том с Гогой.
- Что меня радует, это «шмели», - сказал Брон. - Куда «воронам»!.. И осваиваются с лету.
- То есть в управлении ничего нового?
- Чем лучше машина, тем проще управление, - изрек князь. - Во всяком разе, Руслан укротил «шмеля» за минуты. Между прочим, он уже подлетает к заставе - встречайте!
- Может, ты и прав - в принципе, - сказал Вадим. - Однако к ходульникам сие не относится. Кстати, кто подбросит до города?
- Руслан и подбросит, - распорядился князь. - На «шмеле».
Прежде чем погас экран, в зрачках Брона мелькнул силуэт, будто кто-то прошел перед ним. Вглядевшись в воспроизведенную по памяти картинку, Вадим удивился: при чем тут Гордей? Разве он вхож в ближний круг князя? Или наш мулат вовсе не так прост, каким кажется? И чем он заведует у росичей - не разведкой?
Когда Вадим вернулся в гостиную, то застал там лишь Михалыча с Бэком, угрюмо глядевших друг на друга. Тим куда-то сгинул, а Оксана с подружками поднялась этажом выше, в просторную девичью, где, не откладывая, принялась обучать «бирманку» русскому языку, благо в ее компе отыскалась и такая программа. За этим могли последовать уроки танцев (тут все карты Уме) и тренинг по боевым искусствам (этим, конечно, займется Руслан). Прямо институт благородных девиц - от вчерашних селянок до потомственных ведьм.
Распахнув окно, Вадим высунулся наружу, чтобы разглядеть темное пятнышко, стремительно наплывающее над самым лесом - куда быстрей, чем это получилось бы у «ворона». Сбежав по лесенке, Оксанка пристроилась рядом, доверчиво улегшись на его руку, и тоже всмотрелась, в пятно.
- Твой кавалер мчится, - сообщил Вадим. - «На крыльях любви».
- А ничего крылышки, - оценила ведьма. - Мне бы такие!
И засмеялась радостно.
Облепленный турбинами «шмель», похожий на исполинскую смоляную каплю, уже подлетал к блокгаузу, круто тормозя. Накрывавшее корпус крыло пришло в движение, вращаясь по-вертолетному. Вскоре машина зависла над поляной и опустилась перед воротами, рядом с не менее чудным «жуком», - эдакая «выставка достижений». Но вооружение у «шмеля» было посерьезней - мощный дальнобойный лазер (по-новому, лучемет), на диво компактный.
Раздвинув темный колпак, из кабины выбрался Руслан. Учтиво поклонясь Вадиму и Оксане, глядевшим на него сверху, витязь вошел в дом. Через минуту вся компания встретила его в гостиной. А еще через двадцать, напившись кофе, отведав сластей, парень безропотно покинул юную хозяйку, чтобы доставить Вадима в город.
- Ну как, пришел к согласию? - спросил Вадим, едва они поднялись в воздух. - Надумал чего свежего?
- Вы насчет колдуна? А что тут думать…
- Ну да, «трясти надо»! Пока душу не вытрясешь, верно? Еще один любитель выплескивать детей…
- Это как?
- А вместе с водой. Или вместо. Одни и в звере находят душу, а другие каждого слабака обратят в зверя.
- Это колдун-то слаб?
- Так вышло, что Михалыч завис над пропастью. Ему бы помочь, а ты подталкиваешь. А как же милосердие, витязь? Или это не входит в кодекс?
- Милосердие годится для людей, - возразил Руслан. - А с чудищами разговор короткий.
- Побойся бога, парень, - а мы-то с тобой кто? Разве шерстью не заросли, а так вполне готовые чудища - с точки зрения любого зауряда. Ты хочешь, чтобы к тебе отнеслись, как ты к Михалычу? Уверен, что нет.
- В нас естество пробудилось - наша природная суть…
- Ой ли?
- А колдун - он же из Подземелья таскает, с темными силами стакнулся!
- На тебя Николь, что ли, влияет? - предположил Вадим. - Так у него глаз черный - он во всех видит одно плохое. Хочешь и сам сделаться таким?

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Все эти обороты, заговоры, оживления…
- Парень, не глупи, - настойчиво сказал Вадим. - Думаешь, откуда твоя сила? Если опустить частности, источник тот же, что у чар Михалыча.
- Сами ж говорили: есть магия, а есть колдовство! - возразил упрямец, нахмурясь. - И общего меж ними мало.
- А есть еще чародеи, которые черпают то там, то тут. Вот от них отстраниться трудно. Между прочим, и Оксанка пасется не на одних альпийских лугах - не забывай, чья она дочь.
- Вот за это и спрошу с колдуна!
- Дурень ты, - вздохнул Вадим. - Если Оксана так хороша, кого надо благодарить? А что она знает много, так ты ж богатырь - сделай усилие, догони!
Конечно, Руслан не обиделся: слишком горд для такого, - но вот проникся ли?
- И поразмысли еще вот над чем, - добавил Вадим. - Худо-бедно, но Михалыч ее бережет. А вот сумеешь ли ты защитить Оксанку, и примет ли она твою опеку?
По крайней мере, юноша задумался - уже немало для крутаря. А внизу как раз замелькали городские дома: «шмель» домчал спорщиков за считанные минуты, - их огороженный Бугром мир стал еще теснее. Минутой позже они подлетели к знакомому зданию.
Руслан даже не стал приземляться - просто завис над самой крышей и подождал, пока Вадим спрыгнет. Затем сразу убрался, лавируя меж домами, словно заправский гонщик. Похоже, этот аппаратик и в вертолетном режиме легко обставит «ворона»; а при фиксации лопастей тягаться с ним некому - по крайней мере, в губернии.
Сбежав по ступенькам, Вадим вступил в свою квартиру, в которой после него никто не побывал, судя по ощущениям. «Позарастали стежки-дорожки…» От Эвы ни слуху ни духу, будто она уже добилась чего хотела. У Киры свои заботы: начальство, карьера. И ладно!..
Он прогулялся по комнатам, распахивая окна, затем принял душ, чтобы вернуть себе свежесть, и не одеваясь присел за комп.
Итак, полдня провели не без приятности, теперь надо б и делом заняться. Впечатлений за последнее время скопилось немало, пора их расфасовать, даже систематизировать - по примеру Гоги. Не все ж на интуицию полагаться?
Этого удовольствия Вадиму хватило до вечера, с перерывами на чай и разминки. Общая картина уже начала вырисовываться, но радости это не доставило: полная безнадега. Опаздываем, опаздываем!.. Пока раскрутимся, здесь наступит вечная ночь. Если не затеять что-то из ряда вон…
Вдруг он насторожился, явственно ощутив дискомфорт, и без промедления погрузился в себя, пытаясь выудить причину из подсознания. Но еще раньше ему ответил слух.
Сначала Вадим услышал рокот вертушки, отчетливо нарастающий и вдруг оборвавшийся прямо над ним. Потом с самого верха затопотали вниз уверенные шаги - все ближе, ближе, безошибочно направляясь к его квартире. Пока не затихли у самой двери. И раздался едва не грохот, больно ударивший по перепонкам.
С месяц назад такой непререкаемый, начальственный стук привел бы Вадима в смятение: обычно так возникали репрессоры. Сейчас он сохранил спокойствие, но не радушие. Встречаться с репрами не хотелось по-прежнему - тем более здесь, в уставленной запретными приборами квартире, и сейчас, когда он наг, расслаблен и вовсе не настроен на драку. К тому ж его таланты, растраченные во вчерашних баталиях, еще не восстановились, - Вадим с трудом различал сознания, копошащиеся за дверью. В нынешнем состоянии он вполне мог спутать репрессоров даже с Шершнями. Правда, Шершни бы стучать не стали, а просто снесли хлипкую дверь и разобрались с Вадимом по-свойски… Если б сумели.
Ведь и он изменился за последние дни. Теперь его переполняла легкость. Движения не требовали усилий - труднее было заставить себя замереть. Видимо, он стал сильнее раза в три, сравнявшись мощью с серками, а в импульсах - во все пять. И все же, все же… «Нормальные герои всегда идут в обход». Жаль оставлять нажитое, но не драться же за него? Да пропади оно, это барахло!..
Подхватив в охапку одежду, Вадим скользнул к окну, выглянул наружу. Там уже стемнело, а значит, и обезлюдело. Одеваясь, он ждал продолжения, но за дверью, видно, решили не форсировать события, тихонько ковырялись в замке. И ладушки, тем лучше.
Вадим ступил на подоконник и, поборов секундное колебание (третий этаж все-таки), прыгнул. Земля понеслась навстречу, грозя ударом, но в момент столкновения Вадим послал по ногам огненную волну, и та погасила инерцию. Он даже на корточки не опустился - только чуть согнул колени, будто соскочил со стола.
Теперь следовало ждать атаки - если навестившие его ребята не полные олухи и позаботились перекрыть пути отхода. И вправду, секундой позже Вадим ощутил на себе прицельный взгляд, в котором ясно читалось: «Я могу убить тебя, когда захочу». Только не сейчас, хорошо? - подумал он в ответ. Зачем со мной связываться?
Стрелок не внял. Вадим убрался с линии атаки за миг до выстрела. А может, и в самый миг, краем глаза уловив вспышку над крышечным карнизом. Пуля вспорола воздух вплотную к нему, с чмоканьем впилась в землю. Или то была усыпляющая капсула? Все равно не греет.
В несколько прыжков Вадим метнулся за угол и для проверки скакнул вверх, невесомо взлетев к балкону второго этажа. Тут же перемахнул перила и скрылся в темной комнате, застыв по центру. Вот здесь его вряд ли достанут - если не окружили дом.
И все ж интересно, кто за него взялся? Кандидатов хоть отбавляй! Пожалуй, обычная публика ему теперь не опасна, но разве мало вокруг выродков? Тот охотник, чье сознание он зацепил, вроде не выходил за рамки зауряда - однако нелишне проверить.
Оказалось, взбираться по стене панельного дома, сплошь покрытой лоджиями, совсем не трудно - когда весишь или чувствуешь себя втрое легче нормы. А десять этажей вовсе не головокружительная высота, если поделить на ту же тройку. (Или даже на пять?)
Добравшись до верха, Вадим обнаружил там вертолет с настороженным пилотом и пару стрелков, залегших по разные стороны крыши. Экипированы они были по высшему стандарту, а кое-что из этого обмундирования даже было Вадиму знакомо. Ах, Алекс, Алекс! - подумал он. Мог бы из уважения заняться мной лично. Или это проверка?
Отводить взгляды спецгардов, направляемые на Вадима разве случайно, не составило труда, и через минуту он угнездился в глубине салона, между нишами. Шалишь, ухмылялся Вадим, устраиваясь поудобней. На хвосте я больше не ездец!..
Затем команда загрузилась - разочарованная, но не растерявшая азарта, - и вертолет сразу взлетел. Старший уселся рядом с пилотом, демократично повернув кресло к салону, остальные разместились на лавках, тянувшихся вдоль бортов. Несмотря на неудачу, климат в вертушке поддерживался душевный, будто собрались братья. Как и Кира, каждый был пристегнут к партнерам внутренним кругом, а Первого почитал за отца - что не мешало над ним подтрунивать.
Вадим цепенел, когда ощущал приближение чужого взгляда, и мягко обводил его вокруг себя. Неподвижное не привлекало внимания. А если б взгляд стал концентрироваться на Вадиме, он всегда успел бы сместиться в сторону - чуть быстрее, чем умели двигаться зрачки зауряда. По сути Вадим мог считать себя невидимкой.
С интересом он приглядывался к спецгардам. Тут был другой стандарт, не росский. Все будто из одного инкубатора вылупились: худощавые, жилистые, с отменной координацией, быстрые и гибкие, наверняка отлично тренированные. Плечи широкие, конечности мускулистые, но сухие. (Вадиму вспомнился Атос, каким его описал Дюма.) Лица мужественные, симпатичные, однако не запоминающиеся - «типические-типические». Прически аккуратные, скромные, никакой лишней растительности на физиономиях. Одежда функциональная, не броская. Под сюртуками множество разнообразных ухищрений, от оружия до средств связи.
И говорили они не как громогласные росичи, но вполголоса - лишь бы расслышали. Вадиму это нравилось - по крайней мере не закладывало уши, как от рявканья бочкогрудых крутарей. (Хотя истинные, недавно прорезавшиеся богатыри уже избегали ора: помимо прочего, у них улучшился слух.)
И все здешние гардейцы оказались молоды, причем разброс невелик - года два-три… ну уж никак не больше пяти.
- Алекс нам грозди поотрывает, когда узнает, - со смешком заметил старший. - Так проколоться!..
Вы еще не знаете, насколько прокололись, мысленно поддакнул Вадим. Вот долетим…
- Вдобавок пари продул, - продолжал спецгард. - То-то Кира посмеется!
- Она не слишком рисковала, - проворчал один из стрелков. - У парня чумовой запас прочности. Куда он делся вообще?
- Видали б, как он сиганул из окна! - добавил второй. - Для него это вроде утренней зарядки.
- Вечерней, - поправил старший, глянув на темные окна. - Может, он и вовсе - из этих?
- Тогда чего бы с ним цацкались? - возразил второй стрелок. - Вот если б он взялся нас натаскать!.. Может, потому Алекс и держится за него?
Достав из холодильника упаковку колы, старший перебросил ее в салон. За секунду баночки разошлись по рукам. Захлопали, открываясь, крышки, забулькала пенящаяся жидкость, стекая в подставляемые рты, - Вадим даже позавидовал, хотя вовсе не хотел пить.
- По-моему, Алекс и не рассчитывал, что мы захватим шустряка, - заговорил четвертый, который вместе со старшим ломился в квартиру. Был он выше остальных и заметно массивней - наверно, лучший рукопашник в команде. Костяшки на его кулаках походили на кастеты, бровь рассекал шрам, но по лицу видно, что проигрывал редко. Похоже, он числился у старшего в замах.
- Чего ж тогда гонял? - спросил первый стрелок. - Мало других забот?
- Может, проверял его, - ответил крепыш. - А может, пугнуть хотел, чтобы не расслаблялся. Вообще, Рол, какие инструкции? Алекс ничего не прибавлял на случай прокола?
«Рол», отметил Вадим. Видимо, Роланд. Помнится, это имя мелькнуло у Киры. Действительно проболталась или тут умысел? Господи, и я становлюсь параноиком!..
- Ничего такого, что стоило бы…
Старший вдруг замолчал.
- Что? - сейчас же спросил крепыш.
- По-моему, ты слышал Кирину байку, - заговорил Роланд, - как этот ухарь катался на вертолетном хвосте. Ведь так, Тор?
- Черт! - воскликнул тот, машинально оглянувшись. - Думаешь, и сейчас он едет верхом?
- Это возможно, - сказал Роланд. - А как ты поступил бы на его месте?
- И что же делать?
- А ничего. Так или иначе, но мы его доставим. Может, этого Алекс и добивался?
Над этим стоит подумать, согласился Вадим. Иначе какой смысл во всей заварушке?
- Знаешь, слишком мудрёно, - возразил Тор. - В тот раз у парня была причина, а к чему рисковать сейчас? И как он мог пробраться к вертушке?
- А как он исчез на голом месте? - сейчас же спросил второй стрелок. - Раз - и нету!
- Ну, Сид, ты просто его зевнул - признайся! - с ухмылкой сказал крепыш. - А Урфин тебе поддакивает, по старой дружбе.
- Шутишь? Да я моргнуть не успел!
- Это называется; «в мгновение ока», - заключил Роланд. - Предположим, он сместился в «слепое пятно» - если такой фокус вправду работает. И так же пробрался к вертушке.
- И даже проник внутрь, - хмыкнул Сид. - Затаился в каком-нибудь шкафу, слушает нас и посмеивается.
Почти попал! - признал Вадим, невольно ежась. А ведь недурную команду составил Алекс. По темпераментам, что ли, подбирал, как Дюма своих мушкетеров? Тор - флегматик, Сид - холерик, Роланд - сангвиник. К тому ж у всех рыцарские имена. Как пятого-то зовут - не Тристаном? Романтик наш Алекс. Или впрямь решил возродить рыцарство? «Старая, старая сказка» - но красивая!..
- Если он еще и невидимка, ловить тут нечего, - ответил Сиду его напарник. - Как ты представляешь такую охоту?
- Спорим, уложу? - азартно предложил стрелок. - На звук подловлю, вслепую!..
- Если верить Кире, - усмехнулся Роланд, - он движется беззвучно, как призрак. Бог тебе в помощь!
- Таких живчиков лучше стрелять влет, - сказал Сид. - Тогда никакие фокусы не помогут.
Впрочем, парень не был кровожаден - больше куражился. Опять же, азарт.
- Запасись гранаметом, - проворчал Урфин. - Не пробовал палить в Шершней? У них такие доспехи!.. А этот, кажется, говорил всерьез.
- По последним данным, - сообщил Роланд, - их доспехи перешли к крутарям либо погребены под росским Дворцом. Так что Рою, похоже, каюк.
- Аминь! - добавил Тор. - Вот о чем не жалею.
- Все-таки надо обыскать вертушку, - угрюмо сказал Урфин. - Мало ли?
Бедняга, подумал Вадим. К такому имечку еще и меланхолию - поневоле сделаешься подозрительным!
- Велено доставить парня в целости, - напомнил Роланд. - Так что не будем дергаться - пусть идет как идет. По словам Киры, он не агрессивен. Но если допечь, может стать опасным.
Аминь! - со вздохом подтвердил Вадим. «Пусть идет как идет». Объявляться раньше времени все же не стоит.
Не глядя в иллюминаторы, он примерно представлял, куда летит, - может, считывал из сознаний гардейцев. К счастью, направлялась вертушка не в Центр, хотя и пересекла его недалеко от края. Пожалуй, скоро вниз.
- Говорят, Сид опять задирал Псов? - вдруг спросил командир.
- Кто - я? - изумился тот. - Ни единым словом! Разве только косо на них посмотрел. Я ж не виноват, что у них комплексы!..
- У них рефлексы, - поправил Роланд. - И лучше за это не дергать.
- Ладно, - уступил Сид. - При следующей встрече с Псами буду отворачиваться и прикрывать лицо платочком - от них такая вонь!..
В салоне посмеялись, вполне сочувственно. Роланд тоже хмыкнул и, развернувшись, стал смотреть вперед. А молчун-пилот словно и не слышал салонной болтовни.
Вертолет уже снижался, заходя на посадку. Только его опоры коснулись площадки, как спецгарды посерьезнели и собранно выгрузились, на всякий случай готовясь к худшему. Все-таки выучка у них была отменной - врасплох не застанешь, если зауряд. Один за другим они исчезли в бетонном стакане, одиноко торчавшем по центру площадки, точно вход в бункер, и предусмотрительно заперли за собой железную дверь.
Чуть погодя машину покинул и Вадим.

2. Школа выживания

Опять он оказался на крыше - такой же плоской, но куда менее высокой, чем в его доме. Прежде это здание было обычной школой, с положенными кабинетами, залами, стадионом, даже бассейном. Сейчас, видимо, оно оставалось школой (то есть и школой тоже), но уже не обычной: с зауженными в щели окнами, бронированными входами, капитально переоборудованной спортплощадкой. Каменный ее забор теперь смахивал на тюремный, прибавив в высоте вдвое и разжившись рядами проволоки, протянутыми по верху. Официально заведение именовалось «сиротским домом строгого режима», но почему-то Вадим ни разу не встречал его воспитанников. Вот разве Кира?..
Решив не искушать судьбу, Вадим подошел к краю крыши, где корпуса дома смыкались под прямым углом, и прыгнул с карниза на окно верхнего этажа, хорошо видное сбоку. Тотчас повернулся и скакнул ниже, уже на другой корпус, - такой трюк Вадим подсмотрел в каком-то румынском боевике.
Это окно оказалось открытым, и он проник внутрь, прислушиваясь к тихому дыханию, доносящемуся из глубины сумеречного зала. От прежних времен здесь осталась классная доска, вся испещренная ножевыми ямками, и письменный стол, задвинутый в самый угол. В соседнем углу, возле двери, была устроена душевая, затянутая целлофаном. На другом конце комнаты, за шторой, помещалась роскошная кровать, попавшая сюда будто из другого мира. Остальное пространство занимали тренажеры, один другого забористей.
Прокравшись к кровати, Вадим увидел Киру. Как обычно, она спала голой, едва прикрытая простыней. Осторожно Вадим подсел к ней, коснулся упругого плеча. Замычав, Кира развернулась, с недоверием уставилась на него. Затем вяло махнула рукой и снова уткнулась лицом в подушку. Вдруг вскинулась и опять вытаращилась на гостя.
Это до неприличия смахивало на сценку из «Иронии судьбы», но Кира не прикидывалась - по крайней мере, сейчас.
- Откуда ты взялся? - спросила она сипло. - Ты же мне снился!..
- «Материализация чувственных идей», - объяснил Вадим, цитируя уже другой фильм. - Слыхала о сих таинствах?
Девушка помотала головой, изгоняя остатки сна.
- Что, не дают выспаться? - сочувственно спросил Вадим.
- Только недавно смогла лечь, - пожаловалась она. - Со вчерашнего-то утра!.. Второй день Крепость трясет - уж не твоя работа?
- Шершней, - кратко ответил он. - Но с ними разобрались - похоже, один «король» унес ноги.
- Как и в первый раз, - напомнила Кира и сладко потянулась: - Вставать не хочется!.. Может, поучаствуешь?
И улыбнулась очень соблазнительно. Она была сейчас такой теплой, уютной - прямо кошечка, рussy-cat. Даже пахла призывно: свежими соками, проступившими от грез. Хотя у кошечек когти острые, а уж если войдут в раж!..
- Меня Алекс ждет, - сказал Вадим. - Хочешь - поспи пока. Я еще наведаюсь.
- Ну уж нет, - решительно сказала девушка, вскакивая с кровати. - Еще чего!.. Кто-то же должен вас разнимать?
- Да мы не драчливые, - возразил Вадим. - Впрочем, подходи. Разговор будет нескучным.
- Через пять минут, - обещала Кира. - Только не заводись, ладно?
- А когда я заводился?
Босиком она устремилась к душевой, на бегу лягая тяжеленные мешки, подвешенные то там, то сям. А Вадим, с сожалением оставив девушку, отправился по длинному коридору искать Алекса. Сбоку проплывали двери, за которыми некогда «звенели ребячьи голоса». Теперь тут раздавались иные звуки. Хоть в этом нынешнему молодняку повезло: не мучают зубрежкой. Прогрессивные методики, мудрые учителя - где это все? Лишь по кино и знаем.
Конечно, он отыскал шефа в кабинете директора, предваряемом симпатичной прихожей. Как и положено, Алекс обзавелся секретаркой, усадив возле двери, - улыбчивой мулаткой, сложенной как богиня. Ее гладкое лицо, будто выточенное из черного дерева, являло образчик красоты, притягательной для всех рас. (Бывает и такое, как ни странно.)
Не замеченный красавицей, Вадим проник за дверь. Наверно, шеф только что отпустил Роланда, приходившего с докладом, и теперь разгуливал по комнате, давая выход эмоциям, - чтобы следующему посетителю показаться безмятежно спокойным. Маленькие хитрости «больших» людей.
Неслышно Вадим прошел к начальническому креслу, осторожно, чтобы не заскрипеть, опустился за обширный стол, принял небрежную позу. И только затем перестал отводить взгляды, ожидая, пока его заметят. Произошло это немедленно - все же рассеянными спецгарды не были.
- Надо ж, у нас гости! - преувеличенно обрадовался Алекс. - Какими ветрами?
А то не знаешь! - подумал Вадим, но вслух ответил:
- Попутными, естественно.
Алексу потребовалась секунда, чтобы сложить два и два.
- Я знал, на чем тебя ловить, - сказал он. - На любопытстве!.. Как летелось в этот раз?
- С комфортом. Не поверишь, но я прибыл в салоне.
Шеф и впрямь не поверил:
- Хочешь сказать, тебя не заметили? Это мои-то ниндзя!
- Конечно, обидно, - согласился Вадим. - Столько труда вложено!..
- Ты и сюда так проник? - спросил Алекс. - Давно сидишь?
- С минуту.
Гардеец прикинул.
- Ну, от одного еще можно прятаться, - сказал он. - Минуту. Но чтоб от пятерых и в десять раз дольше!..
- Кто придумал за мною послать? - поинтересовался Вадим. - Не Кира?
- Она, - подтвердил Алекс. - А что?
- Я привык опасаться чужой инициативы. Особенно когда она исходит от женщины.
- Дело в том, что тебя объявили в розыск. Официальная версия: серийные убийства. Кроме Алисы и Юли хотят навесить еще десяток смертей.
- А почему не все? - оскорбился Вадим. - Разве наши исконные серийщики хуже ихних Потрошителей? А крепостным-то какая потеха!..
- Смешного тут мало, - возразил гардеец. - Если репрессоры примутся за тебя всерьез…
- Поздно хватились, - сказал Вадим. - Я теперь играю в другой лиге. А там уж не нужны оправдания, чтобы прикончить человека. Голая целесообразность, как у классиков. И нечего разводить «гнилой либерализм»!..
В этот миг в дверь стукнули, и тут же, не дожидаясь разрешения, в кабинет впорхнула Кира, потрясая влажной прической.
- Еще некого выносить? - спросила взволнованно. - Слава богам!
Затем пристроилась рядом с Вадимом, нимало не смущаясь, что это кресло начальства. Усмехнувшись, Алекс сел напротив и повернул монитор так, чтоб экран стал виден всем, - эдакий «жест доброй воли».
Если нет возражений, я приглашу Роланда, - сказал он. - Ему полезно послушать.
- Можешь позвать и вашего громилу, Тора, - откликнулся Вадим, демонстрируя осведомленность. - И Сид бы не помешал - парень с головой. А численное преимущество меня не пугает.
Алекс поглядел на него с любопытством, затем подвинул к себе клавиатуру, щелкнул по ней пальцем. На экране возникло темное лицо, приветливое до приторности, как у Студийной дикторши. (Как у Алисы, с затаенным вздохом вспомнил Вадим.) Застыло в почтительном ожидании.
- Переместимся в сауну, а? - неожиданно предложила Кира. - Все ж у нас гость! Да и другой повод есть.
Укоризненно Вадим поцокал языком: нельзя же так откровенно играть на чужих слабостях!.. Но возражать не стал: ему давно хотелось попариться. Когда еще представится случай?
- Для равновесия пригласи еще девочку, - добавил он. - Хотя бы ее, - кивнул на экран. - Не все ж одной Кире блистать!
Хмыкнув, Алекс распорядился. Мулатка вышколенно кивнула и пропала с экрана. Тотчас же спецгарды поднялись, увлекая за собой Вадима, и направились к выходу.
Сауна помещалась рядом с бассейном, уже опустевшим к ночи. И воду в нем успели сменить - на свежайшую, морскую, слегка подогретую. Горьковатый ее аромат ощущался даже в коридоре, и это совсем не походило на обычные запахи искусственных водоемов, отдающие хлоркой.
Роланд и Тор ждали их в раздевалке, неспешно разоблачаясь. Вадима они приветствовали вежливыми кивками, словно бы не за ним охотились совсем недавно. Сида не позвали: молодой ишо, - зато, кроме мулатки, пригласили еще девицу («Джонсон оказался женщиной!»), с некрасивым лицом, малорослую, но ладную и крепкую точно рысь, с пышной белой гривой и замечательной, шелковистой, будто светящейся кожей, сводившей к нулю неправильность черт - кстати сказать, на редкость подвижных. Энергия в ней бурлила, заражая соседей, а обаяния хватило бы на троих. Звали ее, как выяснилось, Изольдой. («Блин, где же наконец Тристан!») И уж она к приходу старших разделась полностью и теперь азартно ерзала на скамейке рядом с верзилой Тором, пытаясь подловить его на рассеянности. Не глядя, тот захватывал ее шаловливые лапки, словно в клещи, и тут же отпускал, благодушно ухмыляясь. При этом не прекращал методично снимать с себя одежду - все-таки не даром его считали тут лучшим.
- Кто-нибудь побеспокоился о пиве? - спросил Алекс, усаживаясь. - А о копчушках? Или мне опять за всех думать?
- Пиво-то с нами, - Тор кивнул на пару бочонков в углу. - А за съестным обещала заскочить Клэр.
Как выяснилось, здесь не стеснялись. И чего стесняться - тем более девушкам? Да и ребята при случае смогли бы работать стриптизерами - похвалиться было чем. А может, как в богемных домах, все здесь уже познали всех? По последней моде лобки оказались подстрижены накоротко даже у мужчин, а промежности выбриты вовсе, так что их оголившиеся гениталии топорщились потешными клювами - вместо того чтоб выглядывать из зарослей, будто птенцы из гнезд.
Самое забавное, что у Вадима-то депиляция происходила естественным образом - как и у ведьм, насколько он мог судить. Словно бы они все больше отдалялись от зверей. Зато крепостные чем дальше, тем гуще покрывались шерстью - не говоря об оборотнях. То есть разделение на породы вершилось и по этому признаку. На одном полюсе незауряды, на другом… суперы, что ли? Во всяком случае, те не отказались бы от такого звания.
Оставляя в комнатке всё, вплоть до оружия (еще один жест доверия?), гардейцы один за другим ныряли во внутреннюю дверь и вдоль мерцающего, погруженного в сумрак бассейна шлепали к дальней стене, где светился вход в сауну. Последними раздевалку покинули Вадим с Кирой, причем девушка и тут норовила пристроиться ближе, ввинчиваясь ему под мышку. Вправду соскучилась или на задании? - гадал Вадим. Или совмещает?
Шагавшая за Роландом Изольда вдруг разогналась и без брызг вонзилась в воду, остаток пути одолев вплавь. В конце бассейна Тор, шедший третьим, опустился на колено, легко вынул Изольду из воды и снова поставил перед собой, шлепками загоняя в открытую дверь. Со смехом отбиваясь, девушка скрылась внутри.
Чуть сдвинувшись, Вадим заглянул в лицо Алекса - тот наблюдал за эпизодом со сдержанной улыбкой.
- Детство играет, - ответил шеф на его взгляд. - Кира и Роланд здесь из самых старших. Да еще Клэр.
Он обернулся и притормозил, пропуская замыкающую парочку мимо себя. В его глазах, как в зрачках Брона совсем недавно, Вадим увидел смуглую порывистую фигуру и тоже оглянулся.
Черт, она и впрямь была хороша!.. Тем более без одежды. Темнокожая красотка притягивала внимание, как магнитом, - не столько экзотичностью, сколько редкой статью. Пропорциями она не уступала Кире, мускулами - даже превосходила. Как истое дитя джунглей, она вышагивала с увесистой корзиной на голове, поигрывая гибким станом, раскачивая длинные бедра - так что взгляд сам устремлялся к сокровенному. На пересечении трех подлунных дорог…
- И ты туда же, - Кира ткнула локтем ему под ребра. - Эх, мужики!..
Будто ей самой недоставало внимания - «эх, женщины»!..
- Как ее на самом деле зовут? - кивая за спину, спросил Вадим. - Полное имя, а?
- Клавдией, - ответила Кира.
Ну конечно! - подумал он. Сочетание негроидной наружности и старожильского имечка - как тут не вспомнить Гордея? Но сколь занятная выстраивается цепочка! И с какой стороны за нее тянут?
Прихватив за руку, Кира увлекла его в распахнутую дверь, из-за которой доносились сдавленные визги Изольды и глуховатые голоса мужчин. Неудивительно, что блондинку предпочли Сиду, - с девицей-то веселей, особенно с такой компанейской. Тем более остальные уже разобраны.
А ведь и впрямь: соблюдены традиции! - подумал Вадим, снова глянув на шефа в мулатку, шагавших плечом к плечу, словно октябрята, - только что за руки не взялись. «Поэт в России больше, чем поэт…» А секретарка?
Кира тоже оглянулась на парочку - не без ревнивости, однако спокойно. Судя по всему, Алекс отнесся к ней по-доброму. Если и употреблял как женщину, то со всем бережением, исподволь приохочивая к постельному ремеслу. Не исключено, готовил для себя, но тут подвернулась Клава - экзотичная, страстная. И поплыл железный гардеец, потек мелкой ржой…
Однако вскочила другая проблема: как быть с Кирой? Девушка ведь не из тех, кто работает в команде, - ей требуется лишь напарник. И где найти такого же одиночку, да еще чтобы глянулся разборчивой гардейке? Но тут «подвернулся» Вадим. Может, для того он и нужен здесь, а вовсе не из-за своих замечательных качеств?
- «Нельзя войти дважды», - с усмешкой молвила Кира, наверно, имея в виду себя, - если уж вышел. - И дернула Вадима за руку: - Ну, долго тебя ждать?
За дверью обнаружился коридор, выстланный пышной дорожкой и озаряемый интимным сиянием бра. По обе его стороны, точно ветви от ствола, расходились комнаты, и оказалось их немало, будто роскошную эту баню пристраивали к школьному бассейну уже при нынешних обитателях. Скажи мне, как ты развлекаешься…
Была здесь комната с душами и разнообразными водными массажами. Был просторный холл с инкрустированным камином, столами, прозрачной стеной, глядевшей в парк, и тивишным экраном на половину другой. Был тренажерный зальчик - для любителей сочетать приятное с полезным; и комната с неохватной кроватью и пикантными фото на стенах - для совместителей приятного с еще более приятным. Был даже второй бассейн, совсем крохотный, с баскетбольным щитом на стене и подогретой водой, по которой плавали резиновые мячи, - для особо заядлых спортсменов.
И конечно, тут была парилка.
Рыцарствующая троица уже устроилась в ней, забравшись на самый верх: непокойная Изольда втиснулась между парнями, толкаясь локтями, и теперь норовила разлечься у них на коленях, чтобы не обжечься о лавку. Те крутили ее точно куклу, норовя уронить вниз - чем вызывали у девушки протестующие визги пополам со смехом. От здешнего жара у всех троих горели лица и слезились глаза, но ребята стоически терпели, словно похваляясь перед гостем выносливостью.
- Куда ляжем? - спросила Кира.
- Куда скажешь.
- Тогда на камни, - предложила она, но, быстро глянув на Вадима, отступила: - Хотя… с тебя станется. Наверх, наверх!..
Наверху подвинулись, и они улеглись на полке рядышком, во всю длину. Не прошло и десяти секунд, как Кира, шипя от боли, перебралась на Вадима. А он, оказалось, воспринимал жару столь же отстраненно, как холод, и мог пересидеть здесь кого угодно, включая саламандр. Так что напрасно ребята затеяли эту игру - и тут не на равных.
Вступив в парилку предпоследним, Алекс мудро расположился внизу, покряхтывая от удовольствия.
- Клэр накрывает на стол, - сообщил он. - Примкнет чуть позже.
Закусив губу, Изольда принялась щекотать его спину подвижными пальцами, далеко отставя ногу. Но шеф лишь отмахивался, словно от мухи. О стыдливости в здешнем коллективе забыли - либо не знали вовсе. Похоже, Алекс посчитал ее лишней в облике строителей феодализма.
- Итак, начнем? - заговорил он. - Уж здесь не подслушают!
- Смотря кто, - вставил Вадим.
Вздохнув, Кира перевернулась на его спине, остужаясь о Вадима так же, как раньше грелась. Видно, температура его кожи почти не менялась от среды - он даже не потел.
- Ну да, ну да… Кстати, Рол, - вдруг поймав шалунью за щиколотку, Алекс заглянул под ее ногу, будто проверяя целостность цветка. - Наш гость утверждает, что прибыл сюда на вертушке, да еще внутри салона. По-твоему, это возможно?
- Вряд ли, - гардеец усмехнулся, давая понять, что на самом деле ответ куда категоричней.
- А если я повторю ваш разговор - дословно? - спросил Вадим.
- Этот может, - пробормотала Кира, снова переворачиваясь. - Пари?
Но во второй раз на это не купились. А интересно, кто выиграл первое? - подумал Вадим. Ведь, как ни крути, меня сюда доставили.
- Разве нельзя подслушать снаружи? - нашелся Роланд. - В отчете говорилось про обостренную чуткость.
- В отчете Киры? - заинтересовался Вадим и глянул через плечо: - А?
- Тебе что до нашего устава? - отбрыкнулась девушка. - Не лезь в монастырь!

Предыдущая страница 7 Следующая страница


Миро - Творцы 8

Хорошо Кире брыкаться - сверху-то! А если б Вадим ее придавил?
- А подсмотреть я не мог? - сказал он. - Могу в деталях описать поведение каждого. Хотя… зачем?
Вадим напрягся и словно бы растворился в воздухе. Изольда снова взвизгнула, теперь от испуга, но тут же прикусила язык. Интересно, какой им виделась Кира: зависшей в полуметре над полкой? Или не виделась вовсе?
Отводить взгляды, нацеленные в упор, требовало куда больших усилий. С другой стороны, наблюдатели были разморены жарой, а он - сух и свеж.
- Можете меня потрогать, - предложил Вадим. - Забавный фокус, да?
Первой решилась Изольда - возможно, потому, что для нее трогать мужчин было, как дышать. Застывшей ладонью девушка коснулась его щеки, и неожиданно ее взгляд сфокусировался.
- Вижу! - шепотом сообщила она. - Но только лицо… даже часть.
Наверное, ориентиром для гардейки служили собственные пальцы, а потому проявилось, что рядом.
- В общем это пустяк, - скучным голосом заявил Вадим - Если начну перечислять и демонстрировать, что умею, вы же потом изойдете!.. К примеру, я могу дышать под водой. Хотите, пересижу на дне всех? Будете передавать меня точно эстафету, чтобы не обвинять в мошенничестве. Еще могу показать, как заживают на мне раны: за считанные минуты… Мало вам?
- А по существу? - спросила Кира. - Что ты натворил за отчетный период?
В этот момент дверь приоткрылась, и в парилку скользнула седьмая участница вечеринки - темная как ночь, но куда более манящая.
Оглядевшись, Клэр благоразумно выбрала середину, пока не занятую никем. Поднявшись ступенью выше шефа, она непринужденно уселась на длинные ступни Тора, а ногами оплела худощавый торс Алекса. По крайней мере, устраиваться девушка умела.
- «Боженька, - поддела неугомонная Изольда, - а почему у меня такая черная кожа?»
- Потому что в парилке переусердствовала, - откликнулась мулатка, сверкая зубами. - Другим наука!.. Сначала покраснела, как ты, затем обуглилась.
- Итак? - спросила Кира, положив подбородок Вадиму на плечо. - Чего мы еще не знаем?
Со вздохом он уступил. Опуская некоторые частности, изложил все события. Рассказ публику впечатлил, судя по нависшей тишине. Верхняя троица даже забыла о жаре, увлекшись сюжетом. В «экшен» тут понимали толк.
- Ты бы прервался, парень, - посоветовал Вадим Роланду. - У тебя уши горят, не чувствуешь?
И правда, на оттопыренных ушах старшего уже проступали волдыри.
- Хватит для первого раза! - решительно поддержал Алекс. - В воду все, в воду!..
Первой, конечно, сорвалась Изольда, заскакав по ступеням. Наступая ей на пятки, уже спешили ребята. Толкаясь и оскальзываясь, они вывалились во вторую дверь, открывавшуюся в бассейн, и оттуда сразу раздались шумные всплески, будто началась бомбежка.
Пантерой спрыгнув с Алекса, Клэр поплыла к выходу, зазывно оглядываясь, - конечно, шеф не заставил себя ждать. А вот Киру разморило настолько, что она даже не захотела слезать с Вадима, сдавив его шею руками; а талию - бедрами. Пришлось нести ее к бассейну и уже там сбрасывать в прохладную воду.
Огромное помещение наполнилось гулкими голосами и плеском. Свет сюда проникал только из дверей сауны да через подводные окна - а больше не требовалось. Недалеко от дверей вздымалась семиметровая вышка, на которую вскоре забралась Изольда, чтобы продемонстрировать «смертельный номер» - двойное сальто из стойки на руках с разведенными в шпагат ногами. Следом сиганул Тор, соорудив недурное полуторное сальто с пируэтом. Остальные воздержались, хотя выпендриться хотелось едва не каждому.
Остудившись, компания направилась в холл, где ждало угощение, доставленное Клэр и уже аккуратно разложенное по блюдам. К счастью, запасли не только «копчушки» (коричневые тушки кур), но и овощи с зеленью, и фрукты, и хлеб. На столах горели свечи, разливая вокруг уют, от камина веяло теплом и покоем. На одной стене плескалось южное море, лениво накатывая на берег, а за другой, почти невидимой, уже вовсю сыпал снег и завывал ветер. Кресла заменили тут удобными скамьями, обитыми мягкой кожей.
Подвинув стол к «зимней» стене, они расселись вокруг угощения двумя тесными парочками и одной троицей, наслаждаясь контрастом между здешним уютом и злобствующей неподалеку метелью. Изольда сейчас же принялась развлекать себя тем, что оплетала своими ногами бедра мужчин, поджимавших ее с обеих сторон, и пыталась сдвинуть их под собой, пыхтя от усилий. Вообще старалась, чтоб о ней не забывали ни на минуту, - эдакая юла!..
После недавнего жара хотелось пить - этим и занялись перво-наперво. Пиво оказалось безградусным, зато было его - хоть залейся. Кроме бочонков на стол выставили пару упаковок с колой (Местной, что ли? - снова удивился Вадим. Вот не знал!) и несколько объемистых сифонов с газ-водой. Последние Вадим видел не первый раз, но только сейчас, по свежему впечатлению, изумился сходству краников с мужским достоянием - их будто с натуры моделировали. А если добавить сюда привычку Изольды сифонить себе в рот… уф, впору покраснеть.
Так и проявляется развращенность, со вздохом признал Вадим. Когда видишь порочное в невинном. Или я слишком озабочен?
- Жду обсуждения, - напомнил он. - Не забыли, о чем я распинался?
Спецгарды разом уставились на него, будто оценивая его возможности, а заодно укоряя за избыточную массу. Все-таки Вадим сильно отличался от здешних стандартов - даже крепыш Тор гляделся рядом с ним подростком. Вот среди росичей Вадим не слишком выделялся.
- Если допустить, что ты не выдумываешь, - осторожно заговорил Алекс, - придется поверить в такое, с чем я, например, не сталкивался.
- Все когда-то случается впервые! - философски заметил Вадим. - Беда в том, что каждый верит во что хочет. Не очень приятно ощутить себя на обочине.
- Это попахивает мистикой.
- И мракобесием, - прибавил Вадим. - Заметьте, как тесно «для сердца русского слились» два понятия: Тьма и чертовщина. Символично, вам не кажется?
- Ты приписываешь Шершням слишком много - сказал шеф. - Особенно «королю».
- Если б не испытал на своей шкуре…
- А россказни про воскрешения трупов и вовсе смахивают на бред.
- Кое-что и Кира видела, верно?
- Ну, там-то просто вылечили раненого - хотя странным способом. Но восстановить обглоданное тело, оживить его!..
- Между прочим, тот раненый - смертельно, уверяю вас! - на следующий день бегал как живчик. Привести его сюда?
- Ну зачем, - Алекс пожал плечами. - В чудеса медицины еще можно поверить.
- А просто в чудеса?
- Но что делать с прежним опытом - коту под хвост?
- Блаженны вы в своем неведении! - позавидовал Вадим. - Живете тут, занимаетесь серьезными делами. Все вам ясно и просто.
- Милый, чё ты злисся? - ввернула Кира. - «Цезарь, ты сердишься!»
- Конечно, я завожусь, - подтвердил Вадим. - Я тут верчусь как проклятый, пытаясь продвинуться по этому пути хотя бы чуть, а мне заявляют, что его вовсе и нет!
- Перейдем в практическую плоскость, - предложил Алекс. - Что нужно поменять в нашей подготовке, чтобы не уступать тем ловкачам? Насколько понимаю, к ним применили новую биотехнологию - может, даже перевели на иной метаболизм…
Против воли Вадим рассмеялся - не слишком вежливо. «Нужно заменить вас!» - едва не вырвалось у него. Залил смех изрядной порцией колы, смакуя забытый вкус.
- Конечно, я могу поднатаскать ваших парней, - произнес он, - не говоря о… - С удовольствием Вадим оглядел девушек. - Даже могу зарядить новыми рефлексами, настроить системы, добавить гибкости и быстроты. В прежние времена это сделало б их суперлюдьми. Но теперь этого недостаточно.
- А что достаточно? - спросила Кира. - Ведь что-то надо делать!..
- Ты же видела «Хищника», «Чужого», «Темного ангела»? - откликнулся Вадим. - Классика жанра, да… Когда с командой профи, вооруженных до зубов, расправляется единственный пришелец. Вспомни Мстителя!
- По-твоему, они с другой планеты?
- Скорее из другого мира. Но суть не в том. Просто эти существа не по зубам обычным людям, сколько тех ни натаскивай. Это иное качество. Мертвецы куда ни шло, но оборотни, вампиры!.. Люди против них медлительны, точно ленивцы, и беспомощны, как кролики. И если мы не сможем себя изменить…
- Насколько? - спросила Кира. - Чтобы самим сделаться такими же?
- «Мы пойдем другим путем», - с усмешкой сказал Вадим. - Может, параллельным, но к иной цели. На ступеньку уже поднялись - по крайней мере, некоторые из нас. Лично меня оборотни не страшат. Две стычки с ними я пережил, третья должна стать решающей. А там и за вампиров примемся. Если бы среди людей не выделялись Охотники, человечеству давно бы настал каюк. Прокормить такую ораву кровососов - представляете? К тому ж нежить всегда, по сути своей, карабкается наверх, упиваясь властью по ноздри.
- Допустим, они столь сильны, как ты описываешь, - нехотя отступил Алекс. - Разве это за пределами человечьих резервов? Если кто-то сумел их задействовать…
- Дело не только в мощи и проворстве вампиров, - сказал Вадим. - Они подминают слабых простым усилием воли - те сами идут под нож, как бараны. А таких, увы, большинство - уж и не знаю, как его назвать: подавляющим или подавляемым. Не объяснять же вам, где оно сконцентрировано?
- По-твоему, следы ведут в Крепость? - с сомнением спросил Алекс. - И куда конкретно?
Вадим пожал плечами:
- Вам лучше знать.
- Хорошо, сделаем еще допущение, - отошел шеф на новый шажок. - То есть, что в Крепости существует разветвленный заговор против Первого. Реально на эту роль могут претендовать две конторы: силовики и духовники. Первых, от блюстителей до репрессоров, возглавляет Бондарь, вторых - патриарх Ферапонт.
- С Бондарем уже имел удовольствие, - сказал Вадим. - А вот что за птаха верховный поп?
- Весьма благочестивая особа, весьма! - с усмешкой ответил гардеец. - Нынешнюю вечеринку он осудил бы со всем пылом, а особенно - наш непристойный вид. И своего соседа по Храму, беспутного Режиссера Банджуру, он кроет на каждой проповеди, призывая едва не к сожжению. К счастью, святоши пока не имеют таких полномочий.
- Пока! - подчеркнул Вадим. - Уж что-что, а полномочий у них прибывает с каждым днем. И не похоже, чтобы Первый препятствовал.
- Матвеич - старая лиса, он привык играть на балансе сил. Однако сейчас это делать непросто. Удивительно, но здешние ведомства почти не конфликтуют между собой. Как известно, у нас нет армии, и даже Бугор контролируют репрессоры - если он вообще нуждается в контроле. Им же подчинены Псы, режимники, почти все гардейцы. И если Бондарь в самом деле затеял крамольное, нужны доказательства, чтобы остальные всполошились.
- А почему не садануть по нему прямо сейчас?
- Но ты ж не станешь резать поросенка, прежде чем он вырастет в кабана?
- Я вообще вегетарианец, - с брезгливостью возразил Вадим. Его даже передернуло от такой картинки.
- Так ведь и я не ем скотину - однако забивать приходилось.
- А человечину вы не жрете? - мрачно спросил Вадим. - Собственно, какая разница! Убить человека или слопать его - неизвестно, что хуже. В конце концов, гусениц мы тоже не едим.
- Ты ж не будешь обниматься с грязнулей? - парировал Алекс. - Однако ударить не побрезгуешь. Это вопрос гигиены и традиций - мораль тут ни при чем.
- Ну да, еще расскажи трогательную историйку из жизни убийц, - фыркнул Вадим. - Мало киношники этим пичкали! Что душегубы тоже люди и способны на возвышенные чувства, - а если пришьют кого, так ведь жить-то надо? И потом, «у каждого свои недостатки». Одни за столом чавкают, другие человечиной не брезгуют.
Случайно, испытанием на пригодность здесь служит не убийство? - подумал он. Мол, вот вам готовый янычар! Надо, родной мамы не пощадит - пока не признает в ней родню. А измена Семье сразу исключает виновного из внутреннего круга - значит, и его не жалко в расход!.. А каков тут обряд инициации? Лишают девственности на общей линейке либо и вовсе пропускают сквозь строй?
А парней отправляют на вольную охоту, голыми и безоружными, чтобы принесли голову «плона», вздумавшего погулять в ночное время. Или же голову «пленки». Вот и еще одни возможные охотнички на ведьм!..
- Странно, что вы базируетесь не в Центре, - сменил Вадим тему.
- Последнее время Первый редко покидает островную резиденцию. Вот мы и обосновались между островом и Центром, чтоб успевать следить за всем.
- Я понимаю, охрана - не единственная ваша функция, - сказал Вадим. - Но ведь из основных? Не ожидал застать тут столько народу.
- Как раз сегодня Савва отпустил почти всех, запершись на острове, - объяснил шеф. - Поэтому мы и собрались в Школе, что бывает не часто. К тому же, - Алекс улыбнулся едва не с нежностью, - у нас юбилей. Ровно дюжину лет назад…
Не удержавшись, Вадим хмыкнул. Гардеец вопросительно поднял брови.
- И юбилеи поменялись, - сказал Вадим. - Раньше-то праздновали десятилетия. Всё течет.
Для приличия Алекс улыбнулся.
- Что ж, пора подкрепиться, - заметил он. - У ребят скопилось достаточно слюны.
И подал подчиненным пример, вгрызаясь в куриную грудку. Те, видно, того и ждали, и несколько минут в холле не смолкал смачный хруст, дополняемый музыкой, льющейся из четырех углов. Здоровые организмы требовали энергии, а их владельцы не привыкли себе отказывать, хотя при надобности могли голодать сутками.
Однако насытились быстро, а объедаться не стали, ибо каждый следил за формой. И сразу переключились на танцы, сделав музыку громче, - будто следовали заведенному порядку. Затем наплевали и на порядок, войдя во вкус вседозволенности.
На время о разговоре забыли, развлекаясь с полной отдачей. Кто-то снова направился в парилку, чтобы хорошенько пропотеть, кто-то вернулся в бассейн, кто-то принялся истязать себя и желающих водным массажем, струи которого едва не сбивали с ног. Изначальное разделение на пары и тройку не соблюдалось, поскольку каждый вытворял что хотел, и объединялись теперь больше по интересам. Сам Вадим то оказывался в парилке с Изольдой, норовившей разлечься позавлекательней, то бросал, вдвоем с Тором, мячи в теплом водоемчике, то танцевал в обнимку с Кирой и Клэр, четвертым прихватив Роланда. Однако ему, как и Алексу, это надоело раньше других. Сказывалась, видно, разница в возрасте.
Придвинув кресла к камину, словно Холмс и Ватсон в известном сериале, они снова затеяли дискуссию, поглядывая на дружную троицу, выплясывавшую по центру. Современные танцы Вадим жаловал еще меньше, чем музыку. («Ну дайте же старику поворчать!») Но здешние ребята умели двигаться, к тому ж двигать было чем, особенно у Изольды. Ее попка выписывала в воздухе такие кренделя, что впору было хвостик прилаживать. Зато у парней спереди мотались коротенькие отростки, доставляя им явные неудобства. Все же к такому зрелищу следовало привыкнуть - бедные женщины! Может, потому греки и не пускали их на стадионы? Древние - они ведь мудры.
- Прежде гардия полагалась каждому Главе, - рассказывал Алекс. - Затем почти все перешли в подчинение Бондарю, и только мы убереглись от централизации. Может, потому, что единственные в том кавардаке сумели обеспечить полноценную охрану. Знал бы ты, сколько амбициозных говорунов тогда угробили!.. Наверх-то выбирались самые живучие - возможно, это главный залог большой карьеры.
- И что, Бондарь не пытается вас подмять? - спросил Вадим. - Наверняка же зазывал в свое логово?
- Много раз, - улыбнулся Алекс. - Пока отбрыкиваюсь, ссылаясь на занятость.
- И не ходи. Бог знает, чем может обернуться такой визит!
- Например?
- Например, подвергнут психоломке - ведь в их распоряжении ресурсы Института. Либо подменят.
- На двойника? На киборга?
- На зомби, - сказал Вадим. - И потом не верь в них, сколько влезет, - поезд-то ушел.
- Опять ты за свое! Конечно, они могут попытаться меня захватить…
- Ликвидировать - могут, - не согласился Вадим. - Если решат, что ты незаменим. Либо пугнуть как следует. Знаешь ведь: «Убить цыпленка ради устрашения обезьяны»? А захватывать… Тут есть тонкость: ты должен сделать шаг навстречу - хотя бы махонький. Иначе им не за что зацепиться.
В холл уже вступали Кира с Клэр, приобняв друг друга за тонкие талии и щебеча, как подружки. Кажется, мулатка предпочитала со всеми ладить, а может, в самом деле была дружелюбна. Не обращая внимания на мужчин, прелестницы набросили на чресла кружевные фартучки и принялись колдовать над кухонным столом, повытаскивав из холодильника припасы. Что за блюда там сооружались, было неясно, но, видно, здешних дам обучали находить и такие «пути к сердцу» - помимо многих других.
- И угораздило ж Мезинцева связаться с Бондарем да Ферапонтом! - посетовал Алекс. - Ведь это он их вознес.
- Ты знал Основателя? - заинтересовался Вадим. - И близко?
- Вовсе нет. Безопасностью тогда заведовал Погорелов - до того, как сделался Первым. Он и привлек меня, когда в столице затеяли чистку. А уж я привел с собой еще нескольких. Потом случилось Отделение, и прочие кадры пришлось готовить на месте.
- Значит, Школа спецгардов - твоя затея?
- Идею спустили сверху, а исполнять было кому?
- И Киру, верно, натаскивал лично?
- А ты против?
- Возражать-то поздно, - сказал Вадим. - Но интересно, какими методами ее привязывали. Надеюсь, обошлось без принуждения? Хорошие дрессировщики всего добиваются лаской. Опасно взращивать хищников на страхе - когда-нибудь могут броситься.
- Тебе не нравится результат?
- Что до тела, отлажено по высшему разряду, - мои поздравления!
- Значит, речь пойдет о душе, - усмехнулся Алекс. - Любимая тема!
- Неизбежная, - поправил Вадим. - Думаешь, можно научить душу убийствам, не искалечив? И способны ли соратники заместить родичей, а кодекс - совесть?
- Так ведь замещать было нечего. Мне предоставили чистый лист.
- В самом деле?
- Малышка ничего не помнила. Наверно, причина в шоке - тем более поступила она от репрессоров. До сих пор не знаю, что стало с ее родней.
- А выяснял?
- Представь - да. Если птенчик выпал из гнезда, разумней вернуть его обратно: хлопот меньше. Но если кормильцы сгинули…
- Это развязывает руки?
- Скажем, дает право лепить по своему подобию.
- Продолжать себя в приемных детях? - спросил Вадим. - Считаешь, твой облик достоин тиражирования?
- Это каждый решает сам, - резонно заметил Алекс. - И даже за советом обращается редко.
- Наверно, у тебя нет своих. Что ж, это я могу понять.
- По-твоему, лучше было взрастить еще одну овцу? Из тех, для кого главная радость - сбиться в стадо, раствориться в толпе…
- В коллективе, - буркнул Вадим. - Довольно скудный выбор, тебе не кажется? Либо овца, либо хищник.
- Ну да, есть еще гордое звание: человек!
- И уж его воспитать сложней, - подтвердил Вадим. - Особенно, когда проблемы с эталоном. Конечно, можно смоделировать некое подобие.
- Мы делали что могли. После Отделения по губернии шаталось много сирот - выбирать было из кого. Их корни мотались по воздуху, как у перекати-поле. Следовало лишь погрузить их в подходящую почву.
Что за образ! - умилился Вадим. - Хотя не первой свежести. Видно, и впрямь разоткровенничался - необходимая доля искренности, чтобы поверили остальному.
- А эту где разыскал? - он кивнул на жизнерадостную мулатку. - Тоже подкидыш?
- Эту получил готовой, - сознался Алекс. - Поднялась среди билдеров и драчунов. Затем, по младости, связалась с амазонками, но вовремя расплевалась. И что делать у них такой, подумай!
- Наверно, непросто взращивать янычар? - спросил Вадим. - «Ох и трудная это работа», да?
- Трудно поддерживать чувство долга, - ответил гардеец. - Чуть отпустишь - и оно расплывается в честь. А там иные законы. Ради «сохранения лица» кое-кто готов поступиться долгом. Особенно это касается юнцов, которые разгоняются сейчас за моими первенцами. Потому я и не позвал сюда Сида, хотя, ты прав, соображает он лучше других.
Оглянувшись, он уставился на Изольду, между делом, в процессе танца, трущуюся о партнеров с настойчивостью течной кошечки. Ее стараниями их болтавшиеся отростки превратились в узловатые сучья, увеличась едва не втрое. И откуда берется, а? - подумал Вадим. Уж не таким ли образом из обычных людей прорастают монстры?
Пока Алекс отвернулся, он посмотрел в веселое лицо мулатки и сложил одними губами: Гордей. Улыбка не сошла с отблескивающих губ, однако в глазах возникла озабоченность. Тоже улыбнувшись, он покачал успокаивающе головой: не бойся, не выдам. Но потом наведайся с разъяснениями, ладно? Только, ради бога, лапа, не вздумай меня устранять!..
- Чего б не оставить ее в покое? - спросил Вадим, имея в виду Изольду.
- Надо уметь себя сдерживать! - сказал Алекс. - Я не против, чтобы девочки получали удовольствие, - но растрачивать себя так бездарно!..
- Видимо, бедняжку слишком подавляли в детстве, - предположил Вадим. - В пуританских семьях часто вырастают гулёны: трудно удержаться от обратного перекоса.
Алекс поглядел на него с подозрением, однако развивать тему не стал.
- Если берешься за что-то, делай хорошо, - вдруг изрек он. - Терпеть не могу неумеек и полузнаек, а у вас это - норма!
- Удивительно, правда? - поддакнул Вадим - Ведь так пестуем таланты!
- Насмехаться легко, - заметил Алекс. - Исправить как?
- Взорвать.
- Как это?
- К чертовой матери! - пояснил Вадим. - Как в песне: «до основанья, а затем…». По-другому не выйдет.
- А не хватит с нас радикальных решений?
- Без многих лучше было обойтись, а здесь - ну никак!
- Конечно, в Крепости полно отребья: блюсты, сыскари, большая часть репрессоров…
- И только вы - истинные профи. - Вадим хмыкнул. - Как же, наслышан! И здесь своя элита.
- Правда, последнее время стали возникать Бое-Псы, Волкодавы…
- Будто из пустоты, верно?
- Кое-кого я даже знал - как подменили, честное слово!.. Или в Институте впрямь научились влезать в мозги?
- Или! - хохотнул Вадим. - Я же толкую: заклятие.
- Есть более приемлемые термины. Чем повторять бабкины сказки…
- Ты ж у нас западник! - едко сказал Вадим. - Тебе ни к чему исконные восточные ценности - конечно, если не считать приемов боя.
- Мы отвлеклись, а?
- Может, и нет. Кто знает, где надо копать?
- Копают как раз под нас, - возразил Алекс. - А нам важно обнаружить подкоп прежде, чем туда заложат мину. Итак, силовики или духовники - «вот в чем вопрос»!
- Разве попам мало власти?
- Ее никогда не бывает много, если имеешь к этому вкус. Нынешние комиссары ничуть не лучше прежних, разве подминают еще надежней, без зазоров.
- Никогда не любил попов, - заявил Вадим. - Большинству из них плевать на людей. Процент мудрых да сострадающих там, может, и не ниже, чем у мирян, но те по крайней мере не рвутся в пастыри.
- Сейчас нужно понять, откуда берутся суперлюди, - заметил шеф. - Конечно, если они вам не померещились.
Вадим усмехнулся краем рта: а откуда тогда взялся я?
- Предположим, это и впрямь секретные разработки, - сказал он. - Кто мог их курировать?
- Кто угодно, - ответил Алекс. - То есть как те, так и другие. Или никто. Институт подотчетен лишь Совету Глав, и у него собственная служба охраны - на редкость эффективная, надо признать. До сих пор он не очень нас интересовал, поскольку в местные разборки не встревал, а лишь поставлял технику и оружие.
- А помимо Института ничего не возникало? Те же попы с древних времен не чурались исследований, и силовики часто заводят собственные лаборатории. В каждом государстве столько уровней и зон секретности, что и на самом верху не знают всего!..
- У нас не тот масштаб, - возразил шеф. - Трудно затеряться. И потом, наши ведомства предпочитают не смешивать профили: каждый занимается своим. Вот если кто из Глав подчинил себе Институт… Нет, не представляю! Его директор сам на правах Главы и чувствует себя вполне уверенно, поскольку нужен всем.
- Нужен-то Институт, - вкрадчиво поправил Вадим. - Директора легко сменить. Опять короля путают с государством!.. Кстати, кто он?
- Директор? Странный тип, бесплотный как дух, даже ухватить не за что. Откуда всплыл, неизвестно, но в науках сведущ, в делах компетентен. Если спрашивают, отвечает без запинки, - а так больше молчит. Выглядит будто лорд, - даже бакены нацепил. Зовется Арий Мюнц.
- Фамилия скорее немецкая, - заметил Вадим. - А имечко с претензией, хотя в орфословаре присутствует.
Он снова оглянулся на плясунов. Белокурая Изольда танцевала как заведенная, почти без перерывов, - то с одним кавалером, то с другим. (А интересно, подумал Вадим, она столь же неутомима в постели? И так же меняет партнеров? Многостаночница, н-да…) Пару раз даже раскрутила на танец Клэр, будто не прочь была перепихнуться и с мулаткой. Смотрелись рядом они эффектно, как в песне: «ebony and ivory». И выплясывать обе умели профессионально - их бы на конкурс.
- Какие кадры взрастил, а? - похвастал Алекс, не вольно засмотревшись. - Любого смогу приманить!
- «При-ма-нить», - повторил Вадим. - Это от слова «money»?
Затем две искусницы, Кира и Клэр, позвали всех к столу, чтобы оценили их кулинарные шедевры, - будто и тут они состязались. Впору было ставить отметки: отдельно - за вкус, за питательность, за вид.
Потом компания вновь распалась. Большинство потянулось из холла кто куда. Добровольцы опять полезли в пекло, сжигая на себе последние крохи сала, чтоб выглядеть не хуже билдеров. (Вдобавок насмотрелись на гостя, у которого жир пропал вовсе - за ненадобностью.) А Вадим просто слонялся по комнатам, осматривая примечательности, проверяя углы. Что-то опять его тревожило - ох, эти предчувствия!..
Его догадки насчет Изольды подтвердились еще раньше, чем он ожидал. Проходя мимо спальни, Вадим ощутил там неясное копошение и машинально глянул в дверь, благо та не запиралась. Застигнутая троица оцепенела.
- Пардон! - сказал Вадим, отпрянув. Только и увидел, что сложное сплетение тел на безразмерной постели. Хотя при желании можно воспроизвести картинку в подробностях, как на фото.
Он вернулся в холл, освещенный лишь свечами и камином, - надеясь застать Клэр одну. Но рядом с ней, конечно же, сидел Алекс, отечески приобняв, и нашептывал что-то на ушко - возможно, выбалтывал последние Крепостные секреты. Или, наоборот, инструктировал, как ловчее потрошить росичей.
Вадим остановился на пороге, гадая, что же здесь все-таки творится. Если она вправду сестра Гордея, то на чью мельницу льет воду? Впрочем, при втором варианте мулатку вряд ли показали бы Вадиму. Или оба родича ангажированы третьей силой?
Тут из-за спины Вадима скользнула Кира, огибая его впритирку. Затем обвила руками шею, увлекая за собой в томном танце, прижимаясь все плотней. Обнявшись словно любовники, они закружили по пышному ковру, согретому близостью камина. Поддавшись порыву, Вадим вскинул девушку на руки и так продолжил танец, укачивая, точно ребенка. Кира затихла, уткнувшись лицом в его плечо. А ведь они и вправду могли стать близки - если б не Эва. О господи…
Он уселся прямо на ковер, опустив размякшую девушку себе на колени, осторожно ее поглаживая кончиками пальцев, словно прикорнувшего леопарда… леопардиху. Хорошенькая компания кошек - если добавить помянутых рысь и пантеру. Они не обзавелись еще личными гербами?
Позавидовав парочке, к камину подсели Алекс и Клэр, тоже устроясь в обнимку, - эдакий пикничок на искусственный травке возле ненастоящего костра. Правда, огонь подлинный, и это греет.
- «А хорошо жить еще лучше!» - бросил шеф для затравки, краем глаза глянув на Вадима. - Разве нет?

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

Похоже, не наговорился еще. И то: с кем ему разговаривать тут? Ни один ровесник не выжил.
- Скажи об этом спецам, - предложил Вадим. - Или трудягам.
Кира с презрением фыркнула, но предпочла не встревать. Слишком уютно ей было сейчас, на коленях «вероятного противника».
- «Каждому да воздается», - снова процитировал Алекс, будто решил сыграть с гостем на его поле. - И потом, кто им мешает? Вот проявили б себя…
- Ладно, мне-то не заливай! - Вадим фыркнул не хуже Киры. - Кому в Крепости нужны их таланты? Если бы в стукачи подались или в надсмотры…
На пороге возник Тор. Оглядевшись, молча опустился между парами и расслабился, глядя в огонь. Наверно, его испили сегодня до дна - во всяком случае, разглядывать красоток он даже не покушался. Зато в разговор вслушивался очень внимательно.
- Любой державе необходим надзор за своим народом, - продолжал Вадим, - чтобы не распускался. Нужен Порядок - в идеале казарменный или лагерный. Еще нужен контроль над душами, чем заняты церкви либо комиссары. К духовникам примыкают творцы, лояльные властям, - у нас это Студия. А самое забавное, - хмыкнул он, - все напрочь забывают, что государство создавалось для людей, а не наоборот. «Хвост вертит собакой»!.. И для Первого это - норма. Другого он не представляет.
- Конечно, наш Савва прост до изумления, - признал Алекс. - Выпивоха и сластолюбец, а иногда такое городит - уши вянут!.. И все ж среди Глав он - единственный, кто еще следует заветам Основателя. Ведь это Первый противится фанатикам новых идей. Бондарю с Ферапонтом, от которых даже меня бросает в дрожь. Не потому, что он такой замечательный, - для него это вопрос выживания.
- По-моему, он опоздал, - заметил Вадим. - Слишком много воли дал крепостникам, а те уже закрутили гайки. И Погорелов им больше не нужен. Не сегодня-завтра его уберут, и ничего вы не сделаете! Может, вас даже прикончат раньше, чтоб не мешались.
- А если не уберут? - спросила Кира. - Вдруг ты не прав?
- Все равно, у него уже нет власти! Он вроде спартанского царя - номинальный владыка. А заправляют всем эфоры, то бишь Главы. Только тут их не пять, как в Спарте, а поболе. И скоро Первый будет являться к ним, а не наоборот. Не захочет - приведут сплои. Здесь не хватает только герусии - собрания старейшин. Но, может, над Главами есть еще кто-то, о ком мы не знаем?
Так же безмолвно в комнату вступил Роланд, измочаленный не хуже Тора, и подсел к общему полукружию. Все-таки мужчинам полезно делиться энергией, чтобы не отвлекаться на глупости - хоть некоторое время.
- Если и Спарта, что страшного? - возразил Алекс. - Не худший пример для подражания.
- И не лучший. Такое разделение людей на сорта…
- Но люди и впрямь разные! Посмотри на наших трудяг - далеко они ушли от животных?
- Смотря как тех характеризовать. Если способностью к убийству…
- Во все времена и во всех странах существовали аристократы, лучшие представители вида. Это они сберегали генофонд наций!
- Они берегли чистоту своей породы - скорей это приводит к вырождению. Если нет равных прав, лучшие не проявятся.
- Но если лучших отобрали несколько веков назад…
- Кто?

- История, обстоятельства. В каждой людской общности есть малая часть, самими генами назначенная править. В этом ее долг.
- В самом деле? - удивился Вадим. - А может, все проще? У аристократа к демосу отношение, как у человека к скотине: должен подчиняться - и баста. И вкалывать на него должен, ибо не работать же самому? Истинного вельможу труд оскорбляет! А на каком, собственно, основании его должны содержать да еще почитать - это аристократа не колышет. По определению!.. И зачем задавать вопросы, которые усложняют жизнь?
- Каждому стаду нужен пастух, верно? - спросил шеф. - Лишь тогда оно приносит пользу. И толпа способна на осмысленную деятельность, когда ее организуют и подгоняют.
- А без пастухов крепостные не обойдутся?
- Бестолочь - в сердцах сказал Алекс. - Что они разумеют, кроме плетки? Они не хотят ни работать, ни думать. Не хотят даже понимать, когда разжуешь до тонкостей и затолкнешь в пасть!..
Он вдруг напомнил Вадиму Гризли, не терпевшего бездельников с той же яростью, - а еще почему-то Сида… Вот это уже интересно! Кажется, этих двоих, шефа и стрелка, роднит не только темперамент.
- Опасно подавлять других, - произнес Вадим, - ибо потом, когда подвернется случай, они могут отыграться. Что произошло после Октябрьской заварушки - конечно, редкое свинство. Но подтолкнули к нему сами жертвы, еще будучи у власти!.. Даже дети, входя в силу, обращаются с тиранами-родителями без всякого почтения - как аукнется, говорят!
- Может, тебе просто обидно? - предположил Алекс. - Что тебя - такого неординарного, даровитого - затирают из-за низкого происхождения.
- Обидно, да! - признал Вадим. - Но я с этим справлюсь. Хуже будет, когда обидятся остальные.
- Ладно, я тоже считаю, что прежнее дворянство выродилось за века. А после Октября его и вовсе смешали с дерьмом, если не с прахом. Требуются свежие вливания, а то и сортировка наново. В меру своих сил я способствую сему в Школе. Истинные профи ничуть не хуже первых рыцарей.
- И времена профи отходят в прошлое. Их одаренность, выучка, навыки немного стоят при новых играх. Почти все упрутся в порог, и лишь немногие уйдут дальше. Зовите их богатырями, героями - как угодно. Но их возможности настолько превзойдут ваши, что смешно сравнивать.
- Насколько? - сейчас же спросил Тор.
- Хорошо, - сказал Вадим, - возьмем за норму неспортивного середнячка весом в 70 кг и соответствующей силы. Начиная с этого, билдеры увеличивают сухой вес раза в полтора, а силу втрое, - это второй уровень. За ними с теми же коэффициентами идут серки, вскормленные «химией», - то есть у них мощность выше нормы на порядок. Это же уровень витязей, на который вышли некоторые росичи. И далее, с тем же нарастанием: богатыри, герои, драконы - вплоть до богов. Такая вот Лестница. Считать умеете?
- А по другую сторону что? - спросила Кира.
- Там уже не Лестница - Пирамида. На первом уровне - мертвецы, с силой втрое против той, что была у них при жизни. Выше - оборотни, включая самых опасных, Мстителей, вплотную поднявшихся к слою вампиров, рыцарей Тьмы. За теми, как и положено, следуют князья, то есть Черные колдуны. Наверняка и над ними кто-то есть - принцы, царь…
- Собственно, в чем разница? - спросил Роланд. - Как отличить богатыря от «рыцаря»? Какой кодекс у первого?
- Существуют простые, но незыблемые правила, - ответил Вадим. - Нельзя третировать, тем более губить невинных, ибо ты выступаешь от их имени. Вообще нельзя творить зло и несправедливость.
- Занятный мировоззренческий вопрос, - насмешливо вставил Алекс. - Что есть зло, не говоря о справедливости? У них ведь столько личин!..
- Не так много, если не разевать рот на чужое и не разводить демагогию. И формулировки тут ни к чему. Богатырь ощущает сии понятия сердцем, иначе лишится Силы. Он - защитник обиженных, но не орудие завистников.
- Напоминает персонаж в «Понедельнике», - хмыкнул шеф, - который все умел, однако ничего не мог, поскольку не имел права навредить ни единому разумному существу.
- Сравнение уместно, - согласился Вадим. - Но дело в том, что сражается богатырь не с разумными - с нежитью. Она сама вывела себя за круг живых, обособясь в Пирамиде, а он лишь восстанавливает равновесие, ею нарушенное. Это и есть зло - когда мир сдвигается к Порядку либо к Хаосу.
- Что ж, поглядим, кто кого в результате обскачет, - усмехаясь, сказал Алекс. - Имею в виду и нашу команду. Думаю, нас рано сбрасывать со счетов. В Школе хватит сюрпризов для любого!
- Вы ощущаете здесь защищенность? - спросил Вадим. - Не обольщайтесь.
- По-моему, самое время немного подкрепиться, - заявила Кира. - От ваших разговоров даже у меня пересохло в горле!
Они опять расселись вокруг стола - уже по третьему разу. То ли водные процедуры способствовали аппетиту, то ли перепады температур. Объявившаяся в холле Изольда уже напропалую кокетничала с Вадимом, будто нечаянно подсмотренная картинка ввела и его в доверенный круг. Получалось это у нее не слишком изысканно, зато естественно, как у расшалившегося котенка. Зачем-то она обернулась вокруг талии полотенцем - для пущей эротичности, наверное. (Интуитивно уходим от целомудренной обнаженности к порочной раздетости?) Первый раз она прижалась к Вадиму случайно либо от избытка игривости. Ощущение понравилось, и белянке, как Кире неделей раньше, захотелось усугубить. И куда ей столько? - удивлялся Вадим. Ведь двух мужиков употребила!..
Затем снова затеяли купаться. Наперегонки спецгарды припустили к вышке, и первой туда поспела Изольда - точнее, ее пропустили. Радостно хихикая, девушка взбежала по ступеням и распрямилась на самом верху, призывно махая руками: смотрите, сейчас будет ва-аще!.. Кажется, она задумала накрутить три с половиной оборота - для семи метров это и впрямь круто.
Публика уже выстраивалась по обе стороны бассейна, подхлестывая прыгунью выкриками, смеша советами. И лишь Вадим опять оградился от всех, ощутив дискомфорт. В чем дело, что может сейчас стрястись? Это предчувствие или дело в запахе, донесшемся… откуда?
Изольда высоко прыгнула и хлестнула руками, закручивая себя в колесо. И тут же, с силой оттолкнувшись от края бассейна, в воздух взмыл Вадим. В трех метрах над водой он встретился с крутящимся телом девушки и с филигранной точностью пристроился к нему своим сальто, гася вращение. Перевернувшись, Вадим приземлился на другой стороне, прижимая к груди ошеломленную, сжавшуюся в комок Изольду. Точнее, она просто забыла выйти из группировки, совершенно растерявшись, - а испугаться даже не успела. Бережно Вадим опустил ее на лавку, оглянулся.
Приветствуя редкий трюк, Алекс похлопал в ладоши, лицом, однако, выражая неодобрение. В самом деле: такой риск!.. К чему?
- Не вздумайте сигать в воду, - предупредил Вадим. - Там яд.
- Вздор! - сказал шеф. - Чтобы здесь?.. Полная ересь!
- Зато какой соблазн, - заметила Кира, как и всегда, становясь между ними. - Одним махом - всю верхушку!
Остальная молодежь, впечатленная Вадимом, тоже глядела в бассейн с недоверием. Исключая разве Изольду, которая не разобралась еще, на каком свете.
- Хватит болтовни! - велел Алекс и решительно шагнул вперед.
Единым махом Вадим перелетел обратно, рухнул на колени и, ухватив его за волосы, выдернул из воды прежде, чем тот погрузился на метр. Гардеец уже не дышал, челюсть отвисла, мышцы обмякли - Вадиму пришлось опустить его на дорожку, чтобы не сорвать скальп.
- Господи, - выдохнул он. - Ни дня без приключений!
Первой над Алексом склонилась Кира, опередив замешкавшуюся Клэр, - остальные уже бежали вдоль бассейна. Но Вадим не позволил никому коснуться мокрого тела, отравленного за доли секунды. Сам опустил ему на грудь расправленные ладони и прикрыл глаза, вслушиваясь в ощущения.
Алекс не умер - только оцепенел, будто ужаленный Шершнем. В самом деле, подумал Вадим, а не сродни ли яд той мерзости, которую впрыскивали в похищенные тела?
- Я приведу его в чувство, - объявил он, подымаясь. - Но не сейчас. К утру.
- Как это действует? - быстро спросила Кира, - Принцип?
- Впитывается через слизистые.
- Включая…
- Да, и там. - Вадим хмыкнул: - Помнишь, как Гамлету-пэру влили отраву в ухо? Так здесь ее целый бассейн!
- Значит, ходить по ней можно?
- Если нет ссадин на ногах.
Он огляделся, разбрасывая мысле-облако в длинные щупы, - трюк, заимствованный у подбугорного спрута. Тот, правда, искал добычу, а Вадим - охотников. Он ощутил рядом нескольких, перекрывших все выходы, но снизу подходили новые - на случай, если дичь вздумает потянуть время.
- Сколько их? - снова спросила Кира.
- Пока слышу с полдюжины, - ответил Вадим. - Это минимум.
- Значит, не массированный штурм. Уже легче.
- Да, - угрюмо подтвердил Тор. - И теперь наш ход!
Он рванулся было к раздевалке, но Вадим поймал его за руку.
- Там вас и ждут, - ответил на удивленный взгляд. - Думайте!
Вадим вдруг почувствовал себя словно на экзамене. («Командир выведен из строя - ваши действия?») Только кто ж его тут устроил? И кто сам Вадим - экзаменатор или наоборот?
- Есть еще одни двери, - сообщил Роланд, первый ученик.
- Ну?
- По ту сторону комплекса, рядом с туалетом.
- Наверняка и о них знают. Вам пока ничего не минировали?
- Что ты предлагаешь? - хмуро спросила Кира, стараясь не смотреть на оплошавшего шефа.
- Дети, за мной!
Подхватив Алекса, Вадим перенес его в коридор, уложил на мягкое и заскочил в опустелый холл, озираясь прищуренным взглядом. Не нашлось ничего увесистее стола. Разогнав по гладкому полу, Вадим саданул им в прозрачную стену, и та рассыпалась на тысячи осколков. В провал с готовностью ворвалась метель, кружа снежинки по комнате, задувая свечи, стегая по голым телам. Хоть пропариться успели, мелькнуло в голове. Никакой мороз не страшен!..
- Нет, - произнес Вадим вслух. - Этот маневр недостаточно безумен. Будем считать его отвлекающим.
Конечно, он оправдывался - ход был эффектный, но ошибочный. Вадим ощутил это лишь сейчас, когда рухнула преграда и пространство надвинулось на него хищным скачком.
- Почему? - резко спросил Роланд. - Надо прыгать!
- Забыл, как Сид собирался подстрелить меня в полете? - отрезал Вадим. - Не хочу подставляться и другим не советую.
Отвернувшись от заснеженного парка, где вполне могли засесть снайперы, он вернулся в коридор, прикрываясь вскинутым столом, а перед собой тесня ворчащих гардейцев, - затем и к бассейну.
- Это ваши игры - пока что, - проговорил Вадим, остановившись на самом краю. - И меня здесь вряд ли учитывают.
Опять надо было решаться. Н-да, проблема…
- Есть третий выход, - подбородком Кира указала на крышу. - Люк!
- Двинулись! - скомандовал Роланд, перехватывая инициативу. - Только тихо, да? Других не привлекать, сами сладим. Мы - лучшие!
- «We are the champions, - пробормотал Вадим, - my friends».
Тор уже раздавал всем полотенца вместо поясов и увесистые кухонные ножи - отличное оружие в умелых руках. (Хотя умелые и сами - оружие.) Спецгарды сноровисто обвешивались импровизированными кинжалами, прилаживали к ступням резиновые шлепки.
- «Мальчиши-нагиши», часть вторая, - пробурчал Вадим, оглядывая ребят. - На страх врагам!
- Идешь с нами? - спросила Кира. - Скучно не будет.
- Побегайте, побегайте, - ответил он. - А я пока тут… поплещусь.
Конечно, Вадим охотно составил бы ей компанию, но… не до жиру.
Всей пятеркой гардейцы взбежали на вышку и на верхней площадке выстроили пирамиду, в основание поместив Роланда с Тором, а на самый верх - Изольду, легкую и ловкую. Распрямившись, она достала руками люк и в два приема откинула крышку. Подтянувшись, исчезла в гудящей дыре. Следом за ней наружу выбрались Кира и Клэр, одна за другой подброшенные парнями к люку, и свесили вниз белянку, ухватив за руки, - чтобы наверх смогли попасть и мужчины. Затем голыши-спецгарды ящерками расползлись кто куда, выискивая врагов в снежной пелене, - все-таки учили их не только кухарить.
Но Вадим не последовал за ними. Как и Алекс, он шагнул в воду - только сперва окутал себя облаком, словно защитным полем. Конечно, Вадим рисковал, но не слишком. И вправду он не ощутил ничего, кроме легкого покалывания кожи. Ни оцепенения, ни судорог, хотя неведомый злоумышленник вполне мог подвести сюда напряжение - для вящей надежности.
Погрузившись ко дну, Вадим поплыл вдоль цепочки круглых окон, мысленно проверяя их на прочность. Наконец выбрал самое слабое, которое и так едва сдерживало напор воды. Извернувшись, ударил в него обеими ногами, и толстенное стекло вырвалось из креплений. Следом за ним в дыру вынесло Вадима.
Он упал на ноги и сразу отпрыгнул в сторону, чтобы не сбило струёй. Здесь было тесно и загромождено, повсюду торчали трубы. Вдоль бассейна тянулся узкий коридор, а в самом его конце, возле железной лесенки, восходившей к стальной двери, барахтался человек в прорезиненной одежде, отчаянно стараясь не окунуться в бурлящую воду с головой. Еще один плавал рядом, распластавшись по поверхности лицом вниз.
Поймать отравителя не составило труда: Вадим просто выловил его из потока и за шиворот приволок к выбитому окну. Вода скоро схлынула, просочившись сквозь щелястый пол в подвалы. Через ту же дыру Вадим вернулся в опустевший бассейн, впихнув перед собой пленного, и по мелководью прошлепал к лесенке. Тут отравитель попробовал задать деру, рванув по ступенькам. Но только он выскочил на дорожку, как Вадим одним прыжком его догнал, снова ухватив за ворот. Тот сразу сник и больше хлопот не доставлял, покорившись судьбе. А затем и спецгарды начали возвращаться.
К счастью, из девиц не пострадал никто. А вот Роланд прихрамывал, перевязав тряпкой окровавленное бедро, - словно метили в его достояние, но промахнулись. Или он успел сдвинуться.
Запасной выход действительно оказался минирован, и стоило кому-то тронуть дверь, как его разнесло бы в пыль - вместе с немалой частью пристройки. Нежнорукая Изольда, оказавшаяся докой в таких делах, уже обезвредила заряд, но на всякий случай гардейцы захватили мину с собой, пока припрятав в закутке, среди ведер и швабр. Диверсантов обнаружилось не много, к тому же пятеро нахлебались собственной отравы, подвернувшись под водный сброс, и теперь валялись в подвале. Еще троих пришлось уложить, чтоб выжить самим. И даже единственного пленника поранили, метнув нож.
Не то чтобы Вадим очень его жалел, но после латания Роланда подлечил и этого. Затем принялись за второго убийцу. Сперва, правда, пришлось смыть с него остатки яда, сунув под душ. Дешевый каламбур: вытрясти душу после душа, - но именно так хотели поступить с отравителем гардейцы, судя по насупленным лицам. Даже брошенный в угол подрывник не вызывал такой ярости.
- По-моему, вам следует остыть, - заметил Вадим. - Иначе получится не допрос, а сведение счетов.
- Я согласна, - поддержала Кира. - Сделаем перерыв.
- Пес! - с отвращением сказал Тор, глядя на съежившегося диверсанта. - Пес!..
Уж этот на мировую не пойдет, подумал Вадим. А если рядом случится Сид, дело и вовсе может дойти до смертоубийства.
- Да, надо расслабиться, - согласился Роланд. Надежно заперев пленников в туалете, они перебрались в соседнюю с холлом комнату - с креслами вместо скамей, но с таким же камином. Точнее, с тем же. С этой стороны у печки тоже оказались дверцы - Клэр сразу распахнула их, подпуская тепло. Все-таки гардейцы продрогли на ветру. Чуть успокоятся, можно опять в парилку.
Чтобы не подставлять других, Вадим сходил за остатками пиршества, предоставив мулатке с Изольдой раскладывать их по блюдам. Остальные уже рассаживались вокруг стола, поглядывая на укутанного в одеяло Алекса, чуть слышно хрипевшего на кушетке.
- Ну что, - спросил Вадим, - отыскали подкоп?
- Ага, - подтвердил Роланд, даже не удивившись попаданию. - И в ограде обнаружен проход. Наша оборона оказалась не столь прочной.
- Точнее, мы едва не оказались в заднице! - вставила Кира. - Если бы не Вадим…
- Ну, мы тоже потрудились недурно, - заметил Тор, ножом поглаживая мускулистое бедро.
- Потому что не сунулись разом в воду, вылавливая Изу. А если б и Алекс не сглупил…
Она замолчала, опасаясь наговорить лишнего.
- Кто без греха! - великодушно сказал Тор. - Просто сменилась ситуация, а он готовил себя под другую.
- Нас тоже, - прибавила Изольда. - Выходит, всем пора на переподготовку? Вот кто бы за меня взялся!..
Она бросила призывный взгляд на Вадима, влажно поблескивая зубами, да выдвинула вперед грудки, словно предлагая места поухватистей. И увлажнился у нее не только рот, судя по ароматам.
- Придется переучиваться с азов, - заявила Кира. - Прежние методы не работают. Завтра же проведем общий сбор…
- Только не надо поднимать шум! - вмешался Роланд. - Другим ни к чему знать.
- Интересно, - сказала Кира, - Мы, что ли, его затеяли?
- Спишем на аварию, - предложил старший. - Дескать, донное окно выдавило напором, и стена оказалась с дефектом - только задели и кэ-эк!.. А наставник отравился грибами.
- Всё в одну ночь?
- Скушают, - отрезал старший. - Другого ведь не придумать?
- А зачем вообще придумывать?
- Честь Школы! - вскинув палец, возгласил он. - Не трубить же перед мальцами, что Алекс прокололся.
Как видно, мелким сошкам и тут не доверяли.
- Вы не торопитесь списывать Алекса? - спросила Клэр. - Как заверил наш гость, - она благожелательно кивнула Вадиму, - к утру шеф будет здоров. И уж он сам решит, какие принимать меры, - разве нет?
Откинувшись в кресле, мулатка забросила ноги на край стола, демонстрируя нежные подошвы и ровные пальцы с красными ноготками. Ступни у нее оказались по-европейски выгнутыми и без торчащей, как у негров, пятки; колени - изысканно узкими. То есть она взяла лучшее от обеих рас.
Поглядев на нее, Изольда немедленно проделала то же самое. В отличие от Клэр, которая все-таки скрестила ноги, белянка беззастенчиво разбросала их по сторонам - что называется, «товар лицом». Хотя какие ж тут лица? Скорее выставка цветов. Выставка-продажа… Но выбирать не хотелось. Как говорится, «заверните все»!
Вот Кира обезьянничать не пожелала. Зато с комфортом расселась у Вадима на коленях и принялась кормить его с рук, будто прирученного зверя. Ура укротительнице!..
- Согласна с Клэр, - объявила она. - Куда гонишь, братец?
Роланд смерил ее: взглядом, затем перевел глаза на Вадима, будто оценивая шансы. Соотношение сил складывалось явно не в пользу старшего, даже если его поддержат остальные.
- А если «наш гость» ошибся в сроке? - спросил он. - Должны же мы предусмотреть запасной вариант?
- Лишь бы ты себя не посчитал таковым!
Эти игры начали утомлять Вадима. Но не ему менять здешний устав - Кира права.
- Надо усилить охрану, - хмуро заметил Тор. - Если те гаврики вздумают повторить… Возможно такое? - спросил он у Вадима. - И что они выкинут теперь?
- Это был пробный удар, - заверил тот. - К тому ж, видимо, малыми силами. Вот когда в бой введут крупные калибры!..
- Или колибри? - с живостью ввернула Изольда и засмеялась: - Здоровенные такие - с клювами, как кинжалы!
Она уже полностью восстановилась, демонстрируя редкую эластичность. И не прочь была возобновить флирт с Вадимом.
Но тут на пороге возник давешний пилот-молчальник - наспех одетый, с переполошенным лицом, будто его сорвал с постели дурной сон. Тотчас выяснилось, что зовут его именно Тристаном. И, кажется, имечко обязывало. Вот если б Изольда так же ощущала свое!..
Однако уйти ей пришлось с Тристаном, несмотря на явную неохоту. Следом потянулись остальные, решив наконец одеться. Затем разошлись кто куда, поскольку срочных дел было выше головы. Помимо прочего следовало устранить к утру разрушения, сколько успеют. Провал в стене решили заделать кирпичом - хватит, навыставлялись!.. Кстати, в парке действительно обнаружились чужие следы.
Завернутого в одеяло шефа отнесли в кабинет, уложив на диван. Осталась с ним, конечно, Клэр (Вадим так и не переговорил с ней), а у дверей выставили охрану. Пленных перевели в здешние казематы и сразу приступили к допросу - пока щадящему, чтобы не вызвать нареканий Алекса. Завтра он сам с ними разберется.

3. И чего врагам не спится?

Вадим с Кирой вернулись в ее комнату-с тренажерами, душем и широченной кроватью за шторой. Сбросив туфельки, девушка сейчас же упала на постель и с интересом уставилась на гостя, присевшего в ее ногах.
- Еще одной не дал, - объявила она. - Или двум? А ведь как Изольда старалась, чуть не истекла вся!..
- Ладно, чего напала на девочку? - миролюбиво сказал Вадим. - Просто у нее повышенная потребность, а Тристан не соответствует.
- Бешенство матки у нее! - фыркнула Кира. - Наша «белокурая Изель», бестия недотраханная. А ты б ее, конечно, удовлетворил?
- Если бы захотел.
Она пнула Вадима в живот, но он перехватил ступню, и девушка тотчас затихла, будто в ожидании.
- Да, - пробормотала она, - ты бы смог… А как тебе Клэр?
- «Темная лошадка», - нехотя сказал Вадим. - Еще темнее, чем выглядит.
- Ты ей тоже понравился, - сообщила девушка.
- Значит, у нее хороший вкус, - пожал Вадим плечами. А что еще мог он сказать?
- Но от нее ты б не отказался?
- И без меня полно претендентов.
- Опять намекаешь, да?
- Роланд, случаем, не заглядывается на Клэр? - спросил Вадим. - Такой лакомый кусочек, эдакая шоколадка!.. К тому ж наследуется вместе с должностью.
- В чем ты его подозреваешь? - Кира фыркнула: - Тоже, нашел «яблоко раздора»!
- Случайно это не то яблочко, коим Змей потчевал Еву?
- Ну, говори, - помолчав, велела она. - Что ты заметил?
- Помнишь, в какой момент он включился? - спросил Вадим. - Странная заторможенность для профи, не находишь?
- Рол из породы знающих, но не очень умных. Не систематик и не интуитивист. Просто он не сориентировался сразу.
- Я не обвиняю его в умысле, но если старину Алекса уйдут на покой, кто заменит его на посту - ведь не ты? «Ищи, кому выгодно»!
- А кроме выгоды, тобою ничего не движет?
- Ну, мной!..
- А почему о других думаешь хуже?
- Жизнь научила, - сказал Вадим. - Я ведь стар, девочка. В смысле не юн - причем давно.
- Под нашу Школу роешь? Выходит, и тебе плохо, когда другим хорошо.
- Хорошо? - удивился он. - Вам?
- А разве нет? Ведь у нас есть Семья!
- Это здорово, - согласился Вадим. - Пока она есть.
- В смысле?
- Пока тебя не исключат из нее, - пояснил он. - И пойдет брат на брата!.. В смысле, на сестру. У твоих спецгардов ущербная психика и вот такусенький круг подобия. Выпасть за него - проще простого. И тогда вступает в силу железное правило: «Я тебя люблю, но дело есть дело».
- У тебя есть возражения по существу? Ну да, ты ж «с детства не любил овал»!..
- А с возрастом невзлюбил пирамиды.
- Что, сразу все? - ехидно спросила Кира. - Но разве они не прекрасны? Такая законченность линий!..
- Не бывает безупречных пирамид, - сказал Вадим, - разве только в теории. Алекс пытается создать из вас Семью, и все равно неизбежны конфликты. Что станет, когда в противоречие вступят два долга - перед Семьей и перед Делом? Ведь интересами Дела можно многое оправдать - вплоть до убийства. Если убедить себя, что на месте наставника сделаешь больше…

Предыдущая страница 9 Следующая страница


Миро - Творцы 10

- Пить хочу, - пожаловалась Кира. - Эта парилка так иссушает!.. А увлажнить некому.
Вадим протянул ей сифон, предусмотрительно захваченный из бани, и девушка пустила струю в рот, словно беря пример с Изольды. Перехватив взгляд гостя, понимающе усмехнулась:
- По этим вещам Иза - ба-альшой спец!
- Видишь? - откликнулся тот. - Было бы желание, а увлажнители - не проблема.
- Полежи со мной, - попросила Кира. - Ох, ну почему мы не голые?
Послушно Вадим улегся рядом, и она положила голову ему на плечо, жалостно вздыхая, изображая из себя «слабую женщину». Как будто это нравится кому-то, кроме слабых мужчин!
- Хорошо завершился день, правда? - спросил он. - Весело.
- Не пойму, - сказала Кира. - Ты возникаешь там, где затевается свара, или, наоборот, она возникает там, где появляешься ты?
- Ну да, - хмыкнул Вадим. - Какие могут быть проблемы там, если я - тут!.. Забыла, кто меня «пригласил»?
- Это было неосторожно, - признала она. - Вместе с тобой центр событий сместился в Школу.
- Похоже, пробрались к вам еще до моего появления, - заметил Вадим. - Так что я по крайней мере не помешал.
- Н-да, - сказала Кира. - Как представишь, что могло случиться!..
- Хорошо, хоть на это у тебя хватает воображения.
Девушка поерзала на постели, устраиваясь удобней, пробормотала:
- Как уютно! Возле тебя лишь и спать… но спать жалко.
- «Не спи - замерзнешь», - поддержал он. - Тем более передышка кончилась.
- Вот такое ты называешь передышкой? - возмутилась Кира. - Скажи об этом Алексу, когда очухается!
- К тому времени я буду далеко.
- А я?
- Зачем таскать тебя с собой, если вблизи меня - центр событий?
- Как раз поэтому!
Она вжималась в Вадима все плотнее, приваливая жадным телом, и это становилось опасным - учитывая недавние потрясения и дурной пример Изольды, способной завести кого угодно. Эдак вскоре и сам Вадим не захочет отсюда уходить.
- Вы и впрямь будто новые самураи, - сказал он. - Но набирают вас из сирот… Между прочим, мне показалось или в самом деле Алекса и Сида что-то связывает?
- Ты тоже заметил? - удивилась Кира. - По-моему, шеф слишком третирует малыша, а для него это равнозначно любви.
- Дело не столько в любви, сколько в сходстве, - уточнил Вадим. - Кровном сходстве, какое бывает у близких.
- Братья? - задумчиво спросила девушка. - Или…
- По разнице лет скорее «или». По другим признакам тоже.
- Неудивительно, что Алекс скрывает. Это может оказаться его слабым местом.
- Кстати, раз уж зашла речь… Что за отношения у Саввы с наследником?
- Ну, ты повернул! - хмыкнула Кира. - По-моему, Первый завел Ореста как собачонку - лишь бы не быть одному. Я даже не знаю, кто его мать. Любви там никакой, однако ж семья. Ко всем радостям парнишка - калека, едва передвигается без сторонней помощи.
- Ладно, а что вы собираетесь делать теперь? - спросил Вадим. - Будете ждать следующего наезда?
- Если вдуматься, - сказала Кира, явно пародируя его речь, - не стряслось ничего из ряда вон. Нормальные разборки меж конкурентами. И ведь ничего не докажешь! Чего б ни наплели «языки», начальство их отсечет. К тому ж убийц могли нанять - такое практикуется. Может, это простая крутарская шушера, работающая на заказ и даже не знающая клиентов. И что делать тогда?
- Мы ж не в суде, верно? - отозвался Вадим. - Это там требуются свидетели, вещдоки, прочее. А нам важно понять суть назревающих событий, чтобы суметь им противостоять.
- И что же ты понял?
- Во-первых, это не «простая крутарская шушера». Это - найты, сводная команда, подручные Шершней. Значит, работают не по найму, а «за страх», как холопы. Вопрос: на кого?
- Ну? - снова подстегнула Кира. - И на кого?
- Алекс помянул двух претендентов: Бондаря и Ферапонта, - то бишь силовиков и духовников. Добавь сюда главного коммунара, ибо есть мнение, что Шершни вкалывали на него.
- Бажена? - удивилась она. - Этого плюгавого мышонка?
- Кто бы мог подумать, верно?.. Вот и не думали.
- Он похож на порядочного, насколько знаю.
- Порядочная сволочь он - вот что!
- Ты серьезно, что ль?
- При случае посети сель-коммуну - такую образцовую плантацию устроили!.. Жаль, плантатора не застал, а то бы отвел душу. И если Бажен хотя бы вровень с «королем»…
- Может, Бажен ему подчинен?
- А «король» подчинен кому-то в Крепости, да? Слишком сложная завязка. В Пирамиде такой быть не может - она выстроена на четких вертикалях, даже без горизонтальных смычек.
- Значит, предлагаешь начать с коммунаров?
- А почему не посмотреть, куда ведет подкоп? - спросил Вадим. - След-то я могу взять. Конечно, боязно…
- Это тебе-то?
- И братец Алекс не велит.
- Он сейчас не в той кондиции, чтоб командовать, - возразила Кира. - Временно мы предоставлены себе.
- А как же долг?
- Долг в том, чтобы выявить истоки угрозы. И я не собираюсь вовлекать в это других.
- Я тоже.
- Ну, от меня не отвяжешься!
- Еще не разуверилась в своих талантах? - спросил Вадим. - Ведь за найтам могут скрываться другие, куда опасней.
Он честно старался отговорить девушку, хотя, что скрывать, не возражал бы против ее общества. Раз уж нельзя понежиться в постели…
- Ладно, подъем! - решительно сказала Кира. - Труба зовет.
В самом деле снялась с него и принялась втискиваться в знакомый комбинезон, отягощенный легкой броней и разнообразным снаряжением. Кажется, он даже подкреплял суставы и прибавлял мощности мышцам. Дополнив его ременной сбруей с кобурами и ножнами, увенчав гладким шлемом с массивным инфразабралом, гардейка спросила:
- Чего разлегся? Время не ждет!
- Ну, пошли, - откликнулся Вадим, тоже поднимаясь.
Широким коридором, по-прежнему пустынным, они прошли к лестнице. Спустились в подвал, где еще хлюпала отравленная вода, а потолок нависал над головой, словно в катакомбах. Миновав пару складов и несколько тренаж-залов, они наконец достигли пролома в бетонном полу, на скорую руку заваленного балками. Опасный закуток охраняли двое юнцов, отряженных Роландом. Видимо, утром предполагалось дыру заделать. Как будто в этом был смысл - разве трудно проломить новую?
- Ну-ка, помогите! - велела Кира, хватаясь за балку.
Хмыкнув, Вадим отодвинул девушку и в несколько движений разобрал завал, аккуратно складывая брусы неподалеку. Юнцы взирали на него с почтением - они не осилили бы это даже вдвоем, хотя хилыми не казались. Хорошо иметь силу серка.
- Рол знает? - осведомился один из сторожей.
- «Ну дайте же человеку поспать!» - со смешком откликнулась Кира и остановилась на краю, благоразумно предоставляя Вадиму первым спрыгнуть в колодец. - А впрочем, сообщите.
Дно оказалось близко - метра четыре. Здесь ход изгибался и уводил, плавно понижаясь, в сторону Центра. Быстро оглядевшись, Вадим вскинул руки и подхватил девушку, уже летевшую следом.
Судя по отблескивающим стенкам, тоннель был прорыт (точнее проплавлен) по знакомой технологии. Скверный признак: Враги даже не старались замести следы, словно бы их поджимало время. Эдак вскоре они и вовсе отбросят конспирацию!.. И что тогда: сцепимся напрямую?
Но пока Враги, кем бы они ни были, предпочитали «загребать жар» с помощью найтов. А те вряд ли позаботились о засаде, даже если кто-то унес ноги. Проще было обвалить ход - ближе к утру, когда спецгарды созреют для ответной вылазки.
- Ну, вперед? - шепотом спросила Кира, беря на изготовку пулемет - изящный, как игрушка, но с объемистым глушителем на дуле. - Чего ждем?
- Вперед, - согласился Вадим и, сложившись пополам, двинулся по круглому ходу.
Однако ушел недалеко. Метрах в тридцати от изгиба обнаружились две тележки, похожие на боб-сани, только на колесах и с моторами. Видимо, водный сброс прошел здесь сплошной массой, потому что в одном из «бобов», за потухшим пультом, оцепенел водила, погруженный в знакомую полусмерть. А больше здесь не ждал никто.
- Ты умеешь действовать эффективно, - заметила Кира. - Один взмах ноги - и семерых как не бывало!
- Ног, - поправил Вадим. - Я бил обеими.
При ближнем рассмотрении водила оказался амазонкой - только ее не хватало тут для полного комплекта.
И как она не поцапалась с остальными?
Осторожно вынув девицу из кресла, Вадим перенес ее в другую машину, а сам уселся взамен. Кира тотчас примостилась за его спиной, заглядывая через плечо.
- Не будет проблем? - спросила она. - Здесь вроде попроще, чем в «вороне».
- Если заведется, - сказал Вадим, пуская мотор. Против опасений, тот заворчал сразу, будто мог работать даже под водой.
- Поехали! - скомандовала Кира.
- «Он сказал…» - прибавил Вадим.
Тележка стронулась и покатилась под уклон, плавно набирая скорость. Собственно, управлять ею не требовалось, поскольку на пути не ожидалось ни поворотов, ни препятствий. Кроме одного.
- Знаешь, что тебе сейчас пошло бы? - спросил Вадим. - Хороший противогаз.
- Это еще зачем? - удивилась девушка.
- Ты забыла? Тоннель сей изогнут по дуге, а ответвлений скорее всего не имеет, как и прорех в стенах. И что, по-твоему, ждет нас внизу?
Кира охнула и поспешно опустила козырек шлема, закрывая лицо прозрачным щитком. За секунду комбинезон превратился в скафандр - очень удобно по нынешним временам. Теперь девушку связывал со средой лишь дыхательный вентиль, снабженный мощными фильтрами.
А под тележкой уже журчала вода, вспарываемая узкими колесами. Вскоре она достигла корпуса, затормозив продвижение. Однако мотор гудел ровно, хотя с натугой, - и это вселяло надежды. Сквозь решетчатый пол кабину затопляло с каждой секундой, пока ездоков не накрыло с головой.
Замечательный двигатель выстоял и теперь. К тому ж тележка весила достаточно, чтобы не потерять сцепления с полом, и продолжала неспешно катиться по трубе. Уклон уже сходил на нет, постепенно сменяясь подъемом; гардейка дышала часто и шумно, пытаясь выудить из раствора хоть толику кислорода; Вадим не дышал вовсе, довольствуясь кожными поступлениями, - все проходило без эксцессов.
Затем отрава схлынула с их макушек и поползла вниз, отпуская добычу. Освобожденный «боб» сразу прибавил, хотя двигался теперь в гору. Стряхнув со шлема остатки влаги, Кира подняла забрало и откашлялась.
- Черт возьми, - сказала она затем. - Мог и раньше предупредить.
- Могла и сама сообразить, - в тон ей откликнулся Вадим. - Ты ж у нас профи!
- А чего ждать на выходе - торжественной встречи?
- Вряд ли. Эти ребята не сентиментальны, а чужаков пока не ждут. Мы идем с опережением.
Однако сперва они угодили в приплюснутую комнату, из которой уводили во все стороны еще семь труб - мол, выбирай любую. Незваные гости все же застраховались от ответного визита, разделив дорожку на этапы. И только «боб» затормозил в комнатке, перегородив ее от стены до стены, как пол стал медленно вращаться, предлагая один выход за другим.
- Куда теперь? - спросила Кира.
- Туда, - показал Вадим, снова пуская «боб». Следующий этап пролетели без осложнений. Новая труба закончилась колодцем, похожим на тот, в который они сиганули из подвала, только намного шире и вдвое глубже. Здесь и в самом деле оказалось пусто. Чтоб не создавать лишнего шума, Вадим загодя выключил мотор, в точности соотнеся скорость и расстояние. На инерции тележка докатилась до стены, легонько ткнулась в нее и застыла успокоенно.
- Что дальше? - полюбопытствовала Кира. Задумчиво Вадим оглядел стены, слишком высокие даже для него. Бог знает, как одолевали такой подъем найты, но лифт тут бы не помешал.
- Ну-ка, вылезай! - скомандовал он.
Сам тоже выбрался из «боба» и, поднатужась, взгромоздил его на попа. Тот встал вплотную к стене, образовав подобие лестницы. Половину высоты это покрыло, а остальное Вадим одолел в прыжке и зацепился за край руками. Следующим махом он выскочил наружу, очутившись в сводчатом зале, погруженном в сумрак, заполненном ржавой техникой и штабелями старой мебели, громоздившейся едва не до потолка.
Невдалеке, за мебельной баррикадой, тлела пара сознаний, ничуть не потревоженных появлением чужака. Если они сторожили здешний выход, то не слишком усердствовали. Приглядывая за ними, Вадим вытащил наверх Киру, ухватившись за подброшенный трос, затем бесшумно двинулся в обход баррикады, готовясь отводить взгляды.
Этого не потребовалось. Оба укрывшихся в закутке сторожа завороженно пялились в монитор древнего компа, с натугой раскручивавшего столь же старинную игру, примитивную до идиотизма. Видимо, они раскопали прибор средь здешних завалов, со скуки запустили его и настолько увязли в этой ерунде, что забыли о времени. Воистину, игрок - «находка для шпиона»!
Вадим переглянулся с Кирой, следовавшей вплотную за ним. С ухмылкой гардейка провела по горлу рукой, в ответ он показал кулак. Тогда Кира извлекла из пояса знакомую иглу - усыпляющее Шершневое жало - и скользнула к сторожам. Через секунду они поникли в креслах, даже не убрав ладоней с клавиш. Приблизясь, Вадим выключил комп, пока тот не сдох окончательно.
- Ну, первую-то иголку вынули из тебя, - сказал он. - А вторая откуда?
Неопределенно хмыкнув, девушка сноровисто обыскала сторожей и хмыкнула еще раз, наткнувшись на пропуска. Оба оказались техниками, то есть вполне легальными крепостными, полуспецами-полутрудягами, - потому и смогли реанимировать комп.
- Они-то здесь откуда? - спросила Кира.
- «Здесь» - это где? - откликнулся Вадим. - Ты представляешь, где мы находимся?
- Ну, примерно.
- Это полупроводниковый завод, - пояснил он. - Точнее, что от него осталось. В прежние времена наше КБ с ним очень дружило.
- Ага, - сказала Кира. Уж она отлично знала, кто тут обосновался.
- Не ожидала? - спросил Вадим. - На этих вы не оглядывались? - И вздохнул: - Вот и я тоже.
- Надо разобраться, - решила гардейка и направилась к выходу, едва проглядывавшему за нагромождениями старья.
- Не-а, - остановил ее Вадим. - Лучше наверх.
Взобравшись по шаткой пирамиде, он распахнул в потолке люк и выбрался на покатую крышу, продуваемую ветром, скользкую от влаги и снега. Чуть погодя из люка высунулась голова Киры.
- Легких путей не ищем, да? - поинтересовалась она. - «Нормальные герои всегда идут в обход»?
- Смотри, - указал Вадим.
От круглого здания, где они обретались, к главному корпусу вел коридор с прозрачными стенами, и внутри него шевелились подозрительные тени.
- Предлагаешь спуститься на него? - спросила Кира.
- Зачем? - удивился Вадим. - Чем не угодил тебе этот путь? - Он потрогал рукой кабель, протянутый к громадной серой стене.
От порывов ветра кабель раскачивался, грозя оборваться. Но ведь не первую ночь его так мотает?
- Ты с ума сошел! - воскликнула девушка.
- Вряд ли, - возразил он. - А почему тебе не подождать здесь?
- Вот уж нет!
- Тогда расслабься.
С тех пор как Вадим обнаружил в себе способность без последствий сигать с пятого этажа, у него совершенно пропал страх высоты. Сейчас он не убоялся бы прыгнуть и с самолета - хотя такое могло оказаться чрезмерным. Но в своей координации Вадим не сомневался. В чем он не был уверен, так это в прочности кабеля.
- Ну, гляди, - сказала Кира, взбираясь на его загривок. - Ходок!
- Не хочешь закрыть глаза?
- Ага, - хмыкнула она. - Через минуту они и сами закроются!
- Так держись!
Вадим ступил на кабель, пару раз подпрыгнул на нем для проверки и зашагал вперед, с каждой секундой удаляясь от безопасной крыши. К счастью, кабель натянули с достаточной силой, иначе последние метры пришлось бы одолевать ползком. А порывы ветра Вадим угадывал заранее - на это его предвидения хватало.
Через минуту он добрался до стены и сразу перебрался на ближнее окно, чтобы не испытывать судьбу дальше. Прямо от окна внутрь здания уводила бетонная балка, смыкаясь на высоченной колонне еще с тремя.
- Одно в тебе хорошо, - прошептала на ухо девушка. - Спина широкая. И часто на ней ездят?
Попробовав створки, Вадим надавил на одну из них, сминая защелку. Тотчас Кира проникла в открывшуюся щель, улегшись на балке. Следом забрался Вадим и с удовольствием присел возле стены, переводя дух.
Прежде здесь находился подсобный этаж, метра в два высотой. Затем пол разобрали, и от этажа сохранились одни балки, поддерживавшие крышу. Под ними размещался громадный цех, поделенный на комнаты перегородками из матового стекла, - будто исполинский аквариум со многими секциями. В некоторых из них сейчас приглушенно светились лампы и мелькали тени, словно заступила на работу ночная смена. А ведь микроприборный завод, в отличие от КБ, благополучно почил после Отделения - ввиду разрыва большинства жизненных связей.
Прикрыв глаза, Вадим растекся мысле-облаком по залу, нащупывая чужие сознания, осторожно их зондируя. И когда он поднял веки, картинка уже сложилась.
В общем, хорошего мало. Шершней повыбили, зато в избытке осталось найтов, и уж они себе хозяев найдут. А самое занятное: среди найтов оказалось немало крепостных, - видно, до поры это скрывали. Этих еще не включили в Пирамиду, но заклятие наложили, и теперь оно определяло их повадки. Именно здесь сомкнулись губернские крайности: от погромщиков-"ищеек" до изуверов-доминиканцев, - а первыми пустили корни «дружины порядка», благо места в «теремке» хватало. Именовалось это Народным Штабом - ни больше ни меньше.
- Шушера - она и в Африке шушера, - констатировал Вадим. - Если ни на что не годен - ищешь, кого раскулачить.
- Хо, да ты сноб! - откликнулась Кира.
- Зла не хватает, - пожаловался он. - У кого бы занять?
- Выходит, крутарская шушера снюхалась с Крепостной?
- «Рыбак рыбака…» Поначалу-то они грызлись, если помнишь.
А ведь за все время Вадим не удосужился сюда заглянуть - наверно, из брезгливости. И что б ему не наведаться к «штабистам» раньше? Поначалу они просто патрулировали улицы, отлавливая нарушителей. Затем, с явного попустительства властей, принялись наводить порядок, как его разумели. И, кажется, докатились до диверсий.
- Значит, крутарики у них вместо боевиков, - заговорила Кира. - А кто направляет? И как они подгадали, чтобы ударить так точно?
- А кто знал про вашу вечеринку?
- Кроме нас и Первого…
- Вот! - сказал Вадим.
- Ты что, - возмутилась она, - серьезно?
- Еще та Семейка! - ухмыльнулся Вадим. - Средний братец мечтает задвинуть старшего, старший не прочь подмять папулю, а тот, не будь дурак, продает всех детишек чохом, лишь бы уцелеть самому. Слыхала про такой термин: «искупительная жертва»?
- Это все домыслы, - отрезала гардейка. - Где доказательства?
- Это прозрение, - возразил он. - Не хочешь - не верь.
- И кто, по-твоему, тут заправляет - Народные Лидеры?
- Они-то полагают, что да.
- А на самом деле?
- А на самом деле ими манипулируют матрицы, вложенные в сознания. Вопрос в том, кто властен над матрицами.
- И кто же? - спросила она. - «Король»?
Вадим покосился на девушку с уважением: все-таки она умеет думать. Жаль, что предпосылки неверные.
- Во всяком случае, если он прикажет, здешние «зверьки» не ослушаются, - сказал Вадим. - Они страшны, когда сбиваются в стаи, но перед вампиром встанут навытяжку, сколько б их ни набралось. Прогуляемся?
Поднявшись, он переступил через Киру и зашагал от балки к балке, словно по надзирательским мосткам, с любопытством поглядывая вниз. Особого риска в этом не было. Во-первых, сюда не доставал прямой свет; во-вторых, эта публика совершенно разучилась смотреть наверх, - точней, ее отучили.
Кира догнала его почти сразу и следовала вплотную, сосредоточенно наблюдая. Пока Вадим не остановился, увидав подходящий закуток, где за единственным монитором трудился человек, неумело настукивая на клавишах длинный список - кажется, он даже заперся ввиду особой секретности. Прижавшись к спине Вадима, Кира тоже уставилась вниз.
- Что мы ищем? - прошептала ему на ухо.
- Как и всегда - знания, - ответил Вадим. - Я хочу выгрести здешний архив. Поглядывай, да?
Он спрыгнул за спину стукача, тут же придавил ему нервный узел и аккуратно вынул из кресла, уложив на пол. Потом занял пригретое место и с ходу включился в рабочий процесс, ускорив его на порядок.
Как и предполагалось, цеховые компы были объединены. И хотя каждая из «народных» банд старалась обособиться от других, взломать эти заслоны не составило труда. Через минуты Вадим уже сбрасывал находки на минидиск, и его объема вполне хватило, чтобы вместить все «штабные» секреты.
Затем Вадим сунул диск себе в кармашек, посадил стукача обратно в кресло и снова взмыл к чердачной балке, зацепившись крючьями пальцев.
- Вот и все, - сказал он, вымахнув на ноги. - Можно выбираться.
- Завтра наведаюсь с командой, - посулила Кира. - Устроим тут чистку!
- Думаешь, позволят?
- Вот эти?
- Нет, - возразил Вадим, - вон те. У здешних пачкунов высокие покровители.
- Слушай, я признаю, что от Шершней следы ведут в Крепость, - сказала Кира. - И допускаю наличие заговора в верхах.
- Загово ра, - переиначил Вадим, но девушка проигнорировала.
- Может, в нем даже замешан кто-то из Глав, - продолжала она. - Но не сильнее же он Первого?
- Или они? - спросил Вадим. - По-твоему, почему шибанули именно по вам - возмутились нудистской гулянкой? Вам повезло, что они помешаны на секретности и потому пытались гребануть жар чужими руками. А если в следующий раз заявятся сами?
- И что будет?
- Лучше б вам этого не знать! - Он огляделся и добавил: - Однако ниточка тянется дальше. Ты уверена, что хочешь дойти до конца?
- Пошли, пошли - не торгуйся!..
Вадим приблизился к торцовой стене, в которой и прежде не было окон, и застыл, всматриваясь.
- В чем дело? - спросила Кира.
- Видишь? - Он указал на укромный, едва приметный лаз, устроенный над балкой. - Не одни мы приглядываем за этой публикой.

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- И это всё?
- Наверно, ты не бывала тут раньше?
Кира отрицательно помотала головой.
- Этот зал стал короче метров на десять.
- Так что?
- А то, что в отгороженный кусок вполне уместится и колесник, и «жук», и даже «ворон».
Отодвинув маскировочную дверь, Вадим протиснулся внутрь и остановился на верху винтовой лесенки, привыкая к здешнему мраку. Постепенно из темноты проступали знакомые силуэты, ребристые и шипастые, вырисовывались стены, перегородки, ворота. Из-за его спины нетерпеливо выглянула Кира, надвинув на глаза инфрамаску.
- Эх, ни фига! - выдохнула она.
- А я искал запасную базу Шершней, - сказал Вадим. - Вот же она, под самым носом!
Эта часть здания делилась массивным перекрытием на два этажа, соединенных лестницей. Верхний служил ангаром, нижний - гаражом. Оба исчезнувших «ворона» прятались здесь, а в гараже, наверно, скучали ходульники и двуколесы, оставшиеся без экипажей.
- Не нравится мне тут, - пробормотал Вадим. - Слишком тихо.
Он стал спускаться, стараясь не скрипеть ступенями, но следовавшая за ним Кира сводила на нет его усилия. Вздыхая, Вадим терпел: чего ждать от зауряда? Уже в самом низу Кира налетела коленкой на выступ стены и замерла, беззвучно чертыхаясь.
- Ну, извини, - на всякий случай сказал Вадим. - Подлечить?
- Тебе хорошо, - позавидовала она. - Ты с вампирами накоротке. Тьма для тебя - дом родной. И силы, как у быка. Зачем тебе столько?
Здесь и вправду оказалось много транспортов - одних ходульников три штуки. Эх, знать бы заранее! - вздохнул Вадим. Какой роскошный налет можно было устроить, сколько трофеев!..
Лавируя между машинами, он вместе с Кирой направился к выходу, но вдруг затормозил, круто развернувшись. Что за черт?
От стены отделились две фигуры и двинулись на Вадима, отсекая от лестницы. А он смотрел на них в изумлении, ибо даже сейчас, увидя глазами, не ощущал чужаков мысле-облаком.
- Наконец и ты прокололся, - констатировала Кира, нацеливая автомат. - Нехорошо быть всегда правым.
- Это не люди, - пробормотал Вадим. - У них нет сознаний.
- А кто ж они? - спросила девушка. - Роботы, киборги, клоны?
- Мертвецы, - ответил он. - Настоящие, не как у Шершней - те лишь играли в нежить. Это Черные Слуги, вполне вызревшие.
- Сейчас проверим, насколько они мертвые.
Не колеблясь, гардейка выпустила по чужакам две короткие очереди, вряд ли слышные снаружи, - но лишь вынудила каждого отшатнуться. Затем те снова зашагали вперед, потяжелев на десяток пуль.
- «И вправду крокодил!» - озадаченно буркнула Кира. - Как они функционируют, интересно?
- Рассказать это прямо сейчас? - откликнулся Вадим. - Ты у кого спрашиваешь?
Наверное, мертвецы все-таки уязвимы - судя по закрывавшим глаза щиткам. Но не рубить же их на куски, не сжигать? Вдобавок и нечем.
- Бегом - арш! - скомандовал он и добавил: - На марафоне они любого достанут, ибо неутомимы, - но нам, к счастью, недалеко.
- Лучше бы они от нас бегали, - проворчала гардейка. - Вообще, кто тут за кем охотится?
Однако подчинилась, с недоверием оглядываясь и бормоча: «А это не глюки?»
- Хочешь пощупать? - хмыкнул Вадим. - Давай-давай, дева, жми!..
Минуя дверь, Кира вдруг метнулась вправо-влево, за секунду укрепив на косяке пластиковую мину и протянув поперек проема спусковую нить. Но у Слуг хватило мозгов избежать ловушки. Упав на четвереньки, они с той же скоростью проскочили под нитью, затем распрямились - больше по привычке. Только сейчас Вадим заметил, что руки у них почти не уступают длиной ногам. А значит, при надобности покойнички смогут обставить любого зауряда, разогнавшись по-звериному, - это уже другой вид, даже внешне: не hоmо, хотя и sapiense.
Однако сейчас Слуги не спешили. Они не походили на охотников - скорее на загонщиков. И какая засада уготована Вадиму на этот раз?
Впереди, довольно далеко, виднелся забор с протянутыми по верхушке проводами и железными воротами. Рядом с теми притулилась проходная. Справа, совсем рядом, высилось уродливое здание, наспех сработанное из водонапорки, - то ли здешний храм, то ли мавзолей, якобы хранивший подлинные мощи Основателя. (Похоже, у бедняги все пошло на потребу, от идей до костей, - как в безотходном производстве.) Слева, на склоне вздымающегося холма, лепилась конструкция, в деталях копировавшая областную трибуну парадных времен. Между ней и мавзолеем простиралась асфальтовая площадка, размеченная белилами. Наверное, здесь «ищейки» устраивали свои шествия, вырядясь в стрелецкие кафтаны и потрясая бердышами. Или «дружины порядка» проводили построения. Или доминиканцы - торжественные богослужения. Все смешалось!..
А ночью по площади разъезжались колесники Шершней - на охоту за телами. К тому же под асфальтом, вблизи трибуны (Вадим это видел), захоронили цистерны с топливом. Бог знает, кто и когда их пополнял, но сейчас они были залиты под завязку.
Подгоняя Киру, Вадим устремился к воротам, слыша за спиной сдвоенный перестук. Наперерез, вдоль храмовой стены, топотали еще трое, но этих Вадим ощутил заранее, одного даже узнал: Аркан, предводитель «вепрей», обрюзгший и помятый, как всегда, - из какого загашника его вынули?
Кстати, и второй ассоциировался у Вадима с чем-то - кажется, с сель-коммуной. Видимо, то был сбежавший плантатор, любитель вымястых «телок». Это даже скучно: «бычок» оказался низкорослым и щуплым, как и положено по закону контраста. Однако и в нем, и в Аркане присутствовала Сила, какой не было раньше, и проявиться она могла в любой миг. Обоих лишь недавно повязали Большим Ужасом - это добавило им злобы и усердия, однако переварить новые свойства они не успели. Их тела уже умели включаться в форс-режим, но научились ли новые оборотни спускать своих Зверей?
Вот третьего Вадим встретил впервые. По облику тот оказался старожилом - образцовым настолько, что наверняка подвизался в «ищейках».
Итак, свершилось: налетчик, коммунар и патриот в одной упряжке. Каждому из троих на человечество плевать - он печется лишь о своей банде. А «впереди, в венке из роз…». Или все же сзади, наяривая плеткой?
Где-то невдалеке, за трибуной, слонялся «король», будто искал полнокровную жертву. Но эти трое не принадлежали к его «птенцам» - тут чувствовался производитель помасштабней. Чтоб из такого дерьма да вылепить пули!.. Впрочем, на Мстителей они тоже не тянут.
- Похоже на засаду, - заметила Кира. - Берут в клещи.
- Это спонтанный наскок, - возразил Вадим. - Импровизируют, как умеют. Тут затевалась некая пакость, а мы встряли. Решили совместить.
- Мы не успеем добежать - во всяком случае, я.
- Что ж, - сказал он, - доставай твою артиллерию. Пожалуй, пора.
- А как с твоим «не убий»?
- У нас нет выхода, - ответил Вадим. - Мы - защищаемся. Никто не вынуждал их покушаться на наши жизни.
Все же он помедлил, прежде чем нанести «превентивный удар». В одной руке Вадим сжимал свой карманный огнестрел, в другой - одну из мин, прихваченных Кирой. Вторую гардейка держала наготове.
Он швырнул брикет с такой силой, будто выпустил из орудия, - для правдоподобия нацелив в одного из оборотней. Конечно, тот с легкостью уклонился. Но Вадим вздернул огнестрел и всадил в снаряд пулю - как раз в тот миг, когда он оказался рядом с троицей. Жахнуло так, что в ближних домах посыпались стекла. И оборотням досталось крепко, расшвыряв по сторонам. Вдобавок на них обрушилась старая башня, завалив кирпичом.
И тут же Вадим метнулся в сторону, увлекая за собой Киру. Вплотную к ним прошелестела молния, угодив в остатки злосчастного мавзолея, и они тоже рухнули, образовав над погребенными курган.
Конечно, это стрелял Бонд. Насадив на предплечье станковый плазмомет, точно киношный муляж, он стремительно надвигался через площадь, понимая, что с Вадимом можно расправиться только вблизи. Слишком хорошо тот слышал противника, чтобы подставиться под дальний выстрел. Ну, а в упор «король» не промахнется - чай, не в себя палить. И силы в нем куда больше, если дойдет до рукопашной.
Наверняка он искренне старался Вадима достать, но, как и раньше, делал это без особого задора. То ли Шершень забыл про цистерны, то ли не сообразил, что о них может знать Вадим, - однако подставился, как лох. Осталось только повторить фокус с миной, взорвав ее над резервуаром. А вдохновение помогло Вадиму правильно выбрать точку.
Эффект превзошел ожидания. Из-под земли взметнулся сплошной шквал огня, захлестнув площадку и злосчастную трибуну. А следом, почти разом, жахнули остальные цистерны, не оставляя вампиру места на этой земле. Вадиму даже показалось, что «король» сам шагнул в пламя, - но мало ли что может почудиться в дыму? Это в романах злодеи жаждут искупления, а в жизни они следуют предначертанию - более или менее истово.
Жарким валом парочку откинуло на пару метров, швырнуло наземь. Сейчас же вскочив, Вадим потянул за собой девушку, и они побежали вокруг пожара, прикрывая лица руками.
Неправдоподобно далеко от огня распласталась изломанная фигура, заброшенная сюда взрывом. Наверное, она была обожжена до костей - снаружи было трудно судить. К тому же «король» всегда завешивал себя черным.
Когда Вадим склонился над Шершнем, тот еще дышал.
- Это все, на что я оказался годен, - просипел он. - Возьми мою Силу, отомсти…
Тоже мне, троянский конь! - подумал Вадим. «Бойся данайцев…»
- Щас! - буркнул он угрюмо. - «На тебе, боже…» Больше мне заняться нечем, как только мстить. Кому мстить-то, господи! И за кого?
- Меня зовут… Август. Это - настоящее. Запомнишь?
Августейшая особа, значит? Август Бонд, «с правом на убийство»… похищения, пытки. Совсем весело!
- Да, - сказал Вадим.
Все-таки он сжал обугленную руку поверженного, чтобы тот не был совсем один, встречаясь с вечностью. Глупо, конечно. И Кира смотрела на него как на придурка.
- Гуманней добить, - бросила гардейка. - Он бы для тебя и этого не сделал.
- По-твоему, телесная боль самая сильная? - спросил Вадим.
- Сейчас не до жалости. Уже забыл? Как они с нами, так и мы!..
- Только потом не забудь глянуть в зеркало.
- Зачем еще?
- Увидишь там их. И все начнется сызнова. Кто-то же должен это остановить?
- Всё, - сказала Кира. - Он сдох.
Но Вадим и сам увидел, как померкло сознание Шершня. Вот и кончился Рой.
- Да, - подтвердил он. - Отошел. Пора и нам линять.
Слуги уже набегали, неутомимые, как осенний дождь. Из трех оборотней двое наверняка уцелели - пока трудно разобрать, кто именно. Но вскоре и они примутся за беглецов. Так что силы еще не равны.
Буксируя девушку, Вадим вновь понесся по кругу, завершив его перед гаражом. От полыхающего пожара стало светло даже в здании - бегом они достигли лестницы, по ступенькам взлетели в ангар. И тотчас Вадим сбросил вниз последнюю мину, отпугивая Слуг. Подскочив к пульту, он распахнул в крыше громадный люк, как раз над «вороном», и кинулся в кабину, где уже орудовала Кира, запуская двигатель.
- Август, Август… - бормотала она задумчиво, пока разгонялся винт. - Знакомое имечко.
- Так звали племянника Основателя, - подсказал Вадим. - Первое время он сшивался рядом с дядей, даже подсоблял с захватом власти, благо парень был здоровенный и азартный, - затем куда-то сгинул. По слухам, несчастная любовь. Слишком он был заметен.
- «Шерше ля фам», да?
- Вы… эти, как их… «сосуды греха», - сказал Вадим. - От вас все наши беды. А от нас - ваши. Так и живем.
Слившись сознанием с вертушкой, он бережно поднял ее к люку, ощущая зазоры до миллиметра, и вырвался на простор. Напоследок сделал круг над бывшим заводом, оценивая разрушения, и даже не возразил, когда Кира двумя точными выплесками превратила бегущих за ними Слуг в дымные факелы, а затем подпалила второй «ворон», чтобы не досаждал, - на войне как на войне.
Сейчас же Вадим направил вертушку вверх, прячась в облаках. Чем выше он поднимался, тем гуще вокруг сверкали искры. А где-то невдалеке уже разразилась гроза, быстро распространяясь по сторонам. Как и обычно, Вадим не стал включать локаторы, чтоб не привлекать опасного внимания. За бортом бурлил свинцовый туман, словно бы «ворона» варили в бульоне. И дело лишь за подходящим черпаком, извлекшим бы их из этого месива.
Но еще раньше Вадим ощутил приближение целой эскадры вертолетов, мчащих в развернутом строю над самыми домами.
- Ну вот, пожаловали наконец, - пробормотал он и хлопнул себя по губам, призывая к молчанию. Затем снизил до минимума обороты, уменьшая и этот шум. И лишь после мысленно позлорадствовал: «Ан не поспели, мои соколики!» Впрочем, еще неизвестно.
Вопросительно Кира дернула на него подбородком. Вадим показал раскрытую ладонь: пять, - затем ткнул пальцем вниз.
- «Вороны»? - спросила она одними губами. Он покачал головой. Девушка кивнула, надвинула на глаза инфрамаску и прильнула к стеклу, пытаясь сквозь стекающие по нему струи разглядеть хоть что-то. А Вадим даже не стал пробовать, ощупывая преследователей мысле-облаком. И что он увидел, ему совсем не понравилось.
Предполагалось, будто у Крепости нет регулярных войск. Дескать, что ей требуется, кроме Псов да репрессоров, - при таких-то границах!.. Однако этот отряд вертушек, оснащенных если не плазмометами, как у Шершней, то многоствольными пулеметами и ракетными установками, мог задать жару любому поселению крутарей или смешать с землей десант средней численности. Шумели машины, правда, сильнее «ворона», но в остальном вряд ли ему уступали. (Во всяком случае, сравниваться не хотелось.) А прозвище им уже вызрело - «ястребы». Вадим даже не был уверен, что сам его придумал: идея, что называется, витала - вместе с ее носителями. Или то был образ?
Очень плавно Вадим все набирал высоту, прислушиваясь к сознаниям загонщиков. Представляли они некую новую, неведомую ему породу: родственную Боевым Псам, однако выведенную для других нужд и натасканную на истинную дичь, не на прирученных крепостных. Уж не за крутарей ли готовились взяться? В самом деле, пора кончать эту вольницу, пока она не прикончила Крепость! Само наличие этих двух зол, меж которыми возможен выбор, смущает нестойкие умы. Тем, в ком сохранилась живая душа, не обойтись без отдушины, а прочим и в духоте не душно - душить-то уже нечего!.. Такой вот грустный каламбур.
Но сейчас-то будущих Волкодавов натравили не на «волков» - на человека. И, в отличие от настоящих псов, им оказалось это без разницы. Лишь бы хватило скорости, чтобы догнать, и клыков, чтобы загрызть, - да еще нюха, чтобы выследить. Последнее было сейчас важнее прочего. И локаторы у них наверняка отменные. Вадим, правда, рассчитывал на тучи, насыщенные влагой, пылью, электричеством, - однако не слишком. Господи, как трудно в «мире животных» остаться человеком!.. Особенно когда гоняют, как зверя.
Вертолеты вдруг затормозили, все разом, и устремились ввысь, словно наконец взяли след.
- Все, - сказал Вадим в полный голос, - нас засекли. Ходу!
И рывком прибавил «ворону» оборотов, одновременно включая локаторы. Все-таки небольшую фору он на этом молчании заработал.
- Погоди, - неожиданно возразила Кира. - Пошла у тебя на поводу - надо ж, как глупо!.. Это ж легалы. Почему с ними не поговорить?
- Ну, попробуй, - усмехнулся Вадим, даже не пытаясь придержать машину - наоборот, доведя мощность до максимума. - Захотят ли?
Взявшись за рацию, девушка принялась вызывать преследователей - видимо, по спецкоду. Но ответа не дождалась. Конечно, если не считать помех от бушующей рядом грозы.
- Ничего не понимаю, - пробормотала Кира. - Любые крепостные службы обязаны на это откликаться.
- А много вам известно о Волкодавах? - Вадим хмыкнул: - Боюсь, и они - «не ваш профиль». Я даже не уверен, знает ли о них Первый.
Спасаясь от облавы, он воспарял все выше и ощущал кожей (точнее, вертолетным кожухом), как сгущаются вокруг заряды, приближаясь к опасной черте. Еще чуть, и по ним начнут стегать молнии. А на то, что эти тучи когда-нибудь кончатся, Вадим больше не надеялся. Вообще, по логике, электричество должно концентрироваться в нижних слоях - однако здесь работали иные законы. «Ворон» уже поднялся на несколько километров, однако дышалось по-прежнему легко, а винт тянул исправно. И если б не эти заряды…
- Чувствуешь? - спросил Вадим. - По-моему, мы стали легче.
- Так что?
- Мы ведь еще не в космосе, верно? А наша скорость далека от орбитальной. Странно, странно…
Он остановил подъем, ощущая опасность, как потолок, и не решаясь идти напролом. Ну, куда теперь?
- Куда теперь? - эхом повторила Кира. - Вообще, у тебя есть план?
- Откуда? - сказал Вадим. - Чего бы я хотел сейчас, так это подняться по Бугру. Но тащить за собой эту свору!..
Пятерка «ястребов» стремительно всплывала из тяжелого тумана, словно хищные спруты из океанских глубин, и исходящая от них угроза скоро могла сравняться с прочностью «потолка». Пожав плечами, Вадим направил «ворона» параллельно земле - на полной скорости.
- Куда? - сейчас же спросила Кира.
- К Центру, - сказал он. - А там посмотрим.
Тотчас и преследователи сменили направление, по восходящей рванувшись следом. Быстротой «ястребы» в самом деле не уступали «ворону», однако одно преимущество у Вадима оставалось: своим облаком он лучше любых приборов ощущал и саму вертушку, и преследователей, и все окрестные перепады, различая в тучах дорожку побезопасней, словно бы летел через лабиринт. Удерживалось это в голове с трудом, и в другое время Вадим охотно спустился бы ниже, лишь бы уменьшить риск, - но сейчас им слишком плотно сели на хвост. В конце концов, никто не заставлял «ястребов» устраивать гонки!..
Не видя лабиринтных «стен», они неслись по прямой, быстро нагоняя вихляющего «ворона», - пока один не врезался в самую гущу зарядов. По злосчастной машине садануло сразу несколько молний, на мгновения захлестнув голубым пламенем. Против опасений, «ястреб» не развалился на куски. Только содрогнулся всем корпусом, словно впрямь налетел на стену, а потом круто закувыркался вниз, цепляясь за воздух покореженным винтом. Все-таки новые материалы - чудо! Такой атаки не выдержал бы ни один металл.
Четверка остальных тут же убавила прыти, вместе с высотой. И дальше следовала за «вороном» понизу, больше не стараясь его догнать, а лишь подготавливая встречу: не будет же он порхать вечно? А еще можно подловить наглеца возле Бугра, на выходе из тумана, - конечно, если он долетит туда сквозь назревающую грозу.
Но сейчас под ними был город, и с каждой секундой Вадим приближался к его центру, готовясь пролететь над Студийным шпилем. И почему-то этот момент Вадима страшил, словно бы там могло случиться всякое, - но и манил, будто пропасть. А пресловутое наитие вроде не возражало. Единственное, о чем он всерьез жалел, - что пришлось взять с собой Киру. Ей-то к чему такой риск?
- Не хочешь спрыгнуть? - спросил он для очистки совести. - Я бы спустился пониже, парашюты имеются.
- С чего вдруг? - насторожилась Кира.
- Мало ли…
- Предчувствие, что ли?
- Угу.
- И скоро?
- Последняя минута пошла.
- А сам?
- Рискну уж.
- И я, - решительно сказала девушка, крепче упираясь ступнями, а руками вцепляясь в подлокотники. - С богом!
- Это он - с нами, - возразил Вадим, уже ощущая приближение неясной громады - Ну, держись!.. На полной скорости они вонзились в гигантский смерч, восходящий над Студией в неведомую высь. Словно перышко, «ворона» подхватило и по широкой спирали потащило вверх - неожиданно плавно, но с такой чудовищной силой, что мощность моторов уже не играла роли. Их можно было и вовсе отключить, но Вадим лишь убавил обороты до минимума. Затем откинулся в кресле, озираясь на обгоняющие вертушку туманные струи, перемешанные смерчем до полной однородности. Во всяком случае, нарваться на молнию тут не грозило.
- И что дальше? - напрягая голос, чтобы пробиться сквозь мощный гул, спросила Кира. - Куда нас вынесет?
- Кто мог подумать, а? - отозвался Вадим. - Всего в километре над Центром такое великолепие, такая первозданная мощь!.. А стекают эти тучи, наверно, по склонам Бугра, иначе б их за сутки выкачало.
- Самое время заняться метеорологией!.. Что там, на выходе?
- Увидим, - пожал плечами он. - Замечаешь, мы все больше теряем в весе? Вот когда достигнем полной невесомости…
- Что тогда?
- Тогда увидим.
- Ну, здорово!..
- Сама напросилась, - напомнил Вадим. - Теперь терпи. От нас мало что зависит.
Полной невесомости они достигли скоро - куда быстрей, чем если бы поднимались на вертушке. Однако распробовать ощущения не успели: почти сразу вес снова стал прибывать. Причем с той же быстротой.
- Верхом на смерче, - пробормотал Вадим. - Без пересадки - в страну Оз.
- Чего? - не расслышала девушка.
- «Чаво-чаво», - передразнил он. - Про Изумрудный город слыхала?
- А-а…
Вадим почувствовал, как замедляется течение громадного вихря, расходясь все шире, и прибавил «ворону» оборотов, чтобы успеть среагировать на новые внезапности. Однако вынырнули из смерча они без проблем, словно из водоворота вблизи дна. И увидели вокруг те же тучи - только еще гуще напитанные электричеством, пополам с влагой, и в клочья раздираемые шквальными порывами, от которых «ворон» мотало, как игрушку на волнах. А вот четверки «ястребов» рядом не наблюдалось, сколько Вадим ни разбрасывал незримые сети. Зато своим облаком он ощутил много иного и торопливо направил вертушку вниз - пока она не прорвала наконец облачный слой, очутившись в густых сумерках, почти столь же непроглядных, как туман.
- Боже, - вырвалось у Киры, - что за угрюмый вид!.. Где это мы?
Под ними, совсем близко, громоздились острые скалы, едва оставляя место для прохода. А по сторонам возносились к клубящимся тучам горные склоны, изрытые расщелинами, усыпанные валунами и обломками, будто лавины были тут событием заурядным. Доставивший их сюда смерч упирался основанием в вершину огромной горы, похожей на древний вулкан. (И куда уводил ее кратер?) Или на муравейник, изрытый ходами, - если верить мысле-облаку. Действительно, «где это мы»?
От здешнего ненастья бедную машину швыряло так, что рукояти рвались из рук Вадима, точно живые. Пожалуй, справиться с ней можно, лишь работая на опережение, но много ли таких пилотов в губернии?
С трудом сохраняя устойчивость, сторонясь опасных склонов, о которые могло расшибить случайным шквалом, и скоплений электричества над головой, из которых в любой миг могла ударить молния, Вадим усадил «ворона» на подходящую скалу, опорами зацепившись за камни, чтобы не перевернуло ветром. И только тогда сумел оглядеться без помех. А рядом крутила головой Кира, молчаливая на удивление.
Да уж, на Волшебную страну это походило меньше всего - тем более на Изумрудный город. Здесь вообще было туго с красками: сплошь черно-белые тона, да кое-где пробивались вкрапления бурого - признак растительности. Но самым странным оказалось другое.
По губернскому времени ночь только перевалила за середину, а здесь уже занималось утро: над бурлящим океаном облаков восходило светило, по ощущениям очень похожее на Солнце.

Глава 3

Творцы миров

1."О дивный новый мир"

Этот мир наверняка был Вадиму незнаком, но отчего-то не казался совсем чужим. И Вадим даже догадывался почему.
- Ответный визит, - усмехаясь, объявил он.
- Что? - не поняла Кира и повернула к нему осунувшееся лицо. Все-таки сегодняшний перелет ее впечатлил, а может, в здешнем сумраке все лица казались изможденными.
- Вот почему я не слышал Юльки, - добавил он. - Похоже, малышку занесло на тот свет.
- Скажи еще: в Зазеркалье! - рассердилась девушка. - Тоже, Харон грёбаный!.. Тогда ищи тут Алису.
- Не исключен и такой вариант.
Вадим слегка приоткрыл оконце, впуская местные ароматы. Сам воздух оказался не плох, хотя разряжен, как и положено в горах. Но эти запахи - такие чужие, не похожие ни на что!.. Нужны еще подтверждения?
- Помнишь, рассказывал про подбугорных чудищ? - спросил он. - Похоже, отсюда они и являются. Только вот как? По склонам, что ли, соскальзывают? Если попробовать спуститься туда, где пространственные линии повернуты на полкруга и позволяют парить вдоль…
- Самое время для лекций! - перебила Кира. - Ты можешь сказать, где мы?
- Во всяком случае, не на Земле. Хотя… - Вадим пожал плечами. - Может, на Земле, только не на нашей.
- Как это?
- Слыхала про параллельные миры?
- Скорей я поверю в инопланетных тварей!
- Уже неплохо. А теперь представь бесконечную Вселенную в виде ограниченного пространства, повторяющего себя несчетное число раз…
- Бред!
- Может, и бред, - покладисто сказал он. - Однако выбираться наружу не советую. Если меня не обманывает чутье, главных здешних прелестей мы еще не нюхали.
- То есть это не губерния? - уточнила Кира.
- Господи, милая!.. Где ты видела у нас горы?
- Кавказ, Алтай, Тянь-Шань, Памир… - принялась перечислять она, пока что не выходя за пределы Союза.
- Крым! - фыркнул Вадим. - Уж поверь старому телепутешественнику: такого нет даже в Гималаях с Тибетом, не говоря об Андах или Скалистых горах. На нашей Земле такого просто не может быть! В лучшем случае мы угодили на сотню-другую миллионов лет назад - скажем, в мезозой. Хотя вряд ли: этот мир не кажется молодым.
Девушка не возразила - судя по упрямо поджатым губам, больше потому, что исчерпала запас географических познаний.
- А теперь пару минут помолчи, - попросил Вадим, закрывая глаза. - Я должен собраться с мыслями.
Или, наоборот, добавил он про себя, разбросать их пошире, точно ловчие сети. Тем более, здесь это получалось намного легче, словно его мысле-облако наконец угодило в подходящую среду. Если бы Вадим не видел и не ощущал странность нового мира, уже по одному этому заподозрил бы неладное. Теперь он мог слышать на сотни метров, причем с такой ясностью, будто и впрямь очутился в Волшебной стране, где магия была обычным делом, стоило лишь напрячься.
С пугающей легкостью Вадим уплывал сознанием все дальше, проникая глубоко под поверхность гор, набрасывая для себя эскиз местности, впитывая самые разные сведения, регистрируя и запоминая здешнюю живность, очень и очень странную, часто опасную, даже смертельно. Затем он наконец напал на след, протянулся за ним, сколько сумел. После чего с усилием вернулся в «ворон» - будто в этом мире труднее было удерживать себя в рамках, чем за них выходить.
- Взлетаем, - сообщил он Кире, снова берясь за рукояти. - «Колобки идут по следу», серия вторая!..
Впрочем, это оказалось проще сказать, чем сделать, ибо пока он блуждал мыслями по окрестностям, с небес обрушилась такая водная лавина, в сравнении с которой тропические ливни показались бы легкой моросью. Со склонов уже катились мутные потоки, смывая свежую грязь, снося камни и даже валуны. Если бы Вадим не посадил «ворона» на возвышение, тому сейчас пришлось бы несладко. Зато на время притих ветер - какое-то утешение, хотя слабое.
И все-таки пережидать Вадим не захотел: опять что-то дергало его изнутри, подхлестывая и торопя. Как будто времени у них оставалось все меньше - и что потом?
Преодолевая тяжесть водопада, вертушка оторвалась от земли и столь же трудно, на полной мощности, потянула над самым склоном, огибая центральную гору. Затем путь преградил могучий отрог, больше похожий на гряду, и пришлось еще добирать высоты, чтобы взлететь на его гребень.
- Бог мой, шоссе! - воскликнула Кира, указывая вниз, где поверх гребня в самом деле стекала широкая дорога, мощенная древними плитами. Памятник здешней старины. Или, скорее, его деталь, поскольку выползала-то дорога из Горы, а что сокрыто под ее поверхностью, за тяжелыми воротами, Вадим уже представлял.
- Бог мой, аэродром! - передразнил он девушку, указывая на вход в Гору, перед которым бок о бок застыли «ворон» и «ястреб». Причем у первого были сломаны опоры, а второй и вовсе расшибся при посадке, видимо подвернувшись под очередной шквал, - при том что был куда массивнее «ворона». Винты у «ястреба» смялись настолько, что даже вращать ими он бы не смог, не то что взлететь. Зато вполне мог стрелять с обоих своих плазмометов, и в кабине Вадим ощутил засевшую парочку - надо отметить, довольно странную. То есть это были люди, вне сомнения, однако изменившиеся в здешней среде настолько, что теперь в их душах царил полнейший штиль - будто в противовес непогоде, бушевавшей снаружи. Удивительно, что Вадим вообще их различил, настолько они походили сейчас на борто-комп «ястреба», тоже настороженный всеми сенсорами. Похоже, эти трое устроили засаду - интересно знать на кого?
Не приближаясь к ним, Вадим вынудил свой вертолет подняться еще выше, как ни препятствовал сему водопад («Господи, там, за тучами, случайно, не озеро?»), и только затем направил его к Горе, уже едва различая внизу дорогу, не говоря о машинах.
- Что, в вертушке кто-то засел? - с опозданием сообразила Кира. - Может, мне пострелять?
- Только и забот, что с этими дурнями разбираться! - отозвался Вадим. - Лучше готовься на выход. Сейчас увидишь на склоне симпатичную лоджийку. Так надо зашвырнуть на нее пару тюков - они уже приготовлены в салоне.
- Скучно с тобой, - вздохнула девушка, поднимаясь. - Спать хочется.
- Сейчас развлечешься, - пообещал он. - Когда самой придется сигать.
Слава богам, ветер присмирел хотя бы на время ливня, иначе Вадим не смог бы подвести «ворона» к этой исполинской, почти отвесной стене и зафиксировать с такой четкостью. Теперь тот едва не задевал винтами близкий камень, разбрасывая по сторонам тяжелые струи. А укрытый под массивным козырьком балкон оказался как раз против распахнутой дверцы и двумя метрами ниже, так что переправиться на него не составило труда. Побросав туда тюки, Кира с завидным хладнокровием прыгнула на крохотную площадку, и сейчас же к дверце рванулся Вадим, оставив «ворона» на попечение борто-компа.

Предыдущая страница 11 Следующая страница


Миро - Творцы 12

Только он перемахнул на балкон, пронизав стекающую с козырька струю, как вертолет плавно развернулся и над дорогой устремился прочь, постепенно снижаясь, - чтобы приземлиться на безопасном удалении от засады и дождаться своих пассажиров, если те вздумают вернуться. Глядя ему вслед, Вадим вдруг заметил, как вытягивается за «вороном» мысле-облако, сгустившись вокруг борто-компа, и даже, кажется, продолжает им управлять - минуя клавиатуру, словно бы замыкая собой нужные проводки. Весьма полезное подспорье при такой сложной посадке.
Конечно, проще было обрушить машину на «ястреба» - не все ж тому самому пикировать на бедных птичек!.. Но это означало бы «сжигание мостов», не говоря о лишних жертвах. К чему крайности?
И что за странные ребята засели в «ястребе»? Словно бы каждого из них сперва умертвили, дождавшись, пока отлетит душа. А затем каким-то образом оживили - уже одно тело, придавив его инстинкты приоритетной программой, гарантирующей подчинение. И взамен душ у них простейшие приемники, настроенные на генератор команд. У бедняг забрали все: радость, тоску, любовь, боль, смысл, цель, - оставили только приказ. А может, они поменялись добровольно?
- Вот так-то, - тихонько заметил Вадим, еще провожая «ворона» взглядом. - «Умный в гору не пойдет».
Затем он огляделся. По крайней мере сюда не заливало. И ветер, наверно, не прорывался, тем более балконная дверь закрыта наглухо. Неудивительно, что здешние обитатели норовили зарыться под землю - при таком-то климате! Если Вадим хоть что-нибудь смыслил в археологии, этот балкончик, вместе со всем остальным, вырубался в скале тысячелетия назад, зато модернизировался не так давно.
- А мудрый? - спросила Кира, сноровисто распаковывая тюки.
- А мудрый направится в глубь Горы, - ответил он, столь же споро нащелкивая на себя извлекаемые доспехи, обвешиваясь прочим снаряжением, словно новогодняя елка. В угнанном «вороне» обнаружился немалый запас этого добра, разве только Шершневых скафандров не оказалось. Но облегченный вариант устраивал Вадима даже больше.
- Впрочем, крайности, как известно, смыкаются, - добавил он. - Может, я и вовсе дурак? Ну тебя-то зачем тащу!..
- А кто тебя спрашивал? - возразила девушка. - Успокойся, ради Христа, как раз я тут по долгу службы.
- «Собачки служат», - проворчал Вадим. - И кому, интересно, ты должна?
- Хотя бы и властям, - ответила она. - «За счастливое детство». Худо-бедно вырастили, образовали.
- Ты не путаешь производителей с распределителями? Кто пробился к краникам, еще не благодетели, хотя претендуют.
- Господи, что мне до этих тонкостей!.. Ну, считай, будто я «служу трудовому народу».
- В лице его пастырей? А ты уверена, что те за него радеют?
- По крайней мере народ их терпит - значит, иных не заслуживает. Ему ведь ничего не навязывают, а любые новшества вводят, когда сам дозреет. Если по нововведениям проводились бы голосования, результат был бы тот же.
- Ты - умненькая, - с удовольствием повторил Вадим, «на автомате» довершая экипировку. - Наш народ смахивает на стадо - к этому ты подводишь? И поэтому заслуживает своих пастухов, овчарок, даже забойщиков, пускающих его на мясо… Н-да, примерно о том же мне толковал Бондарь.
Он указал на не пригодившееся ему снаряжение, предлагая Кире забирать, что нравится, - все равно ж выбрасывать. Вряд ли они сюда вернутся.
- А разве это не так? - спросила она, к своей паре огнестрелов добавляя увесистый ручной плазмомет с рентгеновским прицелом, будто заимствованный из голливудского боевика, а поверх комбинезона надевая гибкий пластиковый панцирь. - Конечно, Бондарь - бо-ольшая сволочь!..
Вадим покачался на носках, проверяя крепления. Навесил он на себя немало, однако добавленной массой не тяготился, будто гравитация была тут послабей. Или в здешней атмосфере у него самого прибавилось сил. Кстати, и Кира двигалась на удивление легко - даже с поправкой на ее тренированность.
- Кто бы спорил, - сказал Вадим, отвечая на обе ее фразы. - Нынешним правителям не нужна внешняя покорность - они добиваются ее изнутри, тихой сапой. Только та власть принимается без отторжения, которая не давит на народ, а как бы исполняет его волю. Значит, сперва надо в него эту волю вложить, собственную взамен прежней, - чтобы затем повести стадо в пропасть. А немногих скептиков увлечет общим потоком.
Он вскинул палец, возвещая конец дискуссии, с усилием раздвинул тяжелые створки и первым шагнул в узкий ход, уводящий в глубь Горы. Надвинув на глаза инфрамаску, девушка последовала за ним, настороженная, как при охоте. Об освещении здесь не позаботились, с каждым метром становилось темней. Привычный уже сумрак быстро сменился тьмой, и первые минуты, пока не включилось тепловидение, Вадим ориентировался с помощью мысле-облака, сгустив его вокруг себя почти до осязаемой плотности, - странно, что Кира этого не ощущала. А может, ощущала да помалкивала, повинуясь его последней команде.
И когда он остановился, предупреждающе вскинув руку, Кира тоже застыла на полушаге, выставив плазмомет. Наверно, к этому устрашающему оружию она прониклась большим доверием, чем к собственному. Либо посчитала его тут более уместным.
- Видишь дырищу в полу? - шепотом спросил Вадим. - Не наступи.
Дыра уводила в тот самый тоннель, что начинался от главных ворот. Видимо, раньше из нее поступал свет, но сейчас и в тоннеле была темень. Кто бы ни жил в этих казематах, от него сохранился лишь невнятный аромат. Конечно, если не считать оставленных предметов, на которые еще предстояло наткнуться.
Дождавшись подтверждающего кивка, Вадим двинулся дальше - уже уверенней. Отверстия в полу встречались еще не раз и достаточно регулярно, чтобы подтвердить его догадку. Затем ход кончился, упершись в крохотную комнатку с решеткой вместо пола. Отсюда по трем сторонам расходились странные лазы, тоже забранные понизу редкими прутьями. И пробираться по ним Вадиму не хотелось - во всяком случае не с Кирой, еще не разжившейся достаточной ловкостью для подобных прогулок.
- Делай, как я, - шепнул он. - Не дрейфь, подружечка, не брошу!
Скользнув между прутьями, Вадим повис на руках, затем мягко спрыгнул на пол тоннеля. А секундой позже поддержал падающую девушку. На его шпильку Кира не сочла нужным ответить, настолько далека была от страха и уверена в напарнике.
А Вадимом уже овладевало нетерпение, весьма необычное для него, даже противоестественное. Подсознание все подгоняло его - куда, зачем? Нет бы сказать ясно!.. Правда, тогда оно перестанет быть подсознанием.
- Пробежимся? - спросил он и сорвался с места, однако не выпуская девушку из поля зрения.
Забросив плазмомет за спину, она молча догнала Вадима и пристроилась рядом, благо ширины тоннеля хватало на десятерых. Еще с минуту Вадим прислушивался к ней, пока не выбрал подходящий темп, компромиссный между ее выносливостью и собственным нетерпением. Затем перебросил от своей сбруи к ее поясу коротенькую цепочку, чтобы наддать еще. Кира не возражала, сознавая, что в конце пробежки ей могут потребоваться все силы.
Теперь они впрямую следовали за прошедшими здесь отрядцами. Первый составляли Юлька с подпирающим ее серком - ведьма и силач, «красавица и чудовище». Второй был поплоше составом, зато поболе числом: с десяток.
И наполняли его, за одним исключением, такие же бездушные типы, что засели в разбитом «ястребе». Город мертвых, чтоб ему сгореть!.. Сумеречный мир.
Особенно Вадиму не нравились забранные прутами лазы, тянувшиеся поверх коридоров, - словно бы у здешних обитателей издревле существовала каста надсмотров, стоявшая над прочими. Кстати, светильники тут помещались так, чтобы потолочные тропки всегда оставались в тени. То-то было раздолье для местных блюстов, режимников, репрессоров!..
- Этих тоннелей здесь уйма, - сообщил Вадим. - Вся Гора изрыта - до самой вершины и на километры вглубь. А что в кратере творится, трудно вообразить! И жили тут не так давно - во всяком случае наружные твари сюда не проникли. Или их регулярно отстреливают.
- Кто? - на коротком выдохе спросила Кира, экономя дыхание.
- Налегай на тросик, не стесняйся, - посоветовал Вадим и ответил: - Я бы знал! Может, те самые «мезозойцы»? А наши «золотые рыбки» у них на посылках. Во всяком случае многие из них.
- Включая меня?
- Что ты! - засмеялся Вадим. - Я бы тебя сразу вычислил… Дай бог, конечно, чтоб ты не оказалась на посылках у одной из таких «рыбок». Но с этим мы еще разберемся - если выберемся.
В отличие от Киры он говорил без усилий, будто напрягал при беге только мускулы, но не легкие.
- Не могу понять, - в два приема сказала девушка, - зачем я тут?
- «По долгу службы», - напомнил Вадим. - А может, не только? Увязавшись за мной, ты доверилась интуиции. Но разве она включается лишь для работы? Ты ведь не робот, даже не киборг.
- Что же не прояснишь? - фыркнула Кира. - Ты-то - маг!
- Я не маг - это во-первых, - возразил он. - Хотя кой-чего умею. Во-вторых, я не репрессор, чтобы входить без спроса. Как минимум мне требуется приглашение.
- Ага, сейчас!.. Это душа, а не влагалище, - тут сторонним не место.
- Твое право, - согласился Вадим. - Тем более, «в мое время» сторонних не пускали и в это… как бишь его?
- «Пой, ласточка, пой!» А кто недавно пролез в мою душу незваным?
- Думаешь, я специально? Когда со всей осторожностью ползешь по льду и вдруг проваливаешься - это как называется?
- Авантюризм.
Хмыкнув, Вадим снова огляделся. Подземный город обживали по меньшей мере дважды. Первый раз, когда прорубали в сплошном камне. А второй - после огромного перерыва, сравнительно недавно, на скорую руку благоустроив древние помещения. Тогда-то здесь обновили многие двери, развесили электросветильники и провели кабели, кое-где даже оборудовали лифты. Сейчас все было выключено, однако не убрано, словно хозяева просто отлучились ненадолго. А скорее, их отсюда изгнали - своим облаком Вадим ощущал отголоски бурных событий, не столь удаленных во времени.
Но теперь тут было тихо, пусто, мертво.
- Может, угроза Первому исходит отсюда? - предположил он. - А заодно и всем нам.
- Снова ты о пришельцах? Надоело!
- Вот зачем я тебя прихватил! - сообразил Вадим. - Чтобы на взлете сбивать мои неокрепшие идеи.
- Если неокрепшие - держи при себе.
- Испытательный полет, - возразил он. - А как же? «Идея должна созреть», встать на крыло.
- Ведь это бред! - не выдержала Кира. - Все твои придурошные круги, Хаос с Порядком, плодимые ими монстры…
- И что же, что бред? - успокоительно произнес Вадим. - Разве в нем отсутствует логика? Представь, будто мы столкнулись с настолько чуждым, что наш рассудок не может переварить это иначе, как трансформируя в сказочные образы. Воспринимай бред как отражение реальных событий, но ориентироваться придется по отражениям, потому что другого нет.
- А что там насчет интуиции? Ты говорил…
- Твоей или моей?
- Обеих.
- Похоже, благодаря им ты увязалась за мной сюда, а я не стал тебе особенно возражать.
- А смысл?
- Видишь ли, милая, тут наклевывается такой могучий узел!..
- «Временной», да? - вспомнила Кира. - «Поворотный момент Судьбы»?
- Пожалуй. Но в этот узел вплелись и наши судьбы. Ты можешь сказать, каким образом твоя жизнь увязана с Юлькиной?
- Понятия не имею.
- У тебя ведь на редкость сильный внутренний круг, - сказал Вадим. - Причем с рождения. А он не возникает на пустом месте - только при наличии подходящих объектов. Хотя формируется, наверно, еще в утробе. Ты - дитя любви, а не какое-то приблудное чадо! И первые твои годы, видимо, складывались счастливо, упрочняя врожденные задатки.
- Есть чем гордиться!..
- Затем объекты пропали, - продолжал он, - но круг остался, и взамен тебе подбросили новую «семью». Так и получались янычары - рецепт проверенный.
- По-моему, ты заступаешь за грань, - холодно предупредила Кира.
- Милая, я только рассуждаю вслух, - возразил Вадим. - По-твоему, лучше это делать молча? Уверяю, я не зондирую тебя!
После короткой паузы девушка разрешила:
- Продолжай.
- Это кому нужно? - уточнил он.
- Мне.
- Справедливо. Итак, на твою детскую память наложили запрет, а для надежности подпустили смутные образы - лишь бы не вспоминала чего не надо. Но в подсознании это живет, а интуиция коренится именно там.
- Зачем это потребовалось?
- Если интуиция выведет тебя на утраченные объекты, - сказал Вадим, - вспомниться может многое, даже слишком. Не убоишься такой лавины?
- Видно будет, - отрывисто сказала Кира. - Сначала пусть выведет.
Вадим вдруг затормозил, придержав девушку за плечо. Сейчас же она схватилась за плазмомет, однако Вадим мягко задвинул ее себе за спину, вместе с оружием. И только затем показал в конец коридора, где вдоль самой стены неслышно струилось тяжелое и длинное тело, явственно полыхая теплом. Странно, что Кира не заметила его раньше, наверное, слишком увлеклась разговором.
- Удав? - шепнула девушка ему на ухо.
- Питон, - поправил он так же тихо. - Даже не змея - теплокровный, таранного действия. Я уже встречался с таким.
Не торопясь питон приблизился к закаменевшей парочке, в паре метров от нее свернулся в упругую спираль, высоко вздернув граненую голову, и замер в очевидном сомнении: бить или не бить («вот в чем вопрос»). Пока что он двигался с величавой плавностью, но Вадим помнил, насколько молниеносно питоны умеют атаковать.
- Стреляю, - предупредила Кира.
- Погоди, - сказал он. - По-моему, этот приручен. Здешний страж.
В самом деле, небольшая голова зверя вмещала сознание, вполне сравнимое с собачьим и столь же приученное к подчинению. Собаки ведь тоже некоторым образом вассалы - по отношению к хозяевам. Только разрыв тут побольше, чем у людей, - как и собачья преданность.
Пару секунд Вадим и питон глядели друг на друга, сплавясь взглядами. Затем питон развернул свои массивные кольца и так же неспешно полился дальше, безоговорочно признав в человеке высшее существо.
- Заклинатель змей, - нервно хихикнула девушка. - Тебе бы в цирке выступать!
- Какой цирк, о чем ты? - откликнулся Вадим. - «Преданья старины глубокой»!.. Теперь есть лишь Студня.
Он еще смотрел вслед питону, прикидывая, вправду тот оставлен сторожить или беднягу просто бросили. Чем же он кормится, господи! Еще один бездомный, точнее, бесхозный. Товарищ Жофрея по несчастью.
- А говорил: зверья нет, - укорила Кира, как и положено, глядя в другую сторону. - И на сколько центнеров тянет эта козявка?
- Кто-то его приручил, а отвечать снова мне, - вздохнул Вадим. - Как бы он смотрелся в моей конурке, а?
- Ну, на кухне он бы смотрелся классно: отрезать по кусочку и жарить - на год хватит!
- Не любишь ты зверушек, - посетовал он. - А ведь из здешних эта самая симпатичная. Тут могут быть такие твари, «что вашей философии не снилось»… Вах! - удивился Вадим. - С чего я зациклился на Шекспире?
- Может, из-за него? - сдавленно спросила Кира, вытягивая перед собой задрожавшую руку. - Господи…
Рывком он развернулся, и сам ощутив за спиной неладное. Из-за ближнего поворота, а может, прямо из стены выплывала призрачная фигура, едва заметная в инфрасвете, но разливавшая вокруг бледное свечение. И со странным, почти неощутимым сознанием, расплывшимся в облако.
Самое удивительное, что Кира тоже это видела. Зрелище оказало на нее неожиданно сильное действие, будто переполнилась чаша. Указующий перст девушки вибрировал все сильней, однако руки она не опускала. Правда, и за оружие, слава богу, не хваталась. Черт знает, что могло статься с видением после хорошей порции плазмы.
- Тоже мне, тень отца Гамлета, - с пренебрежением пробурчал Вадим, лишь бы убавить ее мандраж. - «Входит Призрак», как пишут в пьесах. И любят они эффекты!..
Шутейный тон возымел действие: Кира наконец перевела дух, расслабила мышцы. Да и «призрак» не стал подступать вплотную, остановился невдалеке, будто давал им время привыкнуть. И зацепенел, размеренно мерцая. Кажется, в нем даже проступали очертания человека. А может, глаз сам их выстраивал, подгоняя под привычное.
- Хорошо, - ровным голосом сказала девушка, - это нечто новенькое, верно? До сих пор ты талдычил о вампирах, оборотнях, магах, цветных и черных, а вот призраков не помянул ни разу - почему?
- Потому что сам впервые с ними сталкиваюсь, - признался Вадим. - Ты не поверишь, сколь жуткий я скептик. Пока не пощупаю…
- Но объяснить это сможешь? Чтоб ты да не придумал - не верю!
- Кирочка, зачем тебе? Еще одна бредовая гипотеза…
- Если от бреда некуда деться, - с холодным бешенством отчеканила она, - я хочу, чтобы в нем по крайней мере присутствовала логика, о которой ты поминал.
- Ну хорошо, - уступил Вадим. - Ты в душу-то веришь?
- Дальше!
- Дальше представь ее как эфирное облачко, зацепившееся за тело, словно парус за судно: на месте не удержит, зато наделит инерцией и любые душевные порывы стабилизирует. При большом перекосе в соотношении Хаоса и Порядка, словно при сильном ветре, уже требуются якоря: совесть, на худой конец - честь. То есть надо ухватиться за души других, тоже наделенные телами, - иначе выбросит на скалы. А вот вампиры устраняют перекос, поглощая чужую кровь, насыщенную Хаосом, либо накапливая жизне-силу…
- Оставь вампиров в покое!
- Я бы и рад, - усмехнулся Вадим, - если б они сами не вязались. Ну да бог с ними… Вообрази теперь, что «судно» гибнет, «парус» срывает с мачты и уносит из нашего мира - обычно так и происходит. Но иногда, очень редко, душа ухитряется пустить в реальность такие корни, что продолжает в ней пребывать, даже обходясь без тела. Это могут быть угрызения, или невыплаченные долги, или страх за любимых… А может, дело не столько в корнях, сколько в редкостном равновесии между Хаосом и Порядком. Для такой души не существует «ветра», она попадает в вечный штиль и блуждает в отпущенных ей пределах, иногда даже обрастая подобием плоти, полупрозрачной и едва ощутимой… - Вадим пожал плечами. - Устраивает тебя такая версия?
- За неимением лучшей, - бросила девушка. - Тогда что от нас хочет вот эта душа? Чем угрызается, чего боится… кого любит?
Будто услышав ее, призрак качнулся в сторону, даже, кажется, махнул мерцающей конечностью, словно приглашая за собой.
- «Он снова манит», - пробормотал Вадим, а призраку сказал: - Дружочек, ты-то где этого набрался? Извини, у нас своих дел невпроворот!
- Я пойду за ним, - неожиданно сказала Кира.
- Вот как? - удивился он. - Что за внезапная перемена! А где ж твое чувство долга, партнер, не говоря о дисциплине?
- Я пойду, - упрямо повторила девушка. - Он хочет помочь. Я услышала.
Вадим открыл было рот для новых увещеваний, но заткнулся на первом же слоге: он и сам не ощутил в призраке угрозы. Наоборот, что-то связывало того с Кирой - некая сияющая теплая нить, не исчезнувшая после смерти (если считать смертью утрату тела). Кажется, именно к этому существу влекла девушку интуиция, и кого-то она в нем признала, хотя еще не поняла. Иначе откуда столько доверия - это у Киры!.. Если Вадима не обманывало чутье, с призраком девушке будет безопасней. Тем более, в здешних делах тот наверняка ориентируется лучше.
- Иди, - сказал он, насмешливо улыбаясь. - И да пребудет с тобой моя любовь!
На миг Вадим привлек девушку к себе (будто через два слоя доспехов можно что-то ощутить), чмокнул в плотно сжатые губы и оттолкнул, прежде чем Кира успела растрогаться.
- Буду жив, разыщу, - пообещал он, отстегивая цепочку. - И помни, милая, о своем внутреннем круге.
- Считай себя уже в нем, - удостоила девушка. - Кому ж там быть, если не тебе?
- «Если я тебя придумала», - тихонько напел Вадим. - Ладно, «это так я, наболтал… сдуру».
- Тоже цитата? - агрессивно спросила Кира. - Собственных мыслей не хватает?
- Дэвонька, це ж ностальгия! - засмеялся он. - И потом, бывают емкие фразы и к месту. Например «прощай, прощай и помни обо мне».
Не дожидаясь ответа, Вадим сорвался с места и побежал по тоннелю дальше, пронизав заслонявшего дорогу призрака. Испытанные при этом ощущения не стоили испуга девушки: словно паутину прорвал. Набрав крейсерскую скорость, он устремился по свежим следам. Вдруг вспомнил про питона и мысленно окликнул его. Тот не замедлил отозваться, а через пару минут и догнать, благо не успел уползти далеко. И дальше они следовали бок о бок, словно пещерный охотник и его свежеприрученный пес - вполне романтичная картинка, хотя устарелая: «дела давно минувших дней».
Каким-то из своих чувств Вадим понимал, что идет точно по графику, составленному неведомо кем (может, самим Роком), и что поспеет к разгару событий, ни мигом раньше, - in the nick of time, по выражению англичан. Он словно бы ощущал эту странную Реку Времени. Со всеми ее протоками, стремнинами, заводями, островками, водоворотами. Оказывается, Вадим не придумал «узел», после которого Река может повернуть в одно из заготовленных русел, а действительно его предвосхитил: и место решающего действа, и состав участников, и разбивку по срокам, и даже момент, когда Киру следовало оставить на попечение Духа. А теперь он чувствовал в событиях паузу - минут на пять, вряд ли больше. И потому не пора ли дать интуиции передышку и наконец разобраться - в фактах, в обстановке, в ситуации?
Что имеем на текущий момент? Эти загадочные катакомбы, напоминающие Гнездо Шершней и в то же время слишком непохожие на него, чтобы подвигнуть на какие-то выводы. Крошку Юлю со своим юнцом серком, на недельку выпавшую из поля зрения и успевшую забраться в эдакую даль, - что она тут потеряла, интересно? И наседающую ей на пятки свору мертвецов, возглавляемых оборотнем. (Это было бы даже забавно, не будь так опасно.) А теперь и чудака Духа, вдруг воспылавшего к Кире неизъяснимой симпатией. Как же я его проглядел? Еще один пробел в образовании. Призраков нам не хватало для полного набора!..
Юлька, Кира, Дух - вот сейчас главное, остальные не в счет. Что-то связывает всех троих - может, родство? Намеки уже появлялись, и пренебрегать ими не стоит, несмотря на тривиальность проступающей картинки. В конце концов, кто поручится, что я сиганул на тот «ворон» за одним Тимом, а не хотел заодно вытащить Киру, уже тогда предощущая нынешние «зигзаги»? Каждый творит собственный мир, и я не исключение. Правда, возможностей у меня больше, чем у заурядов, стало быть, и спрос иной. Однако что делать, если в игру уже вступили Вечные? Вот они могут понастроить таких миров!..
На инерции Вадим добежал до поворота и остановился вблизи угла, мысленно велев затормозить и питону. Затишье кончилось, дальше начиналась полоса препятствий, и вряд ли первое будет самым трудным. Конечно, можно пустить зверя вперед, но в пылу схватки контролировать его станет трудно. И саму животину жаль - лучше приберечь на крайний случай.
Затвердевшими пальцами Вадим размял бедра (и без того неплохо согревшиеся за время бега), обращая особое внимание на связки. Затем пригнулся и резким прыжком выскочил за угол. В десятке метров застыли, перегораживая проход, двое мертвецов в инфрамасках и с плазмометами, нацеленными на перекресток, - в одном он без удивления признал Оросьева. Завидя Вадима, оба немедля пустили в него по молнии. Но за миг до этого он пружинисто бросил тело вбок и - вперед.
В такие игры Вадим уже играл. Требовалось лишь перехватывать сигналы, посылаемые стрелками к своим пальцам, и реагировать без промедления: рывок в сторону, затем вперед, еще рывок, еще… Правда, сейчас ситуация осложнялась тем, что стрелков было двое. Но они совершенно не взаимодействовали, а потому стреляли почти синхронно, с удручающим однообразием.
Оба успели выстрелить трижды, когда Вадим на очередном скачке вклинился между ними и сдвоенным взмахом локтей опрокинул их на пол, со всей силой саданув по бледным подбородкам. Он не боялся покалечить врагов: ведь они уже были мертвы, - однако надеялся на пару секунд форы.
В самом деле, пока Вадим на полной скорости несся к следующему повороту, вслед не полыхнуло ни разряда. И питон догнал его без проблем, тенью промелькнув меж поверженных тел. А когда засадники поднялись, то даже не пытались гнаться за прорвавшейся парочкой, но снова заняли предписанные позиции, изготовившись встречать новых гостей. Столкновение с Вадимом закончилось для них без последствий: на поверку мертвецы оказались куда прочней, чем выглядели. И сильнее тоже - судя по тому, какими задеревенелыми куклами повалились на пол. Сколько ж они прибавили - вдвое, втрое? Похоже, вся отпущенная им жизне-сила теперь расходовалась на тело, извлекая из него куда больше, чем при жизни, - такой вот парадокс. Зато у Вадима после недавних рывков, на пределе силы, все-таки саднили перегруженные связки. Вечная с ними проблема!..
И снова человек и питон устремились вперед. Коридор сменялся коридором, мелькали залы, лестницы, лифты, люки. Иногда в полу зияли провалы, а иногда не зияли, но скромно прятались под незакрепленными щитами, поджидая нечаянную жертву. В одном из них Вадим разглядел свежий труп (труп мертвеца!), покореженный до полной негодности. Дальше обнаружился еще один, раздавленный рухнувшей плитой. Похоже, Юля заметила погоню и, оправдывая новое звание, принялась устраивать каверзы: а не суйтесь куда не надо!..
На всякий случай Вадим велел питону следовать позади, а сам принялся выбирать путь с большей осмотрительностью, учитывая габариты и тяжесть напарника. Не хватало угодить в одну из ловушек - то-то будет потеха мертвецам! Сколько их осталось впереди - шесть? Это не считая предводителя. Но и нас уже немало - обрастаем союзниками, как снежный ком.
Затем перед ними распахнулась новая дверь, высокая и тяжелая, похожая на крепостные ворота, открывая доступ в громадный кольцевой тоннель, огибающий кратер Горы. И на пороге Вадим застыл, изумленный: так вот чего он не смог разобрать в своих мысленных планировках! «О поле, поле, кто тебя усеял мертвыми костями?»
Когда-то, не очень давно, здесь бушевала битва, набросав но каменному полу сотни трупов, уже истлевших в скелеты. От человечьих они отличались разве габаритами (набрать столько гигантов было бы непросто во всей России) и странностью нарядов: от старинных кожано-роговых лат до вполне современных пластиковых доспехов, - будто сцепились разные эпохи. При всем том использовалось лишь холодное оружие, словно по договоренности, и сеча кипела страшная, судя по изрубленным панцирям и раздробленным шлемам. Чем только не запаслись тут для отправки ближних в места отдаленные: разнообразнейшие мечи, секиры, топоры, пики, иглометы.
Поневоле глаза Вадима разгорелись от такого обилия («себе доспехов ищет он»), хотя с искренним сожалением по убитым такой азарт сочетался плохо. Конечно, неплохо бы разжиться парой мечей в качестве сувениров, но как-нибудь потом. А если на трупах прежде имелись плазмометы, то сейчас Вадим не видел ни одного. Кто-то, видно, уже помародерствовал на поле брани - не Шершни ли?
Затем Вадим услышал в отдалении смутные голоса, и тотчас ему стало не до вопросов. Аккуратно ступая меж скелетов, он подошел к просторному, распахнутому в полу люку и прислушался, устремившись мысле-облаком по наклонной гладкостенной трубе. А верный напарник-питон свернулся невдалеке в смоляной холмик и деликатно закаменел, чтобы не мешать.

2. Пирамида против триады

По мере того как Вадим перетекал сознанием к заветной цели, голоса становились все громче, все отчетливей. Затем он различил взволнованный голос Юли, звучавший вполне живо.
- Ну вы, сыти червячные! - ругалась она напевно и звонко, словно заклинала кого-то. - Что выстроились тут, подкаблучники, вам же ничего не светит, а вот последнего лишитесь!..
Выказывая немалую осведомленность, Юля прошлась по врожденным дефектам мертвецов, закрепленным тяжелым детством, перечислила «этапы большого пути», приведшие к столь жалкому состоянию, обрисовала ближние перспективы, сумрачные и беспросветные. (Хорошо зная Оросьева, Вадим нашел бы что прибавить.) Но больше всего досталось их господину, вполне достойному таких слуг, ибо сам он был ничтожной бездарью, непомерно раздутой нынешним статусом. (И что Юлька разумела под раздутием, интересно?)
Беззвучно Вадим подозвал питона, оседлал возле вскинутой головы и вместе с ним соскользнул в трубу, от начала тормозя о полированные стены сразу ладонями, каблуками и питоньим хвостом, чтобы не слишком разгоняться. Шуму от них практически не было, к тому ж и разговор заглушал.
- Предрекаю вам смерть - скорую, лютую, - вещала Юлька, - от руки своего ж хозяина. Ну-ка прочь с пути моего, трупные огрызки!..
Наверняка она сознавала, что дразнить мертвецов столь же бессмысленно, как плевать на столбы, но, видно, надеялась выманить на открытый бой их вожака, пока что скрывавшегося невесть где. А заодно и вправду плела сложную вязь заклинаний, опутывая врагов невидимыми нитями. Если нельзя вдохнуть в мертвецов души, то, может, удастся запустить в их программы губительный вирус, провоцируя сбои?
На выходе из трубы Вадим подал питону новую команду, и тот растопырился затвердевшими кольцами между стенок, резко затормозив. Из дыры выдвинулась лишь его жутковатая голова на изогнутой, как у лебедя, шее. А позади нее расположился Вадим, с высоты озирая открывшуюся сцену.
Похоже, тут размещалось преддверие местного ада. И здесь же больший отряд наконец догнал меньший, преградив юной ведьме доступ к истокам. Этот зал тоже оказался кольцевым, только поуже и много выше. А вдобавок был освещен, в отличие от всех предыдущих помещении. И уж его вряд ли кто прорубал - так, благоустроили слегка: подвели ходы, навесили ламп, кое-где обтесали стены. А внутренняя стена исполинского кольца походила на домну, пронизывающую Гору до самого верха, ибо за ней ощущалось обжигающее дыхание кратера.
Все участники действа уже расположились по местам, исключая лишь оборотня, который по-прежнему держался в тени, выставя против гиганта-серка оставшуюся шестерку мертвецов. В назревавшей потасовке Юльку в расчет брать не стоило - тем более, как приличествует ведьме, она оказалась нагой и безоружной. Правда, благодаря любимым босоножкам девочка больше смахивала на стриптизершу, но здесь было сложно обойтись без обуви.
Зато серк нашел чем поживиться на бранном поле, благо тамошние доспехи были вполне по его габаритам. В каждой руке он сжимал по метровому слегка изогнутому мечу с длинной рукоятью, а громадные бугры его впечатляющей плоти обтекались нарядными латами - наверно, и выбранными за красоту лично Юлькой. И гребенчатый шлем вполне подходил к эллинским чертам юноши - прямо картинка, залюбуешься!.. Вдобавок, по ощущениям Вадима, серк тоже прибавил в силе - по меньшей мере вдвое. (Опять Вадиму догонять!) Тесное общение с ведьмой не прошло для него даром.
Мертвецы оказались экипированы не хуже и выглядели внушительно - в отличие от пары, поставленной в заслон. Этих шестерых оборотень приберег для решающей стычки. По виду-то им было далеко до великолепного исполина, на голову возвышающегося над всеми, однако Вадим уже знал, чего стоят самые хилые из мертвецов. А здешние явно вылупились из крупногабаритных билдеров, уже достигших своего предела: полуторный вес, тройная сила. И каждый прибавил еще немало, освободясь от души. Одного Вадим еще рискнул бы взять на себя, ну двоих, - но трех!.. Вах, а не подвела ли его интуиция - в самый неподходящий момент?
Конечно, можно было спустить питона, но для таких дел зверь мало годился: уж если он войдет в раж!.. Одно хорошо: стрелять мертвецы вроде не собирались. А скорее, не могли - судя по потухшим на плазмометах индикаторам. Среда не благоприятствует? Или на свои огнестрелы здешние умники придумали управу - недаром же там, наверху, рубились по старинке!..
Почему-то Вадима очень раздражал гигантский, размером с комнату, и наверняка чрезвычайно древний кокон, подвешенный на стальных тросах высоко над полом. Стенки его оказались непроницаемыми даже для мысле-облака, словно заговорены. Однако в нескольких местах, по сторонам и внизу, угадывались люки - к ним и были подведены тросы, будто прежним обитателям (надсмотрам, жрецам?) они заменяли мосты. Еще один такой же тросовый мосток, только сдвоенный, тянулся от кокона к внутренней стене. А там виднелась массивная дверца, словно бы перед топкой, и от нее веяло страшным. Жертв туда запихивали, что ли?
Вадим не успел додумать эту мысль, когда внизу все закружилось. Точно дождавшись команды, мертвецы рванулись на серка; гигант с рыком ринулся на них, взмахнув обеими мечами; Юля отпрянула к стене, зашипев и выставив перед собой ладони, будто насылая на мертвецов напасти.
В следующий миг на нее упала сеть, знакомая Вадиму по недавней ночной охоте, и тут же сдернула с пола, спеленав в визжащий ком. Секундой позже девочку втащило внутрь кокона - словно сквозь крышку люка, настолько быстро та захлопнулась.
Вот так: без лишней героики, легко и просто, - главное: выиграть. И поздно было серку испускать отчаянный рев, поздно срывать ярость на бесчувственных мертвецах - тем более, они вполне выдерживали его натиск, ибо каждый и впрямь ненамного уступал исполину в силе.
Зато подошла пора действовать Вадиму. Сдерживая нетерпение, он извлек из-за спины такой же тросомет, заимствованный у Шершней, и, тщательно примерясь, накрыл сразу двоих мертвецов. Потом достал игломет и быстренько расстрелял весь запас, целя по ногам оставшейся четверке - для выравнивания шансов. И только затем поспешил на помощь Юле, благо один из «мостков» начинался прямо от его ступней.
Вадиму даже не пришлось отстраняться, несмотря на приличную высоту, - так хотелось поскорее оказаться на месте. Он просто ступил на трос и побежал к кокону-святилищу легким скользящим шагом, точно опытный канатоходец. (Разве мы хуже тутошних людоедов?) На последних метрах Вадим еще ускорился для заключительного кульбита, чтобы ударом обеих ног шибануть по люку - туда, где ощущался замок. Под сапогами слабо хрустнуло, дверца распахнулась, и Вадим кубарем влетел внутрь, в сумеречную пустоту, мгновенно разбрасывая по сторонам мысле-облако, а уж после выхватывая огнестрел.
От противоборствующих отрядцев здесь присутствовали только двое, зато предводители: ведьма и оборотень. И обоих Вадим знал отлично. В склонившейся над Юлей угловатой порывистой фигуре немного осталось от прежнего Марка - откормленного, ухоженного, вальяжного, - и все же это был он. Облаченный в пасторский сюртук, с тяжелым тесаком в напрягшейся руке.
Со знакомой укоризной Марк посмотрел на гостя, вторгшегося так не вовремя, в самый разгар намечавшегося интима. Но теперь его взгляд ощутимо налился тяжестью, как и положено властному лучу. Словно подпав под его влияние, Вадим завороженно глядел на странную парочку, больше не замечая вокруг ничего.
Странным образом здешняя сцена и впрямь походила на любовное свидание. Только взамен любви Марк стремился внушить Юльке страх, пытался загнать на самый пик - чтобы накрепко запечатлеть в ней себя, «Великого и Ужасного». Потом Марк примется истязать девочку, пока она не превратится в сплошной клубок чудовищной - адской! - боли, пока каждой измученной частицей не взмолится о смерти как об избавлении. И только затем убийца решится «отнять у нее жизнь» - именно отнять, потому что лишь при такой жуткой смерти жертва заряжает мучителя жизне-силой. Станет ли он при этом пить у нее кровь, точно вампир, или пожирать живьем, словно оборотень, или насиловать, как обычный садюга, - не суть важно: необязательные подробности, дополнительный кошмарный штришок.
- Перевыпендривался, Максик, - сказал Вадим, беря его на прицел. - Нет бы сразу макнуться в кровь, раз уж взялся. Обязательно надо покрасоваться перед публикой: вот какой замечательный я злодей, ну прямо Джек Потрошитель!..
- Брось огнестрел, - пророкотал Марк таким басом, будто ему заменили связки. И этот голос преобразил его окончательно, до полного отчуждения. - Слышишь, грязь? Или я прикончу ее!
Действительно, он держал широченное, бритвенной заточки лезвие возле горла Юли, и закаменевшая его рука даже не вздрагивала. Одно короткое движение - и все. Девочка яростно сверкала на оборотня глазищами, однако помалкивала, видимо сознавая, на каком волоске висит ее жизнь. Или же Юльку слишком стиснула сеть, рассчитанная на крупную дичь, и для голоса просто не хватало дыхания. Как ни глупо, Вадим испытал секундное искушение подчиниться - бросить все на самотек, и будь что будет!..
- Ты что, Максик, триллеров насмотрелся? - спросил он. - Вот там сей прием работает безотказно. А еще у них любят прятать убийц на заднем сиденье - будто так уж трудно бросить взгляд за спинку! Они что, собственных фильмов не смотрят?
- Заглохни, говорун! - мрачно велел Марк. - Уболтать меня хочешь? Еще слово, и получишь ее голову - на блюдце!..
- А что тогда станет с тобой? - поинтересовался Вадим. - Схлопочешь пулю в лоб? Кстати, серебряную - для страховки.
- Но ведь ее это не оживит, - заметил оборотень. - Скажешь, тебе плевать? Так я и поверил!
- Если ты внимательно смотрел фильмы, мог бы усвоить, что в таких ситуациях жертву не спасают уступки. Ну, брошу я пушку - и что выиграю? Ты без помех зарежешь Юльку, потом пристрелишь меня. (Я же знаю, что у тебя под сюртуком ствол.) А после благополучно смоешься, разве нет? Других вариантов не вижу.
Как и Марк, наверно, - если бы он умел ставить себя на место других. Впрочем, сейчас ему пришлось задуматься, проиграть сценку с разных углов. Жизнь вынуждала, точнее, любовь к ней. «Странная любовь» к странной жизни.
- Ладно, - согласился Марк, - тогда ты остаешься здесь, а мы с девчонкой отступаем к двери. И только попробуй за мной сунуться!..
- И это не годится. Ты все равно ее убьешь, а на меня навесят еще одну смерть.
- Может, не убью?
- Такая вероятность есть, - холодно подтвердил Вадим. - Только она куда меньше другой: что мой огнестрел все-таки опередит твое мачете.
- Получается, нам не разойтись? - осклабился Марк. - Патовая ситуация, да?
Как события повернутся дальше, Вадим не представлял. Чудесное ощущение Реки Времени пропало так же внезапно, как возникло. Словно бы ему ссудили этот дар лишь на время, чтобы он смог сюда добраться. Вадим оказался в нужном месте в нужную минуту - дальше все зависело от него. Господи, подумал он, а каково там сражается серку? Пока мы тут беседуем… И не возникнет ли на сцене еще кто-то? Все же с этими стенами неладно: никак через них не пробиться!
- Зависит от того, насколько ты себя любишь, - ответил Вадим. - Мне твоя жизнь не нужна - только Юлькина. Вот если для тебя ее смерть значит больше собственного выживания…
- Нет, - возразил оборотень. - Важнее другое: любишь ли ты ее больше, чем себя. Сейчас проверим.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

Не отводя лезвия от шеи девочки, он завел свободную руку за спину и так же плавно нацелил ее на Вадима, зажав в ладони крохотный пистолет. Тот не сдвинулся, только прикрыл пластиковым кулаком середину груди, куда было нацелено короткое дуло.
- Вот и выяснили, - сказал Марк. - Ее ты любишь больше, иначе бы выстрелил.
- Что же, - усмехнулся Вадим, - у тебя появился шанс взять две жизни взамен своей - ты ведь знаешь, что я не промахнусь при любом раскладе. По-твоему, это достаточная цена?
И вправду, это походило на торг, причем не слишком азартный. Оба были безмятежно спокойны, хотя один-то наверняка свихнулся, и Вадим даже догадывался - кто. Однако в сумасшествии Марка уже не оставалось места сомнениям и метаниям, он стал по-своему цельным, даже гармоничным - какими бывают законченные уроды.
- А по-твоему, я так уж цепляюсь за жизнь? - спросил Марк.
- Цепляешься, а как же!.. Пока тебе не прикажут умереть.
- Прикажут? - удивился он. - Кто?
- Хозяева.
- Кто?
Марк вдруг рассмеялся - негромко, но с удовольствием.
- И ты купился на эту байку про пришельцев, - сказал он. - А на кой они нам, ты подумал? Будь же логичен, Вадичек, вспомни свою любимую «бритву Оккама»!..
- Ну вспомнил, - сказал тот. - Дальше что?
- А то, что пришельцы здесь лишние, без них проще! Представь, что мы сами нашли этот мир - заброшенный, поджидающий новых хозяев…
- «Мы»?
- Ну хорошо - Основатель, - признал Марк. - Венцеслав Гедеонович Мезинцев. Это он наткнулся на здешнюю сокровищницу и даже придумал, как приспособить ее к делу. Так сказать, набросал общие контуры будущего прогресса. А затем сблизил два этих мира - но тут и надорвался, не рассчитал сил!
- «Складно звонишь», - сказал Вадим. - Выходит, Основатель был магом? И у него хватило глупости довериться вампирам? Еще один Кампанелла недорезанный!.. Или все же зарезанный?
- Ну хорошо, - повторил Марк, с усилием возвращаясь к прежним интонациям и к прежнему своему облику, вполне благообразному. - Давненько мы не трепались на социальные темы!..
- С пару недель.
- Пора восполнить пробел, верно?
- Я не против, - ответил Вадим. - Только сперва убери от Юльки нож. Знаешь же, я первым не выстрелю.
Оглядев его, Марк с сомнением хмыкнул, однако сунул тесак в пристегнутые к бедру ножны. Чем-то он смахивал сейчас на популярный вестерновский типаж - наверно, ботинками на несуразных каблуках (Максик всегда старался казаться повыше), широкополой пасторской шляпой, просторным плащом и здоровенными ножнами, похожими на кобуру. А еще - нацеленным на собеседника пистолетом. Каждый из двоих в любое мгновение мог сделать второго трупом, но и ему это стоило бы жизни. Действительно, классический пат.
- Мы с тобой точно две ядерные державы, - насмешливо заметил Марк. - Боимся начать драку из-за чрезмерной вооруженности. Хорошо быть снайпером - пока не встретишь такого же.
Ухватив свободной рукой куль с Юлей, он пару раз качнул его и с неожиданной силой швырнул Вадиму. Не глядя, тот поймал девочку - тоже «одной левой». И пистолет при этом не отвел ни на миг - на что оборотень, видимо, рассчитывал. Уставясь ему в глаза, Вадим нашарил на тросомете клавишу и освободил Юльку. Правда, вздохнуть полной грудью она сумела не сразу, а на коже отпечатались багровые следы жгутов. Сейчас же Марк перенацелил огнестрел на нее, рассудив, что так надежней. Кто знает, кто знает…
- Вообще, эта история гроша ломаного не стоит… - заявил он.
- Или «выеденного яйца»? - уточнил Вадим. - Или - «дешевле грязи»?
- Не сбивай, ладно? Ты ж хотел ясности!..
- Тогда не мути воду.
Мысленно Вадим пытался внушить девочке, чтобы она укрылась за его спиной, все равно Марк не станет сейчас стрелять, однако Юля не слышала. Или же не слушала.
- Разве ты не понял, сколько тут запасено? - спросил Марк, прощупывая, много ли Вадиму известно. Однако ответа не дождался и продолжил: - Только успевай перенимать! В пресловутом Институте собрались не гении (ты правильно сомневался), однако классные копировщики, лучшие в Союзе. Они сумели воссоздать здешнее оружие и большую часть материалов.
- И тивишные вставки?
- И вставки, а как же, - согласился оборотень. - Прочее-то ерунда - подумаешь, плазмометы! Наши огнестрелы немногим хуже, а обезопаситься от них сложнее, как видишь. - С ухмылкой он перевел взгляд с одного закаменевшего пистолета на другой. - Но вот массовая телеобработка населения, коррекция психики в заданном направлении, тысячекратно размноженный гипноз…
- При чем тут гипноз, Максик, не морочь голову! - перебил Вадим, - Вы же накладываете на людей заклятие - действительно массовое. От кого оно исходит и в каких сферах дублируется, прежде чем поступить на все вставки разом? Только не говори, будто кто-то осилит такое заклятие в одиночку!
- А теперь, Вадичек, тебя заносит в мистику, - попенял священник. - Ты прав в одном: мы несем людям Истину…
- Порядок, Максик, порядок! - возразил Вадим. - Закостенелый, протухший, мертвый. Порядок как самоцель, тоже мне! Сделать из большинства законченных рабов, а из прочих выстроить властную Пирамиду. Видали мы такие миры!..
- Такого ты еще не видел, - спокойно возразил Марк. - Мы меняем самих людей, не только отношения. Каждый сам выбирает себе нишу - добровольно. И вполне этим удовлетворен. Поэтому этот мир - вечен!
- Как и любой покойник, - подтвердил Вадим. - А насчет доброй воли ты, Максик, врешь. Будто этих людей спрашивали перед тем, как менять! И будто я не знаю, что случается с теми, кто не хочет меняться.
- Мы никого не заставляем…
- Ну да, вы просто создаете ситуацию, когда скотов становится больше, и тогда они сами жрут людей. Пожирающее большинство, ну конечно! Это мы тоже проходили. Но в конечном итоге оно сжирает себя. Стоит лишь начать жрать…
- Издержки роста, - Марк пожал плечами. - Уверяю, когда наш мир встанет на ноги…
- А маньяки на улицах - тоже издержки? Если так пойдет и дальше, скоро весь город поделится на убийц и жертв.
- Дались тебе эти маньяки! - осклабился Марк. - Это же просто уроды, больные люди. Ну что они могут - укокошить десяток-другой… третий? Почти никто из них не одолел полусотни, а сколько еще живет тех, на ком кровь многих тысяч? И никто им этого не поминает, ибо они действовали стаей, а убийства были освящены верховной властью. Так вот мы против такого государства, которое не может править иначе, как «пожирая» своих подданных .
- Действительно, к чему расходовать материал, если выгодней его трансформировать!.. Ладно, поговорим о Пирамиде. Чего вы сами стоите, я уже понял, а вот кто на самом верху?
- Бог, разумеется, - улыбнулся Марк и прибавил: - «С нами Бог».
- Только ему не говорите об этом, ладно? Еще обидится старик!.. А может, над вами дьявол? Ну в самом деле, куда может вести лестница, составленная из мертвецов, оборотней, вампиров, колдунов? И мистика тут ни при чем, Максик, - как говорится, «медицинский факт».
- Ты о чем? - насторожился тот.
- Да о тебе же, господи! - засмеялся Вадим. - Думаешь, ты умеешь так здорово притворяться? Да из тебя прямо выпирает нынешняя суть! Мы треплемся на «социальные темы», а в твоих глазах пылает Голод. И не стреляешь ты в Юльку лишь из страха и потому, что таки надеешься упиться ее Хаосом - еще бы, такой лакомый кусочек!.. Ты не пробовал делать мебель из конечностей съеденных женщин, как вытворял некий эстет? А как насчет оргазма от предсмертных судорог жертв - уже вкусил? И кто поставлял вам корм - не Шершни ли?
- Эти Шершни, - с ненавистью пророкотал оборотень, на секунды утратив контроль. - Вечно они мешаются!
- Зачем ты погнался за Юлькой? - сейчас же спросил Вадим.
Но Марк уже опомнился, весело погрозил знакомцу пальцем.
- Вечные твои подколки! - посетовал он нормальным голосом. - Ну погнался, а что было делать? Девчонка могла таких дров наломать!..
- Каких?
- Во-первых, она отыскала дорогу сюда.
- Так ведь и я тоже!
- Думаешь, ты нашел Путь? - засмеялся Марк. - Просто тебе повезло - неслыханно, фантастически!..
- «Мой бог, надобно ведь и умение».
- Но второй раз по этому каналу не пройти. Он возникает раз в столетие, при совпадении дюжины факторов.
- Чертовой дюжины? - вкрадчиво уточнил Вадим, но оборотень пропустил мимо ушей.
- Да, мы строим новый мир, - подтвердил он. - Мы - согласен! Это будет общество справедливости, и каждый займет в нем предписанное место, и каждый будет занят положенным делом. И никто не посягнет на пост другого, ибо не может же ворона поменяться с орлом?
- А «ворона с ястребом», - вставил Вадим. - Вот это главное, верно?
- Мы меняем людей, но меняем и отношения между ними, - не слушая, продолжал Марк. - Новая Пирамида встанет над миром незыблемо, точно египетская.
- Долго ли она простоит - на крови-то? Такое болото!.. Ведь утонет.
- Вечно! - сказал священник. - Раньше египетские рассыплются в прах. Потому что с каждым уровнем будет нарастать мощь интеллекта и воли. И наверху окажутся не прежние ничтожества или самозваные помазанники, а истинные всемогущие Духи…
- Ну да, одного я тут уже встретил!
- Каждый будет завязан жизнью на своего господина, - вещал оборотень. - Это исключит интриганство, коррупцию, даже лесть. К чему льстить, если перед господином ты - открытая книга?
- Интересно, - пробормотал Вадим, - кто тут кому заговаривает зубы?
- О таком совершенстве и мечтал Основатель…
- Не трогай Основателя, мразь! - внезапно выкрикнула Юля. - Что ты понимаешь в мечтах, живоглот? Тебе лишь бы кровью упиться!..
- И что? - спросил Марк усмехаясь. - Даже если так? Подумаешь, вампиры! Разве это самое страшное, что мы пережили за столетие? Ну, организуют среди губернцев регулярную сдачу крови - жалко им, что ли? Новая нарастет, точно шерсть у овец. Зато убивать никого не придется. Когда это станет на поток…
- И на земле воцарится мир!
- Безусловно. Для вражды просто не будет причин - мы искореним зависть как главный движитель революций. Мы уничтожим страх, ибо послушание станет сутью каждого и в насилии отпадет нужда. Останутся лишь мелочные бытовые разборки, но такова уж природа людей!
- Упырь! - фыркнула Юля. - Знаток человечьей природы, специалист!..
- Но ведь, девочка, со стороны и вправду видней?
- Я понимаю, тебе, в общем, плевать на людей, - заговорил Вадим. - И может, сейчас ты не слишком врал. Но ведь и ты знаешь не все. А подумай, Максик, вот над чем: ты ведь живоглот, так сказать, первого поколения - как и твои мертвяки, наспех сработанные из подручного материала. Вы просто заполняете пустующую нишу. А где-то там, в недрах Пирамиды, уже формируются настоящие, чудовищные Хищники - вспомни хотя бы серков! И что станет с вами, когда сия подспудная Стая начнет выбираться на поверхность? Разделите судьбу первых чекистов или штурмовиков Рэма? Полное обновление личного состава!..
Вадим остановился, ощутив, что Марк словно отключился от разговора - запретная тема, ну конечно! И какой резон слушать, если увяз в Пирамиде по уши? Никакой пользы, одно расстройство. Да еще от хозяина может нагореть - кстати, кто он? И где? Уж не нарочно ли Максик тянет время…
- Надоело держать эту штуку, - светски улыбаясь, сказал Марк. - Наверное, на слово мне не поверишь?
- А как ты догадался?
- Однако надо ж как-то выбираться из пата?
- Согласен.
- Сделаем вот что, - предложил оборотень. - Откроем люк и бросим туда наши пушки. Сначала я… Ты же видишь: у меня больше нет оружия.
- Надо же, какое доверие! Выходит, Максик, ты судишь о людях не только по себе?
- Я ведь не дурак, сам знаешь.
- Вдобавок и не человек, верно? А честность для тебя - признак глупости… Ладно, я согласен.
Не отрывая взгляда от Вадима, Марк в три шага приблизился к люку, и тот сразу раскрылся многими шторками, точно фотодиафрагма. Снизу прорвался оглушающий лязг и звон, будто воспряли здешние покойники и продолжили старые разборки, - это разъяренный серк все не мог пересилить четверку хромающих мертвецов. С той же рассеянной улыбкой Марк сбросил пистолет вниз и сразу отступил, освобождая место Вадиму. Нехотя тот подошел, со вздохом разжал задеревенелые пальцы. Огнестрел канул в люк, так ни разу и не выстрелив.
- Вот так, - удовлетворенно сказал Марк. - Теперь, Вадичек, я разберусь с тобой по-свойски. А сладкое, как всегда, оставим на десерт.
- Один вопрос напоследок, - придержал его Вадим. - Что вы сотворили с Алисой, а?
- Болтала много, дура! - густеющим голосом ответил оборотень, скалясь сладостно, точно дорвавшийся до вожделенной порции наркоман. - Замешкалась на перепутье. Пришлось помочь.
Как ни готовил себя Вадим к дальнейшему, такого не ожидал. Из преображенных глубин священника высвобождалась новая, чудовищная плоть, распирая тесный сюртук (кстати, оказавшийся раздвижным, на плоских тугих резинках). Марк набухал по сторонам и ввысь, мышцы бугрились и твердели на глазах, покрываясь бурой щетиной. На пальцах прорастали когти, из пасти выдвигались клыки, не уступавшие тигриным. Через десяток секунд он обставил по габаритам любого серка, вымахав на три метра, а веса набрал центнера четыре. Куда там горилле! И больше всего Вадима изумляло, откуда взялась эта добавочная гора костей, мяса, ливера?
Но Марка собственная туша нисколько не тяготила. Передвигался он с легкостью паука и уже наступал на зацепеневшую парочку, выставив перед собой когтистые лапы. Как удачно для него сложилось: теперь он мог с полной наглядностью продемонстрировать, чего стоит какой-то там спец против «тысячника». (Даже если первый и превосходит второго по всем статьям!) У одиночки не может быть настоящей силы - значит, он слаб. А силен тот, за кем мощь Пирамиды. Только посмей тронуть ее камень, как накроет обвалом - «все на одного», а как же? Свободен лишь раб, осознавший незыблемость рабства и принявший его всем сердцем, - во веки веков, аминь!..
Что ж, поглядим. Тем более, и Вадим был не один. Совсем рядом он чувствовал разбуженную суть ведьмы, а снизу, сквозь опрометчиво распахнутое оконце, обоих подпирал юный исполин. Триумвират во всей красе!
Оборотень надвинулся, алчущий рвать, кромсать, глодать. И, видимо, уже имевший в этих делах некоторый опыт.
- А помнишь, Максик, ту байку про Горгону? - спросил Вадим и вдруг заслонил лицо ладонью, обрубая властный луч тем же приемом, которым отбил атаку Бондаря. Но не просто погасил энергию, как тогда, а отразил поток обратно, словно зеркалом. И возвращенным этим взглядом оборотня хлестнуло по глазам, отбросив на метр. Даже и оттуда он попытался достать Вадима длинной лапой, с гулом пропоров воздух. Но тот подставил под удар вторую ладонь, и лапа с той же скоростью полетела обратно. Запрокинув голову, чудище в бешенстве взревело, словно циклоп из «Седьмого путешествия Синдбада». Судя по всему, оно не ждало отпора. Столько лет лелеять надежду на реванш, и на тебе - облом!
- Сила - в защите, Максик, - наставительно сказал Вадим. - В умении противостоять агрессии. Конечно, ломать других проще.
Себе на беду, во время превращений оборотень был вынужден чем-то жертвовать. Обретая силу медведя, он и разумом превосходил его ненамного, будто на то и другое у него не хватало жизне-силы. А потому из всей тирады Вадима чудище поняло одно: над ним насмехаются. И, совершенно уже обезумев, снова ринулось на противника, надеясь его смять громадной массой. А если умножить ее на столь же огромную скорость, нараставшую с каждым шагом…
Интуитивно Вадим осознал, что неокрепший его Знак не сможет поглотить столько движения, и установил зеркало боком, лишь бы обезопасить себя и Юлю, Изменив направление, оборотень пронесся к ним вплотную и с разгона врезался в стену. Бог знает, из чего сотворили святилище, но, видно, очень обветшало оно за прошедшие века. Или же у подкреплявшего стены заклятия, как у броневого стекла, имелись уязвимые точки. Во всяком случае от могучего напора весь кокон покрылся трещинами и стал рассыпаться в пыль. А первым обрушился вниз оборотень, сгоряча разваливший собственную реликвию. Об этом Вадим совершенно не жалел бы, не окажись внутри нее сам вместе со злополучной девочкой.
Впрочем, как раз Юлька не растерялась. По наитию либо услышав его безмолвный зов, она тотчас прыгнула Вадиму на спину, цепко оплетя всеми конечностями. А он сразу направил ладони вниз, сотворив обеими такой же Знак, только слегка модифицированный, и плавно, словно на персональном лифте, устремился к далекому полу, явственно ощущая ладонями упоры.
К этому сроку здоровяк-серк успел разобраться с двумя мертвецами, добавив к их увечьям новые, посерьезней, и теперь доламывал оставшуюся пару - неподалеку от оглушенного падением оборотня. Дрался юнец на удивление расчетливо, будто уже уверовал в спасение госпожи и победу ставил выше азарта. Но не выше чести - судя по тому, как он позволил одному из врагов подняться, даже не попытавшись его добить. Прежние звериные инстинкты теперь подавлялись иными рефлексами, внушенными Юлькой или даже Вадимом (через ее посредничество). Недавний серк превратился в рыцаря, превыше остального ставящего благородство, однако напрочь лишенного жалости. А большего от него ждать не стоило: сие - предел. Слава богам, что удалось затормозить хотя, бы на этом рубеже!
Наконец Вадим коснулся ступнями пола. Сейчас же Юлька соскочила с его спины, устремившись к оборотню.
Поневоле Вадим заспешил за ней, ибо несломленное чудище уже пыталось подняться, а парного мясца алкало по-прежнему. (Хорошеньких малолеток Марк не пропускал и в свою комсомольскую бытность, хотя тогда использовал их иначе.)
Однако и Юля больше не была прежней малышкой, беспомощной да беззащитной. И руки у нее не были скручены, и рот не залеплен. И теперь это она склонилась над оборотнем, как недавно тот нависал над спеленутой ведьмой.
- Желал Хаоса, урод? - спросила девочка зловеще. - Так подавись им!
С усилием, будто сквозь воду, она пихнула в чудище руками, но остановила ладони, едва не коснувшись его. Подбегая, Вадим ощутил, как с них выплеснулась жаркая волна, окатив оборотня от лица до ступней, и тот вдруг стал стремительно таять, съеживаясь в прежнего Марка. Корчась, как на сковороде, рыча и щелкая зубами, оборотень еще пытался заслониться от накатывающего Хаоса спешно выстроенными перегородками. Но созданный ведьмой перекос выкачивал из оборотня энергию, точно насосом. Всей его накопленной за годы, отобранной у многих жертв жизне-силы едва хватило, чтоб уберечь немногие энергосвязи: с подчиненными мертвецами, сейчас же застывшими в манекены, и с неведомым хозяином - послав тому отчаянный призыв о помощи. Объятый невидимым пламенем, бедняга уже не «таял», а лишь рыхлел и жухнул, будто старился на глазах, да хрипел оскаленным ртом. И вместе с ним сморщивались мертвецы, медленно оседая на пол, - словно готовились умереть окончательно. А Вадим ничем не мог их удержать. И вряд ли хотел, наверно, - иначе Юлька не решилась бы на такой ход. К тому же ведьме требовалось сбросить излишки «живой воды», но разве не этого добивался от нее оборотень? А что выплеснулось слишком много - так о количестве уговора не было!
Но погибающий в Хаосе Марк еще взывал к всеблагому господину, не сознавая, что этим может его выдать. Зацепившись мысле-облаком за инициированный канал, Вадим проследовал к другому концу и обнаружил тот неожиданно близко, в соседнем кольцевом тоннеле. А пролетев по кругу разглядел еще пяток сознаний, подоспевших, видно, только что.
Выходит, они с Кирой не были в этой гонке последними?
- Отходим! - схватился он за локоток Юли. - Сейчас нас накроют.
- Ну, если он накушался…
- Побереги силы, кроха: на подходе едок посерьезней!
Не выпуская девочку, Вадим бросился наискось зала, а следом уже пристраивался серк, разочарованно покинувший оцепенелых противников. Но прежде, чем они достигли последних ворот, скрывавшихся за изгибом стены, из полудюжины спусковых труб вырвались столько же бронированных снарядов и по дуге спланировали на пол, тормозя раздутыми плащами. И эти уже не походили на мертвецов. Пятеро из прибывших казались столь же опасными, как Марк, развернувшись в клыкастых чудищ. А вот шестой… шестой был всем им господином - при том что внешностью располагал обыкновенной и даже в доспехах явственно походил на священника.
Так что добежать троица успела только до внутренней стены, где ее и взяла в полукольцо пятерка ворчащих согбенных оборотней, ряженных в безразмерные латы, с тяжелыми мечами в мохнатых лапах и отключенными плазмометами на бедрах. А за их спинами неторопливо и с величавостью вышагивал шестой.
- Вот и «папенька» пожаловал, - без удивления констатировала Юля. - Его преосвященство отец Исай, «карающий меч» эволюции. Собственной персоной и с сопровождающими его… харями.
Встретились наконец, мысленно добавил Вадим, вместе с неустрашимым серком изготавливаясь к обороне. Лучше б и дальше тебя не видеть!..
Он предполагал нечто в этом роде - тем более, разрозненные сюжетные нити вдруг принялись скручиваться в тугой жгут, как и положено в приличном кино. И кто здесь режиссер?
По человеческим меркам отец Исай был мужчиной видным, хотя рядом с оборотнями казался ребенком. А физиономией обладал моложавой и благостной, подобающей истинному духовнику - будь то комиссар из Студийной постановки или практикующий поп. Но из всей нагрянувшей шестерки Вадим больше опасался именно его.
Первым делом Исай приблизился к Марку, слабо корчившемуся возле стены, внимательно в него вгляделся. Затем вздохнул, сожалеюще качая головой: безнадежен, дескать, - и едва уловимым жестом отключил беднягу от кормушки, словно изувеченную лошадь пристрелил. Корчи сразу прекратились, и Марк распластался на полу продранным скафандром. А вместе с ним - вся его команда. Расточительно, да? Или сейчас не до них?
Напряженно Вадим вглядывался в архиерея, следил за каждым его движением, за каждым жестом, проницал чужое сознание, всяко испытывая на прочность, словно давешний спрут-исполин. В Исае ощущалась Сила, до которой далеко было оборотням и даже «королю». Ему не требовались внешние эффекты и устрашающие массивы мышц. Он из обычных объемов извлекал втрое больше, чем любой его подручный - из своей груды. А по быстроте мог обставить их на порядок, ибо был впятеро легче. Зато властный луч Исая весил много тяжелей, запросто подчиняя всякого зверя - и даже человека, если зверь в нем доминировал. Наверно, и звуковой диапазон у Исая был такой, что одним голосом мог нагонять на людей страх.
По крайней мере он не левитирует, со вздохом подумал Вадим. И что еще могут вампиры?
- А теперь разберемся с тобой, доченька, - мягко произнес Исай. - По-родственному, да?
Без видимого усилия он очутился рядом с троицей, и только гул рассекаемого воздуха предвосхитил его появление в самой близи, а чуть позже в лица захваченных дохнуло ветром.
По крайней мере мышцы у вампира функционировали с отменной резвостью. А как насчет рассудка? Успевает ли сам Исай осознавать свои рывки? Если и там преимущество окажется подавляющим, триумвирату придется худо.
Не без удивления Вадим обнаружил, что выставил навстречу вампиру один из своих ножей. Просто выдвинул вперед руку да еще уперся попрочней. И когда успел? Это не означало, что он собрался атаковать, - боже упаси! Но если архиерей сам пожелает напороться, опоздав затормозить, - милости просим… Довольно цинично, вам не кажется? Выходит, внутри троицы влиял на партнеров не один Вадим.
Смутившись, он убрал клинок в ножны.
- Железо вас не спасет, - мягко подтвердил Исай.
- А спасут нас искреннее раскаяние и немедленная сдача, верно? - подхватил Вадим. - Или намекаете на серебро и соль с чесноком?
- Я намекаю, что пора бы вам проявить благоразумие и подумать о будущем, - чуть резче ответил архиерей. - Это для начала.
- Зачем нам-то напрягаться, - пустил новый шар Вадим, - если за нас уже всё продумали: от и до? Есть в Крепости добрые дяди!
- Ну что это? - с огорчением спросил Исай, указывая на голую девочку, даже не пытавшуюся закрыться. - Столько трудов на нее положил, столько сил - и ради чего? Чтобы лицезреть это безобразие? «О времена, о нравы!..»
- Минуточку, - не согласился Вадим, - давайте разберемся. Что именно вам не нравится? Разве ее нежный облик не «услаждает взор»?
- Это - бесстыдство!
- Почему? - удивился он. - Чего ей стыдиться - своего тела? Вот уж глупости!.. Тех грязных помыслов, которые оно в ком-нибудь пробуждает? Так это его проблемы, и нечего «перекладывать с больной головы»!.. Или дело глубже: в вашей личной ненависти к ведьмам и магии? Ну да, с возрастом многие люди и впрямь теряют потенцию, половую и творческую, скатываясь в банальный вампиризм!..
- Чтобы противостоять анархии, не обязательно становиться вампиром, - возразил архиерей. - Зло должно быть выявлено и устранено - ради общего блага.
- «Ради счастья на Земле», да?
- А нагота ведет к распутству, - гнул свое святоша. - Распутство - грех. А грех следует искоренять.
- Помилуйте, да что дурного может быть в красоте! - пуще изумился Вадим. - Или в радости, кои даруют любовные утехи? Конечно, если еще способен внимать красоте и ощущать радость… Кстати, как с этим у вас?
- Вот и видно, Смирнов, что главный спрос - с тебя! - объявил Исай голосом, набирающим силу и властность. - Ты не просто грешник - ты закоренел в грехе да еще смущаешь нестойкие души!
- Еще как, - подтвердил Вадим с удовольствием. - Сплошь и рядом.
- Самим им до такого не додуматься. Хоть представляешь, на что толкаешь этих юнцов? Ты-то не мальчик, в отцы им годишься! Ну как теперь разгрести, что ты наворочал? Кто-то же должен за все ответить?
- Вон, - кивнул Вадим на неподвижного Марка и пожал плечами. - Что с покойника взять!.. Или вам обязательно сотворить с Юлей то же, что с Алисой?
- Ты о чем? - с проступившим беспокойством спросил архиерей. - Что наболтал этот дуралей?
- Выходит, было что наболтать? - ухватился Вадим. - То есть официальная версия расходится с фактами?
- Боже мой, братец! - с искренним недоумением сказал Исай. - Ну тебе-то чего не хватало? Жил, можно сказать, на пособие, занимался чем хотел. Исследовал, изобретал, а надоест - так все пути открыты: в Студию ли, в гардию… даже в крутари. Ну захотели б взять тебя в оборот, что бы нам помешало?
- И вправду - что? - спросил Вадим. - Может, у этого кино грядет новая серия?
- Нет, - с сожалением вздохнул вампир, - уже не грядет. Слишком далеко ты зашел.
- Не дальше ведь, чем ты?
- А что я? Думаешь, хочется идти на крайности? Мне это и по сану не положено. Но если человек закусил удила…
- Или сорвался с цепи? - подсказал Вадим. - Или вырвался из клетки?
- …если не считается с интересами других…
- Паразитов? - снова влез он. - Кровососов, людоедов?
- …то приходится принимать меры, - заключил Исай, - вплоть до самых крутых!
- А ты вправду любишь погрезить о светлом будущем? - с любопытством спросил Вадим. - Когда любой отдаст тебе все вместе с душой и кровью - лишь пожелай!
- Это-то при чем?
- При том, что будущее закладывается сейчас. Надо ж подготовить материалы для Великой Стройки? А уж как это достигается: внушением, массовым заклятием или наложением рабо-матрицы на сознания миллионов, - не суть важно. «Не касайтесь своими лапами хрустальной мечты»!
- Вот это правильно, - негромко сказал Исай. - Напрасно ты в это влез, смертный.
- «Крепостной мечтатель», надо же! - хохотнул Вадим. - Кстати, ты знаешь, что кремль - это и есть «внутренняя городская крепость»?
С самого начала переговоров оборотни уставили на троицу свои взгляды-лучи, будто пытались ее обездвижить. А потому не заметили, как в вышине тихонько открылась та самая дверь - в здешнюю преисподнюю - и на пороге возникла… Кира. Не пересекая порога, она навела на оборотней плазмомет, и, кажется, тот оказался вполне дееспособен, словно бы Кира целилась из другого мира. Вот так Дух, не оплошал!..
Вадим ухватил это за секунду и дальше старался туда не смотреть.
- Параллели проводишь? - усмехнулся вампир. - Ну-ну. Занятные у тебя повадки, братец. То ли на подхвате работаешь, то ли в поддавки играешь, а потом - раз и припечатал. Как этот стиль зовется в единоборствах?
- Айкидо.
- То-то, что «ай», - хмыкнул Исай. - А насчет «ки-до» еще поглядим, кто кинет дальше… Ладно, желаете порезвиться - даю шанс. И сам развлекусь. Все будет по-честному, как на турнире. Трое на трое, при равном оружии.
Ага, знаем вашу честность! - подумал Вадим, вспомнив стычку с Бондарем. И откуда ей взяться - в Пирамиде-то?
Однако Исай вместе с парочкой оборотней и вправду отступил на безопасную дистанцию - безопасную для него, но отнюдь не для триумвирата, учитывая громадную скорость вампира. Хотя вряд ли он станет вмешиваться без нужды. Несмотря на свою Силу, Исай был не из тех, кто первым суется в брод, - кто знает, какая там окажется глубина! А подручные на что?
- Только шанс-то у вас такусенький, - вампир продемонстрировал кончик мизинца, злорадно ухмыляясь. - Это вам не мертвечину строгать!
- «А не рано ли, собака, похваляешься?» - пророкотал Вадим, словно Андреев в роли Муромца. - Ишь, раскатал губу!
Три клыкастые громадины, в сумме перевешивающие тонну, уже извлекали широкие секачи, по два на каждого, с нетерпением готовясь кромсать загнанную добычу. «Равное оружие», а? - хмыкнул про себя Вадим. Неплохо для начала!
Их троица тоже раздвигалась, добирая пространства для маневров, однако не ослабляя мысленной сцепки. По-прежнему они были повязаны жизнями - это делало их втрое сильней, но и уязвимей намного. Что перевесит?
И тут оборотни ринулись, будто спущенные с цепей.
Серк рванулся навстречу своему противнику - масса против массы, сила против силы, клинки против клинков. Правда, серк был полегче и послабей. Зато куда искусней в обращении с оружием, вдобавок - совершенно бесстрашен. И они схлестнулись, словно два встречных вихря, рассыпая вокруг искры, звон, рыки.
Ведьма сразу выпихнула из ладони порцию Хаоса, будто шаровую молнию, нацелив второму зверю в морду. Тот увернулся, но следующая угодила ему в колено, и он обрушился рожей вперед. Однако сейчас же вскочил и заскакал перед ведьмой из стороны в сторону, жаждая ее плоти, но и страшась. С неприязненной ухмылкой Юлька следила за его прыжками, выставив вперед руки, и тоже ловила момент.
А Вадим, расставив пошире ступни, ждал приближения третьего чудища, разогнавшегося на жертву, словно грузовик на малолитражку. Эти несколько мигов растянулись для Вадима в минуты. Конечно, ему далеко было до мускульной мощи вампира. Зато мысле-облако уже сгустилось настолько, что дублировало нервные каналы, передавая сигналы мгновенно. И оборотня Вадим чувствовал, будто собственное продолжение - почти как Юлю с серком. Тот еще задумывал движение, а Вадим уж начинал свое, подстраиваясь под противника словно бы в танце. И когда чудище наконец сделало выпад, Вадим по дуге ушел с линии атаки, обеими руками вцепившись в толстое запястье, и добавил противнику инерции, одновременно закручивая вокруг себя. Потеряв равновесие, оборотень на кувырке влетел в стену, и даже ему это не показалось мало.
Впрочем, и много тоже, ибо в следующую секунду он снова атаковал. И опять его повлекло по сложной кривой, даже без особенного нажима, пока он не полетел вверх тормашками. Собственно, Вадиму не оставалось иного, как пристраиваться к сокрушительным взмахам оборотня, чтобы вносить в них посильные искажения. Это серк мог полагаться на жесткие блоки, а иногда даже наскакивать сам - хотя и без особенного успеха.
Однако Вадим не собирался устраивать показательный бой вампиру на потеху - тем более, двое других «птенцов» уже подкрадывались с боков, чтобы ударить мятежникам в тыл. (Какое коварство, о чем вы? Это зовется военной хитростью. Главное: подгадать момент для введения резервов - в этом и состоит талант полководца!)
Слабина оборотней заключалась в том, что они могли взаимодействовать лишь через хозяина, - и плевать им было друг на друга! К тому моменту, когда четвертый зверь бросился серку на спину, Вадим уже заморочил своего противника настолько, что тот сам влетел «резерву» под мечи. Сплетясь в тугой ком, ревущий и лязгающий, оборотни покатились в сторону, не слыша раздраженных команд господина. И тут же сверху прошелестела молния, превратив в факел третьего зверя. (Главное - подгадать момент!) Затем и Юлька достала четвертого, на миг отвлекшегося, огненным шаром в грудь.
За секунды, неожиданно для всех, ситуация изменилась радикально. Это сразу понял вампир, хотя и он вряд ли ждал такого поворота в сюжете. И тут действительно стало жарко. Слова худого не говоря, обойдясь без подобающих моменту речей и угроз (мол, ужо я вас сейчас - ы-ы-ы!), вообще не тратя время на лишние позы, он вдруг пропал из виду, и дальнейшие его перемещения Вадим мог отслеживать только мысле-облаком, через него же подавая партнерам команды.
Сперва Исай возник возле ведьмы. Но, наткнувшись на ее выставленные ладони, благоразумно шарахнулся к серку и ударил в его бок длинным стилетом, похожим на огромное жало. С подсказки Вадима юноша успел подставить под удар руку, а затем круто повернулся, вырывая у вампира клинок. От рассвирепевшей Юльки уже летела в убийцу гирлянда огненных шаров (Почему так медленно, господи!), оставляя ему единственный путь к отступлению. Взметнув в воздух громадное тело латника, вампир с той же чудовищной скоростью ринулся по оставленной тропинке и как раз подгадал под тяжелый нож, пущенный Вадимом наперерез.
Будто не заметив ранения, монстр мигом повернулся и бросился на Вадима, по-прежнему похожий на летящую тень. И опять промахнулся, слишком поздно среагировав на выставленный клинок. Удар прокатился по Вадиму от кисти до плеча, вышибая суставы, точно он попытался остановить летящее ядро. С оглушающей силой его бросило на стену, затем вздернуло кверху на полный метр. Он ощутил вонзившиеся в грудь пальцы, увидел под собой оскаленное лицо и пронзительные глаза, полыхающие ледяной злобой. Успел врезать меж худых рук бронированным коленом, смяв бледную челюсть вместе с пугающим оскалом. Даже хлестнул по цепенящим глазам кулаком, словно по каменной статуе, - должно, с испугу. (Какое тут, к чертям, айкидо!) Но вдруг вампир скрылся под двойным слоем огня, нахлынувшим с обеих сторон, и с рычанием отпрянул прочь.
Не сдержав стона, Вадим соскользнул спиной по стене - на подгибающиеся ноги. Едва устоял, пытаясь отстраниться от подступающей из многих мест боли, от заволакивающего сознание тумана. Сотрясения мне не хватало, обессиленно подумал он. О боже, это была встреча! Куда там бедняге Бонду, сокрушителю дверей. Вот этот - из настоящих. А каков же тот, кто штампует Мстителей? Сгорая заживо, вампир хрипел и корчился неподалеку. Из его панциря торчали два ножа, погруженных по рукояти. Но их лишь и хватило, чтобы затормозить монстра на секунду, подставив под удары девушек. Так что в его гибели Вадим мог себя не винить - конечно, если не вдаваться в подробности.
Двое оборотней еще катались по полу, кромсая друг друга в такие клочья, что смотреть было жутко. А третий, последний из живых покойников, на остатках энергии метался по залу, уворачиваясь от выстрелов Киры, и с каждым скачком уходил дальше, пытаясь скрыться за изгибом стены. Наверно, это устроило бы всех.
Вдобавок к своей Вадим чувствовал боль серка, все-таки заполучившего стилет между ребер. (Хотя не так глубоко, как мечталось убийце.) И смятение жалостливой Юльки, раздиравшейся меж двумя помятыми третями их странной общности. (Не пришлось бы ей, как новгородской красотке из «Александра Невского», уводить с поля брани двух подбитых витязей.) И даже слышал сомнения Киры, запулившей молнией по влиятельному в Крепости архиерею - пусть возникшему в странной компании и проявившему себя не лучшим образом.

3. Истоки Подземной Реки

Предыдущая страница 13 Следующая страница


Миро - Творцы 14

- Думаете, это была последняя волна? - спросил Вадим, превозмогая страдания мужских тел и сумбур девичьих сознаний. - На подходе такая стая, в сравнении с которой прежние покажутся лютиками!
Он покряхтел и помычал, здоровой рукой вставляя на места выбитые суставы, затем добавил:
- Бог мой, Юлька, объясни наконец, куда мы влетели! Что это за подвал?
- Можно подумать, сам не знаешь! - сейчас же окрысилась девочка.
Все же сперва она принялась за серка, рассудив, что другой страдалец слишком болтлив для умирающего. Отщелкнув пробитый доспех, точно дверцу, Юля сунула внутрь обе руки, будто взялась ремонтировать киборга.
- Я тебе доктор? - резонно возразил Вадим. - Чтобы знать всё.
Уцелевшей рукой он помахал Кире: спускайся, уже можно, - и тотчас та заскользила вниз на тонком тросике, словно паук. Все-таки неплохо экипируют спецгардов, и даже появляются они иногда вовремя.
- Для начала объясни, почему ты сбежала, - сказал Вадим. - На кого променяла старика? - Он кивнул на раненого серка, с заботливостью обхаживаемого ведьмой. - Вот на сего антропа? Пф-ф!..
- А потому что ты меня не любишь, - небрежно ответила Юлька, продолжая чуткими пальцами уминать края глубокой ранки, обильно пульсирующей кровью. - Скажешь, нет?
Тезис можно было оспорить, однако Вадим не стал.
- Наверно, я в этом и виноват? - поинтересовался он. - Это ведь я закатываю себе скандалы и устраиваю передряги, после которых чертям тошно, не только людям.
- Это от любви, - объяснила девочка и сама же хихикнула. - Нет, правда!
Под ее осторожными ладонями у юноши явственно прибывало сил. А раны на нем затягиваются быстро.
- «Так берегись», да? - сказал Вадим. - Кармен недорезанная!.. Ладно, а здесь ты чего потеряла? (Как раз подошла Кира, аккуратно скручивая пригодившийся трос.) Бедняга Исай что-то поведал тебе при встрече?
- Тебе все - «бедняги», - огрызнулась Юля, завистливым взглядом окидывая фигуристую гардейку. - Жалельщик!
- «Папенька» все ж, - заметил Вадим. - Пусть не родной.
- А знаешь, что он с родным сотворил? Исай уже тогда был законченным упырем, только что кровь не сосал! И все годы подпитывался от нас с матерью. Наверно, этим и загнал ее в могилу, а потом уже принялся за прихожан. А знаешь, что мой отец был из главных в губернии?
Девочка наконец оставила серка, сотворив, что смогла, - и тут же Кира налепила на сочащуюся рану бактерицидный пластырь, достав из личной аптечки. Эдакое единение магии и науки!
- И что? - С трудом Вадим пожал плечами и покривился от боли. - Во-первых, это лишь твой отец; во-вторых, был. А ты, милая, нравишься мне и без того - в натуральном, можно сказать, виде. Это еще один пункт, по которому мы с вампирами антагонистичны.
- А знаешь, что у меня были сестра и брат и что их отдали неведомо куда? - распаляясь, спросила Юля. - Даже Исай не знает - если не врал, конечно.
- Да? - Вадим обменялся взглядом с насторожившейся Кирой и снова пожал плечами, отвечая уже этой: я-то при чем? Сам не люблю «кустарных роялей». Но что делать, если нити судеб, распущенные кем-то дюжину лет назад, теперь сплетаются снова!
- Тебе было тогда годика три? - спросил он. - А сколько сестре?
- Семь.
- И как ее звали?
- Исай сказал: Ирина.
- Так и звали - в семь лет? - удивился Вадим и опять переглянулся с гардейкой, только что не подмигнул: «Ира!» - Н-да… А как насчет особых примет: хвостик там, рассеченное небо, родинка на всю ягодицу?
- Вообще это больше смахивает на увечья, - не удержалась от ухмылки Кира. - А любые приметы могли за такой срок измениться - вплоть до цвета волос.
- Вы что-то знаете, да? - с подозрением спросила Юля. - Так говорите!
- Ни фига мы не знаем, - в сердцах ответил Вадим, растирая ноющую руку, а про ушибленную спину стараясь не думать. - Пся крэв, мы ж не в индийском кино!.. Конечно, и в жизни случаются совпадения, но чтоб такие?
- Ты о чем? - снова спросила девочка.
- Ладно, с тобой я еще мог состыкнуться случайно - собственно, любая встреча так происходит. И даже глянуться тебе мог: ну, бывает со всеми. А уж ты понравишься любому, сама знаешь.
- И что?
- Но чтобы через неделю умыкнуть у Шершней мешок и обнаружить в нем красотку, даже внешне смахивающую на первую, а вдобавок назвавшуюся Кирой, - это уж перебор, господа!..
Вадим осторожно подвигал разбитой рукой. Как ни странно, она послушалась, даже без особенной боли. И онемение, кажется, начинало проходить - все-таки хорошо работать магом!
- Это она, что ли? - Во все глаза Юля уставилась на гардейку. Да и та пожирала ее взглядом, благо у девочки все было на виду.
Действительно: как похожи! - поразился Вадим. Даже слишком - для реальной-то жизни. Где были мои глаза?
- Братаний устраивать не будем, ладно? - сказал он с опаской. - Тем более, ничего пока не доказано.
Ему легко было говорить. А здесь уже полным ходом шла корректировка внутренних кругов, если не формирование новых, - хотя внешне все выглядело пристойно, даже обыденно. Обошлось без объятий и лобызаний. Девушки молча смотрели друг на друга, узнавая с каждой секундой, заполняя давние пустоты, а их взгляды, поначалу колючие, будто оттаивали. В конце концов, подумал Вадим, кому нужна эта правда? Была бы потребность в родной душе и было б чем эту потребность ублажить.
- Очень умиляет, - сказал он все же. - Прямо до слез. Осталось разыскать деткам папулю. А кстати, я не подхожу? Вот и Исай давеча намекал…
Обе повернулись и вперились теперь в Вадима, будто примеряя на новую роль. В ужасе Вадим попятился. И дернул же черт за язык!
- Шучу, - объявил он поспешно. - Сроду детей не имел - эгоист я!.. Между прочим, Кира, что выяснилось насчет Духа?
- Ты о Призраке? - уточнила девушка, даже сейчас не растеряв деловитости. - А почему ты спросил?
- Потому что он, неизвестно с чего, вас опекает. Если прежде еще имелись сомнения… Видишь, иногда окольные пути - самые короткие!
- Да уж, он вел меня такими тропами!..
- Ты услышала его - вот что странно. Хотя я в самой близи…
- Я тоже слышала, - неожиданно заявила Юля. - Далекий такой Голос. И он звал меня сюда - по-хорошему звал, без нажима. Ласково даже.
- «Отдай мое сердце», да? - хмыкнул Вадим. - И пошла на зов, как пионер. Спиритка голопопая - со мной-то могла переговорить? Голоса ей уже чудятся!.. Ладно, похоже, вас обеих приветил Дух. Вопрос: почему?
Обреченно вздохнув, Кира проговорила:
- Напрашивается…
- Конечно: «тень отца»! - опередил Вадим. - Но на Гамлета вы обе мало смахиваете, и слава богам, ибо «он был тучен и задыхался». Еще есть версии?
- Вообще мне показалось, - нерешительно заговорила Кира, - будто это не какое-то конкретное лицо, а нечто обобщенное - ну, вроде Духа рода, что ли. Сейчас в нашем роду проблемы - вот он и мается.
- Ух ты! - не сдержался Вадим. - В смысле: «Дух, ты…» - начало тотемной молитвы.
- Бухты-барахты! - сердито сказала Юлька. - Что вы несете? Мне казалось, я тут самая ненормальная…
- А что, ход нестандартный, - возразил он. - К тому же предложен Кирой, которая до сего дня в это не верила.
- То и опасно. Из таких вот «фомок-неверок» и образуются главные фанаты. Сам же предостерегал от крайностей!
Прищурясь, Кира глянула на девочку уже без прежней теплоты. Ну, с общим языком у них проблем не возникнет - «милые бранятся». А уж как весело будет Вадиму!..
- Девонька, если нас что-то объединяет, - вкрадчиво заговорила гардейка, - это как раз Дух, кем бы он ни был. Да те враги, которые рассеяли нашу семью. И если ты, радость моя, еще хоть раз…
- Брэк, сестрята! - вмешался Вадим. - Кира, а где сейчас Дух? Пора заняться им вплотную. Не говоря о том, что самое время делать отсюда ноги - пока не подоспела новая стая.
Для пробы он вздохнул глубже, покрутил плечами. - вроде без особых проблем. И серк уже выглядел вполне транспортабельным, даже боеспособным - только укажи… На фиг, на фиг!
- Он остался за дверью, - ответила девушка. - Вообще в Крепости без крайней надобности не возникает - не его среда.
- Надо же, и здесь Крепость! - покачал головой Вадим. - История повторяется, да? Где-то я уже слышал и про папашку-чудотворца, канувшего невесть куда, и про двух его ребятишек, в младшего из которых была заложена магическая мина. Прямо перекличка миров!
Призывно махнув рукой, Вадим двинулся вдоль стены - к тем самым воротам, куда не хотел пускать Исай. Ведь не стал бы тот морочить беглецов ценой собственной жизни?
Хотели или нет, но остальные последовали за Вадимом. Избегая смотреть друг на друга, девушки старались держаться рядом, причем старшая норовила пропустить младшую вперед: то ли чтобы сподручней было ее опекать, то ли признавая ее преимущественные права на Вадима.
- Как зовется сей унылый край? - спросил он у Юли, поведя вокруг рукой. - Об этом-то Голос поведал?
- Огранда, - тихонько ответила девочка. Вадим рассмеялся.
- Совсем здорово! - произнес он. - А жители кличутся ограми, что значит «великаны-людоеды», - в самую точку! Есть еще вопросы?
- Есть, - сказала Юля столь же негромко. - Те люди наверху вовсе не походят на монстров.
- Ну, не могут же все работать вампирами! Кто-то должен и кровь поставлять. Наверняка тут были свои ведьмы, маги… может, и до сих пор есть.
Достигнув заветных ворот, Вадим изумленно присвистнул: размерами и весом они смахивали на крепостные.
Переглянувшись с серком, взялся за громадное кольцо. Тот ухватился за другое, повыше, и вдвоем они сдвинули створку, упираясь во вторую ногами. В открывшуюся щель хлынул свет - именно хлынул, как пылающий газ. В сравнении с ним стало заметно, в каком сумраке привыкли жить огры.
- Добро пожаловать в ад! - щуря глаза, пробормотал Вадим. - «Оставь надежду».
И, чтобы никто его не опередил, первым протиснулся между створок.
Как и положено рыцарю, серк пустил вперед дам. А вступив последним, закрыл тяжелую дверь, дугой изгибая мощную спину. Вадим и сам не понял, проявил силач инициативу или кто-то ему приказал, - во всяком случае действие было верным. Легко быть смелым, когда уходишь от погони.
За воротами четверка остановилась, озирая новый пейзаж, еще диковиннее прежних. Когда-то, видимо, здесь было опасно, и даже сейчас от избытка электричества но всей коже топорщились волоски. О прежних кошмарах говорили оплавленные разрядами, едва распознаваемые останки на верхушках ребристых скал. А прямо от входа начиналась дорожка из высохших тел, стекая по дну широкой расщелины и постепенно истончаясь, - будто ее проложил, не мелочась, местный капитан Флинт. И к каким сокровищам она вела? Скорее уж в пропасть, ибо почти сразу расщелина загибалась книзу, а в нескольких десятках метров и вовсе пропадала из виду.
А оказался отрядец на обширном каменном уступе, внутри исполинского кратера, наполненного странным светом, даже не отбрасывающим теней. Стены кратера уходили вниз с отрицательным уклоном, и дна Вадим пока не видел.
- Наверное, снаружи тоже хватало трупов, - обыденным голосом предположил он, демонстрируя невозмутимость. - Только там-то их прибрали. А вот сюда сунуться не решились - и это радует. - Подумав, он вздохнул и добавил: - С одной стороны.
- Это вотчина Духа. - уверенно объявила Кира. - И нам тут бояться нечего. Он никого сюда не впустит.
- «Мятежный Дух», - хмыкнул Вадим. - Не один же он здесь! Как он с прочими-то ладит?
- Похоже, он от них отгородился. Этот кусочек на стыке миров как бы ничейная территория, вроде полосы прилива. И наш Дух здесь обосновался.
Давала объяснения Кира с легкой улыбкой, будто не всерьез, и сама, видно, удивляясь внезапной трансформации своих воззрений. Но уж собственным глазам приходится верить. И не только глазам.
Чего-чего, а вопросов скопилось уйма, подумал Вадим. Нашлось бы кому отвечать. И уж тогда я поспрашиваю - будь то сам Господь!..
- Что ж, если хозяин не встречает у порога, - сказал он, - придется распоряжаться самим. Не понимаю, почему благородным донам не прогуляться до обрыва?
- Думаешь, ты до него доберешься?
Быстро глянув на Киру, Вадим повел плечом и направился по расщелине, бережно переступая через облаченные в латы мумии. Вполне возможно, остались они после той давней битвы, прокатившейся через всю горную Крепость. Только в здешней атмосфере трупы не истлели в скелеты, как снаружи, а сохранились получше фараонов, вместе с доспехами. Вспомнив, что хотел разжиться мечами, Вадим подобрал парочку - просто чтобы ощутить ладонями опасный вес.
За ним потянулись остальные, сохраняя прежний порядок. Теперь Кира, на правах старшей сестры, уже откровенно приглядывала за Юлькой - и самое забавное, что та принимала это как должное.
Через минуту Вадим понял, что имела в виду Кира, - тем более, это не было внове: гравитация меняла направленность. Сколько Вадим ни опускался в обрыв, крутизна не нарастала. А кратер постепенно превращался в громадную нору, стенки которой расходились, тая в мерцающем эфире. Это действительно был иной мир, чужой и странный.
А затем перед ними вырос Дух. То есть сперва воздух вокруг загустел, расцветился радужными переливами, совершенно заслоняя пейзаж, а к телам прихлынула тяжесть, вдавливая в землю, - впрочем, без всякой угрозы. Затем красочный туман стал оседать, поверх голого камня формируя пышный травяной ковер и буйные заросли. Нависшие над головой скалы растворились в чистой лазури, по иссушенному руслу заструился прозрачный ручей, журча на камнях, ласково омывая ноги. А впереди, на выходе из ущелья, гостей поджидал исполин, ступнями погрузившись в цветущую долину и головой упираясь и небо. Был он седовлас и благообразен, точно мудрец из восточных легенд, и надлежащим образом облачен. В тонком лице угадывались знакомые черты, но, может, причиной было, что их хотели увидеть: «желания гостя - закон».
Шлепая по воде босоножками, Юля догнала Вадима и доверчиво взяла за руку, будто вправду ощутила себя младшенькой в их странной компании. Сейчас же Кира встала по другую его сторону, положив ладонь на сгиб локтя, - прямо семья на прогулке. А серк немедленно пристроился с тыла, точно преданный слуга.
- Что ж, пошли, - решился Вадим и повлек девушек по мелководью, с любопытством озирая преображенное ущелье. Если это было иллюзией, то даже Вадиму, с полным набором экстра-качеств, разоблачить ее вряд ли бы удалось. А может, эти качества здесь просто не работали.
Вскоре возникла новая загадка, заслонившая прочие: законы перспективы распространялись тут на все предметы, кроме самого Духа. Сколько четверка ни приближалась к нему, он не становился выше. А когда наконец гости вступили под сень раскидистых крон, окунувшись в ароматы и свежесть, сгустившиеся вокруг тишайшего озера, - Дух и вовсе оказался нормального роста. Вообще это сильно смахивало на сон. Вот только с какого момента он начался?
Приветствуя путников кроткой улыбкой (восточное гостеприимство, а как же), хозяин указал на плетеные кресла, расставленные по тенистому берегу. До самой воды его покрывала шелковая зелень, а кое-где в озеро выдавались округлые шершавые валуны с приплюснутыми вершинами, поросшими уютным мхом. Лежать на них, наверно, - чистое наслаждение. Впрочем, как и на траве. А вода манила чистотой и прохладой.
- Это не мираж, - ответил старик на сомнения Вадима. - В здешнем подвале собраны знания Вселенной, и материала для них тоже хватает.
- А «седина в бороду» вам на что? - полюбопытствовал тот. - Зрительский заказ, да? Идем на поводу!..
- И это тоже, - подтвердил Дух и повел вокруг рукой. - Располагайтесь без стеснения, здесь все ваше.
- Если вода насыщена Порядком…
- Верно, - степенно кивнул старец, - она целебная. Говорю же: не стесняйтесь!
Но Юлька и без повторного приглашения уже плюхнулась в благодатное озеро, решив не терять драгоценного времени. Хотя…
- Так и есть, - согласился с его догадкой Дух. - Тут мне подвластно все, включая время. Конечно, до определенных пределов..
- Бог мой, наконец-то! - сказал Вадим. - «Можно оправиться и закурить». И никто не стоит над душой!
Сбросив на траву одежду, он с бережка нырнул в целительную жидкость и распластался на поверхности, блаженно ощущая, как уходят из тела боль и усталость, как наливается оно здоровьем, силой, бодростью. Целое озеро «мертвой воды», господи!.. А ее передозировка не умерщвляет?
С некоторой задержкой, обусловленной доспешными защелками, его примеру последовал серк. Чуть погодя к троице присоединилась Кира, тоже разоблачившись не без сложностей, зато без опаски. В самом деле, кого тут стеречься?
Наверно, в отместку за длинный язык атлетичная Кира сразу же устроила на Юльку охоту, гоняя от берега к берегу, но из воды не выпуская. Громадный налитой серк крутился неподалеку, дельфином рассекая мерцающую гладь, однако не вмешивался. А Вадим просто плавал, меняя стили, наслаждаясь процессом и удивляясь океанской плотности раствора, совершенно пресного на вкус.
Мало, что вода «мертвая», так она еще и тяжелая причем буквально.
Опустившись в одно из кресел, хозяин наблюдал за молодняком с благодушием дедушки, умудренного бог знает каким числом «пра». В ласковые его глаза было жутко заглядывать - тем более, Дух по-прежнему виделся ясно на любом расстоянии. Рядом с ним уже возник просторный дубовый стол, заставленный угощением на все вкусы. Действительно, «самое время немного подкрепиться»! Это не Дух, а прямо джинн какой-то, угадыватель желаний.
Выбравшись из воды, Вадим уселся в кресло и почтительно оглядел роскошный стол. Помимо всевозможной экзотики он обнаружил здесь блюдо, которое со студенческих времен полагал своим изобретением: картофельное пюре, смешанное с кабачковой икрой, - дешево и сердито. Давненько он такого не пробовал!
И остальные уже подсаживались к столу, не утруждая себя одеванием. Причем девушки опять оказались вместе, почти касаясь друг друга плечами, - что не мешало им тихонько пикироваться, к обоюдному удовольствию. Эдакий нудистский пикничок на лоне девственной природы, однако с полным комфортом. «И пусть никто не уйдет обиженный». Если бы!..
Конечно, Дух мог обрядить четверку в любые одежды, самые роскошные и вычурные, любых краев и планет, но вряд ли она смотрелась бы лучше наготы: это был не тот случай, когда требовались украшательства. Вдобавок так и приятней. Вообще полезная штука - магия. Особенно если располагаешь «знаниями Вселенной». Не худо бы взять на вооружение.
- А что по вашей программе теперь? - спросил Вадим старца - единственного в компании, кто сохранил пристойный вид. - Сначала насыщение, потом беседа - или допустимо совмещение?
- Как желаете, - ответствовал тот, вкушая сочную сливу.
- Кира посчитала вас Духом рода, - резанул Вадим. - Это так?
Он заметил, что «сестрята» замолчали, разом прекратив жевать, и уставились на хозяина с похожим ожиданием во взглядах.
- Не вполне, - спокойно ответил тот. - Я - больше.
- Больше - чем? - Не удержавшись, Вадим сострил: - Чем Дух?
- Ну представьте, что некий не вполне искушенный маг пробует вызвать демонов, - заговорил старец. - Или же духов - не суть важно. Кто первым клюнет на заклинания? Конечно, те духи, которые ему родственны: духи умерших предков, обитающие в Подземелье. Своеобразный внутренний круг - по вашему, Вадим, определению. А уж они вовлекают в работу других демонов, а как много их будет и сколь сильны, зависит от могущества мага и от его дерзости.
- Вы говорите про Основателя? - уточнил Вадим.
- Именно. А дерзости в нем оказалось больше, чем могущества.
- И духи перетянули его к себе?
- Все-таки он многое смог: например, создать меня, сплавив из демонов, до которых сумел дотянуться. И придать мне незыблемость, какой в нашем мире обладают немногие. Демоны ведь такие переменчивые существа… даже не существа - так, носители сутей. А еще Основатель наделил свое создание целью.
- А под занавес даже вдохнул в него свою душу? - мрачно заключил Вадим. - За ненадобностью отбросив телесную оболочку.
- Вряд ли он этого желал, - улыбнулся Дух. - Так получилось.
- И оставил трех малолеток и супругу на поругание своры?
- Так вышло, - повторил старик печально. - Хуже всего, что бедняга сделался невольником своей затеи. Он сам пропахал себе колею, из которой не в силах выбраться.
- «Раб лампы», да? - спросил Вадим. - А кто хозяин?
- Самое забавное, что хозяев-то нет, - ответил Дух. - Есть только паразиты, повернувшие ситуацию к своей выгоде. А что мыслилось изначально, никто не помнит, - и не нужно это никому, если честно.
- И все-таки, что затевалось у нас? - спросил Вадим. - Ради чего поставили губернию на уши? Не ради же Крепости-Державы, в которой места хватает лишь крепостникам да крепостным, сколько их ни тасуй!
- Вы не поверите, - сказал Дух. - Мезинцев и впрямь надеялся выстроить Город Солнца, объединив людские души через тивишники, зарядив их совестью - чтобы боль каждого ощущалась всеми. Для начала он обезопасил губернию от мирской скверны, воздвигнув Бугор, - ибо на всю страну его не хватило бы. Затем принялся изменять людей…
- Затем его убрали, - вклинился Вадим. - А людей уж изменили так изменили! Теперь не поймешь, где кончается человек и начинается скотина. Для державников лучшего материала не придумать - Только на таком можно выстроить «вечную империю»!
- Увы, увы…
- Если тивишники и могут кого объединить, то лишь магов, у коих сознания расплылись в мысле-облака - иначе не попасть по ту сторону экрана. Для прочих есть одно направление: оттуда. А это уже не совесть, это - кабала.
- Действительно, мы поторопились.
- Хреновы! - проворчал Вадим. - Экспериментаторы! Одни строят миры под себя, другие - во благо человечества. Ну почему не оставить людей в покое - от злодейств и благодеяний? Пусть каждый сам творит свой мир!
- Погодите-ка, - решительно вмешалась Кира. - Так вы, амиго-сан, и есть Основатель?
- В какой-то мере, - сказал старик. - Не весь он и не полностью.
- Да или нет? - потребовала гардейка. - Хватит болтовни!
- И я хочу знать! - поддакнула Юлька. - Мы ему кто?
- Дух имеет в виду, - пояснил Вадим, - что сознание Основателя вошло в него не целиком. И что в нем, в Духе то есть, много чего заложено сверх.
- Вы обе - его дочери, - добавил старик. - Значит, и мои - в той мере, в какой сам я могу считаться Основателем.
- Спасибо, - язвительно сказала Кира. - Теперь все прояснилось.
- Ни черта не понимаю! - объявила Юлька. - Кого ж мне теперь любить и почитать? Вот эту стервозину-сестру? - Она фыркнула, словно рассерженная кошка. - И кому я должна глазенки выцарапать «за свое счастливое детство»? Вы что ж думаете: родили меня и довольно!.. А я об этом просила? Не можешь довести до конца, лучше не затевай, как учит великий сэнсэй! - без особенного пиетета девочка кивнула на Вадима.
- Сенька, - пробормотал тот, - без шапки.
- Так кого ж мне любить, а?
- Бога, - ответил Вадим. - Это для начала.
- Чего? - удивилась Юля. - Ты сбрендил, honey?
- Есть мнение, что Бога надо любить сильнее, чем самых близких, - сообщил Вадим. - Тогда и тех возлюбишь больше. А без Бога не будет любви - никакой.
- Ты и Бог? - фыркнула она снова. - Не смеши!
- Бог в широком смысле, - пояснил Вадим. - Как совокупность всех душ Вселенной.
- Эка хватил! Тут никакой любви не хватит.
- Ладно, это лирика! - легонько Кира хлопнула ладонью по столу. - Вопрос по существу: кто копает под Первого?
В некотором смущении старец потупил взгляд.
- Я ведь не всеведущ, - сообщил он. - По вашему же определению, я скорее Дух рода и знаю немногим больше, чем знали души ваших предшественников, кои меня составляют. А следить из этого мира за вашим весьма затруднительно. Боюсь, мои сведения больше касаются прошлого. Хотите прояснить свою генеалогию?
- Лично меня больше волнует гинекология, - ляпнула Юлька. - Что мне до истлевших костей? Тут с ближними бы разобраться!..
- Значит, нет смысла пытать вас о нынешних событиях? - разочарованно спросил Вадим. - Чего ж мы рвались сюда?
Дух обратил взор на него:
- Вы сами маг и должны сознавать, сколь опасны готовые знания.
- Иногда опаснее без них, - возразил Вадим. - Сейчас, например.
- Вот о минувшем я мог бы многое порассказать…
- Один такой рассказал - и пол-Дании на уши поставил!.. А заодно прихватил на тот свет всех ближних: наверное, чтобы не скучать.
- Видите? - подхватил Дух. - Даже в прошлом таятся мины. А ведь надо еще уметь правильно ставить вопросы.
- Меня интересует, - сказал Вадим, - кто гонит на нас эту волну и как ее остановить - хотя бы на время. Кто стоит за нечистью: мертвецами, оборотнями, вампирами? Как снять с людей заклятие и срыть на фиг Бугор? Чего ждать вскорости: царства Тьмы, второго пришествия, судного дня?
Улыбаясь, старец покачал головой.
- Нет? - спросил Вадим. - «Догадайся, мол, сама». Как занятно!.. Но хотя бы «да» и «нет» вы можете отвечать?
- Это ведь не игра, мой друг, - произнес Дух. - Во всяком случае не настолько простая. Пробовали вы спрашивать подсознание? И часто ли оно отзывалось?
- Тогда на кой вы сдались нам! - не сдержался Вадим. - Чтобы подтверждать то, до чего мы и сами додумались?
- Разве этого мало? Догадка еще не уверенность.
- В общем, ясно, - сказал Вадим, - что ничего не ясно. Видно, Мезинцев и впрямь был неумелым магом, а потому демонов призвал не самых могучих.
- Скажем так: узкоспециализированных, - поправил Дух. - А затем еще повязал местом и временем, чтобы добиться стабильности. Потому дальние прогулки мне противопоказаны.
- Ну хорошо, вы утверждаете, что Мезинцев затеял это по собственной дури и что за ним никто не стоял?
- Он так полагал.
- Как говорится, его право, - согласился Вадим. - Но, может, его использовали - с самого начала?
- Может быть, - подтвердил Дух.
- И нынешних вампиров тоже направляют - почему нет?
- А почему - да? - спросила Кира.
- Потому что над Исаем есть еще кто-то, - ответил Вадим. - И этот «кто-то» - не Первый, отнюдь. Можешь называть это заговором. Но возник он куда раньше, чем Первый пришел к власти, - так что скорее всего ваш босс временно исполняет обязанности. А теперь его время кончается.
- И что делать?
- Ты по-прежнему за него болеешь? - удивился он и пожал плечами. - Вижу один способ: придержать весь процесс - даже вернуть его назад, сколько получится. Надо раздвинуть миры, убраться от Огранды подальше. И вот тут ваш родовой Дух очень бы пригодился!
- В принципе, я готов, - тотчас откликнулся тот. - Даже и рад бы.
- Ну да, «желание-то у меня есть»! - фыркнул Вадим. - А в чем загвоздка?

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- В инициативе. Я ведь не маг - всего лишь дух, исполнитель. Мне нужна направляющая воля. Моей лишь и хватило, чтобы позвать Юлю.
- А просто выдать вам задание - недостаточно?
- Увы, нет.
- Имеете в виду: вам не хватает Хаоса? Но суть-то процесса вы представляете?
- Больше, чем кто-либо, - заверил Дух. - Я же стоял у истоков!
- Хаоса, значит, вам не хватает, - задумчиво повторил Вадим. - Инициативу подавай! Чтобы притормозить запущенное чудо, требуется другое, поменьше? - Он вздохнул. - Однако не зимовать же тут?
- А почему не погостить? - вопросила Юлька, с удовольствием озираясь. - А, благородные доны? Зря, что ли, забрались в такую даль!
- По-моему, мы уже загостились, - возразил Вадим. - И потом, в губернии тоже дел полно.
- В конце концов, я могу остаться и одна, - заявила она.
- Этого не хватало!
Впрочем, это было первым порывом - «держать и не пущать». Отцовский рефлекс.
- Но ты ведь сам считаешь меня способной, - сказала девочка. - Где ж мне поднатаскаться магии, как не тут, под чуткой опекой Духа? А ну как меня понесет вразнос!..
- Пронесет, - буркнул он. - Собственно, кто тебе запрещает?
- Но ты ж не хочешь! Боишься - чего?
- «Знав бы - поубывав». Причем всех!..
Почему-то никого это не напугало. Даже Духа, который знал Вадима меньше часа.
- Меня не побоялся на Духа оставить, - неожиданно вступилась Кира. - Или Юльку жалеешь больше?
- Из чего выбирать-то было? - возразил Вадим. - Уж лучше Призрак, чем оборотни с мертвецами!
- А сейчас? Еще неизвестно, где мы вынырнем и вынырнем ли вообще.
- Я болталась по жизни как говно, - сказала Юлька, по-видимому развивая подброшенный образ.
- Как фекалии, - машинально поправил Вадим. - Не бери пример с Вовочки Ульянова - помни о родовитом папашке.
- А теперь у меня появилась цель. И смысл. Я нужна кому-то, понимаешь? Даже многим.
- И давно это стало тебя заботить? - удивился он. - «Что сделаю я для людей», ну да!.. Ладно, оставайся со своим серком. Да и Кире положен отпуск.
- Вот уж дудки! - отрезала девушка. - Сначала с делами разберусь.
- Интересно, как ты собираешься с ними «разбираться»? - поинтересовался Вадим. - Как верная овчарка Первого или как преданная дочь Основателя? На чью мельницу станешь лить воду?
- Уж как выйдет, - отрезала она. - Пусть переваривается пока, а там поглядим, что сильней. Мало узнать - надо прочувствовать.
- Резонно, - согласился Вадим. - А почему тебе не подождать здесь, пока утрясется? Заодно и за сестренкой присмотришь.
- Вот к чему ты ведешь! - усмехнулась Кира. - Нужна я ей, как же!.. И как я потом выберусь? Нет уж, ты меня сюда затащил - ты и вытаскивай.
- Всегда так, - пожаловался он. - Вовремя не откажешь, потом сам же окажешься виноват. Моя беда: умею решать лишь за себя. А вольному - воля!
Поднявшись, Вадим взялся за одежду - без особенной, впрочем, спешки. Не колеблясь, Кира последовала его примеру.
- Как возвращаться-то будем? - поинтересовалась она.
- По крайней мере в Крепости лучше не появляться.
- В которой? - спросила Юля.
- Тебе - так в обеих. Судя по всему, ты разворошила такой улей!.. К тому ж все ходы наверняка перекрыты - включая те, о которых мы не знаем.
- Не все, - возразил Дух. - Один канал ваши враги берегут на крайний случай и без особой надобности туда не сунутся: опасно.
- Для нас - тоже?
- Для всех. Но вам я помогу, насколько возможно.
- Кажется, я догадываюсь об этом канале, - сказал Вадим. - Действительно, дорожка еще та. А уж переход!
Кира уже упаковалась в боевой кокон, нагрузилась смертоносной коллекцией и теперь раскачивалась с пяток на носки, колючим взглядом подгоняя Вадима. И вправду: как влияет на женщин обрамление!
- Долго прощаться не будем, - говорил Вадим, обвешиваясь сбруей и оружием (включая сувенирные мечи, заботливо упрятанные Духом в нарядные ножны). - И надолго, надеюсь, тоже. А провожать нас ни к чему: дорогу я знаю. Хотя обещанное вами благословение не помешает.
- Мы подождем, пока вы доберетесь, - предупредила Юля. - А потом сами увидите!..
- Ну-ну, не переусердствуй, - насторожился Вадим. - К чему показуха? Денек-другой мы как-нибудь вытерпим. Даже неделю.
Вскоре они с Кирой снова спешили по пустынному темному тоннелю, только теперь тот смахивал на обычную пещеру, совершенно необжитую, зато населенную неведомыми чудищами. На виду пока никто не показывался, однако Вадим ощущал их невдалеке и плазмомет держал наготове, зная, что при нападении успеет лишь надавить клавишу, а дальше - как повезет. Огнестрелы тут были и вовсе без пользы. Если даже исполины-огры избегали сюда заглядывать!..
Впрочем, их ведь не охраняла тень благого Духа. Хотя здесь и от Духа мало что зависит. Доведет до места, и на том спасибо.
- Я вот все думаю, - заговорила Кира. - Если Мезинцев настолько умный, чего ж его обскакали с такой легкостью?
- Он умен, но простодушен, - откликнулся Вадим. - А враги глупы, да коварны. Вот ежели ум объединить с хитростью…
- Еще одна формула пресловутой мудрости?
- Может, и так.
Идти, даже бежать, было легко - все под уклон, только успевай ноги переставлять. И пол гладкий, будто раньше здесь стекала вода. Тоннель сменялся тоннелем, и конца им не было видно. Этот исполинский лабиринт уводил вниз на многие километры - в Темные Глубины, по выражению огров. А уж Глубины эти, осененные дыханием Подземелья, были страшнее Огранды - и счастье, что тамошние чудища редко поднимаются к поверхности. А еще хорошо, что Вадиму с Кирой не требовалось погружаться в лабиринт далеко. Добраться бы до истоков Подземной Реки.
Время от времени под ногами возникали трещины, иногда расползаясь на весь пол. И тогда им приходилось пробираться по карнизам подземного ущелья, вслушиваясь в рокот невидимого потока, постепенно становившегося ближе. И что могло в нем водиться? Лучше не знать.
- Попасть сюда было проще, - негромко заметила Кира. - А теперь наш «ворон» достанется уродам.
- «Это - вряд ли», - возразил Вадим словами «товарища Сухова». - А комп на что?
- Ты что же, заминировал вертушку?
- Господи, зачем? Просто запрограммировал на возвращение - при попытке взломать дверцу. А код знаю лишь я.
- Не проще было установить против входа пулемет?
- Не люблю непоправимых поступков, - пожал он плечами. - Даже девственниц сторонюсь, как справедливо подметила Юлька.
- Боже, Вадим! - возмутилась Кира. - За последний месяц ты хоть кого-нибудь приговорил - все равно, к смерти или к постели?
- Вот чем измеряется для тебя ценность мужчины! - усмехнулся тот. - Точно, я читал об этом у Каннинга - как раз про кодекс секретных служб. Мерзкое, кстати, осталось впечатление. А можно и викингов вспомнить: в каком возрасте там положено «взять своего первого человека». Вполне людоедская психология.
- Психология воина. Враг должен быть уничтожен!
- А «зло наказано»? Беда в том, что во враги может угодить любой, а зло каждый понимает по-своему. К тому же всегда возможна ошибка - как при смертной казни. Представь, что на «ворон» наткнутся друзья.
- Ну, на такой риск…
- …можно пойти, да? Как говаривали инквизиторы: лучше сжечь сотню невинных, чем упустить одного еретика.
- Ты еще татаро-монголов вспомни! К тому же тут пропорция обратная.
- Выходит, дело в пропорции? - уточнил он. - Действительно, зачем далеко ходить? В нашем кино, да и в китайском тоже, мелькала злободневная тема: допустимо ли угробить невинного, вдобавок друга, ради спасения многих товарищей. Арифметически все просто, не так ли? К тому ж невинный все равно погибнет, убьешь его или нет. Но вот кем после этого станешь ты? И перетянут ли тысячи убитых тел одну загубленную душу?
- Ну хорошо, а как насчет постели?
- Разве я зарекаюсь? - улыбнулся Вадим. - Впереди еще столько всего!.. Если так пойдет дальше, скоро придется звездочки ставить.
- На чем?
- На фюзеляже, - фыркнул он. - А ты о чем подумала?
- Фюзеляже чего? - снова спросила девушка. - Если ты…
Предостерегающе Вадим вскинул руку, останавливаясь на краю обрыва. Кажется, пришли наконец - очередной тоннель, больше похожий на нору, впадал в громадную подземную полость, на треть заполненную бурлящей водой. До поверхности оставалось метров тридцать - один рискованный прыжок. И что затем?
- Если это родник, - поинтересовалась Кира, - то какова же река?
- Насколько знаю, - сообщил Вадим, - до Амазонки ей далеко. Немногие притоки почти не добавляют ей полноводья.
- Довольно странно, тебе не кажется?
- А ты не задумывалась, - спросил Вадим, - куда деваются воды губернии, включая осадочные? Мы ведь столько лет живем на дне впадины - давно полагалось бы затонуть.
- Ты считаешь…
В сомнении Кира посмотрела на подземное озеро, кипевшее многими ключами, зябко передернулась. Вода и вправду оказалась настолько насыщена взвесями, что больше походила на разжиженную грязь. Даже облако Вадима проницало ее с трудом. Эдак последний чернозем у нас вымоют! Не говоря о прочем.
- И где ты видела такие мутные источники? - продолжал он. - Кроме грязевых, конечно. Будто вода не фильтруется грунтом, а поступает прямо из стоков. И почему при вторжении у нас не разразились эпидемии, если с новым зверьем наверняка проникают бактерии? Наконец, почему мы так схожи со здешней публикой - вспомни «кладбище слонов» в кольцевом тоннеле!
- По-твоему, мы родственны с ними?
- Все люди - братья, - грустно ответил Вадим. - И все разумные - тоже. Однако эти «братушки» нам куда родней, чем хотелось бы. Наверно, у нас общие предки - только кто же от кого произошел? Скорее они от нас, ибо по течению плыть легче. Однако Огранда скорректировала нашу живность на свой лад да еще собственную наплодила - не приведи бог! И кто сотворил над нами такую шутку?
- Лично меня больше волнует, как одолеть этот «сток». Никогда не пробовала нырять в глубь источника.
- Вряд ли течение тут преодолимо, иначе в городе продыху бы не стало от ограндского зверья.
- Рада слышать! - фыркнула Кира. - Чего ж мы сюда приперлись?
- Но вон там на поверхности, - продолжал Вадим, - скачут несколько поплавков, к которым наверняка привязаны тросометы. И где, по-твоему, закреплены гарпуны?
Наклонившись, Кира вперила чудо-маску в глубину провала и задумчиво покивала: дескать, вижу - что дальше?
- И нечего рассусоливать, - заключил он, беря ее за руку. - Все равно деваться некуда. Вперед!
Вместе они обрушились вниз, пропоров плотную поверхность, вместе всплыли, не разомкнув ладоней. Вместе продели кисти в торчащие над поплавками петли, сомкнули пальцы на рукоятях. Затем он привлек Киру еще ближе, оплетя конечностями, точно спрут.
- Вдохнула? - спросил. - Ну, раз, два… пуск!
Вадим не стал предупреждать, что из черных глубины к ним устремилась смутная масса, - к чему? Теперь вся надежда на тросометы.
Их повлекло вниз словно на спиннинге, даже быстрей. И дна они достигли чуть раньше водного чудища, но тут вонзились в такую струю, что Кире пришлось ухватиться за тросомет обеими руками, иначе вывихнуло бы запястье. Разбросав по сторонам мысле-облако, Вадим с тревогой ощущал сужающиеся стены и судорожными пинками подправлял движение, избегая острых выступов, способных распороть до костей. Еще больше он боялся застрять в теснине и все пытался приткнуть плазмомет себе под мышку. И радовался, что не польстился на эффектные доспехи огров, оставшись налегке.
Все-таки проход не сомкнулся настолько, чтоб им пришлось пропихиваться поодиночке. И не тянулся так долго, чтобы не хватило дыхания. Вскоре стены стали раздвигаться, поток ослабевать, превращаясь в исполинский водоворот, все более плавный. Затем сцепленную парочку выдернуло из воды, словно великаном-рыболовом, и протащило сквозь одну из «лунок», проделанных в потолке. И тут тросометы наконец выключились, доставив парочку в мир иной не хуже звездолета или, на крайний случай, вертушки. На коротких шнурах вымокшие пассажиры зависли посреди просторного темного зала, только сейчас разжав объятия.
К счастью, их здесь не ждали. Обошлось без торжественной встречи, цветов и пальбы. В зале вообще оказалось пусто: ни людей, ни нежити. Ослабив тросы, они спустились на бетонный пол, усыпанный щебнем и старым мусором. Затем, не сговариваясь, поставили тросометы на обратный ход и сбросили в люк: вдруг пригодится когда-нибудь - кто может знать?
- Вот и не верь после этого слухам! - пробормотал Вадим, глядя в провал. - Поговаривали в городе про бездонное озеро, в коем водится чертовщина. Причем задолго до Отделения - наверно, наткнулись, когда метро строили. Вон - забетонировали!.. А теперь опять мосток навели.
Кира вдохнула полной грудью, покрутила маской по сторонам, улыбнулась родным запахам и знакомой архитектуре, ту sweet, sweet home, sweet as sugar. Хотя воздух тут оказался затхлым - не то что в Ограндских пещерах. И пованивало изрядно, даром что метро.
Махнув ладонью, Вадим неслышно зашагал к выходу, на ходу пробуя, как выходят из ножен мечи. Не хотелось бы, конечно, но если опять нагрянут крыски… Кстати, они-то как сюда пробрались? Ползком по стенкам или хватаясь за тросометы зубами? И почему раньше про них не было слышно?
Устремив вперед мысле-облако, вновь съежившееся до привычных размеров, Вадим проверил ближние коридоры, комнаты, лестницы, отыскивая путь наверх. Надоели подземелья - в Огранде и тут. Хотелось простора, свежего воздуха.
Узкими, заброшенными, очевидно, служебными ходами они перебрались внутрь водосточной системы, в потрескавшуюся от времени бетонную трубу. Еще с полсотни метров прошлепали журчащим под ногами ручьем, по ржавым скобам поднялись к люку и, сдвинув крышку, наконец выбрались на тихую улочку, затененную уцелевшими деревьями и печальными старыми домами. Усмехаясь, Вадим огляделся: конечно, разве Юлька станет ждать? У нее ж шило в попке и зуд в руках. Вот и распишитесь в получении!..
Здесь еще длилась ночь, из которой они убрались так много событий назад. Накрапывал дождик - прохладный легкий дождь ранней осени, о которой в городе успели забыть. Слишком быстро дневную жару сменяли ночные морозы - до осени ли было?
- Что же, выходит, Огранда отодвинулась? - тихонько спросила Кира, подставляя дождю лицо, и без того мокрое. Надоевшую маску она сняла, а шлем отбросила за спину.
- Ненамного, - откликнулся Вадим. - Теперь у нас появилась некоторая фора и поиграть мы сможем не только по чужим правилам. А забот еще хватит, будь уверена.
Он тоже вскинул глаза к небу и улыбнулся:
- Бог мой, столько лет не видел рассвета!
Вдалеке, над крышами уснувших общаг, сквозь поредевшие тучи пробились первые розовые лучи.
Как символично, с ухмылкой подумал Вадим. Вечно меня заносит в красивости!..

Часть вторая
ТАЙНЫ ГУБЕРНСКОГО ДВОРА

Глава 4

ВИА «Атлетико»

1. Союз меча и помела

Когда они добрались до квартиры, уже рассвело. Конечно, первым делом Кира забралась в ванну, смывая с себя грязь чужого мира - все ж ее замечательный комбинезон оказался проницаемым для такой экстремальной среды. И конечно, Вадим не удержался от искушения ей помочь - тем более, девушка на это провоцировала. С другой стороны, кто вынуждал его заходить в ванную, не дожидаясь своей очереди?
Жесткой щеткой он отдраил гардейку сверху донизу, словно скаковую лошадь, после чего перенес в постель, не застланную с позавчерашнего утра. Затем вымылся сам и со вздохом лег рядом, предвкушая ее ближайшие действия. Взбодренная душем и массажем, Кира немедленно начала штурм - тем более бурный, что времени оставалось немного. Конечно, сила была не на ее стороне, но гардейку это мало трогало.
Роли поменялись - прежде в роли охотника почти всегда выступали мужчины. Цель: затащить добычу в постель, - а там поглядим, куда кривая вывезет. Но иногда, оказывается, участь добычи не столь к плачевна. В этом даже можно ощутить некую сладость, если не слишком артачиться.
Однако надолго девушку не хватило. Можно представить, как вымотали ее последние приключения, если даже Вадим, свежеиспеченный богатырь (и маг в придачу), чувствовал себя уставшим. Скоро Кира заснула - на пике очередной атаки, обхватив его, точно любимую куклу.
А Вадим был слишком наполнен впечатлениями, чтобы отключиться сразу. Вдобавок гардейка таки его раззадорила, едва не прорвавшись за последний рубеж, - еще бы пяток минут… Но чуть-чуть, как известно, не в счет, и можно было праздновать очередную победу, если бы она хоть немного радовала. Однако настроение Вадима больше подобало проигравшему.
Ладно, убеждал он себя, сейчас не до этих игр! Вот явится Эва и отберет излишки энергии - даже сверх того. Но этот рейд не прошел для меня даром: Силы еще прибавилось. Видно, Исай не из слабых вампиров… был… и если уж пережил встречу с таким, следующая покажется легче. Но торопить ее не будем - отдохнуть бы хотя денек! Тут как в билдинге: главное - успеть восстановиться. Все ж Эва во мне не ошиблась: продвигаюсь с каждым днем, и в нужную сторону. Это вам не Август Бонд!.. Хотя по-прежнему в той триаде слабое звено - я. И остальных торможу. Эве-то нужен герой… если не дракон. И вот тогда она покажет всем!
Вадим не заметил, как провалился в сон, но спал, как всегда, недолго. Пробудившись, обнаружил себя сплетенным с Кирой в столь замысловатый узел, что даже определить, где чьи конечности, было непросто - разве по виду. Хоть в этом он наловчился устраиваться: уже и забыл, когда спал один, без симпатичной малышки под боком. («No more lonely nights!») И кто только не перебывал тут!.. А началось все с Алисы.
- Сколько времени? - спросила Кира, не открывая глаз.
- Одиннадцать часов сорок семь минут, - ответил Вадим и, вспомнив Юльку, добавил: - «Дырк»!
- Нормально даванули!
Сладостно гардейка потерлась о него, будто пыталась вживиться под кожу, затем все-таки подняла веко.
- Странно, что ты не во мне, - заметила она. - И во сне не теряешь контроля?
- Кому-то ведь надо?
- А зачем?
- Чтоб не захватили враги.
- Так то враги!..
Со вниманием девушка оглядела комнату, как будто раньше ей было не до этого.
- Боже, какой бардак! - сказала она. - Ужас!.. Что ты устроил?
- Мне так нравится, - ответил Вадим. - Может, ты забыла: я тут живу.
Кажется, Кире требовался повод, чтоб побыстрей сбежать к родимому шефу, - вот Вадим и подкинул зацепку. После чего она не задержалась, хотя прощалась с нежностями, почти чрезмерными, - словно с «дорогим покойником». И при такой жизни это не лишнее.
Весь день Вадим слонялся по Крепости, а временами исчезал из поля зрения бдящих Псов, заглядывая, куда «посторонним В.», - точно дневной призрак. В отличие от нежити, немалая часть его Силы сохранялась при свете. Он вполне мог творить сейчас зло хотя бы в отношении злодеев - если б посмел. Всей его дерзости хватило лишь, чтобы угнать у Псов триколес, запертый в гараже, - иначе он увидел бы куда меньше. Потому, наверно, Вадиму и оставили Силу, что он ею не злоупотреблял. К тому ж самые пакостные из Врагов наверняка недоступны в дневное время, а скорее и вовсе убрались до заката из города - если не с планеты. А потому Игра продолжится ночью, на равных… точнее, уже с перекосом в иную сторону.
Конечно, Вадим проведал знакомых - кого успел. Увы, здесь окончательно все разладилось. Хотя Юлька с Духом и отодвинули тот жуткий мир, на обитателях Крепости это не сказалось. Разве что слегка притормозило их сползание в пропасть.
Лабуправ Толян совсем обрюзг - трясущиеся дряблые щеки, неряшливый вид, мятая одежда, тусклый взгляд. С кресла он вставал теперь лишь при крайней надобности либо чтобы доплюхать до транспорта, развозившего управителей по общагам. Там наверняка плелся прямо к тивишнику, вываливал рядом вечернюю ханку и сидел так, смачно жуя, прихлебывая медовуху, пяля бессмысленные глаза на экран, пока не завершалась Студийная программа. Затем перебирался в неубранную постель, бухаясь едва не в одежде, и беспробудно дрых до утренней побудки, выдаваемой тем же тивишником. Подъедал, что уцелело с вечера, спускался к выходу, где его забирал транспорт. И все прокручивалось сызнова.
Наверняка большинство прежних сотрудников Вадима существовало в том же режиме, быстро наверстав свое отставание от прочего стада. И стоило ли на них тратиться?
Наведался Вадим и в Народный Штаб, решив приглядеться к нему детальней. Несмотря на рабочее время, бурлило здесь, словно перед восстанием. Как в общагах вокруг назначенных домовых тотчас смыкались охотники из жильцов, формируя проверочные комиссии (а ну, не дай бог, кто позволит себе лишнее?), так и тут собрались самые активные из обиженных. Причем публика изумляла разнообразием. Воинствующие атеисты прекрасно уживались с фанатами новой веры, а расплодившиеся в последнее время наследники дворянской славы, претендующие на прежние льготы, мирно соседствовали с коммунарами, призывавшими равняться на худших. Самыми многочисленными оказались «дружинники порядка», но хватало и старожилов, от умеренных до самых оголтелых, составляющих списки новоселов, чтобы рассчитаться с ними в надлежащее время.
Конечно, вся эта накипь всплыла неспроста. Нарастающий ночной террор таки нагнал на людей страху. Не удовлетворяясь строгостью Крепостных законов, напуганная толпа желала оградить себя от кошмаров еще большей жестокостью, переплюнув в этом убийц, а «лучшие» ее представители (то есть наиболее деятельные) с охотой претворяли эти настроения в жизнь. Ради утверждения порядка они готовы были стать и судьями, и палачами, а неизбежные ошибки их не пугали. Как в подвалах доминиканцев, тут возрождали средневековые пытки - чтобы дорога в иной мир не показалась злодеям легкой. Умудренные в таких делах предки умели затягивать агонию на недели - есть чему поучиться. Не оказалось бы такое лекарство опасней болезни!..
И все же хоть кто-то из крепостных был увлечен делом, а не устремлялся со службы сразу домой, чтоб побыстрей приникнуть к тивишному экрану. А может, их увлекли тем самым Порядком, столь милым сердцам бездарей. Почему нет?
Тесен мир! - качал головою Вадим, узнавая прежних приятелей. - И Дина здесь, и Никита… даже Арон. Союз державников и старожилов, разбавленный коммунарами. Ну, теперь всех расставят по ранжиру, с учетом былых заслуг и древности рода, грехов и провинностей!.. И будем сидеть по разным баракам, задаваясь перед одними и завидуя другим.
Дина даже сделалась одной из заправил - местная «железная леди»… точнее, чугунная баба. Зато мрачный билдер Арон вполне созрел как боевик - такие здесь тоже в цене. А бедным Никитой и тут помыкали - слишком простодушен. Он-то до сих пор все принимал за чистую монету!..
Хоть Тима вытащил, - сказал Вадим себе в утешение. - Тоже ведь слабое звено!.. А вот Георг для них слишком массивен. Этим потоком увлекаются легковесы. Мусор, да?
Насытясь «народной инициативой» до отвращения, до тупой боли в висках, Вадим заторопился прочь из Штаба, затем и из Крепости, направившись в порт. Как и прежде, на его триколес не обращали внимания - разве крепостные цепенели, завидя рядом машину Псов. А вот крутари могли среагировать на нее иначе.
Высунувшись из люка, Вадим миновал заставу, где его почтительно приветствовали росичи, и покатил по брусчатке в сторону центра, с любопытством поглядывая по сторонам. За последнюю пару недель здесь заметно прибавилось лавчонок, мастерских, кафе, причем большинство гнездилось в подвалах и подъездах, прежде беспризорных. Теперь эти пустоты были нарасхват.
После недолгого отката росичи полностью восстановили свое влияние в этом районе, благо их преимущество в воздухе стало неоспоримым. Сюда был настрого закрыт вход любой шушере, побирушкам-маргиналам, даже Псам, а все нарушения пресекались железной рукой. Несколько «воронов» постоянно курсировали вдоль границ либо восседали на крышах господствующих зданий, приглядывая за окраинами. Для страховки на вокзале дежурили два «шмеля», чтобы при надобности за секунды оказаться в нужном месте. А вызвать их мог любой частник, опекаемый росичами. Систему оповещения тоже модернизировали, дополнив обнаруженными в Гнезде рациями - из самых новых.
Для начала Вадим решил отыскать своего приятеля, торгаша Эмиля, с которым не виделся уже неделю. Оказалось, тот перебрался ближе к порту, на пересечение двух проспектов. Теперь Эмиль занимал не подъездный холл, как раньше, а приземистый старый дом, то ли бывший кинотеатр, то ли дворец культуры, - с обширным, уставленным колоннами залом и многими подсобками. Темпы переустройства, судя по всему, Эмиль развил бешеные - не иначе как с помощью волшебства. Плоскую крышу он укрепил массивными плитами, превратив в вертолетную площадку. (Ничего не попишешь - веяние времени!) По залу расставил разнокалиберные столы - поцарапанные, облезлые, но добротные - и старинные вычурные стулья, больше похожие на кресла. (Уж не маргиналов ли он запряг на поиски этого старья?) На эстраде расположил музыкальные инструменты, однако киношный экран, если тот еще оставался, убрал, а пространство за ним расчистил. Теперь там, за прозрачной завесой, помещалась шикарная кухня, где властвовала его супруга, изящная и невысокая Иола, добродушно покрикивая на поварят в белоснежных халатах и колпаках, - будто тетушка Аксал из «Королевства кривых зеркал». Из-за портьеры явственно доносились уютный перестук кастрюль и поварешек, шкворчанье и бульканье, а вот запахи отсекались напрочь. По залу порхала улыбчивая Софочка, разнося аппетитные блюда, а подсобляли ей несколько расторопных девчушек-подростков, столь же непохожих друг на друга, как здешние столы, - на все вкусы. Над входом в заведение крепилась широкая вывеска, где яркими буквами без особенных затей значилось: «Таверна „Домашний очаг“». Теперь даже семейный уют сделался объектом продажи. (И кто не тоскует по нему в смутные времена?) Но, зная Эмиля, можно было ручаться, что товар качественный.
Сам хозяин восседал за угловым столиком вблизи эстрады. Он тоже преобразился за эту неделю: избавился от эспаньолки и очков, сменил прическу, расправился, посмуглел. Оставшись таким же нескладным и некрасивым, Эмиль стал совершенно неотразимым - каждой своей морщинкой, каждым жестом. Носил он теперь просторную темную рубашку, распахнутую на груди, и темные же брюки, почти в обтяжку. Худощавые его конечности обрели гибкость и угловатую грацию богомола, глаза рассиялись - он будто помолодел, намного отдалив старость. А главное: своим мысле-облаком Вадим впервые ощутил другое, почти столь же насыщенное, - и когда Эмиль успел? Наверно, в тот раз его испугали настолько, что он вообще перестал бояться. И угодил в цветные маги, толком не разобравшись, куда влетел. Или понял, что по-другому уберечь родных не получится, - только Сила дает настоящую гарантию и подлинную независимость.
Сейчас Эмиль отдыхал, вольготно раскинувшись в кресле, и с наслаждением потягивал бордо, смакуя каждый глоток. Пальцами свободной руки он тихонько шевелил в воздухе, будто перебирал невидимые струны. И только Вадим видел эти нити, протянутые по всему залу, и понимал, почему звучат, мелодично и задушевно, инструменты на эстраде, хотя никто их не трогает.
- Все так же могуч и прекрасен! - возгласил Эмиль, завидя гостя. - И даже прибавил: - Софочка, ты видишь?
Сияя улыбкой, девушка закивала Вадиму издали. И она за эту неделю расцвела на диво - видимо, неспроста.
Последний раз была нескладной худышкой, голенастой и сутуленькой. Сегодня к голеням прибавились бедра и грудь, кожа будто расцветилась, заиграв красками, а темные волосы распушились в гриву - признаки, знакомые до боли.
Помахав в ответ, Вадим подсел к столику.
- Наслышаны про твои подвиги, как же! - Увидев, как он повел глазами по залу, Эмиль засмеялся. - Ну да, сюда многие хаживают: росичи и не только, - а слух у меня тончает с каждым днем.
Что правда, то правда: публика в зале собралась пестрая. Конечно, ни маргиналов, ни шушеры, ни крепостных, - но главные крутарские стаи представлены неплохо. А к ним - торгаши, умельцы, наймиты, даже несколько нахохленных глухоманцев, стреляющих по сторонам колючими глазами. (Видно, это они поставляли Эмилю продукты.) Группки не смешивались, однако, в отличие от недоброй памяти «Перекрестка», трений меж ними не возникало - за этим, наверно, Эмиль следил особо. А в отгороженном колоннами дальнем углу, возле укромной дверцы, стоял приземистый длинный стол, за которым кормилось с полдюжины маленьких оборвышей, закрывшись друг от друга локтями.
- Подкармливаю, точно лосей в голодную пору, - перехватив взгляд Вадима, пояснил хозяин. - Развелось в последние месяцы!.. Помощников набираю из них же, если замечаю склонность. И что занятно: плодят-то беспризорных больше крепостные - не маргиналы. Выходит, им уже на все наплевать?
- Плодить-то еще хотят, - откликнулся Вадим. - Но поднимать!..
Озирая зал, он приметил у дальней стены совсем уж странную компанию: Бату, ордынского кагана, и Ростема, его темника (ну, это еще ладно), а с ними - Гордея, ближнего гарда Брона. Сдвинув головы, они шептались о чем-то, причем настолько тихо, что слов не разбирал даже Вадим. А значит, все трое уже достаточно продвинулись по богатырской тропе, иначе тем более не слышали бы друг друга. В сторонке Вадим разглядел двух плечистых ордынцев в легких доспехах - каганские батыры. Если не считать их и Ростема, Бату никто не охранял, и это обнадеживало: выходит, доверия между крутарскими стаями прибавилось.
- За это и выпьем, - предложил проницательный хозяин. - За перемены!
Из-под стола он достал второй бокал, столь же изысканный, плеснул в него бордо и придвинул к гостю вместе с орешками.
- Про штурм Шершневого Гнезда слышал, - продолжал Эмиль. - Про оборону росского Дворца тоже. И про набег на Школу что-то мелькало. Про пожар на полупроводниковом заводе… А вот дальше твои следы теряются - на целые сутки. И куда тебя занесло в этот раз?
Торгаш говорил неспешно, даже тягуче, но Вадим-то видел, каких трудов стоит бедняге сдерживать любопытство.
- Такой рассказ дорогого стоит, - предупредил Вадим. - Чем расплачиваться будешь?
- Кормежкой, - ответил Эмиль. - Лучшая в городе, гарантирую!.. Мало тебе? Могу ночлег организовать, хоть у нас и не отель.
- На месяц, а? - ухватился гость.
- Неделю, - широко улыбаясь, сбавил хозяин. Вадим хмыкнул:
- Ладно, сойдет и ужин. Только быстрее, ладно?
Подняв руку, Эмиль даже не щелкнул пальцами, а только шевельнул, дернув за нить, протянутую к Софи, - и девушка подбежала, радостно улыбаясь.
- Фирменное, но без мяса, - заказал отец. - Салатов побольше - вегетарианских, разных. Напитки безградусные: морсы, грибной квас. И сразу назад, если не хочешь пропустить завязку. Пусть Ванда тебя подменит - пора и ей приобщаться.
Софочка обернулась за минуту, прихватив с собой плетеный стул и поднос с закусками. Тут же уселась напротив Вадима, подперев скулы руками, - классическая поза слушателя. Усмехнувшись, он без спешки, подробно и красочно, принялся живописать свои последние похождения. А Эмиль тем временем перебирал по нитям пальцами, вынуждая инструменты играть громче, - то ли аккомпанировал рассказу, то ли развлекал публику.
Видимо, он чувствовал Вадима не хуже, чем тот его, а девушка так же проницала отца, поэтому достоверность повествования не вызвала сомнения ни у кого. Правда, сам Вадим уже не так верил в то, что пережил вчера, - уж слишком выбивалось это за рамки дневных событий.
- Я-то гадал, почему сегодня не жарко! - воскликнул Эмиль, когда гость закончил рассказывать. - Значит, ночью можно не ждать морозов?
- Их и вчера уже не было, - ответил Вадим. - Не заметил?
И с чистой совестью принялся за фирменное блюдо, доставленное только сейчас - с пылу с жару. Оказалось оно обычной пиццей, но действительно волшебной вкусноты. Замечательны были и салаты - особенно один, с грецкими орехами.
- Замотался, - развел руками торгаш. - Дрыхнул, как студент после сессии. Столько хлопот!.. Он вопросительно поглядел на дочь - та кивнула, подтверждая.
- Небось луной любовалась? - ревниво поинтересовался Эмиль. - Девичье томление, бессонница, грезы - как же, знаем из классики!.. И звезды, наверно, видела? Господи, за столько лет!
Он вдруг задумался, что-то прикидывая. Затем сказал:
- Видимо, и Бугор растерял крутизну? А росичи последнее время забросили контрабанду. И что бы нам не составить команду, старина? Финансы я обеспечу, а у тебя опыт и сноровка. Арендуем бэтр, пока не у дел - с Броном договорюсь, - наймем пару крутарей посговорчивей, росичей или ордынцев, добавим стрелка-иудея и… У глухоманцев за последние дни столько зверюг накопилось! Не знают, куда девать. И умельцы готовы подналечь.
- А росичи пускай жилы рвут, отдуваясь за всех? - спросил Вадим. - Заносит тебя, Эмиль, с твоей предприимчивостью.
- Уж помечтать нельзя! - фыркнул торгаш, легко отступаясь. - А если стеночка дала трещину, ты не думал? Вдруг через Бугор уже можно перевалить?
- Вот будет радость для федералов, когда подбугорное зверье расползется по тамошним лесам! Нас-то пока милует - бог или дьявол. Для себя, видно, бережет.
- Уж лучше тогда чудища, - серьезно сказал Эмиль. - С ними можно по-простому.

Предыдущая страница 15 Следующая страница


Миро - Творцы 16

- И на дьявола найдем управу, - посулил Вадим. - Дай срок!
- Как раз со сроками проблема - мне кажется.
- Проблемы будем решать по мере поступления. Что еще остается?
На удивление быстро он прикончил пиццу, с сомнением оглядел тарелку: не привиделось ли? Затем спросил:
- О Вольных Творцах ничего не слышно? Есть у них перспективы, как думаешь?
- Засуетились наши монахи, забегали! Может, с испугу и получится что - хотя не верю я в коллективное творчество. Ну не верю!..
- Где уж тебе, индивидуалисту.
- А знаешь, что твоего Серафима, охотничка на ведьм и детоубийцу, наши «отцы» записали в святые? - спросил Эмиль. - И даже учредили «день святого Серафима». Как тебе такой поворот? А с ним и немалую свору мясорубов занесли в мученики - эдакий сонм!.. Явились якобы спасать мир от скверны, да и сгинули в битве с грехом.
- Знаю, как они сгинули, - проворчал Вадим. - Спеклись, точно в духовке, нарвавшись на кумулятивку. Я не сторонник «воздания по заслугам», но если кто заслужил такое - это они.
- Потому что предатели и пособники?
- Потому что мерзавцы! Я еще могу понять, когда на людей охотятся чужаки, - что взять с огров?
- Пришельцы, надо же! - сказал Эмиль. - А где их летающая посуда? Представляете, нависнет над городом эдакое, диаметром с Садовое Кольцо? Один город накроет другой своей тенью… Помните, как у Свифта?
- Погубит тебя начитанность, - хмыкнул Вадим, однако задумался: а не проклюнулся в Эмиле пророческий дар? Вдруг и впрямь - «эдакое»!..
- Их сила не в технике, - подала голос Софочка. - Они подчиняют людей колдовством.
- Не людей, - мягко возразил Вадим, - их оболочки. А своего Зверька каждый взращивает сам!
- «Сила личности определяется ее способностью к психологической защите», - объявил Эмиль. - Не помню, чья мысль, но присоединяюсь.
- А другой сказал: «Лучший способ защиты - нападение», - откликнулся Вадим. - А третий: «У верблюда два горба, потому что жизнь - борьба». Защита, нападение!.. Пся крэв, ну почему не жить мирно?
Впрочем, он придирался. Первая цитата и ему нравилась. Для многих такой принцип, если взять на вооружение, окажется революционным.
Вообще Вадим не зря сюда заскочил. Как и прежде, он по наитию определил, где сейчас центр событий, и подоспел к самому их разгару. Но больше всего его заинтересовала сама семейка торгашей. Если это триумвират, то довольно странный.
Начать с того, что Эмиль не очень годился на роль силача - по крайней мере комплекцией. Правда, в критические минуты он проявлял редкое величие духа, но на естестве это впрямую не сказывалось. Может, его Сила и стала заменой телесной мощи?
Мама Иола казалась средоточием не столько совести, сколько доброты. Хотя кто возьмется провести грань?
Зато порывистая, искренняя Софочка, как и большинство взращенных любовью девиц, вполне годилась на роль ведьмы. А на таких Вадим действовал безотказно - как бы и тут не наломать дров!
- Ну вот, антракт закончен, - внезапно сказал хозяин. - И начинается представление!
- А кто выступает? - удивился Вадим, уж артистов он тут не чувствовал.
- Кто, если не я! Ты же отказался?
Поднявшись, Эмиль раскланялся и под сдержанные аплодисменты взошел на эстраду. Тотчас застеснявшись, Софочка оставила гостя, убежав по делам. А тот, подметя честно заработанный ужин, направился через зал к троице крутарей.
- Подтверди, что ты тут случайно, - такими словами его встретил Гордей. - Бату, как всегда, сомневается.
Верзила мулат еще вырос, потяжелел, но лучился приветливостью и улыбался с тем же фирменным простодушием, демонстрируя завидный комплект зубов. А его эфирный двойник - мысле-тело, визитка богатыря, - явно добрал зрелости, почти сравнявшись в объеме с оригиналом. Наверно, и другие росские витязи сильно прибавили за эти дни.
- Правильно делает, - буркнул Вадим, усаживаясь за стол.
Каган сдвинул крутые брови, и без того насупленные, угрюмо задвигал желваками, готовясь разразиться обвинениями.
- К приятелю заскочил, - пояснил Вадим. - Мы с Эмилем - старые кореша!
Ростем засмеялся, откинув голову. Седина пропала из его бороды, морщины разгладились, и вряд ли он применял для этого краску и кремы. А его сознание теперь светилось по всему телу, едва не выплескиваясь наружу. Вот кто шел с опережением!
Угрюмый Бату тоже усмехнулся, хотя с неохотой.
- Но вас застать действительно не ожидал, - добавил Вадим. - Как дела вообще?
- Брона ждем, - сообщил Гордей. - Обещал подъехать после концерта.
Перед каждым дымилась тарелка с единственным, но громадным куском печеного мяса, похожим на фрагмент слоновьей ноги с толстенной костью по центру. Присмотревшись, Вадим определил в блюде щупальце своего давешнего знакомца, подбугорного спрута. Оказывается, и до него уже добрались, записав в экзотическую дичь, - а может, сам нарвался. Или это росичи подбили спрута с воздуха, а затем Брон передал добычу Эмилю, чтоб усладить (и уязвить заодно) дражайшего союзника небывалым угощением, впрочем, ароматы кушанье источало не худшие, а мясо выглядело нежным и сочным, как у теленка.
Прислуживала им девочка-кореянка, миниатюрная и складненькая, словно лемурчик. Видно, хозяин разрывался между желанием услужить грозному клиенту и опасением за дочь. Потребовался доброволец, и Бату принял малышку благосклонно. Чего доброго, затребует ее в гарем - а та б и рада. Хотя на Софочку каган тоже поглядывал, наверняка заметив пробуждающуюся магию.
- Без обид? - спросил Вадим у него. - Пока никто никого не обманул?
- Если не считать, что Брон провел меня при дележке. - Бату снова усмехнулся, едва не с одобрением. - На его месте и я бы не удержался.
Ишь ты - подумал Вадим. Он уже умеет ставить себя на место других. Выходит, этот процесс добавляет силы не только мышцам? И у ордынцев подрастают богатыри.
- Мы решили вытеснить шушеру и Псов из ничьих районов, - сообщил Гордей. - Сейчас сутеры под охраной иудеев минируют въезды. Затем мы, росичи и ордынцы, введем туда патрули, наземные и воздушные. Частники готовы обживать новые места хоть сейчас - здесь-то уже тесно. Если мы гарантируем порядок и отсутствие крепостников.
- «Планов громадье»! - хмыкнул Вадим. - А видели у них «ястребы»?
Крутари переглянулись.
- Позапрошлой ночью мелькнула стая, - сказал Гордей. - Одна птичка даже рухнула близ Орды - естественно, Бату наложил на нее руку. Птички нехилые… Так это за тобой гнались?
- Не вынет ли Крепость из рукава еще что-то? - предположил Вадим. - Не рано вы раздухарились?
- Об этом и хотели говорить, - ответил Гордей. - Конечно, не здесь. - Он оглядел гудящую таверну, заполненную разношерстной толпой.
В этот момент огни в зале померкли, а на эстраде, наоборот, засияли ярче, разделив артиста и зрителей.
И началось представление - вообще говоря, сплошное жульничество. В прежние времена фокусники выдавали себя за волшебников, благо люди еще верили в чудеса. А теперь Эмиль изображал из себя иллюзиониста, хотя на самом деле его выкрутасы не имели общего с высоким искусством иллюзии. Но кто из зрителей мог это определить? Только Вадим да нескольких крутарей, тоже прикоснувшихся к Силе.
Кое-что новоявленный маг явно заимствовал у Лагина, подражая его Хоттабычу. Но полагался не на подручные средства вроде ковра-самолета или волшебного кольца, а на Силу собственных рук. Он сыпал с пальцев прицельными искрами, зажигая свечи, управлял полетом разноцветных шаров, целыми их гирляндами, выписывая в воздухе причудливые траектории. Даже левитировал, направляя ладони вниз, - как вытворял это Вадим в ограндском подземелье. Исчезал из глаз заурядов, окружая себя сферой невидимости, и появлялся в совершенно неожиданных местах.
Но лучше всего Эмилю удавались живые картинки, будто наведенные топографическим проектором. При этом он не придумывал, что хотелось самому, а угадывал подспудные желания публики, разбросав по залу невидимую сеть. Конечно, угодить всем было невозможно, но большинство оставалось довольно. Хотя их заказы приходилось пропускать через строгую цензуру, учитывая присутствие детей и женщин. (Впору вводить спецпросмотры.) Картинки действительно жили, существуя по собственным законам. И это не было простым набором фотонов - тут применялась иная материя: еще не вещество, но и не вполне поле, электромагнитное или какое иное. Эмиль создавал свой микромир, пока не отпуская его далеко. И тот не исчезал с окончанием представления - просто смещался в иное измерение, чтобы к следующему выходу Создателя вернуться снова. Не мог же Эмиль каждый раз уничтожать свои творения?
Каган следил за каскадом чудес не отрываясь. Желтые его глаза и вовсе сузились в щелки, словно бы Бату опасался себя выдать. Видно, неспроста он напросился в «Домашний Очаг». И не из-за одной лишь семейной атмосферы, безотказно притягивающей сирот; и не из-за отменного угощения, вряд ли доступного еще где-то. Бату и раньше владел двумя-тремя необычными приемами, смертельными для его врагов, - к примеру, умел выталкивать из ладоней сгустки Хаоса, разрушавшие тонкие структуры. Сейчас он наверняка ушел по этому пути еще дальше и потому магию других мог оценить, как немногие. А Эмилю было что показать - для непосвященных, но особенно для знатоков.
Только представление закончилось, как Бату сказал:
- Большой мастер, да? Не только гладит по шерсти, но царапает. Как бы не воспалились ранки!.. Или не страшно? Надо позвать в Орду, пусть расшевелит моих батыров.
- Что, у вас уже налажен культурный обмен? - удивился Вадим.
- Общий враг сплачивает, - пророкотал громадный Ростем. - Как и труд.
- Вы еще не знаете, насколько он общий, - подтвердил Вадим. - Для всех землян - даже для всех живых!
- Похоже, ты нашел своих мангусов, - заметил каган. - Верно? А как насчет Иблиса? Ну рассказывай, Вад!
- У тебя найдется диктофон? - спросил тот, глядя на Гордея. - Чтобы не повторяться.
Ухмыляясь, мулат снял с пояса крохотный переговорник, положил по центру стола. Очень удобно: можно запечатлеть любой разговор - по радио и вживую.
- Из Гнезда, да? - заинтересовался Бату и покачал головой. - Еще и это!
- Как раз сегодня Брон хотел преподнести тебе десяток, - вывернулся росич. - Нам пригодится надежная связь.
- А сколько оставите себе? - проворчал монгол, однако не сдержал довольной усмешки.
- Итак? - сказал Гордей, трогая кнопочку на приборе.
Вздохнув, Вадим двинулся по второму кругу, на этот раз срезая лишние живописания и воздерживаясь от украшательств - голые факты. Крутари слушали молча, сосредоточенно приканчивая уникальное блюдо. (Как раз по теме: узнать, откуда оно произошло.) И явного недоверия не выказывали, хотя следовало бы.
Все же удобно слыть правдолюбцем! - подумал Вадим, уже завершая отчет. Иначе кто бы мне поверил?
Брон возник в таверне как нельзя вовремя - еще одно качество истинного правителя. Благодаря включенному переговорнику он незримо присутствовал при разговоре крутарей и, наверно, сделал паузу на входе, чтобы не прерывать рассказ Вадима. Сопровождаемый двумя витязями, Русланом и Корнеем, князь широким шагом пересек зал, без лишних церемоний пожал руки Бату, Ростему, Вадиму и жестом пригласил всех во внутренние покои, у входа в которые уже стоял Эмиль, радушно улыбаясь. Ордынские батыры заволновались было, бросая на Бату тревожные взгляды, но тот успокоил их движением руки, вполне доверяя если не росичам, то Вадиму.
Поднялся Бату неохотно. Сидя он не уступал никому размахом плеч и длиной туловища, но каждый из росичей был выше его на голову и много тяжелей. («Россия - родина слонов!») Видно, парни крепко поверили в россказни о великой Руси, о доблестных и могучих предках, если вымахали в таких гигантов. Впрочем, тот же Ростем из всех росичей отставал лишь от Брона да Гризли, и это слегка утешало самолюбивого кагана. С достоинством он двинулся по проходу и первым вступил в двустворчатую дверь, распахнутую настежь.
Уютный этот холл больше походил на гостиную, хотя и в большом зале Эмиль стремился внушить посетителям, что они желанные гости. А широкий круглый стол, окруженный дюжиной кресел, будто заимствовали у короля Артура, тоже старавшегося никого не обидеть. Четыре места уже занимали советники Брона: великан Гризли, умники Юстиан и Гога (эти сидели рядом, точно загримированные братья) и щупляк Тим, как ни странно. Пятое полагалось хозяину, еще шесть оккупировали вошедшие, причем Главы, Брон и Бату, расположились друг против друга, а Вадим - между ними, на равном удалении от каждого.
Из прочих присутствовала лишь Софочка, разносившая напитки и фрукты. Сюда-то Эмиль не убоялся ее пустить. Во всей губернии трудно было отыскать место безопаснее для юной ведьмочки, учитывая концентрацию богатырей и магов.
- А где Игорек с Власием? - поинтересовался Вадим. - Случаем, не заболели?
- На полный день их не хватает, - сумрачно пояснил Юстиан. - С утра начинают подхлестывать фантазию и к вечеру улетают в такие дали, откуда вернуться возможно лишь к следующему утру. Так и мотаются четвертый день - туда-сюда. Вон Тим за них!
Действительно, в бедняге Тиме, испытавшем немало потрясений при штурме Гнезда, все явственней пробивалась Сила - хотел он этого или нет. Вопреки опасениям. Вадима, Тим оказался не безнадежен и к столкновению с посланцами Тьмы «подошел творчески». Правда, трусил он главным образом за себя - в отличие от Эмиля.
- Одно кресло пустует, - настороженно заметил каган, когда все разместились. - Лишнее, да?
- Не совсем так, - отозвался Эмиль, взволнованно потирая ладони. - Видите ли, я взял на себя смелость пригласить сюда своего, можно сказать, коллегу и давнего приятеля.
- Торгаша? - хмыкнул Гризли, а Брон недоуменно нахмурился. Но хозяин уже щелкал в воздухе пальцами и показывал дочке на дверь, призывая впустить двенадцатого. Тоже мне, «тайная вечеря»! - с усмешкой подумал Вадим. - Конечно, если считать Софочку.
Вошел тонкий смуглый человек без возраста и пола - во всяком случае на вид. Черты лица подразумевали индийца или араба, но могли принадлежать и индейцу. Либо метису. То есть Восток присутствовал, но не доминировал, как у Бату. То же можно сказать и про одежду, просторную, точно плащ. Даже шапка скорее намекала на чалму, чем являлась ею.
- Ты как здесь? - резко спросил Бату. - Почему?
- Разве я принадлежу кому-то? - кротко улыбнулся гость. - Меня позвали - я пришел. Настало время единения!
Ну наконец! - обрадовался Вадим. Вот и таинственный кудесник Орды объявился!.. В самом деле, против чужаков потребуется вся магия, какую только сможем наскрести.
- Присаживайся, почтеннейший, - сказал он весело. - Давно хотел с тобой свидеться.
- Единение, единение, - проворчал Бату. - Как сговорились!
Учтиво поклонившись, кудесник занял последнее кресло, аккуратно сложил руки на груди. Видно было, что обращается он с ними осторожно, как с оружием. И при надобности, вероятно, сможет разделаться с любым ордынским багатуром, несмотря на телесную хрупкость.
- Его зовут Малх, - объявил хозяин. - Насколько знаю, у Бату от него нет секретов.
Против воли каган кивнул, подтверждая. Очень не хотелось ему лишаться главного козыря. Конечно, пока что тут все союзники, но вот потом…
- А потом может не наступить, - заметил Вадим, пристально на него глядя. - Если сейчас пожадничаем.
Бату вздрогнул, затем осклабился и погрозил ему пальцем.
- Чего ждем, - спросил он. - Начинай!
- Сегодня многое прояснилось, - заговорил Брон, привычно захватывая бразды. - И опять благодаря Ваду. - Он благосклонно кивнул тому, будто отмечая заслуги вассала. - Оказывается, нам противостоит не кучка доморощенной нежити, свернувшая пространство ради захвата губернской власти, а пришельцы - организованные, вышколенные. Эта Пирамида куда выше Шершневой… собственно, Рой служил ее ответвлением, одним из многих. А значит, губерния - лишь плацдарм, освоив который, пришельцы…
- Огры, - тихонько подсказал Вадим.
- …да, огры двинутся захватывать новые территории. Возможно, это не единственная их база.
- Что значит - «освоив»? - спросил Гога.
- Судя по всему, огров немного, - ответил Вадим. - Слишком мало для полномасштабной и открытой агрессии. Из себя они смогли укомплектовать лишь верхушку Пирамиды, а нижние слои, включая вампиров, приходится набирать из здешних. Подвластное население требуется обратить в тучные стада, всегда готовые снабдить Хищников кормом, буде не хватит дичи. Еще им надо достроить Центр - кажется, для них это не только убежище. Работы осталось на пару недель, судя по темпам. А может, ограм не обязательно дожидаться полного завершения - тогда времени и вовсе в обрез.
- Насколько я понял, - заговорил Юстиан, - вы остановили сближение Огранды и Земли, даже раздвинули их, осложнив ограм существование.
- Либо подтолкнув на отчаянные действия, - дополнил Вадим. - Кто знает, на что они решатся, почуяв угрозу? Во всяком случае на спокойную жизнь лучше не рассчитывать.
- Узлы средоточия огров: Институт, репрессоры, Студия, - предположил Гога. - Оттуда идут главные волны.
- Прибавьте сюда Церковь, - сказал Вадим. - Как же упустить такой инструмент? Кто еще, кроме вампиров, настолько любит кричать: «С нами бог!»
- Все-таки меня интересует, как налажен у них промышленный шпионаж, - заметил спец. - Если они впрямь хозяева ночи, вся земная технология перед ними как на ладони. И что они привнесли с собой, а что наворовали здесь?
- А меня больше заботят тивишники, - признался Вадим. - Вот где главная пакость! Не преврати они людей в скот, чего б огры добились тут, со всеми их плазмометами и «жуками», Мстителями и Шершнями?
- Положим, почва была засеяна до них, - проворчал Брон. - На Западе им пришлось бы стараться куда дольше!
- Это мы увидим, - мрачно изрек Тим, - если выберемся.
- Все же занятно было б взглянуть на Институт, - не успокаивался Гога. - Столько про него слышали, так завидовали!.. А на поверку оказался банальным шпионским гадюшником.
- Ну, - возразил Тим, - такого «банального» шпиона-вампира любое ведомство с руками оторвет!
- Как бы он сам им чего не оторвал, - проворчал Вадим. - Но это их проблемы. Вопрос в другом: где искать верхушку Пирамиды?
- По логике: дальше в Крепость - больше дров, - ответил Гога. - А в самом центре ее что? Студия! А как туда попасть? Черт знает!.. Раньше это можно было устроить, а сейчас Псы перекрыли все ходы.
- То, что называют Институтом, скорее всего находится под Храмом, - сказал Вадим. - Когда нас возносило в Огранду, мне почудились там такие подвалы!..
- Значит, пора разобраться с Центром, - заявил Брон. - И здесь нам не помогут ни иудеи, ни сутеры. Их связи не заходят так далеко, а от навыков мало проку. И большинство твоих умников тоже звать не стоит. - Он строго поглядел на Вадима. - Обойдемся узким кругом.
- Проблема в том, что днем там ловить нечего, - сказал Вадим. - При свете все пропадает, как изображение с засвеченной пленки. А вот ночью… Ночью соваться в подвалы опасно даже нам. Я не представляю, сколько сюрпризов может ждать внизу!
- Прорвемся, - уверенно произнес Брон. - Теперь нас трудно остановить.
- Вас-то - конечно, - язвительно вставил каган. - А нас пустите на пилав, да? Союзники!.. Я для вас лучшего шамана не пожалел - нате, берите! - Кажется, он уже и сам в это верил. - Хотите, гарем подарю?
- Бог с тобой, Бату, - хмыкнул князь. - Договаривались же: люди - не товар! Может, тебе Декларацию показать?
- Ну, - спросил Вадим, - что опять не поделили?
- Росичи поймали Мстителя, - сообщил Бату. - Загнали «шмелями» и набросили пять сетей, чтоб не вырвался. Теперь держат в клетке и устраивают с ним бои - по трое, по двое… А нас не пускают.
«Ты еще и ябеда!» - пророкотал Брон едва слышно, а громче возразил: - Так ведь Ростем участвовал?
- Ну да - один. А у тебя через Зверя прошли столько!..
- А сколько не прошли - знаешь? - сказал росич. - По-твоему, это забава? Игры кончились!
- Кто-то погиб? - быстро спросил Вадим. Он уже оценил этот ход: не дожидаться грядущих боев с нежитью, а использовать Мстителя для прорыва в новое качество. Кто выстоит против Зверя, пусть и с напарником, - уже богатырь, силой не уступающий среднему оборотню. А там и до героя недалеко: две-три удачные схватки с вампиром… Или же неудачные - тогда «присвоить посмертно»!
- Бог миловал, - сумрачно ответил князь. - Но четверых покалечил, хотя стереглись всеми средствами, - такой зверюга!.. Это похлеще, чем ходить на медведя с рогатиной.
О такой охоте он знал лучше других: баловался в молодые годы, когда некуда было силу девать. Хорошо, сейчас ей нашлось применение.
- Чем лечили-то? - спросил Вадим. - Шершневой кровью?
- Не бойсь, мы пленных не убиваем, - хмыкнул Брон. - Но поделиться им, конечно, пришлось - не без того. Парни имеют право на вторую попытку.
- А я? - прямо спросил Бату. - А мои батыры? По-твоему, нам надо ловить другого Мстителя? А ты дашь нам «шмели»?
- Понадобится много бойцов, - прибавил Вадим. - В Крепости не один десяток вампиров.
- Да пожалуйста! - сказал князь. - Приглашаю всех желающих - хоть сегодня. Но потом без претензий, ладно? Нынешняя Арена - это не прежние потешные бои. Когда твои храбрецы увидят Зверя, не расхочется ли им идти на подвиг? А без подвига нет и героя, сам знаешь. Потому я и пустил Ростема, что был в нем уверен.
- А во мне, значит, нет? - ощерился каган. - Что, ростом не вышел? - сказал тот.
Он был раздражен не на шутку: как же, от славы отлучают! Власти настоящей не дают, теперь и славу норовят слямзить. Где справедливость?
- Ты нам нужнее живой, - сказал Брон. - Вдруг не убережем, с кем тогда дружить будем?
- Вот с ним, - подбородком Бату мотнул на Ростема. - Даже проще. Назначу преемником, хотя не хочет.
- Твое право, - согласился Брон. - Подбери двух-трех помощников - и вперед. Только учти: на Арене за твою безопасность не отвечаю. Зверь - это стихия, смерч, ураган!.. Вон Вадим знает.
- Ладно, с этим разобрались, были проблемы?
- Эти Волкодавы совершенно слетели с нарезки, - проворчал Гризли. - Днем куда ни шло, но как стемнеет, принимаются пакостить всеми способами. Похоже на объявление войны. Только они малость опоздали: мы уже скорее медведи, чем волки.
- Ну да, особенно ты! - ввернул Тим.
- А прошлой ночью столько триколесов пожгли близ городища! - не обращая внимания, продолжал гигант. - Со страху, что ли, накинулись? Устроено все было бездарно, дуриками перли. Может, это ты разворошил? - спросил он у Вадима.
- Если они почуяли настоящую угрозу… Тут уж не до экономии «мертвой силы» - надо действовать. И много Волкодавов положили?
- Десятка три. Правда, и у нас потери.
Вот о них лучше не знать, подумал Вадим. Голову в песок, как страус. Все равно не изменишь!
- А как насчет дружбы между породами? - спросил он. - Удалось сблизить крутарей и творцов? «Коня и трепетную лань…» Маги ведь тоже нужны - без них колдунов не одолеть.
- Пяток пар сформировалось, - ответил Брон, усмехаясь. - И вправду, творцы сразу раздухарились - кто во что горазд!.. Ты ж видел, что откаблучивает Эмиль, когда Гордей рядом?
Надо же, торгаш уже и мулата к делу пристроил! - удивился Вадим. Мало ему своих? Или то будущий зять? Пожалуй, такой женишок тут ко двору…
- Все-таки мало магов, - сказал он. - По пальцам можно пересчитать.
- Что ты хотел? - откликнулся Юстиан. - На всю Россию приличных воображенцев наберется несколько десятков. Вот и посчитай, сколько приходится на губернию.
Треть человека? Творцы - товар дефицитный, а маги тем более.
- А из «мэйн стрима» выловить ничего не удалось? Не одни ж воображенцы умеют творить! Почему не обратиться к Вольным Творцам?
- Они сами установили себе рамки - кто поуже, кто шире. И теперь за них ни ногой! Даже те, кто в молодости пытался их раздвинуть… Мы-то обращались, конечно. Вот Калужцев обещал наведаться, почтить вниманием. Но на прежнем-то величии чудес не натворишь. А что он может ныне, кроме как почивать на лаврах да наставлять молодежь?
- Мы сами - не юноши, - заметил Вадим. - В деды годимся.
- И все ж не закостенели безнадежно, раз что-то получается.
- Надо бы дать шанс и другим.
- Если они его возьмут. А дать мы - со всей охотой.
- Пока что больше охотятся на нас! - опять выскочил Тим. - Вот у кого поучиться!..
- У них - Хищники, - возразил Вадим. - У нас Охотники - каждому свое.
- «Тут охотник выбегает…» - хихикнул Тим.
- Ага, видел бы ты этих «зайчиков»!..
- Ну и где дорога, что ведет в Храм? - вмешался Гога, возвращая разговор на прежние рельсы. - Тем более, там размещена и Студия. Странное сочетание, не находите?
- Храм искусств, - подсказал Тим. - А творцы вроде жрецов.
- Думаю, тамошние жрецы куда хлеще. И Храм возведен по иному поводу.
- Итак, главное - найти ход в Студию, - подвел итоги Брон. - Неделей раньше это не составило бы труда, но сейчас правила усложнились. И все ж у нас довольно умников и силачей, чтобы этот вопрос решить - и не позднее чем к утру. Всё, прения закончены!
Разом поднявшись, Руслан и Корней распахнули дверь. Вразнобой незауряды потянулись к выходу, причем Гризли сразу пристроился к Бату и стал втолковывать ему про Мстителя, делясь опытом. Радушный Эмиль кинулся провожать высоких гостей, Софочка принялась убирать со стола. А Вадим и Брон, не сговариваясь, задержались в креслах.
Пропустив мимо себя всех, юные витязи примкнули к процессии и плотно закрыли за собой двери.
- Хотел выяснить кое-что, - начал Вадим, ощущая себя довольно мерзко. - Хоть знаешь, где подвизается сестра Гордея?
И замолчал.
Нет, не могу! - сердито подумал он. - Надо братца позвать. Чего ж так-то, за спиной?
- Ну прямо телепат! - с неудовольствием сказал Брон. - А я как раз хотел вас свести.
В этот момент в дверь стукнули - довольно крепко. Не успела Софочка подбежать, как створки разлетелись и в холл вкатился удивительный персонаж в тяжелых росских доспехах, похожий на приплюснутое отражение в кривом зеркале.
Как ни странно, Сила не прибавила Николю роста - он так и не вышел из полутора метров. Зато шириной превосходил едва не всех росских гигантов и весил немногим меньше. Наверное, он стал чудовищно силен и столь же быстр - еще и благодаря коротким конечностям. Но это не сделало его снисходительным - слишком много он уступал в остальном. «Меня девушки не любят!» - вспомнилась Вадиму бессмертная фраза. А других любят. Разве прощается такое?
Без церемоний отстранив с пути Софочку, коротыш скорым шагом устремился к Брону и доложил:
- Прибыла!
- Зови! - распорядился князь.
Вадим провожал Николя мрачным взглядом, пока тот не скрылся за дверью.
- Не одобряешь? - с усмешкой спросил Брон.
- У тебя что, комплекс самоубийцы? - откликнулся Вадим. - «И примешь ты смерть от коня своего!»
- «Есть упоение в бою…»
- Извращенец! Мало тебе проблем, создаешь сам?
- Хочу испытать себя по полной программе. А если всюду подстилать газетки…
- Я у тебя кто? - поинтересовался Вадим. - Придворный маг или шут? Стал бы я шуметь из-за ерунды… Испытывай себя хоть лбом об стену, но не подставляй других!
- А как же презумпция?
- Если бы не она, я б вашего карлу давно изолировал.
- А вот Тиму он нравится.
- Еще бы! - буркнул Вадим. - Среди росичей Николь единственный, кто ниже его.

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

Дверь снова открылась, впуская долгоногую стройную фигуру, с головой укутанную в темный плащ. К счастью, Николь не сопровождал гостью, иначе картинка вышла бы комичной.
Бедняга Алекс, - подумал Вадим, глядя на нее. - А ведь так стерегся!
- Как дела у шефа? - спросил он, не ожидая, пока Клэр рассекретится. - Вполне оправился?
- Абсолютно! - ответила девушка, сбрасывая плащ на спинку кресла. - Твоими заботами.
На этот раз, для разнообразия, она подсела к столу одетой. Хотя такой наряд мало что скрывал. Как и замечательный Кирин комбинезон, он был из той ткани, что наносится жидкой прямо на кожу, становясь ее близким подобием. А составляли облачение декольтированное платье до середины бедер да пара чулок, едва им перекрывающихся, - это не считая изящных босоножек. Белья, конечно, не было и в помине, что не помешало мулатке откинуться в кресле да еще закинуть ногу на ногу.
- Зайка, - обратилась она к Софочке, - не уноси всё, ладно? Оставь что-нибудь горло промочить.
Та сейчас же налила колы в пузатый бокал, будто успела изучить вкусы гостьи. Еще бы не «зайка»! - усмехнулся Вадим. - Ведь почти родственники.
Тут опять разошлись створки, и в комнату вступил Гордей, ведя под руку смущенного Тима.
- Вот и моя сестренка! - произнес мулат сакраментальную фразу. - Я же обещал познакомить?
При взгляде на Клэр бедный спец совсем расстроился, словно евнух из «Насреддина в Бухаре»: девица явно не про его честь - ни статью, ни ликом. А чего он ожидал от сестры Гордея?
- Может, и сам представишься? - проворчал Вадим. - Ты ведь у нас тоже шеф!
- Ну какой я шеф? - скромно отказался Гордей, усаживаясь рядом с сестрой. - У меня и подчиненных почти нет. Так, семейный подряд.
Кивком он указал Тиму на свободное кресло по другую сторону от Клэр, и тот тоже сел, с опаской поглядев на Вадима. Внезапно девушка рассмеялась, погладила спеца по плечу.
- Пофлиртовать сегодня не выйдет, - объявила она. - На минутку заскочила, чтобы развеять сомнения мэтра. - Она тоже глянула на Вадима, ослепительно улыбаясь. - Вчера нам скомкали программу - даже поговорить не удалось. А к утру заявилась Кира и такое поведала!..
Боже, это было только вчера? - поразился Вадим. Сколько ж уместилось в одни сутки!.. Впрочем, пора бы привыкнуть.
- Очную ставку нам устраивать не будут? - осведомился он. - Предупреждаю: мы долго репетировали!
- Весь день Алекс это переваривал, - продолжила Клэр, со вкусом потягивая колу. - А сейчас всех призвали на остров, где Первый устраивает рагсу. Я тоже туда спешу - собственно, по пути и заскочила. Почти всех застала и даже, - тут она ласково посмотрела на Тима, - кое с кем познакомилась. Пора бежать!
Вздохнув, девушка отставила бокал и поднялась. Тим кинулся подавать ей плащ, хотя сидя смотрелся рядом с ней лучше. Гордей с сожалением пожал плечами и допил колу сестры, чтоб не пропадало.
- Пора и мне, - сказал Вадим. - Хочу поспеть в квартиру до темноты. Есть там одно дело - никак не удается добить.
- Триколес нам оставишь? - спросил Брон. - Может пригодиться.
- Если кто-то меня подбросит.
- Я могу, - вызвалась Клэр. - Это небольшой крюк.
Тим скривился, будто лимон проглотил: опять Вадим его обскакал!.. И без всяких джентльменских выкрутасов, на голом везении.
Однако в тесной кабине колесника, поневоле прислонясь к мулатке плечом, Вадим говорил больше о делах: следовало кое-что прояснить для себя. И она поначалу вела себя чинно, ни на миг не отвлекаясь от дороги. Хотя вид на ее формы с соседнего кресла открывался изумительный - как и задумывалось, вероятно. А особенно притягивали полоски смуглой кожи между платьем и чулками, наконец проступившие. Вадим прекрасно помнил, что скрывается у Клэр под одеждой, однако такой намек беспокоил больше.
- Ты вправду привязалась к Алексу? - спросил он помимо прочего. - Но «дело есть дело», верно?
- Я фанатка идеи, а не службы, - ответила мулатка, скаля зубы. - Не то что твоя гардейка!.. А крутить с Алексом мне в охотку, иначе б не подписалась. Но это не значит, что прочие побоку, - если тебе интересно. Или нет? - Она рассмеялась. - Бедная Кира!
- И Алексу повезло, - парировал Вадим. - Связался с ведьмой, хотя не верит в них. После таких знакомств некоторые попадают в вампиры.
- А некоторые - в святоши?
- Разница небольшая.
- Но ведь есть и другие, - вкрадчиво сказала Клэр. - Кто восходит по Лестнице!
- «Страданиями душа совершенствуется»? - Вадим через силу хмыкнул. - «Будем страдать!»
- Не перегни палку, родной, - посоветовала девушка. - Разбавляй страданья житейскими радостями, иначе надорвешься. А хочешь, я тебя порадую? Прямо сейчас, по-скорому. Мне это не в тягость, и даже можно не тормозить. Сядешь за управление, а я…
- Знаешь, в чем главная роскошь? - прервал Вадим, почему-то вспомнив беднягу Тима и его светлую мечту: негритянку. - В общении, говорят.
- Вот и не надо его ограничивать, - поддержала Клэр. - Общаться - так на полную катушку!.. Все равно ж без этого не обойтись?
- Это в тебе темперамент играет - африканский да младой. А мы люди пожилые, нам покой дороже.
- Дрова, что ли, колешь? - ехидно спросила она. - Или в колокол звонишь?
- Милая, уж что-что, а дров наломать сейчас не проблема. Вообще, скучать не приходится.
Эту победительную мулатку трудно было оскорбить отказом - скорее уж заинтриговать. Тем более, она прекрасно чувствовала, как откликается на ее прелести его естество. Уж на этом уровне у них проблем не возникнет! Другое дело, что решала тут не плоть.
И когда подъехали к дому, Вадим даже не попытался Клэр пригласить - тем более, гардейка спешила.

2. ВИА «Атлетико»

Проводив взглядом изящную машину, он поднялся в квартиру, где его снова никто не ждал, взбодрился душем, натянул на ноги трико, поскольку нормальные брюки уже не лезли. Затем подсел к приборам, расставленным трое суток назад.
Кстати, тивишная программа давно началась. Почему не продвинуться по этому пути еще чуть?
Вадим установил на подпаленной столешнице друг против друга два щегольских тивишника, только на днях доставленных со склада. С опаской подсоединил их к сети, но оживлять экраны пока не стал. Хватит с нас эффектных опытов! Сейчас лучше обойтись без взрыва, и вообще, к чему объявлять о себе во всеуслышание? К противнику следует подбираться тихой сапой. Будем скрадывать зверя.
Что за симпатичное словцо, подумал Вадим. Скрадывать! Главное, редкое.
Он включил один тивишник и сразу ощутил, как встрепенулась чужеродная вставка и как поверх экрана возникла пленка, невидимая и неосязаемая, однако непроницаемая даже для пуль. (Все-таки надо попробовать гранамет!) Итак, вот тут пространство поворачивают на пол-оборота, прорывая в нем щель. А во время Передач изнутри поступает властный луч, который открывает эту дверь, но лишь с той стороны. Делается это для наложения заклятия, постепенно, сеанс за сеансом превращающего зрителей в скот. Воздействие в обратном направлении, увы, не предусмотрено.
Но теперь у Вадима есть Знак, готовый отразить любую атаку, на какую хватит его Силы. А значит, он создает те же пол-оборота, что и образуемое вставкой покрытие. Следовательно, есть надежда…
Глубоко вздохнув, Вадим сотворил одной рукой Знак и медленно надвинул пальцы на экран, пока его зеркало не сомкнулось с пленкой чужаков. Он постарался соорудить совсем маленький отражатель, чтобы тот уместился по центру ладони. И когда произошло совмещение, Вадим голой кожей ощутил перепад между двумя мирами, в прошлый раз устроивший здесь буйство стихий - с ветрами, молниями и стеклянным дождем. Вадим будто закупорил пробоину в космическом корабле. Оказалось, это болезненно, но не смертельно. К тому же за Окном был не вакуум - скорее высокогорье. (Соответственно космолет менялся на аэроплан.) А температура отличалась и того меньше.
Чуть притерпевшись, Вадим устремился сознанием сквозь Оконце, стараясь не замечать черное излучение, струящееся навстречу. Мало тут прочих напастей? Во всяком случае над ним этот луч не имеет власти!..
Наконец он проник в этот мир - куда более странный, чем виденный вчера. С тамошним разнили частности, с этим - почти всё. По сторонам уходили зеркальные трубы, причудливо сплетаясь. Но даже стены скорее чудились, ибо при желании их можно было пронизать. Под поверхностью мелькали блики, и стоило задержать взгляд, как они превращались в картинки, пугающе реальные. Хотя персонажи и антураж частенько смахивали на порождения бреда.
Кажется, Зазеркалье пускало в себя и материальные тела. То есть по здешним коридорам можно было перемещаться бог знает куда, наплевав на обычные ограничения. Вадим даже ощущал присутствие чужаков - вполне вещественное, не эфирное, - будто они побывали тут совсем недавно.
От зеркальных тоннелей ответвлялось множество узких лазов, распадаясь на коротенькие тупики, в глубине которых светились прозрачные оконца. Их было тысячи, и каждое напоминало формой тивишный экран, и за каждым маячили люди, уставясь в него, словно завороженные. Бог знает, что они видели. Может, та полова, которой потчевала Студия, под черным излучением и впрямь казалась шедевром?
А Вадим с жалостью и брезгливостью смотрел на них, на их бессмысленные лица и деформированные тела, укутанные в рванье, на убогие запущенные комнатки, на зарешеченные самими жильцами окна, к которым они давно не подходили. Придуманный мир оказался сильнее яви, а экраны тивишников влекли больше. Вадим мог проникнуть облаком в сумеречные сознания зрителей, мог выпотрошить почти любого - однако совершенно не желал этого, даже боялся. Кто знает, насколько они омертвели? А если их уже поздно оживлять?
- Эй! - вдруг окликнули его. - А ты откуда взялся?
Вадим вздрогнул, едва не отдернув ладонь от экрана, - тем более, рядом никого не наблюдалось.
- От верблюда, - огрызнулся он больше от неожиданности. - Вот, приветы всем передает!
Как ни странно, его поняли, даже посмеялись сочувственно - будто Вадим угодил на землянина. Определять это по языку не стоило и пытаться: в здешней среде передавался смысл, а не звуковая кодировка. А обряжал смысл в слова (естественно, русские) уже сам Вадим.
- Передай и ему, - откликнулся собеседник. - Как он, не похудел?
- Горбы провисли, а так - орел, - машинально продолжил Вадим и тут же спросил: - А ты сам - кто?
- Дед Пихто! - радостно ответили из пустоты. - Устраивает?
- Может, и Пушкина знаешь? - поинтересовался Вадим. - Будет проще договориться.
- А как же, - подтвердил «дед». - Мы, брат, соседи. Ты ведь из-под Колпака прорезался, верно? Тогда ты - первый, поздравляю!
- У нас это зовется Бугром, - сказал Вадим. - То есть вы все - за Бугром; а мы, соответственно, - перед.
- «Избушка-избушка, повернись к лесу задом…» Вообще меня зовут Стасом, - сообщил собеседник. - Добро пожаловать в «коммунистический союз одиночек»!
- Ком-со-од? - хмыкнул Вадим. - Ну, вы придумали!.. И много уже набрали?
- Мало, - ответил Стас. - С пару сотен. Зато какие ребята - один к одному! С такими радостно дружить.
- «Вместе весело шагать», да?
- Ну нет, шагаем мы как раз порознь и даже не в ногу. Зато - в одном направлении. Иначе б не попали сюда.
Пара сотен из шести миллиардов, прикинул Вадим. Далеко же нам до «светлого будущего». А Хрущев, душка, обещал выстроить его за двадцать лет!..
- По-моему, мы не одни тут, - сказал он.
- Ну, тех-то легко отличить. К тому ж они шарахаются от нас, как черт от ладана.
- Именно, что «черт».
- И у тебя такие подозрения? Тебя бы с нашим Влацом свести!
- А кто это? - насторожился Вадим. - Комсоодеский вожак, ваш непререкаемый лидер?
Стас рассмеялся.
- Ты представляешь над собой хоть кого-нибудь? - спросил он. - Вот то-то!.. У одиночек не бывает лидеров - лишь авторитеты.
- Как у криминалов?
- У тамошних есть власть. А нам диктовать не вправе никто: ни бог и ни герой… Кстати, насчет героев, - вдруг повернул Стас. - Как к ним относишься?
Вадим подумал.
- Пожалуй, уже к ним отношусь, - признал нехотя. - Не столько силой, сколько потенциалом. И по причине их дефицита приходится и мне воевать с нечистью.
- Кажись, ты вправду - на острие, - заметил Стас. - Ну что, освоился тут? Не пора нам поглядеть друг на друга?
- Что, тут возможна и видеосвязь?
- Еще какая!
Перед Вадимом сгустилась фигура - довольно внушительная, несмотря на прозрачность, - и заскользила вдоль тоннеля, призывно махая рукой. Без колебаний Вадим устремился за ней, набирая скорость, и с каждой секундой фигура прибавляла в плотности, обретала краски и четкость - пока не превратилась в здоровенного парня с веселой и шкодливой физиономией. Он в самом деле до оскомины походил на образ, выдернутый из того грядущего, которое изображали фантасты шестидесятых. (И по которому поныне тоскуют многие из тогдашних читателей, будто по несбывшейся мечте.) Даже балагурил в похожей манере, беззлобно и необидно. Видно было, что его не тяготят комплексы, что он вполне доволен жизнью, а все сложности только добавляют существованию остроты, словно специи изысканному блюду.
Вадим даже забеспокоился: а не выдумал он нового друга, соскучившись по безупречным людям? Или, того хуже, не морочит ли ему голову невидимый враг, приманивая этим замечательным персонажем? Может, мечты здесь обретают плоть - во всяком случае становятся неотличимыми от яви?
- Вообще это скорее братство, чем союз, - снова заговорил Стас. - По сути - не по названию, уделанному не хуже прочих красивых слов. И вступают в него лишь родственные духом, поднявшиеся над суетой, достигшие истинной СВОБОДЫ!..
- Избранные? - подсказал Вадим. - «Лучшие люди»?
Стас рассмеялся.
- Никто нас не избирал, - сказал он, - если ты клонишь к этому. И не столько мы «лучшие», сколько настоящие - таким сделается любой, кто излечится от коросты, покрывающей душу. Мы лишь реализуем свое право - дружить с теми, кто нам близок. И объединяться ради выживания, не покушаясь на благо других.
Его обаяние покоряло не хуже вампирского взгляда - приходилось напрягаться, чтобы не сорваться в радостное поддакивание. Тем более, высказывания Стаса озвучивали мысли Вадима почти дословно, что добавляло подозрений.
От этого мира можно всякого ждать - почему, например, не обмануть мечтой?
- А вы уже выяснили, в чем оно, это благо? - спросил Вадим. - За последний век предлагалось столько рецептов общего счастья!.. А на деле оборачивалось горами трупов, будто рецепты подбрасывались вампирами.
- Но ведь мы именно предлагаем, даем альтернативу, - возразил Стас. - Не навязываем, не загоняем в рай, как это делают тотальные благодетели. И, боюсь, наш рецепт годится для немногих - во всяком случае пока.
Его голос обретал краски и объемность, как и его вид. Теперь Вадим ясно различал, что говорят по-русски, хотя произношение слегка изменилось за годы раздельной жизни.
А Стас продолжал, словно боялся не успеть:
- Мы проникаем в Зазеркалье по-иному, лишь настраивая себя должным образом. Ты б тоже так смог, не окажись под Колпаком, - либо мы дотянулись бы до тебя, как до многих. Есть признаки, что за этим измерением имеется еще одно, сияющее и дружелюбное, но к нему, видно, мы не готовы - там уместны святые, до которых нам далеко.
- Выходит, и в раю свои круги?
- Ну, Зазеркалье скорее преддверие ада - как я его понимаю. Сумеречная зона, ничейная полоса. Или тот Рок, что правит миром. Здесь будто закодирована Вселенная, с ее прошлым и будущим. Вообще, сей лабиринт еще не исследован и на процент. Пока мы заглядываем сюда больше для связи, а события сыплются одно за другим - вздохнуть некогда.
- Тут я вас понимаю, - согласился Вадим. - Будто специально, да?
- Но самое худое, что здешнее пространство открыто как для нас, так и для Духов Тьмы. А это, как понимаешь, чревато. Я даже не знаю, разумны ли они - в нашем понимании, - но пересекаться с ними не советую.
- Ты как тот сундук, - заметил Вадим, - который волны прибивают к острову, чтоб робинзоны не слишком бедствовали. Эх, я бы тебя поспрашивал!..
- Все-таки нас сотни, и кое-что мы успели накопить. А знания - такой капитал, которым лучше делиться.
- Извини, друг, - внезапно сказал Вадим. - Труба зовет. Что-то происходит близ моего тела. А без него пока не обойтись, сам знаешь.
- Ну, пока, - с сожалением откликнулся Стас. - До новых встреч, я надеюсь.
- А уж я-то!..
- Не пропадай.
За доли секунды Вадим пронесся мысле-облаком по извилистому маршруту, возвращаясь к исходной точке, и вновь очутился в своем кабинете, перед затемненным экраном. Сейчас же выключил тивишник и застыл, прислушиваясь к нарастающему гулу вертушки. И опять она приземлилась на крышу его дома. Потом, как и вчера, моторы смолкли и по лестнице затопали несколько пар ног, спускаясь все ниже.
Дежа вю! - подумал Вадим. Ситуация повторяется - что-то зачастили гости. И кто теперь? Уж наверно не спецгарды. Но наверняка за мной.
Как ни обидно, приборами придется пожертвовать. Не убивать же за них людей? И доспехи лучше оставить тут. А вот огрские мечи прихватим - такой сувенир!..
С сожалением качая головой, Вадим приблизился к окну, неслышно его открыл. Сегодня прыгать вниз не хотелось, да и зачем? Если прогуляться по карнизу, затем сигануть на тот балкончик… пожалуй, при некотором везении…
- Не валяй дурака! - раздался за спиной знакомый голос. - Это от меня.
Круто развернувшись, Вадим уставился в тивишник, включившийся сам собой. С экрана насмешливо смотрела Эва. Изображение было четким на удивление и, что уж вовсе странно, цветным.
- Поедешь с ними, - распорядилась женщина. - И оденься приличней, вечно разгуливаешь вахлаком!..
- Хорошо, вообще хожу, - ответил Вадим. - После таких-то передряг!
- Уже испугался?
- Незаменимых нет, верно? - печально спросил он. - И чего б тебе не подыскать другую жертву?
- Собирайся, жду. - Ведьма отключилась. Бросив на экран негодующий взгляд, Вадим пошел открывать. Черт бы ее побрал! И почему она так уверена, что я не откажусь?
Все-таки это снова оказались гардейцы, хотя не из команды Алекса. Как и ожидалось, они повели Вадима вверх по ступеням. На крыше ждал правительский вертолет, изящный и длинный, словно стрекоза. Вот так сюрприз! Не раз наблюдая эти машины снизу, Вадим и представить не мог, что их станут гонять по таким пустякам.
Только взлетели, как Вадим придвинулся к окну и не отрывался от него до самой посадки, запоминая новый маршрут. Ему не препятствовали, хотя неодобрительные взгляды Вадим на себе ловил.
Скоро вертушка пересекла городскую черту и некоторое время летела вдоль шоссе, обгоняя редкие колесники. Затем внизу промелькнул высокий кирпичный забор, огораживавший немалый участок леса с округлым озером по центру. Вертолет скользнул над водой и опустился на уютный, заросший рогозом остров, рядом с нарядным домиком в три этажа. За его стенами звучала музыка вперемежку с веселым гомоном, а из широкого окна нетерпеливо махала Эва.
Конечно, и теперь она выглядела ошеломляюще, а все ее детали формировали столь безупречное целое, что порознь воспринимались с трудом. Хотелось просто на нее смотреть, впитывая совершенство, - ну и трогать иногда: ведь не экспонат?
Однако характер ведьмы не изменился к лучшему.
- Приличней ничего не нашел? - прошипела она, только Вадим вступил в комнату, и дернула за его рубашку, рискуя порвать. - Хоть бы погладил!
- Чем богаты, - пробормотал Вадим, озираясь.
Конечно, верзила Адам обретался тут же, в соседнем кресле, - равнодушный, как всегда. А по дивану были разложены музыкальные инструменты - самых последних моделей, со встроенными динамиками, усилителями и прочими прибамбасами.
Так вот в чем дело, наконец сообразил он. Грядет второе рождение нашумевшего некогда ансамбля. И грандиозный же был скандал!.. Но теперь по какому случаю?
На другом конце комнаты переодевалась стайка хорошеньких девиц, наверное, со Студии, не стесняясь мелькать юными грудками и худощавыми попками. А по центру деловито пробегали от двери к двери мордатые молодцы из здешней челяди, бросая по сторонам любопытные взгляды. Студийки, похоже, только что закончили выступление и собирались вернуться в зал уже в другом качестве - трудна и хлопотна доля старлеток.
Не удержавшись, Вадим подхватил с дивана гитару, пробежал пальцами по струнам. Черт возьми, это - вещь!.. Интересно откуда? В нашей-то губернии такого не производят.
- Вот что, сбрасывай к дьяволу свои обноски! - распорядилась Эва. - Слышишь?
- Что, совсем? - удивился Вадим, с нежностью лаская инструмент. Какое звучание, с ума можно съехать!
- По пояс, - уточнила женщина. - Такой у нас будет имидж.
- Насколько я понял, - сказал Вадим, - здесь собрались крепостники. А они не терпят ничего из ряда вон.
- Вот это - моя забота.
- Публику ты не щадишь, вот что! - вздохнул он, однако рубашку стянул. Одновременно обнажил торс Адам, и это действительно впечатляло. К облегчению Вадима, ведьма оставила на себе крупноячеистую майку-сетку и кожаную юбчонку, больше смахивающую на повязку.
Мало что скрывая, такой наряд все же удерживал ее в неких рамках.
- Все, двинулись! - скомандовала Эва и повела мужчин по широкому коридору навстречу многоголосому гулу. Перед зальной дверью женщина остановилась, положив ладонь Вадиму на грудь, и произнесла: - Сейчас ты увидишь многих. Присмотрись к ним, попробуй понять. Это важно.
- Хорошо, - ответил он удивленно. - Я попытаюсь.
- Быстрее, быстрее, - заторопил какой-то толстяк, хватая их за бока потными руками. - Заждались уже, пора!..
- С богом? - усмехаясь, спросила Эва. - Или с кем?
И они вступили в зал, неожиданно огромный для такого компактного здания. Под изумленными взглядами пирующих прошли вдоль стены, взобрались на сияющую эстраду, дополненную длинным подиумом, покато спускающимся к столикам. Раздвинулись, оставив Эву по центру. Укрывшись от беспощадных юпитеров в глубине сцены, Вадим разглядывал публику - малочисленную, зато отборную дальше некуда.
Торжественная часть уже завершилась, к общему удовольствию, и теперь крепостники жаждали развлечений. Судя по нарядам, настоящих функционеров тут было не много, большинство составляли двор Первого (то ли придворные, то ли обычная дворня) - номинальное губернское правительство. Якобы это они решали в Крепости ключевые вопросы: издавали указы, сочиняли воззвания, давали развернутые толкования заявлениям Первого, придумывали нынешние достижения и мечтали о будущих, делясь нажитым оптимизмом с крепостными.
А украшал сборище, конечно. Первый - Савва Матвеевич Погорелов. Вадим опознал его по портретам, хотя на них тот выглядел моложе. В жизни это оказался рыхлый, сутулый, очень подвижный мужчина с плутоватым улыбчивым лицом. Поначалу-то Савва не стеснялся вещать с экранов, и для себя Вадим давно установил: бездарь почти во всем, держится на кипучей энергии и апломбе. От него за версту разило провинцией - впрочем, каким еще быть правителю заштатной губернии с населением менее миллиона?
Вокруг Первого кучковались отборные девицы и раскормленные перезрелые мужики, в большинстве известные Вадиму по настенной агитации. Кое-кого он даже сподобился узнать лично - к примеру, Генерала, двенадцать лет заведовавшего приборным главком. А вот кабэшного Управителя здесь не оказалось - видимо, рангом не вышел.
Обращал на себя внимание Второй, бессменный зам Погорелова еще со времен Отделения. По странному совпадению звали его Сава (именно так, с одной "в") Мартьянович, а фамилия была и вовсе чудная: Горгоф. После стольких лет совместной службы они с Погореловым походили друг на друга, точно старинные супруги, - но лишь очертаниями. Второй тоже выглядел широким, приплюснутым, но отнюдь не рыхлым. Даже мясистое лицо его казалось твердым и плотным, будто из дерева, а взгляд мог уколоть не хуже шипа. Видимо, он и тянул на себе Управление, оставив Первому парадную дребедень, - а на большее не претендовал. Еще один «серый кардинал» губернского значения!
В толпе выделялись внимательные крепыши - малоподвижные, зато непрерывно стреляющие глазами по сторонам. Судя по всему, экипированы ребята были стандартно: компактный огнестрел под мышкой, пара клинков в сапогах, броневой жилет взамен обычного, зашитый в ворот переговорник, - и натасканы без особых изысков. Любой сформировавшийся Хищник прошел бы сквозь них, как через камыш.
Второй центр конденсации Вадим обнаружил чуть позже - анемичный хрупкий юноша, утонувший в глубоком кресле. Возле него тоже мелькали знакомые физиономии, но этих Вадим запомнил по фильмам, спектаклям, концертам, выставкам. Меценатствуем помаленьку? Наверно, этот бледноликий дистрофик и есть Орест - сынок Первого… даже наследник. Выходит, мы будем стараться главным образом для него? Но какова Эва: устроить прослушивание в таком месте!..
Ведьма вдруг шагнула к краю эстрады и застыла, подперев кулаками бока. Великолепная ее грудь бесстыдно выпятилась, прорываясь сквозь сетку, а на лице проступила жутковатая ухмылка, обещавшая то ли блаженство, то ли погибель. От оцепеневшей фигуры женщины веяло такой первозданной страстью, что Вадиму сделалось зябко. И в зале быстро стихал гомон: Эва умела притягивать взгляды, выделяясь даже среди первых красоток Крепости. А уж как она могла околдовывать мужчин, Вадим знал лучше других.
Когда тишина стала тягостной, он с усилием выдвинулся из укромной тени и заиграл. В общем-то Вадим владел инструментом прилично, к тому же был наэлектризован близостью Эвы. Почувствовав, что дело будет, он попытался разжаться и повел мелодию. Сейчас же вступил Адам. Голый по пояс, с закаменевшим лицом и гитарой наперевес, он выглядел устрашающе. Однако с ролью справлялся и ритм держал железно, как хронометр, - бил и бил в одну точку. А большего от него не требовалось. Затем в мелодию стали вплетаться импровизации Эвы, сразу добавившие музыке жизни. А потом они запели.
Голос Вадим себе сконструировал. Он за все брался основательно - если брался. Тщательно изучив возможности своей гортани, Вадим перебрал множество тональностей и оттенков, прослушивая варианты на магнитоле, пока не остановился на самом приемлемом. Теперь его певческий голос, не отличаясь широтой диапазона, имел запоминающийся тембр, с пикантной хрипотцой, а в последнее время поднабрал и силу. Выступать Вадиму было не стыдно в любой аудитории, однако на шумный успех рассчитывать не стоило: темпераментом не вышел.
Зато у Эвы этого добра было в избытке. Со своим голосом она вытворяла что хотела, с легкостью брала любые ноты, жонглировала тембрами, изумляла, покоряла, проникала в самое естество. При этом Эва виртуозно наяривала на гитаре и одновременно танцевала - да так, что глаз не оторвать. Даже Вадима она умудрялась зажечь: забывая себя, он погружался в мелодию. И громила Адам был в их ансамбле вполне на месте. Удивительным образом три таких разных индивидуума на время игры сливались в целое. Не останавливаясь, они обрушивали на притихшую публику одну песню за другой. Конечно, в песнях были слова, - но и здесь тему задавал Вадим, а вокруг накручивались Эвины фантазии. Может, уязвимые сами по себе, тексты вполне гармонировали с мелодией - во всяком случае ей не мешали.
Когда певцы смолкли, в зале надолго повисла тишина. Как ни странно, первым в себя пришел Орест. Подняв над головой тонкие руки, он трижды хлопнул в ладоши. Словно по команде, чиновничья публика разразилась аплодисментами - будто на очередном Крепостном шабаше.
Успех был полный. Правда, Вадиму показалось, что к концу выступления Погорелов заскучал - однако виду не подал, сыграл под культурного. Зато Горгоф смотрел на певицу не отрываясь, и на его жестком лице проступило что-то глубинное, давнее, почти забытое. Но встретившись взглядом с Вадимом, он вдруг нахмурился и отвел глаза.
- И хватит! - весело сказал Первый, энергичным взмахом руки обрубая овации. - Спасибо, милые, потешили.
Он одобрительно оглядел певцов, задержав взгляд на Эве. Неприятный взгляд - хозяйский, оценивающий. Вообще, Савва слушал их? Или только смаковал Эвины прелести? Козел старый!
- Накормить ребят до отвала, - распорядился Первый. - Таким молодцам надо много, хе… И чем же вас одарить? - Он задумался на секунду. - А берите эти тарахтелки - разве плохо?
Куда лучше! - подумал Вадим, тихонько касаясь струн. Королевский подарок - воистину. Но не хватит ли старичку глазеть на Эву?
- И подберите им чего-нибудь из одежды - срамно же так! - добавил правитель со своим знаменитым «лукавым прищуром». - Ну идите, ребятки, идите. А вот вашу красавицу я пока…
- Папуля, я хочу с ними говорить, - неожиданно раздался вялый голос. - Не против?
Круто развернувшись к сыну, Первый набычился, гневно раздувая ноздри. Съежившись, Орест погрузился в кресло еще глубже, но отец вдруг выдавил улыбку и закивал:
- Конечно, конечно - ваше дело молодое! А мы уж тут по-стариковски, хе-хе…
Больше не обращая на Эву внимания, он притянул к себе пухленькую девушку, годившуюся ему во внучки, и зашептал что-то на ухо, похохатывая. Девушка прыскала, преданно жалась к правителю пышным бюстом.
Не выпуская гитар из рук, трио спустилось с эстрады и подсело к столику Ореста, скромно помалкивая. Да уж, кормили тут изрядно! Эдакое многообразие сейчас доступно немногим - даже княжеское угощение уступало здешним изыскам. Впрочем, Брон и не гнался за роскошью.
- Ансамбль «Атлетико», с ума сойти! - пробормотал юноша, с опаской разглядывая певцов. - Вас бы на конкурс. - Он скосил глаза на окружавших его девиц. - Мальчиков обижать не будем - да, мышки? Займите их чем-нибудь, накормите и обласкайте. Не все же вам со мною скучать…
- Этот останется здесь, - твердо сказала Эва, положив ладонь Вадиму на плечо. - Второго пусть забирают.
- Да? - кисло осведомился Орест. - И что же мы будем делать - втроем? - Он слабо хмыкнул и скомандовал: - Ладно, мышки, уходите. Все, все идите!..
Адам хладнокровно поднялся и направился к выходу, окруженный стайкой щебечущих девиц. Интересно, что там, за дверью? Эва, похоже, знает.
- Ишь заспешили! - с ехидцей заметил Орест. - И чего это нынешние шлюшки так падки на телеса? Ассоциируют их с крутарями, романтичными и щедрыми?
Он спросил об этом без зависти, вполне отстраненно. Видно, своим окружением не дорожил.
- Ну, слава богу, - произнес юноша, когда проем поглотил последнюю из «мышек». - Надоели, сил нет! - Усмехнувшись, добавил: - А без них скучно.
- Специально их набираете? - спросил Вадим.
- Еще вопрос, кто кого набирает, - хихикнул Орест. - Всем хочется в Студию, спасу нет! Как же: у студийцев слава, поклонники, цветы… Положим, это-то есть, хотя не у каждого, но чтобы безбедно жить, нужен покровитель. А раз он имеется, зачем работать? Девочки надеются выехать на смазливых мордашках, а талант кто им даст - я, что ли? Набиваются ко мне в наложницы, а что я могу?
С неохотой подняв голову, он огляделся.
- Пожалуй, пора уматывать. Когда папенька войдет в раж, ему всё нипочем. А на что нам скандалы, верно? Хотя, если б ему кто вмазал… н-да… - Орест вздохнул и стал выбираться из кресла - так осторожно, что Вадим ощутил потребность ему помочь: рывком за шиворот. Будто подслушав чужие мысли, Орест скосил на гостя глаза и подмигнул. В выпрямленном положении юноша оказался довольно высок и неправдоподобно тонок.
- Можно на вас опереться? - спросил он, берясь женственной рукой за плечо Вадима. - Бог мой, да вы железный!.. Эх, врезать бы ему хоть раз. - Хмыкая, Орест покрутил головой и показал подбородком. - Вон туда пойдем, к лестнице.
Тяжело налегая на Вадима, юноша доковылял до ступенек, где их уже поджидала Эва, нетерпеливо постукивая носком.
- Господи, - промямлил Орест, - еще и подниматься!..
Он умоляюще поглядел на Вадима. Сжалясь, тот взял его за ломкую талию и почти отнес к невзрачной двери под самым потолком. За дверью обнаружилась скромная комнатка, впрочем обставленная не без вкуса. Вдоль стен тянулись полки с книгами. (Боже, да сколько их здесь!) А в решетчатые окна светило закатное солнце, еще теплое. День кончался, пронесясь точно по рельсам, - как и большинство предыдущих. Вадим усмехнулся: и станут ночи наши как дни. В самом деле, счет событий пора вести по темному времени.
- Пожалуйста, заприте на засов, - попросил Орест. - Когда папенька буен, от него лучше держаться подальше. Как-то он даже сломал мне руку - неудачно пошутил, видите ли.

Предыдущая страница 17 Следующая страница


Миро - Творцы 18

С облегченным вздохом юноша опустился в кресло, очень удобное и легкое, обхватил подлокотники длинными пальцами. И кресло резво покатилось в другой конец комнаты, где под просторным экраном размещался многокнопочный пульт. Помимо прочего Вадим разглядел там беспроводный факсовый телефон с двухкассетным автоответчиком. (Не бог весть какое новшество, но попробуйте переправить его катапультой!) Сбоку от пульта Вадим узрел еще одну полку, заставленную лазерными дисками. Нехилое собрание, учитывая, что на каждом умещалось до сотни томов. Все-таки как здорово быть наследником!..
- Ну-с, посмотрим, посмотрим, - усмехаясь, Орест коснулся рукой пульта, и на экране возник шевелящийся клубок нагих тел, среди которых Вадим не сразу распознал Адама.
- Вы глядите, справляется! - с воодушевлением пропел юноша. - В самом деле - гигант!
Его бледное лицо даже порозовело - он упивался зрелищем, на время забыв о гостях. А Вадиму стало жаль «мышек» - бедняжки еще не поняли, с кем связались. Уж Адам надолго отобьет у них охоту к подобным играм.
Внезапно к пульту скользнула Эва, безошибочно ткнула пальцем - экран погас.
- Ну зачем? - с обидой спросил Орест. - Только собрался записать!..
- Зачем?
- Милая, каждому свои радости. Я ж не виноват, что…
- Хватит с меня одного наблюдателя! - отрезала Эва, и юнец беспокойно зашевелился, вместе с креслом сдвигаясь под защиту Вадима.
Востер парень, - оценил тот. - На его месте и я бы держался от Эвы подальше!.. Вот на своем я оплошал.
Эва снова коснулась пульта, и на экране появилась длинная комната, где вокруг разделочных столов хлопотали опрятные миловидные женщины, смутно напомнившие Вадиму Алису.
- Разовая обслуга, - пояснил Орест. - Набраны из особо доверенных - в основном жены, управителей среднего уровня, не оставляющих надежды подняться выше.
- Их не трогают? - спросил Вадим. - В смысле… - Он замялся, подыскивая слово.
- Иногда, - Орест посмотрел на него с интересом. - Обычно с обоюдного согласия - это ведь тоже шанс. Кстати, мужья не возражают. - Он бледно улыбнулся. - На эту тему у меня обширная коллекция записей. Не желаете взглянуть?
- А что, - осведомился Вадим, - наблюдать за теми, кто это смотрит, и вправду интересней?
Юноша пожал узкими плечами, ничуть не обидясь.
- А хочешь подсмотреть, как этим занимаюсь я? - внезапно спросила Эва. - Может, и записать, а?
Паренька даже пот прошиб от такого поворота.
- Весьма… - Орест сглотнул и поправился: - Очень хочу.
- Но вот беда: я рабски завишу от этого ужасного человека (юноша с недоверием покосился на Вадима), от этого деспота, от этого…
- Будет врать-то! - не выдержал и Вадим. - Кто тебе чего запрещает? Да и проку в таких запретах! - Он безнадежно махнул рукой.
- А ты делаешь это не словами, - сказала женщина. - Даже не взглядом. Ты просто отворачиваешься и уходишь. Как смеешь ты уходить! - гневно топнула она ногой. - От меня!.. - С усилием ведьма притормозила и заключила почти спокойно: - Короче, без его дозволения я целомудренна, как монашка. И, честно сказать, такого позволения он дать не может, ибо тогда перестанет быть собой. А на что мне не он, верно?
- Похоже, вы меня дразните? - спросил Орест. - В такой замкнутый круг не втиснуться даже с моими мощами!
- Кто может определить границы допустимого компромисса? - с улыбкой сказала Эва. - В конце концов, я монашка лишь с другими, но не с этим бессовестным собственником. И ты б видел, что мы вытворяем!..
- Но ведь не увижу? - тоскливо возразил наследник.
- Кто знает? - повторила женщина. - Если стену нельзя перепрыгнуть, к ней ставится лестница. - Смышленый юноша навострил уши, а она продолжала с той же усмешкой: - Предположим, мы снимем это на пленку - для себя, естественно. Потом сами и смонтируем для пущего эстетизма. А затем сия фильма - конечно, нечаянно! - попадет на глаза еще кому. Разве в этом такой уж грех? - Эва вызывающе рассмеялась. - А если на другую чашу весов положить весомую цель, и чьи-то робкие надежды, и чье-то болезненное чувство справедливости, я жалость сильного к слабым, а одаренного - к обделенным… Заметь, речь идет не о предварительном сговоре, не о взаимоунижающей сделке! Все на доверии, при полной свободе воли для всех. И после каждой ступеньки возможен обратный ход. Кроме, разумеется, последней.
- Да, - со вздохом признал Вадим, - по этим ступеням можно и на небо взобраться - по аналогии с «дорогой в ад». Но цель должна быть очень весомой!
- Кто же спорит?
- Всё, что пожелаете! - заверил юноша. - В чем вы нуждаетесь?
- Все-таки ты не понял, - сказала Эва. - Люди подобного склада, - она кивнула на Вадима, - не нуждаются даже в признании. Они лишь делятся, а взамен не берут ничего.
- Тогда он выбрал не лучшее место, чтобы одарять, - заметил Орест. - Во-первых, очень немногим здесь вообще что-то нужно, кроме самых…
- Довольно и одного страждущего, - перебила Эва. - Тебя. Разве нет?
- Ну, - слабо улыбнулся юнец, - как раз я потребитель по высшему разряду, гурман - можно сказать, венец здешней эволюции паразитов!.. Однако вам-то я к чему? Не собираетесь же меня выкрасть?
Женщина бросила скучающий взгляд на Вадима, уступая инициативу. Как и обычно, ее хватило только, на разгон. Что ж, лишь бы не пыталась повернуть на полном ходу - в самый неподходящий момент!..
- Ты только гурман? - спросил Вадим. - Или наркоман тоже? Наверно, не хватает новых впечатлений, скучища? Так у нас их в избытке!
«Их есть у меня!» - прибавил он мысленно. Но в избытке ли?
- И вы раздаете их направо и налево? - Орест недоверчиво покачал головой. - Чего я научился бояться, это подарков: обычно они обходятся дороже покупки.
- Хорошо, перейдем на деловые рельсы, - легко согласился Вадим. - Что тебя интересует: качество товара, стоимость дозы?
- А образец у вас есть? - с готовностью подыграл юноша.
- Еще бы! - Из кармана обтягивающих брюк Вадим выудил дискетку, прихваченную будто по наитию. - Хочешь попробовать?
- Вон туда, - показал Орест на компьютер и достал из-под сиденья дистанционную клавиатуру, на удивление крохотную, как раз под его тонкие пальцы. Но едва промелькнули по экрану первые чужеродные твари, больше похожие на бредовые видения, как Эва скользнула к компу и забрала дискетку.
- Начинается торг, да? - спросил Орест, с сожалением отрывая взгляд от застывшего на экране чудища. - Они настоящие, вы гарантируете? А то на Западе сейчас такое снимают!..
- Это не чучела-роботы, будь спокоен, - сказала Эва. - И не компьютерная подделка - все без обмана! Если захочешь, можем свести с живыми.
- С такими вот? - Юноша содрогнулся. - Лучше не надо!
- А много ты знаешь о крутарях? - спросил Вадим, настраиваясь на жертву «всеми фибрами» и со стыдом сознавая, как мало у нее шансов отразить атаку. - Представляешь, каково после Крепости, этого стоялого болота, в котором все предопределено на годы, окунуться в совершенно иной мир, где жизнь бурлит, где каждый день что-то меняется, где в открытую сталкиваются интересы и амбиции! А видел ты их боевые разборки, их поединки на мечах или массовые колесные баталии, их погони, наконец?
- Думаете, я не накушался этим в боевиках? - неуверенно возразил Орест. - А поединки… Что ж, есть и такая штука, как рестлинг!
- Сравнил! - фыркнул Вадим. - Там все делается на потребу, простенькая игра в экстрем-жизнь, имитация бега по краю…
- Знаете, если сцена исполнена со вкусом, даже я предпочту подделку оригиналу, - продолжал упорствовать юнец. - «Сделайте мне красиво», да! А смаковать настоящую кровь, увечья, трупы - по-вашему, я садист? И дерутся вживую не так эффектно - уж я насмотрелся!..
- Значит, ты не видел настоящих бойцов, - сказал Вадим. - Лучшие из крутарей-мечников по зрелищности обставят любых каскадеров. Настоящий бой - это ведь тоже искусство, хотя страшненькое. Ну вот представь, будто воскресли былинные богатыри…
- Снова шутите, да?
- Хорошо, я подброшу тебе пленку - можешь крутить ее на всех скоростях, при любом увеличении. И если сумеешь придраться хоть к чему-то…
- А если нет? - спросил Орест. - Чего вы потребуете в обмен на кусочки вашей Истины, прекрасной и ужасной?
- Баш на баш, - сказал Вадим. - Так получилось, что мы лучше знаем мир крутарей, чем верхние этажи Крепости. А ты шатаешься по ним давно и отсутствием любопытства не страдаешь. Почему не обменяться знанием?
- Как интересно! - неожиданно оживился юноша. - Выходит, вы пробрались сюда шпионить. А если я вызову гардию?
- Тогда ты увидишь, как дерутся настоящие крутари, - но только раз.
- Перед смертью, да?
- Боже упаси!.. Из нас никто тебя пальцем не тронет.
- Хм… А не из вас? - сразу же спросил Орест.
- Не гарантирую. Видишь ли, я ненавижу Крепость (по многим причинам, не только личным), однако пробрался сюда не «шпионить», поскольку не работаю ни на кого, - а как раз за истиной. Но если кто-то захочет ее утаить, то наверняка попытается обрубить торчащие нити.
- Хорошенькое дело! - забеспокоился наследник. - Выходит, я сам себя подставил уже тем, что с вами уединился. Или это вы так ловко всё рассчитали?
- Разве сейчас это важно?
- А что же?
- Быстрее избавиться от опасных знаний, подставив под удар уже нас.
- Это называется «политика кнута и пряника»? - уныло спросил Орест. - И впрямь эффективный прием. Сколько времени у нас в запасе?
- Думаю, до полуночи, - ответил Вадим. - Затем наблюдатели начнут действовать… Кстати, не знаешь, почему Савва предпочитает ночную жизнь?
- Полагаю, из страха, - усмехнулся юнец не без злорадства. - Ночью за него принимаются призраки убиенных, засевшие в памяти. А днем они злобствуют не так сильно.
- И много призраков слетается?
- А как вы думаете? - спросил Орест. - Папенька-то начинал с самых низов - не то что я, пришедший на готовое!.. А знаете, каково это: всю жизнь карабкаться по лестнице власти?
- Понятия не имею.
- В этом даже можно углядеть особую, извращенную прелесть - если взирать со стороны.
- Как на пауков в банке?
- Примерно. Только должно пройти время, пока отзвучат вопли жертв и со ступенек стечет кровь, иначе - бр-р-р! - Юношу в самом деле передернуло. - А дворцовые интриги - это вроде игры, очень древней и сложной, дающей пищу уму, щекочущей нервы. Тоже, знаете ли, искусство - по вашему же определению.
- Меня всегда занимал вопрос, - произнес Вадим, - на чем погорел Основатель? Вот была глыба - не то что нынешние булыжники. Наломать столько дров, такого наворотить!.. И так легко слететь. А может, не было в нем ничего, кроме кипучей энергии и желания наследить? Эдакий губернский вариант Петра, сильно раздутый впоследствии.
- Во-первых, слетел он не так легко, - вступился Орест. - Во-вторых, заложенное им здание все же стоит, хотя в миру не понимают - почему.
- «В миру» - это хорошо, - оценил Вадим. - Это нас характеризует… И почему оно стоит - как по-твоему?
- Вот этого не знает даже Первый, - ответил наследник. - Он будто подсел к штурвалу самолета, собранного не им. И бог знает, управляем ли тот или обходится своим умом, как следует из названия. Можете вы представить аппарат с таким запасом прочности, что ему не нужны аппаратчики?
- Нет, - сказал Вадим. - Разве только без Глав.
- Взгляните, - Орест указал на главный экран, где возникла панорама правительской гулянки. - Какая пышность нарядов, экое многоцветье, разнообразие фасонов, сколько золота, каменьев, парчи, регалий, - и все при строжайшей регламентации каждой детали!.. Вам это не напоминает богослужение?
В зале продолжалась концертная программа. Как раз сейчас общим вниманием завладели крутобедрые оливко-телые красотки на шпильках и в просвечивающих майках, спускавшихся чуть пониже сосков. Они наяривали танец живота по самому краю подиума, искусно объединяя турецкое сладострастие с латиноамериканским темпераментом, словно бы в экстазе дергая тазами, больше похожими на амфоры; и сие бесстыдство не вызывало ни у кого возражений - наоборот, полный восторг.
- Скорее шабаш, - пробормотал Вадим в ответ.
- Да? - С интересом юноша наклонил голову, рассматривая картинку под новым ракурсом. - Ну, может быть. Это не меняет сути: пустить пыль в глаза. А знаете, они уже присваивают друг другу титулы! Сумасшествие, ей-богу… Понавыкапывали генеалогических древ, коих ни проверить, ни подтвердить. Боже, да что осталось в них от прежнего величия, кроме сомнительной толики древней крови!.. Благородство, честь, интеллект? Не смешите! Они полагают, будто дворянство узаконит их право на сытую жизнь, на ежедневные гульбища, на этих красоток, наконец, - а как насчет обязанностей, обременявших прежних дворян?
- Ну да, «есть такая профессия: родину защищать»! - поддакнул Вадим. - Заодно и управлять ею, верно? Ответственность громадная, спору нет, но вот спрашивать было некому. Правда, потом, когда вопросов скопилось выше головы, все же спросили - да так, что сами не обрадовались.
- Именно: стало лишь хуже! Раскочегарили машину смертей, а спрашивателей - под корень. Чем не решение проблемы? Загубили генофонд, выбили лучших. А «паровоз вперед летит», но они на нем не машинисты, даже не пассажиры - так, декорация.
- Смелое предположение, - заметил Вадим. - Смахивает на максимализм.
- Максимализм? - с улыбкой удивился Орест. - У меня?
- Ладно, перейдем к устройству этого… «самовоза». Какие узлы в нем ключевые?
- Я вижу шесть: распределительно-планирующую систему, сель-коммуны, репрессоров, церковь, Студию, Институт.
- Мы тоже, - язвительно вставила Эва. - Стоило в этом столько вариться!..
- А знаете вы, к примеру, что прославленный Институт вовсе не мозговой центр губернской науки, как принято считать, а скорее мощная база по конденсации и переработке мировых достижений?
- Что предполагает разветвленную сеть промышленного шпионажа, не так ли? - спросил Вадим.
- Безусловно, - кивнул Орест. - И тем же занимается Студия - сплошной плагиат, к тому же безбожно извращенный. Помните многочисленные римейки американцев? Так они в сравнении со Студией - голубки!..
- Что до техники, это больше свойственно японцам, - добавил Вадим. - Впрочем, мы догадывались. Институт просто не смог бы конкурировать с миром, даже если б состоял из одних гениев. Однако кое в чем мы обскакали всех - взять хотя бы само Отделение. Ты знаешь, что тут творится с гравитацией?
- А знаете, насколько далеко в этом продвинулись американцы? - в тон ему спросил наследник. - И если допустить, что наши шпионы - лучшие в мире…
- Осталось выяснить, откуда взялись эти «лучшие», - подхватил Вадим. - Тоже секретные американские разработки? Ведь эти гады наворовали мозгов со всего мира - не говоря о красотках!.. Помню, наши патриоты сильно обижались на сей счет. Даже напряглись и сочинили плакатик: «США - мировая вша!» Очень, очень поэтично. Зато после Отделения утечка генов мигом прекратилась. И теперь наши умники благополучно дуреют по кабэшкам, а подрастающие прелестницы достаются прежним плакатоносцам - вероятно, для улучшения крепостной породы.
- Можно подумать, у тебя с красотками сложности! - прервала Эва. - Так это американцы или нет?
- Вполне может быть, - ответил Орест. - Просто у нас хватило смелости опробовать это на людях…
- Смелости, да? - Вадим хмыкнул. - А что же тогда - дикость?
- Вот вы представьте, будто кто-нибудь из сподвижников Основателя случайно или по наводке наталкивается на сей секрет, а сам Венцеслав Гедеонович, если помните, был человеком решительным…
- Чего ж он сперва не опробовал на себе?
- Помните, как в старом фильме: «Я - ваш мозг, а мозг убивать нельзя»? - спросил Орест. - Кто бы привел к нынешнему изобилию, если б не Основатель?
- Вот к этому? - Вадим кивнул на экран, где вовсю пировали сановники, постепенно слетая с нарезок. - Или к этому? - он дернул себя за потертые штаны. - Похоже, не мешало б устроить тебе хождение в народ - по сценарию «Принца и нищего». А то о забугорье знаешь больше, чем о собственных кормильцах.
- А чего вы ждали от паразита? - ухмыльнулся юнец. - Осознания и покаяния? Однако натурный урок вряд ли получится: в обычных условиях я просто не выживу.
- Будто бы!
- Уверяю вас, - Орест прижал руки к тощей груди. - Отвратительная штука - врожденные дефекты, никому не пожелаешь. - Он вдруг рассмеялся, будто закашлял. - Династия вырождается, толком не начавшись! Впрочем, разве только тут?.. А как вам понравились те разжиревшие матроны с их перекормленным отпрыском, претенденты на российский престол? И это - порода, лучшая на Руси, это - объединяющее начало? Боже, помоги былому величию достойно отойти в небытие! - прочувствованно пожелал юноша, бледнея на глазах. - И убереги его от последнего шага - в посмешище.
Казалось, он сейчас грохнется в обморок, настолько от лица отхлынула кровь, и Вадим поспешил сменить тему, устыдясь собственного здоровья.
- Значит, по-твоему, во всем виновны заокеанские злопыхатели? - спросил он. - Расхожий сюжет!
- Ну почему - «виновны»? - возразил Орест. - И почему - «злопыхатели»? Просто поделились от щедрот - может, непреднамеренно.
- И, может, не они, - заключил Вадим. - В конце концов, в России еще не повыбили всех умников - вдруг кто додумался? До сих пор любые попытки выстроить тоталитарное общество кончались крахом. Все бы ничего, да материалец подводил: слишком неуправляемая скотинка - человек. Сапиенс, видите ли!.. Так почему не начать строительство с заготовки кирпичей? Ежели обтесать их как следует, разделив по функциям, может, тогда они и сгодятся - на фундамент, на стены, на купол?
- Студия! - напомнил Орест. - Я же вам говорил…
Вадим покосился на ведьму: она больше не вмешивалась в разговор, а стало быть, тот катился в должном направлении. Скорее всего.
- Ну да, наслушался я трепотни о зомбировании! - с пренебрежением сказал он. - В среде обиженных спецов эта тема весьма популярна. Но за века общения с государством люди закалились настолько, что подчинить их непросто: надавишь чуть сильней, они и выскользнут - как случалось и уже не раз. Простым навешиванием лапши тут не обойтись, нужны революционные средства!
- Намекаете на тивишные вставки? - осторожно спросил юнец. - Не могли же вы их не заметить!
Вадим вгляделся в него с любопытством. Парень и вправду оказался не прост - тем лучше.
- Конечно, мы их обследовали, - подтвердил он. - Пытались обнаружить ультразвуковые излучатели, или СВЧ-модуляторы, или хоть что-то, могущее относиться к пресловутому «пси-оружию», - близко не походит! Эти вставки не имеют видимого смысла - точнее, их смысл уже за пределами нашего видения электроники. Либо они вообще не имеют к технике прямого касательства.
- Вот тебе раз! - поразился Орест. - Это как?
- А как поддерживается связь между изображением и оригиналом? Может, это суеверие, но очень живучее. И если за ним кроется что-нибудь, то уж никак не нынешние средства связи.
- По-моему, нас уводит в такие дебри! - заметил юноша. - Заговоры, сглазы, порчи, заклятия…
- Именно, - оборвал Вадим перечень.
- Ох, лучше не надо!.. Если «умножать число сущностей», я предпочел бы пришельцев из космоса. Кстати, как вы относитесь к фантастике?
- Непосредственно.
- Простите? - не понял Орест. - А, ну да… Вы ведь мелькали среди воображенцев?
- Ты-то откуда знаешь?
- И не только это, - похвалился юнец. - К вашему сведению, у меня довольно полная подборка их опусов - кстати, уместившаяся на одном лазерном диске. А кое-что я даже издал - в единственном экземпляре.
- Мог бы удвоить тираж - с поправкой на авторов.
- Зачем их смущать? Пусть и дальше творят - мне на радость.
- А как насчет остальных читателей?
- Будто от меня что-то зависит! - слегка даже обиделся Орест. - Сколько раз просил папеньку отнестись к воображенцам помягче. Он ведь всегда их не жаловал, а на днях так завелся на Совете: ножками топал, кулачком грозил. - прямо самодержец! Похоже, сыскари донесли ему что-то особо ехидное. И знаете, кто за них вступился? Не поверите - Режиссер!.. Господи, ему-то зачем? Папенька от удивления даже гневаться перестал.
- Творцов решили поставить под контроль - видно, пришло их время, - объяснил Вадим. - Способ старый, проверенный: если нельзя задавить, лучше подкупить. Знаешь, как прикармливают рыбу перед тем, как насадить на крючок? Псов-то рановато с цепей спускать.
- Полагаете, народ этого не поймет? - недоверчиво улыбнулся Орест. - Напрасно сомневаетесь - наш народ поймет все!
- И крутари тоже?
- Ну, разве что… Хотя и там здравый смысл, кажется, вытеснил воображение, а потому всякий отход от обыденности вызывает раздражение. Хотя фантазия без рассудительности еще хуже. Когда человек готов верить всему, его можно увлечь любыми химерами, включая социальные. Отсюда и проистекают нынешние суемудрие и суесловие. Вы не замечали, как легко манипулировать суеверами? Ведь именно они составляют основу каждого человечьего стада. Будь папенька мудрей, он не подавлял бы воображенцев, а, наоборот, всячески культивировал в народе фантазию!..
- Есть такая штука, как прививка, - возразил Вадим. - У настоящей фантастики такой же механизм воздействия. Она не требует безусловной веры, а потому развивает воображение - но отнюдь не легковерие. И твой «папенька» это чувствует, если не понимает. Зачем ему подданные с критичным складом ума? Ему нужны именно верующие - паства!..
- Любомудрие, суемудрие, - с усмешкой проговорил Орест. - Вы не замечали, как просто из одного съехать в другое?
- Что и происходит с вами сейчас! - вмешалась Эва. - Не пора от ваших баранов вернуться к нашим?

3. Хищники

- Да, действительно, - спохватился и юноша с тревогой оглянувшись на потемневшие окна. - До зловещей полуночи осталось недолго, а я еще не выпотрошен до состояния безопасности!.. А что, наши гардейцы и в самом деле настолько хуже?
- Может, не хуже тех, кто охраняет секретные разработки, - ответил Вадим. - Тебя это утешит?
- Пожалуй, что нет, - вздохнул тот. - Хорошо, а теперь давайте «быстро-быстро - пока не началось».
С сожалением Орест отвернулся от гостей, словно давно уже не общался в охотку, и принялся рыться в памяти компа, время от времени выдергивая файлы на экран. Названия у файлов были безобидными и вовсе не по теме, но вот содержание!.. Такой коллекции не нашлось бы вне Крепости. Разгораясь, Орест придвинулся к экрану, будто собрался в него нырнуть. Наверно, лишь там юнец жил в полную силу - в этих видеозаписях и компьютерных дебрях.
- Что-то происходит вокруг - странное, - заговорил он, понизив голос. - На что папенька толстокож, однако тоже почувствовал. Правда, самомнения это ему не убавило. Или он только пыжится так, по привычке? Наверно, я не кажусь вам нормальным - и все-таки я не псих, уверяю! К тому ж я умею наблюдать, а возможности у меня немалые, сами видите. Так вот, я уверен: Первый - ширма. Некий залог преемственности власти, пока еще нужный тем, кто за ним, - чтобы не будоражить народ. А как достроят машину, его сразу вышвырнут на свалку. Ну, и меня вместе с ним. По-моему, ждать недолго.
- Кто же строители? - небрежно осведомилась Эва. Орест поежился, болезненно улыбнулся.
- Боюсь говорить, - признался он. - В такое трудно поверить, а записи делать я не решился. Я бы и сам не верил, я вообще очень рационален, а это отвергает весь прошлый опыт. Это какая-то мистика, кошмар!..
- Подумаешь! - фыркнула Эва. - Кое-кто давно в нее уверовал.
- Да уж, - тихонько подтвердил Вадим. - Хотя проще было не верить своим глазам.
- И рукам? - сразу спросила она. - И…
- И всему, - перебил Вадим. - Так кто строители?
- Если я скажу, что это - вурдалаки и колдуны, вы пошлете меня сразу или чуть погодя?
- Ха! - откликнулась Эва. - А ты хоть знаешь, в чем разница?
- Простите? - удивился Орест.
- Имеется в виду разница между колдунами и вампирами, - пояснил Вадим. - Действительно, лучше сразу определиться с терминами. В этой Пирамиде довольно жесткая иерархия.
- Насколько понимаю, ранг колдунов выше? - предположил Орест, неуверенно усмехаясь. - Решили мне подыграть, да? Что ж, я готов обсудить ситуацию даже в шутейных тонах… Вы правы, в общении меж ними иерархия прослеживается четко. К тому же колдунов меньше - примерно на порядок. Но как назвать тех, кто под оборотнями?
- Зови их Черными Слугами, - предложила Эва.
- Колдунов, случайно, не дюжина? - спросил Вадим.
- Вполне может быть, - ответил юноша.
- Но если в этой Пирамиде каждый главенствует над дюжиной…
- То должен существовать кто-то, стоящий над колдунами! - подхватил Орест. - Некий суперколдун, почти бог…
- Ну, до бога ему еще расти! - возразила Эва. - Черные колдуны хотят властвовать, однако созидательным даром не наделены и потому отбирают его у других.
- Видимо, у белых магов? - снова вступил Вадим, пока у ведьмы не прошел приступ откровенности.
- Точнее, у многоцветных, с панорамным видением и мышлением.
- А у этих своя Лестница, верно? И в кого может вырасти маг в - богочеловека? И кто может проклюнуться из ведьмы - демонесса?
- Ты сам это сказал! - с усмешкой ответила Эва.
- У меня впечатление, - заговорил Орест, - что вы не шутите. Я-то надеялся, меня разубедят!..
Юноша вдруг замолчал, с беспокойством уставясь на главный экран. Проследив за его взглядом, Вадим увидел раскрасневшегося от спиртного, погрузневшего Первого, с трудом взбирающегося по давешней лестнице.
- Начинается, - пробормотал Орест. - Хотите увидеть, как «Царь Петр допрашивает царевича Алексея»? Или вам больше нравится «Иван Грозный, убивающий сына»? Несчастные правители - вечно у них проблемы с наследниками!
- Ты ж не хотел его впускать?
- Не хотел, - согласился он, - пока не познакомился с вами. Благодарная публика вдохновляет, не правда ли? К тому же, надеюсь, вы не дадите меня в обиду? - Дождавшись от Вадима подтверждающего кивка, юноша попросил: - А теперь, пожалуйста, отодвиньте засов и укройтесь вон за той ширмой - папенька наверняка о вас не вспомнит.
Только они задернули шторы, как дверь распахнулась и в комнату ввалился правитель, надсадно дыша.
- Ха, - пробормотал он удивленно, - открыто. Забыл, что ль?
Повернувшись к отцу вместе с креслом, Орест молча ждал. Лицо его сделалось строгим и торжественным, почти обвиняющим, - странная метаморфоза, учитывая его статус.
- Че пялишься? - огрызнулся Первый, озираясь, куда плюхнуться. - Думаешь, забоюсь? Черта с два, выкуси!.. Папашки твоего не шарахался, а ты против него - мозгляк, на один чих. Плюнуть и растереть.
Вот те на! - удивился Вадим. Недурно для начала. Кажется, грядут новые разоблачения?
- Положим, это вы лжете, - холодно сказал Орест. - Перед отцом-то ходили по струнке - уж я помню!
- Что ты можешь помнить, сопляк? - фыркнул правитель. - Сколько тебе было тогда! - Примерясь, он с облегчением опустился на изящный табурет, застонавший под его тушей. - На пушку берешь, да? Думаешь, сразу и расколюсь? Держи карман!..
- Да вы уж все выболтали, и не раз, - бросил юноша, глядя на него с брезгливостью. - Пьете много, почтеннейший, не бережете себя. Ладно бы только я, а если другие услышат?
- Чего услышат, чего?.. Все ты врешь! - Однако глаза у Первого встревоженно зарыскали по кабинету. Может, он даже вспомнил, с кем Орест уходил из зала, - но лишь на секунду. Затем снова прилип к наследнику мутным взглядом. - А вообще плевать! - буркнул он. - Ну услышат - и что? Кого мне бояться, если… только допустим, да?.. если я свалил самого Основателя!..
- К примеру, других Глав. Разве у них мало власти?
- Все они у меня здесь! - Правитель показал пухлый волосатый кулак. - И Бондарь, и Ферапонт, и Бажен…

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- А Бога вы не боитесь?
- Кого? - Первый гулко расхохотался. - Да ты, парень, дурак!
- А дьявола? - так же тихо спросил юноша, и смех оборвался.
- Кого? - тупо повторил правитель, лишь бы сказать что-то. - Ты о чем, выродок?
- На что вы ему - теперь, когда роль сыграна! Вам не доводилось бывать в театре марионеток? Где-то у меня завалялся диск…
- Ты бредишь!
- Так избавьтесь и от меня, - сдавленным голосом предложил Орест. - Разве вам внове? Что вы вцепились - растягиваете удовольствие? Или последний шаг оказался труднее первого?
- Э-э… почему «последний»? - только и среагировал правитель.
- Да потому что я - последний в роду, о необходимости расправы с которым «так долго говорили большевики». Но клин в его могилу вбили именно вы - потомок наших лакеев, а вовсе не родич Основателя, как пытались убедить всех. У меня было время с этим разобраться. Неясно одно: кто вам помог? Переиграть отца вам было не по уму.
Юнец явно нарывался на скандал - в расчете на «благодарную публику»? Против ожидания, Первый не взбеленился, а лишь с ехидством спросил:
- Чего ж он столько терпел меня, ежели я такой дурень?
- Может, как раз поэтому? - предположил Орест. - Он же видел вас насквозь! Вы из тех, кто кусает лишь мертвых львов, правда? А на живого нападает не иначе как в стае.
- Гиена, что ль? - хмыкнул правитель. - А ты, стало быть, львенок? Видали, как же!.. Чего ж я тебя не загрызу да еще слушаю эту ахинею?
- И я удивляюсь. Может, вы мазохист, Савва Матвеевич?
- Обойдемся-ка без твоих «измов», грамотей, - миролюбиво предложил Первый. - Вообще, чего наскакиваешь? Обидел тебя чем - ну, бывает меж своих… Хочешь, извинюсь?
- «Прости убийство мне»? - усмехнулся Орест. - А как насчет добычи? Не желаете вернуть?
- Какой еще добычи? - ошарашенно спросил Первый.
- «При мне все то, зачем я убивал: моя корона, край и королева, - процитировал юноша. - За что прощать того, кто тверд в грехе?»
- Сынок, у тебя крыша поехала, - озабоченно заметил правитель. - Чего ты несешь, а?
Орест негромко рассмеялся, хотя его уже трясло.
- Нет, на Клавдия вы не тянете, - сказал он. - Даже против Кобы мелковаты - если тот и вправду уделал «дедушку» Ленина. Может, попробуете сыграть Ричарда Третьего? Этот не стеснялся доводить дела до завершения… Что до крыши, то поехала она у моей матушки - не без вашего участия, если помните. Чуть больше повезло моим сестрам, подложенным под таких же хамов, ваших подручных. Как у девочек с «крышами», не протекли еще? А меня вы довели до инвалидного кресла, оставив сил только на болтовню.
- И то - много, - буркнул правитель. - В смысле: болтаешь много, малец, силы зря тратишь, не бережешь себя. А ну как рассержусь?
- И хватите скипетром по голове? - заключил наследник с натужной веселостью. - А потом кто-нибудь увековечит сию сцену: «Правитель всея губернии Савва Погорелов по пьянке забивает непутевого сынка Основателя, отправленного на небо его же стараниями…»
- Замолчи! - рявкнул Первый, слепо шаря вокруг руками. - Не то вправду!.. Если хоть слово… кому… Выродок!
- Прорвало-таки? - осведомился Орест. - Вам же некого бояться! Те, кого это волнует, до вас не дотянутся, а у кого руки подлинней, и так знают. Кого вы стережетесь, крестный, - кукловодов? Но от них не спасут никакие засовы.
- Молчать, ты!..
- Не хочется платить, верно? Когда все затевалось, расплата казалась такой далекой. И вот на тебе: «жизнь прошла, как не было…»
Кажется, юнец «говорил больше, чем знал», - перефразируя известный рецепт. И этим вызывал правителя на откровенность. Либо на мордобой - что раньше прорвется. Рискованная политика. А ну если страховка запоздает? Или оробеет: правитель как-никак!.. Впрочем, на всякий случай Орест держал руки на подлокотниках, готовый задать деру при первой угрозе.
И вдруг Вадим обеспокоенно закрутил головой, почувствовав приближение знакомого и опасного духа. Он не поручился бы, что на подходе именно оборотень, однако рангом нынешний гость был не ниже - теперь Вадим умел это различать. Отзываясь на чужую Силу, изнутри уже перла собственная, наливая мускулы. Кажется, будет дело! - подумал он. Как там в помянутом к ночи «Гамлете»: «Входит Призрак». Только навряд ли такая осуществленная цитата понравится Оресту.
- Пся крэв! - прошептал Вадим. - Их даже два, ты заметила?
Эва кивнула, вслушиваясь в свои ощущения. Этажом ниже, за несколькими стенами, насторожился и Адам, приваленный обессиленными «мышками». А секундой позже стал выбираться из-под завала, рассыпая по постели безжизненные тела. К счастью, девицы все же дышали, хотя не проснулась ни одна. Прихватив одежду, Адам выскользнул из спальни, по затененному коридору метнулся на воздух, чтобы подстраховать партнеров снаружи.
- У нас даже мечей нет, - снова шепнул Вадим, - не говоря о латах.
Напоминая, Эва выщелкнула напрягшиеся пальцы в его сторону, и он ощутил болезненный удар по ребрам. Ну конечно, воспрянул Вадим, - Знак!.. Однако хватит ли этого против клинков оборотня? Во всяком случае скорости добавит наверняка.
Прикрыв глаза и уже едва слыша продолжающуюся перепалку между правителем и наследником, он следил за перемещениями ночных Хищников, рыскающих по правительской усадьбе, будто по собственным угодьям. Вадим видел врагов с удивительной ясностью, словно маячки в трехмерном комп-лабиринте, - но возникли они как по волшебству. Точно две лампочки вспыхнули: раз - и горят. Может, в самом деле включились, до поры маскируясь под обыкновенных чинуш? Если так, на концерт они опоздали. Иначе не слонялись бы сейчас по всему дому, а напрямую вломились к наследнику, устраняя утечку. Хотя…
- Кто-то еще включился в игру, - пробормотал Вадим. - Черт, Кира!..
Кажется, он недооценил команду Алекса, успевшую подготовиться к приему. Располагая многими институтскими новинками (вряд ли всеми) и последними донесениями Киры, спецгарды ухитрились зацепиться за оборотней, приборами возмещая недостаток собственной чувствительности, и теперь могли хотя бы регистрировать угрозу. Вдобавок в Кире уже проклюнулась Сила, разбуженная недавними приключениями, - во всяком случае Вадим ощущал девушку не как раньше. Но если она вздумает тягаться с Хищниками!..
Впрочем, дурой Кира не была, а на подвиги оборотней насмотрелась. И пока лишь следила за убийцами, насколько позволяли техсредства, - по рации корректируя позиции охраны, нацеливая страж-камеры на подозрительные места. Но Хищники, видно, чувствовали слежку и на рожон не лезли, опасаясь не столько захвата, сколько обнаружения. А на периферии мелькал Адам, добавляя сложности их маневрам. Так что игра затягивалась.
Перепалка между высокопоставленными родичами грозила перерасти в потасовку. На фоне назревающей атаки эти «гамлетовские» страсти уже не казались Вадиму уместными. Понятно, своя рана всегда больней, и что сотворил Первый с семьей Основателя, наверно, ужасно. Однако еще вопрос, чье восхождение стоило большей крови и через сколько судеб переступил сам Основатель! Почему не вспомнить остальных? Если разбираться с обидами, то со всеми и по возможности не накручивая новых. Но до этого ли сейчас?
Осатаневший от пикировки, не поспевающий за языкатым юнцом, правитель внезапно вскочил, намереваясь подкрепить свои доводы рукоприкладством. Тотчас и Орест сорвался с места, направив коляску к притаившейся парочке, словно заманивал кровника в засаду.
И в этот момент один из Хищников решил наплевать на конспирацию. Мгновенным рывком, неразличимым для заурядного глаза, но не для страж-камер, - отметил Вадим, он выметнулся из дома, в два скачка взмыл к крыше, избежав бросившегося Адама, и вломился в окно, словно шальной метеорит. Распрямился под потолок, скаля чудовищные клыки, окинул лучом комнату. Пригнулся для нового прыжка, вдогонку за жертвой.
И тут навстречу ему рванулся Вадим, будто подброшенный таким же взрывом. Скользнув мимо летящей к нему коляски, он с ужасающей силой сшибся с Хищником и отпрянул, рыча от нахлынувшей ярости. Теперь Вадим не чувствовал ни робости, ни сомнений, ибо знал, по чью душу явился зверь, и не собирался ее уступать. Этот мальчик у него за спиной и так с трудом цеплялся за жизнь, а никому не позволено отнимать последнее. Только через твой труп, вражина!..
У Хищника не оказалось ни лат, ни мечей. И к чему было это, если его разбухшие, продравшиеся сквозь придворный сюртук мускулы покрывала ороговевшая, заросшая жестким волосом кожа, а каждую пятерню венчали когти, не уступающие тигриным? Счастье Вадима, что магические Знаки не подвели, образовав подобия щитков, - иначе его располосовало б на первом же махе! И что он просочился своим сознанием в чужое, достроив рефлексы оборотня собственными.
Снова они нахлынули друг на друга, молотя конечностями с непостижимой для заурядов быстротой, осыпая противника градом убийственных ударов, - и снова их разбросало по сторонам с равной мощью, словно от стены.
Идиотизм - полное равновесие! - в бешенстве подумал Вадим. - Уж не скопировал ли я его Силу один к одному? Но опять ринулся на чудище, памятуя, что по всем сказочным канонам третья стычка должна стать решающей.
Он постарался еще взвинтить темп, благо весил намного меньше, и сумел-таки обставить чудище в скорости рук и ног. Но забыл, что у зверей припасено другое оружие. Словно из марева к нему метнулась клыкастая пасть, целясь в горло, - Вадим едва успел садануть по ней щитком. Точнее, как раз щиток опоздал, зато из непоспевающей ладони вылетел огне-шар и протаранил страшную морду, сминая набок. Из перекошенной глотки вырвался булькающий, вибрирующий вопль. Наставив когтистые лапы, зверь прыгнул на Вадима, пытаясь смять массой, и тому не осталось иного, как послать навстречу новую порцию Хаоса, проломив бочкообразную грудь.
Хищник опрокинулся навзничь, мерзко сипя развороченным горлом и посылая вокруг волны нестерпимой боли. Они корежили Вадима несколько бесконечных мгновений, пока он расцеплялся с умирающим сознанием, отгораживаясь от небытия мощными блоками. Эк меня разобрало! - успел подумать Вадим. Опять взбесился, надо же!..
И все же за пределы он не вышел - оборотень сам напросился. Тому предоставили выбор: отступить либо погибнуть. Любое разумное и свободное существо предпочло бы первое. Значит, Хищник неразумен или несвободен. Или для него убийство - дело принципа, вполне стоящего жизни.
Преодолев гадливость, Вадим нагнулся к противнику. Но тут из-за его плеча возникла Эва и третьим шаром снесла зверю голову, поставив в схватке точку. Вот так, подумал Вадим, пленных не берем, даже полумертвых. Другого это навело бы на подозрения - но не меня, нет.
На секунду он расслабился, соскальзывая в обычный режим, снова пуская время вскачь. Сейчас же на труп налетел Первый, бросившийся вдогонку за Орестом, с чертыханием кувыркнулся. А наследник, оказывается, еще только подкатывал к портьере, но как раз собрался оглянуться, привлеченный шумом.
В раздражении Эва дернула Вадима за рукав. Однако он и сам рассудил, что лучше пока не объявляться, и вместе с ней, на форсаже, укрылся за шторами.
Развернувшись вместе с креслом, Орест с недоумением посмотрел на растянувшегося по полу правителя, озиравшегося столь же изумленно, затем перевел взгляд на растерзанный труп в лохмотьях парадной формы, плавающий в кровяной луже. После смерти Хищник вернулся в прежние формы, и оказались они весьма скромными, несоразмерными с галлонами крови, успевшей из него выхлестать. Видели бы его секунды назад!..
- Кой дьявол! - рявкнул Первый. - Что за шутки, а?
С кряхтением правитель поднялся, без особого почтения оглядел останки, трогая их ногой и бормоча что-то под нос, потом уставился на проломленное окно.
- Нет, - медленно сказал он. - Это не шутка. Это - предупреждение. Помнишь «Крестного отца»? Лошаков у меня нет, так они, гады, кончили моего референта и зашвырнули в окно.
- Катапультой, что ли? - спросил Орест, кривя губы.
- Зачем катапультой, - не понял иронии правитель, - с вертушки!.. Мы с тобой так лаялись, что, реактивный драндулет не услышали бы. - Первый хмыкнул. - Только чего же с ним сотворили, а? Грудь разворочена, будто ему гранату скормили… Ну, я устрою гардейцам! - погрозил он кулаком. - Подпустить чужую вертушку к самой фазенде!..
- А с его формой что? - поинтересовался юноша. - Тоже взорвалась?
- Э-э, - махнул рукой Первый, - снявши голову… Зачем ему теперь форма?
Потирая ушибленное плечо, он протопал к двери, распахнул. И отшатнулся с испуганным вскриком, потому что внутрь уже врывались, обтекая его с обеих сторон, четверо: Алекс, Кира и двое угрюмых крепышей, - причем каждый держал в руке короткий меч, а в другой дулом в потолок, подмышечный огнестрел. Окружили правителя плотным кольцом и застыли, прощупывая комнату колючими взглядами, готовые стрелять на любой шорох, по каждой мелькнувшей тени. Даже Орест счел за благо не шевелиться, оцепенев не хуже трупа, а уж Вадим и дышать перестал. Черт знает, как они теперь размахаются - после драки-то!
- Чего же ты, дружок? - укоризненно, но и заискивающе сказал Погорелов. - Я так на тебя надеялся!.. А если б они попали в меня?
Не ответив, Алекс скользнул к покореженным останкам Хищника, тщательно их обследовал, затем оглянулся на Киру. Та утвердительно кивнула и расслабилась, пряча оружие под оборками пышного платья. На подозрительные шторы, единственное укромное здешнее место, девушка старалась не смотреть, наверняка ощущая за ними Вадима.
Следом убрали огнестрелы крепыши, и тотчас Орест вздохнул с облегчением, очередной раз избежав неприятностей. Напряжение в комнате пошло на спад - даже Первый это почувствовал, запоздало приосанясь.
- Вам лучше вернуться в гостям, - мягко произнес Алекс. - Опасности больше нет… Парни, проводите!
Действительно, второй Хищник снова сгинул, так и не проявившись по-настоящему. Очевидно, понял, что здесь ему ловить нечего: не по зубам добыча - опоздали!
- Как же вы проворонили вертолет? - снова укорил правитель. - Пустить к самому дому - это ж надо!..
- Не было вертолета, - с легким нетерпением ответил спецгард. - Я после доложу - идите вниз. Да идите же!
- Ну смотри…
Погорелов наконец удалился, конвоируемый внимательными крепышами, дверь захлопнулась.
- Ну, выходите! - сразу сказал Алекс. - Теперь можно. - Уж он ничего не забывал, в отличие от Погорелова, и контроль за посетителями вел неукоснительный. - Что тут стряслось?
- Тебе как: рассказать или показать? - спросил Вадим, раздергивая шторы, словно собирался начать представление.
- Лучше бы, конечно, увидеть, - сказал Алекс. - Наслушался-то я уже всякого!.. Как понимаю, это и есть главный злодей? - кивнул он на останки.
- Что, не похож?
- Да не слишком - референт!..
- Ведь он не ожидался сюда, верно? - предположил Вадим. - И приехал совсем недавно, по срочной надобности.
- Без фокусов нельзя? - вздохнул Алекс. - Давай оперировать фактами.
- Ну, давай.
Забрав у Ореста клавиатуру, Вадим направился к компу, взмахами руки подзывая остальных. Ему и самому было интересно: все же впрямую он застал лишь концовку. А вот как это начиналось?
Подражая наследнику, Вадим без особых сложностей проник в архивы страж-системы, извлекая последние записи. (Алекс только головой покачал: хороша секретность!) Затем выбрал из них нужные и пустил на малой скорости, ловя момент.
- Вот, - сказал он, переходя на покадровый показ, и направил картинки на главный экран. - Смотрите!
Действительно, это впечатляло. Только что в кадре застенчиво улыбался секретарь-референт, щуплый и бледный, укрывшийся от шумных соседей в затененном углу. А в следующем его словно взорвало: из тесных одежек вспучились коричневые бугры, сквозь панцирную кожу проросли серповидные когти и клыки, похожие на кинжалы. На третьем снимке Хищник срывался с места, расплываясь в марево, и дальше лишь на паре кадров запечатлелись смазанные очертания исполинской фигуры, в самом деле будто выстреленной из катапульты.
Всего несколько приличных снимков - в Гнезде их набралось куда больше. Однако там это поразительное превращение не зафиксировалось ни на одном. Удивляло и то, что внутренне Хищник преобразился куда раньше - выходит, возможно и такое.
- Господи, а как же сохранение массы? - скорбно вопросил Орест, прижав ладони к порозовевшим щекам. - Он же вымахал раз в пять!..
- Предположим, - сказал Вадим, - он синтезирует белки из воздуха.
- Пару центнеров в доли секунды? Это похлеще вакуумной бомбы!
- Это все, что тебя удивляет?
- А еще как вы сумели его остановить. - Юноша недоуменно покачал головой. - Чтобы такую тушу перемещать с эдакой скоростью - это ж какие мощности задействованы!..
- Тебе в спецах - самое место, - неожиданно рассердилась Кира. - Они тоже любят вопросы задавать! Вот отвечать некому.
Впрочем, она явно благоволила к вельможному сироте, недостаток почтительности возмещая ворчливой опекой.
- Есть у вас независимые эксперты? - спросил Вадим. - Пускай повозятся с трупом - может, на что наткнутся. И пусть поколдуют над снимками - по крайней мере получите представление о возможностях этих тварей. Так сказать, оцените их тактико-технические характеристики.
- Меня интересуют две вещи, - сказал Алекс. - Во-первых, откуда берутся… звери. Во-вторых, как их выявить до превращения.
- Хорошо тебе, - позавидовал Вадим. - Меня интересует куда больше!
- Надо же с чего-то начать?
- Если я скажу, что их порождает сама среда, - ты мне поверишь?
- Вряд ли.
- Я и сам не верю. Но завязаны они на здешнюю публику, так что предрасположенность налицо. Кстати, как насчет второго - не вычислили?
- Кира! - распорядился спецгард. - Займись. Завладев клавиатурой, женщина так же легко вступила в страж-архивы, стремительно пробежала сквозь записи, вдруг чертыхнулась.
- В чем дело? - тотчас среагировал Алекс. - Проблемы?
- Накрылась ваша съемка, - сочувственно пояснил Вадим. - Выходит, не одни мы играем в эти игры? Хорошо, главные кадры успели скопировать. - Повернувшись к Оресту, спросил: - К тебе-то не заберутся, ты уверен?
Юноша апатично кивнул. Краска уже линяла с его щек: похоже, сегодняшних треволнений ему хватило с лихвой. Последние силы иссякали - пора на подзарядку.
Сочувственно Вадим поджал губы: прямо-таки хрестоматийный пример развитого рассудка, отлично изолированного от эмоций, - при почти полном обесточивании внешних систем. Интересно, если его окропить кровью Хищника, что-нибудь изменится? То-то Эва глядела на лужу с таким сожалением!
- Наверное, он лишь и успел, что стереть файлы, - добавила Кира. - Впрочем, подменять их не имело смысла… разве только устранив страж-оператора.
- То есть тебя? - уточнил Вадим.
- Ну да, моя-то память осталась при мне. Правда, вам придется поверить мне на слово.
- Верим-верим, - поспешил заявить Алекс. - Так что?
- Под подозрение попадают трое, - сообщила женщина. - К сожалению, засечь зверя точнее не удалось: слишком большой угловой разброс при наводке искателя… А как с этим у тебя? - спросила она, будто пыталась застать Вадима врасплох.
- Не жалуюсь, - откликнулся тот, вовсе не собираясь темнить. - Если бы сохранились записи, мы сумели б определить второго. А так… - Он пожал плечами.
- Итак, трое, - повторила Кира и снова погрузилась в архивы, одну за другой выводя на экран фотографии и каждую сопровождая словесной характеристикой - сжатой, но достаточно полной и убийственно точной.
Из этой троицы один принадлежал к дворцовой челяди, а потому даже обязан был мелькать то тут, то там, - зато в силу этой же мобильности вполне мог пропустить исход Ореста с певцами.
Второй представлял немногочисленную когорту приглашенных чинуш и до сих пор ничем не выделялся: в меру старательный, безупречно почтительный, не перегруженный принципами. При этом сравнительно молодой, активный, общительный, весьма озабоченный продвижением по службе. А потому использовал правительственные приемы для завязывания полезных знакомств - что и объясняло его миграции по залу.
Но перспективней других показался третий - постановщик зажигательных танцев, властитель группы амфорозадых прелестниц. Как и референт, он прибыл в усадьбу после выступления ВИА «Атлетико». Как и челядинец, он метался то в зал, то за кулисы - от избытка усердия или вследствие бурного темперамента. Как и чиновник, он среди зрителей не оставался спокойным, а слонялся по всему залу, общаясь с приятелями.
- Опять Студия, - выдохнул Орест, почти засыпая. - Вот где надо копать.
Переглянувшись с Вадимом, Кира шагнула за кресло наследника и принялась разминать его хилые плечи, словно бы делясь бодростью. Блаженствуя от нечаянной ласки, тот и вовсе закрыл глаза.
- У тебя там связи, - сказал Вадим. - Сможешь нас пристроить?
- Лучше бы через «папеньку», - пробормотал юноша. - Авторитетнее.
- Официальными каналами долго - нужен неформальный, «блатной» контакт, по принципу «баш на баш». Чтобы завтра мы приступили к работе.
- В качестве певцов? Все равно потребуется прослушивание. Никто не отменил такой анахронизм, как худсовет!
- Здесь и пригодится одобрение Первого. Не думаю, что кто-то посмеет оспаривать его вкусы: уж если кто у нас Первый, то во всем!
- Хорошо, - утомленно согласился Орест. - Только кто же будет меня охранять? - Он поежился. - А вдруг опять заявится такое?
- Не думаю, что после, сегодняшней ночи на тебя нападут. Но для страховки Алекс может задействовать тут пару росичей, натасканных на Мстителе. Конечно, если к нему прислушается Первый.
- Он прислушается, - отозвался шеф. - К счастью, у нас осталось несколько впечатляющих кадров. Сотрудничество с вами оказалось полезным - так почему не усугубить?
- Ну, цели у нас все же разные! - возразил Вадим, хотя никто не тянул его за язык. - Я не против сохранения его жизни и даже в судьи не набиваюсь, но вот от власти бы Савву отодвинул.
- Собственно, нам и поручена его жизнь, - спокойно уточнил Алекс. - О власти пусть пекутся другие.
- На этом прения закончим! - решительно вмешалась Эва. - Сегодня мы с Вадимом ночуем у наследника, остальные - как хотят.
Кира покосилась на шефа - тот молча пожал плечами.
- Я тоже остаюсь, - объявила она и хихикнула: - Для равновесия.
- Приятных сновидений, - пожелал Алекс не без зависти. - А мы с парнями перелопатим к утру все, что накопилось по Студии, и снабдим вас полезными выжимками. Придется и нам переходить на ночной режим!
Кивнув на прощание, он убрался так же тихо, как возник. Впрочем, Вадим-то слышал его шаги отчетливо - как и Хищники. Обычной выучки теперь мало, нужны сверхкачества.
- Пойдемте, я покажу покои, - пригласила Кира, бережно катя перед собой кресло с уснувшим Орестом. - Кстати, постель здесь достаточна широка для четверых, а в ванне умещаются трое.
- Пробовала, что ли? - не удержался Вадим. - Откуда такая точность?
Девушка не ответила. Однако, сноровисто раздев и опустив в перламутровую ванну безвольное тело наследника, действительно забралась туда сама, нисколько не стесняясь ни его наготы, ни своей, - тем более, Орест и голым мало походил на мужчину. А мыла она беднягу скорее с материнской заботой, хотя была немногим старше. Недаром, видно, ее прозвали Лаской.
- А кто помоет меня? - поинтересовалась Кира, передавая Вадиму укутанного в простыню юнца, так и не очнувшегося. - «Баш на баш», говоришь?
- Интересное дело! - возмутился он. - Я должен оплачивать чужие долги? Занятный способ сведения межполовых счетов…
- Межчеловеческих, - поправила девушка, с сочувствием глядя на прикорнувшего Ореста. - Какой с него спрос?
- Ну-ну, не увлекайся. Еще тот шалун - дай только выспаться!..
- Действительно, что за счеты между своими? - вкрадчиво сказала Эва из-за его спины. - Тем более, в ванне и вправду поместятся трое.
Уже раздетая, она скользнула мимо Вадима, гибкая и мерцающая, точно змея, неслышно погрузилась в пузырчатую воду, прибывающую наново, - Кира следила за женщиной с одобрением. Затем опустилась в ванну напротив нее.
- Уложи малыша и возвращайся, - распорядилась Эва с властностью королевы. - Пришло время взрослых - посмотрим, у кого сохранилось больше сил!
- Думаешь, Кира купится на твои подначки? - спросил Вадим. - Наша Ласочка - тертый калач!.. А вы уверены, что я тут не лишний?
Ведьма снисходительно засмеялась.
- Взгляни на проблему с другого бока, - предложила она. - Как еще сможешь ты поделиться Силой с ближними, столь уязвимыми для Хищников? Вспомни Алису!.. Разве это большая цена за безопасность?
- Ну ты сказала! - усмехнулся Вадим, мысленно добавив: «Ну ты спросил».
- А главное, - продолжала Эва, - никто не требует от тебя пойти против желаний - речь лишь о маленьком, оправданном компромиссе. Ты согрешишь из благих побуждений, ради спасения ближнего!..
- Может, все-таки «ближней»? - поинтересовался он кротко. - Иначе цена может оказаться несуразной. И даже так: не потеряю ли я больше?
- Не бойся, родной, я с тобой всегда, - ответила Эва. - Так что иди куда хочешь и греши в полное свое удовольствие!
- Если бы в вопросах морали я полагался на тебя, - возразил Вадим, - что бы с нами стало?
- У тебя будет время над этим поразмыслить - по пути в спальню и обратно, - сказала женщина. - Иди же, мы ждем! А решать, конечно, тебе.

Глава 5

1. «Сим-сим» для Окон

События этой ночи вспоминать было сладостно, однако неловко. Все-таки Вадим был человеком старой закваски, не приученным к нынешним вольностям, пусть и настрого возбраненным широким массам. Неизвестно, насколько запретами прониклись сами «массы», но в верхах на них давно наплевали. Проще всего свалить это на распущенность тамошнего молодняка, растерявшего последние ориентиры, - только как отделить пресыщенность от неудовлетворенности, насытить которую не удается обычными средствами? Почему не получать удовольствие хотя бы от зрелищ, если недееспособен? А если нельзя завладеть любимым полностью, отчего не разделить его с кем-нибудь, наплевав на большевистский лозунг: все или ничего! И так ли порочен мужчина, ублажающий сразу двоих подружек, - конечно, при условии, что их не принуждают к групповому соитию? Вопросы, вопросы…
Но уж что сделано, то сделано, - и сейчас это, пожалуй, оправданно: наконец Сила пустила в Кире прочные корни. Как говорится, «передай другому»!.. Интересно, а с кем поделится сама Ласка?
Приподняв голову, Вадим поглядел на уснувших ведьм, почти соприкасающихся нежными лицами на его груди, сплетших смуглые ноги на его бедрах. Ну, что отключилась Кира, вполне понятно - но Эва!.. Набирается сил перед грядущей битвой?
А в сторонке от них дрыхнул Орест, больше похожий на покойника. Бедняга, опять он пропустил самое интересное!
Осторожно Вадим высвободился из объятий и как был, нагишом, прошлепал к пульту. Не просыпаясь, женщины тотчас обнялись вдвоем, будто Вадим был им не так и нужен. Подсмеиваясь над своим «жалким жребием», он включил аппаратуру.
Этот фокус, показанный вчера Эвой, следовало перенять. Действительно, почему не приспособить такую могучую сеть для собственных нужд - к примеру, для экстренной связи? Тивишники-то нынче имеются в каждом доме, даже у крутарей. (Другое дело, что те в них почти не смотрят.)
Как и прошлым вечером, Вадим проник за экран с помощью Знака и, доверясь наитию, устремился мысле-облаком по зеркальному лабиринту. К его удивлению, некоторые из тивишников уже (или еще) работали, словно теперь Программа не прерывалась и на ночь. Экраны остальных выглядели отсюда, точно пустые рамы на голой стене, - блеклыми и мертвыми.
Интуиция привела Вадима к одному из них. Неизвестно каким образом, но за экраном он ощутил Брона. Если б Вадим не знал, что тивишник можно оживить из Зазеркалья, он и дергаться бы не стал. Но Эва подбросила идею, а большего от нее ждать не стоило.
Мысленно Вадим сосредоточился на князе, представляя, чем может тот сейчас заниматься. (Не любовью же? Девушки, как известно, потом… если Лина такое допустит!) Наверное, сидит за компом в своем Замке, усваивая новые факты, поступившие от спецов, и свежие теории, подброшенные творцами. Попивает густой чаек, закусывая сухарями, изредка вздыхает, скучая по юной супруге, сладко посапывающей в соседней комнате, видящей десятые сны.
Эта картинка ощущалась Вадимом сквозь глухую лабиринтную стену все явственней, словно бы постепенно он просачивался сознанием к одному из своих якорьков, вживленных в друзей. Вадим уже видел детали строгого княжеского кабинета, из которых одна интересовала его более прочих - включатель тивишника. Еще напрягшись, он протянулся к ней мысле-облаком и замкнул контакт.
На экране возникло лицо Брона - не столько удивленное, сколько заинтересованное, - вопросительно уставилось на Вадима.
- Как прошли бои? - сразу спросил Вадим. - Спасли хоть кого-нибудь?
- Ну да, «что у нас плохого»! - хмыкнул князь и ответил: - Знаешь, лучше, чем ожидали!.. Запустили девятерых ордынцев - по трое. Пятеро, включая Бату, прорвались на следующий круг, остальным придется повторить - если захотят. И когда подлечатся.
- Повторить невредно всем. До трех раз, как положено. Тренинг есть тренинг.
- А что тогда состязание? - полюбопытствовал Брон. - «Тяжело в ученье», да?
- Страховал-то сам?
- Вместе с Русланом. С каждым разом становится проще - то ли мы растем, то ли Мститель сдает. И то - сколько можно измываться над беднягой! Не пришлось бы отлавливать нового гладиатора, когда этот выдохнется.
- Гладиолуса! - фыркнул Вадим. - «Выдохнется» он. Нашел цветочек!
- А у вас как? - спросил Брон. - Не скучали?
Вкратце Вадим поведал новости, сделав упор на покушении и на планируемом проникновении в Студию.
- И там оборотни, - покачал головой росич. - Плюнуть некуда!.. Сколько ж их всего?
- Куда поболе, чем нас, - сотни! Одно радует: они в нормальной-то фазе умом не блещут, а при переключении вовсе теряют соображение. А зверье - оно и есть зверье, мишень для охотников. Вот с вампирами будет сложней.
- Зато со Слугами проще, - проворчал Брон. - Сколько их - тысячи? С ними-то как - лупить по площадям?
- По господам, - возразил Вадим. - У мертвецов нет инициативы, и даже вампиры подпитываются Силой сверху, как оборотни. Не можешь сокрушить основание - бей по вершине!
- Краткая инструкция по борьбе с Пирамидами… А что станет с прочей нежитью - заляжет на дно?
- Уж лучше она, чем мы. Да нам и не позволят. Мы еще не нюхали могущества колдунов: пока можно, они прячутся. Но лишь повеет жареным…
- Сколько их?
- Здесь - не больше дюжины.
- Всего-то? - фыркнул князь. - Графья, мать их… А кто над ними - прынц? Дюжина-то - чертова! Вот когда этот себя проявит…

Предыдущая страница 19 Следующая страница


Миро - Творцы 20

- С нами бог, - поспешно сказал Вадим, - я надеюсь. И некоторое число проклюнувшихся магов. И мы себя еще не исчерпали.
- Ну да, «богатыри - не вы». А мы - герои, для коих «в жизни всегда есть…». Да, Вад?
- Не знаю, как вы, славяне, но я вполне созрел для следующего скачка. А может, и прыгнул - следующая ночь покажет. То есть вампиры нам уже по силам. А там, глядишь, и новые зубы прорастут - драконьи! Вместе с крыльями. Ты же хотел стать драконом?
- Осуществляются мечты, - задумчиво произнес Брон. - Да уж, иначе с колдунами не справиться. И займем их место, да?
- Упаси бог! Тогда мы сделаемся такими же колдунами. И не мы будем владеть Силой, а она - нами. А значит, свободу променяем на рабство. Этого ты хочешь?
- Упаси бог, - повторил росич и добавил: - Аминь.
Наверно, это была самая короткая из молитв.
- У меня такое чувство, - сказал Вадим, - будто все решится в течение суток - либо чуть позже. Во всяком случае набрать полную силу нам не дадут. Придется дозревать по ходу дела - если оно вообще окажется решаемым.
- «О сколько нам открытий чудных готовит…» Собственно, кто?
- Вот завтра и узнаем.
- Особенно не разгоняйся там, - посоветовал князь. - Не забывай о тылах. Нужно лишь прорвать брешь и не дать ей затянуться до подхода главных сил.
- Стратег! - усмехнулся Вадим. - Говорят, «главное ввязаться в бой»… а там дай бог ноги! - Он вновь протянулся сознанием к выключателю. - Не знаешь, Гога спит? Хочу наведаться.
- По ночам у нас теперь спят одни женщины, а мы уж днем наверстываем. Скоро и вовсе будем с ними переписываться.
- Если раньше нам не поотрывают руки, - бодро прибавил Вадим. - Готовьтесь - к вечеру потребуется вся ваша сила!
Торопясь, он разорвал связь с Броном. Но прежде чем отправиться к Гоге, вернулся в спальню наследника, поскольку затылком ощущал пристальный взгляд.
Эва еще спала, чудно разметавшись. А вот гардейка сидела на краю постели, обхватив колени руками, и глядела на Вадима, склоня голову набок. Пальцы на ее ногах беспокойно поджимались, захватывая простыню, словно коготки у взволнованной кошечки.
- Как тебя любят! - сказала Кира, то ли насмешничая, то ли удивляясь. То ли ревнуя. - Даже крутари, господи!..
Оказалось, она тоже разглядела на экране Брона, словно того показывали по тивишнику. Нет, все-таки мощная штука - эта подпространственная закоротка!..
- Уважают, - поправил Вадим.
- Нет, именно любят! Брон наверняка предпочел бы провести ночь с тобой, а не с женой - за беседой, конечно.
- Сейчас понесусь узнавать, уважает он меня или любит, - сказал Вадим. - А если уважает - то насколько; а если любит - то как.
- Безумно, - подсказала Кира. - Все вы, билдеры, - чокнутые!
- «Билдеры» в широком смысле? - спросил он. - Self-made-men - кузнецы своего счастья. А разве ты не такая?
- Хотя и творцы от тебя чумеют, и спецы… А Тим - тот и вовсе готов отдаться! Хотя завидует до сумасшествия. Скольких баб ты у него увел?
- Я никого не увожу. Все они дееспособны и ходят куда пожелают.
- Например, я? Еще бы я не желала!.. А теперь желания только прибавилось. Лучше б не пробовала.
Поежась, Вадим пробормотал:
- А что я говорил?
Мало ему прежних угрызений!.. Сам виноват: почему не устоял?
- Похоже, я завязла, - пожаловалась Кира. - Игры кончились, а к серьезным вещам я не готова.
- Ты слышала, о чем я говорил с Броном? - спросил Вадим. - Пережить бы еще пару дней, а там разберемся. У всех накопилось проблем.
Соскочив на ковер, девушка вдруг перебежала к нему и втиснулась между спинкой кресла и Вадимом, гибко обвив его талию ногами.
- Ну, поехали! - скомандовала она. - Так я еще не путешествовала.
- Зацепись за меня, - сказал Вадим. - Теперь ты сумеешь.
Кира в самом деле приникла к нему сознанием, накрепко сплетясь с Вадимом невидимыми нитями. И когда он вновь устремился мысле-облаком в Зазеркалье, то увлек за собой и легкое облачко ведьмы, по-настоящему проклюнувшейся только сегодня.
- Голова кружится! - услышал он ее мысли. - Что это?
- Не бойся, - откликнулся Вадим. - Сейчас мы вместе. Смотри по сторонам - такого ты еще не видела!
Он ощущал себя демоном, уносящим на крылах юную деву. В самом деле, они будто парили по этим зеркальным кольцевым тоннелям, лишенные веса и даже массы. Иногда зависали ненадолго возле светящихся экранов, чтобы Кира смогла полюбоваться на дремлющих крепостных, заклинаемых даже во сне. Вглядывались в настенные живые картинки, выхваченные из неисчислимого множества - наугад либо по наитию. И может, каждый видел там свое.
Затем Вадим отыскал Гогу и подключил к Сети его забытый тивишник - хорошо, тот вообще оказался в комнате. В отличие от князя, системщик оказался не один. По своему обыкновению к нему заявился с поздним визитом Тим, сегодня расщедрясь на целый «наполеон». А поскольку торт был великоват для двоих, они позвали еще Юстиана - тоже большого сластену. И теперь лакомились наперегонки, болтая с набитым ртом. Однако на появление Вадима среагировали мгновенно, разом повернув головы к тивишнику.
- Тортом не поделитесь? - спросил Вадим, озираясь. - Тоже мне, «три толстяка», - дорвались наконец. И это на ночь!..
Как ожидалось, порядок тут был идеальный, каждая деталь уместна и продумана, все интересы и занятия хозяина учтены.
- Какие теперь ночи! - проворчал Гога, вглядываясь в экран, словно в окно. - Все перевернулось. После заката и начинается самая работа.
- Ну да, - поддакнул Вадим, - я вижу!..
Наверное, здешний тивишник показывал, что находилось перед вторым приемником, - будто оба экрана и впрямь сомкнулись в единое оконце. Заворочавшись за спиной Вадима, гардейка вдруг подняла ноги и уперлась подошвами в экран - surprise!..
- Я тоже, - хмыкнул Гога. - Должен заметить, твои ступни стали куда изящней! Тридцать шестой размер, не так ли?
- А я их знаю, - неожиданно заявил Тим. - Нагляделся в «вороне» - грех не запомнить. Хотя… где-то еще их видел - раньше. Или похожие?
- Что с тобой, старичок? - удивился Вадим. - Становишься наблюдательным. И память вроде крепчает.
В самом деле, уж ступнями Кира почти не отличалась от Юльки, разве подошвы чуть жестче. Семейное сходство, господа, - одна порода!.. А ведь и я мог догадаться намного раньше. Слишком банально, да?
- Чем еще порадуете? - спросил он. - Боюсь, у вас осталось совсем мало времени, чтоб из творцов сделаться создателями! А если не успеете, этот торт может оказаться для вас последним. Вы ж этого не хотите, правда?
Переглянувшись, Гога и Юстиан подхватили обеденный стол и перенесли вплотную к тивишнику, будто усадив Вадима четвертым (не считая пятой). Тиму пришлось догонять свое угощение, волоча за собой стулья. Все наново расселись, и даже Кира наконец выглянула из-за плеча Вадима, убрав от стола ноги - хотя они никому и не мешали.
- Эта штука работает, да? - спросил Гога, разглядывая пятерню Вадима, сложенную в Знак. - Конечно, пришел к ней по наитию? А мы вот не гордые, согласны копировать.
Его мысле-облако было уже достаточно плотным, чтобы оживить Знак, но толстые пальцы едва достигали требуемых позиций. Так что вышло у Гоги не с первой попытки, даже не с пятой. Зато Тим сразу соорудил нужную комбинацию - он всегда любил обезьянничать. И у Юстиана получилось неплохо: его пухлые кисти оказались неожиданно гибкими.
- Этот Знак лишь защищает, - предупредил Вадим. - Но есть другой, который поворачивает пространство на полный круг, отворяя в мысле-теле бойницу. И тогда оттуда может вырваться огне-шар.
- Малх научил нас создавать эти сгустки, - сказал Юстиан, - но лишь внутри мысле-тела. Твои же Знаки дают и защиту, и оружие. А вот сможет ли облако управлять огне-шарами? Это намного повысило б их ценность!
- Почему нет? - спросил Вадим. - Можно попробовать.
- Боже упаси, только не здесь! - испугался Гога. - Существуют же полигоны, бункеры, камикадзе!.. Для этого я обустраивался?
- Куркуль, - проворчал Вадим. - Сластолюбец, жизнелюб… Говорю же: счет пошел на часы!
- Э-э, - возразил системщик, - конец света предрекали столько раз!..
- Так ведь не я?
- Все-таки это не наш путь, - вмешался Юстиан. - Такое годится богатырям.
- Они не смогут подправить шар. - перебил Тим.
- Значит, надо выпускать его нацеленным на Тьму - как ракеты с теплодатчиком. Не такая это проблема.
- Мы слушаем, - сказал Вадим.
- Не следует забывать, что это все-таки сгустки Хаоса, - продолжил воображенец. - Можно их метать, точно бомбы, а можно приспособить для созидательных нужд.
- Как «мирный атом», да? - вставил Тим.
- Примерно. По сути, они расшатывают реальность, образуя в ней центры изменчивости. А если подбросить туда соразмерный сгусток Тьмы, что произойдет?
- Аннигиляция, - бодро предположил Тим.
- А что такое Тьма, как не наше собственное невежество! - заговорил Гога. - Если мы не знаем чего, то принимаем как темноту. А ведь Тьма есть Порядок - только не всякий умеет его разглядеть.
- Вампиры умеют! - буркнул Тим.
- Они возвели знание в абсолют, - отозвался системщик. - Так не надо впадать в другую крайность! Если мы сумеем задать изменчивости должную программу, то сможем создавать миры.
- Ну да, как Основатель, - напомнил Вадим. - Уж он создал так создал!.. Вы не думаете, что Духи, коих вызывал Венцеслав, фактически и были такими программами?
- Хаоса-то в нас хватает, - вздохнул Юстиан, снова прикладываясь к торту. - Вот Порядок откуда брать?
- Из Зазеркалья, - ответил Вадим. - По-моему, это и есть пресловутый Подвал Вселенной, где собраны все ее знания - от начала и до скончания веков. Черпайте оттуда всеми средствами!
- Забавно, - пробормотал Гога. - Выходят, вампиры сами навели нас на сокровищницу? И теперь дело за «сим-симом».
- Что странного? - Вадим осторожно пожал плечами, за которые его обнимала Кира. - Мы швыряемся в них Хаосом, они заклинают нас Тьмой. Каждый делится, чем владеет, - хочет того или нет. Важно суметь воспользоваться дарами врага. Мы даже смогли бы сотрудничать, не будь они помешаны на власти. Средство для них заслонило цель. Что нам, Хаоса жалко? Но ведь им хочется нас подмять!..
- Итак, Хаос есть, - снова вступил Юстиан. - Где взять Порядок, тоже знаем. Но не таскать же с собой тивишники?
- Зачем они? - спросил Гога. - Нужны лишь вставки, питание к ним и подходящая поверхность, чтобы спроецировать туда Окно.
- И даже этого много, - сказал Вадим. - Хватит поверхности. А к ней надлежащий Знак.
- Пустячок, да? - съязвил Тим.
- Что делает вставка? Лишь поворачивает пространство на полкруга, чтобы на изломе образовать касание с Зазеркальем. А уже этот отрезок, длиной в ширину экрана, колдовской луч развертывает в Окно, открывая проход с той стороны. Но то же самое совершает Защитный Знак - отсюда.
- Что именно? - спросил Тим. - Поворачивает или развертывает?
- Да что хочешь - механизм-то один!..
- А если луч выключат?
- Но ведь у тебя есть второй Знак? Накладываешь его на первый, чуть отдаляя от ладони, - Вадим продемонстрировал как, - «и дело в шляпе»…
Из его руки сквозь распахнутое Оконце вдруг сыпанул сноп молний, хлестнув по чаевничающей троице. И если б не магические оболочки, исправно отклонившие разряды, каждому досталось бы полной мерой. От испуга Тим пролил на брюки кипяток и подскочил, чертыхаясь.
Отдернув вторую ладонь, Вадим с удивлением на нее посмотрел.
- Ни фига себе! - сказал Гога, по оболочке которого еще стекали быстрые искры. - Это что ж получается?
Один оборот да еще половина - итого полтора!.. И на что тебя замкнуло?
- Действительно, похоже на короткое замыкание, - подтвердил Юстиан, изумленно себя озирая. - Из Зазеркалья молнии не бьют: не та среда. Это уж Вад расстарался, отправил подарочек!.. Выходит, полтора оборота соединили твой экран с какой-нибудь грозовой тучкой?
- Но поблизости нет грозы, - возразил Вадим. - Разве только над самым Центром… или в Огранде.
- Да, а мне-то что делать? - плаксиво вопросил Тим, тряся мокрыми брючинами. - Вам хорошо рассуждать…
- Господи, наш малыш опять описался! - Забыв о радушии, Гога зычно гоготнул. - Только отвлеклись!..
Затем он увидел подпалины на свежеоклеенных стенах и озабоченно нахмурился, видно считая убытки.
- Во всяком случае, как оружие молнии экономней, - заметил Вадим. - Чем швыряться своим Хаосом, потребным для созидания… Судя по байкам о громовержцах, должен быть и такой Знак: полуторный!
- Мы отвлеклись, - сказал Юстиан. - Лучше вернемся к чародейству - главному нашему занятию… я надеюсь.
- Как открывать Окно, я показал, - усмехнулся Вадим. - Правда, забыл, что оно уже открыто.
- Допустим, мы сможем проникать в Подвал через любое зеркало, даже через стекло. Но как отыскать там, что нужно?
- По наитию, - ответил Вадим. - Что ж вы хотели: творить чудеса без вдохновения, на голой технике?
- И все же программа поиска здесь бы не помешала!
- В идеале, - согласился Вадим. - Куда важней унести из Зазеркалья ноги - вместе с добычей. А затем приспособить ее к делу.
Ему надоело держать ладонь прижатой к стеклу - тем более, судя по ощущениям, две чуждые среды понемногу выровнялись вблизи входа. Осторожно Вадим расширил его на весь экран, затем вдруг стряхнул Знак с руки, оставив на поверхности. И тот продолжал жить, питаемый облаком. Вот и еще один фокус проклюнулся!.. Случайно ли?
Оглянувшись на спящую Эву, Вадим пожал плечами. Сон ведьмы рождает чудеса? Тогда спи дольше, моя радость!
- Если мы решили заделаться магами, - заговорил Гога, - не худо для начала избавиться от прежних заклятий. Еще до прихода вампиров у нас было столько заклинателей!..
- В быту это зовется комплексами, - вставил Юстиан.
- Суть-то не меняется? Всех нас ломали с детства, впихивая в рамки! Всем навешивали чужие матрицы, прививали кондовость, чтобы подавить странные желания и лишние потребности, чтоб мысли катились по колеям, не срываясь в неведомое. Чтоб взрастить нутряного Зверя, на все реагирующего рефлексами, а не разумом.
- Предлагаешь это отринуть? - усмехнулся воображенец. - А как же «ничто человеческое»?
- При чем тут человек? Как раз он «звучит гордо» - когда не душат. А то мелкое и низкое, что «не чуждо», идет от зверей. И раз колдуны накладывают заклятия, то маги должны уметь их снимать - прежде всего с себя.
- Как? - напористо спросил Тим. - Ишь, размахался!.. Может, и плоть примешься укрощать - это ты-то? Сперва уж обрезание сделай - под корень! Многоженец хренов.
- А никто не призывает Зверей умерщвлять, - отмахнулся Гога. - Надо держать их на привязи и в наморднике, а не спускать на людей, как это постоянно проделываешь ты. Вот богатыри умеют обуздывать инстинкты, хотя Звери у них не чета нашим!
- Давайте-ка не валить Зверей и заклятия в одну кучу, - призвал Юстиан. - Исключая святых и фанатиков, никто не против содержать в себе любимую животинку, прирученную и выдрессированную, - но стороннее влияние на нее следует пресекать без жалости!
- Как? - снова спросил Тим. - Вы представляете, насколько глубоко это проросло? Если человека еще до рождения хотели убить, а с пеленок внушали, какой он урод и бездарь!.. Если одних третируют с младенчества - родители, сверстники, учителя; а других насилуют еще до первого поцелуя… Если все, включая государство, держат тебя за идиота, не позволяя выбирать самому… Устрани это, и что останется? Пустота?
- У меня - нет, - ответил Гога. - И у Юстиана, и у Киры… Не говоря о Вадиме. А вот ты в себе не уверен - главная твоя беда! Потому и наскакиваешь на всех. Ну хочешь, с тебя и начнем?
- Ну да, - испугался Тим, - щас!.. - И даже от стола отодвинулся, готовый сорваться при первом поползновении.
- Лучше бы творцов подлечили, - проворчал он. - Игорька с Власием. А то ведь не просыхают!..
- Собственно, заклятия - это и есть излишки Тьмы, - сказал Юстиан, - всплывающие к поверхности при каждом эксцессе…
- Как дерьмо, - поддакнул Гога.
- …и обволакивающие сознание мутной оболочкой, подменяющие душу Зверем. Значит, надо чужеродные наслоения откачать!
- Чем? - спросил Тим. - Насосом?
- Мысле-облаком, - ответил Юстиан. - Главным нашим инструментом.
- Это у кого как, - возразил спец. - Вот Гога наращивает оперативку совсем иным местом! Действительно, почему не совместить? Все равно ж дамочки своими мозгами не пользуются!..
И тут же прикусил язык, с опаской поглядев на Киру. Но ту, видимо, его мнение не заботило. Уложив подбородок Вадиму на плечо, гардейка напряженно вслушивалась в разговор. И Вадим тоже помалкивал, ожидая, куда занесет эту троицу.
- Подобное притягивается подобным, - сказал Гога. - Чем повернешься к человеку…
- Задом, - буркнул Тим.
- …тем он и ответит - в конце концов. Если хватят терпения и…
- Жизни, - прибавил щупляк. - Наслышаны про «подставь щеку»! В основном те и проповедуют, кто любит мордовать. Еще бы - такое раздолье!..
- Назначение искусства - бередить спящие души, - объявил Юстиан.
- Ох, лучше там не шуровать! Иначе и всплывет… это самое.
- Теле- и пирокинез, молнеметание, даже телепортация с левитацией - детские игрушки в сравнении с настоящими чудесами! - заговорил Гога. - Мы должны понять, что мысле-облако и вправду лишь инструмент, внешнее проявление магической сути. Главное - в способности магов дотянуться сразу до Хаоса и Тьмы, чтобы привнести их в реальность и увязать в гармоничное целое. Тогда и создаются миры - если хватит размаха удержать их в сознании и смелости не испугаться масштаба творения.
- Один уже натворил, - пробурчал Тим. - До сих пор расхлебываем.
- Потому нам и требуется равновесие, - заметил Юстиан, - чтобы не съехать в колдовство. Одной привязки к богатырям вряд ли хватит. Якоря - штука важная, но не в такой шторм, когда ломает мачты, а корпус разносит вдрызг.
- Что значит сочинитель! - хмыкнул Гога. - Образами так и сыплет. Но вернемся к баранам… Что надо сделать, чтобы избавиться от инерции и косности рассудка, чтоб мысли порхали, как в юности, а не плелись дряхлыми клячами, страшась свернуть с наезженной тропы? Чтобы мой Зверь сидел в клетке или, на худой конец, в конуре, а не распоряжался в доме вместо хозяина. - Он снова хмыкнул: - Во, и я разродился!.. Короче, как избавиться от заклятий?
- Если представить сознание разделенным на блоки, - заторопился Тим, вполне уверенный, что сам это придумал, - то на рассудок, как расчетный блок, могут влиять все другие - отражающие реальность, Хаос, Тьму… даже людей!
- Последний назовем совестью, - со смешком подсказал Гога.
- А степень влияния обусловливается прочностью перегородок и нашей способностью ими управлять. Если того и другого вдоволь, рассудок может черпать фантазию в Хаосе, не срываясь в распад, и знания во Тьме, не затемняясь магией. Погружаясь в одну стихию, он зацепляется за вторую и добывает «живую и мертвую воды» в должных пропорциях, чтоб создавать чудеса… Хотя бы внутри сознания.
- Или разума, - прибавил Гога.
- Или души, - дополнил Юстиан. - И это уровень творца - отнюдь не мага. И не стихии это, а их отражения в сознании. Вот когда творец углубляется душой настолько, что уже касается иных пространств, - тогда и начинаются чудеса!
- Но если не хватает жизне-силы, - продолжал Тим, - или нарушается управляемость перегородок, или прозрачность их задается снаружи…
- Наконец что-то новое! - заметил Гога. - До сих пор ты цитировал Вадима.
Ошарашенно Тим посмотрел на него, только сейчас начиная что-то вспоминать. Он всегда умел убедить себя в чем угодно.
- Что, в самом деле? - спросил Тим. - Вот пакость!.. А я-то удивлялся, откуда это во мне?
- Давай-давай, не отвлекайся! - подстегнул Вадим. - Еще не все потеряно. Только подошел к интересному…
- Правда? Тогда едем дальше… Что есть заклятие, как не матрица, снятая с подходящего образца и наложенная на жертву для отливки в ней стереотипов? Это может учиняться родителями, государством, колдунами… Суть одна: сотворить из человека покорную марионетку, направить по предначертанному пути. И вот эдакий урод внедряется в свободную душу, точно вирус в комп, и принимается подстраивать перегородки под себя, истончая ту, что защищает от Тьмы, а от Хаоса отгораживаясь железобетоном. Вдобавок матрица ведет себя как энергопаразит, перекачивая жизне-силу жертвы в заклинателя. Мало-помалу человеком завладевают инстинкты, он делается управляемым и прогнозируемым, точно трамвай. И, как тот, катит себе по рельсам, пока не упрется в тупик.
- Все замечательно, - сказал Гога. - Нет, вправду, придумка стоящая!.. Однако вопросы остаются. Где хранится навязанная программа: в блоке Тьмы, в перегородках, в оболочке? Как избавиться от нее? Как выявить и уничтожить вирус?
- Не следует забывать: это лишь модель, - заметил Юстиан. - И деление на блоки условно. Наивно думать, что простенькая схема исчерпывает все многообразие душевных порывов!..
- И все ж понимание облегчает, - ввернул Тим.
- Согласен. Но почему не допустить наличие в сознании некоей сути, собственно и задающей личность? И что таких сутей может быть несколько.
- Как близнецов, что ли? - мрачно спросил Гога. - Ну вот, только что-то начало проясняться!..
- Но ведь матрица и есть чья-то суть, насильно внедренная в душу.
- Это набор программ, инстинктов и рефлексов, - отрезал системщик. - И все. Да я могу такую же «суть» устроить на компе!
- У тебя есть другие идеи? - спросил Юстиан. Усмехнувшись, Гога покачал головой.
- Так вот, - продолжал творец, - нет смысла искать вирус в каком-то отдельном блоке - он живет во всем сознании и пытается его подчинить.
- Еще один Зверь, стало быть?
- Зверь - как раз и есть инстинкты, диктат твоей плоти. У него нет цели, нет личности - сплошные животные позывы! А матрица стремится захватить власть, чтобы подменить тебя собой.
- А почему не тебя? - спросил Гога. - Я-то при чем?
- Если потребуется, она сделает Зверя союзником. Затем и его подомнет, лишь бы направить душу по предписанной тропке. Это и называется «продать душу дьяволу»: когда ее лишают выбора.
- Допустим, - сказал системщик. - Но что это дает?
- Раз мы знаем, что имеем дело с личностью, то и поступать можем соответственно: изолировать, выманить, вытолкать…
- Ну да, осталось лишь изловить!
- Надо создать численное преимущество, - объяснил Юстиан. - Если человек хочет избавиться от заклятия, ему нужно впустить в свою душу дружественного мага и устроить облаву на чужака - с гиканьем и стрельбой.
- Ага, а у друга-мага собственный вражина - и опять все на равных! Конечно, можно обменяться…
- Между прочим, не так и глупо, - заметил творец. - Если к своему настолько привык, что почти не отделяешь от себя, то чужого сразу вычислишь.
- «Осталось уговорить жену», - заключил Гога. - Ну, с кого начнем?
И оба, не сговариваясь, посмотрели на Тима.
- Э, вы чего? - снова заволновался тот. - На кошечках упражняйтесь!
- Господи, ну не выйдет так не выйдет! - сказал Гога. - Тебя подвесят за это, что ли?
- Не за это, - возразил Тим. - За другое место… Слушайте, кончайте, а?
- Дети, не ссорьтесь! - призвал Вадим. - Кстати, мне вспомнилась одна байка - не помню, где слышал. Так там один маг создал свою копию, один в один, а затем выпихнул из себя матрицу - прямиком на обманку. Заклятие спало в момент. И тут такое началось!..
- Ну что, - спросил Гога, - создадим еще одного Тима?
- А если у него этих матриц с десяток? - засомневался Юстиан. - Что мы будем делать с такой оравой? И как бы настоящего не потерять!
- А побросаем всех в воду, - предложил системщик. - Которые чужаки - всплывут, а настоящий утопнет. Рецепт проверенный!
- Идите-ка вы! - огрызнулся Тим. - Как бы я самих вас не побросал!
- Да, точно, - вздохнул Гога. - В эту душу заходить опасно - разве вдесятером. А то нам устроят «численное преимущество»!..
Чем дальше, тем больше Окно походило на настоящее - даже запахи сквозь него пробивались. Словно бы с течением времени экраны постепенно сближались, дрейфуя по Зазеркалью. И в Вадиме крепло убеждение, будто он может протянуть к столу руку и взять, что пожелает.
Но первой это попробовала Кира - наверно, ей надоело глазеть на чужое застолье, истекая слюной. Вдруг привстав на коленях, она потянулась мимо Вадима к столу, удаленному на десятки километров, и ухватила кусок торта, словно для нее это было обычным делом. Но через секунду сама испугалась, едва не выронив лакомство.
А маги тотчас замолчали, забыв про споры, и уставились на нее, словно на призрак. У Тима даже челюсть отвисла - впрочем, он всегда реагировал стандартно. К тому же торт стянули именно из его тарелки.
- Ну, заходите, - сказал затем Гога. - И чего не придумают, лишь бы спереть лучший кусок!.. Я-то думал, сюда достают лишь картинки да молнии.
- А если… - Не думая о последствиях, Тим уже тянулся пальцами к Окну. Но прежде чем он коснулся опасной зоны, Вадим звонко хлопнул в ладоши, и спец шарахнулся назад, едва не сковырнувшись со стула. Рефлексы у него не изменились с кабэшных времен, а ведь шуточка не из свежих!

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Куда лезешь? - спросил Вадим. - Давно нос не защемляли? Для начала швырнул бы чего - если уж умнее не придумал.
- Так ведь она… Понял!
Вздохнув, Тим сцепил перед собой руки и уставился на свою чашку, еще не совсем пустую. Через секунду она взмыла в воздух и поплыла через Окно, легонько покачиваясь. Следом устремились чашки соседей, вместе с тарелками. Впрочем, Гога свою порцию сразу догнал и водворил на место - тоже не касаясь. Как видно, с вечера маги сильно продвинулись в этих забавах. Может, и в других тоже?
На всякий случай Вадим контролировал транспортировку своим облаком, но Тим благополучно доставил посуду на столик рядом с пультом, не пролив ни капли.
- От нашего стола - вашему, - сказал он удовлетворенно. - Это и впрямь похоже на дыру!
- Осталось научиться отворять ее на любой поверхности, - откликнулся Вадим. - Черт, где бы найти Школу магов? Ведь столько не знаем!
- Вот про чертей не надо, - сказал Гога. - Среда-то враждебная - во всяком случае, пока там вампиры. Не накликать бы беду!
- По-моему, они и сами там туго ориентируются, - заметил Вадим. - Иначе бы, такое устроили!..
Заворочавшись, Кира перебралась к нему на колени и принялась чаевничать, поочередно прихлебывая из трех чашек. Взгляды магов немедленно притянулись к ней, следя за каждым движением. Действительно, от ведьмы исходили такие эманации!.. Не говоря о том, что вид ее ласкал взор каждого настоящего ценителя.
- Значит, Знак плюс Знак, - проговорил системщик, словно заучивая урок. - Зеркало накладываешь на зеркало и зеркалом погоняешь…
- Получается полтора оборота, - подсчитал Тим. - Это мы уже кушали!
- Одно зеркало - настоящее. С ним романтичнее. Не заблудиться бы в этом Зазеркалье!.. Как ты разыскал нас, Вад?
- По наитию.
- А, ну да!.. А если с этим проблемы?
Вадим пожал плечами:
- Ну вывалишься где-нибудь. Там сейчас столько экранов!..
- Где я найду под свои габариты? И потом, каково будет зрителям? - Гога ухмыльнулся. - Такой подарочек!..
- Если мы навостримся с Окнами, да с зеркалами, да с огне-шарами, - заговорил Юстиан, - а к ним добавим молниевые пробои, это, конечно, расширит арсенал. Но мы забыли о главном нашем назначении: создавать. Существ, ситуации, города, миры!..
- Может, отсутствие заклятий и создает предпосылки? - сказал Вадим. - Сейчас мы способны на чудо лишь на пике чувств, а такое не длится долго. Но если избавиться от матриц, душа сможет растянуться от Хаоса до Тьмы без риска пойти вразнос.
- Погодите-ка! - вмешался Гога. - К вопросу о «ситуациях»… То есть предполагается, что и в жизни можно плести сюжеты - в пику пресловутой судьбе? И поворачивать течение событий в угодную сторону?
- Если творцы делают это в мире иллюзий, - произнес Юстиан, - почему магам не вершить то же самое в реальности?
- Потому что тут действуют живые люди, - ответил Гога. - Легко управлять придуманными персонажами!..
- Ты так думаешь?
- Между прочим, - вмешался Вадим, - на Огранде есть целая колдовская отрасль, именуемая «плетением судеб». И плетут их такие ткачихи!..
Видно, дело и впрямь двигалось к развязке, если в его сознании стали всплывать сведения, прежде закрытые для землян. Или причина в том, что Эва во сне расслабилась и наружу поперло запретное? Да здравствует здоровый сон!
- Колдовство зиждется на насилии, - заявил Гога. - Это равносильно тому, когда бездарный автор навязывает герою несвойственные поступки, силком впихивая в придуманный сюжет. Для того и требуются матрицы.
- Это и называется «легко управлять»? - осведомился Юстиан.
- Но одаренного ведут персонажи, - продолжал системщик. - От автора требуется антураж, а уж они сами разберутся, чего там натворить! Если ты маг - значит, одарен. А это сильно сужает инструментарий.
- Персонажи, как и люди, поддаются убеждениям, - возразил творец. - У них тоже имеется некоторый люфт в поведении, и во власти автора влиять на настроение персонажей, чтоб они не слишком своевольничали. И потом, есть же стихии, звери, чудища, коими повелевает создатель! Не так и мало способов направить героя в нужную сторону.
- Это не тот герой, - вставил Вадим. - Настоящего с пути не свернуть. Он либо пробьется, либо погибнет.
- Хорошо, - сказал Гога. - Если доводить аналогию до логического завершения, нужно и магов классифицировать, как творцов. То есть поделить на мастеров слова, ситуаций, персонажей, сюжетов… И как высшая категория - творцы миров!
- «Высшая» - это из лексикона вампиров, - заметил Вадим. - Давайте хотя бы тут воздержимся от оценок.
- Никто ведь не отменял такое понятие, как Лестница?
- Вот пусть каждый и взбирается по ней в одиночку. Конечно, тебе импонируют масштабные полотна - «всяк кулик…». Но кто сказал, что миниатюры уже не искусство?
- Критики боишься? - выскочил Тим, хотя никто на него не нападал. - Не любишь объективных оценок! - И показал на Вадима пальцем. - «Да ведь король-то - голый!»
- Ну, молодец, - фыркнул Гога. - Умный!..
- Зачем добавлять себе сложности, - внезапно спросил Юстиан, - если через Окно можно проникнуть куда угодно?
- Только не в Храм, - возразил Вадим. - Я уже пытался к нему подобраться через Зазеркалье. Но то ли там нет тивишников, то ли вампиры перекрыли все подходы, то ли сам Храм заговорен - короче, проникнуть туда можно лишь обычными путями.
- Ну да, а нежить уже изготовилась к встрече!
- Днем? Полагаю, при свете Хищники преображаются настолько, что забывают многое из ночных дел. До заката почти все они - обычные чинуши, вполне вжившиеся в свои роли. Так что некоторая фора имеется.
- Тогда еще вопрос, - произнес Гога. - А не смогут ли сии вражины тем же макаром проникнуть к нам?
-Во всяком случае, обесточить все тивишники в Замке не помешает, - откликнулся Вадим. - И лучше заняться этим прямо сейчас. А уж я как-нибудь отыщу вас, если припрет!
Затем он вернул Гоге посуду и убрался из его уютной берлоги, а заодно - из Зазеркалья, сразу потушив экран.
- Ну, - спросил у Киры, - пошли досыпать?
С готовностью та соскочила с его коленей и упорхнула на постель, оставив Вадиму место по центру. За время разговора гардейка не проронила ни слова - действительно, с ней стряслось нечто серьезное.
Едва рассвело, в покои заявился измотанный, красноглазый Алекс и на скорую руку зарядил Вадима массой полезных сведений, не обращая внимания (немного слишком не обращая) на голых красоток, непринужденно слоняющихся через гостиную по своим женским надобностям. Бедняга Орест оцепенело покоился на дальнем краю многоспальной постели, куда его уложили с вечера. И, кажется, только-только перевалил за середину спячки, потребной ему для восстановления, - так что его даже не пробовали будить, когда принесли обильный завтрак.
Подкрепившись, компания спустилась вниз, в опустелый, притихший зал, где к ним примкнул Адам, успевший перехватить у здешнего буфетчика, - и уже в полном составе они покинули дом. Снаружи оказалось солнечно и тепло, как в те давние дни, когда можно было без опаски выбираться на рыбалку в такие же роскошные места. Знакомый вертолет ждал на площадке, однако, во избежание новых сюрпризов, управлял им один из спецгардов Алекса. Впрочем, и это не давало гарантий.
- Кира появится в Студии позднее, - сообщил шеф. - Будет держаться неподалеку. А уж мы постараемся не упускать ее из виду.
- Честно сказать, нам было б спокойней без вашего присмотра, - сказал Вадим. - Но отнюдь не вам, верно?
Алекс усмехнулся и, прощаясь, со значительностью пожал Вадиму руку - сегодня на диво внимательный к нему. А вот Кира, наоборот, с утра демонстрировала отстраненность, будто переусердствовала с заданием и углубилась в союзнический стан сверх планируемого. И теперь сама же этого испугалась.
Из-за спины Алекса девушка помахала троице рукой, чуть перебрав с небрежностью. Затем ВИА «Атлетико» скоренько погрузился в вертушку и сразу отбыл, чтобы не мозолить глаза гостям и челяди. Адам сейчас же опустился в кресло второго пилота - словно бы из любопытства, а на самом деле для подстраховки. Вадим и Эва расположились в салоне, где были сложены подаренные инструменты. Пронесясь над водной гладью, машина круто взяла вверх, оставив деревья далеко под собой, и легла на обратный курс, к городу.
- Все-таки тебе понравилось, - с усмешкой заметила Эва, поглядывая в оконце. - Не криви душой, святоша!
- Будь искушения не столь сладостны, они перестали бы искушать, - ответил Вадим. - И поддаться им может всякий!.. Другое дело, сколь искренним станет раскаяние.
- И как у нас с искренностью?
- А тебе бы чего хотелось?
- Впечатлений - побольше! Ты ж знаешь: я жадная. Выйти из твоей «пиктограммы» я не смею, зато могу испытывать тебя на прочность. И это бывает забавно.
- «А если сорваться - сорваться вдвоем», - процитировал Вадим старую песню. - По-твоему, так лучше?
- Я полагаюсь на твою цепкость, - беспечно заявила женщина. - Пойми наконец, мне не нужна от тебя верность!..
- Ой ли? - не поверил он. - Слишком часто это говорят.
- Но ведь не я?
- И потом, возможно, она нужна мне.
- Кто?
- Верность.
- А если я докажу, что для меня благо - твои измены? Что они обогащают мою жизнь, прибавляют Силу? - Эва засмеялась. - Что тогда запоет твой альтруизм?
- «А если б он вез патроны?» - беззлобно огрызнулся Вадим. - И как насчет тех, с кем я буду изменять? Думаешь, меня прельщают блудницы? А с прочими это не бывает просто.
- Например, со мной? Что-то ты не слишком маешься по моему поводу! А ведь я плохо подхожу под ваши стандарты, да и веду себя кое-как…
- По-твоему, я должен рвать на себе волосы и стенать: ах, ты меня не любишь; ах, ты меня не хочешь!.. Ну, не любишь - что я могу поделать? Может, я не стою того, может, ты сама не способна на любовь - все равно ее не выпросишь! Что ж, хватит и тех крох, кои перепадают. К счастью, в прочее время мне некогда скучать.
- Ну, ты привереда! - воскликнула ведьма. - Чего тебе не хватает? Одна случка со мной стоит десятка других, сам же знаешь! - значит, мы схватываемся по два раза на дню. А хочешь, будем видеться чаще?
- Послушай, милая, я ведь человек - в отличие от тебя. И, как все нормальные мужики, нуждаюсь в подруге - понимающей, жертвенной. Это эгоизм, но что делать: таковы люди!.. Впрочем, ради «высокой и чистой любви» я и сам готов отвергать себя.
- Баш на баш, да? - фыркнула Эва. - Честный торг, ну еще бы!..
- А вот ты признаешь лишь свою выгоду, - возразил Вадим. - По-твоему, это справедливо?
- По-твоему, это должно меня заботить?
- Но ведь ты «дракон»! - воскликнул он. - Это по систематике Брона. Или демонесса - по моей собственной классификации.
- Допустим, - сказала Эва. - Так что?
- И для полноценной привязки к яви тебе нужно запустить в нее прочные корни. Я не знаю, почему ты выбрала именно меня. И могу лишь предполагать, чем околдовала: может, приняла облик моей мечты, не меняя стервозной сути, - а в действительности смахиваешь на спрута или паучиху-переростка…
- Ну, ты сказал! - Она даже развеселилась.
- Но теперь и ты от меня зависишь, хочешь того или нет. И потому вынуждена принимать мои правила игры, иначе вылетишь из реальности в момент, - такова твоя плата за могущество! А ведь я «бога люблю больше».
- Тоже мне, ходячая совесть нации! Ты на себя в зеркало-то смотрел?
Однако прежней уверенности в ее голосе не ощущалось.
- Интересно, - задумчиво молвил Вадим, - если ты будешь притворяться любящей достаточно долго - может, и вправду сделаешься такой? Вживешься в роль, войдешь во вкус. «Если долго мучиться…»
- Фиг чего получится, - отрезала Эва. - Размечтался!.. Примеряешь меня на роль домохозяйки, матери твоих детей?
- Любопытная мысль, - ухватился он. - А что, такое возможно?
- Дети, что ли? Почему нет?
- Ведь считается, бессмертным дети ни к чему.
- Может, ни к чему - и что?
- То есть как?
- Господи, Вад!.. Ты что, думаешь, внутри меня сидит кто и прикидывает: понадобятся дети или нет? А если нет, перекрывает соответствующий краник. - Женщина презрительно хмыкнула. - В конце концов, что есть бессмертие для видов, изначально смертных? Всего лишь отсутствие изменений в теле - ничего более! И значит, его функции остаются прежними. Вот разве тебе, как и раньше, не хочется самки?
- Нет.
- Врешь!
- Самки - нет, - уточнил Вадим. - Даже и женщин - очень немногих. А по-настоящему - только тебя.
- Ну и дурак! - бросила Эва. - А с тобой и я - дура. Однако не настолько, чтобы впустить в себя твое семя!..
- Настолько и я не безрассуден, - сказал он. - Представить тебя матерью - на такое у меня фантазии не хватит. Даже если ты дотерпишь до родов и благополучно их одолеешь - что потом? Какие формы может принять твой материнский инстинкт, если еще не атрофировался напрочь, и что в конечном итоге окажется хуже? - Вадим покачал головой. - Уж если мы вдвоем не можем ужиться!..
Внизу начинались окраины - покинутые и запущенные, совершенно нестрашные при свете дня. Зато ночью походившие на кладбище, населенное призраками и покойниками, либо на город мертвой планеты. По улицам и дворам, как положено, ржавели колесники, а некоторые уже истлели до остовов, постепенно врастая в землю. Тут и там топорщились неровные, рассыпающиеся зубцы недостроек, застигнутых внезапным Отделением.
Еще Вадима поразило, как пышно разрослась в этих местах зелень - всего-то за дюжину лет! Словно бы окрестные леса, прежде такие смирные да уютные, предприняли массированное наступление на губернскую столицу, вообразив себя джунглями. Еще немного, и тут образуется отличная иллюстрация к киплинговскому брошенному городу!..
Потом замелькали жилые кварталы, вперемежку с заводскими и кабэшными комплексами. Как раз сейчас происходила перекачка людских масс со спальных мест на рабочие, и наблюдать за такими потоками сверху было тоскливо. С трудом верилось, что по улицам сплошняком катятся тысячи миров, - куда больше это походило именно на материал, более или менее пригодный к использованию.

2. Студия - «опиум для народа»

Наконец, вместе со всем Центром, в поле зрения появилась Студия - она же Храм, постепенно отвоевываемый церковниками. Из ее громадного купола поднимался к тучам величественный шпиль, бывшая телевышка. А вокруг, подобием крепостной стены, громоздился правительский кремль, где (может, и вправду) регулярно заседал Совет Глав. Сквозь него к Храмовой площади вела дюжина тоннелей, прежде запираемых только на ночь. Но с недавних пор здешние ворота перестали открывать, а перед каждой калиткой выставили стражу, рьяно отсекавшую посторонних, - не хватало лишь рва и подъемных мостов! Хотя пленочная Крыша, стекавшая с Храмового купола и уже почти достигшая Срединной Стены, тоже предохраняла неплохо.
Вертолетик пронесся высоко над Центровыми блоками, будто опасался пальбы. Затем круто спикировал на посадочное кольцо Храма, выгрузил самозваный ВИА и тут же отбыл, вероятно, следуя здешним правилам.
Наверное, Ореста все-таки разбудили, и он успел связаться с местным начальством, потому что на входе троицу встречала худенькая девица с озабоченной мордочкой, облаченная в строгую секретарскую форму. Сухо поздоровавшись, она еще сдвинула брови и, топоча каблучками, повела гостей в глубь огромного здания. Они тоже помалкивали, безразлично поглядывая по сторонам, а в голове Вадима складывалась планировка этого трехмерного лабиринта, словно заполнялись пустоты в отведенном под Студию объеме. Вот так просто решаются проблемы, когда за дело берется Эва, - позавидуешь! А они-то ломали головы, как сюда пробраться.
Нравы здесь были свободней, чем в целом по Крепости, а люди - раскованней, особенно женщины. Их наряды поразили бы нормального трудягу забытыми вольностями. (Это сладкое слово: богема!) «Навевать грёзы» было делом ответственным, и здешним грёзмэйкерам по долгу службы приходилось следить за внешностью. Среди стройных и симпатичных мелькали запущенные, неряшливые субъекты, которых лучше бы не видеть, - авторы и постановщики тивишных сюжетов, наемные творцы. Не замечать эти оскорбляющие природу вкрапления здесь оказалось намного проще, ибо куда чаще взгляд привлекали упругие девичьи попки да грудки, затянутые в леопардовое или тигриное трико - своеобразная местная униформа.
В отличие от города, где одежда разделяла людей, на Студии было важно суметь себя подать. Другое дело, что предложение тут значительно опережало спрос, так что красоткам приходилось соглашаться на любые условия, лишь бы взяли. Это не «дикий Запад», где публика возносит кумиров лишь за то, что они уродились, скажем, с лужеными глотками. Здесь лицедеи и скоморохи знали свое место, всеми способами ублажая истинно лучших, истинно достойных, истинных хозяев жизни - Истинных!.. (Вадим и сам не понял, откуда всплыло это словцо и почему оно так прочно увязалось в нем с новодворянским сословием, свежевыпеченными крепостниками.)
Кстати, при внешней безалаберности охрану тут наладили как надо, и по основным узлам: перекресткам, лифтовым залам, приемным - бдели посты Боевых Псов, отлично дрессированных и оснащенных.
Строгая секретарка привела певцов в просторный кабинет, где и сдала своему шефу - Милану, манерному блондину с нежным румянцем на молочных щеках. А уже тот, предложив сложить инструменты на своем столе, увлек их дальше, к директору музыкальных программ, на ходу инструктируя мягким настойчивым голосом. Руководитель, некто Иоанн Леднев, тоже оказался блондином и тоже на удивление молодым. (По заверениям Алисы, он значился внебрачным сынком Главрежа - чего не наболтают злые языки!) Зато был он куда смуглее Милана, в непроницаемых очках и с непроницаемым же лицом - наверное, для солидности. Кабинет у него оказался просторней, стол - шире, но прочих излишеств не наблюдалось. А обращался Милан к начальству не иначе как «превосходительство» - что принималось как должное.
Долго разговаривать Леднев не стал, просто назначил прослушивание на четыре часа пополудни и кивком указал на дверь, вновь погружаясь в компьютерные отчеты. Против опасений, это сошло ему без последствий. Зато в коридоре Эва велела Милану проваливать и более не докучать, пока не подойдет срок. Тот заикнулся было насчет недопустимости опозданий, но женщина опалила его таким взглядом, что бедняге не помогли бы никакие очки. Поспешно Милан ретировался, наверняка кляня Ореста и свою злую судьбу.
- Шесть часов на рекогносцировку, - объявила Эва. - Разбегаемся!
- Порепетировать не хочешь? - спросил Вадим для очистки совести. - Ответственное же мероприятие!
- К чему? - пожала она плечами. - Будем импровизировать.
- Тогда разбежались, - согласился он. - Встречаемся у Милана.
Они разошлись по трем доступным направлениям: вправо, влево и вниз. Впрочем, сам Вадим далеко не ушел, ибо за первым же поворотом едва не столкнулся с Тигрием Рувимовичем Низинцевым, известным в узких кругах как литератор-универсал: поэт, прозаик (от мемуариста до воображенца), драматург, сценарист, репризер, эпиграмматист и еще бог знает кто! Вдобавок Тигрий и рисовал вполне крепко, не раз выезжая на этом в трудные времена.
Вадим знал его с тех давних пор, когда, по младости, баловался стихами. Поначалу Тигрий отнесся к Вадиму агрессивно (будущий творец был тогда очень озабочен самоутверждением и на всякий случай облаивал всех), хотя не без опаски: черт этих громил знает, можно ведь и схлопотать! Затем как будто принял Вадима в избранный круг и даже попытался призвать в ряды литбанды, непонятно для чего и против кого создаваемой. Когда тот не поддержал, надолго к нему охладел, но записать Вадима в противники все ж остерегся.
В недолгий период ослабления вожжей Низинцев наконец прорвался к читателю, примкнув к объединению творцов, расцветшему на свежем трупе старого издательства, - и живенько опубликовал всё, скопившееся за годы. Даже обрел признание, по этой причине слегка подобрев. Затем опять надолго пропал из виду, мелькая разве на сборищах воображенцев да изредка заглядывая к Вольным Творцам. С последней встречи Тигрий еще располнел, даже обрюзг. Судя по одежкам, снабжался он теперь неплохо и с приличной периодичностью, однако беречь наряды не научился. И душок от него исходил сообразный.
На сей раз Низинцев обрадовался Вадиму, как родному, долго и прочувственно тряс его руку, вцепившись пухлыми ладонями, и, кажется, готов был облобызать, норовя придвинуться ближе.
- Рад, рад, - повторял он, сияя. - Очень рад, весьма!.. Наконец ты с нами, давно пора. И то, сколько можно строчить в стол? Ну, теперь мы им покажем! - пригрозил Тигрий непонятно кому. - А чего - пришло наше время!.. Как пелось когда-то: «молодым везде у нас» - что?
Насколько Вадим помнил, вьюноша сей был немногим младше его, то есть изрядно за сорок, а выглядел вдвое старше - даже если пренебречь лысиной, брюхом и бурдюком под нижней челюстью.
- Вон, гля, сам Волков идет! - показал Тигрий. - А знаешь, ничего оказался мужик - на удивление!..
Действительно, по коридору шествовал Михаил Родионович, благосклонно с кем-то беседуя и не забывая отвечать на приветствия, - по-прежнему осанистый, представительный, даже видный, несмотря на возраст. Задолго до смутных времен он прославился как корчеватель творческих сорняков, благо более десяти лет возглавлял единственное в области издательство. Потом, когда воздух слегка посвежел, Волков из корчевателя преобразился в радетеля отвергаемых прежде талантов, задержавшихся в отрочестве или заблудших, - и с тем же рвением принялся их опекать, переделывая под себя. По совместительству он радел за все старожильское, выискивая в губернии истоки мировых достижений, и действительно слыл в этих вопросах знатоком, памятью возмещая нехватку ума. А после Отделения прибился к Студии и тоже устроился неплохо - еще бы, с таким опытом выживания!..
- А давай с ним познакомлю, - вдруг загорелся Тигрий. - Стоящее дело, ей-богу!
Не успел Вадим возразить, как он уже остановил Волкова и принялся нахваливать приятеля, поощряемый отеческой улыбкой мэтра. При этом бойко сыпал «превосходительствами» да «господами директорами». После чего «превосходительство» выдало несколько радушных фраз уже самому Вадиму и милостиво протянуло к нему ухоженную руку. А тот, как бобик, ее пожал, удивляясь себе и мысленно кляня не в меру активного Тигрия.
- Помнишь, как я его крыл? - спросил творец, когда Волков уплыл. - А он зла не держит - что значит широкая натура!.. Мы ему как дети.
- Ты про евреев?
- Про всех нас - молодых, талантливых, перспективных… Гля, яка кобылка! - В восторге Тигрий уставился на фланирующую невдалеке девицу, из «леопардовых», даже причмокнул. - Как себя несет, а? Бедрышками туда-сюда, туда-сюда. Ух, я бы ей!..
Затем он поволок Вадима в ближнюю кормушку, суля невиданные кушанья, и там долго пререкался с раздатчицами, требуя почтения к творцам, а также усиленного питания. В конце концов добился желаемых блюд, причем с учетом Вадима. Однако почти все умял сам, чавкая и сыпля изо рта крошками, ибо даже за столом не прекращал говорить.
То уговаривал знакомца влиться в победоносный творческий блок, то снисходительно поучал его, объясняя здешний расклад сил и принципы своей стратегии, то с воодушевлением планировал сложные интриги, наверняка провальные. Все это мало задевало Вадима, но он больше помалкивал, давая Тигрию выговориться, и терпеливо вслушивался, надеясь выловить полезное.
- Кому нужны эти книги! - бубнил Тигрий, видимо, о наболевшем. - Кто их сейчас читает? Книгоизданию каюк, забудь и думать! Теперь в цене сценарии, пьесы, сюжеты, диалоги, - на то у нас сценарный отдел, и возглавляет его душка Волков, имей в виду. Конечно, почти всё он и его присные передирают из-за Бугра, благо имеют допуск. Так все равно, ж кому-то надо это доводить, причесывать под нашего зрителя, под наш своеобычный быт, под наш уникальный менталитет, - ведь у федералов даже язык стал будто иностранный! Мы-то еще поймем, а вот трудяги половину слов забыли - и то, говоря по правде, зачем им столько, ежели книг не нюхают? - Тигрий посмеялся снисходительно, разбавил выступление парой баек и продолжил: - Но мы ж профи, верно? Надо - настрочим сценарий на заданную тему; надо - репризы, речугу, чего хочешь!.. А каково сочинять по серии каждый день - ты знаешь, пробовал? Глаза на лоб, руки трясутся, а кому до этого дело, вынь да положь текст, иначе… Ладно, не будем о плохом. Жизнь прекрасна!
Но его оптимизма хватило ненадолго. Завершив трапезу обильными возлияниями, благо медовухи вытребовал тройную порцию, Тигрий размяк и мало-помалу съехал на жалобы, тоже скопившиеся в изобилии.
- Бог мои, - восклицал он, - это какой-то театр абсурда!.. Представляешь, моя дурища-редактор не поленилась перелопатить пьесу, изорвав текст в такие клочья, что потерялся всякий смысл. Переврала каждое предложение - за исключением тех, какие выбросила вовсе. Затем присандалила свою концовку, заменила название и приносит ко мне с идиотской фразой: «Посмотри, по-моему, стало лучше!» - при этом сияет, как майская роза, и заглядывает в глаза, напрашиваясь на похвалу. Ты понимаешь, она ведь искренне - искренне! - полагает, что лучше автора знает, чего тот хотел сказать. И что именно она тут последняя инстанция!
- А разве нет? - спросил Вадим. - Правда, над ней еще главред, за ним Режиссер, - но, полагаю, с тобой благополучно разделаются и без них.
- Но как же так! - возмутился Тигрий, едва не плача. - Они ведь сами позвали!
- Знаешь, какой самый надежный способ прикончить оппозицию? - сказал Вадим. - Самому возглавить ее!.. Чего ты ждал тут? Трепетного отношения к авторам, благоговения перед творцами? А с какой, позволь узнать, стати?
- Предлагаешь «расслабиться и ловить кайф»? - уныло спросил литератор. - Таких здесь хватает и без меня - да почти все! Им-то плевать, что вытворяют с их порождениями.
- Может быть, они правы?
- Кто? - не понял Тигрий. - Здешние насильники или жертвы?
- Те и другие. Может, твои искания публике до лампочки, а нужны ей лишь выжимки, переваренные железными желудками редакторов, - прочее они отрыгнут? Может, в этом и есть «сермяжная правда»?
- Иди ты! - испуганно сказал Тигрий. - Тогда я повешусь.
- Не кокетничай, родной, - ты отлично знал, под кого ложишься! И если станешь отдаваться с брезгливой миной, суть не изменится. Разве не ясно, что Студии плевать на «рукописи», а покупалось именно «вдохновение»? Наверно, им сгодятся ваши сюжеты, потому как собственных не хватает, - но уж никак не идеи! А нюх на крамолу у студийцев отменный: за последние годы они так насобачились отделять плевелы от зерен, что лучше не пытаться пронести мимо них «высокое, доброе» - заглотнут с потрохами. Я даже подозреваю, что их специально превратили в наркоманов от культуры - как тех собачек, которых используют на поиске отравы.
- Представляешь, до чего додумались, - ввернул Тигрий. - Опусы творцов отбраковывают сами творцы! Они будто специально нас стравливают. И было б из-за чего напрягаться - восьмой разряд, подумаешь!.. У здешних шутов - комедиантов гребаных, менестрелей задрипанных - и то выше. Жаль, я ряшкой не вышел, а то бы тоже чего-нибудь спел. Или сплясал.
- Танец живота, - поддакнул Вадим, вспомнив вчерашний концерт. - Для фильма ужасов.
- У-у, Конан! - обиделся Тигрий, затем утробно гыкнул - видно, представил картинку. - А знаешь… только между нами, ладно?.. для избранной публики тут устраивают гладиаторские бои - настоящие, не какую-то пошлую имитацию в духе «Warriors of the ring». Вот кого откармливают - на убой! Не хочешь попробовать?
- «Комиссарского тела»? - Вадим усмехнулся. - Ты забыл: я даже рыбалку не жалую, - где уж мне в людоеды!..
- На худой конец, можно схлестнуться со львом.
- А эта задачка как раз по тебе. Представляешь объяву: «Матч века - Тигрий против льва!»
- Щас! - хмыкнул творец, - Только сперва к стоматологу сгоняю, а то пломба расшаталась…
Еще раз смотавшись к раздаче, толстячок вернулся с новой порцией медовухи, выцарапанной не без скандала, и снова приложился. После чего беднягу совсем развезло, и, пока он не вздумал добавить снова, Вадим вывел его из кормушки, придерживая за плечо.
- Ну да, конечно! - продолжал плакаться Тигриц, придвигаясь к Вадиму и дыша в лицо сложными ароматами. - Ты вот сильный, тебе хорошо!.. А что делать нам, слабым? Как жить-то, а?
Брезгливо Вадим отодвигался, разрывая дистанцию, но пьяненький творец этого не замечал и гнал его дальше, пока не припер к стене. Тогда Вадиму пришлось, наплевав на приличия, остановить напористого плакальщика рукой. Тот все говорил, давясь и всхлипывая, будто хотел разом выплеснуть накопившиеся обиды, а Вадим с тоской гадал, валяет ли Тигрий сейчас дурака или на самом деле съехал в идиотизм?
Наконец они расстались: Тигрий вдруг заспешил по неотложному делу, а может, смекнул, даже сквозь алкогольный туман, что наговорил лишку.
Чуть погодя Вадим увидел творца веселым и бодрым, усилием воли загнавшим опьянение в глубь сальных глазок. Одной рукой он поддерживал щебечущую малышку из массовки, а другой прижимал к груди бутыль с медовухой, добытую невесть где. И направлялся, скорее всего, в свой кабинет - будто бы для прослушивания.
За подобные выходки Тигрию и раньше частенько «надраивали рубильник», а он потом приставал ко всем с нудными расспросами: что он, собственно, натворил такого, если проснулся с разбитой харей? Как же, наверно, увлекательно налетать на одни грабли с тем же щенячьим энтузиазмом!..
Заметив Вадима, Тигрий игриво подмигнул, давая понять, что сейчас у него дела поважней, чем обхаживать старых приятелей. Хотя лучше бы обратил внимание на угрюмого парня, следующего в кильватере разгульной парочки. Кажется, «живому классику» предстояло новое интересное пробуждение, и летел он туда на всех парах!
Пожав плечами, Вадим предоставил событиям развиваться своим чередом, а сам отправился бродить по Студии. За оставшиеся несколько часов обойти эту громаду вряд ли было возможно, разве на форсаже. Однако планировки в сознании Вадима складывались куда быстрей, чем он продвигался, словно он уже видел сквозь стены. По пути Вадим продолжал присматриваться к здешней публике, прислушиваться к разговорам, доносившимся отовсюду, даже из-за дверей, на которых он не пропускал ни таблички. И параллельно с конструкцией здания в его голове складывалось устройство самой Студии.
Итак, Студия делилась на три главных дирекции: музыкально-развлекательных, художественных и агитационно-информативных программ. Возглавляли дирекции соответственно Леднев, прозванный «очковым змеем», неувядающий «душка» Волков, и некто Куницын, мужик энергичный и хваткий, известный Вадиму по рассказам Алисы и главный ее опекун (увы, в прошлом). Каждому руководителю был придан коллегиальный орган, сродни худсовету: то ли для распыления ответственности, то ли для отвода негативной энергии, поступающей снизу, - хотя решали директора единолично. Потому в коллегиях обретались люди закаленные, непрошибаемые, с отличным заземлением, немалой собственной массой и отменным чутьем.
Дирекции разветвлялись на отделы, творческие группы и прочие рабочие образования, уже ничего не решавшие и отвечавшие главным образом за «полезность» продукции, но отнюдь не за качество.
А над всеми, само собой, высился Режиссер - наша «светлость» или даже «сиятельство», Вениамин Аликперович Банджура, неунывающий, всеми любимый, слегка ополоумевший к старости, но ничуть не потерявший в потенции. Наоборот, старикан чиканулся на своем неуемном либидо и с возрастом все меньше разбирал цели, трахая, по выражению Алисы, уже все, что двигалось, - точно сбрендивший охотник, стреляющий во все подряд. Конечно, ему спускали все шалости и привычно отчисляли старлеток и секретарок, забрюхатевших по собственному недосмотру. Самое удивительное, что при всем том Студия функционировала как часы, выдавая на-гора требуемую «породу». Никто тут Банджуру по-настоящему не боялся, но ослушаться его, а тем более пойти против не приходило в голову ни одному студийцу. Будто он в самом деле был небожителем, сошедшим к смертным, а кое на кого и пролившийся «золотым дождем».
Как выяснилось. Храм (по крайней мере, надземная его часть) устройством напоминал матрешку. Внешний слой был доступен для всех, прорвавшихся через наружные посты: если уж попал, то попал, - ходи где желаешь, в пределах дозволенного. Но дальше начинались сложности. Попасть в следующий слой можно было лишь на лифтах, а туда всякая мелкота: посетители, обслуга, творцы, исполнители - допускалась только в составе свиты Истинных (начотдела и выше) либо в сопровождении секретарок, как бы представляющих в простонародной гуще их священные особы. А ежели ты сам по себе, то изволь сам и топать по коридорам да лестницам - чай, не барин!
В среднем слое дочти не было посетителей, зато чинуши разгуливали в открытую - тот же Волков, к примеру. Однако для продвижения вглубь, к следующему слою, требовалась, вероятно, другая форма допуска - даже служебного входа Вадим не обнаружил. А мордатые предлифтовые Псы ощутимо напрягались, даже если он просто читал инструкции, вывешенные за их спинами, - только что зубами не клацали! Наверно, любые покушения на заведенный порядок карались по всей строгости, поэтому здешняя публика, довольно сумасбродная в остальном, на лифты даже не глядела.
Завершил экскурсию Вадим в приемной Милана, придя туда минут за двадцать до назначенного срока, чтобы попробовать раскрутить его строгую секретарку. Как выяснилось, звали ее Леонией и была она не столько строгой, сколько застенчивой, не привыкшей еще к богемной развязности, а потому напускавшей на себя чопорный вид. Почувствовав к себе нормальный человеческий интерес, девушка оттаяла и охотно поболтала с Вадимом, хотя не сообщила ничего нового - просто не успела узнать.
Затем, почти одновременно, вернулись решительная Эва и безучастный Адам, привнеся в их общую копилку свежие впечатления. И уже втроем они вторглись к Милану, обреченно завздыхавшему при их появлении, разобрали свои инструменты и вместе с ним направились в зал прослушивания, благо тот оказался неподалеку.
А там, на одном из ближних рядов, уже расположились коллегионеры, усевшись так плотно, будто выстроили футбольную «стенку». Почти все оказались пенсионного возраста, а кое-кто, наверно, и глуховат - в самый раз для молодежных прослушиваний! Лица у большинства казались высеченными из ноздреватого камня, а фигуры были столь кряжисты, словно и впрямь служили для поглощения разрядов. Видимо, в этом качестве их использовали многие годы - во всяком случае, с некоторыми Вадим пересекался еще до Отделения.
«Очковый» Леднев тоже присутствовал, однако помещался несколько в стороне, за спинами комиссаров, - то ли соблюдал дистанцию, то ли, наоборот, демонстрировал скромность. Рядом с ним пристроилась роскошная и яркая, под стать Эве, девица в униформе секретарки, с элегантно уложенными золотистыми волосами. Стандартная юбка на ее длиннющих ногах смотрелась как мини, хотя сидя красавица не казалась высокой - притом что немалую долю к ее росту добавляла шея. Зато голова была небольшой; а лицо - кукольно красивым, с легкой негроидностью в чертах. Особенно впечатлял рот: припухлый, алчный. Еще привлекали внимание ногти - перламутровые, вдвое против нормы.
Для сегодняшнего исполнения Эва выбрала низкий, сочный, чуть хриплый голос. Грудь ее потяжелела, бедра раздались, а талию будто стянуло невидимым корсетом - бомбовая красотка, как раз под здешние стандарты! Только увидев ее после короткой разлуки, Вадим заподозрил неладное. Что она придумала на этот раз?
Насмотревшись на драпированных под кошек девиц, наслушавшись здешних имен, в которых тоже превалировала животная тема (развели, понимаешь, зверинец: Тигрий, Волков, Куницын, Леония), Вадим и в своем звучании брал за основу то львиный рык, то волчий вой, то жутковатый лай гиены - конечно, возвышая и окультуривая всё до человечьего восприятия. Но пробивался к здешним слушателям именно от зверья, понимая, что божественная музыка от них куда дальше.
И Эва поддержала его в этом, причем ее арсенал оказался куда богаче: от пронзительного кошачьего ультра-визга до хриплого вопля, на диво органично вплетавшихся в мелодию. А хищное мурлыканье и рычанье в ее исполнении звучали много эффектней - наверно, так могла бы петь Багира, обладай музыкальным дарованием. Впрочем, слышались в голосе Эвы и плач, и стон, и смех - почти человеческие. Каждая нота дышала энергией и страстью, пробирая слушателей до нутра, будя тревожный резонанс.
Это мало походило на песню в Студийном понимании, когда исполнители выходили на сцену едва не строевым шагом и одинаково поставленными голосами дисциплинированно выводили мелодию, ни на поту не отступая от программы. Но попробуйте запрограммировать эту ведьму, безудержную и необузданную!..
Конечно, Вадиму было сложно равняться на Эву, из горла которой звуки изливались свободно и плавно, будто она подсоединила к легким мехи. Все ж он постарался добавить выступлению контрастности, устраивая голосовые эстафеты, которые так впечатляют в «Matia Bazar», - когда один голос вдруг смолкает, а мелодию подхватывает: другой, совершенно непохожий по тембру.
И это тоже пришлось ведьме по вкусу. Но влияла она на публику не только голосом. То, что Эва выделывала бедрами, как играла грудями, - не смог бы вынести ни один нормальный мужик. Даже у этих старцев взыграла кровь. Пробрало и женственного Милана, а у золотовласки-секретарки так рассиялись глаза, будто она сама была не прочь подключиться к выступлению.
- Мягче, Эва, мягче! - умоляюще шептал Вадим. - И медленней - они не поспевают.
Да она с ума сошла - так подставляться! Такая пластика, такой темп, такая отточенность жестов не снились здешним халтурщикам. Эва словно бы не зависела от тяготения и инерции. Может, так и было? Совершенно нечеловеческая, неземная пластика!.. А впрочем, что странного?
На этот раз они даже не стали разбивать выступление на песни. Это был сплошной музыкальный спектакль, даже без антрактов, а мелодии перетекали одна в другую, не нарушая стройности действа. И когда оборвалась последняя, в зале повисла растерянная тишина. Неизвестно, можно ли причислить их нынешнюю выходку к чародейству, но некая доля волшебства здесь присутствовала. «I put a spell on you» - это про настоящих певцов, способных затронуть в слушателях такие струны, о которых те не подозревали.
Первым, как и положено, пришло в себя руководство.
- Что ж, - холодно произнес Леднев, по-прежнему непроницаемый за своими очками, - в целом мне понравилось. Несмотря на настоятельные рекомендации Погорелова.
Вадим удивленно вскинул брови: бунт на корабле? Выходит, с Первым и тут уже не считаются!
- Конечно, для общего показа не подойдет, - продолжал директор. - Как говорится, «народ не поймет». Но для закрытых просмотров - почему нет? Разве мало у нас публики, морально вполне устойчивой? В конце концов, много ли чести в святости, если нет искушений!.. А, судари мои?
«Судари» настороженно молчали, только ежились поочередно, еще не оправившись после пережитой встряски. Давненько они не ощущали подобного, а сейчас им вдруг освежили память, словно на время вернули молодость, - надо признать, жестокий эксперимент. Легко быть радетелями за нравственность, когда самих ничто не привлекает (слава богу, натешились в свое время), но окунуться в такое снова!..
- Посему предлагаю принять ансамбль на довольствие по… э-э… шестому разряду, - заключил Иоанн. - Возражений нет? И отлично. - Он принялся собирать разложенные перед собой листки, в которых не переставал делать пометки и во время прослушивания. - Леда, пожалуйста, займитесь артистами. Остальные свободны - благодарю!
«За службу, - едва не добавил Вадим. - И как щедро нас пристроил! - выходит, я перескочил сразу на три разряда вверх»
С любопытством он приглядывался к Ледневу. Это был новый подвид бюрократа, не чета прежним - кондовым и, как ни странно, убежденным в своем вранье. Леднев ясно отличал ложь от правды и на первую шел осознанно, не пытаясь изображать из себя праведника. И выдержки был отменной, почти компьютерной, - стало быть, перегородки его сознания не страдали хрупкостью. Этот не станет разрываться между интересами «дела» (понимай - карьеры) и собственными подспудными желаниями. Здесь приоритеты расставлены четко: будет положение, приложится остальное; а сорвешься с лестницы - останешься в голышах!..
Красавица Леда уже вышагивала меж рядов к эстраде - отработанной походкой манекенщицы, сводившей на нет чопорность униформы, - и плотоядно улыбалась красными губами, глядя на Вадима, будто присмотрела в троице слабое звено. (Или он в самом деле чем-то привлек штатную хищницу?) От вида ее глубоких глаз Вадиму сделалось беспокойно, как во времена застенчивой юности. А предательница Эва, конечно, скромненько отступила на задний план, предоставляя ему полную свободу действий, - как и всегда в подобных случаях.

Предыдущая страница 21 Следующая страница


Миро - Творцы 22

Поднявшись на эстраду, Леда дождалась, пока аудиторию покинет последний старикан, и обратилась к певцам без лишних церемоний:
- А теперь, сладкие мои, я покажу ваши сегодняшние приобретения: комнаты, кормушку, раздатпункт и прочее, положенное шестому разряду. И объясню новые обязанности. Пройдемте-ка!
Взяв Вадима под руку, красотка повлекла его к выходу, время от времени оглядываясь на Эву, словно проверяя реакцию. Та столь же демонстративно повисла на Адаме, всегда готовом ей подыграть. Так и прошествовали по коридору, будто две любовные парочки. Затем втиснулись в кабину лифта и устремились вниз, где размещались покои студийцев. Как выяснилось, подвальные помещения Храма намного превосходили размахом надземные, однако вентиляция была безупречной на всех этажах.
Уже далеко внизу, миновав несколько страж-постов, Леда привела их в огромный, роскошно обставленный номер - с тремя здоровенными комнатами, большой прихожей и широкой уютной ванной. Мебель словно перенесли сюда из забугорных каталогов - изящная, комфортная, сработанная под человека, а не по привычному лозунгу «сойдет и так». В комнатах свободно - почти все, включая кровати-"полигоны", легко убиралось в стены. Там же хранились вещи, на диво разнообразные и нарядные. Фотообои на стенах создавали иллюзию простора: лесного, горного либо прибрежного - кому что нравится. А над головой сияло, скрывая сводчатые потолки, высокое небо, будто проступая сквозь десятки перекрытий.
- И как вам здесь? - поинтересовалась секретарка, когда осмотр был завершен и все вернулись в прихожую, больше похожую на гостиную: те же кресла, столики, холодильник.
- Ничего клетушки, - снисходительно похвалил Вадим. - Выходит, не так и плохо быть «шестеркой»!
- Во всяком случае, отсюда на вольные хлеба не сбегают, - подтвердила Леда. - А перспективы!.. При должном усердии можно подняться до пятого разряда. Представляешь: вся эта квартира станет твоей!
«Творец пятого разряда» - звучит! - подумал Вадим. Хотя у токарей, помнится, разрядность шла на увеличение.
- А как насчет первых четырех? - полюбопытствовал он. - Или там все резервировано под «лучших людей»?
С улыбкой девушка развела руками, словно бы намекая: есть ведь и неформальные пути к достатку. Еще одна мудрица, до тонкостей познавшая жизнь, - мало их встречалось на пути Вадима!..
- Если желаете, могу сопроводить в кормушку, - предложила она. - А нет - здесь запасен сухой паек, весьма недурной по ассортименту.
- Пожалуй, лучше остаться, - сразу откликнулась Эва и вздохнула с лицемерной усталостью, якобы маскирующей похоть. - Столько волнений за день - правда, милый? Быстрее спать, спать!..
И потянула безотказного Адама в одну из комнат, оставляя Вадима наедине с секретаркой. Кажется, затевалась увлекательнейшая из охот - на живца, особенно занимательная для приманки! Впрочем, ведись охота на мужчину, Эва без колебаний предложила бы на роль наживки себя - так что все по-честному.
- Ого! - сказала Леда, слегка озадаченная удачным раскладом. - Им даже ванна не требуется? А как же популярный в ваших кругах лозунг: «Корыто мне, корыто!»
- Ты не спешишь? - спросил Вадим опасливо. Все-таки с этой девицей было нечисто, и хуже всего, он даже не понимал причин своего беспокойства. Глаза как омуты? А то мы не видали таких!..
- Шеф меня отпустил, - беспечно ответила Леда. - А больше искать некому до самого утра! - Она распахнула двери в остальные комнаты, в одной из которых тихонько шелестели ветви, в другой набегали на гальку легкие волны: - Что выбираешь: лес или море?
Вадим выбрал берег и не ошибся, поскольку при ближайшем рассмотрении волны оказались настоящими. То есть не морскими, конечно, но и не рисованными. Дальняя стена отступала на пяток метров от жилой зоны, а галечный берег словно бы вытекал из-под длинношерстного ковра, стилизованного под траву. И затем круто понижался, превращаясь в дно крохотного водоема, по которому гуляли зеленовато-прозрачные волны.
Не слишком ли шикарно для шестого разряда? - засомневался Вадим. Хотя… для артистических душ и клетки нужны с позолотой!
- Насколько понимаю, - спросил он, - с другой стороны такое же гнездышко?
- Тебе не все равно? - откликнулась Леда. Сбросив у входа туфли, она танцующей поступью проследовала к валуну, выступавшему из стены, распахнула в нем дверцу и принялась извлекать из недр, сгружая на столик, действительно элитные продукты: сервелаты, мясные рулеты, балыки, консервы с икрой и крабами, конфеты и печенье забытых сортов (либо виденные лишь на ВДНХ), апельсины, виноград, бананы, даже ананасы, запавшие в душу Вадиму со студенческих времен, когда сию экзотику нежданно завезли в общежитский буфет.
- «Ешь ананасы, - пробормотал он, - рябчиков жуй…»
- Что? - оглянулась на него девушка, явно не знакомая с классикой.
- Так, к слову, - сказал Вадим. - Рябчики - тебе, ананасы - мне… К твоему сведению, я не хищник. Так что спасибо за фрукты!
- Но вино-то ты пьешь? - спросила она, доставая бутылку.
- «То-ты», - повторил Вадим, пытаясь вспомнить, от кого он слышал подобное неблагозвучие. Потом сообразил: от Бондаря. Правда, там было «же-жу». Ну, собственно, и что?
- Могу, конечно, - ответил он. - Только оно не столь пьянит меня, сколько… Впрочем, давай..
Вадим бережно принял бутылку, с любопытством оглядел. Черт его знает, вроде неплохое и, кажется, выдержанное. Лишь бы в него не подсыпали чего-нибудь, а то мы в кино насмотрелись!..
- Не слишком ли богато для горлодеров? - поинтересовался он.
- Кто может знать, - сказала девушка. - Думаешь, это ваше пение растрогало Леднева? А если он нацелился пристроить вас в СССР?
- Куда? - удивился Вадим.
- Сверхсекретное секс-ревю.
- Это что?
- Это - все, - спокойно пояснила она. - Никаких ограничений на фантазию, лишь бы пороху хватило. И если сумеете глянуться тем, кто «заказывает музыку»…
Уж не из СССР ли всплыла и сама Леда? Впрочем, «вышли мы все…».
- Как интересно! - усмехнулся Вадим, прикидывая, сколь часто по общему каналу мелькают хотя бы женские груди. - Ну, с фантазией-то у нас порядок.
Опустившись в кресло рядом со столиком, он вытянул ноги и прикрыл глаза, пытаясь вернуться мыслями лет эдак на двадцать назад, когда еще посещал южные побережья. Мягко пригревало закатное солнце, лицо овевал соленый, с горчинкой, ветер, усилившийся к вечеру, камушки ворошила вода, накатывая волна за волной…
- Не спишь? - окликнула девушка. - Решил позагорать - хотя бы разденься! Кстати, в здешнем спектре полно ультрафиолета. - И она протянула ему очки - почти такие, как у Леднева.
- А это какой пляж? - поинтересовался Вадим, охотно их надевая. - Нудистский?
- Закрытый, - поправила она. - Посторонние не допускаются. Так что изголяйся как хочешь.
«Изголяйся» - это хорошо! - оценил Вадим. Это к месту. Как и «корыто мне!». Может, СССР - тоже ее придумка? Главное, и по смыслу подходит. Как выдала одна тивишная (пардон, телевизионная) дамочка на излете Союза: «Секса у нас нет, и мы с ним боремся», - классика!.. Хотя, говорят, фразу вырвали из контекста.
- В общем-то я без комплексов, - сказал он, клюя виноград. - Но не люблю задевать комплексы других. И потом, женщины кажутся мне эстетичней!
- Мне, что ли, отвернуться?
- В преступлениях главное что? - спросил Вадим, принужденный играть в игры, которые никогда не любил. (Ну, Эвочка, спасибо тебе!) - Главное - поделить ответственность, чтобы никто не настучал. Свидетелей не должно быть - понял, да? Одни соучастники.
- «Понял»! - весело кивнула Леда и принялась расстегивать пуговки на форменном жакете.
Боевые действия начались, но Вадим не ощутил положенного азарта. Интересно, подумал он, а не ловят ли на живца меня самого? Не она ли объезжает тут строптивых жеребцов? Эдакая «прекрасная наездница»!..
Секретарка уже разделась до кружевного белья, вполне пригодного для стриптиза. После чего распустила по плечам пышные волосы и остановилась, выжидательно глядя на Вадима. Украдкой вздохнув, он тоже сбросил все, кроме трусов, затем предложил:
- Кинем жребий?
- Ladies first, - не стала рядиться Леда. - Полагаюсь на твою честность.
Без затруднений она довершила начатое, и под бельем все оказалось готовым к осмотру, словно бы так полагалось по секретарскому уставу. Девушка будто спустилась с подиума, настолько ухожен был каждый ноготок и безупречно сложение, от аккуратных грудок до изящных кистей и тонких ступней. Уступала она в этом лишь Эве, но куда смертным против богини!.. Как говорится, сравнение некорректно. Хотя было сходство и в другом: сочетании плоти на пике цветения и весьма непростой сути, вызревавшей обычно не один десяток лет.
Быстро (и честно!) уравнявшись с девушкой, Вадим спросил:
- Если вода вправду проточная, к чему тут ванна?
- Для пара, - ответила Леда, усаживаясь по другую сторону столика. - Здесь-то все же ограничения по температуре!
Взамен одежды на ней возникли такие же непроницаемые очки, прикрыв опасные глаза, - единственная сторонняя деталь на всем теле. Но это не прибавило Вадиму уверенности: слишком притягивали ее свежие прелести - даже хотелось потрогать. Давно его так не волновала женская обнаженность! (Опять же если не брать в расчет Эву, воплотившую его мечту.)
- Резонно, - кивнул он. - К чему лишние расходы, верно? В этом проглядывает стиль!
- Ты о чем?
Подвинув кресло, девушка дотянулась длинными ногами до воды, легонько пошлепала по ней подошвами, явственно млея от удовольствия. Как подходила ее нагота под эту мебель, под всю обстановку!.. Будто и саму Леду присмотрели в тех же каталогах.
- О рационализме, - ответил Вадим, заготавливая бутерброды. - Он проступает сквозь прежнюю бестолковость, как богомол сквозь личинку. («Почему богомол?» - удивился сам.) Никакой помпезности, показухи - ни перед другими, ни перед собой. Любая роскошь обоснована, во всех расходах виден смысл… Интересно, как удалось организовать столь безупречную отчетность? До сих пор она существовала лишь в утопиях.
- За это стоит выпить, - со смешком напомнила девушка.
- А, ну да! - спохватился Вадим. Откупорив бутыль, он разлил вино по бокалам, придвинул к Леде блюдо с разномастными бутербродами и провозгласил: - За взаимопонимание!
На его вкус, вино оказалось излишне крепким и чересчур терпким. Зато фрукты - выше похвал, будто сейчас из сада. Наесться ананасами до отвала, господи!.. Так и погибают мечты.
- Это все, что ты ждешь от меня? - спросила гостья, бесстрашно вгрызаясь в Вадимовы заготовки. - А не лучше - за взаимодополнение? Видишь, как замечательно мы дополняем друг друга за столом!
Тост показался ему двусмысленным, и вряд ли сама Леда этого не понимала - она уже продемонстрировала, как умеет играть словами.
Молча Вадим наполнил бокалы снова, хотя и после первого у него закружилась голова. Странно: обычно алкоголь не оказывал на Вадима такого действия, сразу же отторгаясь организмом. Впрочем, вряд ли Вадим менее выдержан, чем вино, - как-нибудь совладает!
- Ты слишком наблюдателен для певца, - добавила девушка, продолжая целеустремленно, но и с удовольствием насыщаться, поочередно пробуя разные сочетания слоев. - Слишком рассудителен.
- Скажи еще: слишком здоров! - фыркнул он. - Просто я любопытен.
- И что, других причин нет?
- Как говорил мой знакомый, «вопросы задаю я», - рассмеялся Вадим. - Или предлагаешь, как в раздевании, установить очередность?
- А почему лишь в вопросах?
Леда наконец продегустировала все бутерброды вновь откинулась в кресле, теперь смакуя вино маленькими глотками. Кажется, она понимала толк в радостях жизни. И умела радовать собою других. В косых лучах предзакатного «солнца» ее холеное тело отливало бронзой, как и тяжелые локоны, рассыпавшиеся вокруг головы. Зато нежный пушок на лобке, стриженный по последней моде, пламенел чистым золотом. А на сочных губах застыла улыбка, больше похожая на поцелуй. Как же хотелось до нее дотронуться!.. «Can I touch you here?»
- Вот тебе на! - с опозданием удивился Вадим, все-таки засмотревшись снова. - А в чем еще?
- Разве ты не хочешь узнать меня лучше?
- И что?
- Предлагаю игру, - сказала девушка. - Ты ведь любишь играть?
- С чего ты взяла?
- Суть игры в следующем, - продолжала она, будто не расслышав. - Каждый из нас делает по одному ходу, проверяя партнера на прочность, а тот сему не препятствует. Помнишь старую детскую команду: «замри»?
- Впавших в детство стариков? Еще и полицейские кричат: «Freez!»
- Я ж не сказала: «старческую», - усмехнулась Леда. - Ну, не виляй!
С беспокойством Вадим посмотрел на «солнце», сползавшее все ниже. Похоже, его «заход» должен совпасть с реальным, хотя спускалось оно куда круче, словно бы в южных широтах. Значит, и сумерки не затянутся надолго. Как там у Гойи: «Сон разума рождает чудовищ»? Что ж, придется не спать.
- Надеюсь, обойдемся без садизма? - на всякий случай спросил он.
Леда рассмеялась, снимая с себя последнее: очки. До сих пор Вадим доверял честной наготе, но сейчас она вызывала в нем настороженность. Хорошо, между нами нет преград. Что дальше?
- Боли не будет, гарантирую, - пообещала девушка. - Ты наелся? Тогда пошли в воду. - И через загруженный столик протянула ему руку.
- Это твой первый ход? - спросил Вадим, принимая прохладные пальцы. - А как насчет ограничительных буйков?
- Это разминка, дурачок!
Сорвавшись с подушек, девушка потянула его за собой. Пробежав пару шагов, они упали в воду, и та не разочаровала Вадима: свежайшая, горькая, плотная - как в океане. Как собственная его кровь, зародившаяся в океанских глубинах.
Впрочем, почти сразу пловцы уперлись в невидимую стену, напомнившую про обман.
- Каков певец, а? - смеялась Леда, обхватив Вадима за шею и елозя бедрами по его бокам. - Тебя из каких глыб высекали - из гранитных? Боже, хоть один мужик среди этих худосочных!..
Наконец он смог ощутить ее руками, шеей, корпусом, и от этих касаний, неожиданно щедрых, по всей коже забегали мурашки, быстро стекаясь к низу живота. Этого не хватало!
- Поаккуратней нельзя? - проворчал Вадим. - Все ж я не лебедь.
- Но я не умею плавать, правда!.. Научишь меня?
- Если не задушишь.
Странно, однако девушка менялась - неуловимо, шажок за шажком. Причем не только внешне. И «солнце» уже опускалось за «горизонт», посылая по «морской» глади прощальную дорожку. Взамен ему на «небесном своде» проступала «луна», тоже рассыпая по «морю» блестки. И сама вода наполнялась свечением «водорослей», становясь словно бы теплей - по контрасту с остывающим воздухом.
Черт меня раздери! - рассердился Вадим. С ума можно сойти от этих кавычек!..
Тем более с наступлением темноты обман становился все убедительней.
Отпустив его, Леда легла животом на воду и принялась описывать вокруг Вадима круги, старательно молотя ногами и подгребая по-собачьи, - а он только поддерживал ее за талию, не скупясь на советы. Несмотря на полную наготу, ее и свою, Вадим по-прежнему ощущал сознание девушки едва-едва. Но еще больше тревожило чувство, что когда-то, очень давно, с ним уже происходило такое. И была эта вода парной теплоты, и мерцающие дорожки по бескрайней глади, и податливое тело в руках, жадное до бесстыдства… Как же я стар! - вздохнул Вадим, наново переживая воспоминания, поверх которых громоздились впечатления десятилетий.
Впрочем, если Леда преображалась, то отнюдь не в давнюю его подружку. Что было - прошло, и та малышка вполне могла сделаться бабушкой. Или даже умереть, оставшись лишь в его памяти. А ныне - что ж, «есть у меня иные интересы»! Вот под них Леде имеет смысл подстроиться, для надежности объединив с давней тоской.
С воспрявшей опаской Вадим глянул на беспечную красавицу, продолжавшую с удовольствием вкушать радости, черпая их у Вадима полными горстями, заряжаясь от его прикосновений, от его возбуждения, от воспоминаний. А ведь Леда и впрямь все больше походит на Эву! - подумал он. Это такой вид мимикрии, новая форма проявления Силы? Но почему я не чувствую ее! Или это вовсе не та Сила?
- Ладно, - вдруг сказала девушка. - Поплескались - хватит. Разминка окончена.
Она вновь оплела корпус Вадима всеми конечностями, словно пленительный осьминог, и сверху придвинулась к его глазам своими, похожими теперь на боевые лазеры. Хуже всего, что в подводной невесомости возбуждение Вадима приняло наглядные, даже осязаемые формы - как он ни противился.
- Это исходная позиция, - ворковала Леда из губ в губы, завораживая бездонным взглядом. - «Ladies first» - помнишь? А теперь мы ничего не будем делать - только слегка расслабимся. Что в этом дурного, верно? Мы… только… слегка… расслабимся…
И она действительно чуть разжала кольца, безошибочно соскальзывая по животу Вадима, словно по стиральной доске. Колебался он до последнего мига, на манер Буриданова осла, - вроде бы связанный словом, но и не желая усугублять сегодняшние прегрешения. Затем, уже ощутив касание, вдруг оцепенел, на долю секунды поддавшись гипнотическому взгляду, - и прозевал свой последний шанс! А девушка продолжила плавный спуск, чуть замедленный собственной упругостью, пока не нанизалась до упора.
К этому моменту Вадима уже трясло, точно от озноба. Как просто она добилась своего - куда остальным! Только к чему ей - ведь «не очень и хотелось»? Для коллекции, для забавы, для отчета… Или тут игра посерьезней?
- Ничего себе ходец, - выдавил он, клацая зубами. - Раз - и в дамках!.. А если на своем я резко присяду?
- И что это изменит? - резонно возразила Леда. - Ты уже заступил черту. Ну хочешь, я не стану тебя целовать?
- И что это изменит? - в тон ей ответил Вадим. - Не кричать же, по примеру неверной жены: «Он вошел всего на сантиметр!» Тем более сантиметром не обошлось.
- Да уж! - И девушка надолго прильнула ртом к его губам, словно решила продегустировать и Вадима. Затем откинулась спиной на покатое, слившееся с водой «море», разбросав руки до «горизонта» (зрелище феерическое), а ступнями упершись ему в плечи, и прибавила, слегка задыхаясь: - А теперь почему не расслабиться и тебе?
Сейчас она открыла для обозрения себя всю - чтобы Вадим проникся слиянием, разглядел до деталей, домыслил невидимое, сокрытое в недрах. И он впитывал редкое зрелище, дополняя памятью ладоней, наслаждался каждым ее вздохом, каждым тишайшим стоном… предвкушал грядущие крики, исторгнутые страстью. Девушка уже почти не отличалась от Эвы - ни видом, ни сладостью губ. И даже внутри ощущения делались схожими - будто Леда снимала с него форму, чтобы тут же изготовить слепок. Кажется, это зовется Текучестью? Конечно, все женщины подстраиваются под мужчин, но в таком обилии этого нет и у ведьм!.. Куда ж я влип? Причем буквально.
- Ну чего ты? - подхлестнула секретарка. - Я жду?
Ее ступни уже не упирались в плечи Вадима, а стискивали их, словно цепкими лапами, и исподволь подталкивали его, задавая ритм, потихоньку раскачивая любовный поршень. Ну погоди, бога ради, не гони волну!..
Чтоб выиграть время, Вадим принялся разминать бедра девушки, пробуждая в ней сладостные стоны. Ощущал он себя словно над пропастью. Видимо, это все же ловушка, и прежде, чем она захлопнется, следовало выяснить ее устройство. Не самая удобная поза для размышлений, однако надо думать, и думать быстро, думать ясно и четко, не отвлекаясь на помехи, даже такие шквальные. Ну-ка, чего стоят его рассудок и его перегородки. Неужто он не совладает с разыгравшейся плотью?
Даже если сейчас сдать назад, Леда уже сняла с Вадима отпечаток, а стало быть, зацепилась за его судьбу - и теперь уж кто кого перетянет! Про «живцов» можно забыть - встретились два охотника, и пока они не разберутся друг с другом, на помощь рассчитывать не приходится. Та же Эва легко простит имитацию измены, сколь угодно схожую с настоящей, - но не поражение! Не за тем она связалась с Вадимом, чтобы проигрывать.
Итак: нагота. Текучесть, слияние, почти равное любви… Нагота абсолютная, магнетическая, завораживающая, точно танец паука перед паучихой. Все каналы Вадима замкнуты на Леду, он видит, слышит, осязает ее до самых глубин - и никого, кроме нее, словно бы стены Храма отгородили Вадима от прочего мира. Девушка приворожила все его сенсоры, включая телепатические, и запечатлелась в Вадиме с волшебной четкостью, в виде идеальной четырехмерной топографии (четвертая мера - душа), которой вполне сможет управлять - по закону подобия. Но и сама дополнила Вадима с такой беззазорной точностью, что устранила последние препоны меж их энергетическими резервуарами, - и теперь только качай!.. Нет, вообще это нормально: в постельных баталиях сильные всегда делятся энергией со слабыми, и чаще от мужчин она стекает к женщинам, заряжая для трудных будней. Но, извините, не в таких же масштабах!.. Это уже иное качество и называется по-другому.
Приехали, поежился Вадим. Энерговампира мне не хватало!.. Судя по массированной подготовке, тут не обойдется простым выравниванием уровней или оздоравливающими переливаниями. Нет, судари, уж Леда выкачает меня до звона, до гулкой зияющей пустоты - хорошо, если не до смерти. Напрашивается вопрос: куда ей столько? Ведь из ноздрей хлынет, может захлебнуться, взорваться!.. При одном условии, осадил он себя: если в ней нет Силы. И что ж, что не чувствую, - а Текучесть откуда? Понятно, Леда скрывала себя до срока, чтоб не спугнуть жертву, чтоб не исказить вожделенный образ, проступающий из эфирной дымки.
И не самоцель это, иначе замкнется круг, - тогда для чего? Для омоложения, например, - недаром колдуньи живут так долго!.. Для власти? Ну да, если она вытянет столько жизне-силы, что мои перегородки истончатся на нет, я сделаюсь рабом собственного творения, ибо не смогу противиться эмоциям, - в точности как бедняга Пигмалион. И матрица станет манипулировать своим творцом, словно марионеткой. Даже не сама матрица, а та притаившаяся за ней суть паучихи, что не затрагивается Текучестью. Но опять же, зачем? В конце концов, Леда - секретарка директора, по статусу приравненная к начотделу. Я же - простой горлодер, ей подчиненный. Зачем такие сложности? Конечно, я привлекаю обилием жизне-силы - у Леды на такое нюх. А нужно это красавице для… для…
- Вперед, мой конь! - сквозь оскаленные зубы призвала колдунья и своими ступнями-захватами дернула его в полную силу. - «Жги, жги, жги!..» - Будто пыталась Вадиму подсказать что-то - собственно, зачем?
Из памяти всплыл образ осатанелого, полубезумного царя, любимца последующих российских тиранов, от Петра до Кобы, и внезапно Вадим понял, что его напугало: он больше не чувствовал будущего! Эта хрупкая длинноножка не просто подстраивалась под жертву - она закрывала все ходы. Кроме одного-единственного - но его Вадим как раз не ощущал, потому что это было чужой программой, навязанной извне. Куда там вампирам! Они могли лишить жизни, но не бессмертия.
Картинка сложилась. Теперь Вадим представлял, что от него хотят, во сколько ему это выйдет и на чью мельницу он льет… гм, собственно, что? Но какова Леда! Такого ему еще не встречалось. Сперва снять с Вадима подробную матрицу, воплотив в себе. Затем обольстительный отпечаток подсунуть Вадиму, а копию внедрить в его сознание, замкнув колдовское кольцо. А уж потом движениями сластолюбивого поршня раскрутить маховик, словно некое веретено либо - поднимай выше! - прядильно-ткацкую машину, чтобы сплести для Вадима единственную дорожку в будущее, по которой он обречен отныне шагать, не сворачивая и даже не зная про иные пути. И куда б дорога ни вела, хотя бы в рай, - это смерть!..
Леда снова встряхнула Вадима за плечи - уже оскорбление, готовая разрыдаться или убежать, схватив в охапку одежды. (Это по внешнему, маскировочному слою. А по глубинной сути - раздраженно: ну хватит ломаться, мышка, - иди наконец к маме-кошке!) И как с нею быть? С ними обеими? Ведь в колдунье живут две женщины: уродливая госпожа и прекрасная рабыня, - и неизвестно, которая истинней. Да, рабыня - порождение Вадима. Но кто сказал, что у него не хватит фантазии довести бедняжку до человечьей нормы? И кто сказал, что даже самую простую матрицу обижать легко?.. «Солярис», ну конечно! Если родилась иначе, если выстроена из другого - значит, не человек. Презумпция виновности. А если ей вправду больно?.. Там-то для меня не было бы вопроса. А здесь? Но раз у рабыни нет выбора - значит, она еще не родилась? Тогда чего ей бояться? Ну, перестанет существовать, как любая неудавшаяся программа…
Новая встряска - возможно, последняя. Сейчас «прекрасной рабыне» самое время сниматься с якоря - чтобы не выйти из образа. И что последует затем, что это значит для нее? Все-таки смерть? Жестокая хозяйка расправится с нерадивой сироткой… Впрочем, почему сироткой - а я? Разве не я ее породил? То-то мы так здорово друг друга дополняем!.. Говорят же, что кровосмесительство слаще из-за схожести. (Еще и кровосмеситель, надо же!) В конце концов, что я теряю? Ну разойдемся на исходные позиции, взаимно неудовлетворенные, - а я даже с добычей…
Еще одна встряска - теперь наверняка; последняя. Гибкие ступни стали разочарованно разжиматься, освобождая его плечи. Прощай, незадачливая матрица?
«Just do it!» - вспомнил Вадим. Уместный призыв, замечательный - как раз для самоубийц. Просто вдохни жизнь в эту куклу!..
И все же последовал ему: плавно двинул поршнем на полную амплитуду, с мучительной остротой ощущая каждый пройденный миллиметр - а ведь это лишь начало «большого пути»!.. Сейчас же захваты на его плечах судорожно защелкнулись, словно подхватывая едва не выскользнувшую добычу, а через приоткрывшийся шлюз хлынула первая порция жизне-силы.
И закрутилось колдовское веретено!
Словно подлаживаясь под медленный разгон, под эту чудовищную инерцию, Леда нажимом подошв задавала Вадиму ритм, теперь больше озабоченная раскруткой своих чар. Внешне они проявлялись только в нарастающем ее возбуждении, в трепете разгоряченной плоти, в непроизвольных вскриках и стонах, в аромате исторгаемых соков - против воли Вадим поглощал эту лавину ошеломляющих впечатлений, уже едва сохраняя отстраненность. И втихаря плел собственную сеть, через злополучную, достраиваемую на ходу матрицу-Леду (великое дело - обратная связь) пытаясь добраться до Леды-колдуньи.
Пока ничего не предпринимая, Вадим наблюдал - за Ледой, за собой. С каждым оборотом любовного маховика по соединявшим парочку каналам устремлялась новая волна жизне-силы, пытаясь выровнять уровни. Но к следующему циклу перепад восстанавливался как по волшебству, будто энергия просачивалась сквозь Леду, проваливаясь в бездну. Конечно, в тени пленительной красотки притаился паразит, отбиравший излишки. Но удивительно было, что он не просто отбирал, а еще регулировал, откуда черпать. Вряд ли чудище было гурманом: энергия есть энергия, где ее ни бери, - к тому ж по нескольким каналам струились обратные ручейки, хотя не столь бурные. И как это работает на наше «веретено»?
Впрочем, образ веретена, скорее всего заимствованный у Леды, уже не казался Вадиму точным. Может, сама колдунья и полагала, будто плетет его судьбу, но что под этим разумелось - конкретно? Воздействовать на судьбу надежней через сознание - известное дело: «посеешь характер…». А как стреножить «бессмертную душу», как наложить на нее заклятие? Довольно просто, даже не надо ничего привносить - достаточно лишь изменить проницаемость перегородок, по-иному распределив жизне-силу:
Слегка укрепить стенку между рассудком и блоком Хаоса, а вот стеночку, отделяющую от Зверя, наоборот, ослабить. И готово, осталось внушить жертве страстишку попроще: ненависть, зависть или поклонение, - а уж страсть сама направит разум в нужную сторону!
Вадим все раскручивал маховик и с беспокойством ощущал, как уже не только энергия, но сама Сила стекает по желобам. Кажется, он недооценил колдунью, на самом деле хотевшую от него большего, чем жизнь или даже свободу… хотя в паучьем хозяйстве и это сгодится. Все-таки она клюнула на его потайной дар! Собственного, что ли, не хватает?
Ладно, сказал себе Вадим, черт с ней, с колдуньей, - вернемся к красавице. Тем более о ней трудно не думать - какое полотно, а? Кто из великих мог похвалиться таким же? Ну разве моя Леда не «живее всех живых»! (Тьфу, вот о мумиях не будем.)
Нет, с горечью признал он. Не живее, нет. Я творец, может быть, - но не создатель. Чтоб оживить девицу требуется чудо - а где его взять?
И сам же ответил: в себе, больше негде. Всё - там, в глубинах сознания. Почему мне не стать создателем? Хотя бы на миг! А когда девочка оживет, останется ерунда: освободить ее от власти колдуньи. Ну-ка, что у нас есть на эту каргу?
Вадим еще мог себя контролировать, даже сохранял отстраненность - как ни трепал душу вихрь страстей, в центре которого он очутился. Но его перегородки начинали сдавать, а быстрее других - как раз та, разделявшая рассудок Зверя. Однако вместе с тем он ощущая я другое, прежде переживаемое лишь с Эвой, - как их сдвоенное сознание словно бы устремилось в глубь реальности (или наоборот - воспарило), и там, на самом дне (или в поднебесье) уже маячили чудесные огни, обещая и блаженство, и могущество, и гибель.
Наверно, Вадим и впрямь воссоздал ведьму очень похожей, если смог углубиться душой настолько. В прежние разы он не решался коснуться волшебных огней, то ли страшась, то ли сознавая необратимость последнего шага. Но теперь ему нечего бояться - поздно! Слишком прочно он завяз в паутине, чтобы суметь вырваться без потерь. Еще чуть, и перегородки рухнут. Этого я добивался? Вот так, шажок за шажком, по «вымощенной благими намерениями дороге» - в ад?
Just do it!
И самым краешком сознания он притронулся к заветным огням.
В тот же миг по Вадиму прокатился ошеломляющий разряд, вырвавшись на поверхность ужасной судорогой, едва не смявшей бедную секретарку. По сторонам от его тела расплескались трескучие змеи разрядов, опаляя мебель, плавя обои. Вокруг закружился водяной смерч, вздымаясь к потолку. А во все каналы, накрепко связавшие Вадима с Ледой, хлынули бурлящие потоки, играючи снося регуляторы, понаставленные колдуньей. На мгновения обретя божественную ясность видения, Вадим запечатлел в девушке последние штрихи, недостававшие его творению для совершенства, и этим наконец вдохнул в нее жизнь, вырвавшуюся наружу пронзительным криком. На том же подъеме, до корней сотрясаемый могучими волнами, он успел прорваться сквозь бьющуюся в конвульсиях Леду и запломбировать паразитные отводы, отгородив колдовской закуток несокрушимой стеной. А заодно ухитрился выцарапать у Паучихи ее последнюю надежду, блок Текучести, которым она могла уничтожить ожившую матрицу.
Затем Вадим почувствовал, что натянувшиеся, точно якорные канаты, корни срываются один за другим, уже не выдерживая чудовищной тряски. Что в любой миг его может утянуть на глубину либо разнести в клочья. И торопливо отпрянул от грозных огней, походивших теперь на пылающие солнца, и от опасного дна, шибавшего посильней высоковольтного кабеля.
Пожалуй, на вторую попытку его не скоро потянет, разве опять потребуется «клин клином»! Интересно, сколько народу полегло здесь, не успев отлепиться вовремя?

3. Слишком много ведьм

Когда Вадим вернулся к норме - будто и впрямь всплыл из океанских глубин, то обнаружил, что лежит на «морском» склоне, бережно погребя под собой Леду и уткнувшись лицом в ее шею. А девушка плотно охватила Вадима конечностями, из последних сил продолжая к нему прижиматься. Трясло обоих в едином ритме, словно они вошли в резонанс, - однако это была остаточная дрожь, постепенно стихающая, покидающая обессиленные тела. Приподняв голову, Вадим заглянул в лицо девушки: глаза закрыты, на губах дрожит блаженная улыбка-поцелуй. Что она-то испытала? Пока я тут сражался за жизнь, даже за две…
- Как мне хорошо, - прошептала Леда, не открывая глаз. - Боже…
И вдруг заплакала, чуть слышно всхлипывая. Если она еще не проснулась, подумал Вадим, то я ничего не понимаю в «спящих красавицах»! Правда, одним поцелуем тут не обошлось. А вообще, так и положено при рождении: сначала крик, потом плач. До этого - смерть, маленькая. Когда-то мы уже проходили через такое - с Эвой. И что мне теперь делать с двумя ведьмами, не говоря о прочих?
Осторожно отлепившись от новорожденной, Вадим огляделся, оценивая нанесенный ущерб. Оказалось не так страшно. Ну, поменять кое-где обои подштопать кресельную обивку. Могло обернуться куда хуже, затянись это безумие на минуту.
Затем он посмотрел под себя: не пора ли обрывать пуповину? И вправду: сей «мавр» уже такого натворил!.. Кажется, это из тех случаев, когда при любом исходе оказываешься виноват. Выбор, как перед тем камнем: «направо пойдешь»… н-да.
- Накупалась? - спросил Вадим неловко. - Говорил же: не заплывай за буйки!
Он в самом деле плохо представлял, как себя вести, даже не вполне понимал, кто перед ним. Что в нынешней Леде от паучихи-колдуньи, а что - от Эвы, кроме внешности? Придется знакомиться наново - хотя, говорят, «это еще не повод».
- Пошли, - сказала девушка, выскальзывая из-под Вадима, но не отпуская его руки.
Они снова пересекли укромный бассейн, но на мелководье остановились и приникли друг к другу, будто прощаясь.
И тут Вадим насторожился, уловив внутри стены шорох. Кого это черт несет? Солнце уже опустилось за горизонт - время пробуждения вампиров. Пора им вспомнить о нас с Эвой. Вот сейчас откроется люк, и перед нами появится… Леднев! - внезапно дернуло его. И Леда. Совпадение?
Однако из люка выбрался не «очковый змей», осанистой и поджарый, а наоборот - сутулый упитанный коротышка с коротенькими конечностями, вдобавок и лысый. Правда, очки имелись и на нем, а двигался гость с легкостью паука. Разросшиеся зубы не умещались во рту, будто он надел боксерскую капу, на бледных кистях проступали когти, заплывшие глазки явственно светились. И пост на Студии он занимал не меньший, ибо это был Куницын, директор информпрограмм. А вот вампир, судя по всему, из него вышел средненький - получше «короля», но куда слабее Исая.
- Стоять! - брюзгливо скомандовал толстячок и без усилий переместился к застигнутой парочке. После Исая он не казался таким уж быстрым, но здесь, перед нагим и вычерпанным противником; ощущал себя господином!
Напрягаясь, вампир силился подмять Вадима властным лучом, как уже вытворял со многими, - подчинить или хотя бы запугать. Но до сих пор он имел дело с публикой, взращенной Крепостью, и не попадались на его пути ни маги, ни герои, укротившие своего Зверя. А уж чтобы герой и маг в одном лице!..
- Еще один проявился, - заметил Вадим. - Что, на оборотней уже не полагаетесь?
Куницын не ответил, словно не слышал. Подрагивая пухленькими ноздрями, он направлял луч то на Вадима, то на Леду, будто пытался сообразить, что здесь стряслось и почему Хаосом теперь тянет от обоих. («Человечьим духом пахнет!») И куда девалась вторая, главенствующая суть этой стервы, с которой только и можно спросить за проваленное задание!
- Ап! - сказал Вадим. - Закрой рот, олух, не напрягайся. Все равно не поймешь. Эта задачка для колдуна, твоего хозяина. - И неожиданно приказал: - Ну-ка, веди меня к Банджуре!
Куницын мигнул - первый раз с момента появления. Наверно, это означало удивление. Или возмущение - такой наглостью. И правда, подумал Вадим, не зарываюсь ли? Голый, безоружный, опустошенный - против вампира, вполне свежего и уже вошедшего в полночную силу. Испытание по полной программе, без всякой подстраховки! Да и кому страховать? Господи, опять мне идти в отрыв…
- Что наделала, дура? - спросил вампир отрывисто. - Тебе что поручали? Устроила, понимаешь, бардак, развесила губищи!..
- Не груби, - вмешался Вадим. - Сам-то еще не то вытворяешь - уж я наслышан! Эдакий шибзик, ноги до полу не достают, - а гонору!..
Как ни коротка была стычка с Исаем, она продвинула Вадима еще на шаг. Осталось сделать последний. Мастер тройных прыжков, подумал он про себя. И одиночные мы делаем не худо!
Чуть присев, Вадим скакнул через полкомнаты к столику, а ухватив его, развернулся со всей силой, роняя посуду и яства. И угодил точнехонько по черепу Куницына, как раз подскочившего для расправы.
Конечно, вампир был сильнее любого оборотня, однако вовсе не столь тяжел. Удар отбросил его к дальней стене не хуже, чем обычного толстячка, и так же расшиб голову. Человека такая встреча убила бы, но за Куницына не стоило переживать. Он даже не отключился, сейчас же вскочил на коротенькие ножки, отер со лба проступившую кровь и снова ринулся на Вадима, полагая себя невидимым, а произошедшее - случайностью.
И очень удивился, когда это случилось снова. Даже без помощи облака Вадим видел набегающего врага, а сил в обороне требовалось втрое меньше. И когда вампир разогнался, осталось лишь двинуть навстречу стол. Инерции в аккурат хватило, чтобы остановить атаку. Следующим взмахом Вадим опять сорвал толстячка с пола, словно ракеткой. А затем прыгнул за отлетающим, потерявшим опору телом.
Однако попытка нанести в воздухе новый удар успеха не возымела - Куницын попросту отмахнулся рукой, едва не разломив стол. А когда врезался спиной в стену, не стал отодвигаться. Наоборот, уперся прочнее, готовясь встретить взбесившегося голыша - даже нацелился вспороть ему живот когтистой лапой. Но Вадим не купился на свое жгучее желание размазать это исчадие по стене и скакнул назад, отбив предательский удар тем же столом. Затем отбросил его и выпрямился против вампира, разминая запястья.
- Думаешь, тебя спасут шары? - оскалился тот. - Герой!.. Я не такие фокусы знаю. Почему, по-твоему, я без оружия?
И тоже выставил перед собой ладони, странно шевеля короткими пальцами, будто нащупывал что-то в воздухе.
- «Знаешь, как это больно»? - спросил Вадим. - Лучше б тебе не знать!
С мясистых ладоней толстячка сорвались трескучие слепящие змеи, протянувшись к Вадиму, - тот едва успел прикрыться облаком. И все равно его шибануло, будто он угодил под разряд. Вот так сюрприз!..
- Спасибо за подсказку, - сказал Вадим, встряхиваясь. - Этим утром я гадал, какой Знак создают закоротки пространства?.. Теперь знаю.
И когда он выстроил из пальцев подсмотренную комбинацию, в вампира ударила струя плазмы, намного превосходящая его хилые нити.
- Эй-ей! - заверещал Куницын. - Ты обжег меня!..
- Да ты и впрямь дурень! - заметил Вадим. - А чего ты ожидал, когда сунулся сюда, - ордена? Стоило затевать эту бузу, если не просчитал последствия… Ну давай, теперь твой ход!
Следующую атаку Вадим встретил ладонями, сформировав зеркало, и этот прием тоже сработал, опалив вампира собственными молниями.
- Ты не имеешь надо мной власти, - заговорил Вадим, наступая. - И Сила твоя мне не страшна, и «фокусы» тебе не помогут. Ты провалил задание, как и Леда. А знаешь, что хуже всего? Ты получил приказ и не смеешь его нарушить. Ты даже отступить не можешь. И ни поддержки тебе, ни спасения. Ну покажи, на что ты годен, задай жару!.. Тебе не простят поражения - знаешь же. Чего тебе терять?
И толстячок «задал». Вадим был уже не рад, что напросился, - хотя Куницын и сам расстарался бы. Он скакал по комнате, словно блоха, отталкиваясь от стен, от потолка, и налетал на противника, как метеорит, сыпля молнии. Вадим запарился отбивать наскоки и пресекать его попытки отыграться на Леде, погрузившейся в воду по глаза. Обеими руками он создавал зеркала, с каждым разом более широкие, но от прямой атаки они не спасали, рассыпаясь с отчетливым шелестом. Однако и вампир терял силу, прорываясь через Защиту. Несколько раз Вадим пускал огне-шары, лишь бы уцелеть самому. Куницын шарахался от них как от ладана, и спасала его в эти моменты лишь скорость, на какую не способен ни один оборотень.
Но настал миг, когда прочность Вадимовых зеркал уравнялась с Силой вампира, а протянулись они уже на полкомнаты, от пола до потолка. Напирая, Вадим загнал противника в угол и там запер, отгородив перегородками, словно Паучиху в сознании Леды. Затем попробовал перевести зеркала на автономный режим и едва не упустил Куницына. После нескольких попыток это удалось, и Вадим с облегчением расслабил кисти, уже начавшие неметь.
Вот теперь Хищник находился где положено: в клетке, хотя и странной. Невидимые стенки не пропускали ни запахов, ни звуков, зато вид на экспонат предоставляли отличный. А Куницын не оставлял попыток вырваться, бросаясь на зеркала, как заведенный. На что он надеялся, непонятно. Ведь у вампиров Сила прибывает вместе с числом жертв - не то что у Охотников, способных на большие прорывы!
Полюбовавшись на Куницына, Вадим вернулся к девушке, только сейчас рискнувшей выпрямиться. Но не успели они выйти из воды, как дверь отворилась и в комнату вступила Эва. Вот она на вампира даже не взглянула, словно не считала его достойным внимания.
- Конкурентка? - с усмешкой спросила ведьма. - Не потерплю!

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

Действительно, женщины смотрелись как двойняшки - различия углядел бы разве Вадим. (Все-таки его вкусы зависели от настроения. Либо просто менялись со временем.) К тому ж и на Эве не было ничего, кроме мерцающих капель, - будто она явилась сюда из-под водопада, заменявшего в ее комнате душ. Такой наряд ей всегда нравился больше - как и Вадиму.
Но, если честно, он предпочел бы видеть Леду в прежнем обличье - хотя бы для разнообразия. Две Эвы - это уже перебор!
- Ты подсматривала? - откликнулся Вадим, возвращая девушку в кресло. - Ай-яй, такая большая!..
Он поставил обратно стол - слегка потрескавшийся, однако целый - и собрал с пола уцелевшие яства, водружая на место. Остальное побросал пока в угол, чтобы не топтать.
- Скажем так: страховала, - сказала Эва, усаживаясь в его кресло. - Эти комнатки отлично изолированы, словно бы специально, - ты заметил?
Покончив с уборкой, Вадим расселся перед столиком по-турецки, точно султан, переводя взгляд с одной красотки на другую. Ничего себе гаремчик!
- Отнюдь, - сказал он. - В смысле: заметил. Не только комнаты - весь Храм. Двойной заслон, надо же! Из-за этого я чуть не пошел вразнос.
- Туго пришлось?
- Черт его поймет - по первому разу всегда страшно. Зато теперь кой-чего знаю.
- Полагаю, не слишком много? - С неудовольствием Эва покосилась на Леду.
- А тебе сразу «языка» подавай? - усмехнулся Вадим. - Так он и расскажет все, жди!
- Милая, ты хоть что-нибудь помнишь? - без особой надежды спросила женщина. - Что тебе оставили, а?
- Боюсь, только «легенду», - после паузы ответила Леда, еще вздрагивая. - То есть я знаю, что за мной кто-то прятался, но подробности… - Она повела плечами, болезненно улыбнулась.
- Дай ей опомниться! - вступился Вадим. - После таких встрясок мне самому не мешало бы… - Он остановил взгляд на бутылке, еще почти полной.
- «Не пей, козленочком станешь», - внезапно сказала Леда. - Вино заговорено.
- Это как?
В ответ она снова пожала плечами: дескать, что знаю, то знаю. А большего не требуй.
- Ладно, не буду, - согласился Вадим и снова взялся за виноград. - Заговоры оставим на потом, а вот как учиняется массовое заклятие, я теперь представляю - прочувствовал на своей шкуре! Собираются с десяток Паучих, объединяют усилия и через тивишники, когда крепостные рассядутся перед экранами, разбрасывают тенета по всему городу. А заодно отбирают у бедняг жизне-силу - так сказать, обмен «зрелищ» на «хлеб». Правда, зрелища плохонькие - так ведь куда денешься: монополия!.. А «хлеб» тут действительно жизнь - в точности как на старых агитках.
- Сам додумался? - хмыкнула Эва. - Или Откровение снизошло?
- Скажем так: осенило, - ответил Вадим. - Это в какую корзину?
Искоса он наблюдал за Ледой, задумчиво озирающейся по сторонам. То ли девушка оценивала последствия недавнего катаклизма, то ли наново знакомилась с миром. Посматривала она и на Вадима. И что ожидала на нем увидеть - следы молнийных пробоев?
Все-таки придется ее забрать, со вздохом подумал Вадим. Здесь ей при всем желании не ужиться. С житейской мудростью теперь возникнут проблемы!
Как и с кормежкой: на оставшиеся от прежней Леды бутерброды девушка старалась не смотреть. Однако к прежней внешности мало-помалу возвращалась, благо различия не очень большие, - слава богу, сообразила! Вадим-то еще выдержит двух Эв, но остальные вряд ли поймут.
- Теперь знаю, как вершатся чудеса, - добавил он. - Этого ты хотела?
- Выходит, для соперницы старалась? - Эва снова хмыкнула. - Подлаживалась, ломала себя… Как мерзко устроена жизнь!
Конечно, она дурачилась. Но и беспокоилась тоже - впервые за все время! Неужто дал повод для ревности?
- Зато я попробовал, - возразил Вадим. - А вне Храма это будет не так опасно. Ты ведь меня за корни полюбила?
- За состраданье, - буркнула ведьма. - Была б у меня такая докучливая собака, как твоя совесть, - давно бы пришибла!
- И за равновесие, - невозмутимо добавил он. - Как раз сегодня я выехал на нем - хотя еще бы чуть… Кстати, а чудеса обязательно «зачинать во грехе»? Разве нельзя слиться одними душами? Словно два ангелочка…
- И много ты знаешь… душевных? - огрызнулась женщина. - Попробуй сыщи себе пару! И чем тебе не нравится способ?
- Способ хорош, спору нет, - усмехнулся Вадим. - Но требует подготовки, условий - не говоря о вдохновляющей партнерше.
- Разборчивый какой!..
- Это - да, - согласился он. - Хотя народная мудрость гласит: «не бывает плохих женщин…». Но кто может родиться спьяну? Только «дети карнавала».
- Хватит болтовни! - Эва снова повернулась к Леде, осведомилась с обычной жесткостью: - Ну что, оклемалась?
К той почти вернулись прежний цвет волос и прежняя ироничная уверенность, однако Вадим знал, сколь это зыбко.
- Куда спешишь? - спросил он. - Расслабься, поешь фруктов. «Ве hарру»!
- Новенькую приручаешь? - уколола Эва. - Мало тебе ответственности?
- Я - в норме, - вмешалась Леда. - Действительно, время терять не стоит. Что вас интересует?
- Вот, понимает же! - одобрила Эва. - Решительность - это от меня.
- И авантюризм тоже, - добавил Вадим. - Когда-нибудь расшибешь лоб!
- А ты на что? - парировала ведьма, укладывая ноги ему на колено. - Итак, милочка, мы хотим знать…
- Я догадываюсь, - прервала Леда, с той же раскованностью забрасывая щиколотки на второе его колено. - Вад просветил.
Эва лишь усмехнулась на ее выходку.
- Я у вас вместо пуфика, верно? - спросил Вадим, придерживая ступни обеих. - А сейчас вы приметесь выяснять отношения.
- Еще чего! - фыркнула Эва. - Не такие мы дуры, чтобы тратить время на разборки, - проще распилить тебя пополам. Или навалиться, как прошлой ночью, - еще и Киру позовем!
Еще и Юльку, мысленно прибавил он. Жаль, Алиса сгинула…
- Лучше установим очередность, - предложила Леда.
- А умеренность - от меня! - заметил Вадим, разминая подружкам пальцы. - Хорошо, пусть Леда объяснит устройство Студии, насколько представляет, распишет деятелей, известных по службе… Что еще могли ей оставить?
- У меня третья форма допуска, - сообщила девушка. - Выше только у директоров и Режиссера!.. Тивишные программы - это ведь верхушка айсберга, а слышали вы, к примеру, о «школе гейш»?
- Господи, еще и это? - ужаснулся Вадим. - Продолжаем брать у мира лучшее?
И покачал головой удивленно. Вот здесь, на третьем уровне секретности, и начинались кардинальные изменения в качестве жизни, доступные Истинным: гладиаторские бои, разнообразные «СССРы», бордели из малолеток или трансвеститов, что-нибудь из садо-мазохистского репертуара - среди властолюбцев это популярно.
- Научное потребительство, а как же! - очень похоже хмыкнула Леда, будто копируя Эву. - Ничего нельзя пускать на самотек. Из зареванных соплюшек взрастят искусниц, способных одаривать блаженством, возносить до небес! Уверяю: кто отведает настоящую гейшу, уже не клюнет на обычную потаскушку, - это как «запор» после «мерса».
- «Запор» - это «запорожец», - пояснил Вадим с ухмылкой.
- А «мерс» - «мессершмитт», - в тон откликнулась Эва. - Забавная затея, однако не по теме.
- Ты уверена? - осведомилась Леда. - А знаешь, кто поставлял туда послушниц? Ваши ненаглядные Шершни.
- Дела! - не сдержал возгласа Вадим.
- Это - зацепка, - признала Эва. - Надо потрясти тамошнюю настоятельницу… Или кто там - настоятель?
- Не кощунствуй, - сказал он. - Церковь нынче неприкосновенна, как раньше - партия. Не можем без «священных коров»!
- Под нож их! - Нарушая идиллию, Эва поджала ступни под себя и перегнулась через столик к студийке. - Что-нибудь еще?
- Еще - Институт, - ответила та спокойно. - Интересует?
- Конечно!
- Расположен в подвалах Храма. А тамошние спецы не то что к поверхности, даже в Студию не всплывают, - погребены бессрочно. И по слухам, набирали их тоже Шершни.
- Почему ты клюнула на Вадима? - внезапно спросила ведьма. - А, сестренка?
- Именно я? - уточнила студийка. - Или прежняя Леда?
- Дети за родителей не отвечают, - вмешался Вадим. - Говори за себя. Кстати, что ты о себе помнишь?
- Как ни странно, довольно много, - спокойно ответила девушка, - начиная лет с четырех. Но присутствие этой, второй, почувствовала только сегодня. Выходит, я была для нее вроде приманки?
Кажется, Вадим изрядно зарядил ее перегородки, одарив завидной выдержкой, - другая на ее месте вполне могла сорваться в истерику!
- И еще странность, - продолжала Леда, задумчиво уставясь на «горизонт», где искрящееся «небо» сливалось с «морем», усыпанным блестками от яркой и полной «луны». - Студийные впечатления плохо стыкуются с остальными - будто принадлежат разным людям.
- И что на стыке? - тут же спросил Вадим.
- Прием на работу, - пожала она плечами. - Проверка на детекторе… кажется, я теряла сознание.
- Странная реакция - даже не припомню… А что потом?
- Потом приступила к обязанностям.
- Сразу директорской секретарки?
- И без всяких затруднений, - подтвердила девушка. - Хотя опыта никакого. Разве не удивительно?
- Постельного - тоже?
- Постельный имелся - но не настольный. Чувствуете разницу? Здесь тоже нестыковка.
- Будто к воспоминаниям одной прибавили повадки другой, да? - предположил Вадим.
- Как у робота, - сказала Леда. - Посбрасывали в память всякую всячину, лишь бы пустоты заполнить. Выходит, я киборг?
- А то я женщины от киборга не отличу?
- Во всяком случае, по первому слою я была именно той Ледой, какую вы встретили на прослушивании. А Вада мне просто захотелось подмять - чтобы «не строил из себя»! Заодно кайф словить и новым рабом разжиться. - Она улыбнулась. - Наверно, и энергии испить - но в пределах Студийной нормы, без фатальных последствий. Что началось потом - это уже козни Паучихи. Кстати, а почему ты не сунулся в мою память напрямую?
- Потому что ты не была моим врагом, - ответил Вадим. - Точнее, моим врагом была не ты. Вообще стараюсь «без стука не входить» - разве не ясно?
- Если б я лишь отражала тебя, это не было б чудом, верно? - мягко заметила девушка. - Мы разные, родитель!
- И слава богам! - ввернула Эва. - Хватит одного такого зануды.
Внезапно женщины повернули похожие головы на высоких шеях и уставились на вход. Туда же посмотрел Вадим, услышав, как отворилась входная дверь и через прихожую к «морской» комнате прошелестели шаги. Даже сквозь здешнюю перегородку он ощутил приближение Силы.
Затем створки разъехались и внутрь проскользнула Кира, до кончиков пальцев камуфлированная серой тканью, - очень деловитая, очень сосредоточенная. И очень довольная собой.
- Еще не видели ниндзя? - спросила почти беззвучно. - Вот вам: экспериментальный образец!
- Лучше бы секретаркой переоделась, - отозвался Вадим. - Конечно, не так романтично… А хочешь искупаться? Или закусить? Хотя тебя здешним обилием не удивить!
Весь гарем в сборе, подумал он с усмешкой. Хороша у меня команда! Как при обороне Зимнего.
- Развлекаетесь? - поинтересовалась Кира, охотно выбираясь из камуфляжа. - А мы там с ног сбились, вас разыскивая. Если б не мой собачий нюх!.. Это кто? - она с любопытством кивнула на Куницына, продолжавшего скакать живчиком. - Вампир, живой?
- Где ты видела живых покойников?
- Ну, дьявол с ним!
И по примеру остальных перестала его замечать. Под маскировочным костюмом на ее теле оказалась лишь ладно пригнанная сбруя из тугих ремней - с кобурами, ножнами, футлярами. А уж что там хранилось, Вадим и гадать не хотел. Впрочем, смотрелось это пикантно.
- Как у нас со временем? - спросила Кира. - Успею перевести дух?
- И покурить, - добавил Вадим. - Часа тебе хватит?
- На всё, - кивнула гардейка, но тут же, задержав на нем взгляд, поправилась: - Почти.
- Становится тесно! - засмеялась Эва. - Пожалуй, с учетом крошки Юли, можно прекращать набор в кружок ведьм. Или нет?
- Перестань, - попросил он. - В конце концов, не такой я развратник - если мои сегодняшние достижения поделить на дюжину лет.
Посмеиваясь, Кира присела на свободное колено Вадима и развернулась к нему спиной, чтобы он помог избавиться от сбруи. Затем с наслаждением снизошла в душистые воды и улеглась на поверхности, разбросав конечности звездой, - словно заснула, укачиваемая волнами. Наверно, в ее подготовку входил курс аутотренинга, помогавший восстановиться за считанные минуты.
- Будем считать, ты постучал, - неожиданно сказала Леда и пригнулась к тонким коленям, распахивая глаза. - Заходи!
Послушно Вадим надвинулся вплотную, погружаясь в них взглядом, а затем и сам будто устремился следом. Но уже через секунды вынырнул обратно и благодарно коснулся ртом ее точеных губ. Действительно, так было куда проще и - быстрей. Теперь он знал о Студии все, положенное по третьей форме допуска, и кое-что - сверх того, не слишком приятное.
Если бы передать это по общему каналу!.. Только поможет ли, захотят ли в такое верить? Или и дальше станут оправдываться незнанием - вовсе не желая ничего знать!
- Чем богаты, - со вздохом сказала Леда - Конечно, если б ты выпотрошил мою хозяйку… - Пусть посидит до лучших времен, - ответил Вадим. - Осторожнее с ней, ладно? Хотя и прочно ее закупорил…
- Думаешь, может вырваться?
- Во всяком случае, забывать об этом не стоит. - И добавил любимую присказку: - Мало ли?
Подгоняемая вкрадчивыми волнами, Кира ткнулась макушкой в берег. Нехотя выползла лопатками на гальку и снова обмякла, колышась ниже талии.
- Мое представление о счастье, - пробормотала она, глядя в потолок. - Всегда мечтала о южных морях - словно о рае!
- Общий рай - это накладно, - возразил Вадим. - Разве запасешься на всех? Проще устраивать райки индивидуального пользования, чтоб одаривать Истинных. Кстати, вы знаете, что Леднев предоставил нам свои апартаменты?
- Ну, для него тут слишком скромно! - усомнилась Кира.
- Как знать. Взять хотя бы непроницаемые стены - не только же для успокоения совести ими обзавелись? Что-то чудится за ними - странное.
- Лично меня волнует другое, - сказала девушка, усаживаясь прямо на мелководье. - Выходит, Леднев не принял вас на работу, а попросту впихнул в клетку? Теперь следует ждать появления ночного зверья.
- Вот еще! - возразил Вадим. - Станем мы дожидаться!.. Лучше воспользуемся случаем и прогуляемся к Институту.
- Так он здесь, что ли? А мы полагали…
- Мы тоже. Но там, скорее всего, «ложная мишень» - прием известный. Может, он вправду был там - пока не выстроили Храм… Ну, двинулись?
- Прямо так? - хмыкнула Кира. - Или все же экипируемся? У меня есть чем поделиться - запаслась на всех.
- Эти мне профи! - засмеялся Вадим. - Трудно умирают привычки.
С сожалением поднявшись из воды, девушка отжала короткие волосы, встряхнулась сильным телом, рассыпая вокруг брызги.
- Все идем? - спросила она. - Где ваш громила?
- Адама-то возьмем, - нехотя ответил Вадим. - А вот Леде лучше остаться и обеспечивать тылы. Нет возражений?
Он опять повернул голову ко входу, услышав в коридоре осторожные шаги. Проворчал:
- Хоть ощущала за собой хвост? Ниндзя недоделанный!..
Поднявшись, прошел через прихожую и распахнул дверь. Перед порогом, в темени коридора, застыли трое: смущенно потупившаяся Оксанка, лесная ведьма, и два ухмыляющихся витязя, Брон и Гризли, пластиковыми утесами громоздившиеся по ее сторонам. Они и в самом деле пробрались сюда по проторенной триадой дорожке, следом за Кирой.
- З-заходи, - пригласил Вадим и вместе с ними вернулся с комнату.
Что ж выходит теперь? - прикидывал он, рассаживая гостей. Что за странное построение образуется, куда меня толкают? С Оксаной и Гризли мы уже выстраивали триаду, отбиваясь от «ангелов». И с Кирой, как с ведьмой, проблем не будет - после вчерашней-то ночи! А Брон вполне сдюжит роль силача. Но вот потяну ли я три триады вместе?
- Прохлаждаетесь? - спросил Брон, с завистью глядя на Киру. - А время капает!
Себе князь позволил снять лишь шлем, устрашающий гребнями и шипами, точно голова диковинного насекомого. Темные его локоны рассыпались по плечам, но лицо Брон выбрил, наконец избавясь от усов и бородки, - видно, наигрался в маскарад. Его черты и без того внушали почтение, а врагам довольно забрала, похожего на жуткую маску. Нынешнюю вылазку передоверить некому - в этом князь прав. Даже Руслан уступал ему намного, а сегодня может потребоваться вся сила!
Массивный Гризли подсел к холодильнику и принялся поглощать уцелевшие продукты. Впечатление было, будто они проваливаются прямо в мышцы, - так быстро гигант прибавлял. Как он еще в доспехи влезает? Странно, но Вадим не ощущал такого жора, хотя распирало его не меньше. Из воздуха, что ли, усваивал?
- А это что за паяц? - Брон кивнул на Куницына, скачущего по невидимой клетке. - Деталь интерьера?
Прежде князь не заметил бы узника - столь быстро тот перемещался. Но теперь они почти сравнялись реакцией.
- Индуктор Силы, - ответил Вадим. - Вы же хотели подняться на ступень? Мстителя, видите ли, уже мало!.. Так получите вампира, еще теплого.
- Что, этот? - удивился князь. - Экий плюгавчик! А лучшего не нашлось?
- Хватит и такого - для почина. Ну, выпускаю?
Вообще Брон уже имел встречу с вампиром - единственную, краткую. Стоила она князю раны в плече да убитого («не до смерти») гарда, но и зарядила кое-чем. Вот для Гризли такое внове.
Переглянувшись, росичи встали друг против друга по разные стороны комнаты. Прочее пространство Вадим отгородил зеркалом - во избежание сюрпризов. Затем растворил клетку, а Куницын словно того и ждал. И закрутилась новая карусель.
Толстячок метался меж исполинами, точно вепрь, бросая на стену то одного, то другого, иной раз сбивая с ног, - но более не достигал ничего. Он не мог даже убраться отсюда, привязанный невыполненным поручением, - да Вадим бы его и не пустил.
Опасная игра распаляла крутарей. После падений они сразу вскакивали - совершенно не устрашенные, посмеиваясь над собой, - и снова принимались за дело, упорные, как молотобойцы. Закаленные схватками с Мстителем, росичи сознавали свою силу, верили в неизбежность роста, а любое превосходство считали преходящим. И вскоре каждый наскок вампира стал натыкаться на удар пластикового кулака, останавливающий его на пике атаки. Шаг за шагом росичи загнали Куницына в угол. И там Вадим снова его запер, сдавив зеркалами, чтобы не мельтешил.
- Ну что, - переводя дух, спросил Брон, - можем выступать?
- Еще не все получили сполна, - заметила Эва, глядя на Оксану. - Надо замкнуть Кольцо.
Кажется, она не шутила.
- Третий раз за сегодня, - напомнил Вадим. - Даже четвертый! Ты мне льстишь.
- Не скромничай!.. У тебя сила героя, разве нет? Ведь ублажил Геракл за ночь с полсотни девственниц?
- Я не вампир, чтобы подминать всех, - огрызнулся он, стараясь не смотреть на Оксанку. («Черт знает, чему учат детей!»)
- Вампир подминает, ты - одаряешь. Для тебя мы объект заботы, для него - власти… Ну ты же хочешь, я чувствую!
- Если вправду надо, - неожиданно вступила Оксана, - то почему нет, даже интересно.
Похоже, эта «девственница поневоле» не прочь была приобщиться к новой, ведьмо-маговской богеме - свобода нравов, легкость общения… К тому ж и способ не самый гадостный!
- «Интересно», - передразнил Вадим. - Интересно в зоопарк сходить, тем более ни разу не была, или на «шмеле» покувыркаться!
- Но это ж не по-настоящему? Гинеколог вон… тоже…
- Что - «тоже»? Где ты видела таких гинекологов!.. Тут все именно «по-настоящему» - не обманывай себя.
- Зато - один раз. И без последствий. В смысле…
- Первый мужчина - это серьезно, - изрек Вадим. - Запоминается на всю жизнь… наверно.
- А что думают об этом дамы? - спросил Брон, посмеиваясь.
Кира пожала плечами:
- Лично у меня это напоминало хирургическую операцию. Или практическое занятие… правда, не лишенное приятности.
- А у меня это было слишком давно, - ответила Эва, прищурясь.
- Видишь! - подхватила Оксана. - И ничего страшного.
Не то чтоб она очень горела: все-таки больше благоволила к Руслану, красавцу и силачу, - но ради общей пользы и для своего продвижения была не прочь. К тому же с Вадимом, не с кем-нибудь, - разве он не родной? Однако не настолько, чтобы подпасть под запрет. («Тютелька в тютельку», - как говаривала Юлька.) Эх, молодежь! И на селе уж не те нравы. Где вы, суровые мазчики ворот, хранители традиций? Где послесвадебные простыни, вывешиваемые, точно флаги?
- Знаете, это уже перебор, - сказал Вадим. - Не добавляйте Руслану проблем. Бедняга с Михалычем не может разобраться!..
- А откуда он узнает? - вкрадчиво спросила Эва. - И разве тебя не тянет к ней? Девочка, ну покажись!
Оксанка с готовностью подскочила, обернулась вокруг оси, словно танцорка. Затем с интересом уставилась на Вадима, подперев кулачками бока и наклонив русую голову. И разденется без ломанья - лишь пожелай. У, ведьма!.. Вырастил еще одну на свою голову.
- Мало ли, куда меня тянет! - отрубил он. - Кто-то же должен думать о последствиях? Никакая цель не оправдает такое средство.
- Ну взгляни, какой бутон! - настаивала Эва. - Ты сможешь многому ее научить - и Руслану пригодится. А то ведь провалим дело - из-за такой ерунды. Вот и Кира не станет возражать - верно, подружка?
- А что, этот источник не обеднеет, - поддержала гардейка. - Многим хватит. И потом, джентльмены такие подарки не отвергают!
Однако энтузиазма в ее голосе не хватало. Не настолько она одержима победой, чтобы бросить на алтарь все!
- Ну что навалились на мужика? - не выдержал Гризли. - Нет бы предложить тому, кто всегда готов!
Ведьмы повернулись к нему, разом нахмурясь. С ухмылкой гигант прикрыл руками голову, изображая испуг.
- Все, закрыли тему! - сказал Вадим. - Девочка высший класс, раз уж зашла речь, - но для этого я слишком ее люблю.
- Парадокс - хмыкнула Эва. - Ты всегда с ними дружил.
- Как-нибудь выкрутимся, - добавил он примирительно. - Буду вкалывать за двоих, если потребуется.
Вадим и сам не верил, что прав, однако ничего не мог с собой поделать. Когда не хватает резонов, решает душа.
А к этому она «не лежала». Или тут обычное ретроградство?
Его действительно тяготил избыток Силы - хотелось сбросить куда-то… или в кого-нибудь. Да что за день такой! - возмутился Вадим. Как началось с самого утра, так и покатилось. Эдак я впрямь скоро отыграюсь за годы воздержания. Конечно, до рекорда Геракла пока далеко…
- Не пора ли на выход? - спросил он. - Зрители заждались.
- Пожалуй, самое время, - сказал Брон. - Иначе ничего не застанем. Сам же говорил: днем тут делать нечего!
Видно было, как распирает начинающего героя свежая мощь, как тянет его на подвиги. И пойми, что тут первопричина: благие порывы, тоска по славе или избыток энергии? У многих тиранов тоже, говорят, было шило в заду - оттого и наломали таких дров!
- «Тьма сгущается перед рассветом», - пробормотал Вадим. - Была такая книга.
- Ну да, а «тени исчезают в полдень». - рыкнул Гризли. - Когда «сатурн почти не виден».
- Эрудит! - усмехнулся князь, поднимаясь. - Насмотрелся старья.
- Так ведь из нового только Студия. Когда еще наладят тарелки!..

Предыдущая страница 23 Следующая страница


Миро - Творцы 24

- Скоро, - пообещал Брон. - Может, даже завтра. Если доживем.
- О! - обрадовался гигант. - За это стоит драться. Только…
- Ну что?
Гризли с натугой расправился.
- Выберусь я из этой скорлупы, - объявил он. - Тесно - невмоготу! Хватит шлема и поножей. Не умещаюсь же!.. Самые большие подбирал.
Нахмурясь, князь повернулся к Вадиму. Тот пожал плечами:
- Пожалуй, вы вправду дозрели. Недаром героям-полубогам на все случаи хватало собственной шкуры - в отличие от богатырей. Видели вы Геракла в доспехах? Он и одежду не жаловал! Если у мага сознание расплывается в облако, то у богатыря - заполняет тело, а его оболочка наливается жизне-силой. И когда прочность кожи делается сравнимой с крепостью лат… Может, эти доспехи как раз и копируют оболочку героев? Лично я больше полагаюсь на свою Защиту.
- Так и решим, - кивнул Брон. - Меня самого Шершневый футляр уже стесняет. И не помогут колдовские ухищрения против колдунов!
Соревнуясь с Гризли, он выбрался из лат, вздохнул полной грудью, освобождение подвигал плечами. Затем разделся до шортов, кроме них оставив на себе шлем и ремни для оружия. В этих нарядах да с гипертрофированной мускулатурой росичи выглядели как персонажи комиксов, даже внушительней.
Глядя на них, Кира не стала надевать много - только сбрую. Но тут же схлопотала от Эвы выговор и нехотя отреклась от всего, оставшись, как и та, голышом. А Оксане пришлось раздеться, чтобы уравняться с подружками-ведьмами, - нашелся-таки повод! Как и ожидалось, стесняться ей было нечего. Наоборот: не пожалел бы Вадим об упущенном шансе!..
- Ну и команда! - фыркнула Кира, оглядев всех. - Потешное войско, вот именно.

Глава 6

Большая глубина

1. Старые знакомые в новом ракурсе

Ночью коридоры не освещались - наверно, чтобы здешние обитатели поменьше шатались в неурочное время. Оцепеневшие в охранных нишах Псы были, как один, обезображены инфрамасками и выдавали себя лишь мерным дыханием и осторожным скрежетом лат - вполне достаточными для изощренного слуха разведчиков, пробиравшихся по этому лабиринту все ниже. К тому ж видели в темноте они намного лучше сторожевиков, хотя обходились собственным зрением, а опасные участки одолевали такими бросками, уловить которые смогли бы немногие.
Было их семеро: три проворные гибкие ведьмы - как и положено, совершенно нагие, без украшений и обуви («Это чтоб лучше тебя слышать!»), - и четыре гиганта, сменившие тяжелое богатырское снаряжение на тот минимум, что потребен герою: шорты, шлем да пара мечей. Может, и этого много.
Это уж не триада, а какая-то семириада получается! - думал Вадим, перебегая от поворота к повороту. Три треугольника, объединенных вершинами, - если позволительно считать вершиной себя. Одно большое трехзвенное Кольцо! И все ведьмы, где бы ни обретались, слышат меня отлично. И возле каждой - персональный исполин, подкрепляющий ее Силу своей.
Впрочем, ведьмы - существа плохо управляемые, а на дисциплину плюют, даже если прежде подвизались в гардейках. И потому порядок продвижения вскоре нарушился: Кира подтянулась ближе к Вадиму, а ее напарнику, Брону, пришлось для равновесия сместиться к другой паре, Оксане и Гризли. Только Эва с Адамом, как всегда, двигались поодаль от всех, будто сами по себе.
Чем глубже семерка погружалась, тем меньше жильцов ощущалось за стенами, а некоторые клетки даже не имели дверей, будто квартирантов доставляли туда прямо на лифте. В отличие от надземных этажей, здесь прослеживалась обратная зависимость: чем выше начальство, тем ниже обитало, - из соображений безопасности?
Насколько Вадим знал, никто не заставлял студийцев селиться в Храме. Однако здешний быт настолько превосходил среднекрепостной, что только жены Истинных, вроде злосчастной Алисы, добирались на службу по горизонтали. Остальные цепко держались за койко-места или комнатки подземной общаги, предпочитая даже личные дела устраивать здесь, хотя женщин на Студии был явный избыток. Браки с посторонними, как и любое подозрительное знакомство, карались немедленным выселением, так что девушкам поневоле приходилось выбирать из тех, кто ближе. Может, на безрыбье и Тигрию перепадало сверх оговоренного пайка - тем более он из таких зануд, которым проще отдаться, чем отказать.
Коридоры становились всё глуше, лабиринт - запутанней. Двери пропали вовсе, как и встроенные будки Псов, зато появились устрашающие топографические миражи, очень похожие на Шершневые. Для пущего эффекта картинки сопровождались звуком, однако разведчиков это не убеждало. К тому же у создателей миражей и впрямь хромала цветопередача.
Затем на пути стали попадаться ловушки - необычные, изобретательные, однако рассчитанные все-таки на заурядов. Вадим обнаруживал их с легкостью и так же легко обходил - не говоря об Эве с Адамом. А менее искушенной, зато более послушной Кире хватило предупреждения, чтобы не сходить с единственной тропки. Она даже старалась шагать за Вадимом след в след, едва не наступая ему на пятки. Впрочем, действительно опасные участки встречались не часто.
- Надо разделиться, - сквозь зубы прошелестела Эва, словно ее начинало тяготить присутствие остальных. - Не люблю ходить в стае!
И, не дожидаясь ответа, свернула в сторону, уводя с собой Адама. На секунду Вадим ощутил себя брошенным - который раз за эти дни. Затем встряхнулся и заскользил по наклонному коридору дальше, высматривая по бокам одну из здешних лесенок, чтобы хоть немного ускорить спуск. Вскоре и троица Брона «пошла другим путем», положившись на лесное чутье Оксаны.
Оставшись с Вадимом наедине, Кира некоторое время следовала за ним молча. Однако надолго ее не хватило.
- И какой показалась тебе Леда? - спросила она, искусно подражая шелесту Эвы. - По-твоему, этой долгоногой студийке следует доверять?
Кажется, Кира очень гордилась приобретенными свойствами, намного повышавшими ее агентурную ценность. Но прозвучала в голосе и ревность, для профи непозволительная. Выходит, Эву мы еще согласны терпеть - но более никого?
- К твоему сведению, в Леде живут две женщины, - сообщил Вадим. - Одной я доверяю полностью, второй - не верю совсем.
- Шизофрения? - уточнила Кира с брезгливостью здорового человека. - Этого не хватало!
- Представь сознание в виде трехмерного зеркала, где отражаются и запоминаются знакомые, - предложил он. - А также их грезы. Затем вообрази, что одно из отражений обрело самостоятельную жизнь, завладев совместным телом… Ну, получилось?
- Это было бы чудом!
- Вот и я о том.
- А кто кудесник?
- Бригадный подряд, - пояснил Вадим. - Ее «мертвая вода», формирующая отражение, сложилась с моею, «живой». Результат - та Леда, которую ты видела.
- Значит, ты все же маг? - спросила девушка.
- Пришлось сделаться на минуту, - ответил он. - Чтобы выжить. Тебя это пугает?
- Когда меня пугало в тебе хоть что-нибудь? Но та Леда, которую я не видела, меня беспокоит.
- Может, не так и страшно заточить своего демона в подземелье - есть надежда, что он умрет. Куда опасней жить с ним, даже не отгораживаясь.
- Опять ты о перегородках из жизне-силы?
- Без силы человек становится заложником демона, - сказал Вадим. - И тот вертит им, как пожелает. Когда-то я погорел на этом.
- Каким образом?
- Имел глупость разглядеть живую душу под спудом партбилета. Вдобавок разбередил ее, уже отравленную карабканьем по головам, вошедшую во вкус дворцовых игр. Кончилось это плохо - для обоих.
- «Душа», конечно, женского рода? - поинтересовалась Кира.
- Конечно, - усмехнулся он. - А разум - мужского… Тихо!
Вадим оцепенел, заслышав впереди размеренные шлепки, сопровождаемые явственным подрагиванием пола, будто навстречу двигалась немалая туша. Чуть позже различил мощное дыхание и шорох густой шерсти. Лишь бы не какая-нибудь зверюга с подбугорных склонов! - подумал он. По логике не должно: все ж самый центр, дно Котлована… Или у Подземелья иные законы?
С дальнего конца коридора уже надвигалась россыпь багровых огоньков, похожих на стайку остывающих углей, следуя за массивным гривастым зверем, неспешно трусившим меж стен, - а скорее, как раз «угольки» его и вели. И это не было миражем.
- Лев? - удивленно сказала Кира. - Настоящий!.. Зачем он здесь?
- Думаю, не для прогулки, - откликнулся Вадим. - Держись-ка сзади, хорошо?
И так же неторопливо зашагал льву навстречу, пока тот не притормозил и не зарокотал почти на ннфратонах. Конечно, зверь был могуч, однако вряд ли опасней Хищников. Каждому - свои страхи!
- Ну что ты, дурачок? - сказал Вадим, тоже останавливаясь. - «Мы с тобой одной крови», забыл? В отличие от пришлых.
Он совершенно не опасался этой здоровенной кошки (действительно, в подметки не годившейся новым тварям). Хотя по тивишнику не раз наблюдал, как такие же мурки разделывались с людьми еще легче, чем приканчивали косуль - те, по крайней мере, заставляли убийц побегать. Да и Шер-Хану, помнится, начхать было на законы джунглей: для царей законы не писаны!.. Может, этому гуляке тоже доводилось пробовать человечину. (Не зря же льва запустили сюда!) Однако нынешняя дичь была не по его зубам. Похоже, он чувствовал это, однако уступать не хотел. Уж не заподозрил ли в Вадиме конкурента, покусившегося на чужие угодья?
Лев снова зарычал, уже громче, явственно угрожая, до смешного похожий на дворового кошарика, исступленно орущего на соперника, - только что спину не выгнул.
- Лучше проваливай, - посоветовал Вадим. - Не мне тебя судить. Если грешен - спрос не с тебя, а с твоих хозяев. Слышишь, здоровяк? Тебе привет от Жофрея!..
Больше не колеблясь, громадный кот снова двинулся на противника, рассудив, видимо, что не настолько тот силен, раз не нападает первым. Что ж, подобную ошибку совершают и более умные!
Расставив для устойчивости ноги («Я сильный, - сказал ежик, слетая с пенька. - Но легкий».), Вадим ждал приближения зверя. И тот не заставил себя ждать - по-кошачьему проворный, несмотря на размеры, вдруг с рыком скакнул на человека, как и обычно, пытаясь завалить с одного удара. Опережая взмах тяжелой лапы, Вадим с разворота отвесил бедняге такую оплеуху, что едва не свернул ему шею, швырнув на пол.
От удара и самого Вадима едва не сорвало с опор, развернув на четверть круга. Полуоглушенный, лев все-таки вскочил и тут же завалился в другую сторону, будто с хорошего подпития. Затем снова поднялся, неукрощенно взревел.
Нехотя Вадим саданул с другой руки, и на этот раз уложил зверюгу надолго - хорошо, не убил. Обернувшись, поманил Киру.
- Теперь я понимаю, почему тебя прозвали Лосем, - заметила она, с готовностью подходя. - Хороша киска!
- Тогда я еще не охотился на львов, - возразил Вадим. - И вообще ни на кого - не мой профиль.
- А сваи забивать не пробовал? - хмыкнула девушка. - Раз уж такой пацифист. А по-моему, на тебе пора ставить звездочки, чтобы не сбиться со счета поверженных врагов.
- Оставь, - недовольно попросил он. - Нашла тему!..
Обогнув нокаутированного льва, окруженного неподвижными огоньками, парочка заспешила вперед, наверстывая время. К счастью, непроницаемых стен больше не попадалось, и сквозь многие метры камней Вадим ощущал Эву и Оксану так же отчетливо, как если бы те бежали рядом. У них пока обходилось без происшествий. Если по лабиринту и курсировали другие звери, то остальным пока не встречались, - может, со львами проблемы? Все же не Африка!..
Ликвидировав отставание, Вадим опять переключился на шаг - почти столь же быстрый. Сегодня Кира поспевала за ним без труда - может, оттого, что была налегке. (Куда уж легче!) Казалось, ее резвые ножки едва касаются холодных плит.
А коридоры вокруг явственно менялись, обретая все большее сходство с Зазеркальем. Не хватало вот так, ненароком, угодить в чужой мир! На ходу Вадим провел ладонью по закругленной стене, проверяя возникшие подозрения, и в самом деле обнаружил под рукою узор, почти неприметный для тепловидения. Вадим не столько его углядел, сколько почувствовал - своим расплывшимся по лабиринту сознанием. И ощущения эти ему не понравились.
- Если Хищники такие отморозки, - снова заговорила Кира, - чего ж они меняются? Причем настолько и сразу?
- Они не меняются, - поправил Вадим, - они переключаются. В их программе предусмотрены два устойчивых состояния. И в каждом два режима: обычный и форсированный - для экономии. У нас, кстати, тоже.
- То-то, что кстати! - фыркнула девушка. - В нас-то откуда?
- Может, они расшатали реальность настолько, что наружу поперло всякое, в том числе и враждебное им. А может, кто-то позаботился разбросать зерна заранее.
- Ага, - понимающе кивнула она. - И теперь поживает плоды?
- Вот-вот.
Вадим остановился и таки прощупал стену сверху донизу. Что за ерунда! От узоров будто веяло стужей, хотя дело не в температуре.
- В чем проблема? - спросила Кира, гладя на него с беспокойством.
- Знаешь, как силы Тьмы цепляются за наш мир?
- Ну?
- Они ограждают свои жилища заклятиями - словно бы создают укрепленные базы во враждебной среде. И вот эти руны очень смахивают на заклятия!
- Значит, мы приближаемся к их базе?
- Возможно.
Они спустились еще на уровень, затем еще - и с каждым этажом усиливалось ощущение холода, пробегая болезненными ознобами по всей коже. Скоро его почувствовала и Кира.
- Нагнал на меня страху своими бреднями! - пожаловалась она. - Вот и мерещится всякое.
- «Тетя, тетя, наши бредни притащили мертвеца», - переиначил Вадим классика. - Что делать, сударыня, придется и нам пережить мертвый разлив - конечно, если он не переживет нас.
- Не хватит болтовни? - осведомилась Эва, возникая из бокового хода прямо перед ними. - Вас за километр слышно!
Впрочем, ее появление стало сюрпризом лишь для Киры.
- Это потому, что ты слушала моими ушами, - спокойно пояснил он. - Лучше поведай, что думаешь об этих узорах.
- Скажите, какой ушлый! - хмыкнула женщина. - Уже заметил. И кто повлиял на твою чуткость - не Леда ли? А на догадливость - не Кира?
- Похоже, ты знаешь больше меня?
- Да уж наверно!
- Не всем женщинам знания впрок, - заметил Вадим. - Они начинают считать себя умными, а потом обижаются, что другие этого не замечают.
- Мужчинам тоже, - огрызнулась Эва. - А потому - думай сам!
Не дожидаясь запропастившегося Адама, она двинулась по центру коридора вперед, и остальным поневоле пришлось пристраиваться с боков, формируя боевой клин. Говорить больше не хотелось: Эва отбила охоту - да, наверно, и в самом деле лучше помолчать.
Многоэтажный лабиринт, нашпигованный миражами и ловушками, орнаментированный заклинаниями, населенный фланирующими львами и, не исключено, крокодилами, близился к завершению. Наверно, поэтому в его коридоры вернулось освещение - недостаточное для нормального зрения, но Вадиму с отвычки показавшееся избыточным. Вдобавок и опасным: при свете настенные заклинания делались эффективней.
Корни у Храма оказались чудовищно глубокими, даже с учетом его немалых надземных габаритов. К тому же расходились они куда шире правительского Дворца - возможно, до самой Срединной Стены, подпирая Центр мощным слоем подвалов. Вадим словно бы ощущал эти километры подвальных помещений, в большинстве пустующих, однако вполне готовых к заселению. Теперь стало ясно, почему прикрыли метро: вовсе не из экономии, как принято считать, а чтоб не мешало здешнему строительству.
Зато прочее туманилось еще больше. Прежде всего изумляли размах подземной стройки и ее темпы. Как можно наворочать столь много и быстро, да еще втихаря, - не привлекая толпы работяг и спецов, не напрягая все силы Крепости, не бросая в прорыв массы, вдохновленные эпохальной задачей? «Вороны» просто не успели бы натаскать сюда столько народу, а если б успели, произвели бы в городе такие опустошения!.. И машин требовалось сотни, и материалов не по нынешней бедности. Тогда кто же здесь порезвился?
Впрочем, можно пойти по нестандартному пути и предположить, что тут не происходило стройки в обычном ее понимании. А значит, не требовались ни дефицитные в губернии тоннелепроходцы с громоздкой техникой, ни тысячи тонн камней, доставленных издалека и предварительно обработанных. А просто всплыло в Крепости очередное изобретение, наипоследнее чудо технической мысли. И вполне банальный грунт принялись сдавливать в прочную массу - скажем, нацеленными силовыми полями - или переплавлять в подобие пластика и заливать в формы, сотворенные из тех же полей. Почему нет? Это многое бы объяснило - кроме разве самого превращения земли в Подземелье… Такой пустяк!
Подстраховывая Эву, Вадим скользил вплотную к стене, испещренной заклинаниями, и постепенно приноравливался к стуже - словно эти зловещие знаки индуцировали поверх его кожи защитное поле, непроницаемое для чужой Силы. Зато его настороженное мысле-облако расплывалось по окрестностям все шире, уже ощущая на периферии сгустки ледянящей тьмы, очень похожие на активизированных Хищников, - примерно с десяток. Наверняка Эва тоже их чувствовала, однако тормозить не пыталась, продолжая струиться по лабиринту с той же прытью. На всякий случай Вадим окружил отрядец куполом, отражавшим чужие взгляды, - все же спокойней.
Ближе к выходу опять начались сюрпризы. Сперва появились голографические миражи, усиленные стерео-звучанием, даже запахами, чтобы обмануть не только землянина, но и остронюхого огра, буде тот сюда забредет. Затем к надоевшим страшилкам стали подмешиваться колдовские ухищрения, добавляя им убедительности. Огонь опалял кожу, как настоящий, а выскочивший из берлоги ящер вполне мог подмять - и выясняй потом, было ли это гравитационным вывертом или гранитной плитой.
И вдруг, очередной раз повернув за угол, коридор кончился, упершись в тупик. В его глубине Вадим разобрал очертания овальной дверцы, служившей выходом из лабиринта - наверное, не единственным. Конечно, она оказалась запертой. Однако в магической вязи обнаружилась и крохотная, маскированная под пятно скважина, указывавшая на место, где помещался замок.
Хмыкнув, Эва накрыла замок ладонью, чуть шевельнула пальцами - и дверь открылась. За ней оказалась темнота - чем дальше, тем непроглядней, - но ведьма двигалась сквозь нее с прежней уверенностью. Пока глаза не привыкли, Вадиму не оставалось иного, как следовать за Эвой, держась за ее плечо. Второй рукой он направлял за собой Киру, на диво податливую. Судя по времени, они миновали длинный коридор, затем снова уперлись в дверь. Но эту отпирать не пришлось - она сама скользнула в сторону, лишь только Эва приблизилась. И троица снова вступила в сумерки, почти столь же густые, как в лабиринте. Правда, выглядело это место иначе.
Оно оказалось круглым залом довольно угрюмого вида. Сводчатый потолок едва освещался багровыми лампами, тлеющими на полу. А тот состоял из дюжины радиальных дорожек, разделенных каменными провалами, в большинстве обитаемыми.
Вот и отыскались сгинувшие серки! Стреноженные, в жестких намордниках и шипастых ошейниках, со скрученными за спиной руками, они были посажены на короткие цепи и помещены в тесные клетушки. Между ними, по верхушкам толстенных стенок, прохаживались красотки, будто сошедшие с порноплакатов, но наделенные нездешней Силой, - в лакированных сапогах до середины бедер и высоких фуражках. Походили они друг на друга, словно слепки с одного оригинала, нервируя зрителей прыгающими грудями и налитыми ягодицами, вздрагивающими на каждом шаге. Почти все прочее скрывалось под черной блестящей кожей, туго обтянувшей пышную плоть. В руках искусительниц шипели и извивались огненные хлысты, и любое поползновение на их прелести пресекалось жестоким ударом, исторгавшим у серка болезненный рев.
Наверное, голозадым красоткам имелось за что мстить: редкая женщина не испытала насилия, - но затем-то серков пустят на улицы! И уж там они сами сделаются Мстителями, лишь завидя припозднившуюся девицу, - и полетят во все стороны кровавые клочья!.. Замкнутый круг.
А в самом центре, на недоступном возвышении, восседала величественная мадам в одной короне, но обвешанная украшениями, точно рождественская елка, и покрикивала на прислужниц, дирижируя действом. Иногда даже указывала ухоженным перстом, а то и ножкой, повелевая наддать, - чтобы не давать грешникам ни мига передышки, чтобы кропотливо и умело довести их до верхнего градуса бешенства, чтобы вожделение обратить в ярость, а страсть - в Голод. И сами стервы будто купались в волнах боли, истекавших от пленников.
Как раз центровая дама и служила образцом для прочих - с нее лепились эти обильные прелести, варьируясь от материала. Но самое удивительное, здешняя распорядительница как две капли походила на Алису, якобы почившую. Те же роскошные формы (даже прибавила), те же покатые плечи и высокая шея, унизанная ожерельями (теперь - драгоценными), то же тонкое лицо, чуть смахивающее на лисью морду. Кажется, бывшая дикторша в самом деле ушла в монастырь - правда, выбрала его под собственный вкус.
- Привет, покойница! - громко сказал Вадим, снимая с себя невидимость, и лица палачек обратились на него. Затем так же дружно повернулись к Алисе, испрашивая команды.
Несколько секунд предводительница не шевелилась, разглядывая бывшего знакомца, потом небрежно махнула кистью: мол, не отвлекайтесь - с этим я разберусь сама! И ее подручные разом забыли про гостя, вернувшись к делам. Так же молча Алиса поманила Вадима к подножию пьедестала. Он мог единым махом заскочить на ее трон, однако смирно прошел по мостику, сторонясь укротительниц. Остановился в трех метрах от возвышения.
- Скорее «трупова жена», - негромко откликнулась женщина, наклонив к нему холодное лицо. - Ведь это ты расстарался?
- Принимал участие, как же! - подтвердил Вадим. - А тебе жаль Максика? Может, и я бы пожалел, если б не винил в твоей смерти.
- А я жива, - наконец улыбнулась она. - Даже по службе продвинулась.
- В самом деле? - удивился Вадим. - Разве палачи стоят выше дикторов?
- Вершители судеб! - поправила Алиса. - Посланники Рока. Мы всем воздаем по заслугам!..
- А кто воздаст вам? Бог мой, Лисочка, уж не вообразила ли ты себя непорочной!.. Не из всех же шлюх проклевываются Магдалины!
- Потому что не каждой везет на Иисуса.
- Думаешь, на его пути встретилась лишь одна блудница?
- Хочешь указать мне мое место? - Она вновь помрачнела. - За этим и пришел, да? Кстати, кто тебя пропустил?
- Свое место ты выбрала сама, - возразил Вадим. - Причем давно - когда связалась с Максом. Позже таскала у меня Хаос и делилась с Куницыным, чтобы не наезжал. Ныне и тебя включили в Пирамиду. И что это за пристройка: женщина-вамп? И какой у тебя статус - как у бывшего шефа? Ведь ты не колдунья, верно? Ты даже не умеешь плести судьбы! И кто над тобой - какая-нибудь паучиха из Огранды?
- Ты всегда был слишком умен, - заметила женщина. - И никогда не умел это скрывать. А в народе умных не жалуют, пора бы понять!
- Это проблема народа, - сказал он. - И потворствовать мне не позволяет совесть. А ты думала, я выпендриваюсь?
- Думаю, ты считаешь себя очень сильным. И что с того, что вымахал с серка? Если за тебя примутся мои жрицы…
- …то я примусь за тебя, - спокойно заключил Вадим. - Необходимая самооборона. По-твоему, раз произвели в баронессы, и управы не сыщется? Так я тебя разочарую.
- Ты блефуешь! - выкрикнула Алиса испуганно. - Что ты сможешь против Пирамиды!..
- Сегодня и увидим. Если она такая неодолимая, зачем скрывается? Значит, ей есть чего бояться.
- Не тебя же!
- Почему нет? Сколько здесь колдунов - дюжина? И полторы сотни вампиров, не считая мелкоты…
- «Мелкоты»?! - поразилась вамп. - Ты про них? - Она указала на гигантов-серков, и вправду выглядевших жутко. Их тела пульсировали, вздуваясь мохнатыми буграми, лица с каждым наплывом сдвигались к харям, едва не целиком составленным из зубастых челюстей.
- Личинки, - отмахнулся Вадим. - Болванки для будущих колдунов, чтобы нынешние смогли сдвинуться на ступень. У вас не наберется их и половины, к тому ж они не созрели!.. Кроме того, крутари вошли во вкус и отлавливают Мстителей, точно кроликов, - для этого там хватает умелых парней. Не настолько Убийцы неуловимы - во всяком случае, теперь. Ваша беда, что вы продвигаетесь слишком медленно. И ты, Лисочка, очень ошиблась - не на ту лошадь поставила.
- Как будто у меня был выбор! - неуверенно возразила она, уже не зная, чему верить. С одной стороны, Вадим никогда ее не обманывал, но с другой… Это же полный бред!
- И стоило так обставлять свой уход! - добавил он. - Истерзанный труп, лужи крови - зачем? Чтобы надежней меня замарать? Думали, я сломаюсь?
- У каждого есть слабые места, - сказала вампирша. - Ты - во всем винишь себя.
- Ну, тут вы перегнули! Что значит - «суха теория…». Я ж не хлюпик какой, чтобы истязать себя до полной невменяемости. И тебе ли не знать, как умеют люди оправдываться! - Вадим покачал головой. - Но тебя я вправду жалел, и отстраниться от этой боли было непросто… Вот так-то, баронесса! А теперь мы по разные стороны.
- Хватит! - сказала Эва, тоже проявляясь. - «Бойцы вспоминают…» У нас мало времени.
- А вот и ведьма, которую ты поминала, - пояснил Вадим. - Боюсь, вы не сдружитесь.
- Уж это точно, - согласилась Эва и подстегнула: - Командуй!
- Робяты! - позвал Вадим. - «Трое из ларца»! «Робят» в самом деле выскочило из дверей трое, и действовали они весьма умело, направляемые по Кольцу. Для начала избавили от огненных хлыстов дамочек, сколько те ни противились, и согнали в пустую клетку, где Вадим и накрыл их незримым зеркалом. Затем принялись за серков, бесстрашно высвобождая им руки, - а намордники те срывали уже сами, тотчас принимаясь за ошейники.
- Вы с ума сошли! - ужаснулась Алиса. - Это же звери!..
- Не больше, чем здешние хозяева, - возразил Вадим. - Вот и поглядим, как они поладят.
Один за другим серки бросались на силачей, за спинами которых скрывались ведьмы, - тут же нарывались на полновесные затрещины, отработанные на Мстителе да вампире, и отлетали в сторону внутренней двери, предусмотрительно распахнутой Вадимом. Росичи и Адам наступали широким фронтом, не пропуская мимо себя никого, и теснили серков, как злобную, но неопасную стаю. Пока те не стали отступать через проем, уносясь по коридорам - кто куда.
- И все дела! - объявил Вадим, когда мимо него проскочил последний. - Уж и не знаю, кого тут жалеть, - во всяком случае, переполох будет изрядный. А когда мы выпустим остальных…
- Чего ты добиваешься? - спросила Алиса, загнанно озираясь.
Все-таки она изменилась: раньше бы просто ударилась в панику, перепугалась насмерть. Со своего пьедестала женщина благоразумно не спускалась, однако больше не смотрелась на нем королевой. Поигрались в вершителей судеб - хватит.
- Правды, - ответил Вадим. - Тут наворотили столько вранья! Пора вывести эту братию на свет…
В напряженном сознании Алисы что-то екнуло.
- Что, - ухватился он, - они в самом деле братья? Банджура, Ферапонт, Бондарь, Бажен, Мюнц… Может, даже близнецы? А ведь так не похожи! Что значит Текучесть!.. А кто над ними - старший брат? Или отец? Или отец уровнем выше? На самом верху, так? Царь Тьмы!.. Но не Бог, нет.
С каждым вопросом Алиса пугалась все больше, будто он забивал гвозди в ее гроб. Но что такое гвозди!.. Это же не осиновый кол?
- Спасибо за ответы, - вежливо сказал Вадим. - Ты очень нам помогла.
- Я? - поразилась женщина.
- Ты не умеешь врать виртуозно - для этого надо быть творцом. А твоего таланта хватало лишь на дикторство. Ты, видно, вообразила, что от диктора до диктатора - один шаг? Ошибочка, милая: dictor означает «говорящий» - всего лишь.
- Именно, - вмешалась Эва. - Опять развел говорильню! Хлебом не корми… Не проще взять за горло и потрясти?
- Крыс лучше не загонять в угол, - возразил Вадим. - Иначе станут кусаться. Верно, Лисочка?
- Крыс нужно давить, - сказала Эва. - Железной ногой!
- Потому и не даю тебе лишней воли. Нагляделся я на подобных давильщиков - точнее, на их бездыханные тела.
- Миротворец! - фыркнула ведьма, но замолкла. Трое богатырей, в сопровождении пары ведьм, перебрались в соседний зал, чтоб провернуть ту же операцию. Инерцию они уже набрали, так что теперь будет легче - даже и без Вадима.
А он опять обратился к Алисе:
- Конечно, от прямого предательства твои хозяева застраховались. Но ведь мы хитрее их, правда? Тебе не обязательно отвечать - лишь слушай.
- Что слушать? - настороженно спросила она.
- Вопросы. И мужественно молчи - как партизан… если они впрямь молчали. Сейчас на этот счет столько версий!..
- К делу! - опять подхлестнула Эва.
- Ты ведь знаешь, где Институт… или что там под его вывеской? Вот, смотри!
Он повел в сторону рукой, и в воздухе, от пола до потолка, вспыхнула трехмерная схема Лабиринта - точнее, ближней его части, насколько Вадим проник в нее облаком. Получилось не столь эффектно, как у Эмиля, и не вполне точно, наверное. Но вполне сносно - учитывая, что первый раз. Так и таскаем по зернышку, будто воробушек, - то у одного, то у другого.
- Здесь? - спрашивал он, и в схеме вспыхивал огонек. - Здесь? Здесь? - Огонек перепрыгивал с места на место, пока Вадим удовлетворенно не повторил: - Здесь! - И тут же добавил: - Сколько там колдунов - один? Один, да. Вот и славно!
Взмахом ладони он выключил картинку.
- А теперь я заключу тебя в хрустальную клетку - она очень пойдет твоей короне. И до лучших времен погружу в сон, как принцессу. Посмотрим, кто тебя разбудит, - надеюсь, не Принц Тьмы!
Вадим просто перекрыл энергоканал, протянутый к Алисе сверху, - судя по мощи, он в самом деле исходил от колдуньи, - и окружил зеркалами, погружая в безвременье. В последний миг Алиса попыталась соскочить с трона и застыла в порыве, с напружиненными бедрами и взлетевшими до ключиц грудями, - очень эффектно. Ей бы и самой понравилось.
И сразу затихла стая ряженых стерв, бесновавшихся в яме. Лишившись Силы, недавние красотки на глазах деформировались, возвращаясь к прежним пропорциям, почти у всех незавидным, к тусклому облику заезженных жизнью и обделенных судьбой крепостных. Кожаная одежка теперь смотрелась нелепо, а на некоторых и вовсе полопалась, не выдержав напора расплывшейся плоти. Тоже ведь оборотни - на свой лад.
- Хорошо б эта клетка не сделалась гробом, - пожелал. Вадим вместо эпитафии и вздохнул: - Ах, Лисочка, Лисочка…
- Вздыхатель! - фыркнула Эва. - Ну-ка вперед!
Вдвоем они прошли по тихим залам, подкрепляя зеркала Оксаны собственными, понадежнее, и настигли свою команду только в четвертом. Собственно, он оказался последним - и пустым. Недозрелых Мстителей набралось менее полусотни. Но и этого вполне хватит, чтоб устроить в Лабиринте переполох. Не каждый оборотень справится с пробуждающимся Убийцей - тем более такой ценный материал, его ведь надо беречь!..
За цепью пытательных залов начались новые коридоры, уже не столь запутанные, служившие именно для передвижений. В стенах опять появились двери, а за ними ощущались другие помещения, тоже вполне обжитые. Устремившись вперед облаком, Вадим обнаружил невдалеке скопление льдистых сгустков, будто именно там затевался главный шабаш, сокрытый от сторонних глаз лабиринтом. И как раз туда вела Эва их смешанную компанию. Теперь ударный клин формировали вместе с ней Вадим и Адам, а росичи прикрывали отрядец с тыла, едва поспевая за легконогими девушками, бегущими бок о бок.
По-прежнему на пути никто не встречался, хотя в отдалении Вадим слышал звуки разгрома, учиняемого серками. Здешние двери не отличались крепостью, и серки взламывали их с остервенением, словно рассчитывали найти за ними вожделенных самок. Все же повезло палачкам, что их защищали непрошибаемые зеркала, иначе б они опробовали на себе то, что так старательно разжигали, - «и месть была бы ужасной»!.. Бумеранг всегда возвращается, хотя и редко это происходит так скоро да еще с такой удесятеренной силой.
Дорогу опять преградила дверь, больше похожая на ворота. За ней и скопилась здешняя нежить: десятки оборотней и несколько вампиров - судя по ощущениям Вадима. Конечно, можно в эту толпу врубиться, рассыпая вокруг огне-шары, меча молнии… но - глупо.
К счастью, Эва рассудила так же и воротами пренебрегла. А прельстилась дверцей поменьше, притулившейся на стыке двух стен. Один за другим разведчики проникли внутрь. И тотчас стало ясно, отчего в Храме так любили скруглять углы: между стенами тут размещались вентиляционные шахты, пронизывавшие здание сверху донизу. Вдобавок их использовали под винтовые лестницы, оборудовав цепочками коротких штырей, торчащих из стенок.
Следом за Эвой вся компания поднялась метров на десять, где обнаружилась новая дверь, совсем крохотная. И эта уже вывела их на узкий балкон, протянувшийся вдоль стены под самым потолком. Неизвестно, для кого предназначалось сие укромное место, но вид отсюда открывался замечательный. Из осторожности прикрывшись невидимостью, разведчики выбрались из шахты и залегли за низким парапетом.
А посмотреть было на что. Действо внизу, на освещенной напольными лампами площадке, и впрямь напоминало шабаш. Либо бал сатаны, как изобразил его незабвенный Булгаков. Правда, здесь не гремела музыка и не кружились в шальном веселье пары, зато хватало выряженных мужчин и обнаженных женщин, и вытворяли они странное. То есть никаких особых безобразий, все чин по чину, будто снималось кино, - но отвращало это не хуже картинок Босха.
В середине зала, на невысоком постаменте, помещалось огромное круглое зеркало. По его центру сидела царственная дама в сияющей короне, расплющив широкий зад о стекло и уложив маленькие ступни на пышные бедра. (Видимо, это и был идеал, к коему стремилась Алиса.) Вытянув великолепную шею, она глядела вверх, а руки разбросала по сторонам и медленно поворачивалась в талии, выказывая невероятную гибкость. Ее хватало на полный оборот, прежде чем торс возвращался в исходную точку, взметая дынеобразные груди. Вокруг царицы, отслеживая ее вращение, двигалась цепочка, составленная из восьми бритоголовых голышек. Вскинув мягкие зады, почти смыкаясь губами, они брели на четвереньках друг за другом, синхронизированные с железной четкостью, и что-то невнятно подвывали на варварский мотив - в едином ритме, в один голос, аккомпанируя себе шлепками подошв и ладоней. А над зеркалом разливалось в купол мертвенное сияние, похожее на светящийся воздух, виденный Вадимом в Подземелье, - да еще и пульсировало в такт мелодии.
- Что они поют? - чуть слышно спросил Брон.
- «Покатаюся, поваляюся, Ивашкиного мяса поевши…» - с усмешкой перевел Вадим. - Примерно так, если не вдаваться. Ты вон туда посмотри!
И он указал на чудную белесую сферу, зависшую в воздухе против них, как раз над центром зеркала, и напоминавшую то ли гигантское яйцо, то ли исполинский глаз. Скорее все же глаз, потому что снизу к сфере лепилась линза, похожая на зрачок, и оттуда изливался темный луч, расширяясь к полу настолько, что охватывал все зеркало. Казалось, сфера опирается на этот луч, настолько он выглядел плотным.
- Мы думали, - продолжал Вадим, - что где-то перед тивишной камерой или даже Окном сидит колдун в пялится во всю мочь, чтобы нагнать страху на наших овечек. Но ведь сознание колдуна лишь отражение Тьмы, а его властный луч - бледное подобие первородного. Вот кто-то и соорудил этот Глаз, единственным назначением которого является создание луча - достаточной Силы, чтобы подмять миллионы! Наверно, Глаз даже наделен сознанием, иначе не смог бы хранить в себе Тьму. Через Глаз она изливается в реальность, а тот хороводец, - он кивнул вниз, - как раз и кодирует луч должным образом, прежде чем отправить через Зазеркалье к тивишникам. Судя по всему, Окном тут служит зеркало, по которому разгуливают эти крали.
- И кто ж они? - снова спросил Брон, больше интересуясь плешивыми прелестницами, чем безликим Глазом. - Экие пышечки!..

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Ведьмы Загорья, - ответил Вадим, поглядев на безразличную Эву: «Что, пришла ночь истины? Теперь-то ты не спишь!» - Точнее, вампирши, поскольку подчинены Пирамиде. Еще их называют ткачихами судеб. Они так наловчились загонять людей в кольцевые коридоры, скопированные с Зазеркалья, что лишь немногим удается выломаться из колеи. Но чтобы человек послушно трусил по кругу, надо наложить на его сознание матрицу - То бишь заклятие. Этим они сейчас и занимаются.
Наверное, не только они. Вокруг колдовского Круга, залитого сиянием, точно съемочная площадка (жаль, что зрители этого не видят!), сновали в сумраке десятки фигур - вперемежку мужских и женских, одетых и нагих, Истинных, уже наделенные Силой, и заурядов, медленно умирающих.
Среди мужчин преобладали оборотни - громадные, жуткие на вид, однако вполне ручные. Было их пара дюжин, но ощущался явный недобор: видимо, из-за отсутствия Куницына с его «птенцами». Каждым двум чудищам приходилось вкалывать за троих, а кому это понравится?
Зато куда больше тут собралось Паучьих прислужниц. Эти тоже были выряжены в стиле военизированного стриптиз-варьете (смесь казармы и борделя), а формы обрели под стать хозяйкам. Повинуясь безмолвным командам, хищные красотки то курсировали по залу, деловитые как муравьи, то принимались кружиться, всплескивая руками, - по одной, по двое, по несколько, иногда вовлекая в танец громадных самцов, чтобы те поднимали их выше. На фоне коричневых или бурых тел, черных нарядов отчетливо выделялись ногти, губы и соски танцорок, будто нарисованные кровью.
Находясь в толпе, трудно было бы отыскать в этой сумятице смысл, но сверху картинка выглядела иначе. В здешней толкотне угадывалась четкая, выверенная до деталей система. Каждый из участников действа будто тянул за собой нити, разбрасываемые Паучихами, и колдовскую пряжу увязывали в невообразимую конструкцию, формируя будущее для сотен тысяч крепостных.
Несмотря на всю дрессуру, оборотни не могли долго обходиться без плотских утех и, если подпирало, совокуплялись прямо между столиками, не обращая внимания на соседей. Пары формировались спонтанно, без всякого разбора - хватило б желания. Иногда вспыхивали и тут же гасились хозяевами-вампирами жаркие стычки: кто-то у кого-то что-то перехватил или кто-то кому-то отказал, слишком увлеченный работой. Чтобы притушить голод, на столах не оскудевал запас мяса, сочащегося свежей кровью. А в дополнение меж тарелок расставили объемные чаши с багряной жидкостью - «напиток героя», по выражению викингов. (Хотелось верить, что ее не сцеживали из умирающих жертв.) И прочие надобности оборотни удовлетворяли с неописуемой простотой. Однако затем сразу включались в общее действо, спеша наверстать упущенное.
Кроме оборотней в зале хватало других Слуг, рангом пониже. Они тоже старались вовсю, подсобляя старшим товарищам, однако, в отличие от тех, вольностей себе не позволяли. (Разве кто из прислужниц проявит инициативу.) Среди них Вадим распознал нескольких творцов, включая Низинцева. Тот выглядел потерянным, будто спал на ходу. Вероятно, так и было: все казалось бедняге жутким сном и вспоминалось урывками, - а очухиваясь по утрам, он костерил себя за вчерашний перепой, навеявший такие кошмары. Ведь Тигрий уже наполовину мертвец, и дневная суета только маскировала его агонию.
Пригнали сюда и обычных разносчиц - совершенно нагих, будто одежда им не полагалась по статусу. Все они были стройные, миловидные, наверняка набранные из Студийных старлеток или даже звезд, днем блиставших роскошными туалетами. Обращались с ними без церемоний, иногда даже заваливали на столик, достоянием наружу, и быстренько сбрасывали напряг. Однако членовредительств не допускали, берегли Храмовое добро - видно, и звероподобные оборотни прониклись этим запретом накрепко. А девицам все было безразлично - они бродили как сомнамбулы, исполняя обязанности, а по утрам наверняка забывали здешнее непотребство. (Хотя на Студии хватало и собственного, вполне привычного.)
В бригаду разносчиц затесалось пяток парней, довольно изящных и тоже голых. Вели они себя нетипично - соответственно их и воспринимали. И подминали с той же, непринужденностью, если подворачивались под руку. (Руку ли?) К своему удивлению, Вадим разглядел среди них Милана, сладенького блондина-управителя.
Были здесь и Леднев с Волковым. Первый к ночи на удивление посветлел, будто смыл грим с лица и рук, и теперь смахивал на альбиноса, однако в поведении изменился мало: так же собран, невозмутим, деловит. Зато «его превосходительство» Волкова было не узнать. Обычное благодушие сошло с его лика, пропала и плавность движений, черты заострились, плечи расправились, взгляд потемнел. Чем-то он даже напоминал своего тотемного зверя - матерого волчищу, задравшего не одну отару овец. Впрочем, с истиной это расходилось не сильно.
Конечно, оба были в ранге вампиров. Несмотря на разницу в возрасте, стаж у них различался мало - соответственно и Сила разнилась не слишком. Взаимной неприязни они не скрывали, однако это не мешало им исполнять общую задачу. Разбросав незримые щупальца, вампиры дирижировали своими «птенцами», подлаживаясь под кропотливое массированное колдовство Паучих.
- Все ж мне по душе, что они голенькие! - сказал Брон, кивая на хоровод. - Правда, эдакие зады можно использовать взамен подушек.
- Это не та нагота, - откликнулся Вадим. - Не ведьмовская. Это их способ охоты. Так они притягивают взгляды, чтобы надежней зацепить жертву. Затем подправляют себя под ее вкусы, чтоб сомкнуться с ней без зазоров. - Будто невзначай он снова глянул на Эву: «Знакомые повадки, а?» - У них потрясающая Текучесть!.. А уже после выпивают беднягу досуха, оставляя лишь оболочку.
- А чего пьют? - заинтересовался Гризли. - Тоже кровь?
- Жизнь. И Силу. И Хаос. Напрямую, в процессе соития - оттого и прозваны Паучихами. Редкому паучку удается сбежать, вволю натешась.
- Например, тебе? - вставила Кира, невинно улыбнувшись.
- А что ж они такие пышные? - удивился Брон. - Ну прямо амфоры!
- Значит, таков общекрепостной стандарт, - ответил Вадим. - Не исключено, зрители что-то замечают за Студийной лабудой - оттого их не оторвать от экранов.
- Если б они видели! - хмыкнул князь. - Особенно ту, что в центре. Какой пейзаж, вах!.. Кстати, у нее-то какой статус?
- Вот она и есть настоящая колдунья, а прочие у нее в подручных. Кажется, ее зовут Лин, и в жилах течет царская кровь… А может, не только у нее, - внезапно добавил Вадим. - Кто желал возродить в России монархию? Вот вам готовые Рюрики - не угодно ли породниться!.. Кстати, у вампиров, если помните, кровь отдает голубизной.
Он замолчал, пытаясь понять, чего именно добиваются вампиры, подсобляющие царственной колдунье. Неспроста же нынешняя Программа перевалила за полночь и отличалась повышенной притягательностью - чтобы ни у одного крепостного, как бы ни хотелось ему спать, не поднялась рука выключить тивишник. Стало быть, тут заваривалась каша покруче обычной. Будто вампиры учуяли неладное и готовились нанести превентивный удар. А за ценой, конечно, не постоят - даже если придется жертвовать половиной стада, столь долго и бережно взращиваемого.
Похоже, в зрительских душах раскручивали Резонанс. Большинство измельчало уже настолько, что достигло потребного единообразия и вполне могло откликнуться на внушаемую вампирами эмоцию. Эффект толпы в масштабах Крепости - «из искры возгорится пламя»! Достаточно подбросить подходящую страстишку: страх, злобу, зависть, - чтоб та запылала по всему городу, словно лесной пожар. И тысячи озверелых тивишистов кинутся крушить тех, на кого укажут самые активные. А активистов у нас хватало всегда!..
Пожалуй, пора встрять, подумал Вадим. Конечно, бестактно мешать занятым… хм… людям. Но если они доведут затею до завершения, от Свободных Зон камня на камне не оставят! Не говоря о жителях. Уж с ними-то посчитаются - за чрезмерный достаток и лишние вольности.
Переглянувшись с Броном и Гризли, он подобрался, готовясь прыгать на центр Окна, чтобы сразу, не мелочась, захватить в плен царевну. А затем проверить, хватит ли на всю здешнюю стаю мощности его зеркал. И как понравятся ей молнии и огне-шары.
Но тут от входа раздался треск, массивные створки с грохотом рухнули, и в зал ворвалась плотная свора серков, врезаясь в толпу. Если б тут собрались зауряды, эффект оказался бы ужасающим, - да с них хватило бы одного исполина, уже наполовину обернувшегося Мстителем!.. К счастью, серки не озверели еще настолько, чтобы рвать подвернувшихся девиц на шматочки, - однако вожделели их до безумия.
Внезапный и слаженный штурм поначалу ошеломил оборотней. Многие оказались опрокинутыми прежде, чем сообразили хоть что-то, двоим свернули толстенные шеи («ох и трудная эта работа!»), одного даже загрызли. Но было их все-таки намного больше, а вампиры уже разобрались в ситуации и спешно организовывали оборону. Хотя вперед пока не лезли - берегли себя, драгоценных.
К колдовскому кольцу серки не прорвались. Для верности на их пути встал Леднев, окружив себя лучшими слугами. За ним плотной стеной выстроились прислужницы, оберегая своих хозяек. Ударившись о заслон, атакующий клин расплескался по сторонам, вовлекая в потасовку все больше нежити. Прикрываясь оборотнями, Леднев пытался зацепить кого-нибудь из серков властным лучом, будто именно у него открылись вакансии. То ли он оказался ответственнее Волкова, то ли инициативнее, то ли не столь озабочен выживанием - во всяком случае, выкладывался куда больше, старшего наперсника, действовавшего лишь «за страх».
А скоро оборотни сами ринулись в атаку, набрасываясь на серков по двое-трое, пока те пытались уволочь захваченных самок, зажав под мышками. Задача нежити осложнялась тем, что укротить дебоширов следовало без крайних мер: убийств или глубоких ранений, - и это выравнивало силы. К тому же, привлеченные шумом баталии и женскими воплями, в пролом ворвались еще пятеро буянов, пылающих гневом и неспадающей похотью. И тут чаша весов опять закачалась. А если сбегутся прочие серки?.. Как тогда с численным перевесом?
- Ну, натворили дел! - хмыкнул Брон, качая головой. - Кто мог ожидать?
- Не иначе Юстиан с Гогой наворожили, - откликнулся Вадим. - Они ж обещали подправлять сюжет!..
- Может, нам тут и делать нечего?
- Если бы! - буркнул Вадим, устремляясь сознанием к Глазу.
Очень ему не хотелось туда соваться. Даже сумеречное Зазеркалье казалось родным в сравнении с холодом и мраком, веющим от странного существа. Подумаешь, Зазеркалье!.. Всего лишь Подвал Вселенной, преддверие Порядка. А вот внутри Тьмы любому покажется кисло. Что там можно понять, до чего докричаться? Самому бы не увязнуть.
Все же Вадим проник облаком в сознание Глаза, вообще-то мертвое - мертвее любого из колдунов, а может, даже их загадочного властелина. Однако продолжавшее безмолвно вопить от боли и ужаса, будто терпеть такую стужу было не под силу и мертвым.
Что есть Тьма? - убеждал он себя. Всего лишь наше неумение узреть Свет, наша слепота! У нее нет надо мной власти, ей не за что зацепиться во мне - значит, и бояться нечего.
Так что ж происходит? Луч Глаза создает на зеркале лишь половину оборота, иначе бы Паучихи там не удержались. Но сам проходит его насквозь, уже насыщенный здешними чарами, и устремляется по Зазеркалью к тивишникам, впечатывая заклятие в души зрителей. А значит, можно попытаться устроить ночь открытых Окон. «Если повезет чуть-чуть…»
- Упритесь крепче, - призвал Вадим. - Сейчас тут «грянет буря»!
Богатыри послушно растопырились меж парапетом и стеной, притиснув ведьм к себе, напружинили мысле-тела, будто покрывшись блестящей пленкой - той самой, что делала непрошибаемыми доспехи Шершней. На всякий случай Вадим растянул над балкончиком еще и свою Защиту. Ну, можно начинать…
Зеркало вдруг исчезло, распахнув посреди зала устрашающий провал - то ли жерло проснувшегося вулкана, то ли глотка чудища. Со всех сторон туда с воем ринулся воздух, будто в открывшийся космос, а от стен протянулись ветвистые разряды, оглушая пронзительным шипом, слепя сиянием.
Конечно, первыми в дыру обрушились Паучихи, не успев даже вскрикнуть. А следом засосало еще многих, оказавшихся в опасной близи, - рабынь, прислужниц, оборотней, серков. Одним из первых туда кувыркнулся Тигрий, так и не проснувшись. Даже Леднев не уберегся - впрочем, как раз он стоял на краю. Зато Волков и тут проявил редкую живучесть, среагировав на изменение ситуации с резвостью истинного вампира. Только разверзлось Окно, как он нырнул под стол, вцепившись в прочное основание.
Судя по стартовому ускорению, все провалившиеся могли долететь по Зазеркалью до самых тивишников. Но дальше ситуации разнились - в зависимости от габаритов. Худенькие рабыни с легкостью пронижут стандартный экран и вывалятся в клетушки крепостных. (И повезет же некоторым!) Фигуристые прислужницы тоже протиснутся, хотя впритык. Вот Паучихи скорее всего застрянут в тивишниках пышными задами. А у чудовищных оборотней и громадных серков и вовсе не было шансов - разве голову сумеют просунуть, пугая зрителей щелкающими оскалами.
Затем Окна закроются, и что случится тогда? Хотя, наверно, еще раньше застрянцев выпихнет обратно встречным напором воздуха. И пойдут они блуждать по Зазеркалью, пока не наткнутся на подходящее Окно.
- И хватит с них, - сказал Вадим, поднимаясь в полный рост. - Студия себя исчерпала - занавес!
Вскинув руку, он послал огне-шар в злосчастный Глаз, разнеся его в клочья, а вдогонку пустил несколько молний, обращая клочья в пепел. Наверно, это было убийством. Но ведь кто-то должен это сделать?
Следом за ним распрямились остальные, глядя на устроенный внизу бедлам. От оборотней осталась в зале едва треть, и теперь они примерно уравнялись числом с серками. Почти всю мелкоту засосало в открывшееся жерло. Лишь немногие уцелели, закатившись под столы. И первым оттуда выбрался вампир, затравленно озираясь.
Задрав голову к потолку, Волков узрел четверку «сильномогучих» богатырей, если уже не героев. Затем, окинув лучом зал, сосчитал немногих своих «птенцов», удержавшихся от обвала. (Остальные не стали б его слушать.) Потом бросил взгляд на Окно, быстро стягивающееся к центру. И вдруг исполнил трюк, который и сам от себя вряд ли ждал: стремительно разогнался и нырнул в исчезающую дыру - только подошвы сверкнули. В следующий миг там уже мерцало зеркало.
Что значит опыт! В такой ситуации этот выход едва не лучший, и найти его в считанные мгновения… Кто сказал, что живучесть - не талант?
Только захлопнулась створка, как оборотни съежились в заурядов, попадав на пол брошенными марионетками. Спустя десяток секунд из-под стола выбрался голый Милан, чудом переживший здешние шторма, и тоже принялся озираться, крупно дрожа, точно продрогший мышонок.
- С этими разобрались, - произнес Брон, довольно ухмыляясь. - Кто на очереди?

2. Колдовские угодья

Чтобы не терять времени, они вернулись в шахту, устремившись по штырям вниз, и спускались долго, накручивая виток за витком, проскакивая этажи, - пока Эва не распахнула в стене новую дверь.
Отсюда начинался новый лабиринт, куда запутанней верхнего и выстроенный по иным нормам, понять которые было не проще, чем с ходу овладеть чужим наречием. Прямые углы и ровные поверхности пропали вовсе, и даже тоннели больше не следовали по прямой, а скручивались в бесчисленные кольца, пересекаясь с изощренной причудливостью. Сложная вязь покрывала стены сплошным узором и вполне различалась в свете багровых ламп, тянувшихся понизу редкой цепочкой.
- Пора разбегаться, - объявила Эва, затормозив на перекрестке. - Собственно, и раньше ни к чему было сбиваться в толпу!
- Все ж вместе теплее, - возразил Вадим. - Я готов отбиваться от «скопища врагов», но - спина к спине. А если б еще и «чувствовать локоть»!..
- Ты с одним врагом сперва справься, - фыркнула ведьма. - Скопище ему подавай!..
- «А он, мятежный, просит бури», - ввернул Брон, поглядывая по сторонам.
- Дались вам эти бури! - возмутился Вадим. - Мы разведчики или кто?
- Разведка боем, - подсказала Кира.
- Ну да, Студию-то уже разнесли!.. После таких разведок хватает дел лишь могильщикам да археологам.
- А чего ждать - главных сил? - спросил Гризли. - Так главнее нас нету.
- Ну, вы болтайте, - сказала Эва, - а мы пошли.
И в самом деле направилась по одному из колец, увлекая за собой Адама. Переглянувшись с Вадимом, князь сочувственно усмехнулся.
- «Делом надо заниматься, дорогой мой, делом!» - процитировал он, слегка картавя, и, обхватив Оксанку за тонкие плечи, зашагал по другому коридору, приговаривая: - «Сама, сама, сама…» (И дался же ему этот Михалков!)
Салютовав вскинутым кулаком, Гризли поспешил следом. Вскоре слаженная росская троица скрылась за изгибом стены. Огрская парочка сгинула из виду еще раньше. А Вадим с Кирой снова остались вдвоем.
- Что ж, наверно, в этом есть смысл, - вздохнул он. - Ну, пошли и мы?
- Разве тебе плохо со мной? - с беспокойством спросила девушка.
- Мне было б с тобой замечательно, разгуливай мы по Ривьере либо Канарам. Однако «ходим мы по краю», а тут неизвестно, как лучше: в связке или без. Но выбирать-то все равно не из чего?
Взяв подружку под локоть, Вадим направил ее по единственному оставшемуся пути («налево пойдешь…»), снова разбрасывая мысле-облако по сторонам. Эву и Оксану он ощущал так же ясно, как если бы они шли рядом, а потому глядел на лабиринт в три пары глаз и слушал в шесть ушей. Потоки впечатлений не мешали друг другу, обрабатываясь параллельно, будто его рассудок распался на три отдельных блока. Но картинка, что постепенно складывалась, производила тягостное впечатление. Наслоения пластиковых колец смахивали на чудовищного земляного червя, скрученного несчетное число раз, или на щупальца исполинского спрута, втиснутого в махонький подвал.
Время от времени на периферии мысле-облака возникали льдистые сгустки. Однако встречались они не часто, будто у нежити хватало забот и на местах. Наверняка тут готовилось не одно блюдо для «возомнивших о себе» не-заурядов, а целый комплексный ужин!
- Очень мне не нравится этот Храм, - объявил Вадим, поеживаясь.
- Почему? - сразу спросила Кира.
- Слишком он сложен. Слишком насыщен заклятиями. Здесь будто пытаются смоделировать губернию, а может - не только. Причем модель столь подробная, что того и гляди заживет своей жизнью. И тогда как бы оригинал и слепок не поменялись местами. Слыхала про обратную связь? Даже через фотографию можно влиять на человека, а тут такая махина!..
- А куда мы идем?
- Ты ж хотела увидеть Институт? Кажется, я представляю, где он. Но топать нам еще долго - тем более по таким кружевам.
Он действительно старался выдерживать направление к той точке, которую подтвердила на схеме Алиса, - хотя женщина могла ошибиться. К тому же на пути, помимо наводивших тоску тоннелей, встречалось немало занятного, на которое стоило посмотреть.
Они проходили через обширные, похожие на пчелиные соты людятники - пока пустующие, но уже готовые к приему жильцов. Бесчисленные ячейки разделялись коридорами, высокими, словно ущелья, с плавающим полом. По мере заполнения сот пол поднимался, пока не сливался с потолком. И любой, рискнувший выбраться из ячейки, вряд ли избежал бы падения в провал. Куда там пресловутым общагам и коммунным ульям! В здешних подвалах уместились бы все губернские крепостные, включая беглых, и еще останется место для миллионов будущих голышей.
Затем очередной коридор распахнулся в громадную полость, погруженную в полумрак и напоминавшую перевернутый купол. Это телохранилище оказалось чудовищным, устроенным с ошеломляющим размахом и применением последних достижений науки и колдовства. Исполинских пауков сновало здесь уже не сотни, а тысячи, и за прозрачными люками в анабиозном растворе плавали тысячи же тел, людей и огров - живых, но бесчувственных. У каждого из артерии была выведена трубка, и еженощно с этого поля снимался урожай, достаточный для прокормления Храмовой братии. Вполне гуманно - если забыть о том, что никому из спящих тут не суждено проснуться.
И кого, интересно, скармливают паукам - не злосчастных ли птах да зверушек, бывших домашних любимцев, от которых с такой легкостью отреклись хозяева? И кто на очереди - маргиналы? Недаром их стали привечать на помойках!..
Наученный прежним опытом, Вадим отыскал рядом с проемом кнопку, и через кишащую пауками пропасть протянулся мосток - чуть пошире среднего троса.
- Сия тропка не для зауряда, - заметил Вадим и покосился на Киру: - Ну, опять прокатишься на хребте?
- Еще чего! - возмутилась она и первая ступила на мост.
Вадим следовал в шаге за ней, готовый подхватить, - хотя шла Кира вполне уверенно. К тому же пластиковая полоска не раскачивалась, держалась мертво: гуляй - не хочу!.. Мечта канатоходцев.
За телохранилищем начались те же обманные ходы, испещренные рунами, - словно бы две трети Храма определили под Лабиринт, а прочее разместили, где осталось место. Но Вадим уже отыскал ключ к здешней головоломке, так что в его сознании снова стала выстраиваться схема окрестностей. И в стороне от основного пути он приметил нечто столь любопытное, что решился на приличный крюк.
Новое кольцо привело их в небольшой овальный зал с прозрачным полом. По центру размещалось крутящееся кресло, будто перенесенное из ходульника. Пройдясь по невидимому перекрытию, Вадим уселся в него, а на его коленях тотчас примостилась Кира. И открылся им такой вид!..
Этот зал повторял очертаниями нижний, но был во много раз меньше. Весь его пол служил громадным окном, и с центрового кресла поднадзорный коллектив оказывался как на ладони. А людей трудилось внизу множество, причем их работа поражала согласованностью, и каждый выкладывался в полную силу, подстраиваясь под общий ритм. Наверное, вот так некогда и представляли себе коммунизм. С одной поправкой: все пролетарии сверкали абсолютной наготой - если не считать шлемов, напичканных электроникой.
Больше всего это напоминало цех-робот, а по сути им и являлось. Только взамен автоматов тут использовали людей. А по центру зала, на возвышении, располагалась диспетчерская, накрытая прозрачным куполом, где дежурили несколько человек в синих халатах, с усердием следя за приборными панелями.
- Что это? - изумилась Кира.
- Как и положено: подземный завод! От крепостных пока мало проку, а продукция нужна уже сейчас. Откуда, по-твоему, ваши роскошества?
- Это ж голыши!..
- Но не те, каких мы захватили в Гнезде. Вглядись внимательней: этих даже не кастрировали! И большинство из них - огры, соплеменники наших врагов. Может, даже родичи, возжелавшие слишком много. Теперь они стали сговорчивей - их даже не пришлось для этого убивать.
Вадим ухмыльнулся: «Экий я умный!» Хотя дело в ином: Эва наконец решила поделиться с партнером знаниями. А значит, и он волен наделять ими других.
- Но почему они в шлемах?
- Последние достижения научной мысли на службе рабовладения, - с брезгливостью ответил Вадим. - Это называется «лишить тела». Мышцами этих бедняг управляет здешний комп, благо мощи у него хватает, - тоже из самых новых, завтрашнее поколение.
Вращая кресло, он вглядывался в рабов, в их потные тела и напряженные лица, наполовину скрытые забралами. Что тут производят, Вадима не интересовало, И лучше этого не знать, иначе выяснится, что и сам - потребитель.
- Лучших из трудяг - самих крепких, координированных - уже забрали сюда, - прибавил он. - Вот почему так быстро деградирует порода! Мы-то обращали внимание лишь на похищения спецов… Вон, смотри! - Вадим указал на фигуру в диспетчерской, сухощавую и широкоплечую, возникшую будто из пустоты, что-то выговаривающую перепуганным техникам. Во все стороны от нее простирались невидимые нити, беспрерывно прощупывая пространство. Но сюда они не доставали, а пол с той стороны наверняка не просвечивал.
- Кто это? - спросила Кира, всматриваясь.

- Чугин, Глава промышленности. Оказывается, он вправду ее курирует - как крепостную, так и рабскую. Но его пока трогать не будем. Тем более он в ранге колдуна, насколько я разбираюсь.
Шлепнув девушку по смуглому заду, Вадим согнал ее с колен. Бесшумно пересек зал, вернувшись ко входу, и сразу набрал крейсерскую скорость.
В ушах засвистел ветер. Пристроясь за его спиной, точно гонщик за лидером, Кира летела следом. Теперь она нисколько Вадима не сдерживала. Конечно, он мог наддать еще, но и такой темп годился. У него снова возникло то странное чувство времени, когда момент выхода на авансцену событий ощущался с точностью до секунды: «in the very nick of time», - ни мигом раньше!
«Как мало пройдено дорог», думал Вадим, взмывая на виражах до горизонтали. «А час уж близится…» Что они тут затевают, хотел бы я знать! Почему эти тоннели будто вымерли?
Перед гроздью скромных помещений, где якобы помещался Институт, Вадим затормозил, удивленный. Во-первых, из всей нежити там обретался единственный льдистый клок (хотя отменной густоты!), а прочие два десятка сознаний ощущались живыми, хотя и спящими. Во-вторых, черные щупальца колдуна, уходящие снопом в одну сторону, обрывались на вертикальной плоскости, далее исчезая.
По первому впечатлению, в это заведение не вело ни единой двери. Только лифт пронизывал его насквозь, но ведь туда тоже еще нужно попасть. (И кто подкрадывается к врагу на лифте?) Однако Вадим знал, как любят вампиры потайные ходы, лестницы, дверцы - эту средневековую экзотику - и с какой ревностью приглядывают за подчиненными. Действительно, порыскав облаком по окрестностям, он отыскал подходящий люк, не без возражений, но пропустивший гостей внутрь.
Оказались они в узеньком лазе, по причудливой траектории огибавшем здешние комнаты. Его стены обладали односторонней прозрачностью, видимо очень популярной тут, и не оставляли без надзора даже самые укромные места. А привел ход к простенькой голограмме, изображавший ограндский горный пейзаж. Снаружи она выглядела обычной картиной, маскируя вход в коридор, но изнутри «холст» просвечивал не хуже стен. И открылось за ним самое большое из институтских помещений, прилегающее к лифту.
Из мебели здесь обнаружилось лишь кресло, смахивающее на трон и так же установленное на постамент. В кресле оцепенел величавый гигант в шипастых доспехах и просторном плаще. На темном стылом лице жили одни глаза - удлиненные, пронзительные. Поверх пластикового шлема был наклеен пышный парик, составленный из многих разномастных пучков, и веяло от него смертью, словно от коллекции ужасных трофеев.
Против колдуна, на широкой гладкой стене, будто устроили выставку портретов. (Вообще комната больше напоминала художественный музей - статуя, картины…) Выглядели они странно: окаймленные сиянием овалы, расположенные по четыре в три ряда, один на другим. Они даже не походили на экраны - это и впрямь были Окна, разбросанные по миру. И в каждом, будто в раме, присутствовал бывший человек, пристегнутый к колдуну энергощупальцем. Личности собрались разные: от азиатов до негров, - но каждый неуловимо походил на хозяина, и все служили резидентами в дальних краях, где техника вышла на передовые рубежи. И каждому подсобляла дюжина оборотней и сотня-полторы Черных Слуг - эффективная шпионская сеть, способная выдоить целую страну.
Вот и весь Институт, если не считать пары десятков отборных спецов, занятых обработкой поступающих находок. Чтобы у бедняг не скисли мозги, их не стали включать в Пирамиду, - но держали, видно, в большой строгости. Сейчас они спали - беспробудным, мертвым сном, внушенным вампирами. А с утра снова примутся за дело, благо работы прибавится.
Неприступный Бугор оказался проницаемым сразу в дюжине мест, причем Крепость сама подбирала отмычки к границе - даже если та находилась по другую сторону планеты. А передирать чужие придумки - этим и при Советах не брезговали: «железный занавес» все спишет?..
- Это не Мюнц, - шепнула Кира. - Я видела его!
Колдун и вправду не подходил под описание: не седой изможденный лорд, а моложавый денди, щеголеватый и цветущий. Правда, взгляд у него весил с тонну, а исходившая от молодца Сила наводила трепет. Был он на полторы головы выше любого зауряда, а пропорции имел героические, как и Вадим. (Вот под таких делались доспехи, разбросанные близ Подземелья.) И темный, будто негр, хотя чертами не схож. Даже с человеком - не очень. Скорее уж с Эвой.
- Это он, не сомневайся, - откликнулся Вадим. - Только в ночной своей фазе. Я же говорил про Текучесть!
И приложил палец к губам: пока только смотри.
А поглядеть на это стоило. Словно бы сами по себе свертки, пакеты, тюки, собранные по ту сторону Окон, поднимались в воздух и плыли к колдуну, складываясь за его спиной в аккуратные штабеля. И только один Вадим видел, как из пульсирующей смоляной сферы, укрытой в черепе Мюнца, протягиваются к трофеям черные нити, точно щупальца спрута, и несут сквозь Окна к выбранному месту, на лету сортируя. Нормальный телекинез, а что? В комплекте с телепортацией и телепатией - ибо большинство сведений считывалось колдуном напрямую из сознаний резидентов-вампиров.
Затем окна потускнели, будто затянулись пленкой. И лишь тогда колдун повернулся к гостям, хотя ощущал их с момента появления. Вот так он уважал их и так боялся: сначала, мол, разделаюсь с делами, а потом и с вами, раз напросились. Подумаешь, горе-богатырь да начинающая ведьма!.. И не таких едали на ужин.
Голограмма-пейзаж исчезла, обнаружив незваных гостей.
- Ну, - спросил Вадим с любопытством, - и каков улов сегодня?
- На уху наберется, - улыбнулся хозяин, но теплее от его улыбки не стало. Наоборот, Вадима будто стиснул горный спрут, пытаясь взломать Защиту. И прощупывал, прощупывал оболочку, стараясь выявить слабину, зацепиться хоть за что-то. И отдергивал щупальца, натыкаясь на Хаос.
- Тебя как величать - «сиятельством»? - пустил Вадим новый шар.
- Для начала не худо бы на «вы».
- Ну да. Бондарь уже потчевал меня манерами… Сперва: «мы с вами люди умные» да «замечательно, что вы такой открытый». Потом: «говори, живо!». А кончилось банальным мордобоем.
- Может, начнем с третьей фазы?
- Задержимся на второй - ладно, «сиятельный»? А дров наломать всегда успеем.
- Опять разговоры! - посетовал Мюнц. - В какую страну мы попали? Всё болтают, болтают…
- Начать с того, что вас сюда не звали, - возразил Вадим. - Ни в страну, ни на Землю. На что вы надеетесь вообще? Думаете, разбросали по чужой планете с десяток коконов, так из них обязательно прорастут Горынычи, непобедимые и всесокрушающие?
- Почему нет? Мы запаслись материалами, кормом…
И терпением.
- Малость перебрали. Корм оказался несговорчивей, чем вы надеялись. Ваша беда, что вы плохо предсказываете изменения!
- Потому что они вносятся Хаосом. А проводите его вы, Разрушители.
- Мы восстанавливаем равновесие, нарушенное вами. Избыток смерти стимулирует жизнь. Уж не обижайтесь, если этой волной смоет и вас!
Вадим вдруг заметил, что вместо правой руки у Мюнца кибер-протез: совершенный, не хуже настоящей, но чужеродный его колдовской сути. «Однорукий», вспыхнуло в памяти. Последний в цепочке, Седьмой… Хоть какое-то послабление!
- Начались угрозы? - осведомился колдун. - Сейчас начнем шипеть и выгибать спины? Как вы примитивны!..
- Это будет наш поединок, - молвил Вадим. - Только я и ты… и вся твоя свора!.. Не возражаешь, если Кира удалится? Потом сможешь угоститься ею без помех. Какое у вас, у колдунов, самое лакомое блюдо - мозг живой ведьмы?
- Демонессы, - поправил Мюнц. - Царское блюдо!
- Вот и не разевай роток на чужое! А с вашим царьком мы еще разберемся.
- Едва ли. Он уже вне досягаемости. Да и мы, фактически, тоже.
- Слыхал такое выражение: «печать смерти»? - спросил Вадим. - У меня предчувствие, что сегодня колдунам придется не сладко. И кто бы из них ни нарвался, как думаешь: кто пострадает первым? А… Седьмой?
Как ни был Мюнц хладнокровен, все же он вздрогнул - едва-едва.
- Ты даже ее не смог регенерировать, - добавил Вадим, кивая на руку. - Наверно, тогда еще не был колдуном? А вот маг создал бы ее наново!
- Напрасно тебе сообщили так много, - процедил огр на своем наречии, однако Вадим понял. - Это не по правилам, нет!.. Сама ж и навернется первой.
- А может, я уже созрел для знаний? - спросил он, отодвигая Киру к себе за спину и толкая с приличной силой, чтобы не мешалась. - Не допускаешь такого?
- Сейчас и проверим!
В первый миг Вадим изумился, как из этой узкой ладони смог вырваться такой столб пламени. Огненная струя ударила в его Защиту и расплескалась по сторонам, выстраивая завесу. Сквозь нее, вдогонку, прорвалась невидимая волна, корежа пространство. Вадим не пустил ее внутрь себя, но всю инерцию погасить не сумел, и его отбросило в глубь прохода. Слава богу, мелькнуло в голове, что рук не две!.. Иначе что бы со мной стало? Но колдун и одной левой управлялся на диво - жаль, в тот раз ему срубили не обе!
Торопливо отстранив боль, Вадим переглянулся с Кирой, благоразумно затаившейся в сторонке. (Действительно, это пока не ее лига!) Затем переключил себя на предельный форсаж и ринулся обратно, притормозив на краю уступа.
А Мюнц уже поднимался в воздух - неспешно и величаво, словно баллистическая ракета. Серый плащ его трепетал, явственно шурша. Вот, сейчас еще и полетаем - в лучших традициях!..
Напрягшись, Вадим от полыхающего в груди костра послал к подошвам волшебный жар. Но не импульсом, как делал это раньше, а сплошным ровным потоком, постепенно усиливая напор. Что-то похожее Вадим уже вытворял в ограндской Крепости, но там он лишь тормозил падение. Однако все когда-то приходится делать впервые, а сил у него с тех пор прибавилось. Еще бы научиться ими управлять!..
Впрочем, Вадим всегда был аккуратен в вождении, какой бы транспорт ни осваивал. А сейчас он делал самолет из себя - в буквальном смысле! И когда напор невидимой струи уравнялся с его весом, Вадим плавно оторвался от пола. С каждой секундой скорость нарастала, будто из ступней и впрямь хлестали два мощных потока воздуха.
Правда, управлять полетом с помощью ног показалось Вадиму не слишком удобным. Тут не помешал бы реактивный ранец, положенный супергероям, (Хотя где нам претендовать еще и на «супер»!..)
Бог знает откуда, всплыл этот образ, но Вадим вдруг выпихнул из налившегося пламенем мысле-тела два широких крыла и повис между ними, словно дирижабельная гондола. Все ж ангелы не дураки! - подумал самодовольно. Так-то куда сподручней!.. А конечности побережем для иного.
Но тут смоляная сфера колдуна вздулась, явственно напрягшись, и отправила в ладонь темную волну. Не дожидаясь, пока оттуда чем-нибудь саданут, Вадим с нежданной резвостью метнулся в сторону, будто огненные крылья повиновались каждой его мысли. А в стену, где он только что маячил, и впрямь врезался мощный разряд, выплавив приличную вмятину.
- Ну покажи, - насмешливо призвал Вадим, - что еще умеешь!..
- Экий ты живчик, - проворчал колдун. - Не мельтеши, постой секунду!
- «Остановись, мгновение», да? - фыркнул Вадим. - Где же твоя хваленая скорость?
Он отчетливо видел дюжину жгутов, протянутых от черепа Мюнца к центру каждого Окна - прикрытого, но не захлопнутого. Конечно, должен же тот питать энергией своих «птенцов», разбросанных по миру! Иначе что они смогут наворовать, без Силы-то?
И вместо того чтобы без смысла метать молнии и огне-шары (от которых Мюнц наверняка увернется), Вадим решил потратить Хаос с большим толком. Для начала он лихим броском переместился к стене, на которой мерцали Окна, - зная, что по ним колдун лупить не станет. Затем принялся закрывать их одно за другим, обрубая каналы. И Мюнцу это не понравилось.
Обе руки его, искусственная и настоящая, внезапно проросли клинками (видно, это был его конёк: телекинез), и он ринулся на Вадима в лобовую атаку. Вадим мог повторить тот же трюк, но поступил проще: встретил огрские мечи защитными Знаками. И едва не дал маху, потому что удары колдуна мощью и стремительностью напоминали молнии, а клинки летели в противника с таким же оглушающим шипом - во всяком случае, это касалось левой руки.
Все-таки Знаки выдержали, хотя на пределе, а вот протез Мюнца надломился, роняя меч. Колдун отпрянул с проклятием.
- А чего ты хотел? - возразил Вадим. - «Все для блага человека» - а ты при чем? Не хватало, чтоб мы вампиров налаживали!..
И он быстренько прикрыл еще пару форточек, пока Мюнц приноравливался к новому состоянию.
Затем тот нагрянул снова, хлеща слева раз за разом, - но в две руки Вадим сдерживал удары без проблем. Правда, упустил из виду пустяк: что колдун и обрубком может таранить покруче носорога. И тычок не замедлил последовать, едва не вышвырнув Вадима в Окно.
Это было бы худшим вариантом, особенно для Киры, - тем более Мюнц наверняка бы захлопнул за ним проход, без колебаний пожертвовав «птенцом». Но Вадим угодил на Окно, которое только что запер, и отделался очередным обширным ушибом, залечив его в момент.
Чудовищный удар и самого Мюнца отбросил едва не к дальней стене, благо противники не слишком разнились весом. И пока колдун возвращался, Вадим успел закрыть оставшиеся Окна.
- Ну вот, - сказал он, - теперь можешь испробовать свой луч на мне: вдруг удастся подмять?.. Или ты не настолько дурак?
- Это ты глуп! - откликнулся Мюнц. - Что мешает теперь размазать тебя по стене?
- Например, моя скорость. Я двигаюсь быстрей, чем ты думаешь, - еще не понял? Ну, попробуй меня догнать!.. Хоть видишь мои крылья, дуболом?
- К ним еще нимба не хватает, - с насмешкой бросил колдун. - Кем ты себя вообразил?
- Не архангелом, успокойся. Слишком жесткая там иерархия - смахивает на Пирамиду.
- А гоняться за тобой ни к чему, - добавил Мюнц. - Ты забыл про свое слабое место!
- Вовсе нет, - тотчас возразил Вадим. - Говорю же: не считай себя умнее других!.. Только не оказалось бы это слабое место - твоим.
- Это как?
- Пока что я спокоен - хоть и попили вы нашей кровушки!.. И взамен вовсе не жажду вашей. «The еуе for the еуе» - это не для меня. Но человек так смешно устроен: стоит задеть за сокровенное, как он обращается в зверя, - и тут держись! Лучше не давай мне повода становится грубым. Если придется выбирать между тобой и Кирой, как долго, по-твоему, буду я колебаться?
- «Выбирать» - тебе? - Колдун холодно усмехнулся. - А кто позволит тебе выбирать?
- Послушай, - сказал Вадим, - я не знаю, может, тебя от груди рано отняли, может, папашка в детстве обижал. Или на тебя повлияло, что ты последний в цепочке, или твое увечье сказалось… Я не знаю! Но только не вини в своих бедах меня. И, ради своего бога, не вынуждай на крайние меры! В конце концов, мы не на равных…
- Хватит болтовни! - рявкнул огр. - Разорви тебя Ветер… Если умеешь - дерись!
Опережая его, Вадим метнулся к проему, из которого уже выглядывала любопытная Кира, и поймал ногами опору, оттесняя девушку внутрь. Действительно, время разговоров кончилось. И маневров - тоже. Теперь остается лишь драться.
Не балуя разнообразием, Мюнц пустил в гостя волну деформаций, будто считал этот фокус главным своим оружием. Вскинув ладони, Вадим выхлестнул из них, одну за другой, целую вереницу светящихся зеркал, и те устремились волне навстречу, так же поочередно рассыпаясь с печальным шелестом. Но и волна спадала с каждым пройденным препятствием, пока не растаяла вовсе.
Словно повторяя для тупого ученика, колдун предпринял третью попытку. Однако Вадим не был тупицей и все отлично усвоил уже со второго раза. В точности скопировав жест, он послал навстречу собственную волну, и та оказалась даже мощнее, подмяв колдовскую и покатившись себе дальше. Огру пришлось расстреливать ее молниями, чтоб погасить инерцию.
Больше он пробовать не стал. То ли исчерпал себя, то ли решил, что в этих играх Вадиму везет больше. Но и отступать не захотел. Вместо этого колдун сорвался с места и устремился на противника, зная, что теперь тот не посмеет ускользнуть. А что Вадим может шибануть в него Разрушением, он либо не думал, либо не заботился.
Вадим и впрямь не решился на это. А новую вереницу зеркал колдун прошиб, точно болид, выставив перед собой левую руку. («Кто там… правой?») С разгона он врезался в мага, отбросив внутрь прохода. Поневоле Вадиму пришлось опять выстраивать Знаки, хотя с тем же успехом он мог схватиться за мечи. В узком коридорчике особо не размахаешься, так что одним отчаянным ходом Мюнц свел на нет свою ущербность.
И уже Вадиму пришлось туго, поскольку в Силе-то калека превосходил его намного. Одна рука Мюнца вполне стоила двух Вадимовых, к тому же колдун успел насадить на свой обрубок тычковый кинжал, похожий на индийский «кутар», и неизвестно теперь, какая из его рук была опасней. Неиспользованная Сила переполняла огра, выплескиваясь наружу многими разрядами, кружа вокруг злые смерчи, сминая стены. Правая рука двигалась точно поршень, раз за разом пытаясь прорвать Защиту, - и сейчас-то колдун прочно стоял на ногах!..

Предыдущая страница 25 Следующая страница


Миро - Творцы 26

Чтобы удержаться, Вадиму пришлось подкрепить Знаки мечами, хотя совместить то и другое оказалось непросто. Упираясь изо всех сил (и все ж отступая), он отклонял по сторонам таранные выпады Мюнца, и те прошибали прозрачные стены, распахивая провалы. Улучив момент, Вадим хлестал по врагу молниями, швырялся шарами, но тот поглощал их небрежными жестами, переправляя неведомо куда. И вот тогда Вадим мог оценить, в каком темпе ведется схватка, поскольку даже пущенные в упор заряды не поспевали за движениями бойцов. А еще говорят: " молниеносный "!
И отступал Вадим с такой скоростью, что Кире приходилось перед ним бежать. Затем Мюнц припер их к наружной стене, куда более прочной, чем внутренние перегородки. И тут принялся за непрошеного гостя по-настоящему. А тот даже не мог опереться на стену лопатками, потому что за его спиной пряталась девушка.
Она тоже пыталась метать шары, видно, беря пример с младшей сестры, но против такого мастера это не работало. Неутомимый, как паровой молот, колдун долбил безостановочно, надеясь сломить наглеца Силой, раз не вышло колдовством. Вадима подмывало запустить в огра Волной - тем более тот напрашивался. Но в такой близи легко схлопотать рикошет. Вдобавок могли пострадать спецы, безмятежно дрыхнущие по лавкам - несмотря на бушевавшую рядом битву.
Однако что-то надо было делать, пока оставались силы! Впервые за последние дни Вадим вспомнил об усталости: когда подгибаются колени и с трудом слушаются руки, а в груди не хватает воздуха, так много расходуется его за секунду, и кружится голова. По-прежнему Вадим оборонялся, а значит, тратил энергии куда меньше колдуна. Но тот, похоже, черпал ее из неиссякаемого источника. Наверняка к сознанию Мюнца подведен энергоканал - и уж конечно, он намного толще тех, которые питали вампиров. Все же как выгодно быть подключенным к кормушке!..
Вдруг швырнув в противника мечами, Вадим вскинул освобожденные руки и в две ладони сотворил некий Знак, не слишком понятный даже ему. Тотчас за спиной Мюнца, прямо в воздухе, распахнулось пылающее Окно и с хлюпаньем засосало колдуна в себя - вместе со всеми смерчами и разрядами, окружавшими врага грозным ореолом. Тут же захлопнулось, словно насытившаяся пасть.
«И мгновенно в зале стало тихо!» Только надсадно хрипел Вадим, изумленно созерцая пустоту, да медленно оседала пыль, взвихренная сражением. Бог знает куда забросило Мюнца, но наверняка там не будет гладких поверхностей, чтобы соорудить стандартное Окно. А повторить вот этот фокус колдун вряд ли сумеет.
- Нам повезло, - сказал Вадим, когда отдышался.
- В чем это? - откликнулась Кира, тоже впечатленная его выходкой.
- Что Мюнц - Седьмой. Именно он замыкает здешнюю цепочку. Иначе бы о его сложностях узнали другие. Понимаешь…
- Не понимаю.
- …у этих ребят, у колдунов, жизне-сила передается от младшего к старшим. И напади мы сразу на Первого, пришлось бы убивать его семь раз - если раньше не подоспели б на выручку братья! Не говоря о том, что тут кто старше, тот сильнее.
- Ну да, «поборись сперва с моим младшим братом»!..
- Надо двигаться по цепочке, сколько успеем. И кажется, я чувствую, куда ведет нить. Интересно, кто же Шестой? Во всяком случае, не Чугин.
- Тогда пошли! - сказала Кира. - Чего ждать?
Задумчиво Вадим оглядел комнаты, из-за порушенных перегородок почти слившиеся в один зал. Никто так и не проснулся, хотя нескольких жильцов присыпало осколками, а двух-трех сбросило на пол. Кажется, утром здешним спецам предстоит веселое пробуждение! Интересно, они хоть знакомы друг с другом или так и куковали по разным клеткам?
- Ну, пошли, - согласился Вадим. - Ты в порядке?
Девушка кивнула, потирая ушибленные локти. Впрочем, она и вправду отделалась легко - если вспомнить про любимое блюдо колдунов.
Ухватившись за невидимую нить, Вадим заспешил следом за ней, будто за «волшебным клубком», - тем более она так же быстро уползала, словно бы съеживаясь. Это мало походило на каналы, по которым в Пирамиде распределялась Сила, - скорее напоминало обычные узы, связывавшие родичей. Только здесь семейного сходства было намного больше.
И вновь маг и ведьма мчались по извилистым коридорам, соединившись в тандем, - тогда как преследуемая нить скользила по прямой, игнорируя стены. В этот раз пробежка не длилась долго: новое вкрапление в Лабиринт устроили неподалеку. К тому ж состояло оно из единственной комнаты, в которой укрывался только колдун - ни прочей нежити, ни живых. Прежде чем проникнуть туда, Вадим обезопасил себя и Киру, накрывшись таким куполом, что наружу не прорывался ни лучик, ни звук, ни даже мысль, - полная изоляция!..
Здесь не обнаружилось потайной дверцы, но Вадим и не рассчитывал на новую удачу. Придвинувшись к стене, он проник внутрь помещения своим коконом, прикрывая место вторжения. Затем распахнул в ней сквозное Окно и вступил в комнату, потянув за собой Киру.
Место оказалось уютным, даже обжитым - судя по стильной обстановке и модерновым удобствам, устроенным на виду. (Действительно, чего стыдиться?) Здесь ценили комфорт и понимали толк в благах цивилизации. В искусстве, видимо, тоже, ибо на дальней стене размещалось пяток картин в светящихся рамках. Как у Мюнца, на них фигурировали пейзажи, но отнюдь не суровые. К тому ж они не являлись топографией - это были настоящие Окна, позволявшие владельцу наслаждаться самыми пленительными уголками планеты.
Атмосфера была холостяцкой, но иногда, судя по всему, сюда допускались счастливицы - хотя вряд ли надолго. Хорошо, если затем их просто изгоняли, а не пускали на корм, точно надоевшего петуха. Или не сплавляли по Пирамиде вниз, этаж за этажом.
Ныне жилец пребывал в одиночестве: то ли женщины ему наскучили, то ли как раз подбирал себе очередную игрушку. Облачившись поверх лат в шелковый халат, он развалился в пышном шезлонге, прихлебывая вино из узкого бокала, и будто смотрел домашнее кино, пуская изображение на полированную стену. Если колдуна и можно было узнать, то лишь по внутренней сути, мало подверженной Текучести. И этот брат был сейчас громаден и могуч, вовсе не напоминая прежнего задохлика.
- Бог мой, Бажен! - изумился Вадим. - Он тоже здесь, главный наш коммунар. Ничего нет святого для этих аспидов: религию замарали, коммунизм опошлили!..
Выяснилось, что для связи с коммунами использовались не только подземные ходы - по тем лишь доставляли рабов, персонал, оборудование и забирали урожай. Но без «хозяйского глаза» не могли обойтись даже вампиры. В отличие от младшего брата, Бажен пользовался особым Окном, с блуждающей выходной рамой, - нечто вроде волшебного зеркала, показывающего что пожелаешь, а при надобности отворявшегося в любую точку. Наверно, его дальность ограничивалась Бугром, но большего и не требовалось. Бажен мог контролировать плантаторов напрямую, пресекая попытки урвать лишнее. Мог наблюдать и наказывать, диктовать и убивать. В любой миг из плывущего мерцающего облачка могла шибануть молния или высунуться когтистая лапа, ухватив за горло. Не говоря о том, что колдун мог просто отключить нарушителя от Силы, а для нежити это было худшим из наказаний.
Но сейчас Бажен обследовал поселок глухоманцев, готовясь, вероятно, его захватить, чтобы и этих наставить на «светлый путь». Недавних единоличников наделят бесплатными рабошлемами и расселят по утепленным ульям. Самых покладистых возьмут в прислугу, дабы к голышам-кастратам прибавить новых, влить в это унылое племя свежую струю. По ночам вампиры-плантаторы будут сцеживать кровь у строптивых и насиловать немногих упрямиц, чтоб зарядиться их ужасом. А оборотни-надсмотры, станут охотиться на сбежавших смутьянов и пожирать ослабелых рабов, как это проделывали не так уж давно пещерные огры, предки нынешних колдунов.
И себе Бажен уже присматривал ведьм, свою законную. добычу. Их было немного среди глухоманцев, затюканных; тяжким бытом, но и здесь пробивались эти ростки - непокорные, вольнолюбивые. Правда, расцветали они на краткий срок: только нальются соками и красками, как жизнь и близкие принимаются ломать, пока не оборвут все цветы. А потому искать ведьм следовало среди подростков и юниц, еще беспечных, жизнелюбивых. Наметанным глазом колдун выделял тех, кто одевался свободней и вел себя раскованней, а особенное внимание обращал на таких, кто носился по улицам едва не голышом, с веселой дерзостью огрызаясь на укоры взрослых.
Впрочем, этот поселок давно дрыхнул. Но ведьмы и спали не как другие: крутились, вздрагивали, будоражась видениями и страстями, тосковали по странному, - и, уж конечно, нагими! Сколько ни приучай их к покровам, ночью они сбросят даже тот минимум, на какой соглашаются днем. А если б на небо вернулись звезды, ведьмы скакали бы по ночной росе, купаясь в лунном сияний, и устраивали свои шабаши-гулянья, пугая заурядов.
Блуждая Окном из дома в дом, проникая сквозь бревенчатые стены и обитые железом двери, колдун и здесь разыскал странницу, только-только начавшую созревать. Пылая жаром, она поспихивала с себя драные одеяла и раскинулась на убогой лежанке, будто на царском ложе, выставив на обозрение все, чем владела. Хотя что ей было предъявлять, если на теле, ниже ресниц и затылка, еще не проступило ни волоска? Складочки да припухлости, да тощую попку? Но колдуну за этим виделось многое, и судьба девочке готовилась жуткая. А в тесной каморке, как назло, никого больше не было. Да и кто бы смог ему помешать?
Надвинув Окно к постели, Бажен протянул туда могучую длань, будто решил утянуть ведьму сейчас же. Действительно, чего ждать? «Мы не будем полагаться на случай».
- Ап! - сказал Вадим, снимая Защиту. - Не отсохнет ручонка-то?
Колдун повернулся еще раньше, чем до него донесся первый звук. Будто кадр сменили: щелк - и он уже смотрит на Вадима. Этот братец пошустрее будет! - оценил тот. И посильней, наверно. Следующее звено в цепи… и новая ступень для меня. Не слишком высокая?
- А-а, враг перемен! - узнал Бажен гостя. - Как же, наслышан!.. Встаешь, значит, грудью на пути прогресса?

То ли Глава коммун настолько вошел в роль, что день уже путал с ночью, то ли дурака валял - в его черноте не разберешь. И правда, душа чужака - потемки!
- Ты не свихнулся, часом? - спросил Вадим. - На «светлом» пути многие навернулись: то ли колдобин полно, то ли на него выходят лишь с хворым разумом.
- Эту кроху, - колдун кивнул на Окно, - я хочу спасти от нищеты и голода. Знаешь, как живут в глухомани?
- И как в коммунах - тоже.
- Каждому - да воздается, - отмахнулся огр. - И все равно последний коммунар кормится сытнее и работает меньше, чем глухоманец! Потому что наш труд - производительней.
- Чего ж селяне не бегут к тебе толпами? Дураки, видно, - собственного счастья не знают!.. Вот погуляют в рабошлемах - поумнеют.
- Через месяц выпущу их - думаешь, разбегутся? А ее, - Бажен снова указал на девочку, - поселю в хоромы, ни в чем отказу не будет!..
- А тебе - от нее, верно? Сколько раз на дню станешь ее корежить, чтобы делилась Хаосом?
- Ее все равно сломают - не я, так другие. И те даже не заплатят. Возьмут даром, на что ума хватит, а остальное затопчут по дурости. Ведь только мы видим, что это за сокровище!
- Но они «по дурости», может, и оставят чего, - возразил Вадим. - А уж ты выпьешь ее до дна, иссушишь напрочь - пока не останется оболочка. Думаешь, мало таких пакостников, охочих до малолеток, среди заурядов?
- Мы-то с тобой знаем: дело не в возрасте, - хмыкнул колдун. - По-твоему, сколько твоей Эве? Но я не променял бы ее на сотню таких соплячек!
- А вот Эва тебе не по зубам! - взъярился Вадим. - И остальной вашей шатии - тоже. Дойдет дело до царя, тогда поторгуемся…
- Вот основоположников не замай! - весело рявкнул Бажен. - Царя ему подавай - ишь?.. Никто не даст вам избавленья, и от меня не ждите!
- Да что ты умеешь? - с презрением спросил Вадим. - Молнии метать, левитировать?
- Пройденный этап, - осклабился колдун. - Этим у нас вампиры пробавляются да младший братец.
- Покойный, - прибавил гость.
Бажен замолчал и на целую секунду ушел в себя, прищурив глаза, - очевидно, окликал Седьмого. Конечно, без толку.
- Это становится занятным, - сказал он затем. - Чья работа?
- Ну, моя!
- Не врешь?
- Смысл? Теперь ты - последний в цепочке. И жизнь у тебя одна.
- «И прожить ее надо…» Как же, слышали! Те самые «благие намерения», ведущие в ад, - конечно, если не вранье. Но сколькие на них купились!..
- Опыт заимствуешь?
- Так ведь накоплено - грех не воспользоваться!.. Однако речь не о том. С вами-то что делать?
- А есть варианты?
- Значит, так, - загибая пальцы, принялся перечислять Бажен, в отличие от сумрачного братца оказавшийся говорливым. - Во-первых, могу ухватить за позвоночник и трясти, пока не отвалится голова. Иногда это бывает весело - если подворачивается живучий экземпляр. Во-вторых, можно обойтись как с обозной шлюхой, пустив по нижним Кругам, - ты ж видел это зверье, оборотней! - Колдун засмеялся, откинув ухоженную голову. - Знаешь, когда мои прелестницы-гостьи начинают примерять на себя здешние чудеса (а я обхаживаю их, как никто), очень забавно спускать их с небес - в такие боль и дерьмо, о которых они понятия не имели… Но мы отвлеклись! - спохватился Бажен. - Итак, в-третьих…
Пока он трепался, Вадим напряженно вглядывался в его черноту, пытаясь понять, откуда поступает в колдуна Сила. Исходившие из колдуна жгуты виделись отчетливо. Протянувшись к дюжине точек, разбросанных по стене вокруг главного Окна, они затем направлялись по Зазеркалью к его «птенцам». Пульсирующая по жгутам Сила питала вампиров, и она же поддерживала работу Оконцев. Эдакий распределительный узел - только где же тут вход?
Вадиму почудилось, будто он различает в сплошной темени некое сгущение, ядро полнейшего мрака, непроницаемого, точно «черная дыра», от которого веяло жуткой стужей, болью, страхом. Где-то уже встречалось подобное - наверное, в Глазе? Выходит, в отличие от вампиров, колдуны имеют прямой выход в Тьму, словно бы прикасаясь к ней сознаниями. А общий их господин контактирует с «птенцами» именно через это измерение, куда закрыт вход низшим кругам. И уж он, наверное, состоит из Тьмы - если не весь, то хотя бы частью.
Ну и что это дает сейчас? Ведь Бажена пора приструнить, так или иначе, - пока он не решил, «что делать» с нами… Конечно, можно испробовать трюк с распахиваемым в воздухе Окном, но тут он вряд ли сработает. К тому ж Шестой настороже и не упоен близкой победой, как Мюнц, - захватить его врасплох будет трудно. Он даже не подпустит к себе мысле-облако, сгустившееся до опасной плотности. Нужна горячка и сумятица боя, то-се…
А Бажен все разливался, со вкусом живописуя разнообразные, изощренные экзекуции, выбрать из которых оказалось непросто.
- Может, у тебя орган с мизинец? - предположил Вадим, когда тот сделал паузу. - Говорят, иные мужики от этого звереют!..
Приобняв Киру за талию, он проследовал к дивану, вольготно расселся, чувствуя под боком податливое тело ведьмы.
- Наконец, последнее и самое, пожалуй, подходящее: я спущу с тебя шкуру, - серьезно заключил Бажен. - Слыхал про такое? Чего ты стоишь без покровов!..
- А не боишься? Может, это последнее, что отделяет меня от богочеловека. И тогда придется уже мне ломать голову, что с тобой делать.
- Ну ты фантаст! - умилился Бажен. - Но раз вы заняли места в первых рядах, сперва развяжемся с прежним делом. Вам же не безразлична судьба малютки? - Он снова повернулся к «волшебному зеркалу». - Бог с ней, я даже не стану ее умыкать. И на что мне замухрышка, когда ты привел такую кралю? Но и не засеять эту грядку было б не по-хозяйски. Слыхали про детей сатаны?
- Побойся бога! - возмутился Вадим. - Какая «грядка», какие «дети»? Она ж почка совсем, там и не прорастет ничего!..
- У сатаны очень живучие дети, - засмеялся колдун. - Ты не знал? Не у таких прорастает, уж поверь!
Внезапным невесомым прыжком он заскочил в Окно, на лету кинув торжествующий взгляд на нечаянных зрителей. В следующий миг уже высился пластиковой башней возле убогой лежанки, деловито озирая распахнутое тельце, будто примерялся, с чего начать.
- Ап! - снова сказал Вадим. - Тут ты и попался, шалун!
Бажен вскинул удивленные глаза и увидел подплывающий к нему бокал с недопитым вином. А Вадим уже держал в руке фигурную бутылку, тоже наполовину пустую. («Мы - не голубых кровей, можем и из горла!»)
- «За победу, - сказал он, салютуя своей посудой. - За нашу победу!»
Мало что поняв, колдун все же отпил из бокала. Это он зря - классику надо знать.
- Ап! - в третий раз произнес Вадим, и массивный шезлонг вдруг ринулся к хозяину, с шипением рассекая воздух.
Бажен пригнулся и снова выпрямился с такой немыслимой быстротой, что показалось, будто снаряд проскочил сквозь него. Затем шезлонг с грохотом вломился в стену, вышибя несколько бревен, но колдун даже не оглянулся, вперив уничтожающий взор в Вадима.
- И это всё… - презрительно начал он, когда Вадим рванул назад сгустившееся облако, которым разгонял шезлонг. И одним отчаянным усилием выворотил из черного сознания тот непроглядный мерзлый сгусток, увлекая в комнату.
Тотчас огр застыл, будто обратился в памятник. Рядом с ним визжала перепуганная девочка, спешно отползая прочь, откуда-то доносились всполошенные голоса родичей, спешащих на шум.
- Ну, теперь ты повеселишься, - пообещал Вадим. - Уж глухоманцы тебе скучать не дадут!..
И он захлопнул Окно - «Черная дыра» слепо металась по комнате, разыскивая пропавшего слугу, и походила то ли на кончик слоновьего хобота, то ли на присоску щупальца. Сами собой затягивались настенные Оконца, не получая подпитки, и по всей губернии цепенело коммунное хозяйство: пропал распределительный узел-то. А отыскать его в глухоманских дебрях - пойди попробуй!..
О том, что творится сейчас в поселке глухоманцев, Вадим старался не думать. Как говорится, that depends. Если огры уже натворили там дел со своими визитами… Ведь после отключения от Пирамиды колдун не сможет пальцем шевельнуть, чтобы защитить себя. «Бедный Йорик!..»
Прополоскав вином пересохшее горло, Вадим выпустил изо рта изумрудную струйку и аккуратно направил через полкомнаты в раковину, словно в невесомости.
- Зачем продукт переводить? - не одобрила Кира. - Лучше отдай мне!
- Много ты знаешь о приворотах? - спросил он. - Вот и я - мало. Это колдовская епархия: привязывать людей! Так что не будем зря рисковать…
Осиротевшая «дыра» наконец убралась из гнезда, продолжив поиски в других местах. Ну и бог с ней… точнее, дьявол.
Обхватив девушку, Вадим вознесся с ней в воздух и поплыл вдоль стены с живыми картинами, вглядываясь в изумительные пейзажи. Здесь были тихая речушка, затененная раскидистыми кронами, и поросший рогозом островок, затерявшийся в дельте большой реки (возможно, Днепра), и каменистый берег моря, о который разбивались неспешные волны, и прозрачная лагуна кораллового острова, наверняка безлюдного, и гудящий дымный водопад в глубине джунглей, падающий в кипящее озеро. Сквозь затянувшую Окна пленку доносились запахи, веяло теплом или прохладой, но любой тамошней живности вход был настрого запрещен.
Экое раздолье! - думал Вадим. Кто бы пустил туда поблаженствовать с недельку? Но, как всегда, мешают дела…
Даже Кира сладко притихла у него под боком, видимо, замечтавшись. Все-таки у Бажена был вкус к красоте, хотя изрядно разбавленный мерзостью. И чего там больше - разобрать сложно.
- Ну вот, дух перевели, - произнес Вадим с невольным вздохом. - «Кто на новенького» - следующий?
- Старенький, - буркнула Кира, с неохотой спускаясь на пол. - Опять пойдем по цепочке?
- В наших же интересах. В тренинге главное что? Постепенность! - Он усмехнулся: - По-твоему, здешняя победа далась слишком легко? Да Бажен просто подставился! То ли не уверен в себе настолько, чтобы отнестись к противнику с должным уважением, то ли…
- То ли? - подстегнула ведьма.
- Иногда мне кажется, что вампиров тянет не только к чужим смертям, - сказал Вадим. - На их месте и я бы не захотел жить.
- Даже там? - Кира кивнула на «картины», уже начинавшие блекнуть.
- Нигде. И ни за какие блага. Ты б видела, что у них внутри!..
- Это утешает, - вздохнула девушка. - Сколько их осталось - пять? Так побежали!
Пройдя сквозь стену, они последовали за новой путеводной нитью, оказавшейся толще и медлительнее прежней, - при желании ее можно было даже обогнать. Тем более уводила она в сторону подземного завода, где парочка уже побывала. Но прежде чем Вадим решился на обгон, случай распорядился за него.
- Так, - раздался в его сознании спокойный голос Брона. - Кажется, мы напоролись!
- Ага, - охотно подтвердил Гризли. - Будет заруба!..
То есть их методичному и скрытному проникновению пришел каюк - впрочем, ожидаемый: колдуны обнаружили чужаков. Протянувшись по Кольцу, Вадим глазами Оксаны увидел просторный тоннель, больше похожий на длинный зал, и выдвинувшихся вперед росичей, уже изготовивших мечи, и парочку колдунов, безмятежно шагающих навстречу. А присмотревшись, узнал и тех.
Ферапонт и Банджура, два главных идеолога Крепости, вышагивали под руку. Но сейчас они мало напоминали враждующих старцев, зануду-моралиста и богемщика-распутника, каких разыгрывали из себя наверху, - те же громадные фигуры, та же неимоверная мощь, сквозящая в каждом движении, те же доспехи и мечи. И та же чугунная уверенность в своем превосходстве.
- Вам повезло, - сказал Вадим. - Насколько понимаю, это Третий и Четвертый. А значит, и Пятый не заставит себя ждать.
Ухватив под мышки Киру, он уже несся под потолком к месту назревающей схватки, петляя по тоннелям. Потоком воздуха девушку прижало к его груди, и тотчас она выгнулась, оплетя гибкими ногами его талию - будто оседлала, хотя и снизу.
- Пятого берем на себя, - вступила Эва. - Нам тоже не мешает размяться!
Вот это - кстати, с облегчением подумал Вадим. Кажется, шансы выравниваются. Всемером мы как-нибудь сумеем заломать троих - если вправду чего-то стоим!
- Тогда дайте мне Банджуру, - вызвался он. - Конечно, нехорошо сводить счеты…
Тем более наверняка это не тот Банджура, который в молодости таскал идеи и сюжеты, где только мог (благо вкусом был все-таки наделен), а утвердившись, принялся оберегать свой авторитет всеми доступными способами. Того хитрюгу, скорее всего, давно подменили, и даже не потребовалось особо преображаться. То-то удивлялись, почему Банджура такой живучий! И никакая зараза-то его не берет… А интересно, что стало с оригиналом? Вполне могли слопать, чтобы замести следы!
Когда Вадим ворвался под своды зала, росичи уже рубились с ограми, бодро звеня мечами. Все четверо получали от боя видимое удовольствие, будто тут «важна не победа». Может, оттого колдуны и не спешили пускать в ход фокусы, хотя наверняка умели побольше Мюнца. Им интересней было превзойти богатырей в голой силе, словно на своих нудных постах они стосковались по хорошей рубке. И колдуны явно одолевали - но странно, что перевес не оказался подавляющим.
Приземлив Киру рядом с Оксаной, Вадим подлетел к самой схватке и соскочил на пол между сцепившимися парами, прикидывая, к кому из росичей прийти на помощь. А заодно прощупывая облаком колдунов, чтобы определить, который из них мощнее. То есть кто тут Третий, а кто - Четвертый? Но неожиданно обнаружил полное равенство. Меж ними даже не протянулась братская нить. Зато их объединяло иное, куда более прочное.
- Господи, - произнес Вадим изумленно, - он же один! Это обманки, разве не видите? Он обзавелся двумя телами и скачет туда-сюда, сражаясь на два фронта. Потому его Сила и делится надвое! А вы думали, это вы такие могучие?
Тотчас огры отпрянули и, явно насмехаясь, исполнили «бой с тенью», двигаясь с такой абсолютной синхронностью, что смахивали на пару голографий, пущенных с одного проектора. Богатыри глядели на жуткий танец с недоумением и гадливостью, разочарованно морщась. Они-то уже представляли себя в сиянии заслуженной славы, венчающей их боевую доблесть!.. «И тут выхожу я - во всем белом!» - подумал Вадим едва не с раскаянием. «Какую песню загубил!..»
Но вслух сказал:
- А чего ждали? Чтоб колдуны, да не морочили!.. Радуйтесь, что нарвались на одного - иначе б я не поспел. И все равно: «первый тайм мы уже отыграли»? А я - так даже два.
Но какой удар для Крепостных моралистов! Если уж их верховный святоша, беспорочный отец Ферапонт, в своей второй ипостаси оказался местным Распутиным, развратником и святотатцем, почти Антихристом, поминаемым худым словом едва не в каждой соборной проповеди… И как он устроил такое раздвоение, как перепрыгивал из тела в тело - особенно когда те разбредались на сотни метров? Неужто объединил их Окном?
Молча Вадим двинулся на танцоров, продолжавших фиглярствовать даже здесь, в отсутствие благодарных зрителей - а следом направились богатыри, угрюмо набычась. Они уже ощутили в себе прилив сил, поднимающий их на новую ступень, однако не прочь были закрепить достижение. Росичи согласились бы записать на свой счет по половинке колдуна - не так плохо, если вдуматься! Это не какой-то бледнорожий вампир, вылупившийся из местных завистников. Это - огр!
Однако двуликий Четвертый не принял боя. То ли изменившийся расклад его не устроил, то ли уже нарезвился здесь, заморочив головы доверчивым богатырям. И даже говорить с ними не пожелал. Разом повернувшись, оба тела припустили прочь, с места набрав такую скорость, что даже Вадим, на своих огне-крыльях, вряд ли сумел бы догнать.
Но убежали недалеко. Молоденькие ведьмы, к которым до сих пор не относились всерьез, внезапно объединили усилия, чтобы подстроить врагу каверзу. На его пути взметнулись жаркие костры, выстроясь во много рядов, - будто все сожженные ведьмы решили вернуть палачам убийственное пламя!..
Вряд ли Четвертый успел бы затормозить, да он и не пытался. Лишь перестроился на бегу, одним телом прикрыв другое, и принялся прошибать огненные ряды, снося пылающие столбы, взрывая баррикады горящих дров и разгораясь сам с каждым преодоленным рядом. Инерции первого тела как раз хватило, чтобы добраться до последнего костра и повалить тамошний столб, обрушась вместе с ним в развороченную поленницу. Не задержавшись, второй двойник перемахнул опавший огонь и скрылся за поворотом - если обожженный, то не смертельно.
Ферапонт-Банджура поступился одним из тел (неясно каким, но это и не важно), зато сохранил главное: сознание. А оно и с уцелевшей половинкой способно натворить «море бед».
- Что за невозможная публика! - проворчал Брон, убирая мечи. - Только начинаешь проникаться к ним уважением, как они выкидывают такой финт!..
- С чего их уважать, если им плевать на все, включал себя? - возразил Вадим, прислушиваясь к битве, бушевавшей под сводами подземного завода. Это же «рабы - не мы»!
Заводской комп был искорежен первыми же Волнами, пущенными Эвой, а диспетчеры и выпущенные на волю трудяги разбежались кто куда, прячась от разыгравшейся в помещении грозы - с молниями, градом, смерчами и еще бог знает чем, вовсе несусветным. Даже смоляной туман клубился под потолком очень натурально, маскируя мелькающие фигуры громовержцев, затеявших свои, опасные для смертных игры.
Только теперь, когда Вадим почти сравнялся с колдунами, демонесса смогла раскрыться в полную мощь. А Адам силой и упорством уже походил на титана.
И сколько Пятый не старался, его все плотнее брали в клещи, перекрывая энергоканал, лишая Силы. Но от крайних мер пока выдерживались. Так что Вадим был там, в общем, не нужен - он и отсюда помогал чем мог, а большего ведьма не приняла бы.
- Все-таки их мало, - заметила Кира, подходя к мужчинам вместе с Оксаной. - Слава богу, конечно!
Сиятельные голышки непринужденно обнимались за талии, будто уже оценили сладость друг друга и при случае не прочь были бы распробовать. Ну да, общий труд сближает!..
- Это ведь не раса, не нация, даже не род, - сказал Вадим. - Это - семья, изгнанная своими же. Загорский царек и сотня его отпрысков от многих жен, поделенная на колдовские десятки, да бордельчик из высокородных шлюх, нашлепанных царьком же, плодовитым, как пчелиная матка! А нам даже десятка досталась ущербная - всего-то из семи человек, включая безрукого. Как-то они вызнали секрет, уже сгубивший в Огранде могущественный род Спрутов, и теперь с его помощью пытаются утвердиться на Земле, где в эти чудеса мало кто верит. Цель банальная: мировое господство, - однако требует большой подготовительной работы и предельной конспирации. Не знаю, как в других местах, но здесь царевичи напортачили. А может, им чуть-чуть не хватило времени. Или Эва перешла дорогу - у нее с ними давние счеты!..
- А ты и впрямь «шагаешь впереди», - князь кивнул на крылья Вадима, сложенные в подобие бурки. - Как Гайдар из пионерской песни.
- Первые атрибуты дракона, - ухмыльнулся тот. - Хотя могу сойти и за архангела - уж кто во что верит! Неплохо бы и вам научиться, а?
- Да, - согласился Брон, - такой пример увлекает. Вот переварю новую порцию - попытаюсь. - И тут же спросил: - А что у нас с Пятым?
- Как раз сейчас Адам укладывает его в подходящий ящик, чтобы полежал до лучших времен.

- В гробик, значит? Это радует! Итого половину от нашей семерки мы приговорили. Дело за малым: разделаться с остальными.
- Дальше в лес, больше дров, - возразил Вадим. - Тамошние ребята не чета тутошним!
- Так ведь и мы прибавили!
- И теперь о нас знают.
- Значит, надо удивить их еще больше!
- Ну, дай нам бог.

3. Нисхождение в Огранду

Затем они поделились на прежние группки - хотя далеко старались не разбегаться, чтобы при случае успеть на помощь. Чем глубже, тем Лабиринт казался громаднее, уходя в землю на сотни метров. Скорее всего формой он походил на перевернутый конус с основанием - Центром. И если высота конуса составляла, хотя бы половину его диаметра… Это впечатляло!
Заводы, людятники, телохранилища, гнезда колдунов остались позади. Теперь все пространство заполняли кольцевые коридоры, сплетаясь в немыслимые конфигурации. А колдовская ажурная вязь изъела стены настолько, что походила на слой паутины. К тому ж эта опасная, едва не одушевленная сеть приходила в движение от каждого дуновения. И тогда там чудились живые картины, складывавшиеся в удивительные сюжеты. Иногда, наверное, от упавшего под необычным углом света, узоры и вовсе расплывались в объемные пейзажи, погружая коридор в красочный мираж, мороча путника ложными тропами. Все это действительно очень напоминало Зазеркалье и не сулило хорошего ни губернии, ни прочему миру.
- Эй! - вдруг сказал Вадим озадаченно. - Что за хренотень?
- В чем дело? - сразу откликнулась Кира.
- Если верить моей внутренней карте, мы продолжаем спуск…
- А по ощущениям - поднимаемся.
- Именно! Помнишь нашу прогулку в Огранду? Сначала мы возносились…
- А как же невесомость? Я не чувствовала?
- Этот Лабиринт кого хочешь замотает, - сказал он. - Не заметили, как угодили в царство мертвых!
- А может, тут огры уже докопались до Огранды? Если вспомнить и наше возвращение…
- Вполне возможно, - согласился Вадим. - Если мы летали меж планет на вертушке, почему не переходить из мира в мир по лестнице?
На всякий случай он протянулся к Оксане, но юная ведьма тоже не купилась на очередную обманку и направление держала безукоризненно. А росичи с полным доверием следовали за ней, даже не выспрашивая насчет новых странностей. Каждому свои заботы, а делиться ими - только умножать! Впрочем, Оксана исправно передавала богатырям все важное, что слышала через Вадима или узнавала про Эву с Адамом. Триадное Кольцо работало без сбоев даже в такой непривычной связке.
А потом к привычному давлению стен добавилось иное, прежде неведомое. Даже Кира его ощутила, принявшись обеспокоенно озираться, словно бы в поисках чужого взгляда.
- Вроде подбирается кто, - пробормотала она. - Ты ж говорил, что из черепа колдуна прорастают лишь змеи?
- Ну да, как у Горгоны! - фыркнул Вадим. - Вдобавок и взгляд обращает в камень.
- Хорошо, пусть щупальца… Но ведь здесь-то другое, объемное!
- Это не мысле-облако, - возразил он. - Просто гигантское сознание, раскинувшееся на треть Лабиринта. Будто мы забрались в череп великана.
- Великанов нам не хватало!..
- Ты опять понимаешь буквально. Это только образ.
- Ты и раньше говорил, что твои построения - лишь упрощающая модель! Тогда откуда повылазила эта конкретика: оборотни, вампиры, колдуны?
- А я виноват, что у них туго с фантазией? Обязательно надо воссоздать один к одному! Что у умного на языке, эти тупари пытаются претворить в жизнь. Кстати, не они первые.
- Ну и не каркай насчет великана!..
- Это комп, - сказал Вадим, внезапно сообразив. - Даже целая кодла компов, объединенных в систему. Самые модерновые, какие смогли добыть, к тому ж одушевленные Лабиринтом. В Огранде сие зовут Координатором. А к нему присоседился еще кто-то, наделив инициативой.
- Мало не покажется, да? - с оптимизмом спросили Кира. - У него небось везде датчики, камеры, микрофоны…
- Действительно, мы теперь как на ладони, - спохватился он. - Придется… Вот чего не люблю, так это дурить людям головы!
- Так ведь то ж не люди?
- Ну, разве что…
Поднатужась, Вадим создал рядом - «из миража, из пустоты» - две точные копии, свою да Киры, и тут же накрыл себя и девушку сферой невидимости. Произошло это столь быстро, что вряд ли кто заметил подмену. Полюбовавшись пару секунд на новое творение, до жути похожее, Вадим отправил двойников по ложному маршруту, а сам устремился дальше, увлекая Киру.
- Сильно! - оценила она, оглядываясь на свой объемный портрет. - Ну ты умелец!
- Думаешь, сам придумал? Позаимствовал у одного «далекого друга», благо он на нашей стороне.
Вскоре и Эва последовала благому примеру, исполнив такую же рокировку. Затем Вадим протянулся по Кольцу к Оксане и помог самой юной из здешних ведьм выкинуть тот же финт. Теперь по Лабиринту блуждали три отряда вполне вещественных фантомов, все основательней запутываясь в паутине. А семь невидимых чужаков продолжили свое восхождение в Огранду, мало отличавшееся от спуска в тартарары. Может, такие входы в иной мир и породили легенды о Преисподней?
Постепенно незауряды сближались, будто необъятный Лабиринт начал наконец ужиматься. И правда, протянувшись по сторонам облаком, Вадим ощутил границы чудовищного сооружения - чудовищного по размерам и по сути. Наружные стены действительно сходились к подземной вершине (или правильней ее считать основанием?), так что пресловутую Пирамиду впору было переименовывать в Конус.
Затем два коридора, по которым поднимались земляне, слились в широкий тоннель. И тотчас разведчики перестроились в клин, накрывшись общей защитой, - причем на острие оказался Вадим, а фланги стерегли богатыри.
Кажется, эти двое переварили нечаянный подарок колдуна, поднявшись еще на ступеньку, и теперь были готовы к новому прорыву. Оба сбросили по дороге шлемы, будто те им мешали, а Гризли еще и разулся. С вечера росичи настолько прибавили в объемах, что уже не втиснулись бы в свои доспехи. Даже серки рядом с ними показались бы недомерками.
- Я вот думаю, - зарокотал Гризли, истомившись от молчания, - что значит это словечко: «богатырь»? Ну, «бога» - ясно, а как понимать «тырь»? То ли стырили у него чего, то ли тыркаются почем зря. То ли и вовсе руку на старого подняли!
- Филолог! - хмыкнул с другого края Брон. - И тебя на толкования потянуло?
- А сам-то знаешь?
- Зачем? Я и без того представляю свое место на Лестнице и вижу цель.
- Какую это?
- Для начала набрать силу героя или, как его звали в древности, полубога. Яркий пример: Геракл, - даже первые три буквы совпадают!

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Совпадают-то скорее с именем Геры, его врагини, - с улыбкой заметил Вадим.
- Не важно, - отмахнулся князь. - Затем надо одолеть пролет дракона или, по новой версии, ангела. А после начнутся ступени богочеловека - вот там, Гризли, и выяснишь отношения с боженькой, если доберешься.
- Может, растолкуете и термин «ведьма»? - промурлыкала Кира.
- Самое время для семантических упражнений! - отозвался Вадим. - Обратись к спецам.
- А сам-то что думаешь?
Он пожал плечами, нехотя ответил:
- Возможно, вы произошли от ведуний. А те, соответственно, - от «ведать», «знать».
- Литературоведун! - фыркнула девушка. - Пожалуй, ты заведешь!..
- А мы уж и пришли, - сказал Вадим, останавливаясь перед туманной завесой, преграждавшей вход в огромный приплюснутый зал. Протянулся тот до самых краев исполинского конуса - будто отделял Лабиринт, наконец закончившийся, от главных помещений Центра. А из соседнего тоннеля как раз выходила огрская парочка, до последней минуты державшаяся в стороне.
Переглянувшись, Эва и Вадим первыми вступили в белесую муть. Конечно, зал оказался нашпигован ловушками, в большинстве смертельными, - как-никак последний рубеж обороны! Однако вряд ли он мог впечатлить тех, кто прошел через Лабиринт. Наверное, тут объединили огрские западни с самыми коварными из земных придумок. Но первые были известны Эве, а вторые не учитывали возможностей незаурядов.
Довольно скоро и без особых сложностей семерка пробралась к центру зала, где в потолке угадывался просторный люк, наглухо закрытый массивной крышкой. Не задерживаясь, Эва с Адамом воспарили к люку, распахнув в нем Окно. Тотчас и Кира, за неимением метлы, привычно оседлала Вадима и даже наподдала пятками, понукая к полету. Но он дождался, пока в воздух поднимутся Брон и Гризли, выпихнув из богатырских спин пылающие плоскости. Восторженно приоткрыв рот, Оксана смотрела на них снизу, переминаясь, будто застоявшаяся лошадка. Ждать ей пришлось недолго: спикировав на псевдоангельских огне-крыльях, росичи подхватили ведьму под руки и вознесли в сияющую высь - только подошвы сверкнули. Следом взвился и Вадим с Кирой.
Оказались они в центре полусферы, почти повторяющей очертаниями их Защиту. Изнутри купол устилали мерцающие овалы, а понизу тянулся навороченный пульт, за которым колдовали, разместись в высоких креслах, четверо: трое громадных мужчин, с головы до ног упакованных в латы, и пышная голышка в одной короне.
Осторожно касаясь их сознаний самым краешком облака, Вадим узнал и Бондаря, Главу всех репрессоров, и Козона, главного крепостного распределителя, и Ферапонта-Банджуру. Последнего можно было определить и по свежим ожогам, оставленным ведьмовским огнем. Даже царевна Лин успела вернуться из Зазеркалья, хотя растеряла там всех Паучих. В отличие от братьев, она поместила на клавиатуру еще и ступни и орудовала там в двадцать пальцев, рассевшись в странной позе.
На оживающих поочередно «экранах» двигались от края к краю семь человек, передаваемых от Окна к Окну, точно в эстафете. Они уже растеряли друг друга в хитросплетениях Лабиринта, а теперь затягивались в кольца судьбы, чтобы поодиночке сгинуть в тамошних тупиках.
По всему видно, колдуны занимались делом. Важным делом. И отвлекать их сейчас ни к чему. Это было понятно любому. Кроме Эвы.
Внезапно сняв Защиту, она ухватила Вадима под руку и потянула к Бондарю - видимо, старшему здесь. А колдуны уже разворачивались, почуяв неладное. Лица их не выразили ни удивления, ни испуга. Братья тотчас поднялись, хватаясь за рукояти мечей; сестра осталась сидеть, бесстыдно раскорячась.
- Какая встреча! - осклабился Бондарь, шагнув навстречу. - И как ты возмужал, окреп!.. Напрасно я тебя выпустил, а?
Он сделался еще крупней, подогнав габариты под здешний стандарт, - однако меняться ему пришлось меньше других.
- Обычная ваша промашка: недооцениваете противника, - откликнулся Вадим. - Со слабыми это случается сплошь и рядом. К тому ж ты очень желал увидеть Эву - еще бы, такой лакомый кусочек!.. Вот и свиделся.
Он остановился в паре метров от Бондаря, придержав Эву: хватит инициативы - теперь моя очередь!.. А за ними привычным клином выстроились незауряды, нацеленные на атаку.
- Хорошо, когда ведут за руку! - позавидовал колдун. - Удобно, легко - разве нет? Нынче ты знаешь и умеешь куда больше.
- Мы-то с Эвой идем под руку, - парировал Вадим. - А вот вас тянут на поводке!
- Ну хорошо, добрались вы сюда… Дальше-то что?
- Разве не ясно?
- Думаете, у нас кончились сюрпризы? Пока что вы имели дело с младшими братьями!
- Зато от вас осталась половина. Или призовете вампиров?
- Ну нет, им сюда ход закрыт! - твердо сказал колдун. - Каждому - свой уровень.
А его братья разом кивнули, подтверждая. Странно: они готовы были драться, но, кажется, не слишком хотели.
- Надо признать, вы лихо нас провели! - продолжил Бондарь, кивая на Окна, за которыми по-прежнему блуждали фантомы. - Сыграли в простодушных, доверчивых титанов, но оказались не лыком шиты: «раз - и в дамках». И как гладко прошли Лабиринт - будто вам кто ворожит!..
- Миро-творцы, - подтвердил Вадим. - У вас Рок, у нас - Создатели.
- Соч-чинители! - поправил репрессор с профессиональной неприязнью. - Писаки, борзописцы… Романтики, должно? Бодренькие, оптимистичные… И так жалеют своих героев, что не согласны жертвовать ни одним! Но, ведь персонажи полезно умерщвлять - ради общей победы. И боги во всех религиях очень любили приношения. До чего доходило: иной раз сами же себя приносили в жертву, - ну полный бред!.. А знаете, что «герой» означает по-гречески «владыка»? - внезапно спросил он. - Это чтоб вы не очень заносились, воображая себя спасителями!
Как и положено, пока старший трепался, младшенькие помалкивали. Однако времени не теряли, пристально и упорно пялились в глаза росичей, испытывая на прочность. А те с вызовом отражали лучи, смущая царевичей их же напором. Энергетика незаурядов оказалась не хуже, чем у суперов, - по меньшей мере.
- Что вы тут цирк устраиваете? - рассердился Вадим. - Тоже мне, битва взглядов!.. Может, наконец займемся делом?
Он тоже не жаждал драки, однако счел уместным выказать решимость, чтобы колдуны не усомнились на этот счет. Для них-то любые колебания - признак слабости!
- Насколько понимаю, силы равны, - заметил Бондарь, озирая изготовившихся бойцов. - Пожалуй, у вас даже преимущество. Зато у нас в резерве еще один, самый могучий, - а вам помочь некому.
- Зато мы на подъеме, а вы себя уже исчерпали.
- Вот я и говорю: ясности никакой! - подхватил репрессор. - Конечно, по логике сюжета и законам жанра мы должны сейчас устроить потасовку, в сравнении с которой померкли бы прежние бои. «Чтоб чертям стало тошно»!.. Но вам не кажется это глупым? В конце концов, тут собрались не юнцы, которым лишь бы подраться. Мы-то уже потеряли троих… даже с половиной, - добавил он, покосившись на Четвертого. - А вам пока везло - ни одной серьезной потери!.. Но не думаете же вы, что угодили в такую сказку, где потери только со стороны «плохих»? А если в следующую минуту лишитесь кого-нибудь из своих - готовы вы к этому?
- Что, на переговоры потянуло? - презрительно спросил Брон. - Это наводит на подозрения!
- Разумеется, проще всего учинить бойню и разнести тут все!.. Но даже если вы одолеете, чего достигнете? До нашего Первого вам не дотянуться: его ограждают заклятия, которые сможет разрушить лишь равный нашему богу. А вы пока в статусе демонов - в лучшем случае. Ну да, наши частные Пирамиды отпадут, но одна-то останется все равно? А этого хватит, чтобы довести дело до завершения. И Координатору навредить вы не сможете, ибо не сыщете в Лабиринте его составляющие. А если и найдете что - у него десятикратный запас прочности!..
- Мы будем искать его сердце, - возразил Вадим. - Наверно, это менее сложно?
- Но есть и другой вариант, - быстро сказал Бондарь.
- Например?
- Мы убираемся из губернии - прямо сейчас! И оставляем вас самих разбираться со своими проблемами. Вы ведь добивались именно этого?
- Мы добивались, чтоб вы убрались с Земли, - внес поправку Вадим.
- Послушайте, мы и так жертвуем многим! Мы угробили на ваш народец двенадцать лет, готовя себе подданных…
- Стадо!
- Я и говорю: подданных, - ухмыльнулся Бондарь. - А теперь бросаем в угоду вам!
- Зато прихватываете всю команду, навербованную тут.
- Во-первых, не всю, - возразил колдун. - Зачем нам «птенцы» Мюнца или Бажена? И потом, по вашим критериям, к нам ведь перешли самые отбросы - ну, так вам же лучше!..
- Если б вы убрались с Земли, - упрямо повторил Вадим.
- Думаете, нам есть куда? Лучше не припирать нас к стенке - для вас лучше.
- Тогда вам придется отказаться от «птенцов»…
- И начинать все сначала? Абсурд!
- …и от рабов, и от тел, которые вы тут наскладировали.
- От здешних? - уточнил Бондарь.
- От всех!
- Но большинство из них огры. Вам-то что до них?
- Долго объяснять. И без толку. Ты ведь понимаешь только сплоченность стаи.
- Нет, это совершенно невозможно!
- Тогда мы раздолбаем вашу пультовую вдрызг, - пообещал Вадим. - А с вами уж как получится. Устраивает?
Кажется, именно пультовая заботила колдунов более остального. Если не этих, то их главного, который действительно решал. Учитывая, что каждый из здешних бойцов обладал силой слона и вооружением эсминца, тут можно таких дров наломать!..
- Все равно я не уполномочен на это, - неожиданно сознался Бондарь. - Придется вам говорить с нашим Главой.
- Да хоть с дьяволом! - рявкнул Брон. - Подать сюда хозяина - что толку болтать с челядью!..
- Даешь! - оскорбительно засмеялся Гризли, которому хотелось опробовать свою новую силу. А может, и разжиться трофеем - вот этой задастой и титястой царевной, почему-то не приглянувшейся его партнерам. И личный рекорд пора бить - чего тянуть?
- Ну, как желаете, - уступил Бондарь, сообразив, что они не блефуют. - Хоть и не хотелось до этого доводить…
Повернувшись, он направил луч на одно из Окон, и оно засветилось, пробуждаясь. А оттуда на всю компанию снисходительно глянул… Второй, заместитель Погорелова. Уж он совершенно не изменился с последней встречи, будто не считал существенным свой облик. И так было ясно, что этот коротыш стоит всей троицы гигантов огров. Пожалуй, он не только Первый из братьев, но и на целый круг выше: верховный колдун, принц Тьмы! Именно он ими управлял, а заодно - правил Крепостью.
- Это еще кто? - изумился Брон.
- Сава Мартьянович Горгоф, к вашим услугам, - наклонив голову, представился Первый-Второй. - Можно короче: Саваоф.
- Не слишком ли размахнулся? - вкрадчиво спросила Эва.
- Управляю стихиями, властвую над людьми - разве мало?
- Над заурядами, - поправил Вадим. - Попробуй мне приказать!
- Вы - мутанты, генетические уроды. Ведьмы, маги, богатыри!.. Зачем на вас тратить силы? Вас мы отправим в брак. А большинство ваших сородичей-земляков… или землян?.. это одобрят.
- У нас ведь не всегда решают большевики. Есть такая штука, как демократия, а это - сложный механизм.
- Мы его упростим, - пообещал огр. - Зачем морочить людям головы? Им понятней Пирамиды. Недаром фараоны так любили те возводить!..
- Еще мамонтов вспомни! - хмыкнул Вадим. - С тех пор в мире многое изменилось - кстати, благодаря Хаосу.
- Хаос уже выполнил свою функцию: привел эволюцию к появлению человечества, более-менее его цивилизовал. Теперь на смену грядет новая, высшая раса!
- Вампиров? - спросил Вадим. - Так ведь вы, ребята, лишь паразиты, наездники. Чего вы стоите сами по себе?
- Мы - Хищники, - возразил колдун. - Хозяева, господа! А вы - наш скот, наша пища.
- Ваш ум, - добавил Вадим. - Ваш талант. Ваша жизнь, наконец!.. Без нас вы - ничто. А вот вы нам лишь мешаете!
- И все-таки властвовать будем мы.
- Если пупок не развяжется. Вопрос ведь в том, кто кого сомнет, верно? А все эти рассуждения: о высшей расе, предначертании - спишем на вашу неполноценность. Вы же полные импотенты, тухлятина!.. На вашем месте любой бы закомплексовал.
Но Первый оказался покрепче младших братцев - от него оскорбления отскакивали, как от стены. И говорил он теперь с одним Вадимом, будто счел его главным в отряде.
- Ты что же, против коммунизма? - с ухмылкой спросил колдун. - Разве не ты мечтал о Волшебной стране, где «человек человеку - брат»? Где благо ближних важнее собственного? Где дружат до смерти, а любят до самопожертвования?.. А теперь переметнулся в другой лагерь!
Кто рассказал ему об этом: Алиса, Марк? - удивился Вадим. Или он читает мысли? А хоть бы и так - пусть подавится!..
- Отчего ж, задумка хорошая, - ответил он. - Дело за малым: набрать таких людей в достатке. Вот я еще не гожусь, хотя не худший.
- А мы беремся привести туда за считанные десятилетия.
- Думаете, вы первые? - фыркнул Вадим. - Да в одном этом веке было столько «великих скачков»! Ты что, истории не знаешь или меня держишь за идиота?
- А ты, значит, не он? - усмехнулся колдун краем рта. - Ну и что можете предложить людям вы, умники? Свободное плавание?
- Для людей есть два пути: сделаться творцами или даже магами, обремененными вселенской совестью, либо превратиться в нежить наподобие вас. Соответственно, и для коммунизма возможны две модели - в зависимости от материала. Догадайся с трех раз, какую я выберу?

- Да, - задумчиво произнес Глава, - пожалуй, нам не договориться.
- Ты только сейчас это понял?
- И отпускать нас вы не желаете, так? Поймали Горыныча за хвост и возомнили себя победителями!.. А сколько у него голов, не считали?
- Было семь, не считая женской. Три уже отпали, еще три увязли - вместе с восьмой.
- У настоящего Змея только одна голова, - возразил колдун. - Остальные - фикция!
Вадим покосился на Бондаря. Тот чуть заметно скалился - вполне понимающе, хотя не без горечи.
- Я мог бы уничтожить вас прямо сейчас, - сообщил Саваоф. - Но это риск, пусть и ничтожный. А рисковать собой я не вправе, ибо на мне держится Миссия.
- А может, черт с ней? - проникновенно спросил Вадим. - Рискни, а?
Но колдун опять пренебрег его выходкой и продолжал столь же высокопарно:
- Знаешь, в чем истинное величие? В умении жертвовать дорогим ради великой цели! По-твоему, что у меня самое ценное?
- Твоя поганая жизнь, наверное. Хотя…
- Не угадал - моя родня! И тот зальчик, который вы захватили. Без него трудно управлять Лабиринтом, а он, как ты понимаешь, служит не только для защиты от незваных гостей. Но все поправимо, кроме смерти. А потому я дарю вам все: моих разноутробных преданных братьев, мою горячо и многократно любимую сестру, моего Управителя, - владейте ими, пока не надоест! Но только на месте: эти товары не для выноса. Вы долго пробирались к самому дну - там и останетесь. Я налагаю на эти стены Черное Заклятие. А позже вами займется Отец - если у вас не хватит ума умереть раньше!..
Тотчас колдун сгинул с глаз, а Окна померкли все разом, взамен себя оставив шершавые тусклые стены, вполне подобающие тюрьме. И помертвели здешние хозяева, будто обратились в камень.
Может, Сава верно рассчитал, подумал Вадим, глядя на беззащитных огров. Кому теперь захочется их рубить? Впрочем, нет - он и вправду покинул братьев, как ящерица отбрасывает увязший хвост.
- Что это с ними? - удивленно спросил Гризли. - Вроде не прикидываются!
- Трупное окоченение, - ответил Вадим. - Скорее всего пройдет через денек-другой. В любом случае, они не протухнут.
Он обвел глазами команду: ну, есть идеи?
- А он не врал? - спросил Брон. - Колдун ведь!..
- Судя по этому, - Вадим кивнул на стены и погасший пульт, - нет. Не знаю как, но Сава закрыл нам доступ в Зазеркалье. А судя по ним, - теперь он указал на колдунов, - сюда не может достать даже Тьма.
- Может, попробуем люк?
- Попробуем, конечно. Хотя, думаю, он строился колдунами в расчете на собственную силу.
- Все же придется включить Оксану в Кольцо, - с усмешкой сказала Эва, озирая потупившуюся, будто от скромности, девушку. - Настоящее, ведьмовское!.. Теперь нам не обойтись без Большого Чуда. Помнишь, как тогда, со Спрутом Дэвом?
- Ага, щас! - откликнулся Вадим. - Ты забыла: мы не в Огранде. И я - не твой любимый Эри.
- Это ты забыл: мы именно там! Хуже того - в Темных Глубинах, где обитают такие чудища!..
- Тем более: они нам не указ.
- Господи, опять надо уламывать!.. Кто из вас девственница?
- Тебе виднее.
- Неделю укладывала под тебя Киру, пока соизволил! Что, опять начинать?
- Даже не пытайся, - сказал Вадим. - Располагай тем, что есть.
Пока они препирались, росичи пытались вскрыть массивный люк, но даже для таких титанов это оказалось слишком. К тому ж и упереться было некуда. А без точки опоры сам Архимед отказывался работать!.. Гризли уже поглядывал на оцепенелые, закованные в пластик фигуры колдунов, прикидывая, нельзя ли употребить их вместо тарана.
Но тут по всему Центру прокатилась дрожь, будто его сотрясали из-под земли каменнорукие великаны, персонажи огрских мифов. Дрожь нарастала с каждым мигом, стены заметно покачивались, словно на корабле.
- Сейчас мы утонем? - спросила Кира. - Это похоже на зыбучие пески. И провалимся в Огранду!..
- Сейчас мы взлетим, - возразил Вадим. - Это похоже на старт звездолета. - И усмехнулся: у каждого свои ассоциации.
Торопливо он раскидал мысле-облако пошире, черпая Силу в сознаниях ведьм. Черное Проклятие сему не препятствовало.
Все-таки угадал он: всей громадой Центр выбирался из земли, в которой увяз на сотни метров. Вокруг дыбилась почва и осыпались ближние дома, вместе с фундаментом съезжая в ширящуюся полость. Там уже гибли первые люди - может, десятки их, - но воспринималось это как неизбежность. Из города вынимали сердце - правда, искусственное, чужеродное, но ведь иного не оставалось? Хорошо, что под исполинским конусом не бушевали смерчи. Да и к чему реактивная тяга тем, кто умеет поворачивать пространство? Достаточно изолировать корабль от притяжения.
- К стенам! - скомандовала Эва, увлекая за собой младших ведьм. За ними поспешили мужчины, без церемоний запрыгивая на клавиатуру. В следующую секунду гравитация поменяла полярность, и по наклонным стенам все семеро заскользили к центру бывшего купола.
Вот колдунам часть пути пришлось пролететь. Хотя сильно они не расшиблись. А пышнотелую царевну Гризли поймал на руки, съехав вниз уже с ней. И аккуратно уложил красотку в сторонке, будто бы про запас, - пока Брон брезгливо отпихивал тела огров, высвобождая место для землян.
- Вот что они строили! - сказал Вадим. - Летучий корабль. Змея Горыныча с дальнобойными плазмометами, психоизлучателями и семью колдовскими Главами, повелевающими грозами… Правда, шесть мы уже срубили.
- Ему и одной хватит, чтобы сровнять с землей любой город, - успокоила Эва. И скомандовала: - Ну-ка, подружки!..
С трех сторон ведьмы прильнули к Вадиму, вжимаясь нагими телами, сливаясь сознаниями. Протянув мысле-облако еще дальше, Вадим достал магов и ведьм, ждавших снаружи, и через многие пары глаз с разных точек увидел этот потрясающий взлет - целого городского района, простершегося на километры! Оставшаяся после него воронка походила на озерную впадину, и в самом деле, снизу уже подступала вода, заполняя освободившееся пространство.
- Каково? - послышался голос Юстиана. - А мы гадали, что они готовят!
- Первая ласточка, надо думать, - отозвался Гога. - И сколько таких «ласточек» на планете?
Десять, мысленно ответил Вадим. Подробности письмом.
- Опять фокусы? - спросил Гога, озираясь. - Ох, Вад, Вад!.. Ужель обычные пути тебе заказаны?
«Мы тут застряли слегка. Придется и вам поработать. Центр нельзя упустить».
- Отсидеться, значит, не выйдет? И почему я не герой!..
«Думаешь, мне хочется?»
Впрочем, это тоже была цитата.
А наверху клубились смоляные тучи, искрясь разрядами, - словно это подоспели на помощь своим слугам Духи Подземелья. Ускоряясь с каждой секундой, Центр взмывал к ним, торопясь скрыться от лишних глаз. С обнажившегося конуса по сторонам хлестали пушки: плазменные, лазерные, пороховые. Располагались они в несколько рядов, и подобные же огневые кольца, наверное, защищали Крышу.
- Дерут, где только можно! - заметил Вадим. - Похоже, это они подсмотрели в кино. - Он поманил к себе Брона: - Вещай - я теперь вместо микрофона! Через меня твои слова услышат все незауряды в округе.
Подхлестнутые князем, витязи стали вспархивать ввысь на «воронах» и «шмелях», удручающе мизерных на фоне чудовищного судна. Почти в каждой машине рядом с отчаянным пилотом зацепенел испуганный маг, и только чудо могло спасти эту горстку от могучих орудий Центра. Чтобы не подставляться под них, аппараты спешили набрать высоту, обгоняя неповоротливую громаду.
А с ее Крыши уже срывались «ястребы», под завязку укомплектованные нежитью. Было их шесть дюжин, и каждым управлял оборотень, коему подсобляли двенадцать Слуг - совсем недавно они звались Волкодавами. А всю чудовищную стаю возглавляли шесть вампиров, напрямую связанных с принцем Тьмы. Мало кто из живых мог сравниться быстротой и меткостью с оборотнями. А тягаться с ними в слаженности и вовсе не было смысла - наверно, не только Вадим ощущал черные щупальца, протянувшиеся от Центра к вампирам.
«Иллюзии! - подсказал Вадим магам. - Создавайте свои копии!»
Не успел он договорить, как вокруг «шмеля», где объединились Эмиль и Гордей, возникло сразу несколько фантомов, неотличимых от оригинала, и по простеньким программам устремились в разные стороны. Самое занятное, что их лазеры обжигали как настоящие, то есть это были не безобидные миражи.
Поднатужась, еще несколько магов разродились двойниками своих летунов, этим намного повысив численность крутарского флота. Другие, наоборот, будто растворились в воздухе вместе с машинами, накрыв их маскирующей оболочкой. Теперь они почти не отражали сигналов извне и не пропускали изнутри, а потому исчезли с локаторов Центра.
Потом с обеих сторон засверкали лазерные лучи, посыпались жаркие выплески плазмы, затрещали, завыли многоствольные пулеметы, изливая потоки стали, - воздушное сражение началось. Первыми в четкий вражеский строй ворвались, конечно, «шмели», мечась из стороны в стороны на пределе реакции пилотов, и закувыркались вокруг «ястребов» в немыслимых виражах, стреляя в упор.
И скоро на город стали валиться одна за другой оплавленные, покореженные машины, тормозя неистребимыми винтами, - так что по-настоящему гробились единицы. Несмотря на преимущество в оружии, чаще сыпались «ястребы» - может, оттого, что маги уже наловчились формировать Защиту, уводя в стороны большую часть попаданий и намного смягчая остальные. К тому же «вороны» оказались куда маневренней противников, не говоря о «шмелях». Наверняка в корабельных мастерских уже осваивали производство универсальных летунов - но и на это вампирам не хватило времени. А все экспериментальные образцы достались росичам.
За уцелевшей после падения нежитью тотчас начинали охоту крутари, гоняя на бронированных колесниках, - хотя это было едва ли не опасней, чем воевать с нею в небе. Зато здесь участвовали все: ордынцы, иудеи, даже сутеры, - благо азарт воздушного боя заразил многих.
А в стороне, над монастырем Вольных Творцов, укрытом в одичалом парке, клубилась еще одна грозовая туча, наливаясь гневом, - хотя видели ее, наверно, немногие. Все-таки монахи решились разбудить Великого Духа - так, на всякий случай. Вдруг пригодится?
Кто-то из магов (кажется, Гога), будто подражая Вадиму, распахнул перед собой громадное Окно, и оно поглотило целое звено «ястребов», отправив неведомо куда. Видимо, удалец ухнул на это весь запас Хаоса, потому что продолжения не последовало - хотя способ отменный.
Наконец сбили один из головных «ястребов» и не позволили улизнуть вампиру, прыгнувшему из горящей кабины, - расстреляли прямо в воздухе. Это внесло сумятицу в действия десятка вражьих вертушек, но и добавило проблему, ибо освобожденное колдовское щупальце принялось хлестать по крутарским летунам, выискивая, кого подмять. Некоторые маги его видели, подсказывая своим пилотам, как увернуться; но большинство просто цепенело, когда щупальце накрывало кабину, - правда, ненадолго.
Затем черное щупальце настигло еще один «ворон», и тот дернулся, будто налетел на стену. А после медленно развернулся, прицеливаясь в соседа.
- Николь, ну конечно! - пробормотал Вадим. - Все ж я накаркал!..
Квадратный коротыш оказался в паре с Тимом, очередной раз промахнувшимся в выборе покровителя. Беднягу спеца тоже шибануло щупальцем, но из двоих оно выбрало более податливого, и теперь Тим с ужасом глядел, как свихнувшийся пилот готовится подбить собрата-росича.
В последний миг Вадим качнул злополучную машину, исхитрившись сгуститься облаком вокруг борто-компа, и заряд прошел мимо.
- Ты!.. - «Злобный карла» развернулся к Тиму, вскидывая кулак. Зажмурясь, тот даже не сообразил отгородиться Защитой.
Но прежде чем шипастая кувалда обрушилась на лицо, Вадим вмешался снова, и борто-комп вышвырнул из кабины пилотское кресло, а с ним и Николя. Опять пришлось выбирать из двух жизней. Впрочем, если коротыш набрал уже достаточно Силы, то при такой высоте насмерть не расшибется.
А Тим и вовсе остолбенел, уставясь на опустелое место.
«Берись за управление, идиот! - прошипел Вадим мысленно. - Гробанешься!.. Ты слышишь?»
Вместо этого спец вдруг ухватился за плазмомет и принялся садить в подлетающий «ястреб» молнию за молнией, каждый раз промахиваясь, - пока Вадим не подправил прицел, чуть повернув «ворона». Совершенно ошалев, Тим выпучил глаза на задымивший вертолет, входящий в крутой штопор.
«Ладно, - сказал Вадим, - уж будь героем до конца!»
И полностью подчинил себе борто-комп, захватывая управление. Прекратив бессмысленно кружиться, «ворон» ринулся ввысь, нацеливаясь в самую гущу вражеских летунов. Оттуда в него устремились плазменные сгустки и лазерные лучи, но своим облаком Вадим контролировал всех стрелков и уворачивался с филигранной точностью.
Затем несколько раз выстрелил сам, подпалив две или три машины, пронизал сомкнутый строй, взмывая над Центром. И вдруг ухнул вниз, пикируя в прореху меж блоками, будто решил протаранить корабль. Вдогонку за ним пустилась тройка «ястребов», без пользы стреляя.
В последний миг «ворон» запустил вращение на всю мощь, едва не чиркнув опорами о бетон, и устремился по узкой улице, как по тесному ущелью. «Ястребы» тотчас разделились: двое сиганули в каменный провал, пристраиваясь сзади, один закупорил беглеца с неба, надеясь подловить на выходе. А баловаться тут с огнем они не осмеливались.
И началась гонка. Памятуя о перепуганном Тиме, Вадим не слишком ее форсировал - пока не ворвался под Крышу. Верхний преследователь, оставшийся по ту сторону пленки, перестал его заботить, а в прочности здешних стен Вадим не сомневался. В силу вступал прежний лозунг: «Кто не спрятался, я не виноват!» - и «ворон» сейчас же прибавил скорость. Размах винтов вписывался в ширину улиц как по заказу - зато «ястребы» едва тут умещались, почти задевая лопастями стены.
Впрочем, это не убавило пилотам пыла. Видимо, они вполне полагались на свой глазомер - как и Вадим. Но у того запас был больше, а к суетливым глазам Тима прилагалось собственное облако, ощущавшее зазоры до микрона. Массу «ворона» Вадим воспринимал как свою и мощность под нее выдавал столь точно, что почти не рисковал при поворотах, вписываясь с налету. А повороты не пропускал, на каждом отрываясь чуть дальше, - зачем облегчать врагам жизнь? «Вы служите, мы вас…» Ужо мы вас!
«Ястребы» старались изо всех сил, но кончилось это, как и ожидалось. Сперва один зацепил винтом за стену и резко убавил прыть, словно бы охромел. Затем второй на повороте врезался в блок и неожиданно прилип к нему, будто вплавился. Слава богу, что не взорвался, - меньше грехов на усталую душу Вадима.
И верхний тоже отстал. Либо потерял «ворона» под Крышей, либо посчитал погоню слишком накладной. Действительно: пять покореженных машин за пять минут - куда больше!.. Это мертвецов у них немерено.
На очередном перекрестке Вадим повернул «ворона» к Храму и еще прибавил скорости, благо проспект был прямой, как полет стрелы.
«Не дрейфь, малыш, - сказал он Тиму, - немного осталось. Зато прославишься в веках! Восторженные толпы, цветы, женщины - думай о них!.. Будешь как первые космонавты или забугорные артисты. У славы каждый погреться рад, сам знаешь».
А вертолет уже подлетал к правительскому кремлю. Выплеском плазмы «ворон» разворотил ворота тоннеля, пронизывавшего Дворец, и тут же ворвался в проход, еще затянутый дымом. Вынырнув меж кремлем и Храмом, взмыл к Крыше. Проплавя в ней дыру вторым выстрелом, всплыл над куполом, оказавшись в мертвой зоне, внутри нескольких зенитных колец. Именно отсюда, из Храма, тянулись незримые щупальца, управляя летучим воинством. А значит, Саваоф затаился неподалеку.
Для пробы Вадим пустил заряд в величественный Храмовый шпиль, заодно служивший Студийной вышкой. Для такой массы это оказалось комариным укусом, к тому же шпиль был рассчитывай, видимо, на прямое попадание ограндских молний. Тут пригодились бы хороший лазер или старая добрая артиллерия. Хотя… Вспомнив о ракетах, изготовленных спецами только вчера и уже подвешенных к днищу «ворона», Вадим сдал машиной назад, чтобы не подвернуться под ударную волну, и выпустил все три снаряда, целясь в основание вышки.
Черт знает, чем их начинили, но строенный взрыв содрогнул, кажется, весь Центр, а бедную вертушку закружил в смерче, за пару секунд отнеся от Храма на десятки метров. И слава богу, потому что шпиль стал заваливаться прямо на нее, точно подрубленная секвойя.
Выровняв машину, Вадим погнал ее вверх, поскольку со всех сторон сюда устремились всполошенные «ястребы». Это зрелище, наложившись на свежие потрясения, привело спеца в смятение. Если б рядом случилась дверца, он, наверно, выскочил бы из «ворона», не глядя на высоту. Уж лучше гибель, чем ее ожидание!
«Пристегнись, - прикрикнул на приятеля Вадим. - Сейчас покажем им высший пилотаж!»
И в этот миг Тим с испугу разродился чудом: создал неподалеку «маленькое, но гордое» солнце. Все у него не как у людей!..
«Ястребы» отпрянули от жаркого шара, словно волки от пылающей ветки. У двоих сплавились винты, и они по наклонной устремились к Крыше. Сделалось так светло, будто рассвет наступил раньше положенного срока.
Из нависших туч к шару протянулись сотни огневых шипящих ручьев, будто пытаясь его затушить. Но солнце оказалось сильнее и поглотило все потоки, не поперхнувшись. Довольно скоро они иссякли, и сейчас же на Центр хлынула водная лавина, едва не придавив его к земле. Такое Вадим видел лишь в Огранде.
Сквозь низвергавшуюся воду он погнал «ворона» в сторону и посадил невдалеке от пары бронированных росских джипов. Затем выключил мотор и убрался из машины, оставив Тима в полном изнеможении.

Предыдущая страница 27 Следующая страница


Миро - Творцы 28

Избавясь от влаги и зарядов, тучи рассеивались на глазах. И столь же быстро теряла Силу нежить, обращаясь в обычных репрессоров. Вот теперь витязи смогут показать себя асами - на фоне-то заурядов. Даже и улизнуть вряд ли кому позволят. «Слава, слава избавителю!..» Нет, Тим в самом деле молодец. Кто мог ожидать от него?
Не теряя времени, громадный корабль начал разгон к западу - наплывая на город, погружая его в густую тень. Центр уходил разом и от надвигающегося рассвета, и от солнца-самоделки, отнявшего у вампиров победу. Одновременно он продолжал подъем, уже с приличной скоростью, - все дальше отрываясь от своих эскадрилий, прочно увязших в карусели, затеянной крутарями. Очевидно, для горизонтального хода использовался тот же принцип; поверхностный разворот пространства. Убирая сопротивление с одного борта, судно разгоняли атмосферным давлением. Никакой траты энергии - если не считать той, которая тратилась на сам фокус.
Краем сознания Вадим уловил мелькнувшую у Саваофа мысль: а не спустить ли на взбунтовавшийся город «оранжевый туман», чтоб погасить в нем любые проблески жизни - опять же свидетелей поубавить!.. К счастью, скупердяйство победило: как раз «туман» и питал здешние механизмы, служа вампирам природным аккумулятором. И покидаемая скотинка еще может сгодиться - не для одного, так для другого. В крайнем случае пойдет под нож. Дайте лишь срок!..
Вернувшись в себя, Вадим обвел глазами лица друзей.
- Что теперь? - спросил он. - Судя по всему, ни догнать, ни остановить Центр уже не получится. А через пару-тройку часов, если не выберемся, «нас встретит радостно у входа» свежая десятка колдунов, если не сам папаша. И это мы вряд ли осилим.
- Координатор! - сказал Брон. - Сможешь подмять?
- Если б он не был разбросан по Лабиринту!.. Я не успею.
- Может, привлечь Леду? - нехотя предложила Кира.
- Время, время?.. Мы не сумеем перекачать в нее и толики нашей Силы.
- Требуется Большое Чудо, - сказала Эва. - Жаль, ты не Тим. Его хоть можно напугать.
- Вольные Творцы! - вдруг выпалил Вадим. - Должны же и они на что-то сгодиться? Ну давайте, давайте!..
Ведьмы опять приникли к нему телами. А силачи, словно по наитию, встали по углам правильного треугольника, каждый против своей напарницы, будто подпирая ее. Теперь Сила семерки сосредоточилась в середине - насколько это возможно для одиночек.
Корабль вампиров уже поднялся на километры, где его вряд ли смогут достать «вороны», не говоря о «шмелях». С той же легкостью, с какой Сава отрекся от братьев, он отказался от половины своей Пирамиды, бросив на растерзание крутарям. И все ж невидимая для заурядов туча, клубившаяся над темным монастырем, простиралась куда выше.
Она действительно намного превосходила Силой любого из недозрелых магов, и даже семерке Вадима было бы трудно тягаться с Великим Духом, составленным из сотен сознаний - хоть сколько-нибудь да одаренных. Но куда направить Силу, монахи не представляли. Чаще всего здешняя гроза долго наливалась мощью, а затем тихо сходила на нет, ничем особым не разродясь. Но если кто в губернии и способен на Чудо - это Великий Дух Вольных Творцов! Тем более маршрут Центра пролегал аккурат над монастырем. А если Творцам подсобит Вадим со товарищи…
Этот Дух ощущался Вадимом как здоровенный флегматичный тип, в обычном состоянии вполне благодушный. Был он куда более разумным, чем каждый монах в отдельности, и чужим Вадиму не показался: все-таки многих Творцов он знал лично. В обобщенном образе угадывались черты деловитого «аббата» Калуфа, возглавлявшего новую церковь, и энергичной Кэт, старшей его супруги, и «епископа» Беленького, оптимиста и добряка. А уж знаменитый Калужцев, «литературный кардинал», тут едва ли не доминировал! Как часто бывает, талант оказался масштабней его носителей, и все мелочное, суетное осталось в монастыре. К небесам воспарил чистый Дух, набравший достаточно силы для великодушия. И столковаться с ним труда не составило - с великими всегда проще. Конечно, до настоящего слияния не дошло, но сложить Силу они сумели.
Уже за городом корабль догнали несколько «шмелей», поднявшись к самому потолку, и принялись колоть громаду тонкими лучами, будто ее можно этим пронять. Как видно, воздушное сражение завершилось. То ли большинство «ястребов» посбивали, то ли репрессоры предпочли сдаться, а хозяйственные крутари пожалели ценную технику.
В одном из «шмелей» Вадим обнаружил Руслана с Михалычем, спаянных общим несчастьем, в другом - честолюбивого Бату с невозмутимым Малхом. А в третьем… Господи, и Лана с Гогой здесь!
Огрызаясь мощными лазерами, отплевываясь плазмометами. Центр плыл над лесом, разгоняясь к Бугру, - с такой уверенностью, будто границу уже открыли. Собственно, так и было: Саваоф воспользовался одним из своих заклятий, чтобы прекратить Отделение, больше не нужное вампирам. Он не учел одного: заклятие было сразу же скопировано Духом, протянувшимся за кораблем от самого монастыря, и запущено повторно - перед самой границей. Правда, в слегка измененном виде.
Вадим ощутил, как гигантский корабль накренился, соскальзывая по невидимой горке. Там, где высился Бугор, теперь зияла Пропасть, и нетрудно было догадаться, куда она вела. Огранда и Земля поменялись местами - теперь пришлая живность, а с ней и нежить скатывались в мир, откуда явились.
Вместе с чужаками туда нисходили сотни спецов и творцов, тысячи трудяг, запертых в Центре, - люди. А сверх того семь незаурядов, как раз и устроивших этот исход. И только они знали, что за кораблем дверь захлопнется и планеты опять разнесет на невообразимые расстояния, как это было до Отделения. И долгим же станет возвращение! - если состоится.
«Что сделаю я для людей!» - мелькнуло в голове Вадима. Господи, и прицепится же…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ОТВЕТНЫЙ ВИЗИТ     (Страница 1)
    • Глава 1 (Страница 1)
      • 1. Пейзаж после битвы (Страница 1)
      • 2. Гости из захолустья (Страница 2)
      • 3. Последняя охота Шершней (Страница 4)
    • Глава 2 (Страница 5)
      • 1. В лесу прифронтовом (Страница 5)
      • 2. Школа выживания (Страница 7)
      • 3. И чего врагам не спится? (Страница 9)
    • Глава 3 (Страница 11)
      • 1."О дивный новый мир" (Страница 11)
      • 2. Пирамида против триады (Страница 12)
      • 3. Истоки Подземной Реки (Страница 13)
  • Часть вторая
    ТАЙНЫ ГУБЕРНСКОГО ДВОРА     (Страница 15)
    • Глава 4 (Страница 15)
      • 1. Союз меча и помела (Страница 15)
      • 2. ВИА «Атлетико» (Страница 17)
      • 3. Хищники (Страница 18)
    • Глава 5 (Страница 19)
      • 1. «Сим-сим» для Окон (Страница 19)
      • 2. Студия - «опиум для народа» (Страница 21)
      • 3. Слишком много ведьм (Страница 22)
    • Глава 6 (Страница 24)
      • 1. Старые знакомые в новом ракурсе (Страница 24)
      • 2. Колдовские угодья (Страница 25)
      • 3. Нисхождение в Огранду (Страница 26)


Сергей Иванов

Миро - Творцы

Цикл: "Миро-Творцы" - 3

 Читать книгу

Аннотация

Жители Исчезнувшего Города, еще способные на борьбу, оказываются в безнадежной ситуации. Отступать некуда. Теперь каждый должен решить, на чьей он стороне и что страшит его сильнее: рабство или гибель. Личины сброшены, пришельцам и земным их пособникам, бывшим людям, больше ни к чему скрывать чудовищную суть – они вводят в бой последние резервы, самые могущественные. Атаки монстров следуют одна за другой, два враждебных мира сближаются до опасного предела. И вот уже земляне пробираются по пещерам чужой планеты, погружаясь в Огранду, загадочную и грозную, – чтобы победить либо сгинуть без следа…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".