Сергей Иванов - Мертвый разлив

1 Сергей Иванов

Часть I. КРЕПОСТЬ

Глава 1
ДУХОТА

1. Хочу домой

Будто гонимый ветром, Вадим стремительно шагал по самому краю тротуара, уставясь перед собой стылым тусклым взглядом. Его сторонились, заблаговременно уступая дорогу - значит, он научился казаться грозным, даже опасным. Очень удобная маска: на самом-то деле он в любой миг готов был вильнуть, затормозить, соскочить на проезжую часть - лишь бы избежать столкновения. Вадим только притворялся непроницаемым, чтобы хоть так обезопасить себя от среды. Поверх привычного скафандра, именуемого телом, он словно напялил на душу еще один, маскируясь под хищника, как это выделывают некоторые бедолаги в природе. Сегодняшний день выкачал его до дна - как и большинство предыдущих, впрочем. Требовалась срочная подзарядка, но для нее еще надо было добраться до дома - на последних крохах энергии. В прежние разы это удавалось, но ведь и под самосвал мало кто попадал больше одного раза…
Было время пик. На недавно пустынные улицы, патрулируемые моторизованными нарядами блюстителей, выплеснулись многотысячные потоки служителей: спецов и трудяг, - спешащих управиться со своими делами еще до начала комендантского часа, чтобы успеть попасть домой, где и прикончить остаток вечера. Чем дальше, тем сильней две эти касты различались: одеждой, районами обитания, маршрутами каждодневных миграций, даже внешностью, - и тем меньше смешивались. К тому же нескончаемо текущие стада бдительно стерегли те же блюстители, шныряя вдоль тротуаров на тарахтящих двуколесниках. От заполненных под завязку транспортов разило потными телами и нечистым дыханием, люди спрессовывались там в раздраженно бурлящую массу - по вечерам Вадим старался ее избегать, предпочитая дальние прогулки.
Но хуже всего был тамошний психофон, к концу дня делавшийся для Вадима невыносимым. Вообще терпеть людей подолгу ему становилось все сложней - исключая разве немногих. А когда они сбивались вокруг Вадима в толпу, он чувствовал себя занозой в громадном организме, ополчившемся против инородных вкраплений. Не то чтобы на Вадима наезжали в открытую - поодиночке он смог бы поладить или управиться почти с любым, независимо от статуса и образа мыслей, - но массовые, суммарные инстинкты больших скоплений отвергали Вадима напрочь. Странное его сознание, намного выступавшее за границы тела, больше походило на незримое облако. (Вадим и прозвал его: мысле-облако.) И так же могло сгущаться, концентрируясь на подходящем объекте, либо расплываться вокруг на десятки метров, зондируя окрестности, либо вытягиваться в щупальце еще дальше, чтобы достать искомую цель. Иногда это было удобно и даже полезно, позволяя Вадиму вовремя избегать или встречать опасность, - но неудобств доставляло куда больше. Правда, малочисленные приятели и многие знакомые Вадима нещадно эксплуатировали его чудесные свойства, часто сами того не сознавая. Например, он неплохо умел проводить диагностику - не только вблизи, но и на дистанции, если было чем зацепиться за «клиента»: фотография, записка, телефон. Черт знает, как в эти моменты менялось его мысле-облако (по проводам, что ли, устремлялось?), но промашек Вадим почти не давал. Помимо прочего, мысле-облако характеризовалось заряженностью - так вот, энергию из него и черпали все, кому не лень, пока не разряжали напрочь. Оно не становилось от этого меньше, однако теряло обычную защищенность, делалось раздражительным и болезненным, словно свежая рана.
На тротуарах тоже было тесно, однако, не как в общественных транспортах. Охотнее бы Вадим шагал по шоссе, в стороне ото всех, благо машин в городе становилось все меньше, но нарваться на слишком ретивого блюстителя тоже не улыбалось: последнее время они растеряли всякие тормоза. И по сторонам глядеть не хотелось, все вокруг было знакомо до оскомины, до тошноты, а особенно бередили душу размалеванные ерундой стены и бездарные агитщиты, постепенно вытеснившие пустеющие витрины да ненужные вывески. Остальные давно притерпелись к ним, некоторые даже прониклись, и только единицы, включая Вадима, не могли без содрогания видеть просветленные физиономии крепостных, радостно одобряющих все подряд, да исполненные значимости лики Глав, призывающих радеть и бдеть, оберегая их же завоевания.
Впрочем, сейчас Вадима удручало все, а непроглядно хмурое небо вкупе с моросящим холодным дождем только добавляли ему безысходности. Господи, неслышно стенал он, изо дня в день - одно и то же! И так бездарно, тускло проходят годы, приближая позорный конец, венчающий бессмысленную жизнь. Не жизнь - прозябание. За какие грехи меня одарили столь многим, а потом забросили в душный мир, где все это никому не нужно?
Как и обычно, под вечер Вадимом овладевала апатия, когда не хотелось ни двигаться, ни думать, - и приходилось заставлять себя идти быстрей, чтобы изгнать ее, словно остеохондрозную боль. Или как волчью отраву, от которой, если верить классикам, единственное спасение - бег. «Хочешь быть здоровым - бегай, хочешь быть умным…» Н-да.
Впрочем, при быстрой ходьбе и вправду думалось лучше. И вспоминалось тоже. Что делать, в общем, невредно - хотя бы для тренинга. Ну, как же мы дошли до жизни такой?
А зачалась она не так давно, лет двенадцать тому, когда «наш паровоз» сделал остановку раньше планируемого, на всех парах влетев в тупик, где раскололся вдребезги. И очень много действительно несчастных людей вдруг оказались в положении той самой шлюхи, коей попользовались, да не заплатили, - то есть пораскинули мозгами и смекнули: выходит, нас изнасиловали?
Как и всегда, кинулись искать виноватых. Для начала низвергнули прежних кумиров, что само по себе неплохо, однако сопровождалось лишними разрушениями - вполне в духе этих прежних. К тому же, как известно, «свято место» не пустует, пока в нем нуждаются массы, - а уж заполнить его найдется кому. В данном случае на волне народного гнева всплыл некто Венцеслав Гедеонович Мезинцев - личность по-своему незаурядная, на диво энергичная, но и простодушная до изумления (конечно, если не притворялся). Мужчиной он был видным, даже представительным, с породистым черепом и сановной статью. Голос имел звучный, языком, что называется, владел, а речи толкал сочные и яркие, воспламеняя слушателей и накалом страстей и доступными образами. Новые идеи, предложенные Мезинцевым взамен старых, тоже стряпались по проверенному рецепту: когда виновники, по странному стечению обстоятельств, обнаруживаются лишь на стороне, а все беды, естественно, проистекают от пришлых. Причем в пришлые теперь можно было угодить не только по составу крови или чертам лица, но и по образу мыслей - внушенному якобы извне. Сам же наш великий, мудрый, добрый народ повинен разве в лишней доверчивости, за что расплачивается который век. И с географией ему не подфартило: вечно кто-нибудь, начиная с половцев и татар, посягает на его величие, вечно приходится защищать одних от других, страдая за всех. А теперь на верхотуре засели самозванцы, без роду, без племени, и продолжают бессовестно обирать простой люд, не имея на то вовсе никаких прав. Попутно выяснилось, что сам-то Мезинцев из древнего княжьего рода, только что не царского, и уж с его происхождением все в порядке. А чистоту благородных кровей и православную веру его семья, оказывается, пронесла через все десятилетия Советской власти, - наверное, и тогда, в силу привычки, она вполне вписывалась в правящие структуры.
По всегдашней своей доверчивости Вадим в числе первых выступил за избавление от федерального гнета, наивно уподобив большинство губернцев себе: мол, и для них свобода как воздух. Но уже спустя неделю он явственно ощутил мутную, темную волну, вздымающуюся из глубин воспрянувших душ, чтобы взамен рассыпавшейся пирамиды выстроить новую: поменьше, зато прочней и тотчас же отпрянул прочь, испугавшись неистребимого людского лакейства. Еще некое время Вадим добросовестно старался погасить или хотя бы притормозить волну мути, участвуя в малочисленных и недолговечных объединениях интеллигентов, безнадежно пробовавших докричаться до масс, пока эти запрудки не рухнули, сгинув вовсе либо растворившись в толпе новых обиженных. Последние уже мечтали о возрождении прежней власти, чтобы господа и слуги опять поменялись местами, что бы вернуться в обжитые клетки - тесные, зато теплые. Как выяснилось, наш «великий и мудрый» вовсе не нуждался в свободе, он слишком отвык от нее за века рабства, а его мечты давно ограничивались кормушкой посытней да загонами поуютней. И конечно, ему нравилось, когда гладили по шерстке, нашептывая про избранность, уникальность, величие, - а кто это не любит? Прав оказался мудрый Шварц: «Каждая собака прыгает, как безумная, когда ее спустишь с цепи, а потом сама бежит в конуру».
В общем, момент был упущен - а может, его не было совсем. И когда в губернии возобладала партия Мезинцева, на платформе «державности» ухитрившаяся сплотить монархистов с наследниками «цареубийц», надеяться стало не на что, и дергаться больше не стоило, поскольку от одиночек уже не зависело ничего. Оставалось только наблюдать за развитием событий, да бессильно призывать чуму на оба дома.
Затем, как раз на пике перемен, Вадима угораздило влететь в такие личные передряги, что на их фоне потускнели любые глобальные проблемы, а последствия сказывались до сих пор, будто на него навели долговременную порчу. На несколько месяцев он вообще отключился ото всего, а воспоминания о тех сумасбродствах и впрямь смахивали на бред - довольно странный при его психотипе, весьма и весьма уравновешенном.
Когда к Вадиму вернулось соображение, в губернии уже многое изменилось. По границам наставили вышек с дальнобойными лазерами, возникшими невесть откуда, и пригрозили спалить к чертям всякого, кто сунется без спроса. И действительно, пожгли с десяток машин нагрянувшим было федералам. В ответ те саданули по вышкам ракетами, однако дальше продвигаться не стали, убоявшись новых сюрпризов, щедро сулимых сепаратистами. Еще пару раз на город сбросили десант, но что случилось с бравыми парнями, до сих пор мало кто понял, - во всяком случае, канули они, точно в бездну. Дальнейшие разборки федералы отложили на потом, что было разумно при тогдашней неразберихе. К тому же предполагалось, что мятежная область недолго протянет в условиях блокады и сама же попросится обратно. Однако запасы терпения у здешнего населения, закаленного десятилетиями социализма, оказались неистощимыми, а изоляция - куда надежней, чем полагалось вначале. (Опыт «железного занавеса» не пропал втуне.) К тому же в федерации хватало собственных проблем, и не из-за чего было затевать вселенский сыр-бор: полезные ископаемые в губернии давно истощились, а на промышленные гиганты ей не повезло.
Что происходило там, на заоблачных вершинах губернской власти, снизу было трудно судить. Но только ситуация с Отделением определилась, как бедняга Мезинцев приказал всем жить долго и счастливо, запечатлевшись в благодарной памяти губернцев под прозвищем Основатель. Выпавшее из его рук знамя тотчас подхватил Савва Матвеевич Погорелов, давний соратник и дальний родич Мезинцева, сделавшись «первым среди равных», а затем и просто Первым. Этот мало походил на аристократа (хотя претендовал), говорил проще и понятней. А потому оказался к народу ближе и на всех уровнях был принят с редким единодушием. Исходные посылы Основателя практичный Погорелов слегка трансформировал: теперь к народу, истинному и мудрому, причислялись только здешние старожилы, а в пришлые неожиданно угодили «новоселы» - то есть те, кто понаехал сюда в последние десятилетия. На экранах телевизоров Первый возникал через день, со временем сделавшись большинству горожан вроде родича: звезд с неба, конечно, не хватает, зато уж свой в доску - вплоть до прорывавшихся матюгов. Хотя те, кто образованней, предрекали от этой простоты многие несчастья: ибо и вправду бывает она «хуже воровства» - особенно при таких властных рычагах.
Поначалу жизнь в губернии действительно пошла враздрызг, и немало жителей, самых пугливых или самых дальновидных (или прост слишком завязанных на заграницу), поспешили отсюда «слинять». Кое-кто из нынешних крутарей неплохо нажился на этих переездах, но некоторые и разорились, за бесценок скупая освобождавшиеся квартиры, никому потом не пригодившиеся. Едва ли не треть горожан убралась в первые же месяцы, хотя не гарантировано, что до мест назначений добрались все. В дороге ведь всякое могло приключиться - в том числе по вине перевозчиков, отнюдь не заинтересованных в конечной доставке. Во всяком случае, цены на барахло тогда упали на порядок, и поди разберись, кто его продавал: сами отъезжающие или те, кто грабанул их в дальнем пути.
Затем волна беглецов схлынула и одновременно ситуация в губернии пошла на поправку, как будто численность и состав здешнего населения, наконец, достигли некоего оптимума, позволившего правителям организовать жизнь по-новому. Конечно, к прежнему достатку не вернулись, однако и в полную нищету не низвергнулись. Переселили законопослушных горожан поближе к административно-промышленному кольцу, уплотнив подходящие дома, а внутри него затеяли капитальную перестройку, подготавливая места для нынешних Управителей (нареченных почему-то «золотой тысячей»), - и объявили все это Крепостью. А обезлюдевшие окраины предоставили в распоряжение выживших частников и опекавших их крутарей, здешних «санитаров леса». Последние обычно базировались и вовсе за окружной дорогой, в автономных пригородных поселках, отделенных друг от друга зелеными просторами. Что творилось вне города, Вадим представлял смутно, однако полагал, что селяне тоже поделились на два параллельных мира, одной, большей своей частью отойдя в подчинение Крепости, а другой, поменьше, контактируя с крутарями.
По-видимому, у крепостников не хватало силы дожать крутарей, а потому приходилось их терпеть. И даже демонстративно, в упор, не замечать, когда те проносились на обтекаемых двуколесниках или роскошных могучих джипах через городской центр, пока и сами крутари не нарушали неписаного договора, пытаясь вторгнуться во внутренние дела Крепости. Странное это равновесие затянулось на годы, и существование крутарей, сперва принимавшееся как неизбежный компромисс, постепенно сделалось привычным. Кто поумней, даже углядели в этом общественное благо, сдерживающее правительский беспредел, - ибо и теперь, после официального закрытия границ, у рядовых граждан сохранялись пути отступления. Стоило чуть пережать, и крутари с охотой примут под свои крыши новых овечек. Так же и для мирных частников нашлось бы куда деваться, если в избытке алчности главари моторизованных банд попробовали бы слишком их придавить. Такой вот необычный симбиоз.
А в Крепости продолжалась «эпоха перемен». Всех крепостных, поделив на дюжину категорий, перевели на ежевечернее снабжение пайками, образовав для этого разветвленную сеть кормушек. То, что тамошние раздатчики потихоньку таскали, было как раз нормальным и «по-человечески» понятным, даже простительным. И хамство их не удивляло, и сытое лакейское чванство, свойственное любым прихлебателям. Странным было другое: при всем том они исправно исполняли свои обязанности, а система распределения работала без сбоев, столь часто сотрясавших прежнюю экономику. То ли контролировали раздатчиков как-то иначе, то ли уменьшение масштаба повлияло, то ли у общей кормушки появились немалые резервы - а может, все три причины вместе. Примерно так же поступили и с неупорядоченной индустрией развлечений. Некоторые, особо хлопотные, отрасли упразднили вовсе - например, прекратили выпускать книги. Вдобавок позакрывали театры, музеи, концертные залы, а высвободившийся контингент объединили в одной гигантской Студии, с которой отныне и стало распределяться по кабелям «разумное, доброе, вечное», - тем более забугорные передачи скоро перестали пробиваться через атмосферные помехи, непонятно отчего крепчавшие с каждым месяцем. За ненадобностью приемники сдавались раздатчикам в обмен на дефицит, и лишь немногие умельцы еще ухитрялись вылавливать потусторонние голоса. Впрочем, ни короткие, ни длинные волны не доставали сюда вообще, будто на границе губернии воздвигли завесу, непроницаемую для сигналов (еще одна загадка). Так что доступными оставались немногие спутниковые трансляции, а принимать их могли только высококлассные спецы.
Но самое странное началось затем, когда весьма мягкий в этих широтах климат постепенно стал превращаться в континентальный, а затем и вовсе в несусветный. Суточные перепады температуры сперва доползли до тридцати градусов, потом до сорока, а иногда достигали пятидесяти. В полдень парило точно в пустыне, зато с наступлением ночи небо затягивали сплошные свинцовые тучи, из которых принимался сыпать холодный дождь. В иные ночи даже выпадал снег, удивительный после дневной жары. Раскаленные за день стены к утру остывали настолько, что и в закупоренных наглухо комнатках изо рта валил пар. Каждые сутки губернцы словно проживали целый год, со всеми положенными сменами сезонов, - зато прежние времена года сгинули невесть куда. А грозы теперь сотрясали воздух едва ли не каждую полночь, за несколько лет спалив в городе почти все деревянные постройки, копившиеся веками, и потоками едких ливней превратив большинство окрестных дорог в сплошную полосу препятствий, пригодную разве для вездеходов крутарей. То ли, по примеру людей, природа окончательно сбрендила, то ли и вправду, как считали многие, виноваты были происки федералов, решивших хотя бы таким способом задавить «вольную» губернию, торчавшую посреди их владений, точно ржавый гвоздь в полированной доске.
С ухудшением климата боролись, растягивая между крышами специальную пленку, произведенную в загадочном, настрого засекреченном Институте. Правда, пока ею обезопасили лишь перестраиваемый наново Центр, уже заселяемый Управителями с семьями и обслугой, - да и то не целиком.
Для утепления горожанам выдавались одеяла, но отнюдь не тулупы с валенками, так что шляться по непроглядно темным улицам, даже и без запрета, мало кому приходило в голову. А когда к ночным морозам добавились непонятные и бессмысленные убийства, после которых от жертв оставались кровавые ошметки, - у самых отважных пропала охота к неурочным прогулкам. Стали поговаривать о необходимости решеток на окнах, вплоть до самых высотных, - тем более что временами убийцы забирались в дома. Во избежание кривотолков власти оставили это на усмотрение жильцов, одаривая желающих симпатичными наборчиками из десятка стальных прутьев и пакетика с цементом (дрелью можно было разжиться у домового) - на манер старой игры: «Сделай сам». Хочешь остаток дней провести за решеткой, подсуетись в свободное время, но уж потом не пеняй на злокозненных правителей. Правда, на дверях трудяжных клетушек ночные запоры встраивали централизованно, ограничившись сбором подписей под петицией (подписались с обычным единодушием). А вот спецов запирать пока не стали - видимо, рассудив, что среди них довольно умельцев, способных обойти любые запоры. И законопослушие еще не впиталось в кровь спецов, как у трудяг, - их еще не «дисциплинировали» как следует.
Что до самого Вадима, то эти годы он жил словно бы по инерции, оглушенный тем недолгим приливом чувств, больше напоминавшим цунами. Душу его раз бередили до таких глубин, которых Вадим в себе не подозревал. Собственно, тогда он и «вышел из себя», расплывшись в мысле-облако, - причем, видимо, навсегда. И долго ему было ни до чего, хотя событий вокруг хватало, в том числе довольно страшненьких.
Надо признать, со стихийной преступностью в Крепости блюстители расправились лихо, по примеру первых чекистов не утруждая себя поисками виновных, а просто хватая всех подозрительных. Правда, затем блюстители не приканчивали их с большевистской (или же инквизиторской) принципиальностью, расстреливая по подвалам, а пропускали через некий таинственный «анализатор», после которого у редкого из испытуемых не ехала крыша. Зато и самых отпетых преступников не приходилось лишать жизни, ибо склонность к авантюрам у них улетучивалась напрочь. (Вообще, как известно, лучший способ покончить с преступностью - рассадить всех по тюремным камерам.)
Наверное, таким же способом крепостники не отказались бы разобраться и с крутарями, но здесь еще неизвестно, чья возьмет. Во всяком случае, затевать крупную свару было себе дороже.
Однако в последние месяцы на город свалилась новая напасть: из закупоренных ночами домов стали исчезать люди - причем, как на грех, почти все были спецами, не позаботившимися зарешетить окна. А это было чревато многим, в том числе принудительным встраиванием решеток. То есть сначала, разумеется, по общагам понесут опросные листы, чтобы все выглядело тип-топ. И перепуганное большинство, конечно, их подмахнет, а несогласное меньшинство, как всегда, утрется: куда там, «воля народных масс»! А затем, чтоб окончательно излечить от иллюзий, и на места служб станут возить в зарешеченных транспортах, в сопровождении надсмотрщиков…
Краем глаза Вадим засек, как его нагоняет расхлябанный двуколесник с блюстительскими эмблемами на потертых боках, и обреченно вздохнул: еще и этих не хватало!.. Двуколесник с достоинством приближался, дребезжа плохо пригнанными деталями, фыркая вонючим дымом. В условиях ухудшения климата и топливного дефицита сей транспорт сделался в губернии основным - исключая, конечно, общественные. Он немногим отличался от мотоцикла, послужившего ему прототипом, однако был существенно длинней и значительно массивней, поскольку предназначался для двоих. Но главное: обзавелся крохотной кабинкой, вплотную обтекающей ездоков, - с крышей и дверцами, как положено.
Обогнав Вадима, двуколесник затормозил и дал легкий крен на опору, выдвинувшуюся сбоку днища. Затем распахнулась узкая дверца и наружу протиснулась грузная фигура, затянутая в кожу и пластик, вооруженная увесистой дубинкой. А самой занятной деталью снаряжения являлся широкий шипастый ошейник - теперь, после загадочных ночных мясорубок, вовсе не казавшийся нелепым.
- Гуляем? - сипло осведомилась фигура, поигрывая дубинкой. - И чего тебе в транспортах не катается, а, дурик?
Вадим покосился вбок: второй блюститель следил за ним, словно натасканный пес, готовый броситься при первом неосторожном движении. Или слове.
- Гуляю, - коротко подтвердил он. - Нельзя?
- Можно, - разрешил толстяк. - Сейчас. А застукаем после отбоя - смотри!..
- Хорошо, - согласился Вадим непонятно с чем: то ли он не станет разгуливать после отбоя, то ли постарается, чтоб его не «застукали». И оба блюстителя взирали на него с сомнением. Угрюмая эта парочка привязывалась к Вадиму не впервые, будто подозревая в чем-то. Или просто он ей «не глянулся». Конечно, логика в таких подозрениях присутствовала: если человек нарастил приличные мослы, но при этом не крутарь и не гардеец, ему прямая дорога в грабители - иначе зачем?
- Выпендриваешься много, - наконец объявил блюститель, словно именно это не давало ему покоя. - Кто ты вообще есть? Грязь!
Вадим промолчал: не спрашивают - значит, и отвечать ни к чему. А сие словечко: «грязь», - мы положим в копилку. «Новояз» как-никак.
- Понял меня?
- Понял, - ответил он на сей раз, даже повторил: - Понял, брат патрульный!
Опять же, про что понял: про выпендреж или про «грязь»? Сами пусть разбираются. Каков вопрос, таков ответ. А мысленно Вадим даже прибавил: «блюст», - не ругательство, нет. Обычное сокращение названия.
Кажется, блюстители что-то заподозрили, но сформулировать не могли (словно тот пес, что говорить не обучен), а посему пребывали в раздумье. И придраться вроде не к чему, и отпускать жаль. Где-нибудь, в не столь людном месте, они бы не стали церемониться, обошлись бы и без повода, - но здесь это чревато. Конечно, можно было вывернуть Вадиму карманы - на предмет обнаружения запретных вещей. Только какой же остолоп станет носить их на службу, где шмонают еще чаще?
- Ладно, дурик, топай, - велел толстый, как в прежние разы. И посулил зловеще: - Попадешься ты нам!..
Тоже не ново. Пожав плечами, Вадим зашагал дальше, прикидывая, чем он так не понравился стражам порядка. Впрочем, в нюхе им не откажешь: Вадим и вправду совсем не чтил тот «порядок», который они с таким усердием насаждали. Вообще, что это такое: порядок? Он ведь разный: в казарме - один, на кладбище - другой, в лагере - третий. И лагеря, кстати, бывают всякие: от Артека до Соловков.
Скученные довоенные кварталы наконец раздвинулись, сменившись разрозненными высотными зданиями поздних застроек, между которыми было где разгуляться - ветру, машинам, людям. И даже упомянутым ночным проказникам, ибо как раз в здешних рощицах чаще случались убийства, прозванные в народе мясорубками. Может, дело в том, что в таких «спальных» районах проживала большая часть горожан. И еще, пожалуй, в Центре, но там бы садюг живо взяли в оборот. Ибо блюстителей за возводимой вокруг Центра стеной наверняка набралось бы не меньше, чем жильцов, - не считая гардейцев. «Золотая тысяча» как-никак, слуги народные!.. А по совместительству - «отцы» да «старшие братья». Ну, разве не забавно?
Наконец отвернув от шоссе, Вадим переключился на бег, с удовольствием разминая застоявшиеся суставы, разгоняя кровь. Маршрут был выработан давно: подальше от домов и тротуаров, отравленных людскими страстями, поглубже в чащи, пусть и такие. От воспрянувших мускулов на душе становилось легче, а духота словно бы отпускала. Надолго ли? И все же, кабы не вечерние пробежки, жить стало б и вовсе невмоготу. Жаль только, вволю тут не побегаешь: у нас и прежде не жаловали чудаков (странников?), а уж теперь!..
Будто проверяя себя на прочность, Вадим к обычному маршруту добавил сегодня изрядный крюк, чтобы наведаться в одно тоскливое место, в подробностях расписанное очевидцем… если так можно назвать того, кто застал от преступления только следы. Конечно, и тех сейчас уцелело немного: что не прибрали блюстители, затоптали зеваки, - но Вадим давно разуверился в умелости крепостных сыскарей, не говоря об их проницательности, а потому хотел взглянуть на все сам.
Разумеется, никого тут уже не было: слишком укромное местечко, в самой глубине запущенного сада. (И кой черт занес сюда девицу?) Даже блюстители не сидели в засаде, поджидая идиота-злодея, решившего невесть с чего полюбоваться содеянным, - прошли времена таких романтиков, канули в лету вместе с аналитиками-детективами вроде Холмса. И в дело приходится вступать дилетантам - вроде Вадима.
Для начала он тщательно оглядел поляну, не обращая лишнего внимания на отпечатки, оставленные здесь в таком множестве, что грунт казался перепаханным, но подмечая сторонние предметы. Блюстители не удосужились собрать от жертвы все части, так что несколько находок заставили Вадима содрогнуться. Однако взгляда он не отводил, даже присаживался на корточки, чтобы рассмотреть их в подробностях. Озадачила кость, довольно толстая и словно бы перекушенная мощными челюстями, - но с тем же успехом ее могли раздавить большие кусачки (Вадим видел такой фокус в одном старом фильме). Всякой ерунды отыскалось во множестве, но почти все наверняка разбросала благодарная публика, а доблестные блюстители добавили. «Идеальные условия для мокрушников!» - в раздражении думал Вадим. Не успеешь замочить кого, как над местом проносится стадо восторженных баранов, а затем и овчарки пошныряют туда-сюда, имитируя деятельность… Они что, специально?
Вадим осмотрел ветви, подмечая куда больше других. Но и там зеваки постарались, наследив везде, куда смогли дотянуться. Бедняги - их же пичкают только тивишными программами, бездарными и выхолощенными. Вот и приходится добирать зрелищ: к примеру, поглазеть на девичьи трупы, будто пропущенные через мясорубку. Забирает, а?
По спирали Вадим принялся обходить полянку, круг за кругом, пока не наткнулся на оброненную кем-то монету, довольно крупную по номиналу. Прежде, еще до Отделения, он и эту находку занес бы в разряд малозначащей ерунды. Однако сейчас деньги не разбрасывали по полянам, словно мусор, - хотя бы потому, что в Крепости они мало у кого сохранились. Служивому люду, отоваривающемуся в кормушках, монеты без надобности. Вдобавок можно и погореть, ежели попадешься. Ибо наличие деньжат наводило на подозрения: не шляется ли их владелец по крутарским зонам, втихаря разлагаясь? А загреметь по такой малости в селькоммуну никому не хотелось. Впрочем, говорили, будто отдельным блюстам денежки полагаются - чтобы те могли надзирать и за крутарями, не привлекая внимания. Правда, Вадим цинично полагал, что доверенные соглядатаи больше «оттягиваются» в кабаках и со шлюхами (о этот сладостный дух разложения!), чем радеют о порученном деле, - но здесь им даже сочувствовал. В любом случае подобных шустриков не стали бы привлекать к расследованию банальных убийств. И кто ж тогда посеял монетку - неужто все-таки замешаны крутари? «Пошла муха на базар…» И вправду, что ли, наведаться к ним? Вдруг чего знают…
Как уже поминалось, единый некогда город был разделен теперь на три плохо стыкующиеся части: пресловутую Крепость, все теснее смыкавшуюся вокруг Центра, но кое-где выпустившую отростки до окраин; беспорядочно разбросанные «вольные зоны», где жировали частники с крутарями; и районы, не пригодившиеся ни тем ни другим, пустующие либо заселенные маргиналами - опустившимися бездельниками и побирушками, которых гоняли брезгливые крутари, а от блюстителей они бегали сами, потому что в Крепости их ловили и направляли в сельские коммуны, удрать откуда было не просто.
Подбрасывая монетку на ладони, Вадим задумчиво созерцал загаженное обмелевшее озерцо, в темные воды которого давно не тянуло окунуться. По ту сторону, на изрядном удалении, мелькали одиночные фигуры, торопясь пересечь одичалый, погруженный в сумерки парк, тревожно шелестящий ветвями. Слухи о новой мясорубке уже разошлись по Крепости, и никому не хотелось из зрителя превратиться в участника. Хотя, говорят, дважды в одну воронку… Не желаете проверить?
Итак, варианты. Конечно, после подобных эксцессов первыми на ум приходят именно крутари: во-первых, у нас принято искать виновников на стороне; во-вторых, уж они не устрашились бы изрубить человека на куски - если в этом была выгода. Но что за польза вытворять такое с безобидной и глупенькой девицей, никоим боком их не касавшейся? В худшем случае крутари устроили бы с ней группешник, хотя это противно их кодексу. Даже убивать бы не стали: зачем - кому она сможет пожаловаться? Эти ребята брали что хотели, а чего не могли взять, покупали или выменивали. Но не злобствовали без причины и расстройством психики страдали редко.
Следующими из посторонних следовало помянуть маргиналов, которые и вовсе невесть о чем думают. Мало ли что им взбредет в голову? Детей-то они точно таскают. А уж чего делают с ними дальше: сжирают ли, воспитывают на свой лад, заставляют танцевать нагишом вокруг костра, бия в бубен, - про то ведают лишь репрессоры. И если стая этих лохматых, провонявших, засыпающих на ходу… Нет, на гиен они не тянут, как бы ни хотелось. Да гиены и не управились бы с таким эффектом: здесь ощущались хищники покрупней!
Еще болтали о некоем жутком зверье, с недавних пор заведшемся в губернских лесах и якобы сильно досаждавшем глухоманцам. Однако кто из крепостных видел в последнее время хоть одного глухоманца, не говоря про зверей? Из ближних сел еще заглядывали в город, но в Крепость - никогда. Ибо подчиненные ей селяне смирненько сидели по своим коммунам, будто по кочкам, и ждали нечастых блюстительских обозов, поставлявших коммунарам наборы - по слухам, и вовсе нищенские. Все-таки городские жили сытнее, потому как ближе к правителям: а ну как воззавидуют?
Нет, решил Вадим, если зверье существует, то в город носа не кажет, иначе бы засекли. Может, как и меня, его напрягает здешняя атмосфера; или же его сюда не пускают, накрыв Крепость невидимым колпаком, как сделали это с губернией, - но звери тут ни при чем. Кто сие вытворяет, не так приметен, к тому ж умеет не мозолить глаза - это человек… во всяком случае, по виду. А что за потемки в его душе - покажет вскрытие. Дай бог, чтобы этим пришлось заниматься не мне.
И в расположении мясорубок не проступало системы. Они случались то в чаще, то на пустыре, то между домов, и лабиринте старых заборов, то внутри зданий. Не в самой глубине Крепости, но и не вблизи ее границ. Не тяготели ни к какому-либо центру, ни к маршруту. Будто кто-то громадный вслепую тыкал в город пальцем - а уж каким образом под палец попадала очередная малышка, другой вопрос… конечно, если вопросы тут уместны. А если это «божественная непостижимость»?
Завершив осмотр, Вадим обнаружил еще одну особенность, будившую в сознании странные картины. Кору одного из старых вязов, метрах в двух от земли, пересекала глубокая свежая царапина, треугольная по сечению, - будто кто-то, пробегая, задел дерево шипастым плечом или боком… Но тогда что ж это была за громадина?
Вадим прислонился к дереву и покачал головой: его собственное плечо пришлось на полметра ниже, хотя ростом не обделен. Или это проделывалось в прыжке? Или же нам морочат головы!.. Если так, то исполнялось это деликатно, без нажима, в расчете на тонких ценителей, - из которых здесь побывал, наверно, один Вадим.
Пока не стемнело окончательно, он возобновил пробежку, теперь нацелясь прямо домой. Ветер уже по-хозяйски ворочал над его головой ветвями, вступая в ночные права, и требовался весьма избирательный слух, чтобы различать в сплошном гуле сторонние шумы. Однако к шелесту крон не примешивалось ничего настораживающего, и мысле-облако не находило вокруг угрозы. Если этой ночью опять кого-нибудь разорвут, то уже не в самой близи - по крайней мере, прежде такого не случалось.
«Господи, - возмечтал Вадим, подбегая к общаге, - забраться бы теперь в горячую ванну, размякнуть мышцами и душой, поводить по телу пучком тугих струй, погрезить о странном!.. Только где ж ее возьмешь нынче - горячую? - И сам ответил: - В „поднебесье“ разве, однако там это чревато».
Придверная встретила Вадима неласково, долго и придирчиво разглядывала его пропуск, хотя сторожила дом не первый год и жильцов знала наперечет. Бабенка и в лучшие годы не отличалась здоровьем или красотой (потому, наверное, семьей не обзавелась), зато была старожилкой и теперь четко сознавала, кто виновен в ее незадавшейся жизни. По мере слабых сил и возможностей она отравляла здешним новоселам существование, а если удавалось, то собирала с них дань, полагая ее скромной компенсацией за причиненные старожилам беды. Впрочем, некоторые особо зловредные типы, вроде Вадима, даже и так не старались искупить историческую вину.
- Че поздно-то? - проворчала придверная, разочарованно возвращая пропуск. - Ладно, проходь уж. - А вослед вякнула: - И шоб девок не водил боле!.. Распустились тут.
На прежней работе, в городской бане, она прославилась тем, что в индивидуальных душевых вылавливала парочки, вздумавшие помыться вдвоем. Заглядывала под каждую дверь и считала ноги - для этого ее образования хватало. Скандалы потом раздувались громкие, а в результате старушка пошла на повышение. Теперь, вместе с другими домовыми, устраивала облавы по каморкам спецов, отлавливая посторонних.
В дверях квартиры торчала записка - конечно, от Алисы. Вадим угрюмо скомкал листок и сунул в карман, заранее уже зная, сколько он будет колебаться, прежде чем уступит ее приглашению и своим подспудным желаниям. Черт знает почему, но его туда тянуло. Увы, все предопределено в этом унылом мире, и у каждого колобка есть своя накатанная колея! А на финише всех ожидают персональные лисы. Или Алисы?
Со вздохом облегчения Вадим задвинул за собой дверь и дважды повернул ключ, надежней отгораживаясь от мира. Квартира была крохотной, зато отдельной, а это для Вадима значило многое. Уф, наконец-то! Все эти лица, голоса, страсти, кошмары - долой! Наконец-то один. Без свидетелей.
Первым делом он содрал с плеч жесткий, сковывающий движения сюртук, затем в сторону полетел обязательный к ношению галстук, смахивающий на собачий ошейник с болтающимся обрывком поводка. Вадим сбрасывал одежду остервенело и сам посмеивался над этим своим ритуалом: нагота - иллюзия свободы!.. Впрочем, голышом и вправду дышалось легче. Чуть погодя он снова одевался, уже в домашнее, свежестиранное. Однако несколько минут в сутки должен был ощутить воздух всей кожей, походить босиком по истертому паласу, будто это помогало восполнить утерянную за день энергию, черпая из эфира. И еще принять душ - да! Смыть с себя скверну, раскупорить поры… К счастью, дом был прежней постройки, а в тогдашних кельях еще устраивались ванные - но вот горячей водой теперь снабжали немногих, Правда, и сам народ со странной готовностью, если не с охотой, отказался от каждодневных омовений, вернувшись к ежесубботним посещениям общественных бань - традиции, освященной столетиями.
Потом, заслонясь музыкой от посторонних шумов («Нет, это обязательно!»), Вадим опустился на палас и долго сидел в странной позе, убирая с мышц накопленные зажимы, сбрасывая раздражение, избавляясь от мелочных, суетных мыслей, туманивших рассудок, - отстраняясь. Вот и еще сутки пролетели, а продвинулся ли он хоть на чуть? Господи, как трудно становится любить жизнь! Не говоря уже про людей…
Теперь у нормального обывателя возникла бы следующая альтернатива: либо накачаться медовухой, в достатке поставляемой через распределители и, что странно, совершенно безвредной (эйфории хватало до отбоя, ночью выпивохи мертвецки спали, а с утра вновь были как огурчики - до следующего пайка); либо на весь вечер прилипнуть к экрану одноканального тивишника, отоварившись очередной порцией Студийной жвачки. Однако Вадим и от рождения был не вполне нормален, а с возрастом это качество еще усугубилось. Потому из двух зол он, как всегда, выбрал третье: свои мысли давно уже не доставлявшие ему ничего, кроме досады. И даже не результатами (если бы!), а их полным отсутствием.
Закрыв глаза, Вадим который раз попробовал из многих разрозненных фактов, копившихся годами, сложить цельную, непротиворечивую картину - однако, как и раньше, не преуспел. Возводимое здание рассыпалось, едва Вадим добирался до середины: неудивительно - при таких-то материалах. А ведь на самом деле оно стоит, и уже не первый год. Либо он разучился думать, что вряд ли, либо слишком много данных сокрыто под поверхностью. И где же их искать?
Дом и вправду был старый - один из немногих выстроенных до Отделения, в которых еще проживали крепостные. (Или «паства», как их повадились обзывать Управители, или же «грязь» - по терминологии блюстителей.) Всех трудяг и большинство спецов уже переселили в общаги нового образца, прозванные общинными домами, без кухонь и душевых, с двенадцатиместными палатами и такими стенами, что они больше походили на звуковые мембраны, разнося каждый шорох по всему дому. Конечно, здешняя изоляция тоже оставляла желать лучшего (в особенности для Вадимовых локаторов), но тут еще получалось отстраняться сознанием от застенного гомона да топанья над головой. И от зудения настырных комаров, расплодившихся в подвалах и через вентиляционные каналы проникающих на все этажи. Но главное: его мысле-облако все же ограждалось от чужаков бетонными плитами и при желании можно было убедить себя, что их вовсе не существует. А вот сможет ли Вадим не озвереть в новых «людятниках», где на восстановление тайных сил у него не останется ни часа? Со вздохом Вадим поднялся и отправился на крохотную кухню проведать обитающую там мышь, свою единственную соседку по квартире. Отоспавшись за день, она уже выбралась из угловой норки и теперь сосредоточенно умывалась, рассевшись посреди разоренного угощения. На Вадима нахалка внимания не обратила, даже когда он осторожно погладил ее по серой шерстке. При нынешних строгостях это была, пожалуй, единственная живность, которую могли позволить себе спецы, - исключая разве насекомых.
- Чего, пацаненок, - негромко спросил Вадим, - скучно одному? Смотри, шкурищу-то не протри!..
Подбросив мыши огрызков, он вернулся в комнату.
Треть его комнаты занимал шкаф - громадный и допотопный, как мастодонт. Оставшуюся часть Вадим ухитрился разгородить книжными полками, в одном закутке устроив спальню, в другом - кабинет. Курсировать по здешним теснинам было непросто, в некоторые и вовсе приходилось протискиваться бочком, но Вадим не собирался устраивать в квартире танцы. А гости заглядывали к нему редко - за единственным исключением.
Рядом со шкафом помещался тивишник, из новых, - с плоским до изумления экраном и единственным тумблером, изначально лишенный даже регуляторов яркости и громкости, не говоря о блоке настройки. Тивишник был вмертвую нацелен на единственную частоту. И даже если получалось бы ее изменить, для других каналов у него не хватало чувствительности - двойная защита от не в меру пытливых. «Редкая птица долетит до середины…», и какого хрена там делать?
Впрочем, Вадим-то как раз знал, какого, - и давно переиначил тивишник до самого нутра, сохранив только внешность. Распахнув шкаф, он с пристрастием оглядел полки, забитые тряпьем под завязку. (Сколько лет копилось это барахло?) Хмыкнув, Вадим сноровисто переложил стопки на кресла, открыв в глубине шкафа приборную панель - на всю высоту полок. Каждый вечер проходить через такую процедуру было хлопотно, зато гарантировалась безопасность при посещениях домовых: столь глубоко они не копали. А если нагрянут с обыском режимники или, спаси бог, репрессоры, то эти найдут где угодно. И уж тогда за него примутся всерьез. Наверное, подобного финала не избежать, но пока что многие каналы, явные и тайные, замыкались на него, и отказаться от такого обилия - поищите дурака! Эти неказистые с виду приборы, придуманные и опробованные Вадимом в родимом КБ, а затем поблочно перетасканные домой, позволяли включаться не только в канал общего пользования (КОП), но и в спецканалы, ориентированные на потребителей высших уровней, - исключая, может, самый специальный, наверняка строго засекреченный. Впрочем, об этом, почти гипотетическом, канале, Вадим горевал не слишком. Зато праздниками души становились него вечера, когда его самоделки натыкались на программы соседних губерний, с трудом прорывавшиеся сквозь помехи. Тогда в дело немедленно вступала записывающая аппаратура и дефицитная магнолента расходовалась без жалости - не экономить же на таком, где еще достанешь?
К радости Вадима выяснилось, что во всепланетном параде почти все шагали не в ногу со славной губернией. Более того, ее обособленная колонна давно отделилась от общего строя и теперь маршировала в неизвестность, удивляя прочих необъяснимой слаженностью, как будто действительно состояла из особенного люда. Оказывается, не один Вадим ломал голову над живучестью местных порядков - впрочем, снаружи о них знали еще меньше, так что и здесь нечего было рассчитывать на подсказку. Выходит, одними наблюдениями не обойтись? Господи, куда же копать, в какую сторону? О вдохновение, приди!..
Черта с два оно придет, угрюмо ответил себе Вадим. Это как в анекдоте: «Уехала навсегда. Твоя „крыша“». Толку с того, что когда-то ты видел людей и события насквозь! Теперь все заволокло туманом, дар утерян, а ты даже не успел обзавестись достаточным авторитетом, чтобы податься в Управители или крутари. Впрочем, сейчас это непросто и для авторитетных. И слава богу, что меня туда не тянет, - значит, не безнадежен. А куда? Господи, чего ж я спал столько времени!..
«Это только кажется много: двенадцать лет, - подумал Вадим. - На самом деле пролетает со скоростью турбореактива».
Со вздохом он прикрыл шкаф, как и всегда решив с этим повременить. Затем накинул на плечи рубашку и обреченно направился к выходу. Двухтысячное искушение святого Вадима. Колобок, колобок, куда ж ты катишься?..

2. Поднебесные соседи

Верхний этаж отделялся от прочих добротной дверью, вдобавок обитой дерматином, но для Вадима это не стало препятствием: сегодняшний код замка был указан в записке. А следующая дверь, в квартиру, оказалась и вовсе не запертой: видимо, его засекли еще на подходе к дому, - трогательная деталь. Старая дружба не ржавеет?
Вадим вступил в просторную сумеречную прихожую, у порога сбросил шлепанцы и по ворсистому покрытию неслышно прошел в гостиную. Здесь уже все было готово к приему: свет приглушен, музыка запущена, столик уставлен деликатесами - вплоть до забугорных. А возле камина, на шикарной медвежьей шкуре, возлежала красивая женщина в лакированных туфельках и цветастом халатике, почти целиком открывавшем ее длинные гладкие ноги и поразительно пышную грудь. Золотистые кудри рассыпались по белым плечам, на щеках играл легкий румянец, в ложбинку между грудей стекали каскады сверкающих ожерелий. Подобные же каменья мерцали всюду - в ушах, на пальцах и запястьях, даже на лодыжках, а обрамлявший их металл тихонько звенел при движениях. К несчастью, Вадим слишком хорошо знал, что и шкура, и драгоценности, и пышная грудь, и роскошные волосы, и даже румянец - сплошная подделка. Ноги, впрочем, настоящие, как и то, что между. Настороженно он повел чуткими ноздрями и покачал головой. Как сказано в одном давнем фильме: «Здесь пахнет развратом». Точней, его предвкушением.
- Ва-адик, - пропела женщина, - сладкий мой!
Голос у нее был глубокий, бархатистый, богатый модуляциями, но тоже слегка фальшивый, словно и здесь она не переставала играть.
- Ты сохранил для меня немножко сил, а, котик? - с улыбкой спросила женщина, рассеянно дергая поясок, и без того едва выдерживавший напор грудей. «И тогда он сказал: нет», - вспомнился Вадиму другой фильм. И вправду бы отказать: сразу и навсегда, - поставить условие наконец! Куда она денется?
- Там видно будет, - отозвался он. - Да сядь ты нормально, Алиска, не буди зверя, - что за манера?
Кстати, имя вполне подходило хозяйке, ибо лицом она напоминала юную Серебрякову, прославленную автопортретами. Разве только рот великоват - зато чувственней!..
Непроизвольно Вадим покосился на стену. Великолепная старинная гитара висела на прежнем месте, и, судя по всему, с последнего визита никто ее не трогал. Черт бы побрал нынешнюю моду на антиквариат! Раньше хоть что-то можно было достать.
Хозяйка понимающе хмыкнула и, не вставая, протянула в сторону ногу - выключить каблучком магнитофон. Вадим прищурился: халатик оказался единственной ее одеждой, если не считать украшений. Впрочем, разве могло быть иначе? Еще не худший вариант, учитывая, что среди домашних униформ у нее числилась ременная сбруя, утыканная по узлам стальными шипами. И понимай это, как хочешь.
- Потренькай малость, - предложила Алиса с той же двусмысленной улыбкой. - Ну рlе-ease, hоney!
- Sunny, - буркнул он. - Не в свои - не садись.
Продолжалась их старая игра в совращение. Пока Вадим ускользал: роль приходящего любовника его не прельщала, - но часто на грани фола, уж очень заманчиво умела подать себя Алиса. И даже сейчас, после тяжелого дня, Вадим ощутил в ладонях зуд: захотелось рвануть края халата, чтобы лопнул наконец поясок и заколыхалась, вырвавшись на оперативный простор, обильная жадная плоть.
- С огнем балуешь, - предупредил он. - Смотри - допрыгаешься!
Засмеявшись, Алиса живо села, подтянув колени к груди, и раздвинула ступни - ну, это уж чересчур!.. Поежась, Вадим снял со стены драгоценный инструмент, предусмотрительно отступил к креслу и тихонько заиграл, лаская пальцами струны.
- Как твои дела? - поинтересовалась Алиса. - Все так же?
Он рассеянно кивнул, слушая гитару. Конечно, нынешняя электроника - это ух! - но ведь и предки понимали толк в красоте, разве нет? Какие тона, господи…
- Не надоело? - спросила Алиса. Он помотал головой, не отвечая, взволнованный встречей с гитарой, словно с прошлым. Странно, я еще не разучился быть сентиментальным.
- Помнишь о моем предложении? Пора решаться, Вадик!
Так же молча Вадим усмехнулся. Алиса работала на Студии всего лишь диктором, но имела влияние до самых верхов - не хотелось думать, за какие заслуги. Но вот с чего ей вздумалось перетаскивать туда Вадима?
- И блат здесь ни при чем, не выдумывай! - добавила женщина, будто подслушав его мысли. - Просто Студия наконец отстроена и готова принять под крыло всех, в ком тлеет божья искра.
- «Алло, мы ищем таланты»? - хмыкнул он. - Будете пестовать и ростить их с пеленок?
- Это грандиозная общегубернская программа, поддержанная всеми Главами, вплоть до Первого, - с гордостью подтвердила Алиса. - Ты бы видел Студию - это такая громада, такое великолепие, такой храм искусств!..
- Ну, лично мне он больше напоминает всегубернского спрута, изготовившегося разбросать щупальца от Центра «до самых до окраин», чтобы придушить ростки, сколько-нибудь взошедшие над «грязью».
- Что за чушь, Вадичек? У нас такие люди - раньше они по всему Союзу гремели!..
- Раньше-то - да, а теперь один гром и остался. И что может зародиться в пустоте - чудовища? Хуже нет, когда уходит талант. Зато как они теперь любят прописные буквы и восклицательные знаки!
- Думаешь, выдохлись? Вот и неправда. Взять хотя бы нашего Режиссера…
- Ну как же: сам Банджура, Вениамин Аликперович, - главный громовержец! Вадим рассмеялся. - Уж он приголубит!..
Старичок сей и впрямь прославился неуемной эрекцией, словно бы разжившись болезнью незабвенного Распутина, и теперь благоволил к молодежи с особенной теплотой.
- Не понимаю твоего упрямства, - с досадой сказала Алиса. - Экий гордец выискался! Тебе на роду написано быть с нами - чего ж ты кочевряжишься?
На минуту женщина забыла о своей роли совратительницы и заговорила от души. Вот такой она нравилась Вадиму куда больше, к такой Алисе он и приходил - с такой даже можно было дружить.
- Мне - с вами? - удивился он. - Алисочка, окстись! Чтобы я вместе с вами тянул эту мякину? Да я смотреть на нее не могу, не то что делать!
- Во-первых, это не мякина, - возразила Алиса. - По крайней мере, не все. Во-вторых, никто не собирается навязывать тебе… - Она осеклась, сообразив, что перегибает. Неуверенно добавила:
- Но ведь попробовать можно?
- Зачем? Ты не хуже меня знаешь, что никто в Студии не захочет подставляться - даже за твои прекрасные глаза. Меня либо вышвырнут, либо попытаются причесать подо всех и по-своему будут правы, потому что за последние годы публика настолько привыкла к этой жвачке, что любое отклонение посчитает за оскорбление. Они выросли на этом, понимаешь? Целое поколение! А ведь когда-то…
Да уж, когда-то, еще на памяти Вадима, у людей был выбор. Пусть не богатый, но все ж таки. Тогда и книги еще не вышли из обихода, а ныне у многих ли они сохранились? С тех пор как накрылись немногие местные издательства, а приток извне перекрыли…
- Каждый раз забываю, сколько тебе лет, - сказала Алиса, завороженно на него глядя. - Ты вправду ровесник Марка? С ума сойти!
- Заблудился во времени, - смущенно ухмыльнулся Вадим. - Иногда такое случается. Вообще это несправедливо: только начинаешь понимать жизнь, как в мозгу уже возникают накатанные борозды и мысли катятся по ним, словно карусельные лошадки взамен настоящих скакунов. А жизнь тем временем уходит вперед, и от прежнего опыта мало проку.
- Да уж, хорош! - Она взъерошила ему волосы. - Красишь?
- Волосы? За кого ты меня держишь!..
- Раньше у тебя было полно седых.
- Кальция, видимо, не хватало, - объяснил Вадим. - Теперь сижу на одной морковке, а яйца пожираю вместе со скорлупой.
Раньше у него и пропорции были иные, да и рост меньше. За последнюю дюжину лет Вадим существенно перестроил тело, и если б Алиса не виделась с ним так часто (и не любила себя столь сильно), то наверняка бы это заметила. Но не видит - и слава богам: хлопот меньше.
- Это что, - не удержался он от похвальбы, - у меня и зубы растут!
Алиса засмеялась, не поверив. Затем вдруг коснулась ладонью пояска, неуловимо двинула плечами - в единый миг халатик слетел с нее и закачались освобожденные груди. Все, как он хотел.
- Нравлюсь тебе? - спросила Алиса, глядя на Вадима в упор. - Фу, какой смешной - невозможно! Хочешь, чтобы я тебя изнасиловала?
Ее округлые мягкие формы лишились последних покровов, и заветные прелести Алисы теперь были выставлены, точно на витрине. Однако на теле оставалось так много разнообразной мелочевки, включая неуместные туфли, что она казалась не столько голой, сколько раздетой. Чтобы довести такую порочную, развращенную наготу до абсолюта, следовало, видимо, обнажить только запретные места, прикрыв остальное, - но тогда стало б уже не до массажа. Впрочем, в прежние разы Алиса не стеснялась встречать Вадима в одних чулочках (ажурных, на резинках) и корсете (весьма нарядном), якобы не успев переодеться в домашнее, и благосклонно предоставляла довершать туалет уже ему. А иногда она любила разгуливать по квартире в бархатных, отороченных мехом сапожках и просторной шелковой рубашке до середины ягодиц - все! Кому не нравится, пусть не смотрит. Такие вот странные игры.
- Ладно, займемся делом, - сказал Вадим, со вздохом убирая гитару. - Ну-ка, милая, раскладывайся!
Выпятив челюсть, он подошел, сел у Алисы в ногах, вдруг дернул за щиколотки - и с коротким визгом она опрокинулась на спину, теряя туфли. Наклонясь, Вадим провел ладонями по ее бокам, животу, бедрам. Сосредоточился, вслушиваясь в пальцы, но сладостное трепетание плоти смазывало картину. На его касания большинство женщин реагировало избыточно сильно, словно он был заряжен по-иному, - однако Алиса и тут превосходила всех.
- Кошка похотливая, - проворчал Вадим. - Расслабься, ну!
- Ну хоть чуточку, - жалобно попросила женщина. - Ну Вадичек, ну родненький - kiss me!..
- Смени пластинку, - строго велел Вадим. - Чуточкой здесь не отделаешься, будто сама не знаешь!
Одним движением он перевернул женщину на живот и тем же способом прослушал ее: от холеных ступней поднялся по плавному склону голеней и бедер, перевалил через упругие холмы ягодиц, скатившись к узкой пояснице; затем одолел новый пологий подъем - к тонким лопаткам, под которыми плющились все те же докучливые груди; и снова поехал вниз - к длинной шее, восхищавшей стольких зрителей и такой удобной для охвата… Что за мысли? Вадиму вдруг сделалось зябко. Что-то его беспокоило здесь - но что? По всему протяжению кожа была безупречна, никаких неприятных осязательных ощущений, гладить - одно удовольствие. И это при ее образе жизни - дал же бог здоровья, нет бы кому другому!.. Может, попробовать глубже?
Вернувшись к ступням, Вадим тщательно исследовал розовые подошвы, зондируя нервные выходы. И здесь все было в норме - на удивление. Тогда он напряг пальцы и вновь двинулся по тому же маршруту. Но теперь проминал плоть до самых костей, разминая волокна, выравнивая позвонки. Это не было обычным массажем - во всяком случае, не только им. Своим мысле-облаком Вадим будто пропитал тело Алисы и, не покушаясь на чужие владения, контролировал ее реакции, чтобы такой обратной связью подправлять свои действия. Уже давно он изучил здешнюю территорию, поделив на множество зон - в зависимости от мощности токов, сходивших с ладони. Женщина наконец обмякла, только чуть слышно постанывала сквозь стиснутые зубы. И снова, как только Вадим добрался до ее шеи, пальцы ощутили тревожный холодок. Что за черт?
Перевернув Алису на спину, он разглядел на ее щеках слезы.
- Ну-ка подбери слюни, - скомандовал Вадим. - Ишь сладострастница!
Всхлипнув, Алиса безжалостно стиснула ладонями матовые полушария.
- Будто трех мужиков через себя пропустила, - пролепетала она, с трудом ворочая языком. - Боже, тебе б над нашим «папочкой» поработать!..
- Да ты уж поработала - под ним, - огрызнулся Вадим. - Тебя-то хоть трогать приятно… Слушай, - возмутился он, - где ты шлялась вчера? Какой-то гадости набралась - и разыщет же!
Закончив с бедрами, Вадим благополучно обогнул грозный провал, поросший курчавым волосом, как следует потрудился над животом (покушать Алиска любила), затем принялся за окрестности грудей - если бы не его старания, такая масса давно бы провисла до пупка.
- Захватано все, - ворчал он беззлобно. - Проходной двор, шлюха…
Забывшись, Вадим снова коснулся шеи, и пальцы вдруг словно током скрутило, так плотно они сомкнулись вокруг, капканом вдавившись в нежную плоть. С трудом Вадим разомкнул их, отвел в сторону, выдохнул. Ну что, нужны еще доказательства?
Поколебавшись, он осторожно накрыл ладонью ее промежность (Алиса даже не вздрогнула), второй провел по лицу - и снова ощутил, как в плоть впиваются ледяные разряды. Сразу убрал руки.
- Послушай, киска, - сказал Вадим строго. - Pussy-cat, ты слушаешь? Да очнись же!..
Взявшись за мягкие плечи, он посадил женщину, слегка встряхнул. Воспламеняясь, Алиса потянулась к нему, но Вадим не пустил.
- Ну, во что вляпалась теперь? - спросил он. - Мало тебе прошлых приключений? Ты вообще представляешь, что творится сейчас в городе?
- Ну, что?
- А то, что похотливых кошек вроде тебя стали убивать, причем зверски. Иногда прямо на дому. Ты что же, про мясорубки не знаешь, диктор? Н-да, «страшно далеки они от народа»!
- Ты это серьезно? - Заглянув в его глаза, женщина поежилась. - Предрекаешь, что ли?
- Именно, что предрекаю. Не побережешься, худо тебе будет! Поняла?
Алиса кивнула, губами благоговейно коснулась его потного плеча.
- Не помешал? - раздался от входа звучный, хорошо поставленный голос. - Ребятки, вы бы хоть дверь заперли!
Не спеша Вадим опустил женщину на спину, затем обернулся и узрел Марка - высокого, представительного, неизменно корректного… а впрочем, просто он уважал силу. Вадим услышал его еще на лестнице, даже узнал по походке, так что его появлению не удивился. Но сцена классическая: «муж вернулся из командировки».
- Вообще мне следовало бы устроить скандал, - улыбнулся Марк, с интересом разглядывая застигнутую парочку. - Ну-ка, где мое ружье?
Среди приятелей хозяин слыл остроумцем, хотя от остальных отличался лишь отменной памятью и некоторой начитанностью: «Двенадцать стульев», «Швейк», то-се - стандартный набор. И еще умением вовремя ввернуть подходящую цитату.
- Лапа, не валяй дурака - отозвалась Алиса, сладко вздыхая. - Не станешь же ты массировать меня сам?
- Но, Лисочка, это не довод! - возразил Марк. - Для массажа не обязательно разоблачаться полностью.
- Правда? - С кряхтением Алиса повернулась набок, выставив на обозрение себя всю. - Так лучше?
Марк только руками развел, затем спросил:
- А кормить меня собираются?
- Все на столе, подключайся. - Алиса снова завалилась навзничь, придержав руками груди, капризно потребовала: - Вадичек, не сачкуй - хочу еще!..
- Лисочка, побойся бога! - разыграл возмущение Марк. - При мне?
- А почему нет? Или попытаешься Вадика выбросить? Ну давай, я погляжу!..
- Радость моя, - засмеялся Марк, - если тебе вздумается с ним переспать, позволь мне, по крайней мере, выйти в соседнюю комнату. Надо же соблюдать приличия!
- А зачем?
Вадиму надоела эта ленивая перепалка, и он сказал:
- Ладно, детки, еще минут десять - и я сваливаю. Привык, знаете, доводить дела до завершения.
Марк усмехнулся:
- Если бы я застал тебя на Алиске верхом, ты изрек бы то же самое?
- Фу! - сказала Алиса. - Максик, фу!
- Молчу, солнышко, молчу… Может, вам кофе приготовить?
- Ах-ха, - подтвердила женщина, снова подставляясь под руки Вадима. Полюбовавшись на них с минуту, Марк спросил:
- Вадик, ты специализируешься только по избранным дамочкам? Совмещаешь полезное для них с приятным для себя?
- Угадал, - подтвердил тот. - «Не догоню - хоть согреюсь».
- Но ведь так не заработаешь много?
Н-да, деньги в Крепости пока не отменили, хотя не всем давали. А приработки не поощрялись - в принципе.

1 Следующая страница


Мертвый разлив 2

- Уже и кофе жаль? - Вадим покосился на хозяина: прищурясь, тот сосредоточенно следил за его руками. - Ну чего тебе, Марчик? Не тяни!
- У тебя ж золотые руки, Вадим. Ты смог бы многого достичь, если бы захотел.
- Еще один по мою душу! Так ведь я именно не хочу, Марк, - вот в чем загвоздка. К чему высовываться?
- Твое право, - сейчас же отступил тот. - Не пожалей потом.
Марк удалился на кухню, и тогда Алиса промурлыкала вполголоса:
- Неделовой ты, Вадик. Он же сватал тебя к своему новому шефу - отцу Исаю. Духовный Глава отрасли как-никак, его преосвященство!..
- Да хоть святейшество! - фыркнул Вадим. - Тебя-то еще не сватал?
- А чего? Я бы пошла. Большой человек, солидный - люблю таких!
- Широкий у тебя спектр, Лисонька, не переусердствуй. - Он влепил звучный шлепок в ее величественное бедро, сигнализируя завершение процедуры, и откинулся в кресло. - Мало тебе Студии?
- Ах, Вадичек! - Алиса сладко потянулась всем телом, даже застонала от наслаждения. - «Сколько той жизни, а половой - еще меньше!» Надо ж как-то скрашивать серые будни?
- А у тебя бывают и будни? Быстро же ты забыла трудное детство!
- Ох, не напоминай! Лучше спой чего-нибудь - мне так славно.
- Тебе во сколько завтра вставать, милая? - спросил Вадим. - Вот то-то. А я на службе, уж извини.
Но тут пришел Марк и принес поднос с тремя чашками ароматного кофе, тремя же порциями мороженого, удивительным образом запеченного в тесте, и полной тарелкой воздушных пирожных, прямиком из начальственной кормушки. Пришлось задержаться еще - для одной из тех назидательных бесед, коими начинающий пастырь время от времени потчевал бывшего приятеля. (Красноречие, что ли, оттачивал?) Сперва, правда, обменялись несколькими репликами для разгона, затем Марк завелся всерьез.
- Среди некоторых безответственных спецов, - с укоризной талдычил он, искоса поглядывая на гостя, - а особенно среди самозваных «творцов», последнее время вошло в моду подсмеиваться над Первым - над его якобы невежеством и косноязычием. А ведь это выдающийся деятель, вполне сравнимый, скажем, с Иосифом или даже Петром. И в речах его бездна смысла - конечно, для людей понимающих. Ведь это он не дал разбазарить народное добро, иначе что бы с нами стало? Обещал никого не увольнять - держит!
Вадим посмотрел на него с любопытством: удивительно, но Марк говорил искренне при том, что дураком не был.
- Ты еще Грозного вспомни, - предложил Вадим. - Эдакая троица самодержавных маньяков, один другого хлеще, и каждый по горло в крови. Ну чем тебя впечатлил, скажем, Иосиф числом жертв? Действительно, тут он переплюнул даже Гитлера!
- Может, он и был злодеем, - не стал оспаривать Марк, - зато гениальным!
- По-моему, это цитата? Я мог бы ответить другой, позатертей: «гений и злодейство - две вещи несовместные», - однако давай говорить конкретно. Объясни, в чем проявился гений Иосифа. В политике, в хозяйствовании, в строительстве государства? Он умел только подавлять да рушить, и кто может усмотреть в этом гений, кроме безнадежных холуев?
- Наверно, и Петра ты не любишь?
- Уж извини.
- Его-то за что? - удивился Марк. - По нынешней терминологии он был даже западником. А уж как радел за Россию!
- За себя он радел, наследить спешил в Истории, - возразил Вадим. - Комплекс неполноценности, помноженный на абсолютную власть. «Государство - это я», слыхал? И ради такой высокой цели Петюся не колеблясь порешил бы все подчиненное население. Чтобы копировать чужие моды, не надо быть семи пядей, а что он менял по сути? Если и перестраивал страну, то лишь под себя, под свои амбиции, - тот еще кровопийца!..
- Ересь полная, ну да бог с ним! - махнул рукой Управитель. - Во всяком случае, к нашему Первому его отнести трудно. Уж он воистину Творец!
- «Велик и славен, словно вечность», - нараспев произнес Вадим.
- Чего? - не понял Марк, однако заинтересовался: - Это стихи?
Будто прикидывал уже, не ввернуть ли при случае: у рачительного хозяина каждая щепка в дело идет.
- Всего лишь цитата - из осуждаемого, правда, списка, огорчил его Вадим. - Ведь память пока цензуре не подлежит?
- И к чему она? Имею в виду цитату.
- К тому, что мне-то не надо заливать про его величие - не на трибуне, чай! И лучше б ваш лучезарный поменьше высвечивался, не то развенчает в губернцах последние иллюзии насчет богоданности верховной власти.
- Зачем же так строго? - усмехнулся Марк. - И кого, в общем, заботит, чего он там говорит, - важнее дела. Разве мы плохо живем?
- Ну, вы-то с Алиской совсем неплохо, - подтвердил Вадим.
- И ты как будто не слишком истощен вон какой вымахал!..
- Есть чем гордиться, - фыркнул Вадим. - С голоду не подыхаем - и на том спасибо, верно? Зато свободные, хотя крепостные.
- А что ваши умники предрекали при Отделении, уже забыл? - спросил Марк. - Мол, и пары лет не продержитесь, с треском обвалитесь, погребя под собою всех, - да как обосновывали, какие расчеты приводили!.. И чего все стоит, а? Хороши кликуши!
Вот на это крыть было нечем: действительно, оконфузились тогда гуманитарии. Или тоже - не все знали?
- Это ты забыл, - все-таки возразил Вадим. - Сам и кликушествовал громче многих! Это потом, когда пророчества не сбылись, поспешил заделаться «святее папы римского» - то есть нашего славного и всегда правого патриарха, Главы всех отцов.
Марк укоризненно покачал головой, даже крякнул от неловкости за него, за Вадима, так бестактно напомнившего о прежних заблуждениях, давно искупленных беззаветным служением на благо Крепости. («ТоньшЕе надо быть, тоньшЕе!») И Вадим в самом деле ощутил стыд, будто не прожженного карьериста подколол, а наехал на раскаявшегося грешника. Умеют же ребята, обзавидуешься!
- Ты же был неплохим экономистом, - продолжил он упрямо, - и тенденции обсчитывал со всей дотошностью. Что, за это время появились новые данные? Или в нашей губернии действуют иные гуманитарные законы?
- Машина-то работает - с этим ты согласен? - спросил Марк. - Чего вам еще?
- Если бы речь шла о perpetuum mobile, я потребовал бы новые законы термодинамики - как минимум, - сказал Вадим. - Извини, Марчик, но я знаю людей и помню историю, а в сказки верю слабо. И если наблюдаю выходящее за рамки, то сперва предполагаю, что не все вижу, а не спешу вопить: «Чудо, о чудо! Слава нашим правителям, мудрейшим из мудрых!» Через такое мы уже проходили, и лично я накушался этим до тошноты. Что ж поделать, если у меня такая хорошая память!..
- Действительно, - задумчиво молвил Марк, - с такой памятью надо что-то делать.
- Выжигать, - подсказал Вадим, - электротоком. Искусственная амнезия - не слыхал? Конечно, проще бы гипнозом, но вот беда: не поддаюсь! А может, попробовать электромагнитные поля?
- Ладно, чего ты напал? - улыбнулся хозяин. - Я пока человечиной не питаюсь.
- Кто знает, Марчик, кто знает - все впереди. «Мир наш полон радостных чудес!»
- Хорошо, давай говорить конкретно, - предложил теперь Марк.
- А кто против?
- В конце концов, для обывателя что главное? Была б крыша над головой да похлебка на столе.
- Не главное, но необходимое, - сказал Вадим. - Необходимое, но не достаточное.
- Во всяком случае, первоочередное. Даже твой Вивекананда наставлял: сперва, мол, накорми людей, а потом уж забивай головы всякой мурой.
- Ведь это минимум, Марк, - так сказать, низшая точка отсчета! А вы пытаетесь ее сделать нормой.
- Но ты согласен, что в Крепости этот минимум гарантирован?
- Допустим.
- Не «допустим», а так и есть, - закрепился на отвоеванном пятачке Марк. - И разве это не достижение? Многие ли в мире могут таким похвалиться?
- Ну да, расскажи мне про безработных в «странах капитала», умирающих от голода прямо на улицах! - со скукой произнес Вадим. - Только сначала пустите на это поглазеть.
- А официальным источникам ты не веришь?
- Чтобы поверить в такое, надо либо очень хотеть, либо стать идиотом. Вас послушать, там даже работяги недоедают - при том, что вкалывают на порядок лучше наших, а на еду тратят десятую долю заработка. Странно, что они еще не бегут к нам целыми толпами!
- Ты напоминаешь моего деда, - заметил Марк, - который даже в космолеты не хотел верить, потому как чего им на небе делать, ежели там живет Бог? «От врут, сукины дети!» - говаривал он, считая себя большим умником, и ухмылялся, как ты сейчас.
- Должно быть старика очень достала тогдашняя пропаганда, - сочувственно усмехнулся Вадим. - Уж я его понимаю!
- Ладно, к дьяволу западников, - решил Марк и тут же добавил: - А преступность? С нею-то мы разобрались лучше - это ж неоспоримо!
- Еще бы, - подтвердил Вадим. - Какая уважающая себя банда потерпит конкурентов на собственной территории!
- «Банда»? - изумился хозяин. - Это ты про «золотую тысячу»?
Если он рассчитывал смутить Вадима лишней конкретикой, то промахнулся. Когда тот набирал инерцию, его не страшили даже репрессоры.
- А в чем различие? - спросил Вадим. - Люди всегда люди, и без обратной связи любая власть становится грабительской - закон Дракона! Банда и есть, а чего ж? Механизмы-то те же.
- Разница хотя бы в конечной цели! - с негодованием объявил Марк. - В нее ты тоже не веришь?
- В коммунизм как в некий рай на Земле? Отчего не верить: он непременно наступит, непременно - как только люди превратятся в ангелов… Я не имею в виду бесполость, - с улыбкой Вадим покосился на Алису. - К сожалению, пока тенденция обратная, особенно в верхах.
- Намекаешь: все мы сдвигаемся к аду, и чем выше чин - тем быстрей?
- Чем выше - тем глупей, - фыркнул Вадим. - То ли система отбирает таких, то ли сама делает людей идиотами, то ли это обычный возрастной маразм. А глупости я опасаюсь больше прочего. С умным эгоистом еще можно договориться, и равные возможности его не пугают. А вот дурак лишь и мечтает, чтобы въехать в рай на горбу одаренных, почему-то называя это «социальной справедливостью».
- Собственно, кто говорил о коммунизме? - спохватился Марк. - Где ты слышал о нем в последние годы?
- Ладно, мне-то не заливай! Думаешь, поменяли на гнилом товаре ярлычок - и можно продавать его снова? Общиннички выискались, радетели исконных традиций! Откуда вас набралось столько - разве не из коммунаров? Сдали кого поплоше, теснее сомкнули ряды и - вперед, на построение очередного «светлого будущего»? Знаешь, меня всегда раздражали две вещи: когда кто-нибудь принимается вещать от лица народа, словно лучше всех знает его чаяния; и когда людей призывают идти против выгоды - «прежде думай о родине, а потом…» Хватит с меня этих «потом», наелся! И ведь кто призывает? Чаще всего те, кто сам же хочет на этом навариться. Нет, если уж делать себе в ущерб, то по собственному хотению, не из обязаловки. Созрел для этого замечательно; нет - зрей дальше, никто не осудит…
- Мужчины, хватит о скучном, - вмешалась Алиса, надув губки. - И охота вам грызться, когда вокруг столько вкуснятины!.. Кстати, Максик, ты упомянул «самозваных творцов» - что за новая категория?
Все же она прислушивалась к спору, даром что строила из себя обиженную.
- Не слыхала? - посмеиваясь, спросил Марк. - Вот и я тоже, до недавнего времени. Никто их не знает, к Студии ни единым боком - а туда же, «творцы»!
- Как говаривал прежний директор, - не утерпел Вадим, - когда меня зазывали на фестиваль: «Чегой-то не слыхал я про такого певца!» Впрочем, он и знал их с пяток - вряд ли больше.
- А это к чему? - подозрительно спросил Марк.
- К тому, что творец или есть, или нет - как мед у Винни-Пуха. А вы вольны изолировать его от потребителей либо навязывать по своему усмотрению - но уж никак не зачислять в творцы. Это, если помните, божий дар, а вы пока что не боги, даже не демоны - так, кровососы, вампирчики, мелкие душегубы…
- Н-да, - со вздохом заметил хозяин, - нельзя сказать, чтобы ты стеснял себя в подборе выражений. И где - в собственной моей квартире! Хорошенькая награда за угощение.
- Я сохраняю товарный вид твоей супруге и, к слову сказать, ведущей дикторше Студии, - с усмешкой возразил Вадим, - не говоря о ее здоровье. Полагаю, это стоит чашки кофе, порции мороженого и пары пирожных?.. Ах да, еще яблоко!
- Как там: «и швец, и жнец, и в дуду игрец»? - ядовито спросил Марк. - Ненавижу, когда люди разбрасываются! Чего бы тебе не заняться одним?
- Только не надо записывать меня в неумехи: если я «берусь за гуж», то выполняю лучше многих, - сказал Вадим. - Но что занятно: таких вот, «разбрасывающихся», чиновничья братия на дух не переносит - и это уже возводится в ранг Крепостной политики. К чему бы, а? Может, для благоденствия пирамид больше годятся подданные с маниакальным уклоном и потому их лелеют столь трепетно? То-то по ночам расшалились садисты! Издержки, надо думать, отходы производства.
- Бред! - возмутился Марк. - Что ты несешь, подумай? Это же полная ересь!
- Насчет ереси - не возражаю, - сказал Вадим. - Остальное не убеждает.
- Тут и говорить не о чем!
- Тоже не довод. Что стало с тобой, Марчик? Раньше ты был убедительней. И тебя разъедает ржа догматизма?
- Просто научился отделять зерна от плевел.
- Это тебя Крепость научила, да? - грустно спросил Вадим. - Бедняга!
- Черт возьми, Вадим, тебе не надоела собственная блажь? Когда ты наконец научишься жить!
- И вовсе это не жизнь - выживание, - возразил он. - Тебя не тянет ночами на улицу?
- Зачем еще?
- Ну, на луну там повыть, за прохожими погоняться, кровицы испить…
- Идиот!
- Скорее маньяк, - поправил Вадим, - как следующая фаза догматика. И что станет конечным продуктом - нежить?
- С меня хватит! - решительно произнес Марк. - Знаешь, дружок, тебе ведь лечиться пора разве нормальному такое придет в голову?
- Может, и врача порекомендуешь?
Некоторое время хозяин разглядывал его, будто в прицел, затем молча поднялся и удалился в кабинет, плотно прикрыв за собой дверь.
- И кто тебя за язык тянул? - поинтересовалась Алиса. - Чем покушаться на святыни, лучше бы меня поимел - такое он еще стерпит.
- И тебе хорошо, верно?
- A тебе разве нет? - оскорбилась женщина. - Да ты и вправду блаженный! Хотя бы в этом Максик прав.
- Все забываю спросить: почему «Максик»? - поинтересовался Вадим. - Раньше ты так его не обзывала. Подразумевается старина Карл?
- Ну да: Марк - Маркс - Макс. Последнее время он стал таким идейным!
- И я о том же, - кивнул Вадим. - Должность обязывает, что ли?
- А может, он проникся? - возразила Алиса. - Ну, знаешь: общенародное благо, всегубернская семья, бескорыстная любовь к ближнему…
- Вот-вот, чтобы самому этой любовью и попользоваться, - подхватил он, - на халявку-то! Уж не об этих ли высоких идеалах ты вещаешь с экранов?
- Ты что, даже Вестей не смотришь? - удивилась дикторша. - Совсем-совсем?
- Господи, на кой мне эта деза! А тебя мне приятней лицезреть в натуре: я же не Марк - умею ценить красоту.
- Ах, Вадичек, а как он за мной ухаживал! - Женщина мечтательно зажмурилась. - Это же песня! Хвостиком увивался, под ноги стлался, ручки на себя грозился наложить. Вот ты бы так смог?
- Грозить? - уточнил Вадим. - Наверняка - нет.
- А повеситься?
- Вряд ли. Жизнь не исчерпывается любовью, даже большой. Впрочем, Марк никогда не любил «разбрасываться» и добивал цели последовательно, одну за другой. Сейчас он так же самозабвенно увлечен карьерой.
- Точно, - вздохнула Алиса. - И на меня ему плевать. Может, это к лучшему? По крайней мере, не мешает мне жить.
- Что ему теперь до тебя? Пройденный этап.
- Ну уж!..
- С карьерой это же ты ему поспособствовала, разве нет? Вряд ли Марк так быстро встал бы на ноги, да еще после прошлых заблуждений.
- Ну подсуетилась, да, - нехотя признала женщина. - Пришлось кое с кем сойтись ближе из вершителей губернских судеб. Не чужой ведь.
- «Как не порадеть родному человечку?» - хмыкнул Вадим. Тем более, и самой перепадает немало.
- С чего ты сегодня такой сердитый а, honey? - укорила Алиса. - На всех кидаешься, аки голодный wolf.
- Одиночества хочу, - вздохнул Вадим. - Достали меня сегодня!
- Вот переселят в общинный дом, по дюжине братиков в комнату, чего станешь делать?
Да по двое на койку, добавил он мысленно. Да в два яруса. И с общим тивишником, наглухо подключенным к однопрограммному кабелю, словно иосифские матюгальники. И с расписанным поминутно режимом, нарушения которого приравниваются к святотатству - при общем одобрении, как всегда. Не-ет, это будет последней каплей!
- Ну, так чего?
- В общине-то? - Вадим засмеялся. - Перекусаю всех от братиков до отцов. Думаешь, теснота сближает людей?
- Разве нет?
- Людей сплачивает отстраненность. Это скотина сбивается в стадо: чем плотней, тем комфортней, - а нам требуется дистанция. Помнишь байку про влюбленных, привязанных лицом к лицу? - Вадим покачал головой: - Может, наши Управители не так и глупы? Лучший способ разделить людей, чтобы спокойно властвовать, - расселить их по коммуналкам.
- По общинам, - поправила Алиса.
- Того пуще! Лично для меня это станет последним днем в Крепости.
- И куда ж ты денешься?
- Не пропаду, - заверил он. - «В жизни всегда есть место», и я эти места знаю. На свое счастье, люблю «разбрасываться» - в отличие от Марка. Потому, видно, его и раздражают такие как мы, что нас непросто загнать в угол: всегда отыщется запасная норка!..
- Попробуй только от меня сбежать! - пригрозила женщина. - Из-под земли достану!
- Ты же первая от меня отречешься «прежде нежели трижды пропоет петух»… Засим бросаю вас, - добавил Вадим, поднимаясь. - Чао, Алисочка!
До чего ж удивительны взращенные социализмом люди! - размышлял он, спускаясь по лестнице. Ладно бы в прежние времена, когда ревнивый режим всеми силами сохранял у поднадзорных невинность, - но теперь, после распахнутых шлюзов, из которых на головы низвергнулось столько!.. Неужто в политике потеря невинности обратима? Конечно, Главы очень удачно вернули подданных к однопрограммности, оградив от внешних искусов, - но ведь те особенно не возбухали! Так, поворчали по кухням и опять дружно пораззявили рты: нате, кормите нас с ложечки, как раньше. Затем покусились на дорогое, принявшись урезать пайки, и вот тут конструкция закачалась. Но правители ловко вывернулись из-под удара, поделив подданных на горожан и селян, старожилов и новоселов, спецов и трудяг, - и снова народ показал себя стадом. Вот где пошли разборки, кому и сколько положено крошек с барского стола! А когда, чуть позже, из всех выделили «золотую тысячу», разве хоть кто-нибудь возмутился? Уже поговаривают о введении титулования, от «благородия» до «сиятельства» и «светлости» включительно, - а чего, разве это намного смешней, чем обзывать всех «товарищами» или, как сейчас, «братьями» да «отцами»? Наши всеядные проглотят и такое, не поперхнутся. Непонятно только, для кого приберегаются «высочества» да «величества» - ведь без них перечень неполон?

3. Старина Тим

Вернувшись к себе, Вадим еще не успел запустить аппаратуру, как услышал в коридоре знакомые крадущиеся шаги, направляющиеся к его двери. В последнее время эти полуночные визиты сделались такой же традицией, как и его собственные посещения Алискиных хором. Как всегда, гость удостоил дверь вкрадчивым стуком, хотя лучше других знал, насколько тонок у Вадима слух. А тот, как обычно, не отказал себе в удовольствии подыграть конспиратору, с десяток секунд подержав его перед входом в сладком неведении, вынуждая опасливо озираться на каждый шорох: столь поздние хождения по уже темным коридорам, мягко говоря, не поощрялись. Затем неслышно открыл дверь и буднично, словно Верещагин из «Белого солнца», пригласил:
- Заходи.
Погрозив ему кулаком, гость прошмыгнул в сумеречную комнату, опустился в любимое кресло и тут же поджал под себя ноги в теплых носках, словно турок. Подождав, пока Вадим запрет дверь, осведомился:
- «Ну, что у нас плохого?»
- «А у нас в квартире газ», - ответил хозяин. - Был.
- Почему-то обоим нравилось цитировать старые фильмы и книги, в том числе детские, - может, оттого, что знали друг друга аж с тех времен, задолго до Отделения. А многие ли еще помнят тогдашние подробности?
Звали гостя Тимофей Филимонович Славин, проще говоря - Тим, с Вадимом он приятельствовал с первого курса одного престижного московского ВТУЗа, а после распределения угодил с ним в один город, причем добровольно, областной центр как-никак, не какое-то захолустье. (Зацепиться за Москву тогда мало кому удавалось.) Потом их пути надолго разошлись, и за длинную жизнь у обоих накопилось всякое. Но связей друг с другом они не теряли, а в последние месяцы их странная дружба обрела второе дыхание - как будто после многих крушений Тиму потребовалась надежная гавань, где он смог бы заделать пробоины, не опасаясь получить новые.
- Гля, чем разжился! - похвалился гость, выкладывая на стол банку с консервированными в собственном соку ананасовыми кольцами (любимой закусью морячков, с которыми одно время соседствовал Вадим, - даже в советское время это было дефицитом). - А? Уметь надо!
- И это все, что ты умеешь?
Больше всего Тим смахивал на обезьяну - жилистый, ловкий, напористый и любопытный, с подвижным морщинистым лицом и покатым лбом, облагороженным глубокими залысинами, с тощими волосатыми конечностями и круглым пузиком. Однако женщинам нравился до изумления. И сам любил их не меньше - как многое в этой грешной жизни. Сколько Вадим помнил, Тим всегда был игроком и авантюристом, постоянно вязнул в сложных интригах с женщинами или начальством, был подвержен порокам и поддавался самым разным искушениям, однако каяться неизменно приходил к Вадиму, будто избрал его своим исповедником. (Нашел, называется, святошу!) Правда, делился Тим не только сокровенным - а знал он немало, всего и обо всем, легко общаясь со многими, аккумулируя сведения точно губка.
- Кто умеет, так это Марк, - добавил Вадим, небрежно вскрывая заветную баночку. - После его разносолов меня трудно удивить.
- Не зарекайся, - сказал Тим. - Ты когда-нибудь ел молочный суп с селедкой?
- Иди ты, - не поверил Вадим. - Надеюсь, не с соленой?
- А лягушачьи ножки пробовал? Помнится, будучи проездом в Париже…
Единственный раз в жизни Тим действительно мотался за рубеж, посредством многозвенных ходов устроив себе командировку. Может, в самом деле добирался до Франции, хотя вряд ли. Вот ГДР - куда ни шло, тогда это было реально.
- Зато я знал человека, который лопал лягушек живым, - похвалился Вадим, - будучи на уборке сена. Есть еще люди в русских селеньях!
- Сам видел? - загорелся Тим. - Что, прямо при тебе?
- Я смотрел на того, кто это видел, - усмехнулся Вадим. - Ты же знаешь, какой я впечатлительный! Самое забавное, что как раз ножки этот чудак есть не стал - побрезговал, верно. Зато уж остальное, по пьяной-то лавочке… Ладно, приятного тебе аппетита, - добавил он, доставая из стола миску с самодельным печеньем, только вчера изготовленным в самодельной же духовке. - Если захочешь подробностей, вроде сочащейся изо рта зеленой жижи и тщательного пережевывания внутренностей…
Тим залился радостным смехом. Когда-то, в стародавние времена, он погорел на служебном рвении, угодив с микроинфарктом в больницу прямо из КБ, - и с тех пор ничего не подпускал близко к сердцу. Может, за легкий нрав и любили его женщины - по крайней мере, за нрав тоже. Или же за то, что Тим не жалел для них комплиментов, - господи, да кому нужна она, эта правда!.. А может, за особенный запах: говорят, дамочки на такое клюют. Хотя явственно ощущал его, пожалуй, только Вадим - своим обостренным, надчеловеческим обонянием.
Смотавшись за предусмотрительно разогретым чайником, Вадим разлил кипяток по тяжелым полулитровым чашкам и щедро заправил отличным чаем, поставляемым благодарной Алисой, - кстати, одна из причин, почему заядлый чаевник Тим так возлюбил здешние посиделки. К тому же на правах гостя ему не приходилось ничего делать - впрочем, тут и не было особенных хлопот, все под рукой. Вообще в тесноте комнатушки имелись свои преимущества. Расположившись по центру, Вадим мог дотянуться почти до любой точки, даже не вставая. И для освещения вполне хватало настольной лампы - тем более в такой поздний час не стоило привлекать лишнего внимания. (А вдруг вахтерша по-прежнему заглядывает под двери?)
- И как прошла сегодняшняя встреча? - спросил Тим, беря чашку в обе ладони, словно японец, и с наслаждением вдыхая густой аромат. - Успели-то хоть? Видел я, как Марчик подкатил! Кстати, могу на стреме постоять.
- Может, и со свечкой? - откликнулся Вадим. - Пошляк!.. Нет там ничего, понял? И не было.
- Ну да, будто я Алиски не знаю!
- Значит, не знаешь. Или меня.
- Ну и дурак, - заклеймил Тим. - Такая женщина!
Он даже глазки закатил от вожделения, кудахча по-восточному: «Вах, вах, вах». Его всегда тянуло на пышности.
- Сейчас мне интересней ее муженек, - сообщил Вадим. - Очень показательная трансформация - прямо образцовая.
- Транссексуал, что ли? - сострил Тим. - Маленький, это на любителя. Хотя подобной пакости я не ожидал даже от Марка.
Вадим не поддержал шутки, да и не одобрил.
- Понимаешь, - сказал он, - слишком быстро меняются люди, даже внешне, - будто происходит разделение на породы. Первые годы было не так заметно.
- Вот возьмем, к примеру, тебя…
- Я не меняюсь, я совершенствуюсь, - возразил Вадим. - Неудачный пример - попробуй снова.
- Хорошо, а я?
- А ты словно тот моряк: привязался в шторм к мачте, чтобы волной не смыло.
- Надо думать, мачта - это ты?
- Догадливый. Кстати, относится не к одному тебе. Тут целый экипаж!
- Не слишком ты скромен, а?
- Братец, чрезмерная скромность, как и прыщики, проходит с возрастом. Уж о ближнем моем окружении данных хватает!
- В отличие от дальнего, верно? - подсказал гость. - Выходит, самое время расширять круг.
- А почему, думаешь, я пасу Марка?
- Думаю, все же из-за Алиски, - хмыкнул Тим, сладостно вгрызаясь в печенье. - Чего там между вами дело темное. Но без нее ты давно б послал Марчика подальше, просто из брезгливости. Да и он не стал бы терпеть твои наезды.
- Я надеялся, он хоть что-то знает.
- Ну?
- Если знает - не признается. Хотя и злится.
- Допрыгаешься, - посулил Тим. - Нашел себе забаву - дергать тигра за усы!
- Скорее уж крысу.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- А крысы, чтоб ты знал, сумеют и тигра загрызть, ежели навалятся скопом. «Нам не страшен серый волк: нас у мамы целый полк!» Большого-то зверя еще можно завалить хотя бы сдуру. - Тим вдруг умолк и поглядел на хозяина с любопытством: Ну, чего кривишься - зубы болят?
- Не понимаю, на чем держится здешний режим, - признался Вадим. - Экономику развалили, от мира обособились - и все ж ухитряются содержать прорву нахлебников, не срываясь ни в голод, ни в разруху. Сил не хватает обуздать крутарей или подмять частников, как бы ни хотелось, зато пресловутый «занавес» сработан, похоже, из броневой стали. Уровень жизни в народе упал на порядок, при том что верхушка благоденствует, - и хоть бы кто-нибудь возмутился!
- А чего им возбухать? - посмеиваясь, заметил Тим. - Сам же сказал: голода нет, какая-никакая конурка имеется, и при всем том вкалывать по-настоящему не заставляют. Чего еще желать простому люду? Слава богу, у нас не дикий Запад, где принято надрываться ради несчастного загородного дома в три этажа и пары тачек на каждого из членов семьи. А скоро нас и вовсе рассадят по камерам и даже на прогулки будут водить строем, чтоб не бузили, - порядок будет, представляешь?
- Они бы, может, и хотели, да где взять силу? «Бодливой корове…»
- Когда потребуется будь спок, - заверил Тим. - Как они с нашим Отделением, а? Откуда только что повылезло!
- Думаешь, у них бездонный мешок с сюрпризами?
- Кто знает, Вадя, кто знает. И выстроят нам такой лагерь!..
- Не настолько ж мы дураки, чтобы дважды влететь в одну яму?
- Да кто нас спросит! - засмеялся Тим. - И вообще, родной, ты слишком хорошо думаешь о людях - по себе, что ли, судишь? Да ты представляешь, сколько народу сейчас грезит о персональной камере, хотя б и с видом на помойку! И чтоб надежная крыша над головой, и гарантированная кормежка, и ежевечерняя жвачка по тивишнику. Что ты - это ж предел мечтаний! Собственно, уже сейчас многие живут так, и не нужно им больше ничего. Служба, дорога, дом - все!
- Тебя устраивает такая жизнь? - спросил Вадим. - Меня - нет. Бездельников у нас полно, согласен, да ведь и работяг немало! А каково сейчас людям одаренным? И все равно шагают в едином строю неизвестно куда.
- А разве ты не в нем?
- Но крайней мере, я плетусь в последнем ряду. Подвиг, конечно, небольшой, но если б эта тенденция стала массовой…
- Так ведь не станет?
- К сожалению.
- Не знаю, не знаю, - сказал Тим. - Сам знаешь, я, в общем, не тупица, однако шалопай и бездельник, каких мало, и главная проблема заставить меня вкалывать. Так что хорошая плетка по заднице мне бы не помешала.
- К дьяволу ее! Пряник - куда ни шло!.. Тем более, хорошая плеть редко сочетается со здравым умом, и погонят тебя в такие края, куда ты вовсе не собирался!
- «Куда Макар телят не гонял», да?
- Или «ворон костей не заносил», - еще сгустил краски Вадим. - И чего нас вечно тянет на неизведанные тропы? Так и норовим оказаться «впереди планеты всей» одним большим скачком, точно китайцы.
- Скучный ты человек, Вадик, - не любишь экспериментов. В тебе иссяк «дух авантюризма».
- Я не желаю быть их объектом. Кто хочет - пусть экспериментирует, только без меня. Слава богу, человечество уже накопило немалый опыт - не худо бы для начала его освоить.
- Есть мнение, что для нашего менталитета не годятся чужие рецепты.
- Свежая мысль! - фыркнул Вадим. - За последнюю дюжину лет ею уже попользовались все: от латышей до туркменов, - точно уличной шлюхой.
- Учение всесильно следовательно, верно, - наставительно заметил Тим. - Или наоборот? Во всяком случае, нашу «загадочную душу» ты, инородец, лучше не замай!
- Если что-то годится для американцев с японцами, то и мы как-нибудь втиснемся, - сказал Вадим. - А все эти байки об исключительности выгодны одним властолюбцам, а годятся лишь закомплексованным дуракам.
- Коих большинство, - напомнил Тим. - А как же наша «соборность»?
- …сказал баран барану. Вообще среди разумных людей это зовется стадным инстинктом. Есть чем гордиться, да?
- Но разве человек не стадное животное?
- Общественное! Почувствовал разницу?
- Ну да, конечно, - подхватил Тим. - Когда в стадо сбиваются люди, это уже зовется обществом, верно?
- Люди не сбиваются в стада, если они люди, - Даже и в стаи. Разуму нужна свобода!
Вадим и сам поморщился - настолько выспренно это прозвучало Однако не отказывать же от смысла из-за неудачно выстроенной фразы? Он потянулся за чайником и подлил кипятку в загустевший чай - себе и Тиму. Последний, правда, любил чаевничать покруче, а в прежние времена и вовсе заваривал по трети пачки на чашку, - но и без того он слишком легко возбуждался, с пол-оборота.
- Хорошо говорить тебе - сильному, - проворчал Тим. - Ты-то распорядишься своей судьбой, если захочешь. А каково слабым?
- Я себя сильным не считаю, - возразил Вадим. - Хочу я куда больше, чем делаю, даже когда все зависит от меня. Правда, большинство и на такое не способны - зато очень изобретательны в оправданиях.
- На меня намекаешь? - Поинтересовался Тим. - Как будто мне есть куда деваться!..
- А что мешает тебе перейти, скажем, в частники? Ты ведь всегда мечтал о самостоятельности.
- Во-первых, не так это просто: мы ж крепостные не только по названию, сам знаешь. И даже паршивые наши конурки приписаны к КБ, а стоит из него выйти… Во-вторых, кому там нужны мои таланты? Здесь меня хоть и достают, однако погоняют не слишком и не мешают удовлетворять любопытство за государственный счет - пока отчетность в порядке. В-третьих, подпасть под власть крутариков немногим лучше.
- Но там хотя бы есть выбор.
- Если повезет, - сказал Тим, - и то - поначалу. А в общем, такое же крепостное право, только поводок чуть длинней.
- Вот я и говорю, - хмыкнул Вадим. - Оправдываться мы умеем.
- Это доводы, чудило, - возмутился спец. - Не оправдания - доводы!
- Ну да, уровня: если не вполне белое - значит, черное. Конечно, полной свободы тебе не дадут нигде и никогда, но ведь ты даже кусочка ее не желаешь - под тем предлогом, что не предлагают всю. Если б это не затрагивало тебя лично, ты сам бы понял, насколько нелепы такие «доводы».
- Хорошо, а почему ты туда не уходишь?
- Во-первых, по своему психоскладу я не предприниматель, не лидер и не воин…
- Зато умелец, каких поискать!
- Во-вторых, здесь пока интересней. Крутари мне, в общем, понятны - во всяком случае, тамошние странности тутошним не чета. Льщу себя надеждой, что шевелить мозгами умею не хуже, чем руками.
- Все ты врешь! - мстительно сказал Тим. - Ты ж у нас христосик, филантроп, а здесь в тебе нуждаются многие вот ты и рассиялся сердцем, будто тот придурочный Данко! И обойдутся с тобою как с ним, когда догоришь, - все же Горький был не глуп.
- В отличие от тебя. Где ты видел таких филантропов?
- Вон, сидит один!..
- На, залейся, - сказал Вадим, заваривая гостю свежую порцию чая, ибо прежнюю тот уже допил, а заодно почти прикончил и собственные консервы, оставив хозяину последнее ананасовое колечко. - Бог с ними: с крутарями, с филантропами… Поговорим лучше о Крепости.
- Ну чего ты к ней прилип? Стоит худо-бедно, не рассыпается - и слава Основателю! Может, это и вправду нам больше подходит, может, мы действительно ближе к китайцам? Почему не допустить, будто планомерные, последовательные реформы сверху способны принести к благоденствию - пусть не быстро, зато без лишних потрясений?
- Братишка Тим, ты все-таки технарь, а рассуждаешь как заправский чинодрал - вроде того же Марка, - подколол Вадим приятеля. - Ну напрягись, попробуй выстроить модель этой системы, показать ее механизмы, кабели, движители. Только собери ее из реальных деталей, не из придуманных. Ты ведь умеешь подмечать людские слабости - не только же затем, чтобы позлословить? Поставь себя на место Глав - захочешь ты делиться властью? А если захочешь, то кто тебе это позволит?
- Интересно, на что ты намекаешь? спросил Тим. - На заговор таинственных злоумышленников? Так не ты первый!
- «Не следует умножать число сущностей», - согласился Вадим. - Вообще меня никогда не вдохновляли поиски тайных врагов, столь у нас популярные, почти все можно объяснить собственной дурью. Однако на сей раз действительно не складывается.
- В конце концов, много ты в этом понимаешь! - с презрением сказал гость. - Может, ты обществовед? Или социолог? Ты же технарь, как и я, в крайнем случае - менестрель. Оставь эти странности гуманитариям.
- Дипломированным, подтвержденным?
- Хотя бы.
- А с чего ты взял, будто они понимают больше?
- Ну-ка, ну-ка, - заинтересовался Тим, - разъясни!
- Знаешь, я давно разуверился в мудрых правителях и честных советниках у них на службе. Лучший способ завалить дело поручить его государству. Для меня оно неизбежное зло, а вовсе не священная корова. И потом, слишком это меня затрагивает, чтобы оставлять решение другим.
- Интуитивист! - презрительно хмыкнул Тим. - И чего же ты чуешь теперь?
- Что нынешняя идиллия скоро закончится. До сих пор только готовилось нечто, а настоящие изменения начнутся теперь.
- А кроме домыслов, у тебя ничего нет?
- А участившиеся разборки между крутарями? - принялся загибать пальцы Вадим. - А эти ночные мясорубки? А необъясненная пропажа многих людей? А массовая дебилизация, зашедшая так далеко?
- Может, опять на солнце пятна? - задумчиво промолвил Тим. - Наши люди такие впечатлительные!
- Я чувствую: что-то надвигается. Пока мы видим только ширму, а за ней подходит такая каша! И вот тогда за нас примутся всерьез.
- Не жидковато для приличной гипотезы?
- Как раз гипотеза пока не выстраивается, - вздохнул Вадим. - Сплошные подозрения. Однако я привык ими не пренебрегать.
- Хорошо, кто же за ширмой? Неужто крутари?
- Не знаю, Тим, - на сей счет моя интуиция помалкивает. Говорят, у них набирает силу стая неких таинственных горцев. Уже подмяли под себя не одну банду.
- Так и величают себя: «стая»? - заинтересовался Вадим. - Странные термины вводятся в оборот, не находишь? «Вожди» и «вожаки», «паства» и «пастыри», теперь еще «стая». Крутарей уже переименовывают в «волков», блюстителей - в «псов», прочую публику - в «грязь». Как бы и вовсе скоро не опуститься на четвереньки… А вообще не худо бы заняться крутариками всерьез - благо у меня там полно знакомцев!
- Кстати, по поводу «вожаков», - с ухмылкой заметил Тим. - Ты уже забыл комсомольских? Как они меня умиляли, прямо до слез! Видимо, прочих уже тогда почитали за баранов - так что преемственность налицо.
Рассеянно он дожевал последнее печенье, пошарил ладонью по пустой тарелке, с сожалением вздохнул.
- А хочешь, я тебя продиагностирую? - вдруг предложил Вадим.
- Нет! - испуганно отпрянул гость, застигнутый врасплох. - Отзынь. Хватит с меня этих ваших баек про «сглаз на левом плече» да про заочные исцеления - развелось, понимаешь, шарлатанов! Не желаю ничего знать про свое здоровье - вообще не люблю экзаменов.
Но Вадим уже припер его к стене развернутыми ладонями и теперь с прикрытыми глазами будто прощупывал что-то в воздухе, постепенно опуская руки. Поневоле Тим затих, опасливо за ним наблюдая.
- Ну ладно, - сказал он, как только Вадим убрал ладони, - «недолго мучилась старушка». Жить-то буду?
И замер в напряженном ожидании: все-таки другу Тим доверял, хотя и строил из себя скептика.
- С мозгами у тебя неладно, - сообщил Вадим. - Поберегся бы, умник.
- А то я не знал! - вскричал Тим, с облегчением подхватывая шутку. - И стоило закатывать представление ради ерунды?
- Между прочим, сейчас я серьезен, - сказал Вадим. - В утешение могу предложить две версии, на выбор: либо я наконец свихнулся и сие мне только чудится, либо я приобрел новое качество - провидца.
- Эй, а это при чем? Мы ж говорили о болезни!
- Кто?
- Ну, о диагностике.
- «Диагноз» означает «распознавание», - сообщил Вадим. - Считай, я распознал твою будущую травму. Или будешь ждать доказательств?
- Хорошо, а конкретней? - потребовал Тим. - Кирпич на голову свалится, что ли?
- Опасность грозит именно мозгам - не голове.
- Слушай, чего ты лепишь? - изумленно спросил Тим. - Как это вообще возможно конечно, если это травма, а не психоз! Туману подпускаешь, да?
- Не хочешь - не верь. - Вадим пожал плечами. - Мое дело - прокукарекать. А поразить мозг, минуя череп, не так и сложно: есть масса способов - от ядов до излучений.
Тим уныло задумался, наверное, прикидывая, откуда может свалиться на него такая напасть. Но, не додумавшись ни до чего, скоро ушел тем более, угощаться уже было нечем, все подмели вчистую.
Прибрав на столе, Вадим пододвинул старенькое кресло к шкафу и наконец запустил приборы. От свечения экранов, дисплеев, индикаторов в комнатке сразу прибавилось уюта и на душе стало теплей, как будто мысле-облако уже начало подзарядку. Вадим словно добрался до вожделенной книги - во всяком случае, ощущения были схожие. Все-таки жить стоило - хотя бы ради таких мгновений, когда общаешься будто со всем миром сразу, наплевав на границы и бессмысленные смерти. Когда давно ушедший автор вдруг возникает рядом и оказывается тебе другом, мудрым и щедрым. Когда все страны и эпохи словно подтягиваются к тебе вплотную и ты начинаешь осязать Вселенную.
Впрочем, это лирика. Главное: теперь снова можно задействовать на полную мощность свою память, впитывая новые сведения, и свой рассудок, чтобы сперва до них добраться, затем - обработать. Ибо для того человеку и даны мозги, а без употребления они дряхлеют, как и мускулы.
«Ну хорошо, что мы имеем? - который раз спросил себя Вадим. - Что я могу принимать из-за Бугра, кроме немногих спутниковых передач?»
Но как раз спутники и перестали добивать сюда в разгаре ночи (в отличие от двух-трех местных программ, транслируемых Студией). И чем дальше, тем на большее время они пропадали. Дело даже не в этих грозовых помехах, сорвавшихся с привязи, как и вся погода. Каналы обрубались словно по расписанию, все разом, но каждые сутки время слегка сдвигалось - сезонные изменения, надо полагать? Или это дорога в один конец и возврата к прежней благодати не предвидится?
Для начала Вадим прогнал приемник по забугорным каналам, торопясь обойти все, поскольку время их полного затмения уже наползало на город, словно кладбищенская тень. (Как Вадим сооружал антенну, а тем более маскировал, - это особый и длинный разговор. К тому же антенн, по сути, было с десяток, что позволяло компоновать их в любую требуемую конфигурацию.) Помехи оказались сегодня средней паршивости, но и от них треска хватало, как будто неподалеку уже разразилась гроза. Впрочем, с ними-то еще можно бороться, повышая чувствительность, совершенствуя фильтры, - а вот как справиться с затмением? Если перекроют последний внешний ручеек… Прежние средства связи тут уже вряд ли помогут, и чем их заменить? Ах-ха… Думай, голова, думай.
Вентиляторы в приборах весело гудели, экраны сияли, задушевно ворковали динамики. «Хорошо-то как, Маня!» Сколько ж тут накопилось машинерии за дюжину лет? Все-таки в массовых кормушках имеются плюсы - для тех, кто наделен повышенным аппетитом. Кто сосчитает, сколько киловатт сжирают Вадимовы приборы: ведь все усредняется на всех! Жаль, вот так же нельзя злоупотребить горячей водой - за полным ее отсутствием.
А иногда, благодаря неким причудам эфира, Вадим принимал странное. Наверняка это не было студийными передачами, здешними или забугорными: слишком обыденно и слишком похоже на жизнь, ни одна постановка к такому бы не приблизилась, - однако подобных людей он не встречал прежде. Больше всего это походило на разговоры, подслушанные из будущего - из того безоблачного и радостного будущего, которое пытались отобразить последние утописты. Непонятно лишь, где хотели набрать для него обитателей, ибо, насколько Вадим видел, с течением времени люди не спешили меняться к лучшему. Стало быть, и вожделенный коммунизм отодвигался в такие дали, что уже мало отличался от мифического рая. Но тогда чьи разговоры перехватывал его самопальный приемник? И раз пошла такая пьянка, почему не попробовать в них вклиниться? Впрочем, все это глупости! Таких людей нет и быть не может, скорее приемник подслушивает и воплощает чьи-то мечты - по фантастичности это предположение ничуть не выше предыдущего.
Но что удивительно: такие передачи прорывались к Вадиму, когда он приходил домой не слишком опустошенным и мысле-облако было еще способно проницать. Конечно, Вадим проникал им в глубь приборов, поскольку был настроен на них, и что образовывалось в итоге? Чудесный сплав электроники и сознания, способный на дальние прорывы - куда? Что за видения ею посещали? Как будто приемник лишь раскрывал Вадиму дверцу в неведомое, а дальше мысле-облако ориентировалось само, выискивая передающие станции. И на них уже не действовали никакие затмения, как будто здесь применялись вовсе не электромагнитные волны. Может, все навороты с антеннами попросту не нужны? Вадим даже не был уверен, что видит это на экране, а не грезит наяву. Хотя… может, он и видит на экране собственные грезы? Это было бы забавно.
Выключив свет, Вадим распахнул окно в ночь. Вообще, по нормам комендантского часа, после захода возбранялось открывать окна - якобы в целях маскировки и дабы обезопасить честной народ от криминалов, - а для страховки рачительные домовые даже пригвождали рамы к проемам. Однако не настолько вмертвую, чтобы сильный и умелый человек не сумел их отодрать. Усевшись на подоконнике, Вадим с удовольствием вдохнул посвежевший воздух, радуясь, что живет на окраине.
Снаружи была тьма. Ни один фонарь не освещал улицы, а сквозь закрашенные окна лишь кое-где прорывались бледные лучики впрочем, быстро уменьшавшиеся в числе, ибо вечерняя Программа давно завершилась. Поговаривали, что скоро дома станут обесточивать на ночь, и что это, в общем, разумно: не стоит из-за немногих полуночников изнашивать оборудование, и вообще - ночью следует спать. Однако Вадим и здесь выбивался из ряда: во-первых, привык спать втрое меньше положенного; во-вторых, лучшие из потусторонних передач ловились именно ночью, когда солнце уходило за горизонт. Впрочем, ни до ночного обесточивания, ни до пресловутых оконных решеток дело пока не дошло.
Холодало с каждой минутой, и столь же быстро усиливался ветер - такие резкие перепады сделались уже привычными. «Кажется, дождь начинается, кажется, дождь…» По суточному календарю сейчас, пожалуй, октябрь - самое благодатное время для творцов. Фрукты, что ли, способствуют или отвлечений по минимуму?
Под накрапывающий дождик легче медитировать, и мысли тогда всплывают из подсознания точно пузыри, один за другим, - и лопаются, лопаются… Надобно только прилечь, закрыть глаза и при этом умудриться не заснуть. Для этого и требовался прерыватель, давно Вадимом замысленный и даже частично исполненный, - чтобы поддерживать балансирование на самой грани между сном и явью, где диалог с подсознанием шел чуть ли не открытым текстом.
Конечно, можно остаться на позициях кондового материализма и посчитать это странное состояние лишь одним из рабочих режимов мозга - рассматривая его как весьма усложненный биокомп с хаотичными соединениями нейронов. Действительно, если изолироваться от помех, сосредоточиться на проблеме, углубиться в нее, добраться до сути… Вопрос: достаточно ли этого для разумности, тем более - для творчества? Пока что самые навороченные из компов не торопятся оживать, хотя сложностью, кажется, превосходят человечьи мозги. Из ничего и выйдет ничего: сколько компы ни подпитывай данными, на выходе больше не станет. Обработать информацию они еще смогут: упорядочить, проанализировать, критически осмыслить, выбрать лучшее, - но разродиться новым, сгенерировать идею!.. Чего же им не хватает - пресловутой души? Пришла наконец пора обратиться и к ней?
Ну ладно, я пропитался скепсисом насквозь и не могу принять сие на веру, но почему для удобства не сделать допущение? В конце концов, даже прагматики математики вовсю оперируют многомерным пространством, хотя кто его видел?
Итак, душа. Вообразим ее как некий полевой (биополя?) аналог мозга, индуцированный потусторонними сферами - условно: Хаосом и Порядком. Через рецепторы мозг общается с реальностью, поглощая и накапливая знания, формируя опыт, фиксируя это во вполне вещественных ячейках.
У засыпающего либо медитирующего сознания имеются два пути: воспарить в чистые эмпиреи, отрываясь от реалий все дальше, постепенно растворяясь в красочном многоцветье, пока устоявшиеся в мозгу связи не распадутся вовсе; или, зациклясь на единственной идее, погрузиться в мутную одержимость, чреватую манией, если не чем-то похуже. И когда такая идея овладевает сознанием, а затем, не дай бог, «массами»!.. Впрочем, этот путь пока оставим: он явно не для меня. Первый куда интереснее.
Стало быть, накопленные в материальном мире цепочки начинают распадаться. Но не все разом. Сперва рушатся связи послабей между блоками данных, отражающими реальные события и людей. Потом искажаются сами отражения и принимаются себя вести, выстраивая новые сюжеты и ситуации, пока еще подчиненные логике, мотивированные некими общими законами. Затем и отражения теряют стабильность, а их отношения становятся абсурдней. На этом этапе уже раскручивается «сюр», все более и более крутой, пока последние остатки реальности не поглощаются хаосом. Может, кому-нибудь это покажется занятным, однако толку от «сюра» чуть - во всяком случае, такая крайность тоже не для меня. Значит, следует затормозить на предыдущем слое, где, собственно, и происходит генерация полезных идей. И мало затормозить, надо еще это зафиксировать. Потому что, когда душа возвращается в привычные пенаты, от сих откровений чаще остаются только смутные и тягостные воспоминания.
Конечно, проще положить рядом листок, а после каждой свежей мысли очухиваться и делать зарубку дли памяти. Но это годится лишь для первого уровня воспарения и для весьма мелких идей - идеек, даже идеечек. А прерывать сложное построение на самом подъеме, при дальнем прорыве, ежеминутно курсируя с заоблачных высот и обратно, - так ведь не выстроишь ничего стоящего! Стало быть, нужна непрерывная запись только вот как ее организовать, не отвлекаясь от полета?
А ведь есть у мозга еще свойство, отличающее его от компа (на сей раз не в лучшую сторону). Ибо при отсутствии регулярных полетов, хотя бы тренировочных, он теряет способность не только к ним, но даже перестает воспринимать новые знания. Не подвергаясь частому расшатыванию, цепочки в мозговых клетках со временем костенеют в жесткие колеи, неуязвимые для внешних коррекций, в упор не замечающие свежих веяний. Прежние знания усугубляются Порядком, становятся догмами, верой, инстинктами (при этом можно знать одно, а верить совершенно в другое - «двоемыслие»), своего рода программами, уже не подвластными рассудку, внерассудочными. На человека будто наползает черная тень, он мертвеет до срока, теряя связи не только с миром хаоса, но и с реальностью. И это - другая крайность.
Выходит, за сознания разумных (а через них - и за тела) сражаются две потусторонние стихии, Хаос и Порядок. Зачем - чтобы распространить свое влияние на Вселенную? Как говорилось, «единство и борьба», бр-р-р… То есть через мозги, в частности мои, будто проходит некая ось, от Хаоса до Порядка, и сознание способно двигаться по ней в ту или иную сторону, заражаясь соответствующими свойствами, вплоть до повреждения в рассудке: шизофренического либо маниакального. И какая мне от сего знания польза, кроме профилактической?
Конечно, если идею, рожденную в живой воде Хаоса, затем окатить водой мертвой, заимствованной у Порядка, и таким образом зафиксировать, то ее, эту идею, потом можно будет использовать. Вопрос: как свести две эти стихии напрямую, если они, похоже, находятся по разные стороны реальности? Не волочить же на спине бурдюк с мертвой водицей, погружаясь в живительный оазис фантазий? Значит, главная сложность не в том, чтобы сдвигать сознание туда-сюда, а чтобы растянуть его между Хаосом и Порядком. И как это сделать, если я даже сконцентрироваться по-настоящему не умею? Выходит, надо еще и притушить сигналы, поступающие от реальности, и касается это не только простейших рецепторов. Голод, тоска, обиды, амбиции, впечатления - все прочь, прочь, отстраниться!..
Ничего себе - задачка! Хотя… Предположим, эти миры: Хаос, Порядок, реальность - отражены в сознании мощными блоками, отгороженными друг от друга и от рассудка (вычислитель?) силовыми барьерами. Тогда, если с энергией порядок, требуется лишь распределить ее между барьерами по-иному: ослабить стенку между Хаосом и Порядком, а органы чувств отключим, от рассудка вовсе, чтоб не смущали. И вот тогда воспарим однако не теряя из виду грешную землю… даже Подземелье.
Правда, того же можно добиться и обычной сосредоточенностью, упираясь в проблему день за днем, неделя за неделей, пока не озарит вдохновение. Но кто может себе такое позволить? Что-нибудь да отвлечет. Слишком большая инерция у этих перегородок, а в жизни столько соблазнов! Разве в отшельники записаться. Или ускорить движение зарядов искусственно…
Сквозь разомкнувшиеся на секунду тучи проглянул молодой месяц, и в его мертвенном свете Вадим вдруг заметил большую тень, с вкрадчивым урчанием скользившую над самыми крышами. В следующий миг он узнал в этой тени обычную вертушку, только смахивающую окрасом на черные машины крутарей и тихую до изумления. Затем месяц снова скрылся за тучами, и вертолетик канул во тьму, словно ворон. Собственно, почему «ворон»? - удивился Вадим такому сравнению. «Ты не вейся, черный ворон…» Или смысл ассоциации в другом?
Прикрыв окно, Вадим еще пару часов покейфовал перед приемником, затем обесточил приборы, даже отсоединил их от розеток, тщательно уложил на место стопки белья и только затем растянулся на продавленном, заслуженном диване, испытавшем на своем веку столько!..
Эти предотходные минуты тоже имели свою прелесть. Стоило выключить в комнатке свет и принять горизонтальное положение, как в голову начинали вскакивать мысли - действительно как пузыри. Жили они недолго, но тяготили сознание неимоверно, не пропуская за собой нового - пока Вадим не фиксировал их на листке, предусмотрительно положенном рядом, и не отпускал с чистой совестью, высвобождая место для следующих. Такая приграничная охота, на стыке с подсознанием, могла продолжаться долго, пока Вадим не решал, что пора бы наконец поспать, и не складывал ладони на плечах, замыкая внутри себя энергетические контуры.
И даже это было как встреча: ребята, я вернулся! Ну-ка, что нам снилось вчера?

Глава 2
ПРОДУКТЫ РАЗНЫХ СРЕД

1. Дневной прием

Вадима разбудил будильник. Как и всегда, минуты две он боролся со сном (нет бы заснуть раньше!) и, как обычно, победил. Через полчаса уже трясся в переполненной электричке, досыпая ненабранное за ночь. Сейчас, после недолгого одиночества, Вадима уже не так раздражал обычный для масс-транспортов букет несвежих ароматов и чей-нибудь надсадный кашель, почти обязательный в любой толпе, и сладострастные серийные чихи. В конце концов, он не истерик, не канарейка и может потерпеть некоторое время - духоту, вонь, гомон. Правда, лучше бы не перегибать. Ибо до святого ему тоже далеко, а постоянное отстранение выматывает слишком быстро.
Окружающая его публика уже претерпела основательный отбор. Кто покрепче, давно подался в крутари, блюстители, гардейцы. Кто энергичней, заделался Управителем или частником или же вовсе убрался из губернии. Последние, видимо, были и самыми прозорливыми, ибо как тяжко ни пришлось на новом месте, здесь им досталось бы куда сильней. В крепостных задержались не лучшие представители вида Последняя дюжина лет не прибавила им достоинств.
Несмотря на призывы властей, население города неуклонно сокращалось - даже быстрей, чем старели дома и техника. И слава богу, иначе ко всем сложностям добавился бы дефицит транспорта и жилья. А так закрыли подземку (а сколько еще можно над ней измываться?) - и ничего, обходимся. Теперь под землей, на станциях и в заброшенных тоннелях, говорят, поселились изгои (бедняги, чем они там дышат - с отключенной-то вентиляцией) и расплодились гигантские крысы: каждая - величиной с хорошего пса. Еще ходили слухи о некоем подводном озере, раскинувшемся глубоко под городом, в котором якобы обитали чудища, сродни лох-несскому. Но те, кто имел несчастье на озеро натолкнуться, и те, кому они успели о нем рассказать, не жили долго - во всяком случае, ни с одним из таких Вадим не встречался, хотя разыскать пробовал: любопытно же! А вдруг тут и вправду что-то кроется?
На этот раз обошлось без поломок, аварий, дорожных пробок (снежных заносов, смерчей, цунами), и транспорт достиг КБ вовремя - к немалому разочарованию здешних придверных. Лишившись на проходной паспорта, Вадим поднялся тремя этажами выше, ткнулся в знакомую дверь. И притормозил, озираясь.
Служителей лаборатории - пару десятков спецов и нескольких трудяг - поместили в одну просторную комнату, заставленную столами и стендами. Все уже были в сборе, и в воздухе стоял неумолчный гул: сотрудники обменивались свежими впечатлениями, приходили в себя после утренней гонки на службу, готовились к чаепитию под домашние заготовки. О работе пока не помышляли, только Оросьев, неопрятный костлявый человечек средних лет, оправдывая статус народного бдителя, с увлечением обзванивал подшефных, чтобы затем потребовать у опоздавших объяснения. А между звонками собирал подписи под очередной кляузой, обличающей фривольности вчерашней Программы: контролировать - так уж всех!..
Негромко поздоровавшись, Вадим пробрался в свой укромный угол, отгороженный от прочего объема фанерными щитами, согнал с кресла молоденькую лаборантку, уже пристроившуюся там с вязаньем, и облегченно расселся, вытянув под столом ноги. В общих чаепитиях он участия не принимал, а свое утреннее яблоко уже слопал. Вообще от дружного лабораторского коллектива Вадим держался на удалении, и к этому успели привыкнуть. К сожалению, приглушить громкость некоторых голосов было не так просто, как выключить тивишник.
- Слыхали? - зычно вопрошала Нонна. - Нынешней ночью еще одну шлюшку кончили! - Морщась, Вадим потянулся к наушникам. Сия габаритная, немолодая уже дама создавала половину шумового фона лаборатории, обладая лексиконом и резкостью суждений кормушечной раздатчицы, хотя на сей раз тема оказалась занятной: - Опять, говорят, разорвали в мелкие клоки, а по всем кускам - следы страшенных когтей. Во как, сограждане: нашлась наконец на них управа! Ходят, понимаешь, чуть не голыми, титьками трясут, задами вертят…
- А вам и завидно? - задорно вступила юная Асенька, всегдашняя оппонентка Нонны. - Для вас же любая молоденькая кралечка - шлюха!
- Это селедка вроде тебя - кралечка? - с пренебрежением фыркнула Нонна, выпячивая пышный бюст. - Сначала хотя бы замуж выберись, фифа!.. Я что скажу, - продолжала она, обращаясь к остальным, - давно пора за них взяться. Распустились, дальше некуда: на мужиках виснут, не успели познакомиться - в койку. Теперь у них гонору поубавится!..
Кажется, подобная перебранка и называлась у большинства «общением». Словно у склочных, однако прилипчивых шавок, подсовывающих любимую кость «предполагаемому противнику», чтобы возник повод полаяться всласть.
Не слушая больше, Вадим включил музыку и погрузился в работу. Все-таки он решил взяться за приемник, нацеленный на то «светлое настоящее», диалоги из которого иногда подслушивал. Конечно, мало шансов, что там его ждут, но вдруг? Если существует общепланетная сеть незаурядов, может, и он достоин в нее войти? А что до пресловутого прерывателя, так это, в общем, баловство подождем, человечество без него не обеднеет. На крайний случай сойдет и гипноз.
Итак, попробуем углубиться в себя еще раз - ведь тут сокрыто столько тайн! Что я ощущал, когда погружался мысле-облаком в тивишник? «Свет мой, зеркальце, скажи…» Именно что зеркало! - вдруг сообразил Вадим. Я сидел перед отсвечивающим экраном и словно наблюдал на нем свои отражения, зажившие в Зазеркалье собственной жизнью. Либо они и вправду плоды моей неуемной фантазии, либо те парни настолько схожи со мной, что облако без особенной настройки отзывается на их послания - точно естественный резонатор. Столь мощный телепатический посыл, что уже выходит на сознательный уровень. Но даже при полном подобии он возможен, только когда души соприкасаются оболочками… либо когда запускают друг в друга корни. А в чем дело тут: только ли в сходстве или еще и в усилении сигналов? И каким должно быть умение, чтобы пробиться сквозь наш мир? Сколько я знаю, здешняя среда не пропускает мысли - только отзвуки эмоций.
Однако там, перед экраном, присутствовало еще кое-что: стойкое ощущение чужого взгляда - действительно чужого, даже враждебного. Может, пока я играю в свои бирюльки, кто-нибудь наблюдает за мной оттуда, прикидывая: а не пора ли взять сего шустрика в оборот? И с теми ребятами он даже близко не стоял - просто так уж совпало в колдовском Зазеркалье: я вылавливаю одних, а кто-то ловит меня. То есть не одного меня, но всех вольнодумцев, застигнутых у тивишных экранов. Эдакий тысячеглазый страж-демон на службе у режима. Бред!..
Однако с тивишниками явно не все в порядке. Начать с того, что ими заменили прежние телевизоры, причем повсеместно. Собирали у граждан приемники, якобы для перенастройки, затем возвращали - уже модернизированными, с фиксированной частотой и без лишних регуляторов. Из новых деталей добавилась единственная - прилепленная к экрану и залитая в такой прочный пластик, что его не брал даже алмаз. Отключить ее было нельзя, поскольку тогда летела и трубка, однако реального смысла во вставке не мог обнаружить ни один нормальный спец. Предполагалось, она улучшает качество приема, - но поди проверь! Зато электричества вставка потребляла несуразно много, оставаясь при этом безмятежно прохладной, - будто преобразовывала его в иную энергию, не теряя ничего на тепло. «Может, в ней все дело?» - думал Вадим. И без вставки не возникло бы ни видений, ни ощущений? Как же она действует, интересно, - как улавливатель телепатем? Или это и есть та самая дверца в неведомое? Жаль, что ее нельзя вскрыть… и неспроста, видимо. Этот секрет для узкого круга, а значит, готовится очередная пакость.
Увлекшись, Вадим не сразу заметил, что единственный выход из его замечательной берложки перекрыт грузным телом. Перед ним стоял Толян, душка лабуправ, и бесшумно шлепал мягкими губами. Некоторое время Вадим с неудовольствием созерцал его, затем все-таки снял наушники. Но и тогда смысл слов, слетавших с энергично шевелящихся губ, дошел до него не сразу: быстро переключаться Вадим не умел. И чем глубже бывало погружение, тем дольше приходилось всплывать. Наконец он разобрал:
- …чего со мной делаешь, а? Сидел бы тихо, как все, - неужто так трудно? Сколько раз тебя прикрывал, помнишь?
- А? - тупо откликнулся Вадим - как бы издалека, еще не вынырнув толком. - Чего?
- Прикрывал я тебя? - переспросил Толян.
С покаянным вздохом Вадим подтвердил:
- Как же - было.
- И сколько можно? То на песенный фестиваль тебя вызывают, то с домовыми цапаешься… А знаешь, чего сказал про тебя Управитель?
- Что? - послушно спросил Вадим.
- Пусть, говорит, ваш самородок на Студии отоваривается, раз такой исключительный, но только я - это он говорит - только я про такого студийца что-то не слыхивал!

История повторяется, с усмешкой подумал Вадим, один в один. Господи, какие же они все-таки одинаковые!
- Так пусть и по…
- Слушай, не высовывайся, прошу тебя! - сказал Толян. - Я ж всегда тебя подстрахую, только не нарывайся, живи смирно.
- А кто против?
- Может, тебе заняться нечем? Так давай подброшу работенку, и даже не очень пыльную. Чего б ты хотел разработать?
- Да что тут можно разработать, Толик? - усмехнулся Вадим. - Мы ведь копировщики, будто не знаешь! Передираем с ворованных образцов.
Действительно, даже такой стимул - изобретать - у спецов отобрали. Не говоря о материальных. После короткого всплеска энтузиазма, незадолго до Отделения, в действие опять вступил проверенный принцип минимизации трудовых затрат. Теперь если и делалось новое, то в Институте. Вот где питомник гениев, аж завидки берут, - только где ж их прячут?
- Но ведь существует уйма безобидных, непредосудительных дел, - гнул свое Толян. - Почему, к примеру, тебе не собрать магнифон - с твоими руками это…
- У меня их три.
- Чего? - опешил Толян.
- Ну не рук же?
- Так собери еще. А то я один за всех бегаю! Видишь, - хмыкнул он, - даже похудел.
- А подарить тебе магни?
- Ну что ты опять, Вадим, - я же серьезно!..
- Я тоже. Кстати, как бы и магни вскоре не попали под запрет: все-таки размножение информации, пусть звуковой… А хочешь, смастрячу тебе видачок?
- Этого не хватало! - Толян даже отшатнулся от него. - Между прочим, а чем ты занят сейчас? Вот это что? - Он с опаской ткнул пальцем в незавершенный прерыватель. - Можешь мне объяснить?
- Могу продемонстрировать. На тебе - хочешь?
- Иди ты!
Неуклюже извернувшись, Толян подтащил под толстый зад табурет, грузно осел. Удивительно, но в лаборатории было тихо - время обеда, что ли?
- Хочу посоветоваться, - доверительно сообщил Толян. - Строго между нами, ладно?
Вадим хмыкнул: неужто и этому загорелось согнать вес? Да нет, вряд ли, - скорее что-нибудь из сферы морали.
- Выдвигают на повышение, - продолжал толстяк. - Предлагают отдел.
- А Марчика куда?
- В здешние под-Управители, похоже. Окончательно переберется в «отцы».
- Н-да, осуществляются мечты.
- Марчик далеко пойдет - ты был прав. - Толян повздыхал. - Так что скажешь?
- Ты же знаешь: чего я не люблю, так это советовать. Решай сам.
- Но что б ты сделал на моем месте?
- Эка хватил! На твоем я и лабуправство давно бы послал. Но мне легко быть принципиальным: у меня дети по лавкам не плачут.
- А если бы плакали? Ну представь!
Сегодня Толян был настойчив на удивление - неужто это всерьез? Или кокетничает?
- Все равно нет, - твердо сказал Вадим. - Лабуправ - это предел. Дальше в Систему погружаться опасно, рискуешь пропитаться ею насквозь… Хотя, может, ты этого хочешь? - вкрадчиво добавил он.
Толян с тоскою вздохнул.
- Я откажусь, - неуверенно предположил он. - А?
- Откуда мне знать.
- С другой стороны я не пойду, ты не пойдешь. А кто тогда? Какой-нибудь проныра? И потом он будет решать за нас?

Предыдущая страница 3 Следующая страница


Мертвый разлив 4

- А сейчас, по-твоему, кто решает? Радость моя, ты что, надеешься развалить Систему изнутри? Не смеши, она не таких ломала! Там же сплошные Марки - хочешь сделаться одним из них? Конечно, твое право, но не жди тут моего благословения. От дерьма лучше держаться подальше - старая истина!
Повздыхав еще, словно для заполнения паузы, Толян спросил:
- Кстати, не слыхал? На будущей неделе отделуправы должны пройти переаттестацию.
- И что?
- Да странно как-то: проводит ее лично под-Управитель при участии троих представителей главка, посторонние не допускаются. К чему такая секретность?
- Смахивает на посвящение, тебе не кажется? - предположил Вадим. - Только вот в кого: в рыцарей или в особо доверенных слуг?
- В слуг? Скорее господ.
- Зависит от точки зрения. Ежели смотреть на пирамиду со стороны… Интересно все же, какова процедура?
- Это так важно?
- Может быть, может быть. - Вадим и сам не понял, почему встревожился. - Так ты хотел совета?
- Конечно.
- Даю - в виде исключения, но со всей категоричностью: откажись. Даже если будут настаивать, угрожать, принимать меры вплоть до разжалования в спецы. В противном случае потеряешь больше. Много, много больше!
Вот это было всерьез. Даже и не совет - пророчество. А Толян был из тех немногих, кто чувствовал разницу, - потому слегка струхнул. В ошеломлении помолчав, он пробормотал:
- Что-нибудь еще?
- Еще? Береги задницу, толстый!
Толян вспыхнул, словно первоклассник:
- Издеваешься?
- Не уверен, - честно ответил Вадим. - Но на всякий случай - береги.
Толстяк снова вздохнул:
- Еще и эти кошмары, что Нонка приволакивает на хвосте. По-твоему, за ними что-то кроется?
- Предлагаешь «бояться вместе»?
- Чего? - не понял начлаб.
- Да был такой мультик, про котенка… Уж очень банален набор в этих сюжетах: насилия, увечья, кровь, - будто специально нацелен щекотать нервы. Либо отвлечь внимание. А вообще, я Марку говорил: посеешь догматиков, пожнешь маньяков.
- А что думаешь про оторванные конечности? - Не без опаски лабуправ смерил взглядом Вадимовы массивы. - Вот ты бы смог?
- Да уж, эти ребята не «разбрасываются», - засмеялся тот. - Ты и представить, Толян, не можешь, на что способны целенаправленные, однонацеленные, жестко запрограммированные люди!
- Не так это! - вклинился в разговор надтреснутый голос, и над приборами поплавком выпрыгнула голова Оросьева, редковолосая и сморщенная, словно у мумии. - Все происходит от нездорового образа жизни. Вот в сельской местности про такое не слыхали, а все потому, что люди физически работают на свежем воздухе, детей ростят, и некогда им глупостями заниматься. У хороших служителей мысли об одном - о Крепостном благе. О Семье надо радеть, об отцах и братьях наших, и тогда все наладится!..
- Чувствуешь, куда гнет? - усмехаясь, спросил Вадим. - Оказывается, людям приличен только мускульный груд, прочее от лукавого. А все беды из-за интеллектуалов развелось умников!.. Свежая мысль, да? И каким будет следующий шаг?
Толян неловко и опасливо молчал. Расслабленность слетела с него в один миг, а все из-за этого пронырливого жилистого человечка, дремучего и невероятно активного, обожавшего встревать в разговоры и по каждому вопросу имевшего собственное суждение, почему-то всегда совпадавшее с официальным. И сейчас, сыто ковыряясь в зубах, Оросьев пустился в пространные рассуждения, из которых явствовало, что духовная продукция его не интересует совершенно, а стало быть, не нужна, и все кто в этой области подвизается, исключая, может, немногих, - паразиты и нахлебники, объедающие народ. И лучше бы отправить их в селькоммуны, чтобы стали приносить настоящую пользу, и уж тогда проднормы точно возрастут, а честным труженикам нужно как раз это, а не всякие там х-химеры!..
- Оросьев, - с любопытством спросил Вадим, - ты и так жрешь за двоих куда это в тебе девается? Глистой был, ею остался. Или как в той байке про сыновей - ворованное не впрок?
- Это кто тут вор? - заволновался Оросьев. - А сам, а сам! Вы посмотрите на него!
- Я не про спирт, - отмахнулся Вадим. - Ты против эксплуатации, верно? Тогда взгляни на себя: все ж знаем, что работник ты аховый. На что гробишь день, я выполняю за час, а категория у нас одинакова, как и паек. Выходит, половину своего времени я вкалываю на тебя, ты мой эксплуататор, мой персональный паразит, поскольку жрешь мою пайку! И как это сочетается с твоими лозунгами? По-твоему, это и есть социализм?
Конечно, Вадим передергивал, поскольку большую часть времени тратил исключительно на себя, на собственные интересы и нужды. Но это было скорее следствием нынешних порядков, и все равно он делал втрое больше!..
- Начальству виднее, кто чего стоит, - туманно возразил Оросьев. - И уж оно оценит нас по заслугам.
- Взгляните на него, - призвал Вадим. - Налицо все признаки догматика: нового не приемлет, противоречия в упор не видит, начальство чтит, а все беды от происков врагов. Хоть на выставку отправляй!
- А для тебя вообще нет святого! - огрызнулся Оросьев. - Не пойму я тебя, Смирнов, двуличный ты какой-то. Иногда такое несешь - у меня просто нет слов!
- У тебя и с мыслями не густо. Готовый кандидат в маньяки.
- Ты больно умный! - выкрикнул человечек, отступая по проходу. - Видал я таких!
- Иди-иди, Отбросьев, - напутствовал его Вадим. - На таком уровне я даже спорить не хочу - квалификацию теряю. Найди кого-нибудь по силам.
Оросьев выкрикнул еще что-то, совсем уж невнятное, и сгинул за дверью.
- Стучать побежал, - тоскливо сказал Толян. - И что тебе неймется?
- А надоело бояться, - откликнулся Вадим, брезгливо улыбаясь. - Еще выделываться перед каждой гнидой!.. Ладно, Толян, погоди шарахаться. Сейчас за треп не привлекают - к чему волновать народ, можно ведь подавлять и тихой сапой. Ты же видишь, у нас ничего впрямую не запрещают и не прижимают иначе как заручившись «народной поддержкой».
- Не в том дело, Вадичек. Последнее время Оросьев стал силу набирать, постоянно возле режимников трется.
- Так он давно в стукачах подвизается - не знал, что ли? Пока мы мозоли на задницах натираем… И что мне, уважать его за это?
«Действительно, с чего я завелся?» - подумал Вадим. Оросьев есть Оросьев, его не переделать и не переубедить, к чему было раздувать сию склоку? Чтобы себя утвердить? Нашел перед кем!
- Вот побеседует с тобой через стол - зауважаешь, угрюмо сказал Толян. - Думаешь, перевелись радетели сильной руки? Это мы еще помним, чем она чревата, а многие уже готовы забыть и другим в этом помочь. Кстати, с лучшими намерениями идейные!
- Чушь! Это уже не «идео», а «пато»-логия. Не может нормальный человек проситься в клетку - такие позывы приличны скоту.
- Тут ты, братец, перегибаешь, порядок все же нужен Стоит расслабиться, и федералы покажут нам кузькину мать! Верно говорят: не хочешь кормить свою армию, придется кормить чужую.
- А может, чужая обойдется дешевле, ты не считал? - спросил Вадим. - Или ты настолько патриот, что для родных держиморд ничего не жаль?
- Издеваешься?
- Просто предлагаю додумать ситуацию, а не шарахаться от флажков яко волк.
- Да что тут думать?
«Трясти надо», - вспомнилось Вадиму. Советский инженер, ну еще бы!»
- Конечно, они точат на нас зубы, - убежденно продолжил лабуправ. - Мы ж у них точно кость в горле!
- Господи, Толян, уже и тебе голову заморочили? - изумился Вадим. - Да на кой сдалась им наша помойка! Ну придут они сюда, а дальше? Разгребать за нами это дерьмо?
- Ты бы потише, а? - снова затосковал Толян. - Вот припаяют апатриотизм…
- Отчего ж, готов признать, что наше дерьмо - самое пахучее в мире. И вообще: «я другой такой» дыры не знаю! Если нечем больше гордиться… - Вадим с сожалением покачал головой. - Твоя беда, старичок, в лишней доверчивости. Вот вбили тебе в голову, что «Крепость - это мы», и ты продолжаешь переживать за нее словно бы за себя, «путать личную шерсть с государственной». А кому выгодна такая подмена, не подумал?
Вздыхая, Толян отвалил, но пригретый стул тотчас оккупировал Тим, заскочивший из соседней лаборатории проведать приятеля.
- Чего творим? - с любопытством спросил он. - Похоже, что-то новенькое, да?
Давно уже Вадим не работал с ним в паре (как и ни с кем, впрочем), однако большинство затей по-прежнему с охотой проверял на Тиме. Ибо тот схватывал свежачок на лету и столь же споро отыскивал в нем слабины. Сам Тим к генерации идей был мало пригоден, зато как соавтор свой хлеб отрабатывал бы вполне - если б за идеи платили. Однако в некоторые вещи Тима лучше было не посвящать - для его же блага.
- Да ну, вариации на прежнюю тему, - сдержанно отозвался Вадим. - Завяз в прерывателе, чтоб ему!.. Мозги совсем стухли.
- Ладно, не гневи бога, - бодро возразил Тим. - Уж тебе плакаться! А чего тогда делать нам?
- Сказал бы я…
Гость жизнерадостно хохотнул. Что-то его грызло изнутри, но Тим держался - даже с перехлестом.
- Дался тебе этот прерыватель, - сказал он. - Мало других задачек?
- Например?
- Вадя, ты же здесь самый башковитый! Чего б тебе не сотворить, скажем, тивишник, который ловил бы не только эту обрыдшую нудятину?
Вадим покосился на его простецкую мордаху («разве эти глаза могут лгать?»), жалея, что не умеет зондировать мысли. Чтобы Тим да сболтнул такое без умысла? Тот еще интриган!
- Думаешь, есть и другие каналы? - удивился Вадим. - Не кабельные?
- А то не знаешь!
- Может, тебя потянуло на забугорные голоса?
- Эх, если бы! - мечтательно произнес Тим. - Говорят, они долбают нас отовсюду, но мудрые наши Главы, отечески радея о нашей политневинности и общем целомудрии, заполонили эфир роскошными помехами, так что фиг им, агрессорам!
- Что фиг, то фиг, - согласился Вадим.
- И ладушки, я побежал!
Только убрался Тим, как возник насупленный Никита, сосредоточенный до смешного, будто опасался что-то не донести, и с ходу принялся раскручивать разговор, прерванный вчера:
- Вот ты говоришь, будто без разницы, кто здесь сколько прожил, - все одно, мол, права должны быть равные. А ежели в твою квартиру кто-нибудь заселился, как бы тебе это показалось? И разве не вы пришли на нашу землю?
Вообще Никита был мужчиной положительным и безотказным, даже добрым, - но, к несчастью, острым умом не обладал, а вдобавок с пяток лет оттрубил в армии, что тоже наложило отпечаток. Однако мнением Вадима он дорожил, и каждый раз Вадим пункт за пунктом подводил сослуживца к истине, как ее понимал, и честный Никита поневоле соглашался. Но на следующий день все начиналось сызнова, будто за ночь к нему приходили новые доводы или кто-то их подбрасывал - ему и прочим старожилам.
- А ты создавал ее, эту землю? - терпеливо ответил Вадим. - За свою квартирку я, по крайней мере, заплатил, хотя потом ее обобществили, - то есть вложил в нее свой оплаченный труд. А твои предки пришли на пустырь и выстроили на нем куда меньше, чем за последние годы натыкали лимитчики, столь вами презираемые. И живу я, кстати, именно в таком доме, а вовсе не в памятнике губернской старины. Так за что мне перед вами расшаркиваться, Никитушка, чем я так уж обязан? Если б вас здесь не было, разве я стал бы жить хуже? Но если рядом с твоим домом кто-то построит свой, ничем тебе не помешав, ты потребуешь для него ограничения в правах на том основании, что поселился раньше? И если ты все-таки его прижмешь, плевать ему будет на твои святыни, обиды и даже Отделение, потому как для него ты станешь притеснителем. А когда заключенный был лоялен к тюремщику? Попробуй поставить себя на его место, дружочек, напрягись!
- Ты что же, против свободы? - удивился Никита, видимо, среагировав на ключевое слово: Отделение.
- Понимаешь, милый, свобода - категория личностная. Не бывают свободными лагеря; независимыми - куда ни шло.
- Значит, против независимости! - Заключил гость удовлетворенно, будто сумел наконец припереть Вадима к стене. По мнению Никиты, тезис сей обсуждению не подлежал: независимость - штука священная и неоспоримая, как аксиома. Уж это затвердили ему намертво.
- Да, - к его изумлению, подтвердил Вадим, - против. - И даже повторил для ясности: - Я - против. А ты, Никитушка, по-прежнему считаешь, что свобода личности начинается с независимости государства? А не наоборот, нет? Или про собственную свободу тебе говорить неловко?
- Ну почему…
- Если независимость ущемляет свободу, - сказал Вадим, - лично я выбираю последнее. И плевать мне на государство, если оно мешает жить. Ты ведь меня знаешь, Никита: разве когда-нибудь я покушался на свободу других, - так зачем меня-то давить? И не надо призывать к жертвам! Я знаю, кто на них раздобреет - во всяком случае не народ. Здесь уж каждый сам решает, что важней: свобода для личности или для госмашины, - и вообще: кто тут кому служит? По-моему, государство должно обслуживать граждан, а не наоборот. Я не прав?
Нахмурясь еще пуще, Никита ушел - наверно, за новыми доводами. По крайней мере, сегодня обошлось без обид. Правда, они никогда не длились долго, и потом Никита извинялся за несдержанность, однако расстраивались оба. А следом к Вадиму подсела Лариса - сегодня публика точно сговорилась. Очень милая женщина эта Лариса, в профиль - таки вовсе звезда. Бог (или кто там, на небесах, заведует распределением женских прелестей) наделил ее смазливой мордашкой, стройными ногами и высокой грудью, однако с характером ей не подфартило, а посему, дожив до седых волос, она не обзавелась положенным мужем. В прежние времена, когда Лариса была много моложе Вадима (если не душой, так телом), вокруг крутилось немало обещающих кадров, и скромный спец на таком фоне не котировался. Правда, иногда, на очередном безрыбье, Лариса снисходила к Вадиму, благо он-то всегда был под рукой. Однажды, по слабости характера, Вадим не удержался и тоже вкусил от ее щедрот, так что теперь у бедной женщины были все основания винить его в загубленной жизни. С возрастом Лариса не становилась краше: груди провисали, сквозь дряблеющую плоть отчетливей проступали суставы, а кое-где, наоборот, скапливался жирок, - однако это не убавило ей кокетства и, увы, не прибавило ума. Не признавая своей вины, Вадим, однако, старался бедняжку жалеть. Хотя это и раньше было непросто, учитывая ее злополучный нрав, а с каждым годом становилось сложней - учитывая неизбежное увядание.
- Как тебе понравилась вчерашняя постановка? - строго спросила Лариса. - Потрясающе, правда? Я преклоняюсь перед Режиссером!
- Для своего времени сработано недурно, - без энтузиазма подтвердил Вадим. - Только я ведь ее наизусть помню.
- Как, ты даже не смотрел? - Она уставилась на Вадима, словно на святотатца. - Это же вершина нашего искусства! Вся губерния не отрывалась от тивишников, а ты!..
- Да не убивайся ты так, - ухмыльнулся он. - В конце концов, если помнишь, даже именитый Елизаров отзывался о сем спектакле, как о…
- Конечно, он не станет ее хвалить, - перебила Лариса, - он же федерал!
- И что?
- Как? - удивилась она. - Разве не ясно? У них же всех установка, чтобы нас ругать.
- Правда? - ужаснулся Вадим. - Коварные! Чем же мы так их достали?
- Просто нам завидуют, - объяснила женщина. - Им-то живется хуже!
- Или нам - лучше?
- Ну естественно!
- Вот жизнь - даже просветить некому, - неосторожно посетовал он. - Живу как перст.
- Я не хожу к чужим мужчинам, - оскорбилась Лариса и тут же уточнила: - Вот если б у нас были серьезные отношения…
- Это не ко мне, - спохватился Вадим. - Я в принципе человек несерьезный.
- Вообще, конечно, не обязательно, - сдала она чуть назад. - Они же не налаживаются сразу, верно? Кстати, у тебя сохранился фотоаппарат? - простодушно добавила женщина. - Давно хочу посниматься.
- Нагишом?
- Фу, пошляк! - снова обиделась она. - По-твоему, я извращенка? - И снова уточнила: - Конечно, если б мы были близки по-настоящему, понимаешь?
- В моем-то возрасте? - лицемерно вздохнул Вадим. - Забыла, сколько мне лет? Это ты еще в соку, а мужчинам после пятидесяти остается только глазеть на ваши прелести…
- Ну ты, Смирнов, совсем с ума сошел, - с готовностью поверила Лариса. - И всегда был такой странный!..
Имелось в виду, что он не впервые отказывается от такого подарка судьбы. И правильно, так ему, - не винить же в этом себя?
- Вообще все вокруг такие глупые! - сообщила Лариса с тайным злорадством. - И никакой культуры, что характерно. Даже поговорить не с кем.
- Отчего же? Неси культуру в массы.
- Чтобы меня возненавидели, да? Разве я виновата, что лучше? Вообще, должна заметить, - печально вздохнула женщина, - не встречала еще никого умнее себя.
И едва утерпела, чтобы не расплыться в довольной улыбке.
- Бедняжка, - не удержался Вадим. - Зачем тебе это?
- Что?
- Быть умной. Такая симпатичная женщина…
- Конечно, дурочек вы любите больше!
- С другой стороны, что такое ум? - вопросил он. - Наверно, это способность достигать правильно поставленной цели.
- А сам ты многого достиг? - вспылила она. - Как был задрипанным специшкой, так и остался!
- Зато живу как нравится. И не кричу на всех углах, какой я умный.
- Да ну тебя! - окончательно разобиделась Лариса и очередной раз его бросила - на растерзание воспрявшей совести. Собственно, что он хотел доказать несчастной глупышке? Пусть утешается как умеет. Не можешь помочь - лучше отойди. Кажется, животные его рефлексы снова опередили сознание. Ибо сказано: «не согрешишь - не покаешься».
Следующим оказался Георгий, Гога, - массивный, словно бульдозер, и столь же основательный. «Матерый человечище» кавказских кровей, впрочем, давно обрусевший. Как и Тим, он не считался генератором идей, даже не претендовал, зато владел панорамным, системным мышлением и мог оперировать громадным количеством данных, раскладывая любую проблему на составные, взвешивая и соотнося сии части, выстраивая наново. По аналогии с компами Вадим нарек это оперативной памятью. Однако и с обычной памятью у Гоги проблем не возникало: был он, что называется, энциклопедист и по складу ума больше годился в ученые, чем в технари. Только кого это сейчас волновало, кроме самого Гоги да еще, может, Вадима?
- Смотри-ка, Вадичек. - Протиснувшись в проход, Гога без долгих вступлений уронил на стол Вадима тетрадный листок, на коем была начертана схема сложного прибора с десятками разнокалиберных блоков и множеством вычурных связей. - Нравится?
- Привет, - сказал Вадим оторопело. - Чего это?
- Здрав и ты будь, мил человек, - спохватись, откликнулся Гога, - коли не шутишь… А это есть устройство нашей Крепости, насколько я его представляю. Итог долгих наблюдений и мучительных раздумий.
- И бессонных ночей? - рассеянно добавил Вадим, вглядываясь в схему.
- Ну, - подтвердил крепыш, с нескрываемой гордостью разглаживая листок тяжелыми дланями. - Ты посмотри, дорогой, какая четкая пирамида выстраивается: уровень под уровнем - прямо картинка! А как тебе эта дублирующая пирамида - из преподобных под-Управителей. Стоит засбоить основной линейке, как в дело вступает резервная. А мы думали, «отцы» только за нравственностью следят!..
- А как же Совет Глав?
- Декорация, дань традиции! Много ли проку было от прежних Советов?
- Проку немного, зато шуму сколько! От выборов не продохнуть, агитаторы так и вились - бедные, что они теперь-то поделывают?
- Думаю, не бедствуют. Как говорят на Кавказе: был бы язык пошершавей, а уж задница для лизанья всегда сыщется!
- Врешь ты, - с ухмылкой сказал Вадим. - Не говорят такого на Кавказе. Тоже, кавказец выискался!
- Ну и вру - подумаешь, - легко согласился Гога. - Разве это что меняет? Народ, как известно, мудр, а я - его часть, из самых мудрых.
- «Вышли мы все из народа», - подтвердил Вадим, - но разбрелись почему-то в разные стороны. «Дети семьи трудовой», чтоб нам!..
- Видишь? - показал Гога. - Эта конструкция из самых прочных - полная зависимость нижних слоев от верхних, и никаких лазеек для подкопа!
- Дело за малым: заставить вкалывать нижний слой. Без прочного фундамента все строение рухнет.
- Я не удивлюсь, если и для этого у них что-то припасено.
- Ага, возле каждого работника подставить по надзирателю с дубинкой, а лучше с огнестрелом. И то могут ведь осерчать.
- Э-э, дорогой, прошли те времена! Мы ж не в Америке, даже не в Европе, где народ худо-бедно свыкся со свободой и за нее порвет пасть любому. У нас вековые традиции рабства.
- На Кавказе?
- При чем здесь Кавказ, слушай! Мы же русский народ, да? В этом наша «особенная гордость», и в этом - наша беда. Если кто-то захочет нас снова поработить, зерна упадут на благодатную почву.
- Да что с тобой, Гога? Еще никто не нападает, а ты уже боишься. Раньше-то был посмелей.
- Все меняются, друг мой, разве не видишь? Кто-то быстрей, кто-то медленней. Один ты словно заговоренный.
Вадим рассмеялся.
- И тебя на мистику потянуло? - спросил он. - Но если я заговорен, то остальные, выходит, заколдованы? Тогда надо лишь снять с них заклятие - и все дела!
- Думаешь, это наносное? Сними заклятие, и душа вырвется, точно птичка из клетки… Красиво!
- А по-твоему, это уже впиталось в суть?
- Кто знает, Вадичек, кто знает. Каждый лакей ищет себе хозяина - это у него в крови. Он наслаждается унижением независимо, его ли унижают или он сам…
- Гога еще долго распространялся на ту же тему, и многое в его доводах перекликалось с мыслями Вадима, так что тот больше поддакивал. Вообще приятно послушать умного человека особенно когда излагает он то, до чего ты уже додумался сам.
Затем докладчику помешали. Деловитая донельзя Лариса, как бы ненароком заглянувшая в их закуток, метнула в Вадима такой пламенный взгляд, что рикошетом досталось и Гоге.
- «Кусается, стерва, - со смешком процитировал тот, - что твой хорек».
- В принципе Лариса неплохая woman, - сочувствуя, вступился Вадим, вот только убедить себя сможет в чем угодно.
- Что мне в твоей защитной речи понравилось, так это «в принципе», - ехидно заметил Гога, - а также похвала от противного: «не плохая».
- После чего он вернулся «к своим баранам» и, кажется, пошел по второму кругу, словно бы для лучшей ус-во-я-емости.
- Слушай, Гога, - наконец не выдержал Вадим, - вам здесь что, исповедальня? Не продохнуть ведь!
- Терпи, соколик, терпи, - благодушно прогудел Георгий. - Раньше надо было возбухать теперь поздно. И знаешь, по-моему, людям неважно, чего такого мудрого ты втолковываешь. Просто они заряжаются от тебя.
- Зато я к вечеру смахиваю на использованный презерватив.
- Естественно: энергия-то тю-тю! Однако и люди вокруг тебя меняются не быстро. Ты для нас точно якорь.
- Или балласт, - буркнул Вадим. - Тоже, говорят, способствует устойчивости - правда, иногда от него избавляются.
Все же предположение Георгия ему польстило - при том, что Вадим и тут сообразил раньше. Но что такое десяток-другой в сравнении с населением города! Какой якорь потребуется там?
Гога скоро ушел, и на этом дневной прием закончился. Правда, вернулся с обеда Билибин и снова занял место рядом с Вадимом Но он с разговорами не приставал, просто клепал чего-то по соседству.
Билибин был самым старым в лаборатории. До пенсии ему оставалось всего ничего, однако он по-прежнему был подтянут и бодр, на здоровье не жаловался (как и ни на что другое), а без дела сидеть не умел - старая школа, теперь такие повывелись. Вадим нещадно эксплуатировал соседа и был ему благодарен - за исполнительность и полное отсутствие любопытства. Не спрашивая о конечных целях, тот с охотой брался за наладку и опробование придумываемых Вадимом узлов. И никогда не ворчал на избыток работы. Вот на таких людях, возможно, и выстоял бы коммунизм. Только где же их столько набрать?

2. Родник чистой силы

В пять Вадим сорвался с рабочего места. Проскочив запруженную проходную, он втиснулся в переполненный транспорт, слегка вздремнул в подвешенном состоянии, пока напором тел его не вынесло на вокзал. За минуту до отправления Вадим нырнул в электричку, отыскал у окна свободное место и здесь отключился уже основательно минут на двадцать. Безошибочно пробудившись, он выбрался из вагона и огляделся, будто в рассеянности.
Сразу от станции громоздились потемнелые угрюмые дома вековой застройки, объединенные сложной сетью кирпичных заборов. Соблюдая обычную процедуру, Вадим долго кружил по захламленным дворам, пока наконец не юркнул в подвал, древний и запутанный, как лабиринт, с высокими сводчатыми потолками. Здесь он еще слегка попетлял по темным коридорам. Затем обветшалая дверь в конце одного из них отворилась на условный стук, и Вадим погрузился в бледный сумрак, пропитанный запахами тления и пота, наполненный мерными вздохами и бряцаньем металла. Зал был невелик, но казался громадным - из-за многих зеркал, покрывавших его стены и потолок.
Служба была в разгаре. Внутри устрашающей стальной конструкции, где все двигалось и крутилось, словно в исполинском часовом механизме, пыхтели и корчились десятка полтора страдальцев обоих полов - билдеров. Впрочем, на страдальцев они походили меньше всего. Это были люди словно из другой эпохи, с рельефными выпуклыми мышцами и упругой кожей, отлично координированные, энергичные, взрывные. Никакой одеждой нельзя было скрыть эту стать, опытный глаз сразу выхватывал билдеров из общей массы горожан, рыхлых и вялых. И сейчас своими мускулами они приводили в движение механизмы Билдинга, а на что еще расходовалась эта энергия, ведали только здешние жрецы (наверняка на освещение, подогрев воды, ночное отопление, но, может, не только). В свое время кто-то из них очень здраво рассудил, что без посильного участия прихожан секта не выживет. Те ведь и приходят сюда, чтобы расходовать энергию, - так почему их служение не обернуть секте на пользу?
Секта билдеров (проще, строителей) зарождалась вполне обыденно: с пропаганды здоровой жизни и красоты тела. Никакой угрозы для строя она не представляла, а с политикой и близко не стояла. К несчастью, сама билдинг-система зародилась в забугорье, и, соответственно, ее критерии несколько разнились с губернскими. Посему местные власти, возревновав к популярности либо зациклившись на патриотизме, против нее ополчились и конце концов загнали билдеров в подвалы. Как обычно в таких случаях, чувство самосохранения возобладало: билдеры ввели у себя строгую конспирацию и стали развиваться изолированно. Постепенно формировалась система взглядов, основанная на доминанте телесности и общей силы, не слишком стройная или глубокая, зато утверждавшая право людей на саморазвитие. Кое в чем билдеры смыкались с нудистами, хотя у первых право на обнаженность следовало еще заслужить. Нагота обязана быть эстетичной - один из главных постулатов билдинга.
А девизом для них сделалось известное изречение: «Сделаем свое тело достойным своего духа», - перефраз еще более знаменитого: «В здоровом теле здоровый дух». Правда, до сих пор не могли разобраться с первопричиной: то ли здоровый дух предполагает стремление к гармоничному развитию; то ли, наоборот, здоровое тело исключает болезненные отклонения в психике. Однако люди, у которых хватало пороха здесь задержаться, становились другими - без вариантов. Им-то не приходилось призывать любить себя «какими есть», они вполне могли сделаться достойными любви, реализовав заложенные потенции.
Подобных околорелигиозных сект расплодилось в последние годы множество, и большинство их было не столь безобидно и куда более авторитарно. Самое занятное, что как раз к таким власти претензий не имели, будто их вполне устраивала выводимая там порода - бездумная, беспомощная, безрадостная. Равнодушная к близким, боготворящая пастыря. А уж чему они поклоняются, во что верят с такой истовостью - не суть важно.
Что до Вадима, то он примкнул к здешней секте из практических соображений, оценив эффективность билдинг-системы и соотнеся ее со своей природной ленью. Билдеры приняли его охотно - за врожденную стать, - и довольно скоро Вадим вошел в элиту секты.
Переодевшись у входа в скудную форму, еще слегка влажную, Вадим осторожно проник в пульсирующее стальное чрево Билдинга. Следуя ритуалу, вполголоса поздоровался с каждым, с особо заслуженными обменялся рукопожатиями. Затем протиснулся к своему месту, где уже минут десять пыхтел за двоих его бессменный напарник Арон мрачноватый силач, фанатично преданный билдингу и уважавший людей пропорционально размерам их бицепсов. Впрочем, еще существовала такая разновидность, как женщины (не билдерши), но к этим Арон относился сугубо утилитарно, без лишних сантиментов.
Вообще здесь собралась любопытная коллекция типов, такие теперь только в подполье сохранились. Скоро за него примутся всерьез, ибо кто же потерпит под боком эдакий рассадник?
Как Вадим и надеялся, мощные потоки крови, разгоняемые по телу Билдингом, вымыли болезненную тяжесть из его головы и сердца. Только он пришел в себя, как стал немедленно озираться в поисках объекта для любования - обычная его манера, причем не только в зале. И отыскал неожиданно легко, почти сразу: чуть поодаль от Вадима старательно и неумело трудилась незнакомая очаровашка, миниатюрная и нежнокожая, словно подросток, с премилой, слегка шкодливой мордашкой. Толика азиатской крови добавляла ей смуглоты и своеобразия, а особенно умиляла припухлая верхняя губка. В самом деле, девчушка была хороша! Случаются иногда чудеса на свете: без всякой формовки и шлифовки, на пустом, казалось бы, месте вдруг возникают такие прелестницы, к которым трудно придраться даже привередам вроде Вадима.
Впрочем, обычно девиц не хватало надолго: расцветут, ослепят - и завянут. Вот сколько этой пигалице? Хотя бы в совершенных годах? Удивительно, что малышку еще не заманили на Студию или не подбросили в верха, крепостникам на усладу, или не увели крутари, честно оплатив товарный вид своим покровительством. Чтобы такое чудо - и бесхозное? Наверняка кто-то пасет ее, затаившись неподалеку и готовый заслонить при первых поползновениях. Но глазеть на ее формы никто не возбранял? А на большее ты, парень, вряд ли решишься - где уж тебе!..
- Слышь, дистрофик, - неожиданно обратилась к нему девочка, - а ведь я тебя знаю! Разве не ты лет двенадцать тому выступал с эстрады?
- Сколько ж тебе было? - удивился Вадим. - Ты вообще родилась?
- Только не надо мне льстить, - не задержалась она с ответом, дернув худеньким плечом. - Лучше научи правильно двигаться я ведь вижу, как ты кривишься.
- Чтобы заработать втык от жрецов? Спасибо, с меня хватит.
- Да они же сюда и носа не кажут… Кстати, меня зовут Юля.
- Работай, Юля, работай. Они все видят, уверяю тебя.
Словно в подтверждение его слов, из-за зеркала высунулась бородатая физиономия и строго вякнула:
- Вадим, разговорчики!

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- Чем лаяться, лучше бы музыку врубил, - отбрыкнулся он. - Или опять уделали систему?
Бородач проворчал что-то невнятное и вновь канул в зазеркалье. Хихикнув, Юля спросила:
- А чего они такими лопатами обзавелись для солидности? - Она засмеялась и добавила: - Серьезные!
- Должность обязывает, - откликнулся Вадим. - Ладно, ты сюда болтать пришла?
Может, для этого - кто знает? Вообще выкладывалась Юля не слишком, зато мешалась за троих.
- Работать, работать и работать! - гнусаво бурчала она, потешая соседей. - Не хочешь помочь, да? И ладно. Вот погоди, будешь висеть над пропастью, попросишь у меня подать руку, а я тебе - фиг! Рушься на острые скалы, если такой. То-то я посмеюсь!..
Поневоле Вадим тоже ухмылялся краями рта, однако отмалчивался. При надлежащей строгости эта мартышка вполне могла бы схлопотать по голым ягодичкам - за неуместное озорство. Однако на такую кралю у жрецов вряд ли поднялась бы рука. К тому же прежний фанатизм давно пошел на убыль, и теперь секта больше напоминала подготовительную базу для молодняка, нацелившегося прорваться в крутари. За дисциплиной следили, и на том спасибо.
А неугомонная кроха уже напевала, тихонько и жалостливо: «От умру я, умру-у, та заховають мэня-я…» И так далее, и тому подобное - ее репертуара, похоже, хватило бы на полную тренировку. Удивительно, но никто против этого не возражал, даже жрецы. Что девочка умела, так это нравиться: обаяния - вагон!
Затем все-таки врубили музыку, но лучше бы этого не делали. То ли жрецы пошли на поводу у невзыскательной публики, то ли у самих подросла смена, но в такие моменты Вадим вспоминал о своем возрасте. В нынешних сонгах от мелодий остался лишь ритм, и тот частенько сменялся сплошным ором, совершенно немузыкальным, зато ошеломительно громким. Ладно, не будем о вкусах, недоумевал Вадим, но что у нынешнего молодняка со слухом-то делается: глохнут помаленьку? Эх, старость, старость - вот и я в ворчуны записываюсь…
Хватанув «мышечной радости» под завязку, до потемнения в глазах и дрожи в коленках, Вадим на остатке сил попинал мешок в углу зала - не столько подкрепляя навыки, сколько проверяя. (Как и ожидалось, навыки оказались в порядке, подключаясь к мускулам по первому же запросу.) Дождавшись, когда из проема возникнет посвежевший и воспрянувший Арон, втиснулся туда сам. Лаз вел в крохотную душевую, и, согласно здешнему распорядку, Вадим мог позволить себе шесть минут блаженства. Однако на первой же по бетонному полу коридорчика зашлепали легкие шаги и в проеме, будто в раме, возникла Юля - совершенно нагая. Впрочем, как и он.
- Ох, прости! - выдохнула девушка, однако не отступая и не отводя глаз. - Наверно, у вас не принято?
Вадим тоже смотрел на нее во все глаза, и не похоже, чтобы Юлю это смущало, - а ведь она из новеньких! Малышка в самом деле походила на подростка, и все в ней, от пальчиков до ключиц, выглядело умилительно детским. Но губы и грудь уже вполне созрели для поцелуев. К счастью, наружный индикатор Вадима, обескровленный тяжелой тренировкой, никак не прореагировал на соблазнительное видение.
- Так что? - спросила она чуть нетерпеливо. - Мне уйти?
- Чего уж теперь, - ответил Вадим. - Больше-то друг другу мы все равно показать не сможем.
Улыбнувшись, Юля шагнула под душ, неосторожно ткнулась в Вадима маленькой грудью.
- Зато теперь у нас вдвое больше времени, - сообщила она, почесав нос о его плечо. А хочешь, я намылю тебя собой?
- Ладно дразниться-то, - пробормотал Вадим, все же смутившись. - Пожалела бы старика.
- А чего? Давно хотела выяснить, что за ключики у эдаких шкафов!
- Избыток любознательности приводит к ущемлению носа, знаешь? - назидательно молвил Вадим.
- А «небрежность - причина пожаров»! - парировала девочка.
Как выяснилось из последующего разговора, несмотря на нежный возраст, Юля уже могла щегольнуть пестрой биографией. Открытым текстом она ссылалась на связи с натуристами, шатунами, даже намекала на оргистов. Расшалившись, Юля пожелала некоторые из приобретенных навыков продемонстрировать тут же, однако Вадим отговорился общим упадком сил и недостатком времени. «Ладно, - нехотя уступила она, - тогда уйдем отсюда вместе. Ты далеко живешь?» Неопределенно усмехаясь, Вадим шлепками выгнал Юлю из-под душа и подтолкнул к выходу. Разглядев ее близко и в подробностях, он укрепился в своих подозрениях. Уж очень Юля была ухоженной - от упругих гладких подмышек до младенчески нежных пяток. И ровный загар по всему телу, и ни единого волоска ниже головы, и накопленная за годы сияющая чистота, и брезгливость, с какой она ступала по облезлому полу. Нет, сколько б она ни разыгрывала из себя простолюдинку, это - продукт иной среды. Какой же лопух ее сюда притащил?
Все-таки из храма они уходили вдвоем. Подвал был обширный, запущенный, к тому же имел несколько выходов на поверхность. Вадима слегка раздражала эта игра в конспирацию (было б из-за чего), но правила не им установлены, не ему и отменять. На этот раз он предоставил Юле выбирать путь, а сам шел следом, наблюдая за ней. После тренировки сонливость у Вадима пропала напрочь, голова прояснилась, и теперь он мог трезво оценить свое новое приобретение - эту самую Юлю. На девушке были потертые шорты, линялая растянутая майка, едва не спадающая с плеч, шлепки - и все. Экипировка на грани фола. Если бы кто-то из блюстителей заподозрил отсутствие белья, не миновать ей плетей по мягким частям. Собственно, за что? Ведь так и положено в нашем благословенном обществе: наружная пристойность, а чуть поглубже - всегдашняя готовность к разврату. Но что за поступь, господи: как упоительно содрогаются грудки на каждом шаге, как грациозно качаются бедра!.. Тоже врожденное или научили? Но не за месяц же! Такому надо обучать с пеленок.
Наконец они выбрались из подземелья и зашагали по гулкому переулку, стиснутыми глухими облезлыми стенами.
- Слушай, - внезапно заговорила девушка, - а ведь ты не похож на дурака!..
Маленькие открытия, надо же.
- Ну почему, - возразил Вадим. - Просто ты не разглядела. Ты же торопыжка, так? Вечно спешишь с выводами!
- Но если ты не дурак, - отмахнулась Юля, - как же ты угодил в здешние прихожане?
- По-твоему, наша вера не истинная? - нахмурясь, спросил он. - Тогда она и вправду ничего тебе не даст.
- А по-твоему, она тянет на веру? - Девушка фыркнула: - Подумаешь, рукомашество и ногодрыжество!
- А слышала ты про жизне-силу, еретичка? Вообще с тобой проводили вступительное собеседование?
Поколебавшись, Юля кивнула, затем повела худенькими плечами: мол, поливали чего-то невразумительного - толку-то!.. Действительно, в последнее время жрецы не слишком усердствовали с проповедями.
- Вот ей, собственно, и поклоняются билдеры, - продолжал Вадим. - Прочее - следствие. И если ты наблюдаешь среди них самодовольных здоровяков, то гордятся они не нынешней статью, а тем, что сумели ее достичь, начав едва не с нуля.
- И все? Не больно-то густо!
- Как посмотреть. Кто-то верит в бессмертную душу - вообще, не вдаваясь в подробности. А вот билдеры верят в жизне-силу, полагая ее необходимой составляющей души, без которой она не сможет достичь совершенства и просто сохранить себя. А тело - что ж: всего лишь показатель душевной силы. Кстати, по теории билдеров, на пути накопления жизне-силы можно достичь и физического бессмертия. Ибо сказано: «сделаем тело достойным духа» - то есть таким же бессмертным.
- Ну хорошо, а что же все-таки делается с телом?
- У каждого, чтоб ты знала, имеется отмеренный природой телесный предел, на который он вполне может выйти, если выложится по-настоящему, если проникнется желанием до самого нутра, если поверит! Мало кто на это способен: большинство гораздо только языками молоть, - а ведь тут вкалывать надо, мучиться, почти истязать себя! Самое забавное, что предел одинаков почти для всех - конечно, завися от габаритом, но вот приблизиться к нему сможет только верующий.
- Как ты, например? - подколола Юлька.
- Пока я в зале, я верую истово и всей душой, - подтвердил Вадим. - Однако вне его… В жизни так много любопытного! Кстати, обрати внимание, сколь много в билдинге людей многогранных, почитающих гармонию.
- «Красота спасет мир»? - хмыкнула девочка. - А почему не сила?
- А что ты считаешь силой? Способность подминать других?
- Покорять, - сказала она со вкусом. - Подчинять. Властвовать!
- Это сила не человека - зверя. А человек силен другим: умением сохранять свою суть - при любых обстоятельствах.
- Опять жизне-сила, да? Как средство защиты от агрессивной среды… Но разве нельзя накапливать ее иначе, без этого мазохизма?.
- Можно, - кивнул Вадим. - Отнимая у других. Именно «покоряя» и «подчиняя». А еще: унижая, мучая, убивая. Наверно, так даже можно достичь бессмертия тела. Но не души - это наверняка.
- Бог с ней, с душой, - кто ее видел? Но приличное тело мне бы не помешало.
- Мне больше нравятся неприличные, - возразил он. - Как у тебя.
- Просто ты падок на красоток, - самодовольно заметила Юля. - Старый хрен!
- Ну да, мне нравятся красивые люди, - согласился Вадим. - Не только потому, что глаза радуют. Главное: их психику не уродуют комплексы, они не пытаются из себя никого строить - они естественны! Наконец, они любят себя, а потому и другим кое-чего перепадает.
- Ой ли?
- По крайней мере, это относится к девицам. Что до парней, на них больше влияет дефицит силы или роста.
- Послушай, а чего ты уродуешься? - спросила Юля. - Зачем так выкладываться, а? Имеются же препараты - «химия», например. Я-то знаю!
- «Химия» есть болезненный нарост на теле билдинга, - с неохотой ответил Вадим. - А с наростами положено бороться.
- Ты так печешься о своем здоровье?
- Не в том дело. Понимаешь, препараты дают громадные объемы, однако и психика ломается. Что было слабостью, становится манией. А хуже всего…
- Что?
- Если честно, «химией» балуются многие и билдеры и крутари, чаще втихаря. Однако недавно проклюнулись особенные качки, которые не подаются в крутари, но и с билдерами не остаются. Для них мускульная мощь сделалась целью, они свихнулись на ней - по глупости либо из уязвленного самолюбия. Их так и прозвали: «химичи», - чтоб выделить среди прочих Где они обитают и качаются, чем кормятся, кто снабжает их «химией» - я лично понятия не имею. И остальные предпочитают держаться от них подальше Но вообще в обычном состоянии «химич» превосходит билдеров ненамного, но иногда слетает с катушек и прорывается в чудовищную силу, даже внутренне преображаясь в монстра. Кстати, от «химии» не только растут мышцы, но и костяк меняется.
Вадим вдруг замолчал, удивленно вскинув брови, и даже остановился, будто наткнулся на столб. У тротуара притулился колесник, изящный как игрушка и совершенно неуместный в этом угрюмом месте. До сих пор на такие машины Вадим мог любоваться лишь со стороны, когда они на скорости проносились мимо, обдавая его выхлопами или каскадами брызг. И увидеть подобное чудо здесь, на заброшенной улице, куда и блюстители без особой надобности не заглядывали, было таким вопиющим нарушением системы, что Вадим не смог бы пройти мимо, даже если был бы начисто лишен любопытства. Озадаченно оглядевшись, он приблизился к машине, заглянул вовнутрь.
- Слушай, не задерживай, - дернула его за руку Юля. - У меня уже яичники ноют - так хочется. Может, завернем в какой-нибудь дворик, если до тебя слишком долго?
- Ну ты проста, малышка!
- А чего? Еще терять время из-за этой… Ну, хочешь, рассажу ей стекло кирпичом?.. А давай, а? - вдруг загорелась она. - Никого же вокруг нет!
Внимание Вадима привлекли педали, тщательно смоделированные под изящные, крохотные, с высоким подъемом ступни, - много ли таких на весь город? Итак, лягушка все же оказалась царевной!..
Осторожно он взял Юлю за шею, наклонил к самому стеклу, показал.
- Как говорится, недостающее звено, - пояснил он. - Ну что, девочка, будем колоться?
- В чем? - Юля растерянно заморгала.
- Ладно-ладно, сударыня, кончайте-ка свои аль-рашидовские штучки! Не то я в самом деле вышибу стекло и примерю эти педальки на ваши неподражаемые ножки.
Со вздохом девушка коснулась ладонью дверцы, и та послушно скользнула в корпус. Затем Юля опустилась в кресло, и стало понятно, что оно тоже сработано под ее стройные формы.
- Садись, что ли, - пригласила девочка. - Прокатимся!
- Знаешь, кроха, - возразил Вадим, - пожалуй, дальше нам не по пути.
- Испугался? - Юля звонко рассмеялась. - Не дрейфь, билдер, - с твоими-то мослами!..
Провокация была дешевой, однако Вадим внезапно решился и, обойдя машину, сел рядом с девушкой. В конце концов, надо же выяснить, какие пакости готовит она доверчивым билдерам? Не пришлось бы тем менять базу.
- Видишь, - одобрила Юля, - это даже не больно.
И рванула с места, оглашая тихий квартал визгом шин. Попетляв по захолустьям, колесник вскоре вырвался на магистраль - из немногих уцелевших, куда запрещался въезд грузовикам и служебным колымагам. И тут Юля показала, что такое настоящая скорость. По всему судя, она была водилой со стажем, так что не стесняла себя осторожностью.
Как ожидалось, малышка доставила Вадима в Центр, где он избегал появляться. И вряд ли бы смог - на каждом углу по блюстителю, к чему-нибудь да придерутся. Давненько Вадим здесь не бывал и теперь поразился, насколько все изменилось. От добротных древних домов, коими по сию пору гордились старожилы, не осталось следа, - как и от показушных строений недоразвитого социализма. Изнутри на Столицу будто наползал иной, новый город, со странными планировками и необычной архитектурой, по-видимому, очень рациональной: без излишеств, но и без глупого скупердяйства, с нездешним размахом, затмевавшим даже грандиозные проекты сталинской эпохи (к счастью, нереализованные). Невдалеке, в самой сердцевине Крепости, исполинским пальцем упиралась в небо телевышка, возведенная еще до Отделения ценой многих затрат и усилий. Вокруг нее, уже позднее, поднялось громадное здание Студии, словно некий Храм искусств, очертаниями прозрачного купола напоминая муравейник, в хитросплетении ходов которого суетилось несчетное множество букашек. Высоким правильным кольцом ее окружил правительственный кремль, по сути представлявший собой толстенную крепостную стену, неприступную с обеих сторон. А уже вокруг кремля разрастались высотные блоки, населенные Управителями и разделенные безупречными окружностями и радиусами улиц. Строительство блоков еще продолжалось, постепенно продвигаясь к беспорядочно наставленным зданиям промышленного кольца, перед которыми возводилась еще стена, на сей раз настоящая, готовясь окончательно разгородить бывших сограждан. От взбесившегося климата Центр оберегала знаменитая Крыша, прозрачной пленкой стекая со шпиля Студии по плоским верхушкам кремля и блоков (по слухам, прочности она была необыкновенной). И сам Новый Город строили из такого плотного материала, что тот больше походил на металл. А может, это была разновидность керамики - сродни тем, из которых производят корпуса колесников и вставные зубы.
Изумленно Вадим покачал головой: вот это размах, с ума сойти! Кто мог ожидать от наших неумех? Мне ли не знать, как медленно они ездят - сколько ни запрягай! Как же удалось раскочегарить их до такого?
Через автоматически раскрывшиеся ворота «бегунок» вкатился внутрь одного из блоков, очутившись в просторном тихом дворике. Отсюда в жилые покои «тысячников» вело несколько нарядных дверей - не слишком широких, как будто здешние обитатели заранее страховались на случай бунта. Вообще же колесников оказалось на стоянке не много, хотя места хватало. То ли развезли хозяев по их ответственным делам, то ли те пока обходились без машин. Конечно, не пешком топали - боже упаси! - но в последнее время в Центре все больше входили в моду рикши. Кстати, нормальная работа и для здоровья полезно. Чем бегать впустую, лучше послужи народу (через его «слуг») за вполне приличный паек. Вадим и сам подумывал: не наняться ли? По крайней мере, блюстители перестали б вязаться, и к власти поближе, ежели что. Впрочем, его наверняка бы забраковали - как раз поэтому: неблагонадежен.
Вадим вздохнул, потерянно озираясь.
- Домой хочу, - признался он.
- Довольно лирики! - Юля выключила мотор. - Двинулись.
- Куда? - грустно спросил Вадим. - С родителями знакомиться? А кто они у тебя - «светлости», «превосходительства» или простые народные «благородия»?
Как будто он досконально представлял разницу!
- Предок на службе, возрадуйся, - ответила девочка. - И статус его совершенно не важен… Ну давай, давай, - поторопила она, - выгружайся!
Пришлось покинуть убежище и направиться к ближайшему подъезду. Конечно, придверные были поставлены тут на каждом входе. Но здешний на Юлю с гостем даже не глянул: вышколен отменно или же прикормлен. Неужто и папеньке не докладает? «Кому-то я советовал держаться от „золотой тысячи“ подальше, - вспомнил Вадим. - И как раз сегодня. Легко советовать другим!..»
Скоростной лифт вознес парочку к верхним этажам беззвучно и бережно, точно правительственный лимузин, а открылся прямо в квартиру. Впервые Вадим оказался в окружении такой ошеломительной роскоши, вдобавок предназначенной для жилья. Окон, правда, не было, как и балконов, однако воздух в комнатах оставался поразительно свеж, точно в лесу или на берегу водоема. Тона обивок и покрытий - приглушенные, слегка сумрачные; таков же и свет. А мебель в здешних просторах терялась и вообще выглядела необязательной, ибо ее с успехом заменяли неровности пола, сплошь покрытого узорчатым ворсом. Вообще, странным образом жилище напоминало уютную и объемистую пещеру, оснащенную всеми мыслимыми средствами современного комфорта. И для кого она строилась - для пещерных людей?
- Я заметила, ты неравнодушен к воде? - спросила Юля, разоблачаясь прямо от порога. («Ба - знакомые привычки!») Так полезли в корыто!
- Мало тебе душа?
- А! - махнула она рукой. - В той вошебойке только грибки собирать.
Следом за девушкой Вадим прошел в ванную комнату. И это действительно оказалось комнатой, иначе бы в ней не уместилось «корыто» - мраморный бассейн площадью метров пятнадцать, уже наполненный пенящейся зеленой водой.
- Ничего себе! - не удержался Вадим. - Какой же это этаж?
- Двенадцатый, а что?
- А если переборки не выдержат? Тут же тонн двадцать, не меньше!
- Умник! И охота тебе голову ломать?
С коротким визгом Юля бултыхнулась в воду и забарахталась, разбрызгивая пену.
- Ну, прыгай! - крикнула она Вадиму. - Устроим заплыв на дальность.
Сохранности ради тот тоже снял с себя одежду, отнес в соседнюю комнату. И только затем присел на краю бассейна, щурясь от летящих в глаза брызг.
- Так вот куда уходят народные денежки! - заметил он.
- Утекают, - поправила Юля. - А тебе жалко?
- Кто ж это приготовил? Имею в виду воду.
- Компьютер, глупый! - засмеялась она. - Слыхал о таком?
- Мала-мала, - скромно сказал Вадим. - Слушай, а на кой ляд тебе ходить к билдерам, если все можно устроить и здесь?
- А публика там занятная. - Девушка перевернулась на спину, разбросав конечности по сторонам, блаженно прикрыла глаза. - Надоели эти худосочные, обтекаемые, женообразные. «Мужика б!»
Помимо воли взгляд Вадима шарил по распахнутому перед ним телу. Какого черта, в самом деле: всему ж имеется предел!.. Ан нет его - и не надо.
- Но есть же здоровячки и поближе? Взять хотя бы гардейцев…
- Ах, эти! - С пренебрежением она хлопнула по пене. - Дуболомы: делают, что велено, - от сих до сих. Скучно!
- А у нас, стало быть, личности?
- Ну да, вроде тебя. - Она снова расхохоталась, дрыгая ногами, - какая-то избыточная веселость, натужная. Лезь, сюда, медведище, хватит препираться! Или застеснялся?
- Именно! - вдруг осенило Вадима. То есть именно, что наоборот. Вот уж чего во мне сейчас ни на грош, так это стеснительности. Часа не знаком, а уже готов с нею в постель. С чего я так раздухарился? Ох, братцы, не к добру это!..
Резко распрямившись, он исполнил двойное сальто и обрушился в бассейн - к восторгу Юли, столь же чрезмерному. Тотчас она оседлала его, словно Ихтиандр дельфина, и заставила плавать по кругу, за неимением раковины трубя в сложенные ладошки. Кстати, вода здесь плотностью не уступала морской.
- Что в тебе подкупает, - сообщила наездница, надудевшись, - так это расшоренность. Другие бы столько ломались!
- У каждого свои комплексы, - объяснил Вадим, продолжая с удовольствием обновлять навыки брассиста, невостребованные столько лет. - Кто-то вообще боится иного пола, наворачивая вокруг такое!.. Большинство в принципе не прочь приобщиться, но лишь при соблюдении всех моральных норм, обезопасившись ими и одеждой настолько, будто ведут друг с другом танковую дуэль. В некоторых странах даже любовью, говорят, занимаются в полном облачении, прикрыв лица платками, словно через амбразуру, - представляешь?
- А у тебя что? - поинтересовалась Юля, с комфортом укладываясь на его широкой спине, точно на матрасе-самоходке. - Ну-ка признавайся!
- А я предпочитаю неформальное, естественное общение, - ответил он. - На сей счет у меня даже имеется теория, частью заимствованная у нудистов, частью основанная на опыте.
- Выкладывай! - снова велела девушка.
- А разве сама ты не замечала, насколько понятней общаться друг с другом раздетым людям?
- Еще бы не замечать! - хихикнула она. - Чего ж тут не понять? Предельная ясность, куда больше!
- Н-да, - хмыкнул Вадим. - Вот и видно, что у натуристов ты не задержалась. А ведь отсутствие покровов означает не столько приглашение, сколько доверительность. Телесная открытость, как ни странно, облегчает слияние сознаний. Голыши могут представить друг друга намного точней, а затем между оригиналом и его отражением в партнере образуется резонанс…
- А если я не хочу, чтоб мне «представляли»? - перебила Юля. - Вот еще! На фиг мне представлять - с этим твоим «резонансом»?
- Тогда к чему общаться?
- Ну хорошо, - решительно сказала она. - Если следовать твоей логике, то не только телесная открытость, но и телесное слияние должно облегчать слияние душ?
- Вообще-то да, - нехотя подтвердил Вадим. - Однако тут возникает много иных проблем.
- А чего усложнять? - удивилась Юля. - Подумаешь, слияние!.. Пока мы соприкасаемся другими участками, у тебя же проблем не возникает? Считай это обычным межполовым пожатием, только не рук. Или «открытием забрал» - на выбор.
- Понимаешь, это уже другая степень доверительности, - смущенно забормотал он. - Даже иной уровень ответственности. В конце концов, затрагиваются детородные функции, биосовместимость, гигиена, прочее…
Вадим умолк, и сам чувствуя, насколько неубедительно это звучит.
- Ну? - подстегнула Юля, еще и пятками наподдала. - Так что там насчет «геенны» - огненной, надо думать? - Она насмешливо хмыкнула: - «Ответственность, совместимость, детородность» - тьфу! Предохраняться надо лучше, проблем и не возникнет.
- Ладно, - уступил он, - можешь считать это персональным бзиком. В моем возрасте позволительна старомодность.
- Ой-ей, чья бы корова мычала!..
- Нет у меня коров, - отказался Вадим, - Безлошадный я. И крова тоже скоро не будет.
Осторожно он перевернулся на спину, позволив девушке перебраться к нему на грудь.
- Чего бы я хотела уметь, - внезапно сказала Юля, и на ее мордашке проступила неуместная злость, - так это драться!
- Господи, - изумился Вадим, - тебе-то зачем?
- Мое дело. А сам ты умеешь?
- Ну, так, немножко…
- И что для этого нужно?
- Во-первых, сила, ибо без нее не будет резкости.
- С этим напряженка, - вздохнула Юля, с сожалением оглядывая свои члены. - Ноги - куда ни шло: от дурной головы им работы хватает…
- Во-вторых, требуется растяжка. Над ней-то ты трудилась?
- Не возникало нужды, - пожала она плечами. - И без того, если разогреюсь, могу опуститься в шпагат.
- В прямой или в косой?
- В косой.
- Маловато будет - для твоего пола и возраста. Недобор силы можно компенсировать только исключительной гибкостью.
- Чем богаты, - буркнула девочка. Ухватившись за лесенку, она раскидала по стене прямые ноги, пытаясь подтянуть промежность поближе к ней. Просвет оставался небольшой, благодаря природной гибкости, но и не слишком маленький. - Видишь? Это предел.
- Ну, «этому горю я сумею помочь», - в духе народных сказок изрек Вадим, аккуратно помещая ладони изнутри ее бедер, на затвердевшие волокна. Юля оцепенела в предвкушении, однако больше он не сдвинулся ни на миллиметр. Только прикрыл глаза и сосредоточился, из жарких своих глубин посылая в ладони волны тепла, с каждым выбросом расплавляя одеревенелость ее мышц, пока девушка не уперлась бедрами в лестничные боковины, а затем и не просела меж них, почти коснувшись ягодицами прохладных кафельных плиток. Нежные ноги ее при этом торчали по сторонам с трогательной беспомощностью, уронив расслабленные ступни, а дыхание заметно участилось, будто немалая доля Вадимова тепла таки угодила в запретную зону, разогрев и ее до опасной черты. Пока не поздно, он переместил одну ладонь на узенькую поясницу Юли, вторую - на самый верх ее живота. И стал медленно изгибать девичий стан, размеренно курсируя второй ладонью от грудок до гладкого лобка, пока Юля не легла затылком на собственную попку, причем без особенного напряжения.
- Это останется? - спросила девочка, зачарованно на него глядя. - Боже, ты убрал во мне все зажимы - это чудо как здорово, даже не хуже секса!.. Это останется, правда? Ты обещаешь?
- Процентов на восемьдесят, - подтвердил Вадим. - Ну, может, через месячишко придется процедуру повторить.
- Хоть каждый день! - с энтузиазмом вскричала девочка. - Тоже, напугал! Ты вообще представляешь, сколько стоят твои касания? Ты ж, наверно, и лечить сможешь простым наложением рук - точно Христос!
- А он-то почем брал за сеанс? - поинтересовался Вадим. - Впрочем, сегодня и его объявили бы шарлатаном, либо запрягли на обслугу Глав, так что лучше не высовываться. И лишней рекламы мне не требуется, имей в виду!.. Ладно, - заключил он, - с растяжкой мы разобрались.
- Что дальше? - спросила Юля с любопытством. - Координация, глазомер?
- Навыки, - ответил Вадим со вздохом. - Координацию-то можно в момент наладить: в конце концов, это лишь вопрос правильной настройки мозжечка - плевое дело для знающего человека, хотя опасное.
- Вот так просто, да? - хмыкнула малолетка. - Взял и настроил? По-моему, ты замахнулся на божественное творение!
- Наладить всегда проще, чем сконструировать, главное разобраться с устройством. Пока не будем касаться твоей бессмертной души - бог ней…
- Именно, что Бог! - поддакнула девочка.
- Но что есть твое симпатичное тельце, если не подобие герметичного и многофункционального вездехода, без которого душа не смогла бы существовать в нашем мире? Как у вездехода, в нем есть свои движители - мускулы; свои камеры и локаторы - глаза и уши (не считая прочих датчиков); своя электропроводка - нервная система, и даже собственный борто-комп - мозг, через который душа управляет телом. И все это можно наладить: чтобы чувствительность сенсоров стала выше, чтобы напряжение в сети возросло, а провода не разъедала ржа, чтобы не искажались и проходили быстрее сигналы, чтобы не барахлил комп, - да мало ли? Но вот рефлексы, автоматизм, бездумность реакции обычно требуют тренировок, длительных и упорных.
- А не обычно? - сейчас же ухватилась Юля.
- Ну, если воспринимать это без лишнего пиетета… Что есть навыки, как не набор двигательных программ, накрепко усвоенных подсознанием? Стало быть, в принципе их можно записать туда напрямую… чего тебе, конечно, хочется, да?
- Еще бы!
- Ну да, за сеанс получить то, над чем другие бьются годами!.. Видишь ли, это может потребовать от нас слишком многого.
- В чем же дело? - с готовностью откликнулась девушка. - Если только в «другой степени доверительности», то я уже говорила: никаких проблем! На полное твое усмотрение.
- «Чего усложнять», да? - хмыкнул Вадим. - «Межполовое пожатие» и так далее… Но если воспринимать все настолько просто, при чем здесь доверительность? Как говорится, «еще не повод для знакомства».
- Тогда хотя бы отрегулируй мне мозжечок, - неохотно уступила Юля, - если не желаешь вправить мозги.
- Это - пожалуйста.
Обхватив ладонями ее изящную голову, Вадим снова сосредоточился, проникая вглубь незримыми щупами. Давно не упражнял он эти способности ни на ком, кроме Алисы, - не из одной осторожности, просто потребности не возникало. Но от Юли ему не захотелось таиться, и почему не сделать пары шагов навстречу, когда девочка готова пройти остальное? Если уж загружать кого опасными знаниями, то в первую… голову… тех, кто слабее.. И действительно, это не заняло много времени.
- Ну вот, теперь сможешь угодить противнику в глаз с первого плевка, - сказал он, отпуская ее перенастроенную голову. - Жаль, ты не плюешься ядом.
- На крайний случай сойдет и лезвие, - зловеще откликнулась девочка. - Видала я в одной киношке!..
- Они покажут - лишь бы эффектней! - хмыкнул Вадим, мысленно содрогнувшись: и вправду, не обернулся бы его подарок зияющими глазницами. В метаниях на точность совершенная координация вполне может заменить мастерство.
Затем он прогулялся пальцами по ее позвоночнику, хрупкому как у ребенка, тщательно обрабатывая каждый сегмент. Потом уже огладил все тело Юли, стараясь не пропустить ни одной нервной дорожки, насколько он чувствовал их под тонкой кожей.
- Вот и все, - сказал Вадим. - Поосторожнее с этим!
- Да не врешь ли ты? - внезапно усомнилась Юля. - Чтобы это было так просто, так сразу!
Сорвав с пальца перстенек, она швырнула его в сторону пузатой бутылки с вином, припасенной в углу, - не ощущая, как на протяжении короткого взмаха ее тело словно бы само, отдельно от сознания, оценивает вес и размеры снаряда, определяет оптимальную траекторию полета, соизмеряет ее с направлением разгона и силой броска. А в результате всех этих сложных подспудных расчетов перстенек влетел точнехонько в горло, коротко звякнув.
- Это случайность! - тотчас объявила девушка и потянула с руки второй перстень - последний. В отличие от Алисы, она не злоупотребляла украшениями.
- Побереги цацки, глупая, - хмыкнул Вадим. - Иначе придется пить до дна.
Все-таки она повторила попытку, снова играючи угодив в бутылку, и залилась злорадным смехом, будто избавилась от неприятного презента. А на бутылку больше не взглянула, словно из брезгливости.
- А с рефлексами не выйдет, - вредничая, объявила Юля. - Полная безнадега! Не усваиваются они мной - сколько раз пробовала.
- Здесь не пробовать надо, - возразил он, - а вкалывать. Из месяца в месяц, из года в год. Способна ты на такое?
- Была охота уродоваться!
После купания девочка потащила Вадима в столовую, где вывалила перед ним груду припасов и, рассевшись на его коленях, принялась потчевать деликатесами, до сих пор знакомыми ему больше понаслышке. Со странной заинтересованностью она выспрашивала гостя об ощущениях, но сама почти не ела. Затем очередь дошла до бочонка с вишневым ликером, и Юля заставила Вадима пить наравне с собой, а тут она себя не сдерживала. В отличие, видимо, от девушки, Вадим выпил столько впервые в жизни, однако сохранил ясную голову - опять же в отличие от Юли. Быстро опьянев, она погрустнела и принялась жаловаться на обиды, накопленные за недолгую, зато насыщенную жизнь. А между делом, будто по рассеянности, закручивала тело в немыслимые узлы, похваляясь обретенной гибкостью и охотно демонстрируя что угодно, кроме стыдливости. Он выслушал полный перечень подонков, встреченных Юлей на тернистом пути, в подробностях ознакомился с мнением Юли о ее предках, родичах, знакомых, а также человечестве в целом. Под конец Юлю развезло окончательно, и она позорно разревелась, а затем уснула у него на груди, будто тучка из песни.
Вадим перенес ее на невиданную водяную постель, снабженную даже пультом для регулировки температуры и натяжения ворсистого покрытия, и долго сидел рядом, осторожно гладя по голове. Только сейчас, любуясь умиротворенной мордашкой, он разглядел, что девушка в самом деле только-только выбралась из подростков, а стало быть, моложе его втрое и, по совести, вполне годится ему во внучки. Господи, во сколько ж они теперь начинают, если хотя бы половина из того, чем она здесь похвалялась, правда? Втрое старше и втрое тяжелей, с раскаянием подумал Вадим. Называется, нашел себе ровню, справился! Нет, уж лучше жить воспоминаниями…
Однако от другого искушения удержаться не смог: еще разок проверить свое новое качество - прогнозиста. Обеими ладонями, едва касаясь, Вадим обследовал ее небольшое вытянутое тело от носков до макушки, затем прокатился по нему повторно, задерживаясь на подозрительных местах и все с большим упорством понукая сознание на прорыв. Потом, для надежности, добавил третью проходку, уже ощущая, как наливаются тяжестью виски, как холодеют ладони и ступни, как покрывается испариной лоб. На четвертый раз Вадима бы не хватило, да и вряд ли это было нужно.
Сейчас он смотрел на Юлю без всякого умиления, почти с испугом, массируя ноющие запястья, и только пытался понять, чего именно он боится: саму девочку или за нее… или того, что у него наконец «поехала крыша», как он грозился давеча Тиму. Во всяком случае, симптомы тут обнаружились те же, что у Алисы, только шея была в порядке. Глаза и промежность - главная опасность. То ли повышенная уязвимость (изнасилование, ослепление?), то ли, наоборот, угроза. Но вот кому, как, когда?.

Предыдущая страница 5 Следующая страница


Мертвый разлив 6

Напоследок он прогулялся по здешним комнатам, подозревая, что когда-нибудь это может пригодиться, и в одной наткнулся на лестницу: оказывается, ко всем прелестям квартира была двухэтажной. Поднимавшиеся к потолку ступени покрывал столь толстый слой ковролина, что они смахивали на диванные валики, а это навевало странные мысли. Наплевав на условности, Вадим исследовал второй уровень и обнаружил там запертую дверь, словно бы в замке у Синей Бороды. Забавные ассоциации, правда?
Спустившись к Юле, он накрыл ее раскидавшееся тело махровой простыней. Затем бесшумно оделся и с облегчением ретировался. Хотя бы на этот раз ему предоставили решать самому.

3. «Ты не вейся, черный ворон»

Не без сложностей Вадим выбрался из Центра - хотя всерьез к нему не вязались, ибо следовал он все же наружу. А за недостроенной Стеной сразу уперся в шоссе, рыкающее многими колесниками. По нынешним временам оно стало едва ли не самой оживленной губернской трассой, вплотную огибая закрытый для большинства Центр. Катались по ней теперь все: от Управителей до крутарей, - и время было самое разъездное, ибо к вечеру почему-то активизировались и те и другие. Блюстителей тут тоже хватало, поэтому Вадим дисциплинированно направился мимо охраняемой гардейцами стоянки к ближайшему подземному переходу, узкому и замызганному, сохранившемуся еще с довоенных лет. Но притормозил, лишь только в него вступил.
Затеняя свет, коридор перегораживала плечистая рослая фигура, и крепостные породы она не напоминала даже отдаленно. Здесь такие уже повывелись - ну, почти. Это был словно пришелец из параллельного мира, который существовал рядом с привычным, однако не пересекал его ни в одной точке. Добротный, детально укомплектованный наряд выдавал в нем крутаря, причем из авторитетных. В общем-то, ничего опасного: крутари были заносчивы и самолюбивы, однако крепостных задевали редко, - конечно, если у тех хватало здравомыслия и проворства вовремя уступать дорогу. У Вадима обычно доставало обоих качеств, но сегодня пришелец вдруг сам снизошел.
- Ха, - поразился он, - так это ж Лось! Сколько лет!..
Теперь и Вадим признал Валентина, точнее Валька, - прежнего приятеля по секции билдеров, канувшего невесть куда еще до того, как она превратилась в секту. С тех давних пор худощавый юнец заматерел и раздался едва ли не вдвое, светлые волосы отросли до плеч, а пышные усы воинственно торчали по сторонам, будто у заправского бретера. Лицо стало жестче, взгляд - надменней. Однако на Вадима он взирал с прежней добродушной ухмылкой.
- Слушай, ты даже помолодел, - произнес Валек дежурную фразу. - Как твои дела, старичок?
- Как и раньше, - отозвался Вадим. - А ты как?
- Ничего, цвету. - Крутарь слегка развел руки, словно приглашая полюбоваться. - Видишь?
- Впечатляет, - согласился Вадим. - Где так раскачался, Валек?
- Не поверишь - в тюряге! - хмыкнул тот. - Подставил один дурик, теперь сам не рад… Кстати, зовут меня Валет, можно даже Вольт, - пошла, понимаешь, мода на звучные имена. - Он посмеялся снисходительно. - А ты все с этими чудиками, с билдерами? Забавные ребята, ей-богу. Сейчас мослы в большой цене, и кого стричь - тоже найдется. Это ж навар - на порядок!.. Хочешь, поспособствую, пристрою по старой дружбе? Я ж помню, какой у тебя удар, - мешки срывал, кожа лопалась! А сейчас, гляжу, еще и прибавил.
- Нет уж, спасибо, - покачал головой Вадим, неловко улыбаясь, - одно дело по мешкам лупить… И знаешь: большие доходы - большие невзгоды. Вот радости от них куда меньше. Я ведь и так «лежу под пальмой», как туземец из анекдота.
- Ты ведь еще в Крепости, правильно? - (Вадим кивнул.) - Думаешь, там сейчас жизнь? Нет, милый, там - прозябание. Настоящие дела делаются на воле, у крутарей. Пока мы в тени, да, - но ведь не всегда же так будет? И тогда представляешь, какая у нас набежит фора! Чтоб ты знал, нынешние Главы только пыжатся много, а на деле давно ничего не решают. Вся сила у нас, и пусть только попробуют вякнуть - живо с кресел полетят!
- Я-то о них не заплачу, - сказал Вадим. - Только знаешь, наши крутарики мне тоже не по нутру: слишком многое там замешано на диктате. А ну как те же повадки да в масштабе губернии - спасибо, это мы уже проходили!
- Было б предложено, - легко отступился Валет. - В случае чего ищи меня в старом порту - там у нас вроде базы.
- Слушай, старина, - внезапно спросил Вадим, - а ты ничего не знаешь про мясорубов? Все-таки и вы птички ночные, могли столкнуться.
- Что мне до них? - пожал плечами крутарь. - Они ж ко мне не лезут?
- Ну, ходят же слухи!
- У нас не принято трепаться впустую, - снисходя, сообщил Валет. - Сведения денежек стоят. - И вскинул приветливо руку: - Бывай, Вадичек!
Вразвалку он двинулся по тоннелю дальше, наверное к стоянке, а Вадим направился в свою сторону, обдумывая услышанное. Либо Валек сильно переменился с прошлых лет, добрав деловитости, либо опять выдает желания за реалии. Чтобы крутари и впрямь заправляли в губернии - нет, это ни в какие ворота! Но вот чего Валет тут делал и почему гулял без колес, точно простой? Еще один «аль-рашид»? Н-да, «тайна сия велика есть».
Сегодня Вадим отправился по адресу, во всеуслышание объявленному Нонной, - благо это было по дороге. Вообще-то, если бы какой надсмотрщик взялся отслеживать его маршруты, Вадиму могло б не поздоровиться. Что за странный интерес, в самом деле? Ладно бы глазеть на свежие, еще парные останки, но вот к чему, брат Смирнов, эти попытки расследования - кстати, довольно жалкие? Ну чего ты там разглядишь, после всех? А не набираешься ли ты, стервец, опыта для будущих кровавых дел? Или, может, к прежним причастен? Ничего ведь не происходит без причины, а какая тут твоя корысть? «Покатаюся, поваляюся, Ивашкиного мяса поевши…» Н-да.
На сей раз ареной действия был выбран запущенный окраинный дворик, стиснутый глухими стенами старых зданий. Внутрь вела единственная дверца, обычно запираемая здешним дворнягой. Еще в паре мест дома соединялись заборами - высокими, однако вполне преодолимыми для сильного и ловкого человека… скажем, любого из крутарей. То есть пути отхода для убийцы были запасены. (Случайно или намеренно - другой вопрос.) Сейчас дверца оказалась открытой: не из-за ночного кошмара, но потому, что скобы для замка вывернули с корнем. И уж с этим справились бы не многие - во всяком случае, за себя бы Вадим не поручился.
Разумеется, несчастная жертва не стала бы по доброй воле забираться в такое угрюмое место, даже чтобы пописать, - ее сюда затащили, живую или мертвую, и уже здесь разделали под орех, забрызгав кровью камни, траву, мусор, штукатурку. А первым это увидел как раз дворняга, привлеченный сорванным замком, и он же вызвал блюстителей, хотя бы сегодня подкативших к месту убийства в числе первых. Посторонних через калитку больше не пропускали, пока не увезли собранные куски, так что набежавшим зевакам только и осталось, что поглазеть на вынос останков. Затем они (зеваки) живенько разбежались по службам, а вечером любоваться уже было нечем - если не считать обширных бурых пятен, в которых еще надо распознать высохшую кровь. К тому же блюстители натянули поперек проема запретную ленту, отпугивающую крепостных не хуже красных флажков. Короче, кроме блюстов злосчастный дворик топтали не многие, а это прибавляло Вадиму шансов. Притом сегодня, после хорошей нагрузки и внепланового балдежа («Ах, Юля, Юля!»), у него и сил было побольше.
Аккуратно прикрыв за собой дверь, он стал прокручивать обычную рутину, переступая по двору маленькими шажками и старательно таращась под ноги, будто надеялся обнаружить в земле клад. Конечно, идиотизм! - сердито признал Вадим. Почему каждому не заниматься своим делом? Беда в том, что как раз за это дело никто браться не хочет. Еще бы: граждан у нас много, а государство - одно. (Как там у Ключевского: «Государство крепнет, народ хиреет» - краткая история России.) Вот если б пришили кого из Глав!
Вокруг было тихо, почти безлюдно, и постепенно у Вадима включались его экстра-чувства, а мысле-облако, съежившееся к вечеру для лучшей защиты, вновь обретало нужную подвижность, прощупывая поверхность там, куда смотрели глаза. Следов по-прежнему возникало слишком много: блюстители набегались тут, собирая останки. Но по крайней мере, они были обуты но форме, и это облегчало поиск. А дворняга, как выяснилось, даже не заходил внутрь - видимо, хватило впечатлений на расстоянии. Так что все прочие оттиски наши. Осталось только разыскать.
Вадим наткнулся на них почти в самом центре и невольно присвистнул: эх, ничего себе! След глубоко впечатался и грунт, намекая на немалый вес, и длиной был сантиметров сорок. Это ж какой рост, если в пропорции, - под три метра? Второй отпечаток нашелся в метре от первого и, конечно, ничем тому не уступал. Предполагалось, исполин стоял тут как влитой, широко расставя ноги, и разрывал добычу в клочья, так что куски разлетались по двору, словно от смерча? (Судя по брызгам, шлепки были неслабыми.) Господи, зачем - из бешеной и слепой ярости, от бьющей через край силы, от зверского, не знающего удержу голода? Ну ладно бы только перекусил, еще можно понять, бесчинствовать на кой ляд! И как он угодил сюда единственным прыжком, прямо от калитки, да еще с грузом в руках? С ума съехать…
Опустившись на корточки, Вадим исследовал оттиск, запоминая но тех деталях. Очертания были вполне человечьи, громадная нога даже была обута, однако ребристую и, наверное, толстую подошву явственно продавили концы пальцев, загнутых в крючья, а несуразные ноги и вовсе выступили наружу. Закончив дело, убийца с такой же мощью оттолкнулся и опять сиганул - судя по углубившимся когтистым носкам - вон к тому заборчику, метров эдак на десять. Добро пожаловать в ад!..
Качая головой, Вадим приблизился к забору и в самом деле обнаружил здесь вторую пару оттисков, столь же впечатляющую. («Я не хочу идти пешком, я заскочу одним прыжком!») Подпрыгнув, он вскарабкался наверх и там, на старом гладком бетоне, ясно различил последний отпечаток - гигантской растопыренной ладони, мокрой от крови. Словно росчерк мастера на шедевре. И уж его блюстители точно не видели.
Дальше начинался асфальтированный тупичок, выводящий на людную улицу, а там следы наверняка затоптали - даже собака бы их не взяла. Вот ежели бы утром, до общей побудки… Ну хорошо, представил Вадим, а вдруг, на свою голову, я его все-таки догоню - чего он со мной сделает? Устроит еще один кровавый фонтан? Нафиг-нафиг…
Интересно, подумал он, может ли в кошмаре присутствовать логика, или следует его принимать как данность. Господи, ну почему я не взялся за это пораньше? Данных, данных не хватает!.. Отчего, к примеру, мясорубки учащаются с каждым месяцем, даже с каждой неделей: убийц стало больше или жертв? А может, суть в том, что полуночникам расширяют дозволенное время? И тоже от середины, как нарастает, ночь от ночи, период затмения забугорных передач, - собственный комендантский час, надо же!..
Ладно, к дьяволу убийц: им с ним самое место, - но вот о чем думают жертвы (если думают), когда отправляются в ночное? Что влечет их во тьму - после стольких смертей, о которых они не могут не знать? Что твердят они перед выходом: чур меня, чур - только не я! Это обычная бабская дурь или тоже сродни мании: рок, фатум? Ведь если вывести за черту все случайности, мистификации, накладки, то проступает еще закономерность: как правило, убивают девиц (не девственниц, нет), незамужних или без устоявшихся связей. Понятно, что другие-то вряд ли станут разгуливать пустынным и темным улицам, да и спать редко ложатся в одиночку, - хотя есть гулены вроде Алисы, которые и при живом муже не очень стесняются. Но у мясорубов словно бы чутье на голодных либо ненасытных женщин, они отыскивают тех даже в постелях, а не только бьют влет, когда ночные бабочки спешат к огонькам Причем наших убийц привлекают не обычные труженицы постельного фронта с бесчувственными мозолистыми дуплами, им подавай истинных блудниц вкладывающих в разгул душу, истекающих от желания соками!..
С вершины забора Вадим еще раз оглядел двор, затем прикрыл глаза и медленно втянул ноздрями воздух, пытаясь вычленить хоть что-то из здешнего букета. Над привычными дворовыми ароматами витал жуткий дух тлена и смерти, но пробивался - едва-едва, на грани восприятия - еще один запах: не вполне человечий, но не звериный. Столь же странный, как обнаруженные Вадимом следы. Что за новая порода? Во всяком случае, его не лишне запомнить: вдруг встретимся на узкой тропке?
Спрыгнув в переулок, Вадим нехотя вернулся на одну из хоженых Крепостных троп, вливаясь в неиссякший еще людской ручеек, и без дальнейших приключений добрался до общаги. На проходной ему показалось, что энтузиастка-вахтерша затеяла отмечать возвращения жильцов (по собственному почину или кто надоумил?), и Вадим не отказал себе в удовольствии задержаться и поддразнить стервозную будочницу, словно ту «злую собаку», хотя как раз с псинами никогда такого не делал.
Вечером его снова призвала Алиса, и опять Марка в квартире не оказалось: совсем бедняга замотался на службе - с новыми-то обязанностями. Неудивительно, что женушка скучает.
На этот раз Алиса не спешила подвергнуться обычной экзекуции. Усадив гостя на диван, она упорхнула на кухню и тут же вернулась, катя перед собой столик с яствами. Вадим наблюдал за ней с удовольствием, но и с опаской: черт побери, их что, специально обучают такой походке? Это ж погибель для мужиков!
Расположившись в тревожной близости, женщина разлила по чашкам кофе (настоящий, не какой-нибудь заменитель!) и опять принялась разглядывать его, точно картинку.
- Что-нибудь не так? - поинтересовался Вадим. - Опять я не по форме?
- По форме, по форме - shut up!
Впрочем, он и сам беззастенчиво пялился на Алису, ибо сегодня на ней был прозрачный пеньюар, за которым все ее неописуемые прелести и рассеянные по телу побрякушки выглядели словно экспонаты под выставочным стеклом: все на виду, однако не потрогаешь.
- «Лучшее украшение девушки - скромность и прозрачное платьице», - произнес Вадим, ухмыляясь.
- Сам придумал?
- Это из «Дракона» Шварца, - сообщил он и, поднатужась, добавил: - Действие второе, странички эдак четыре от начала.
- Тянет тебя на запретное!
- А я сладкоежка, не знала?
И в подтверждение хорошенько приложился к пирожному, благо оно того стоило. Как и кофе. У каждого свои слабости.
- Вадичек, - заговорила хозяйка, - скажи как другу, откуда берешь свои мелодии?
- Сочиняю, - ответил он удивленно. - А ты что вообразила?
- O'key, - сказала Алиса, подумав. - Как сочиняешь?
- По-разному.
- Но как приходит к тебе новые темы?
- Иногда во сне. Вместе со стихами. В готовом виде, словно подарок небес. А у тебя такого не бывает?
Впрочем, подобные сны давно его не посещали. И все мелодии за эти годы покрылись плесенью. Этот нечаянный дар неумолимо отходил в прошлое, а посильное сопротивление могло только продлить агонию. «О вдохновение, приди!» Вадим тихонько вздохнул.
- Вадик, - судя по всему, Алиса колебалась, - скажи… А за границей ты не бывал?
- Нет, - засмеялся он. - Не был, не состоял, не привлекался. Упаси нас бог и Основатель! Если бы даже захотел…
- Вадик, Вадик, - удрученно она покачала головой, огорчаешь ты меня. - С таким талантом, с твоей внешностью и прозябать в спецах. А ведь ты мог бы стать, лицедеем. Или бардом. Это ж уровень!
- Ну-ну, милая, куда мне так высоко - голова закружится.
- Если уж тебя одарило небо… Нельзя быть таким эгоистом, Вадичек, стыдно! Надо отдавать себя людям.
- Как Данко? - Вадим хмыкнул, вспомнив предостережение Тима.
- А какие у них покои, какие пайки - ты бы видел!
- Да какие, господи? - Он презрительно фыркнул. - Подумаешь, на категорию-другую выше!
- Конечно, с управительскими не сравнить, - согласилась Алиса. - Так ведь и заслуг перед обществом у них больше.
- Откуда знаешь?
- Это очевидно!
- Серьезно?
- Ну, я ведь вижу, сколько вкалывает Марк.
- И сколько?
- По крайней мере, дома почти не бывает.
- А стало быть, все это время «отдает себя людям», да?
- Но если к нему благоволит начальство, значит, он чего-то стоит?
- Человек стоит ровно столько, сколько за него согласны платить другие, - сказал Вадим. - Прочее от лукавого.
- Вот Марку и платят…
- Потребители? Или начальство? А оно само где разжилось? Вот когда купля-продажа начнет осуществляться напрямую…
- Ну, знаешь! - возмутилась женщина. - Тогда любой горластый пацан сможет…
- И пусть. Тебе завидно?
- Так ведь несправедливо!
- Кто это определил - Управители? Конечно, они себя не обидят! А если от них больше вреда, ты не задумывалась? Вообще это смахивает на грабеж.
- С чего ты на них зол, Вадичек? - укусила Алиса. - Тебя что, тоже ограбили?
- Если б только ограбили! - ответил он. - Перекрыли все ходы, сволочи, дышать не дают… А вот тебя комсомол испортил, - неожиданно заявил Вадим. - Делать ничего не умеешь, зато других поучать - «всегда готовы»! Кабы тебе не подфартило с вывеской…
- Но ведь подфартило?
- И она давно бы поблекла…
- Если б не ты, верно?
- А хочешь, проверим?
- Что ты! - искренне испугалась женщина.
- Ладно, милая, расслабься.
- Обещаешь? Ну скажи!..
- «Don't worry, - сказал Вадим. - Be happy».
Он раскупорил бутыль - не обычной медовухи, а высокопробного бренди, давно исчезнувшего из обычных кормушек, - и налил женщине полный бокал, хотя видел, что она и так на взводе.
- Подпоить меня хочешь? - Алиса засмеялась, вздымая груди, Вадим ощутил это плечом. - Коварный! А себе?
- Ты же знаешь: после тренировки не приемлю. А тебе надо, верно?
Алиса потянулась за бокалом, и ее грудь, скользнув по плечу Вадима, легла ему на руку. Зрелище, открывшееся в вырезе халата, стоило многого. Такое по тивишнику не увидишь.
- Все же ты глупый, - сообщила женщина, выпрямляясь. - Подобной Студии нет ни в одной губернии. Где еще творить, как не у нас? Там собрано лучшее, что есть в Крепости, - эффектные девицы, обаятельные мужики, к тому же умницы. И то, что мы делаем…
- Shit!
- Ну, ты! - Алиса куснула его за ухо. - Выбирай выражения, honey, если не хочешь, чтобы порвали пасть.
- Алисонька, - сказал Вадим, - перед вами стоит сложнейшая задача: надо делать программы настолько занятными, чтобы не тянуло на другое; в то же время они не могут быть яркими - иначе увлекут черт-те куда. Выполнить ее можно только при отсутствии конкуренции, в условиях абсолютной монополии. Но тогда зачем выкладываться?
- Of course, программы должны быть идейно выдержанными и высоконравственными, особенно для низших… - Женщина осеклась, с опаской глянула ему в лицо. - I mean…
Вадим рассмеялся:
- Да не тушуйся так - будто я не знаю про спецканалы!
Она выдохнула с облегчением и продолжала:
- Ну правильно, мы обязаны учить зрителей, вести их в должном направлении…
- Поднимать до себя, - подсказал Вадим.
- Yes - и поднимать! В конце концов, для того мы поставлены. Мы ведь знаем больше других, лучше понимаем жизнь…
- Во-первых, кто нам это сказал? - спросил он. - Во-вторых, если ты все же права, кто в этом виноват?
- Quilt? - удивилась Алиса. - Странно ты ставишь вопрос…
- O'key. - Вадим решительно включил тивишник и удивленно произнес: - Оп-ля!
Оказалось, Марка уже переключили на канал «золототысячников», а Вадим даже не знал, что сюда подведен такой кабель.
- Ладно, так даже наглядней, - сказал он. - Все же не явная халтура: для себя старались, верно?
Здесь тоже шла постановка, только не беспросветно кондовая, как по КОПу, а словно состряпанная из нескольких забугорных фильмов, там-то давно отошедших, - Вадим даже узнавал сюжетные ходы, слизанные один в один. Правда, исполнение было местное.
- Вот взгляни, - продолжал Вадим. - Ну, я понимаю, при нашей скудости не разгуляешься, и не требую много ни от декораторов, ни от спецов, - ладно, технобаза не тянет, проехали… Но ведь и в прочем - дешевка! Хотите вешать лапшу на уши - хотя бы делайте это достоверно, захватывающе, весело. А это что? Нехилые ж актеры, а играют, будто речуги толкают. Ну, с выражением, да… хорошо поставленными голосами. Так ведь не на трибуне, здесь жизнь нужна!.. Значит, плох режиссер, если не смог их раскрутить, - а как не быть плохим при таком тексте? Ты вслушайся - это ж белиберда, примитив! Вдобавок и скукота. А оператор - вглядись!.. Попросту стал в сторонке и крутит шарманку, пока другие тянут мякину. Какие там наплывы, акцентирование, игра теней, подбор красок - о чем ты! И не говори, что у нас не хватает умельцев - просто всплывают не они, а такие вот головотяпы… Система!
Алиса заглянула в свой бокал и вдруг рассмеялась:
- Ой, а у меня пусто!
Похоже, заряд пропал впустую. И вправду, кому это надо: «есть у меня другие интэрэсы». Пожав плечами, Вадим налил ей снова и спросил:
- Слушай, beauty, а с чего ты так за меня взялась?
С минуту Алиса молчала, потягивая бренди.
- С чего, с чего… Переезжаем мы скоро - вот с чего, - сказала она наконец. - Подлей еще, а?
- И далеко переезжаете? - спросил Вадим, выплескивая в бокал остатки.
- В Центр, конечно. Положение обязывает, ничего не попишешь.
- И то - подзадержались вы среди нас, грешных!
- Не ехидничай, дурачок. Кабы не твоя лень, и ты не жил бы в халупе.
- У нас все пути открыты. Для задолизов, - не удержавшись, буркнул он, но Алиса, к счастью, не расслышала.
- Вот заведутся у тебя дети, - продолжала она, - чего им скажешь?
- Тараканы заводятся.
- А все-таки? Когда дети начинают стыдиться нищих родителей…
- Конечно, лучше, когда они спрашивают: папочка, а почему ты стал такой сволочью?
- Подумаешь! Вот Марка таким вопросом не смутить.
- Еще бы! У него и детей, скорее всего, не будет. Зачем ему? Он и без того отлично вписывается в Систему.
- Знаешь что, - обиделась Алиса, - давай-ка сменим тему!
- Давай, - согласился Вадим и невинно спросил: - А правда, что Режиссер ввел на Студии право первой ночи?
Алиса рассмеялась, не вполне убедительно, и заявила:
- Вообще хватит о делах - надоело!
- Давай о другом, - покладисто сказал он. - О чем?
- Чего-то я полнеть стала.
- Живете слишком сытно. Перевести бы вас на пару категорий ниже…
- Ну, не будь злюкой! Чего мне делать?
- Я же давал упражнения - мало?
- А может, лучше почаще массировать?
- Тебе-то, конечно, лучше, - подтвердил Вадим. - А что у меня силы на исходе, тебя не колышет?
- Ну, на это-то тебя хватит, - уверенно заявила она. - Наелся?
- Да вроде.
- Тогда отрабатывай!
Похотливо улыбаясь, женщина выпрямилась, одними кистями потянула за просторные рукава, и пеньюар соскользнул с ее плеч - убийственное зрелище, хотя и частое.
- Безжалостная ты мадам, Алиска, - укоризненно заметил Вадим. - Тебя б в стриптизерши. Эх, будь я моложе!..
- Не прибедняйся, Вадичек. Лучше смотри на меня, смотри внимательно - я вся тут. Хочешь, встану, повернусь?
- Ради всех святых не надо! - взмолился он. - Кстати, а где твой благоверный?
- Предупредил, будет поздно - может, к утру. Ну come on, come on же!.. Запереть дверь?
- Смерти моей хочешь?
Алиса надвинулась на него обнаженным торсом и стала болезненно щипать за бока, приговаривая:
- Противный! Злюка! Противный!..
Возбужденно смеясь, Вадим закрывался руками, потом завопил:
- Эй, студийка, ты перепутала роли! Для чего, по-твоему, я тебя поил? Чтобы расслабилась. А ты чего вытворяешь?
Энергично работая тазом, Алиса вклинилась между ним и спинкой дивана, со вздохом призналась:
- Жаль мне с тобой расставаться, Вулфище, правда. Хотя и толку с тебя!..
Положим, здесь она врала. Кожа ее была настолько насыщена рецепторами, что от массажа женщина получала удовольствия не меньше, чем от самых изощренных любовных игр. Конечно, если бы это совместить…
- От pussy-cat слышу, - огрызнулся Вадим. Привычно скинув рубашку, он пододвинул к дивану кресло и приступил было к работе.
- Не здесь, - остановила Алиса. - Хочу в воде.
- Сегодня у нас что, банный день? - удивился Вадим. - Пошла мода!..
Однако подхватил женщину на руки и перенес в ванну, просторную и добротную, к тому же недавно отреставрированную. После Юлькиных излишеств она не показалась Вадиму роскошной, и вода заполняла ее не столь прозрачная, хотя горячая: еще с прошлого повышения Марку установили газовый титан. Постанывая от наслаждения, Алиса погрузилась на дно, зато ее выдающиеся груди расправились в правильные купола, затвердевшими сосками выступив над поверхностью. Опустив в воду руки, Вадим принялся обрабатывать ее размякшую, разомлевшую в тепле плоть, избегая лишь самых укромных мест.
- Иди ко мне, - вдруг позвала женщина, не открывая глаз. - Come, ну? Здесь хватит места обоим.
- Где? - откликнулся Вадим настороженно. - И кто второй?
- В ванне, глупый! - засмеялась она. - Ну, залезай! Удобней же будет.
- Что?
- Мыть меня. Заодно и сам помоешься.
- Третий раз за вечер? My god, неужто я такой грязный!
- Тогда сосредоточься на мне.
- Это что же, выходит, я пошел на повышение? - сообразил он. - Раньше мне доверяли только массаж.
- Раньше и Марк не задерживался настолько. Похоже, он больше меня не хочет - и ты его понимаешь, верно?
- Вовсе нет, - сказал Вадим искренне.
- Тогда залезай.
Поколебавшись, он все-таки разделся и забрался в свободный закуток, сложившись чуть ли не втрое. За годы знакомства они повидали друг друга во всех видах, так что стесняться было глупо.
- Осуществляются мечты, - пробормотал Вадим. - Причем с избытком.
Может, не стоило так вожделеть горячих ванн? Но он же не заказывал совместных!
- Ну расправься, чего ты? - Ухватив за щиколотки, Алиса потянула Вадима на себя, пока они не сомкнулись ягодицами. - Полежи спокойно, проникнись…
- Ждешь, пока и у меня всплывет? - поинтересовался Вадим, легонько разминая ее икры. - Говорю, сил не осталось даже на это.
- Чем же вы занимаетесь в своем зале?
- Развратом, Лисонька, а как же! Иначе зачем бы мотались туда так часто?
- Вот таким, да?
Не торопясь, Алиса закинула себе за плечи обе ноги, даже скрестив щиколотки под затылком, и заколыхалась в странной позе, улыбаясь Вадиму с вызовом и благодарностью: ведь это он подарил ей такую гибкость. Причем намного раньше, чем Юле, - лишь только обнаружил в себе эту способность. И хотя на подобные узлы Вадим сегодня нагляделся, роскошные прелести Алисы привносили в зрелище особенную пикантность. Увидеть их сразу и так близко друг к другу, словно собранными в горсть, - да, господа, это впечатляет!

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Еще немного, - дружелюбно предупредил Вадим, - и твое сокровище вывернется наизнанку. И на что, по-твоему, это будет похоже?
Сначала Алиса прыснула, видимо, представив картинку, затем надула губы.
- Чудной ты, Смирнов! - расстроено сказала она. - Вроде и мягкий, и податливый, и уступчивый, но никогда не удается дожать тебя до конца. У тебя что там, под слоем ваты, - сталь?
- Пламенный мотор, - ответил Вадим, - вместо сердца. Как у робота.
- У приличного робота в каждом важном месте по моторчику. А с тебя что взять?
- Шерсти клок. Ибо сказано: «от добра добра не…»
- Довольно цитат! - прервала женщина с досадой. - Ты обложился ими со всех подступов, точно минами. Смотри, сам не подорвись!
- Чего тебе не хватает? - удивился он. - Даже если забыть о Марке, вокруг вьется столько озабоченных: на Студии и по всему Центру, - только выбирай'
- Стоит мне захотеть, - подтвердила Алиса, - и любой из Управителей будет плясать тут на задних лапках. «Золотая тысяча» - ха! Знал бы ты, что за вечеринки закатывают Главы - по блокам или даже в кремле! А сам Первый, в своей резиденции, - представляешь, какие там приемы?
- Понятия не имею, - сказал Вадим. - И, честно сказать, не стремлюсь.
- Боже, а какие там попадаются самцы! - с восторгом сказала Алиса. - Звери, прямо сейчас из джунглей!..
- Не боишься, загрызут? Звери - они звери во всем.
- Завидуешь, да? Самому-то - слабо!
- Потребуется, я найду чем компенсировать нехватку свирепости - уж ты знаешь.
- А докажи!
- Щас, - сказал он. - Разбегусь только.
Встав перед женщиной на колени, Вадим осторожно развязал живой узел и наконец принялся за дело. Больше Алиса ему не мешала, только подчинялась его умелым рукам, а иногда подправляла - для пущего эффекта. Видимо, сочетание горячей воды и жалящих ладоней действительно пробрало женщину до самых глубин, потому что такого взрыва страстей Вадим давно не наблюдал. Что бы сказал Марк, еще на лестнице заслышав вопли жены, а потом увидав ее в странном единении с массажистом? (Отдаваться ведь можно только старшим по званию, никак иначе, - раздать им последнюю честь.) И кто бы поверил, что между ними ничего не случилось?
Голая и мокрая, Алиса с непривычной заботливостью проводила Вадима до самого входа, без жалости закапав роскошный палас. А затем снова вернулась в ванну - добирать блаженства.
Зато нагрянувший раньше обычного Тим был настроен очень решительно, с порога атакуя хозяина:
- Ну ты, шизоид!.. Чего ты наплел вчера про свои дурные предчувствия? Впрочем, какими еще они могут быть - в такой голове!
- Бедняга, - рассмеялся Вадим. - Испереживался весь, да?
Свирепо клацнув зубами, гость обвалился в кресло, хлопнул на стол коробку с половинкой вафельного торта.
- Ну! - восхитился Вадим. - «Сегодня праздник у девчат!»
И только тогда Тим ухмыльнулся.
- Чай хочу, - отрывисто объявил он. - Настоящий, индийский - не нашу полову!.. Алиска снабдила, ведь так?
- А то! - Вадим кивнул под столик, где уже дымился чайник, распространяя вокруг соблазнительный аромат.
- Психолог, - с огорчением сообразил Тим. - Даже время подгадал, когда я прибегу!
- Не только время, - сказал Вадим, кивком же указывая на плоскую тарелку и пару блюдец с ложечками, расставленные по столу, - но и масштаб взятки. Я ведь давно тебя знаю, старичок.
- И черт с тобой! Разливай.
Первые глотки они сделали молча, следуя негласной традиции, затем Тим внезапно спросил:
- Что, до сих пор не можешь ее забыть?
- Ты о ком? - изобразил недоумение Вадим.
- Ладно, со мной-то можешь не притворяться! Я ведь помню, как разошлись наши тропки, и с тех пор мы словно бредем в разные стороны… к счастью, пока видим друг друга, когда оглядываемся.
- Да ты поэт, старичок! - усмехнулся Вадим. - Чего б тебе всерьез не заняться стихоплетством - глядишь, сгодился бы на Студии?
- Полный самоконтроль, надо же! - поразился Тим. - И все же то приключение затронуло тебя до нутра, и вот теперь наружу пробивается…
- Монстр?
- Уж и не знаю, как назвать. Пока ты просто добирал силы и чутья - еще бы ладно, спишем на странности. Затем принялся исцелять наложением дланей, не говоря о диагностике, - и через это мы проходили, таковые феномены науке известны, хотя не афишируются. Но прорицать! - Тим скорбно покачал головой: мол, даже не уговаривай.
- Моя интуиция тебя не смущает? - спросил Вадим.
- Смущает, и что?
- Ты ведь понимаешь ее как обычную способность к анализу, только реализуемую подсознательно, верно?
- Ну?
- А может, мой аналитический талант вырос уже настолько, что я могу прогнозировать будущее?
- Как некий сверхкомп?
- Примерно, - согласился Вадим. - Или другой вариант: представь, что где-то…
- …в темном-претемном лесу, - встрял Тим, - за полями, за долами, за высокими горами…
- …имеется громадный банк данных, куда свалена эта чудовищная груда программ, по которым существует и развивается наш мир, - и стоит там слегка покопаться…
- Боже, Лосина, да ты фаталист! - изумился спец.
- Конечно же, нет - иначе не стоило бы дергаться. Но почему не поверить в Рок как в некую мировую Программу, суммирующую все тенденции? Это ведь не отрицает свободы воли.
- Хочешь сказать, будто ты сию Программу ощущаешь? Ну, знаешь!
- Разве только я? Любой нормально настроенный разум провидит будущее хотя бы на несколько секунд - достаточный срок, чтобы не угодить под сорвавшийся сверху камень или избежать удара из-за угла. Беда в том, что нормальных становится все меньше, а значит, люди нее сильнее зависят от судьбы.
- А ты, стало быть, главный ее противник?
- Собственно, почему главный?
- Потому что пыжишься больше других.
- Это я-то? - усмехнулся Вадим и посетовал: - Honey, как ты не прав!
Не удержавшись, Тим хихикнул.
- В этом смысле нормальнее всех крутари, - добавил Вадим. - Наверное, потому, что рискуют чаще. К тому же свои цели они видят лучше и достигать их умеют. Другой вопрос - какими средствами.
- Насчет целей это в точку, - подтвердил гость. - Что умеют, то да!
- Собственно, ты о чем?
- Как всегда: о бабах.
- О господи…
- Ненавижу их! - признался Тим. - Эти твои крутари что коршуны: носятся на своих гребаных колесницах по улицам, а чуть проклюнется где свежачок поаппетитней - хвать и к себе в гнездо. Поглядеть же стало не на кого!
- Зато оставили умных, - усмехнулся Вадим. - Вот и радуйся, улучшай породу.
- На что мне умные - я сам такой! Человек ищет в других, чего в себе не хватает. Почему, ты думаешь, щупляки любят крупных?
- Ну, с крупными у тебя проблемы не возникнет.
- С толстыми! - возопил Тим. - С толстухами даже, с бабищами! Но не с рослыми, статными да здоровыми - этих ведь тоже разобрали. Не крутари, так «старшие братья» - и у тех губа не дура!
- Что ж, в этом есть глубокий природный смысл, - философски заметил Вадим. - Кто поживучей, отхватывает лучших самок, а проигравший - пусть себе плачет! Кому нужен твой ум, если ты не сможешь поднять потомство? Как говорят американцы: «Если ты умный, почему не богатый?»
- Потому что я не в Америке, - огрызнулся Тим.
- Ага, «здесь тебе не тут», - подхватил Вадим. - А стоит закинуть за океан, кэ-эк развернешься!.. Повезло американам, что тебя сбросили именно на нас, ударопрочных. А крутарей ты и сам боишься, верно?
- Я сказал: ненавижу!
- Это и значит: бояться. Разве нет?
- Дубье они, тупари, пр-р-римитивы!..
- Ты уверен? Тогда попробуй, встань с ними в ряд.
- Это как?
- Добейся, чтобы тебя уважали.
- Крутари, что ль? Они уважают тяжелый кулак.
- Ну, не только.
- А что еще? Груди по три кило и ноги от шеи?
- «Не судите, да не судимы будете!» - назидательно изрек Вадим.
- Каким еще свежачком порадуешь?
- «И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?» - с готовностью добавил он. - Евангелие от Матфея, глава семь, - куда свежей? Бедняга Иисус: если б сейчас этим хоть кто-то руководствовался!
- Процитировать каждый дурак сможет.
- Так давай тему.
- Пожалуйста: главное достоинство крутаря?
- Сила, - сказал Вадим. - Оружия, мускулов, духа.
- Члена, - буркнул Тим. - А подробней? «Хочу быть сильным, хочу быть смелым!..» Эволюция силы, да?
- Согласен.
- O'key, - начал Вадим. - Первое: подкачав мускулы, человек уже выделяется из стада. А научившись ими управлять, словно обзаводится личным оружием. Теперь он не так уязвим, как прочие, а потому не столь зависим от произвола властей. Даже приличное владение кулаками делает его опасным для многих, а если боец способен пустить в ход и ноги, сила его возрастает втрое! Для большинства блюстов такая скотинка не по зубам, а представь, если одиночка научится применять подручные средства: от дрынов до кухонных ножей. Это ж угроза государству!..
- Ну, ты скажешь!
- Не всякому, но авторитарному - точно. Когда стережешься не только простого люда, но даже собственных гардейцев, любая заточенная железка покажется чрезмерной. К счастью для наших Глав, огнестрелы сюда почти не проникают, даже у крутарей их немного. Но тем важнее становится умение драться, особенно на клинках. Пока обходишься костями да деревом, еще возможно не выйти из рамок, хотя и обычным дрыном легко проткнуть грудь. Но сталь для того и куется, чтобы рассекать плоть. И если не чувствуешь в себе мясницких наклонностей, лучше в это дело не встревать каким бы романтизмом ни веяло от мечей и шпаг. Для обороны довольно и посоха, что блистательно доказали буддийские монахи.
- Что-то не видал ни одного крутаря с посохом, - заметил Тим. - Вот рассекать плоть - это да! Недаром же их так дружно прочат в мясорубы?
- Занятно, - сказал Вадим.
- Что?
- То ли за последние сутки ты сильно поглупел…
- То ли?
- То ли становишься завистливым.
- Тебе хорошо говорить! - вскипел Тим. - С таким букетом дарований и такой вывеской. Тебе и позавидовать некому!
- Ну да, тебя очень обделили, - возразил Вадим. - Скорее тебя напугал тот инфарктик. Походил месячишко в инвалидах, а проникся «на всю оставшуюся жизнь».
- Зато ты смелый!
- Of course, - сдерживая ухмылку, подтвердил Вадим. - А что, закрались сомнения?
- Боже мой, Вад! - в сердцах воскликнул Тим. - Сколько тебя помню, ты бредешь по жизни, ссутулясь и притиснув к бокам локти, чтобы, не дай бог, кого-нибудь не задеть! Как можно эдакому громиле быть таким телком? В тебя плюнут, а ты утрешься и отойдешь в сторону. Ну нельзя же так, стыдно!
Еще обличитель, отметил Вадим, - следующий после Алисы. Сговорились, что ли? Правда, та корила меня за иное.
- Может, я не хочу быть «слоном в посудной лавке»? - посмеиваясь, возразил он. - По-твоему, каждому встречному надо доказывать, какой я сильный и сколь опасно в меня плевать? Впрочем, подобная идея редко кому приходит в голову.
- Ну да, стоит на тебя поглядеть…
- Именно.
- Нет, - внезапно сказал Тим. - «Я думал, думал и наконец все понял»: ты - робот!
- Подумай еще, - предложил Вадим без особой надежды. - Хотя не всем это впрок.
«Тем более, ты не оригинален», - мысленно добавил он, опять вспомнив Алису.
- А что, вполне может быть, - Тим принялся загибать пальцы - Во-первых, здоровья вагон и силы на троих это как?
- У меня одного разве? Ты походи среди крутарей.
- Видели, знаем! Даже и там таких поискать.
- Ладно, отмахнулся Вадим. - Во-вторых?
- Во-вторых, непрошибаем, точно шкаф, - с готовностью посчитал спец. - Сколько тебя знаю, ты ни разу не повысил голос. Вообще тебя хоть чем-то можно вывести из равновесия - ну, в принципе?
- Наверно, - пожал плечами Вадим. - Только зачем?
- Чтоб обнаружить эмоции!
- Поверь на слово: они у меня есть. Только я ими владею - в отличие от других.
- Все так говорят! - запальчиво возразил Тим. - А на поверку…
- Что ли, вскрытие показало?
- А главное, - Тим вскинул третий палец, пока не торопясь его загибать, - ты совершенно неагрессивен, до идиотизма! Тут вообще прямо по старику Азимову, один в один: первый закон робототехники. Процитировать?
- Обойдусь. Только и Христос заповедовал: «Как хотите, чтобы с вами поступали люди, так поступайте и вы с ними».
- Принцип садомазохистов!
- А они не люди?
- Тебе все люди: шлюхи, крутари, садюги…
- Коты, - прибавил Вадим.
- А вот мне в последнее время глаз положить некуда: кругом сплошные рожи, одна другой страшнее!
- Хочешь, сведу с дамочкой? - предложил Вадим. - Симпатичная, интеллигентная, книжки читает.
- Надеюсь, не классику? - подозрительно спросил Тим. - Черт знает, но от классики бабы дуреют - сколько раз обжигался! Либо снобизм изо всех щелей прет, либо в крайности «так и кидат», либо и вовсе полуграмотная. Или это дур больше тянет на классику? Вообще-то странно - должно ж быть наоборот…
Когда Тим бывал не в настроении, его лучше было «не замать», - хотя сам он только и выискивал, на ком разрядиться. В отличие от Вадима, предпочитавшего зализывать раны по дальним углам, Тим в такие минуты бежал одиночества, без зазрения выплескивая горечь на подвернувшихся. Чаще других доставалось Вадиму - что же, для его массы это не страшно.
Поплакавшись и наругавшись, а заодно прикончив торт, Тим скоро ушел. На всякий случай Вадим проследил его топанье до самой квартирки, тем более, тот оступался в темноте через шаг. После отбоя хождения по лестницам и этажным коридорам, мягко говоря, не поощрялись, и в этом даже был резон - при здешних картонных стенах и обычном наплевательстве каждого на всех. Общага есть общага, и если человека не заботит комфорт остальных, за него приходится напрягаться властям. В одном Тим прав: Вадим и в дневные часы старался никого не задевать, а ночью эта боязнь доходила до патологии - собственный нечаянный шум причинял ему страдания. Но сегодня он не собирался даже включать приемник, прежде чем не повидает кое-кого.
На этот раз Вадим долго сидел на подоконнике, свесив ноги наружу и дыша осенью, пока не услышал характерное урчание. Сегодняшняя ночь оказалась еще чернее прошлой, однако теперь он знал, что высматривать, и привыкшим к темноте взглядом быстро ухватил давешний вертолетик. И тут же нацелил на него старый бинокль. В черном силуэте проступили детали, впрочем, не слишком подробные. Действительно, корпус «ворона» наполовину составляли тонированные бронестекла, как в колесниках крутарей. И кабина была столь же угловатой формы, будто копировала гигантское насекомое.
Вадим увидел, как вертолет вдруг завис против одного из окон соседнего здания и оттуда в кабину прошмыгнул странный предмет, похожий на длинный куль, скользящий по невидимому тросу. Тотчас Вадим сосредоточился на самом окне, но разглядел только, как закрашенная наглухо створка аккуратно встала на место, выдвинувшись из черной комнаты. В следующую секунду винтокрылый «ворон» двинулся дальше и больше не останавливался, пока не пропал из виду.
«Ни фига не понимаю! - сердито подумал Вадим. - Какие у крутарей могут быть дела в обычном жилом доме, с законопослушными спецами? Чего завзятым хищникам делить с травоядными? Или это похищение? Черт возьми, не хватало!.. Что ли наведаться туда завтра?»

Глава 3
ДОПРЫГАЛСЯ

1. Братья-надсмотрщики, не считая сестер

Из дома Вадим вышел как всегда, минута в минуту, и так же размеренно направился через парк к остановке. Однако сегодня этот заведенный порядок неожиданно дал сбой, ибо перед самым шоссе, на пересечении нескольких утоптанных троп, Вадим уткнулся в плотную толпу. С каждой секундой она разрасталась, будто на пути многих ручьев, только-только сомкнувшихся в реку, внезапно поставили запруду.
Публика собралась тут обычная, нормального крепостного стандарта: тощие или пухлые тела (тощих больше), сутулые ослабленные спины, костенеющие суставы, неуклюжие замедленные движения, землистая кожа. В отличие от несгибаемого короля Артура, живописанного Твеном, им не приходилось напрягаться, чтобы глянуть под ноги: такая посадка головы была для них обычной. А сверх того, заскорузлые расплющенные ладони, покрытые жаропрочными мозолями, какие впору демонстрировать в цирке, и огромные полушария ногтей, настолько сбитых и почерневших от грязи, словно бедняги чаще передвигались на четвереньках. Но куда хуже был их унылый психофон, затягивающий, точно болото.
Однако сейчас толпа казалась оживленней обычного, и Вадим уже догадывался - почему. Прежде он только слышал про это, благо слухи разносятся по Крепости как на крыльях, или приходил на место после всех. И вот наконец удостоился лицезреть. А уж остальным как повезло! Их квелые страсти вдруг получили свежую пищу, заряжаясь от чужой беды, из несчастья делая зрелище. Бог знает, отчего жуткие эти картины собирали столько народу - собственных переживаний, что ли, недоставало? Или на фоне истерзанных трупов люди казались себе «живее всех живых»?
Прежде Вадим избегал кровавых сцен, хотя даже в размеренном течении Крепостной жизни они встречались не редко: то гоночный колесник сомнет зазевавшегося служителя, то блюстители в избытке рвения забьют нарушителя. Однако нынешняя ситуация, увы, опять требовала присутствия Вадима.
Осторожно он стал пробираться сквозь гудящую толпу, изгибаясь всем телом и разворачивая громоздкие плечи, чтобы ненароком кого-нибудь не толкнуть. Если кто-то совсем уж загораживал путь, Вадим бережно отодвигал его, бормоча извинения, и следовал дальше, оставляя за спиной невнятное ворчание. Но и только: по-настоящему возражать ему не решались - все же у атлетов свои права. А гул вокруг все нарастал.
- Видали, как ее? - возбужденно тараторил кто-то - С ума съехать! Разорвали пополам - кошмарная силища!
- Говорят, замешаны билдеры. А чего, запросто: берет каждый за ногу и… Бугаи-то какие!
- Говорят, от тренировок у них виснет, - хихикнул третий. - Стоило уродоваться, а? Если б я не мог через день, оторвал бы к ядреной фене!..
Загодя концентрируясь, Вадим наконец протиснулся в первый ряд и увидел. На секунду прикрыл глаза, отстраняясь еще дальше, затем открыл.
Да, кем бы она ни была, досталось ей крепко. Нетронутой осталась лишь голова, будто нарочно, для пущего устрашения, укрепленная в развилке дерева рядом с тропинкой, - с обескровленным лицом, оцепеневшим на пике ужаса, и жуткими лохмотьями вместо шеи. От прочего и вовсе остались разрозненные члены, обглоданные или измочаленные до костей, словно в припадке бешенства. Большинство мясистых частей отсутствовало: либо с костями, либо попросту сорванные со скелета, - а на уцелевшей лодыжке отпечатался след громадной пятерни с глубоко впившимися когтями, вполне пригодными для подобной работы. И уже знакомый Вадиму.
Стиснув зубы, он окинул взглядом обрызганную кровью полянку, запоминая картину накрепко, словно фотографируя. И хватит на сегодня - пощекотал нервы, довольно кошмаром. Потом, на спокойную голову, можно будет обмозговать.
- Мало гоняют их, сволочей! - встрял еще один, совсем рядом, - Моя б воля, я бы всех, кто здоровей положенного… А чего выпендриваться, в самом деле?
- Начни с этого, если смелый, - хмыкнули за спиной Вадима, и над толпой вдруг зависло молчание - стало быть, общее внимание переключилось на него. Действительно: надо было ему соваться?
Ощутив, что вокруг стало свободней, Вадим развернулся и окинул отстраняющихся людей внимательным взглядом. Ухмылялись они пока без особой злобности. Черт знает, что бередит в темных душах такое зрелище, - возможно, желание приобщиться к насилию, оправдываясь «справедливым возмездием»? Или это сродни зависти шакала к свирепости и мощи тигра? А может, дело в слепом и безнадежном страхе, для ублажения которого необходимо расправиться хоть с кем-нибудь? Ведь следующим вполне можешь стать ты… либо кто-то из близких.
Под вопрошающим взглядом Вадима тускнели усмешки зрителей и лица ожесточались, будто бедняг заводило его спокойствие. А на взводе они могли убедить себя в чем угодно, словно та же Лариса. Конечно, вряд ли кто из них сумел прикопить бойцовских навыков, то есть вооружиться хотя бы по первому слою. Любой настоящий крутарь прошел бы через эту рыхлую массу, как нож сквозь масло, даже и с голыми руками. Ее словно выводили как раз для такой растительной дремы по тесным клетушкам и однообразного труда, почти не задействующего мозги. Однако в гуртах даже овцы бывают опасны, а тут, похоже, формировалась стихийная стая. Медлить в такой ситуации не стоило, как и отступать. Вадим повернулся и уставился на говорившего, предупреждая тяжелым взглядом, что в случае заварушки первым пострадает зачинщик.
- Ты чего вякнул, гнида? - спросил он грубым, рыкающим басом, в котором «бряцал металл». - Я не расслышал - повтори!.. Или помочь?
Все же насколько меняет людей голос! В фильмах актеры иногда заимствуют голоса у других - эффект бывает неслабый. Даже внутренне Вадим преобразился. Не слишком напрягаясь, он уже почувствовал себя крутарем - правда, одетым и стриженным не по форме, небрежно маскированным под спеца. Как ни странно, остальные тоже это ощутили, сразу утратив к нему интерес. Овцы не воюют с волками. Одно дело - скопом навалиться на одиночку, сколь угодно здоровенного. Совсем другое - замахнуться на представителя высшей касты, за которым чудится такая сила!.. Собственно, какая?
Презрительно пожав плечами, Вадим двинулся на толпу, глядя поверх голов, - в полной уверенности, что никто не посмеет его задержать. И в самом деле: тропинка пустела перед ним даже быстрей, чем он наступал. Волк покидал стадо, не пожелав никого прирезать, - и слава всемилостивым Главам!..
Уже загружаясь в транспорт, Вадим увидел, как к месту трагедии подкатили несколько блюстительских патрулей. И перед ними крепостные расступились с той же поспешностью, похоже, признавая за овчарок. Хотя для овчарок блюстители были не слишком поворотливы. Конечно, гонять овечек куда проще, нежели защищать.
На службу Вадим все же поспел вовремя. И слава богу, потому что надсмотрщики затеяли там очередную массированную поверку и все кабэшные Управители, вплоть до последней мелкоты, с самого утра стояли на ушах. А с ними не скучали и остальные.
Вообще в подобных введениях спецов (не путать со спецзаведениями) службы надзора пользовались особым почетом. Как правило, в них подвизались те же спецы, ничем не проявившие себя на прежних местах, но тем с большей охотой поучавшие других, как надо работать и чего, собственно, ожидает от них Семья. Помимо почета надсмотрщикам перепадал усиленный паек, не говоря об удовольствии поставить на место зарвавшихся умников, бывших своих сотрудников. Справедливости ради следовало заметить, что среди надзирателей (пардон, надсмотрщиков - пока) попадались одаренные организаторы, честно пытавшиеся наладить дела. Но в большинстве туда стремились именно бездари, озлобленные и завистливые, не годные ни на что, - такие, как Оросьев. И недостатка в них не ощущалось, так что Системе было из кого выбирать.
С недавних пор среди надсмотрщиков у Вадима завелся персональный злопыхатель, чтобы не сказать мучитель. Или, еще вернее, мучительница. Эта невзрачная тощенькая девица, Руфь, острая на язык и весьма неглупая, принадлежала именно к категории фанатиков дела, отдаваясь спускаемым сверху заданиям с избыточной страстью, наверное, нигде больше не востребованной. Вадима она невзлюбила с первой встречи, накрепко занеся в разряд бездельников, от которых следовало оберегать истинных работяг, - поскольку навязываемые ему ОКРы Вадим игнорировал с тем же упорством, с которым бедняжка Руфь за ними надзирала. А может, она вообще не выносила атлетичных смазливцев, питая к ним застарелую обиду, либо подозревая в скудоумии. Или девушку раздражала вызывающая внепородистость Вадима - в то время как она бережно культивировала в себе национальные признаки, вплоть до шестиугольной звездочки на шее (что, кстати, требовало немалой смелости - по нынешним временам).
Интересно, иногда прикидывал он, а как Руфь повела бы себя, отпади надобность в надсмотрщиках? С той же страстью переключилась бы на другое занятие или разобиделась бы на новые порядки, попытавшись вернуть прежние? Наверно, у нее-то хватило бы ума приспособиться - в отличие от большинства других, бесполезных в системе, где работать выгоднее, чем отлынивать.
В любом случае Вадим относился к ней даже с симпатией, однако побаивался ее набегов, чреватых очередным ворохом претензий - вполне справедливых, с точки зрения Руфи. К тому же она не стеснялась жаловаться Управителю, а Вадиму вовсе не хотелось вываливать на голову Толяна новые проблемы. В результате приходилось идти на компромисс и кое-что все же подбрасывать в Крепостную копилку, откуда с охотой черпали разнообразные оросьевы.
- Хочу представить тебя новому под-Управителю, - объявила Руфь на этот раз, оживленно поблескивая темными глазищами. - По-моему, вам найдется о чем потолковать.
- Ты уверена?
- Я что, - хихикнула надсмотрщица. - Он уверен!
Наверное, радость девушки сильно бы поблекла, прознай она о давнем знакомстве под-Управителя с Вадимом. Посему он решил промолчать и смирно направился следом за Руфью по опустелому коридору, опекаемому надсмотрщиками так же строго, как улицы блюстителями. Правда, толку от всего этого было чуть - как и от облав на проходных. Который раз подтверждалась давняя истина: подневольный труд не бывает эффективным. В принципе никто ее не оспаривал, однако поверить в иное хотелось настолько, что правители раз за разом влетали в ту же лужу, каждый раз придумывая для нее новое имя. И сколько еще будем заниматься шаманством?
В свежевыкрашенном предбаннике властвовала новая секретарка, элегантная, как топ-модель, и столь же неприступная. Однако заявившейся Руфи она без промедления указала на охраняемый вход, словно уже получила инструкции. А вот Вадима небрежным кивком отправила к гостевой лавке подождать: видимо, чтобы не слишком задавался. Без возражений он расселся, привалившись спиной к стене, и сквозь ресницы стал разглядывать красавицу - тем более что прочее здесь не стоило внимания.
Не глядя на Вадима, секретарка, однако, ощущала его взгляд, судя по надменно поджатым губам. Конечно, можно спорить о вкусах, но на внешность Вадима женщины реагировали почти всегда, хотя иной раз реакция была парадоксальной - как у Руфи. А вот для этой юной девицы он явно представлял интерес не больший, чем беспородный, хотя эффектный пес для ревнителя чистых кровей. Разумеется, все здесь братья, но какой прок от младшеньких: ведь они почти всегда дурни, как следует из сказок, и в наследство получают лишь котов. Вообще никому не заказано любить женщин, только дорогое это удовольствие, а если захочешь на дармовщинку, то и получишь «бесплатное», которое «ничего не стоит». Самое забавное, что для немалого числа красоток как раз цена составляет главный предмет гордости. А если они «очень дорого стоят», то как бы и не продаются.
- Сестра, - тихонько позвал Вадим, - вы-то небось не гуляете ночами?
Изломив брови, секретарка глянула на него, как на придурка, и, в общем, не слишком промахнулась, если принять ее логику.
- И правильно, - прибавил он. - К чему разбрасываться? Цель должна быть простой, ясной, а главное - единственной. Тогда и результат гарантирован. А любить цель следует как раз за результат, верно?
Конечно, девушка не ответила. Вряд ли она вообще разбирала слова, будто Вадим говорил не по-русски, даже не по-людски (если говорил). Мало ли что бормочут телки в подчиненном гурте? К рассмотрению принимаются лишь команды пастухов, на крайний случай - лай прочих овчарок.
- «Не ложися на краю», - посоветовал Вадим, наглея: все равно ж не слышат? - А то ведь в самом деле может припереться «волчок» - и уж он ухватит так ухватит!..
В этот миг с секретарского пульта раздался другой голос, на который девица была настроена каждой фиброй и с поспешностью загнала разболтавшуюся скотинку в заветные воротца.
После недавнего ремонта под-управительский кабинет выглядел впечатляюще, но и странно. Прежняя российская безалаберность уступила место почти готической строгости. Даже широкое, на полстены, окно теперь заменили несколько узких щелей, похожих на бойницы, - да и те прикрылись плотными шторами. Недостаток наружного света компенсировался искусственным, экономным и довольно-таки мрачным, исходившим чуть ли не от уровня пола. Напротив бойниц, в довершение впечатления, помещалась гипсовая копия мумии Основателя в полный рост. А в глубине кабинета, под громоздким мрачным распятием, отгороженный от посетителей неподъемным столом, восседал новый хозяин: «его преподобие отец» Марк. В таком оформлении и сам он выглядел представительным и суровым, словно первосвященник, хотя прической, бледным лицом и форменным одеянием больше походил на баптиста или вампира. А его тесный сюртук со стоячим, наглухо застегнутым воротником и вовсе смахивал на знаменитый китель генералиссимуса.
- Ну-с, сударь мой, - зловеще произнес он, легонько подмигивая Вадиму: мол, мы не знакомы с тобой - понял? - Как мне донесли, вы отказались и от этой темы. Не соблаговолите объяснить почему?
- Может, сперва мне объяснят, зачем это понадобилось? - откликнулся Вадим, неуклюже пытаясь ему подыграть. - Ведь такая штуковина попросту опасна!
Он еще озирался, проникаясь здешней атмосферой, изумленно покачивая головой. Вот так-так: оказывается, Максик не просто подстраховывал старого Управителя - он его контролировал! Похоже, попы снова заступают на место комиссаров - с той же легкостью, с какой те в свое время сменили попов. «Свято место» не пустует? А прославляемые прежде коммуны теперь переименовывают в общины и начинают восхвалять столь же рьяно, ссылаясь на вековые традиции. Нарекли бы тогда просто: «стадом». Тем более, пастыри уже есть (либо «святые отцы», либо «батюшки»), как и паства, - в христианстве на сей счет никогда особенно не церемонились.
- Слушайте, Смирнов, - проникновенно заговорил под-Управитель, - по моим сведениям, в нашем КБ вы - первый конструктор. (Руфь покосилась на Вадима с изумлением.) Конечно, здесь нужнее организаторы, поскольку идей в Крепости хватает: для того и существует Институт. Однако вам пошли навстречу и выдали задачку по способностям. Чего же вы опять нос воротите?
- Это все равно что будущему висельнику поручить плести веревки, - усмехнулся Вадим. - Разве трудно представить, на что можно нацелить этот генератор, если к нему добавить излучатель? Такие сигналы, да еще в этом диапазоне, из человека за минуты сделают дебила либо вовсе исполосуют мозги!
- Странно, что вас это заботит, сын мой, - молвил Марк. - Слишком вы разборчивы, вам не кажется? Копировщиком быть не желаете, а когда предлагают работу по силам, принимаетесь молоть ерунду. В самом деле, родной, даже обсуждать это смешно! Ну что вам до конечных целей разработки? Вас это совершенно не касается.

Предыдущая страница 7 Следующая страница


Мертвый разлив 8

- Во-первых, вполне может коснуться, - возразил Вадим. - И кого тогда винить? Во-вторых, это наверняка коснется других.
- А кого в наше время волнуют другие? - светло улыбаясь, спросил Марк. - Конечно, если исключить близких. Скромные труженики клепают по всему миру разнообразное оружие, вплоть до самого смертоносного, и с чистой совестью получают за это плату. А попробуй ее отнять - такое начнется!.. Разве их заботит, в кого полетят сделанные ими пули и на кого упадут бомбы? Они производят изделия, кормятся на этом и кормят детей - все! Да и цель, если вдуматься, самая святая - оборона державы.
- Или Крепости? - спросил Вадим. - Или нападение - как лучший способ защиты? Или оборона от своих же подданных? - Он покачал головой: - А если б ваши «труженики» производили, скажем, наркотики?
- «А если б он вез патроны!» - с той же улыбкой парировал Марк. - Не слишком ли много вопросов? Право же, сын мой, к чему забивать головы себе и другим такой ересью! Это ведь смахивает на саботаж, вам не кажется?
- «Дело шьешь, начальничек?» - сказал Вадим. Теперь Руфь поглядела на него с испугом, но ему уже наскучила конспирация. - Ярлыки клеишь? Ну да, ты ведь прошел такую школу!.. Первый ученик, да?
- Хорошо, братец, возьмем эту девочку, - тоже отбрасывая лишние формальности, Марк кивнул на Руфь. - Смышленая, ответственная, работает «не за страх» - так вот ее такие проблемы не колышат! Ты что, полагаешь себя лучше «нашей славной молодежи»?
- Есть такая штука, как круг подобия, - нехотя пояснил Вадим. - Когда он предельно широк, в человеке присутствует совесть - как обширная сеть подсознательных связей со всем человечеством. Круг сужается до нации, племени, рода, сословия - соответственно, совесть съеживается в честь. А еще есть долг - когда круг подобия ограничен самым ближним окружением: семьей, сослуживцами, начальством. Лучше чем ничего, однако не совесть - даже и близко нет. И есть еще сплоченность толпы, когда любое несогласие принимается за предательство: «кто не с нами - тот против». Может, дело в отсутствии воображения? Если человек не способен представить себя на месте других…
- Понятно, - хмыкнул Марк. - Ты один у нас совестливый?
- По крайней мере, для меня оружие - не абстракция. А если я замаран в его производстве, то хотя бы сознаю, что за мой хлеб кому-то придется платить кровью. И не хочу, чтоб ее оказалось на мне слишком много.
- А в чем измеряешь ее - в галлонах? - полюбопытствовал Марк. - Не все ли равно, насколько ты туда втюхался - по локти или с головой? Если уж замарался…
- Мог я раскаяться? Кстати, и в Сахарове, говорят, совесть прорезалась не сразу: сначала он поработал на разрушение.
- А-а, уже и этот причислен к святым! - неприязненно протянул Марк. - «Чур меня, чур…» Намекаешь, наша маленькая Руфь тоже не потеряна для человечества и с возрастом прозреет?
- Или не прозреет, - сказал Вадим, - последние горизонтальные связи разменяв на вертикальные. Тут уж что перетянет: долг или совесть.
С отеческой усмешкой Марк поглядел на раскрасневшуюся девушку, нежданно угодившую в перекрестье обоюдной пальбы.
- Доченька, у вас, наверно, дела? - спросил он ласково. - Уж идите - дальше мы сами…
Руфь поспешно выскочила из кабинета, аккуратно прикрыв за собой дверь. Марк негромко рассмеялся, с облегчением откинулся в кресле.
- А любопытно было б разложить эту мышку на столе, - заметил он. - Ну и что ж, что плоскодонка? Иногда в таких кроется столько пыла!..
- Подкрепляешь служебную преданность личной? - поинтересовался Вадим. - А начал, видимо, с секретарши?
- И кончил тоже, - по-свойски хмыкнул хозяин. - А ничего деваха, верно? Оказалась такая профи - где только готовят!.. Алиске-то не настучишь?
- Ваши проблемы.
- Отчего ж? - В его усмешке Вадиму почудилась напряженность. - Ты ведь для нас почти член семьи! - Марк осклабился еще шире: - Каждый вечер навещаешь, как добрый сын.
И акценты он расставил странно, хотя не пережимал.
- Только избавь от сцен, ладно? - попросил Вадим. - По крайней мере, сделай паузу после признания собственных прегрешений.
- Ну, какие это прегрешения? - миролюбиво возразил Марк. - Так, проверка ближнего окружения, стрельба по движущимся мишеням, вербовка команды… Если угодно - моя прямая обязанность.
- Не очень увлекайся такой вербовкой, - посоветовал Вадим, - иначе работать станет некому.
- А техника безопасности на что? - хохотнул Управитель. - Ведь столько инструкций наплодили!..
- И для Алисы силы бы поберег. Сам знаешь, сколь опасно оставлять женщину голодной.
- Как ты справедливо заметил, это наши проблемы, - посмурнел Марк. - А вот что с тобой делать?
- В каком смысле?
- Не в том: для команды ты не годишься. Однако и бездельничать тебе не позволят.
- В чем проблема? - удивился Вадим. - Или в КБ не осталось нейтральных тем? Вот и подкинь одну по знакомству. Знаешь же: за мной не заржавеет.
- Совестливый ты наш! - обрадовался Управитель. - И тебя на блат потянуло? А как же принципы?
- Не морочь мне голову, Марк! Принципы нужны тем, у кого нехватка совести, а я обхожусь без искусственных ориентиров. Впрочем, ты тоже - как известно, крайности сходятся.
- Будь по-твоему, - согласился Марк. - Как ни противно «поступаться принципами», однако сделаю.
- Поплачься мне, поплачься!..
- Что-нибудь еще?
- Раз уж подвернулся - подсуетись, обеспечь мне послабление режима. Конечно, я мог бы сачкануть и так…
- Господи, а это тебе зачем?
- Мои проблемы, Максик. Я же в твои не лезу?
- Конечно, у меня имеется парочка «вольных»…
- Как удачно! - сказал Вадим. - Значит, завтра ты отпускаешь меня на полдня?
- Запросто, - с готовностью подтвердил Марк. - Если ты сдаешь кровь.
- «Здравствуй, попа, Новый год!» - удивился Вадим. - Кровь-то при чем?
- Понимаешь, под эту кампанию можно провернуть что угодно. Полное благоприятствование сверху!
- И что, без крови никак?
- Да в чем сложность? По-моему, у тебя ее в избытке.
- В достатке, - поправил Вадим. - Так что же, я должен делиться еще и этим? А морда не треснет?
- Тебе ведь нужен отгул? Ты пойми: меня тоже контролируют! Я не могу быть добрым за чужой счет по крайней мере, пока не пущу прочные корни.
- И скольких для этого придется перетрахать?
- Пошляк!
- Просто «называю вещи». Вот интересно, Максик, ты делаешь это для удовольствия или по необходимости? Или совмещаешь?
- По праву рождения, - ответил Марк. - Чтоб ты знал, мои предки поднимали и осваивали эти земли на протяжении поколений. Так почему мне не вступить во владение законным наследством?
- А лишнего не прихватил, «ухарь-купец»? Тоже, новая аристократия!
- Ну почему «новая»? - возразил тот. - К слову сказать, моя мать урожденная Трубецкая, после Октября высланная из Питера вместе со многими дворянскими семьями. Представляешь, фамилия!.. Правда, дедка скоро шлепнули и бабенка зачахла, зато мать была принята в один из древних здешних кланов, всегда обретавшихся неподалеку от власти. Так что опыт у меня в генах.
- Ну, Максик, ты жук! - восхитился Вадим. - И здесь подстраховался. А матросика с «Авроры» не вербанул в предки? Так, на всякий случай: вдруг коммунары-ортодоксы вернутся? Отчего не устроить эдакий дворянско-старожильско-коммунарский конгломерат? Вот тогда, чего бы не стали распределять, ты - в первых рядах!
- Между прочим, - похвалился Марк, - мой прадед по материнской линии владел восемью языками. Какие головы были!
- Действительно, за таких предков положена надбавка в снабжении, а также прочие привилегии, - признал Вадим. - Где нам, безродным выскочкам, соперничать с целым сословием! Только и остается гордиться что собственными дарованиями. Правда, нынче и на трех языках можно погореть. Мне вон на каждом допросе пеняют: неспроста, мол, замышляешь!
- Что же, человек по натуре слаб, - поддержал Марк, - и лучше бы оградить его от искусов.
- Как будто сами «золототысячники» не переходят постепенно на английский! А какой язык выберут «отцы»: опять старославянский или все же латынь - вас ведь всегда тянуло к мертвечине?
- Ну, с нас-то иной спрос, а вот низших служителей следует поберечь. К тому ж сюда привнесено столько чужеродных пороков и столько лет над нами измывались иноземцы всех мастей, что не грех и переусердствовать. Ко всем чужакам у нас скопился ба-альшой счет!..
- Послушай, старожил хренов! - все-таки разозлясь, сказал Вадим. - В прежних дуростях я замаран куда меньше твоего, хотя с себя вины не снимаю. А когда возводился «весь мир голодных и рабов», после Октября-то, мои предки тоже не рвались на первые роли в отличие от твоих. Так почему я оказался тебе что-то должен?
Однако обоим уже надоело ругаться. И какой смысл в дискуссии, если собеседников разнесло настолько, что и слов не различить, - так, доносятся некие звуковые волны, только перепонки раздражают.
- Чуть не забыл, - на прощание объявил Марк не без потаенного злорадства. - Тебя желает видеть старший режимник - верно, подошел срок. Заскочи к нему, ладно? Не сочти за большой труд…
- Только из расположения к тебе, - открывая дверь, сказал Вадим. - Чтоб не накликать новых бед на твою задницу.
И теперь на него с изумлением посмотрела секретарка, на секунду оторвавшись от полировки вампирских ногтей. «Хоть этим ее впечатлил!» - с усмешкой порадовался Вадим. И вдруг представил надменную красотку на Марковом столе - с задранным до груди платьем, с приспущенными по пышным бедрам колготками и нацеленными в потолок стройными голенями, увенчанными изящными туфельками. Картинка вышла не слишком изысканная, однако волнительная. Эта красавица недурно смотрелась бы в любом раздрае, но вот захочется ли ее тронуть? Если она настолько хороша, то почему Марка заинтересовала дурнушка-надсмотрщица? Политика, политика, высокая и загадочная, - нам этого не понять.
- Что? - тихо спросила секретарка, уже не так уверенная в скромном статусе Вадима. Кажется, она даже прикидывала, не промахнулась ли с выбором опекуна. Уж не подпирает ли здешнего Управителя еще один столп - секретный, зато могучий?
- Милая, зачем вам такие ногти? - спросил Вадим. - Посетителей драть? Это же ужас!
А ведь и у нее, наверно, имеется муж, подумалось Вадиму, строящий карьеру по тем же правилам. А у того вполне может быть своя секретарка - дочь какого-нибудь падшего вождя, тоскующая по утраченным привилегиям. (А этот образ откуда выскочил?) Круговорот Алис в природе, причем узаконенный - во всяком случае, подкрепленный традицией.
- Желаю здравствовать, - добавил он, пересекая прихожую, - вам и вашему скоту.
И вышел, оставив ее к недоумении: собственно, какой «скот» он имел в виду? А и вправду - какой?
Уже без сопровождения Вадим прогулялся к режимникам, благо располагались они совсем рядом, а прочие надсмотрщики в этих местах не шастали: у каждого свои угодья. Опустив персональную бляху в дверную щель, прислонился рядом, настраиваясь на долгое ожидание. Но над дверью тут же вспыхнула зеленая лампочка, и Вадим вошел.
Это был кабинет, небольшой и аккуратный, с минимумом мебели и несколькими портретами, развешанными по стенам. Напротив двери, притиснутый к перегородке массивным столом, сидел старший режимник, а над ним, строго по центру, помещался главный портрет - Основателя. Пронзительные глаза под сдвинутыми бровями взирали на посетителя требовательно и грозно. Невольно ежась, Вадим поздоровался.
- Прошу, - сказал режимник, указывая на кресло. Выбравшись из-за стола, он помог Вадиму устроиться, пристегнул его запястья к подлокотникам и проворно облепил присосками детектора. Затем снова занял свое место под завораживающим портретом.
- Итак, - начал режимник, подстраивая приборы, - соблаговолите назвать имя, фамилию, профессию, место работы… и так далее, вы знаете.
Вадим кивнул и заговорил. Торопиться было некуда, и рассказывал он обстоятельно, с избыточными подробностями, рассеянным взглядом озирая комнату. С прошлого раза здесь мало что изменилось - как и за все годы, которые Вадим ее посещал. Даже режимник уже несколько лет не менялся - немолодой, сухощавый, одетый по инструкции и с такой аккуратностью, что Вадиму сделалось неловко за свою всегдашнюю расхлябанность. Ему даже захотелось подтянуть ненавистный галстук, но как это исполнишь со связанными руками?
- Достаточно, - наконец произнес режимник и поднял глаза на Вадима. - Теперь приступим к допросу. Готовы?
- Конечно.
- Мы не беседовали два месяца. Что у вас изменилось, что произошло нового?
Вадим подумал, пожал плечами:
- Ничего существенного.
Режимник немедленно вперился в индикаторы. Усмехнувшись, Вадим ждал продолжения. Эти деятели не верили людям и потому слишком полагались на приборы. Но кто сказал, будто приборы нельзя обмануть?
- Так, - сказал режимник, - хорошо. Вы не солгали, но это не означает, что вы сказали правду.
Пронизывающим взглядом, словно копируя Основателя, он вперился уже в Вадима, и тому пришлось изобразить ожидаемое недоумение.
- Да, именно, - подтвердил режимник удовлетворенно. - В вашей жизни есть перемены, и не столь малые, однако вы еще их не осознали.
- В самом деле? - снова удивился Вадим. - Какие?
- Об этом после. Сначала обговорим старое. Не возражаете?
- Пожалуйста.
- Странно вы ведете себя, Вадим Георгиевич, причем давно. Зачем это вам?
- Что именно?
- Что? Ну, например, вот это. - Перегнувшись через стол, режимник потрогал его бицепс, распирающий тесный рукав. - Вам так хочется выделиться?
- Нет, конечно.
- Тогда зачем?
- За десять лет я не пропустил по болезни ни одного дня. Разве плохо?
- Так ведь существует много других оздоровительных систем, вполне достойных, я бы даже сказал: патриотических, - отчего вы избрали именно такую, чуждую нам всем? Разве не понимаете, чем это чревато?
- А вы сами не пробовали?
- Я? - изумился старик. - Вот это? Да на что мне!
- А вы попробуйте. Чего ж говорить с чужих слов.
- Да? - Режимник с сомнением вгляделся в его лицо. - Может, вы не доверяете Крепости, что она сумеет вас защитить? Или хотите защищаться как раз от нее?.. Ладно, оставим. А вот это как?
Он достал из стола книжицу в яркой обложке, уже занесенную Вадимом в пропажи. Так это был обыск? Вадим прикрыл глаза, прогоняя злость. Что с них взять, иначе они не умеют - бедные, бедные… сволочи!
- Где вы взяли это? - строго спросил режимник.
Вадим открыл глаза:
- В библиотеке.
- Что? Вы шутите!
- Проверьте. Да там и штамп есть.
Полистав книжку, режимник озадаченно нахмурился. Что-то в их ведомстве дало сбой, если в Крепостную библиотеку проникли даже не забугорные, а - страшно подумать! - импортные книги. Но уж Вадима винить в этом неправомочно. Тем более, библиотеку давно прикрыли.
- Знаете, все-таки странно, - сказал режимник неуверенно. - Ну зачем вам тратить время и силы на изучение чуждых языков, зачем читать эту… белиберду?
- А вы сами читали?
- Разумеется, нет!
- Напрасно, - укорил Вадим. - Врагов надо знать.
Он уже без усилия выдерживал доброжелательный тон, ощущая внутри упругую твердость. Режимник растерянно хлопнул ресницами, затем с надеждой вгляделся в индикаторы. Что он ожидал там увидеть, интересно?
- Пусть этим занимаются кому положено, - с опозданием возразил режимник. - Вообще каждый должен заниматься своим делом.
- А как же народная инициатива? Основатель учит нас…
- Кстати, об инициативе, - оживился режимник. - Собрания вы не игнорируете - это так. Но все как-то без охоты, без огонька.
- Я по натуре сдержан.
- Сдержанным следует быть с посторонними. А вот вы третьего дня…
- Это по служебной надобности.
- Да? А это? - Режимник выхватил из папки листок и зачитал: - «17-го числа сего месяца проверочная комиссия в составе… ну, это пропустим… застала в квартире жильца Смирнова В. Г. постороннюю женщину. Объяснить свое аморальное поведение жилец отказался, при этом вел себя вызывающе». Что вы скажете на такое?
- Я уже писал по этому поводу объяснительную.
- Да-да, я читал. Но вы не указали там фамилию вашей… гм… гостьи.
- Фамилии не знаю.
- Интересно. Выходит, в неположенное время вас посещает женщина, и вы укладываете ее, простите, в постель, даже не спросив фамилии. Я правильно излагаю?
- Да, знаете ли, - усмехаясь, ответил Вадим, - как-то было не до анкетирования. Если помните, иногда это происходит быстро.
В раздражении режимник хлопнул ладонью по папке:
- Шутки тут неуместны! Вам следует помнить, что работаете на режимном предприятии, и быть разборчивее в связях!
- Об этом я помню всегда, - с точно дозированной обидой возразил Вадим, - и с посторонними о работе не говорю - ни при каких обстоятельствах!
- Но вы можете за нее поручиться?
- А зачем? Повторяю, здесь утечки быть не может.
Режимник снова проконсультировался с детектором - с тем же результатом.
- А что вы думаете о лабуправе? - без особой надежды спросил он.
- А вы? - с улыбкой спросил Вадим. - Сверху-то видней.
Со вздохом режимник поднялся и принялся освобождать его от присосок и ремней, напоследок пожелав:
- Если что - заходите.
- А как же, - ответил Вадим. - Обязательно. Всенепременно.
Выходя из режимного отдела (как и положено, через другой кабинет), он вдруг увидел Оросьева, по-хозяйски расположившегося за одним из столов. Насупя кустистые брови, человечек сосредоточенно копался костлявыми темными пальцами в стопке пухленьких папок.
- Сколько раз говорил: пиши короче, - остановившись рядом, сказал Вадим. - Не сваливай все на старших братьев! Сейчас не пришлось бы так напрягаться.
- Ладно-ладно, умник, - пробурчал Оросьев, морщинистой лапкой прикрывая наклейку на верхней папке, - поглядим теперь, кто кого поучать станет!
- Избави нас бог от таких учителей! - рассмеялся Вадим без особой веселости. - Хотя на другое ты и вовсе не годен. С повышеньицем вас! Долго ты его дожидался, но, кажется, пришел и на вашу улицу праздник будто в старые добрые лагерные времена. - Вадим еще хмыкнул и добавил: - Знаешь, Оросьев, у меня ведь всегда ассоциировался с тобой именно гестаповский мундир - к чему бы, а?
- К усечению языка, - огрызнулся тот. - Болтаешь много!
- А вот с этим придется повременить, - возразил Вадим. - Дослужись сначала до репрессоров. А ведь хочется, верно?
- Ты куда шел? - угрюмо спросил Оросьев. - Вот и топай! А мне работать надо.
- Всех нас «на карандаш возьмешь», да? - полюбопытствовал Вадим. - Или нас уже взял, очередь за другими? Вот, оказывается, куда ты вкладывал душу или что там у тебя? Уж не засиживайся на службе, «наш паровозик», береги здоровье. В жизни так много радостей, кроме как напакостить ближнему, - вдруг тебя еще что увлечет? - Он облокотился на столешницу, наклонясь к Оросьеву, заговорил доверительно: - Хочешь, по старой памяти, совет? Пока можешь, не поддавайся зависти совсем, иначе окажешься в таком болоте!.. Думаешь, вампирам живется сладко? Ну, напьются они людской крови - а дальше? Они ведь даже не живые… Впрочем, для тебя это абстракции, - заключил он, - стало быть, и совет не впрок.
Распрямившись, Вадим рассеянно кивнул оцепеневшему знакомцу и направился к выходу, отчего-то уверенный, что при следующем допросе его будет терзать уже не тот старенький доверчивый режимник, а растущий, перспективный, «землю рогом роющий» кадр, созвучный новым временам, - Оросьев. Конечно, если этот допрос состоится.

2. В тени чудовищ

Сразу после обеденного перерыва Вадима позвали к телефону. Очень удивившись, он подошел.
- И чего сбежал? - укорил в трубке веселый звонкий голос. - Эх ты, медведище!
Вадим напрягся, сделал поправку на изношенную связь и вспомнил. И то - суток не прошло!
- А что оставалось делать? - ответил он. - Предков твоих дожидаться?
- Ну, виновата, прости! - легко признала Юля. - Не умею пить - моя беда. Слушай, я заскочу за тобой - в пять, да?
- Ты понимаешь…
- Буду ждать против входа, чао! - И она положила трубку.
«Чао-чао», растерянно повторил Вадим. Можешь теперь мямлить до посинения - кто тебя услышит?
Изящный «бегунок» поджидал его в условленном месте. Украдкой оглядевшись, Вадим опустился на переднее кресло, рядом с прелестным водителем. На этот раз Юля облачилась в ситцевый сарафан на бретельках и нарядные босоножки, столь же воздушные. На заднем сиденье обнаружился худощавый юноша с тонким печальным лицом.
- Это Гарик, мой приятель, - представила его Юля. - Точнее, родственник какой-то там дальний. Похож, верно? - Она рванула машину с места. - Знаешь, куда тебя везу?
- В «корыто»? - предположил Вадим. - Или на «полигон»?
Гарик содрогнулся, девочка расхохоталась:
- Нет, чуть подальше. Только молчок, ясно?.. Хотя чего это я! Мы ведь старые конспираторы, верно? - И она подмигнула Вадиму в зеркальце.
«Ну и кретины эти жрецы! - сердито подумал он. - Принимают кого ни попадя!.. Хотя на эту стрекозу и я бы купился или куплюсь. Или уже. Старым становлюсь: на молоденьких потянуло».
- А везу я тебя к воображенцам, - продолжала Юля. - Слыхал про таких?
- Это которые задаются? - притворился Вадим. - В смысле - воображалы?
Гарик вспыхнул, как лампочка. Оглянувшись на него, Юля фыркнула:
- Обиделся, смотри!.. Мальчик, а ты при чем? Накарябал пару баек - и туда ж!
- Юлия, прекрати! - негодуя, потребовал Гарик. - Это совершенно никого не касается.
Девушка махнула на него рукой и объяснила Вадиму:
- А воображенцы, мил друг, отличаются от прочих патологически развитым воображением, от коего слова и происходит название. И ладно бы они воображали только внутри, так они еще норовят других осчастливить - верно, Гарик? И фантазируют, я тебе скажу, без удержу!
- На какие темы?
- А на всякие - запретные в том числе, если тебя это волнует. Куда идем, что с нами будет, а чему и не бывать никогда, но почему не поиграть… Интересно?
- Как тебе сказать… Безумно!
- Вот! Я знала, чем искупить. - Она хихикнула: -Гарик, лапуля, не хмурься так грозно, у нас с ним свои счеты… Подфартило же мне с родственником!
Юля лихо вывернула из-под надвигающегося грузовика - у Вадима екнуло сердце. Чуть слышно чертыхнувшись, он пристегнулся ремнем к спинке.
- Встречаются воображенцы раз в месяц, - продолжала Юля как ни в чем не бывало. - Ну, общаются там, рукописями обмениваются - с-сочинители! Потом треплют друг друга - да так, что клочья летят… Потеха!
- Как ты вышла на них - через Гарика?
- Проницательный мой! - Юля чмокнула его в ухо, машина вильнула. - Только не убивай их сразу, любимый, - у них по женской части напряженка, потому вьются вокруг меня точно мухи. - Запрокинув голову, девушка залилась беспечным смехом, едва не врезавшись в бордюр. - Вадик, вот ты все знаешь - отчего, если дама пишет, на нее посмотреть страшно?
- Ну, не на всех, - возразил он. - Далеко не на всех. А потом, ты путаешь причину со следствием: как раз пишут оттого, что некрасивы. Или несчастливы. Каждый утверждается как может… Далеко еще?
- Не очень. А что?
- Ну-ка тормозни.
- Зачем еще? - Однако послушалась, круто вильнула к бордюру. Машина встала, едва не клюнув носом в землю.
- Махнемся, - предложил Вадим. - Ты сегодня не в форме.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- А ты умеешь? Не то кэ-эк гробанемся!..
- Не волнуйся, я свою жизнь ценю. А заодно сохраню ваши.
- Спаситель! Я в тебя сразу поверила.
Без лишних церемоний Юля перебралась через него в соседнее кресло и объявила:
- Нет, вчера я все-таки перебрала!..
- А то я не знаю, - проворчал Вадим, пуская машину. - Куда ехать-то?
Против опасений, с управлением справился легко, хотя практиковался давно и, уж конечно, не на таких конфетках. Без дальнейших приключений они добрались до места, каковым оказался раскидистый старый дом, давно брошенный, с заколоченными окнами и осыпающейся штукатуркой. Однако расположен он был удобно: на пересечении нескольких миграционных маршрутов - то есть в достаточно людном месте.
- Забавно, - пробормотал Вадим.
- Чего? - сейчас же вскинулась Юля.
- Когда-то здесь помещался Союз Писателей, - объяснил он. - Бедные воображенцы - тень сего монстра преследует их поныне. Или им самим любо топтаться на трупе врага?
Выбрав местечко поукромней, Вадим притулил там «бегунок». (Хотя уже знал, что Юлька бросает машину, где попало: а чего жалеть - не свое же?) Затем все трое сквозь прореху в ограде пробрались к укрытому за кустами подвальному входу и пыльными темными переходами, подсвечивая себе фонариками, проникли в сумеречные помещения оставленного здания. А там промахнуться было бы трудно, так как из распахнутых дверей бывшего актового зала доносился оживленный гул.
Конечно, Юля первой впорхнула на порог, эффектно помахав сразу всем тонкой загорелой рукой, - и приветствовали девочку с энтузиазмом. Но когда за ее спиной вырос Вадим, энтузиазм заметно спал, а от эстрады к нему протянулось с пяток настороженных, прощупывающих взглядов. Пришлось сначала пообщаться со здешними заправилами.
Юленька поручилась за новичка со всем пылом непорочной юности, поклялась, что знает его с рождения (своего, естественно), что он носил ее на руках и до сих пор носит, хотя реже. В общем, Вадим по себе знал, что отказать ей трудно, и забавно было наблюдать, как эти неглупые, в общем, ребята - некоторые уже с брюшком либо с лысиной - распускали перед пигалицей хвосты. Конечно, Юльке это нравилось, но под прикрытием Вадимовых массивов ей наверняка было спокойнее - может, затем его сюда и позвали. Зато остальных его присутствие устраивало меньше, и Вадима всего искололи недовольными взглядами. Однако прямых наездов не случилось: грубая сила котировалась в любой компании, даже высоколобой.
А публика в зале собралась пестрая, как по виду, так и по занятиям. Профессиональных сочинителей не наблюдалось (и что им тут делать?), зато прочие слои были представлены неплохо. Конечно, больше присутствовало спецов самых разных профессий, но хватало и трудяг. Даже парочка блюстителей забрела, что вовсе странно. Впрочем, различать воображенцев по кастам оказалось не просто. Кастовые признаки в них едва проступали, словно сюда попадали только бракованные экземпляры. Как будто здесь подвернулась одна из отмелей, огибаемая потоком, на которую тот сбрасывал случайный мусор и накопившуюся пену. Даже в нарядах или прическах воображенцы позволяли себе лишнее, словно щеголяя друг перед другом свободомыслием, - не говоря о поведении. Пожалуй, они вполне могли бы выделиться в особую касту, дай им волю. Однако воли воображенцам как раз не давали, а наоборот, всяко подавляли. И кое-кого из них это даже устраивало. Еще неизвестно, как повернутся дела, когда «таланты и поклонники» наконец встретятся лицом к лицу, - многие ли будут востребованы? И на кого обижаться тогда?
Зато у воображенцев уже появились свои, пока не канонизированные, мученики. К примеру, одного из них, нервного позерствующего субъекта, куда-то там вызывали и о чем-то таком спрашивали. Вадим так и не понял, в чем, собственно, заключался героизм субъекта, однако гордился тот до сих пор, словно прошел через эшафот или, по меньшей мере, пытки.
Двух-трех воображенцев Вадим помнил еще по студии при тогдашнем СП, а с одним, Тигрием Низинцевым, был знаком довольно неплохо, в прежние времена натыкаясь на него почти на всех литературных тусовках, где бы они ни собирались, либо в гостях у приятелей-литераторов - Тигрий обладал почти сверхъестественной вездесущностью и, казалось, мог пребывать в нескольких местах сразу. Не виделись они с самого Отделения, и теперь Низинцев еще полысел и располнел, вполне реализовав задатки, подаваемые смолоду. Вообще же в последние годы Вадим от этой публики отдалился, и потому, наверно, Тигрий лишь прохладно кивнул ему, даже не попытавшись, как раньше, обменяться новостями.
- Прошу внимания! - наконец произнес председатель, крупный флегматичный парень с русой шевелюрой, и гул стал стихать. - Все, наговорились?.. Тогда начинаем. - Он помолчал, задумчиво озирая рассаживающихся семинаристов. Сложением и повадками председатель до изумления походил на системщика Гогу, только здешнего, славянского разлива. - Итак, все здесь… или почти все, - он задержал взгляд на Вадиме, - обладают качеством, предосудительным в нашем обществе, то есть фантазией. У кого больше, у кого меньше не суть важно. К сожалению, в широких массах наметилась тенденция к утрате этого свойства. Подавляющее большинство уже не способно заглядывать в будущее дальше нескольких дней, а многие и вовсе живут сегодняшним. Положение катастрофическое, без преувеличения, и главная беда, что именно однодневки устраивают режим более других, а потому получают максимальное благоприятствование. Соответственно мы на другом краю. К счастью, у власть предержащих пока не хватает фантазии осознать, что одно из главных препятствий на пути к абсолюту - как раз фантазеры. И на этом противоречии, собственно говоря, мы паразитируем. Но если кто-то подскажет им и убедит? Наша группа существует не первый год, и пока мы больше играли в конспирацию, а немногие синяки, кои нам перепадали, - председатель кольнул «мученика» насмешливым взглядом, - если честно, и неприятностями назвать нельзя. Мы очень мило проводили здесь время, мило общались, всячески имитировали деятельность - а что на выходе? Мы создали закрытый от прочего мира клуб, и что делается вне этих стен, нас не волнует. Хотя, казалось бы, кому как не нам понимать, куда это ведет?
Председатель помолчал, разглядывая собратьев: некоторые были смущены, однако не слишком многие, - и добавил обыденно:
- Засим предлагаю перейти к обсуждению. Нет возражений?
- Минуточку! - подскочил с места субъект-мученик. - Сперва хотелось бы кое-что выяснить. - Он повернулся и уперся взглядом в Вадима: - Вот вы, собственно, кто? Да-да, вы!
«Псих!» - явственно буркнула Юля и показала субъекту язык. Для уверенности Вадим оглянулся, но вперились именно в него. Указующего перста не хватало.
- Собственно, я? - переспросил он, ощущая себя неуютно в перекрестии многих взглядов.
- Ну да! Кто вы? Почему здесь? - Нехотя Вадим поднялся, огляделся. Все, включая председателя, молча смотрели на него, ожидая ответа. Похоже, здесь не принято игнорировать вопросы, даже бестактные.
- Я предсказатель, - заявил Вадим не без вызова.
- Простите, кто?
- Предсказатель - либо, если желаете, прогнозист. Подмечаю тенденции, прослеживаю их в будущее. По-моему, это не так далеко от ваших занятий.
- Но ведь тенденций множество! Они появляются, исчезают, меняются…
- У меня альтернативные модели. На все случаи.
Субъект озадаченно подергал себя за ухо и сказал:
- Предположим, что вы не врете. Но ведь вы не записываете свои предсказания? Как же мы сможем их обсудить? Строго говоря, это ведь не сочинительство!
- Зато я сочиняю песни.
- Господи! - испуганно вскричал субъект. - А это при чем?
- Я могу их спеть, - объяснил Вадим, - если снабдите инструментом. Или, по-вашему, сочинять музыку проще?
Окончательно запутавшись, субъект сник. Такого он явно не ожидал. Как и сам Вадим, вдруг обнаруживший в себе странное: ему понравилось выступать, понравилось обращать на себя внимание. Откуда это у него - теперь?
Однако сдерживаться не стал.
- Хорошо, согласен, - продолжал он, - это не вполне то же самое, хотя общего немало. Но сейчас я хотел бы привлечь ваше внимание к основной своей специальности - электронике. Последнее время я работаю над проблемой, близкой всем вам: каким образом задействовать ресурсы подсознания, чтобы стимулировать воображение.
- А собственно, где вы работаете? - спросил кто-то из задних рядов.
Обернувшись, Вадим нашел его глазами и на всякий случай запомнил.
- Эта тема не обсуждается, - ответил он. - Взамен готов сообщить еще кое-что. - Вадим улыбнулся сочувственно. - Отныне вам будет разрешен выход на публику. - В зале зашевелились, задвигали стульями. - Не пугайтесь, я не официальный уполномоченный, просто имею знакомых на Студии. Так вот, в верхах пришли к заключению, что немножко безобидных фантазий публике не повредит. Стало быть, у вас появляется альтернатива - сами понимаете какая. Засим благодарю за внимание. - Вадим слегка поклонился и сел, чувствуя себя уже выжатым, как лимон. «Ну и перепады! - поежился он. - К чему бы? Все-таки что-то грядет»
Воображенцы снова задвигались, загалдели. Выждав пару минут, председатель коротко постучал по столу, оборвав шум.
- Сообщение обсудим позже, - объявил он, - а сейчас приступаем к обсуждению. Коллега, прошу!
Из толпы выбрался и уселся на виду упитанный рослый бородач, смахивающий на басмача из исторической ленты. Однако сейчас он улыбался благостно, точно Будда, а его пухлые розовые щеки круглились, словно яблоки. И началось! Действительно, тут не щадили: раскатывали по бревнышку, разбирали до винтиков. Чтобы подставиться под такой обстрел, надо быть смельчаком или мазохистом. Либо садистом (что, как известно, оборотная сторона) и терпеть нынешние пытки, надеясь вернуть сторицей.
Однако бородач, судя по всему, был старым семинарским бойцом, и все наскоки отбивал с завидной выдержкой, не теряя внешнего благодушия, зато весьма едко. Своим обидчикам он оказался явно не по зубам - тем более что старались-то больше молодые: видимо, по известному методу Моськи. «Басмач» отвечал всем с одинаковым миролюбием, не прекращая улыбаться, только на некоторых смотрел слишком уж пристально, будто запоминая. Можно было не сомневаться, что с этими он еще посчитается, причем от души. Отольются моськам слоновьи слезы.
Но самое интересное развернулось после всех этих свар, когда к трибуне прорвался «субъект» с заявленным докладом и принялся, как ни странно, излагать достаточно здраво выстроенную теорийку, к тому же перекликавшуюся с последними исканиями Вадима.
- Да, - убежденно говорил он, - мы именно творцы! Можете считать это определением, а не самовосхвалением. Сейчас в интеллигентских кругах снова входит в моду православие - или же мусульманство, в зависимости от корней. Причем, что забавно, каждая из религий утверждает единобожие и отрицает прочие - чистой воды формализм! Почему не проявить немножко терпимости и не признать свою конфессию лишь одной из многих моделей мироздания, более или менее удачных? И не сравнить ее с другими, и не выбрать отовсюду лучшее?
- Потому что тогда они перестанут быть верующими, - с улыбкой ответил председатель.
- Подумаешь - откровение! фыркнул «басмач». - Уж столько десятилетий талдычат об единой религии.
- Но я-то толкую о модели, возразил субъект. - О научной концепции, если хотите, где нет места домыслам, где все посылы подтверждаются фактами.
- Ага, щас, - сказал бородач и прорычал: - «Чуда нам, чуда!»
- Смотря что считать чудом. Некоторые отступления от обыденности а почему нет? Вообразите реальность как пограничную полосу между, условно говоря, Светом и Тьмой (или же Небесами и Преисподней), а наши сознания - как воплощения этих изначальных стихий, использующие тела в качестве глубоководных скафандров, без которых здесь не выжить.
С усмешкой Юля покосилась на Вадима, а тот лишь покачал головой: действительно, идеи носятся в воздухе.
- Стало быть, наш мир можно наречь Вечером? - сострил кто-то из зала. - А для тех есть еще вариант: Крыша и Подвал… или Подземелье.
- Или Хаос и Порядок, - неожиданно вставил Вадим.
- Так что же первично, Игорек? - вопросил бородач. - Идеалист хренов!..
- Изыди, сатана, - отмахнулся тот. - Так вот, сознание (или, если хотите, душа) может быть как мелким, так и глубоким - в зависимости от степени приближения к потусторонним стихиям. Соответственно, и человек меняется от полуживотного до творца, может - до мага. Конечно, чтобы предельно сблизиться со стихиями, то есть «вдохновиться», сознание надо должным образом настроить - вот для чего нужны медитации, заклинания, снадобья…
- Все-таки что есть магия? Черт возьми, душа просит чудес!
- Чудеса происходят, когда сознание касается сразу Света и Тьмы, как бы замыкая одно на другое, и тогда через него протекает столько Силы!.. А до тех пор наши фантазии остаются внутри нас либо переносятся на бумагу с большей или меньшей адекватностью.
Похоже, он говорил всерьез - что было необычным для творцов, создающих свои миры больше для потехи и скорее играющих в философию, не говоря о богоискательстве. Впрочем, это уже походило на богостроительство, нравившееся Вадиму куда сильней.
- Магия как высшая ступень творчества, - задумчиво молвил председатель. - А есть кто-нибудь повыше мага?
- Может, богочеловек, - предположил Игорек, - в котором обе стихии присутствуют постоянно? Но чтобы остаться в нашем мире, равновесие в нем должно быть идеальным, - ведь каждая тянет к себе с чудовищной силой. Либо нужны прочные корни, запущенные в сознания других.
- Стало быть, душа характеризуется не только глубиной, но и широтой, верно? - спросил председатель. - А еще, наверное, прочностью сцепления с телом.
- Назовем это жизненной силой, - вставил бородач, видимо, имеющий представление о билдерах. - А как одно сознание контактирует с другими - телепатически? На подсознательном уровне?
- Назовем это совестью, - усмехнулся председатель. - И чем шире душа, тем совестливей. Кстати, вовсе не обязательно это напрямую связано с глубиной - помните юродивых, блаженных, убогих? Много ли среди них было мудрецов, зато как почитались народом!..
- Между прочим, большинство из них выделялись повышенной жизнестойкостью, - не утерпел Вадим. - Выходит, для телепатостанций тоже требуется жизне-сила?
- Если она расходуется на телепатию, на остальное вряд ли останется, - сейчас же возразил Игорек.
- Совесть - штука инерционная, - ответил Вадим. - Иначе не было б угрызений. Сначала включаются рефлексы, вплоть до животных, затем начинаешь оценивать ситуацию. Видимо, из соображений экономии связь работает в импульсном режиме и только при крайней надобности переключается на постоянный. Но для дальнего приема резервы мощности должны быть немалыми.
- Сразу видно технаря, - проворчал бородач. - Сейчас разложит душу на составляющие, начертает блок-схемку…
- А почему нет? - пожал плечами Вадим. - Очень способствует пониманию. Здесь уже поминались модели - так почему не смоделировать сознание?
- А как в него войдет, скажем, волевое начало? - поинтересовался бородач. - Чего мне всегда не хватало!.. Отдельным блоком?
- Не обязательно. Проще представить его в виде энергетической перегородки между рассудком и остальными частями, продуцирующими желания, эмоции, страсти, сродни внешней оболочке, образованной жизне-силой. Если перегородка прочна, эмоции не замутняют рассудок, а при дальнейшем повышении порога вообще перестают влиять на него впрямую. Тогда поведение субъекта, все его поступки и реакции определяются здравым смыслом - разве вот это и не зовется силой воли?
- И человек превращается в робота…
- Нет, если у него нормально функционирует совесть.
- Тоже представленная в виде блока? - брезгливо спросил субъект.
- Да, - подтвердил Вадим. - В виде телепатостанции - достаточно мощной, чтобы принимать без искажений самые дальние сигналы. К слову сказать, сейчас этот блок неисправен у многих, а у большинства других для него недостает жизне-силы.
- Например, у нас? - уточнил Игорь. - Ну да, мы же сплошь бесхребетные да слабохарактерные, и мало кто здесь уберегся от соблазнов!.. Куда нам до праведников или героев, верно?
- Верно, - спокойно кивнул Вадим. - Жизне-силы у вас недобор. Даже у спецов ее больше.
- Так почему бы вам к ним не вернуться?
- Игорек, Игорек! - укоризненно призвал председатель.
- Опять эмоции, да? - огрызнулся тот. - Что ж делать, мы им подвержены! Может, потому еще и годны на что-то.
- Да кто же на них покушается?
- Вот он. - Игорек ткнул пальцем в Вадима. - Совесть, говорит, это блок, а «эмоции замутняют рассудок».
- У тебя - точно. И ведь жаль: соображаешь ты отменно - когда ни на кого не обижен. А часто ты не обижен?
Против воли субъект хихикнул.
- Нет, - признал он. - Но ведь - эмоции!..
- Эмоции необходимы, - сухо признал Вадим, - как объект для рассудочного анализа, как материал для творчества.
- «Объект, анализ, материал» - я с ума сойду! - взвился Игорек, даже руками всплеснул. - И это - о моей бессмертной душе!
- Кто-то недавно призывал к терпимости, - заметил бородач, умильно улыбаясь. - Что, Игорек, на святое покусились?
- Кстати, о бессмертии, сказал Вадим. - Интересно, как вы его представляете? Что происходит с душой после гибели тела? И почему, собственно, оно стареет?
- У вас надо спросить, - откликнулся Игорь. - У вас-то его куда больше. И про силу вы все так здорово понимаете!..
- Хорошо, вернемся к жизне-силе, - согласился Вадим. - Что это, как не энергия? А где есть энергия, там уместны понятия: «заряд», «напряжение», «ток», «проводник», «конденсатор», «батарея», - короче, все то, с чем вы знакомы не близко. Так почему не обратиться к тем, у кого эта методика отработана досконально? Зачем изобретать велосипед?
- То есть к спецам? - уточнил «басмач», улыбаясь уже язвительно.
- Именно. Кстати, в информатике они тоже ориентируются неплохо и с охотой представят вам человека в виде прямоходящего робота - с рассудком-компом, характеризующимся оперативной памятью и быстродействием; с блоком памяти, заодно включающим в себя программные файлы, то есть инстинкты и рефлексы; с портами для ввода данных и телепатостанциями, наконец, со всей скелетно-мускульной машинерией, управляемой рассудком и программами через промежуточный блок. А вам останется только вдохнуть в это безобразие жизнь - то есть элемент непредсказуемости и хаоса, а также ваши ненаглядные эмоции.
- То бишь «бессмертную душу», - с той же ухмылкой ввернул толстяк. - Ну, кто возьмется?
- «А теперь попробуем со всей этой фигнею взлететь», - тихонько пробормотал кто-то. - Щас!
- И есть еще одна занятная человечья порода, - сказал Вадим, - до сих пор вами старательно игнорируемая. Имею в виду крутарей.
- Крутари? - со смешком переспросил Игорь. - Это у которых бицепсы тяжелее мозга?
Как будто это характеризует что-нибудь, кроме самих бицепсов.
- Про вес не скажу, - вмешался бородач, сам весивший вдвое против Игорька, - а вот свою мужскую силу они растрачивают на тренажерах. К тому же их мускулы только с виду мощные, а на деле…
- Дутые, верно? - негромко подсказал Вадим.
- Вроде того, - согласился басмач. - А что, есть возражения?
- Как говаривал в подобных случаях один мой знакомый: «Давай-ка я вмажу тебе этими „дутыми“, а ты уж суди сам». Не лучший аргумент, согласен, и в доказательства не годится. Что же касается мужской силы… Ну, тут вам видней.
- Это почему же? - насторожился бородач.
- Что, разве не видней? - удивился Вадим. - Ну, извините - вы с такой уверенностью говорили!.. Наверное, очень хочется в это верить? Выходит, чтобы ощутить превосходство над крутарями, недостаточно интеллекта?
- Вы нас с кем-то спутали, - высокомерно парировал толстяк. - Это для самцов важнее потенция.
- А вы, стало быть, вознеслись над плотью? - С улыбкой Вадим оглядел оппонента, покачал головой.
- Чего? - немедленно спросил тот.
- Я молчу, - объяснил Вадим. - No comment.
- И ладно. Так что там про крутарей?
- Видите ли, в чем дело… Конечно, можно клеймить крутарей за тупость, за невежество, за чванливость, однако в упорстве им не откажешь. Эти ребята умеют ставить цель и умеют ее добиваться, шажок за шажком, ежечасно, ежеминутно, хоть на чуть, но меняя вокруг мир и даже меняя себя, вычерпывая из резервов все! По-вашему, это не стоит подражания или хотя бы уважения? Многие ли из вас способны на такое - если честно?
- Если честно, - запальчиво сказал Игорек, - то лучше быть слабым!
- Лучше быть здоровым и богатым, - пробурчал бородач. - Дальше что?
- Да нет, - пожал плечами Вадим, - я только призываю к взаимной терпимости, а кому здесь начинать, если не самым умным? И кто сможет представить себя на месте других лучше воображенцев? Наверно, я идеалист, - вздохнул он. - Но подумайте, кому выгодно развести всех по разным углам. И не обидно ли вам эрудированным, талантливым! - идти у них на поводу? Или для этого ума недостаточно - нужна мудрость? Подумайте!..
- Трибун, - брюзгливо заметил кто-то, - если не пророк. Скучно, господа!
- Ну почему, даже трогательно, - возразил другой. - Как это он: «Думайте, о мудрейшие из мудрых!» Очень впечатляет. Пожалуй, даже можно где-нибудь отразить.
Улыбаясь углами рта, Вадим ждал продолжения, однако ведущая троица - председатель, бородач и Игорек - общей атаки не поддержала, и она захлебнулась, толком не начавшись. Вскоре разговор переключился на другие темы, Вадиму не слишком интересные. И он снова принялся озираться, вглядываясь в лица, рассматривая запущенный зал, прежде такой торжественный.
- На волю хочу, - жалобно пискнула Юля. - Накурили!.. Смоемся, а?
Уходить было жаль, однако и Вадиму в этой дымной духоте уже становилось муторно, а чего требовать от такой крохи? Удивительно, что ее на столько хватило.
Нехотя Вадим кивнул. Сейчас же Юля сорвалась с кресла и, пригнувшись, потянула его меж рядов к выходу. Ввязавшись в какую-то перепалку, Гарик не заметил их бегства, и на улицу они вывалились вдвоем, взмокшие и слегка одурелые. Брезгливо наморщив носик, Юля трясла растопыренными руками, остужаясь.
- Ну вот, опять мокрая, - пожаловалась она. - Сильно от меня несет, да?
- Дурочка, - ответил Вадим. - Запах свежего пота у здорового человека вполне сносен. Это потом, часов через шесть, когда он начинает разлагаться…
- Человек? - с отвращением спросила Юля.
- Пот.
- Фу, и зануда же ты! - Оттянув на груди сарафан, Юля подвигала им вперед-назад, гоняя воздух. - Что за жара, а? Хоть душевую с собой вози.
Блюстителей поблизости не наблюдалось, потому Вадим позволил себе расшнуровать кафтан донизу, затем расстегнул и рубаху, подпуская к телу свежесть.
- Счастье, что ты такая чистюля, - сказал он, озираясь. - Иначе пошла бы по рукам.
- Это почему?
- А что еще тебя держит?
Подумав, Юля пожала голыми плечами:
- С кадрами напряженка. Хотя ты прав, наверно: я многих готова почитать, но на дистанции. Как представишь, что придется их трогать, гладить, нюхать, целовать. Ее передернуло. - Слушай, а хочешь окунуться?
- В «корыте», что ль?
- Не-е, там скучно, да и далеко, - есть местечко занятней. Поскакали!
Теперь за руль снова уселась Юля, но покатила уже без прежней лихости, подставив лицо и плечи воздушному потоку, врывавшемуся в оконце.
- Ну, как тебе показались эти трепачи? - спросила она.
- А тебе?
- Люблю воображенцев, - объявила девочка, - они такие забавные!
- Это уж точно, - согласился Вадим. - Хоть читала, что они пишут?
- Зачем еще?
- Интересно же!
- Знал бы ты, - засмеялась Юля, - как ненавижу я вашу фантастику.
- Нашла чем хвалиться, - проворчал Вадим. - И при этом считаешь себя умненькой? Нет, милая, как раз тут они правы: без развитой фантазии и ум не много стоит - это как дом без крыши.
Девушка смешливо фыркнула:
- Как раз «крыша» чаще едет у воображенцев!
- По крайней мере, она у них есть, - парировал он. - А вот в ваших домах гуляют ветры.
Улица сменяла улицу, и постепенно в голове складывался маршрут.
- Как удачно, - вдруг сказал Вадим. - И не чаял успеть!
- Ты о чем?
- Небось слыхала про мясорубки?
- И?..
- Сколько я знаю, до сих пор они случались даже не каждую ночь (хотя, может, не все всплывало). А вот сегодня обнаружили сразу два истерзанных трупа - растет поголовье! Один я наблюдал лично, второй нашли недалеко отсюда.
- Откуда узнал?
- «Сорока на хвосте…» По Крепости, к твоему сведению, слухи расходятся в момент - наверное, для компенсации официозной лжи.
- Или ложи? - вставила Юлька, хихикнув. - Или лажи?
- И вот я хочу сравнить. Место нелюдное, в стороне от проторенных троп - так что поглядеть будет на что, я надеюсь.
- Что, маленький, тянет на кровавые зрелища?
- С души воротит, - признался он. - Но - надо.
- Ну, раз надо… Куда править-то?
Приподнявшись в кресле, Вадим стал показывать, на всякий случай пошире разбросав мысле-облако. Но в его сети по-прежнему не попадал никто из опасных, а опасался Вадим сейчас блюстителей и прочих ревнителей заведенного порядка, потому что он опять выбивался из колеи.
Местечко действительно оказалось но соседству: узенький глухой переулок, с обоих концов отгороженный гранитными надолбами, чтоб машины не ездили. Лучше бы его перегородили забором, чтоб и не ходил никто. Может, тогда на одну смерть стало бы меньше. И не прервалась бы ниточка, как говаривал Федот Евграфыч - на тихих-то зорях.
Как на грех, переулочек устилала булыжная мостовая, слишком еще добротная, чтобы надеяться на приличные отпечатки. Зато и блюстители, собирая останки, постарались здесь хуже обычного, так что впечатлений все же хватало. И Вадим насмотрелся на такое достаточно, чтобы понять: не то. Совсем не то, нет. В прежних смертях, особенно в двух последних, ощущался удалой размах, ярость стихии, звериная страсть, чудовищная мощь. Тамошний разгул возмущал, ужасал, но и завораживал, точно пропасть. А тут что? Злобствования импотента, трусливая месть извращенца, - и вызывало это лишь омерзение, желание раздавить поганца, словно паука. Впрочем, не исключено, поганцев было несколько если верить следам. Впечатление, будто три-четыре осатанелых придурка растащили жертву на части, чтобы потешиться всласть - каждый над своей. И прикрывались они тенью истинного мясоруба, вполне обходившегося голыми руками.
Сломанным прутиком Вадим осторожно перевернул пару-другую неубранных ошметков, оглядывая с разных сторон. Да, тут не рвали плоть, а рубили - топором или тесаком. Или мачете, если товарищи с Кубы.
- Тебе не противно? - содрогаясь, спросила Юля. - Пошли отсюда!
- Говорю же, надо, - со вздохом откликнулся Вадим. - Подожди возле машины, ладно?
- Вот еще! А если Он… бродит?
- Не бродит, не бродит - успокойся. И вообще, это не Он.
- А кто? - немедленно осведомилась девочка.
- Они.
- Еще лучше!
- Поверь на слово - лучше, - усмехнулся Вадим. - Во всяком случае для нас. Что я повидал вчера лучше б я этого но видел!..
- И вот так ты копошишься на каждом разделочном участке, смакуешь подробности? - с брезгливостью допытывалась она. - Ведь только вчера это жило!
- Я лишь хочу разобраться.
- Зачем? Опыт перенимаешь?
Вадим еще оглядел весь участок от стены до стены, от одних надолб до других. Нет, здесь и впрямь нечисто: выбивается из ряда. Возник новый фактор?
- Всю картинку смазали, гниды, - сказал он с досадой. - Только что-то забрезжило…
- Ну ты фрукт! - возмутилась подружка. - Хотя б для приличия пожалел несчастную девицу!
- Что ей до моей жалости - теперь? Прочих бы уберечь… Ладно, - вздохнул Вадим, - поехали.
Но и в машине Юлька не отвязалась.
- Не понимаю, - заявила она, - как можно смотреть на это с таким равнодушием?

Предыдущая страница 9 Следующая страница


Мертвый разлив 10

- С выдержкой, - поправил Вадим. - Отстранение. «Учитесь властвовать собой» - если больше некем.
- А по-моему, тебе это даже нравится!
- Хорошо, пойдем от противного, - терпеливо сказал Вадим. - По-твоему, я сволочь?
- М-м-м… скорее нет, чем да, - ответила вредная малявка, словно бы колеблясь.
- Тогда, может, дурак?
- И тут имеются сомнения.
- Стало быть, кой-чего соображаю, а козней сверх обычного не замышляю, правильно? Так почему не допустить, что я преследую благие цели и при этом не слишком путаюсь в средствах?
- Но может, ты больной? - предположила Юля.
- И много ты видела таких больных?
- Я ведь еще не старая, а жизнь бывает длинная…
- Вообще, ежели по уму, меня следует изолировать, - признал он. - Не потому что опасный, а что заразен. Вдруг и ты пойдешь окольными тропами?
- А по-твоему, какими я хожу?
- По-моему, извилистыми. Это другое. И не столько ходишь, сколько тебя водят.
- От вАдимого слышу! - обиделась девочка и тут же пожаловалась: - Думаешь, мне легко жить? Выть же хочется с тоски! Я охотно пошла б на курсы, набрала бы преподов… Только где же все это: курсы, учителя? Если и обучают, такой ерунде! Не учеба - дрессура. Натаскивают, натаскивают… На гейшу, что ли, готовят?
- Ты как те малые народы, которые Большой Белый Брат брал на содержание, - заметил Вадим. - У нас или в Америке. Знаешь, что с ними делалось?
- Чего?
- Спивались или пускались в прочие тяжкие. Вот как ты сейчас.
- Чего не сделаешь со скуки!..
- Скучно тебе? - переспросил Вадим. - Ай-яй… Что будем делать? Конечно, я понимаю: если человек - размазня, принудить его к чему-то можно лишь дубиной. Но мне ведь и себя не просто гонять, а чтоб приняться еще за другого!.. Ну оглянись, Юленька: вокруг столько занятного! Надо только убрать шоры и немножко себя заставить, чтобы не болтаться… по течению.
- К дьяволу всех БББ мира, но почему у меня нет хотя бы старшего брата? Или сестры?
- По-моему, в Крепости их переизбыток.
- Мудрые предки, заботливые родичи - где это все? - горько вопрошала девочка. - Пошло в утиль вместе с книгами? «Живу я, как поганка…»
- Видел, как ты живешь! - хмыкнул он. - Одних тивишных программ, наверно, с десяток, и все такая мура! А прочего сколько? Хочешь что-нибудь сделать, спихни лишнее в шкаф, с глаз долой, и поупирайся лбом в проблемку - ну хоть какую!..
- Тебе помогает? - не поверила девочка.
- Представь, да. Хотя в моем шкафу тебе станет тошно.
- Стошнит? - подхватила она, развеселясь. - Наверно, складываешь туда шматочки, собранные по таким вот боенкам, - вроде коллекции, да? Как раскроешь, так в нос и шибает!
- И кто из нас больной? - Вадим содрогнулся, невольно вообразив такую картинку во всех красках и запахах. - Шутки шутками, но ты ведь вправду пытаешься раскопать во мне мерзость - зачем, чтобы уравнять с собой? Тогда чего за меня держаться?
- Глаза у тебя красивые, - решила подольститься Юлька.
- Это потому, что глаза - зеркало души, - пояснил Вадим. - А что можно разглядеть в твоих? Скуку, пустоту, зависть? Ни цели, ни смысла.
- Суду все ясно, - объявила девочка, снова обидевшись. - Ты меня ненавидишь!
- Ага, - подтвердил он. - За высокий уровень жизни - как русские Америку.
Против охоты Юля хихикнула и на время оставила Вадима в покое - может, потому что ни на чем не умела задерживаться подолгу.
Резвый «бегунок» вскоре доставил их на окраину, почти к самой границе города. Места были заброшены и посещались редко, хотя какие-то Крепостные интересы здесь еще сохранялись. Не то чтобы посещения возбранялись, но, как и в Центре, придирки блюстителей достигали тут апогея, а кому охота нарываться? Впрочем, на личный транспорт опасность не распространялась, да и не встретился им ни один страж порядка. Может, и эти уже перестали навещать здешние пустыри?

3. Жить становится веселей

Подрулив к приземистому круглому зданию, зияющему темными провалами, Юля оживленно покрутила головой, засмеялась.
- Знаешь, что это? - спросила она, распахивай дверцу.
- Догадываюсь.
- Вот умник - все знает! - Юля устремилась вон из колесника, бросив через плечо: - Фонарь не забудь.
- Эй, погоди минутку! - воззвал Вадим, загоняя машину в ближайший проходной дворик: почему-то не хотелось оставлять ее на виду.
- Ну, долго ты? - торопила девочка, в нетерпении постукивая каблучком. - Копуша!
Порывшись в бардачке, Вадим достал фонарик и, поспешил за ней. Нагнал Юлю в сумеречном зале, перед входом в сводчатый тоннель, круто уводивший вниз. Так и есть: станция подземки. Давненько он их не навещал.
- А если подъемник сыпанется? - поинтересовался Вадим, острым лучом кромсая густую тьму. - Ты бывала здесь?
- В последний раз все казалось прочным, - сообщила Юля, с опаской вглядываясь в тоннель. - Знаешь что, иди-ка ты вперед!
- Доверяешь? - Вадим шагнул на ступени, свободной рукой придерживаясь за перила. Сейчас же Юля пристроилась сзади, укрепив цепкие лапки у него на плечах. - Что, котенок, боязно? Мне рассказывали, как проныры вроде тебя проваливались в таких местах и разбивались вдрызг на шестернях.
- Слушай, заткнись, а? - приглушенно попросила девушка, почти влезая ему на спину. - В случае чего хотя бы сможешь повиснуть на перилах?
- Если они выдержат.
Двое погружались в подземелье все глубже, и скоро только фонарный луч напоминал им о дневном свете. А уж жарко теперь не было, как будто именно здесь, на глубине, и дожидалась своего часа ночная прохлада, чтобы снова завладеть городом. Притихшая Юлька вскоре перебралась на Вадима целиком, хотя вряд ли это добавило им безопасности.
Они почти достигли основания лестницы, когда внизу вдруг зашлепали частые шаги, в торопливо нацеленном луче мелькнули быстрые тени. Потом что-то с шумом бултыхнулось в воду и поплескало прочь. Вадим застыл, высвечивая фонарем закоулки. Да, прежде строили с размахом: мрамор, мозаика, барельефы.
Наклонившись, Юля прошептала ему в ухо:
- Что это - крысы? Или обезьяны?
- Или крокодилы, - усмехнулся Вадим. - А что, в прошлый раз подобного не было?
- Тогда мы нагрянули большим веселым кагалом - где было разглядеть!
- Говорят, здесь поселились изгои - те, кто забрался в подполье совсем глубоко и пропитался тьмой насквозь. Выползают они лишь по ночам и бродят в поисках парного мяса и непослушных, загулявших девочек…
- Фу на тебя!.. Лишь бы поиздеваться.
В нетерпении Юля подпихнула Вадима животом, понукая идти дальше, и в следующую минуту они благополучно завершили спуск. Прямо от ступеней начиналась вода, неподвижная как зеркало. Вадим направил фонарь вниз и сквозь тонкий слой разглядел мраморный пол - по крайней мере, вода не была грязной.
Опершись о его руку, Юля скинула босоножки, затем отработанным махом сдернула платье, и, конечно, под ним у паршивки не оказалось ни лоскутка. «Блюстителей на нее нет! - со смешком подумал Вадим. - Вообще наши моралисты заглядывают под юбки вовсе не к тем, к кому следует, - конечно, если допустить, что сие занятие имеет смысл».
Сложив одежку на перилах, девушка бесстрашно ступила в воду.
- А вон еще один, - флегматично сообщил Вадим и взмахнул фонариком - тени качнулись. С коротким визгом Юля шарахнулась за его спину. Хмыкнув, Вадим сказал: «Показалось, извини», - и стал раздеваться сам, ухмыляясь на ее возмущенную ругань. Не сходя с места, он скрупулезно обследовал помещение, куда только смог достать фонарь, и лишь затем шагнул с лестницы. Вода оказалась неожиданно теплой, словно ее специально подогрели для купания. Взявшись за руки, голыши-переростки добрели до поездных путей, где дно резко обрывалось в глубину, - отсюда, видимо, и донеслись всплески. И куда же поплыла загадочная живность? Неужто в глубь затопленного тоннеля? А если вода поднимется?
Неожиданно Юля выдернула ладошку и стала погружаться в воду, спускаясь по мраморным ступеням. Улыбнувшись, Вадим выключил фонарь, и на них обрушилась тьма абсолютная, непроницаемая. С минуту от Юльки не доносилось ни шороха, ни вздоха, затем она слабо пискнула:
- Ну, Вадька!..
Сжалясь, он снова зажег свет и наставительно произнес:
- Куда ты лезешь все? А если там сильное течение?
Со вздохом Юля опустилась голой попкой на ступеньки и протянула к нему руку:
- Давай фонарь и плыви сам, если тебе от этого полегчает.
- Тогда свети передо мной.
Первым делом Вадим сплавал ко входу в тоннель и убедился, что путешествовать но нему можно, особенно если плыть по течению - кстати, оно действительно оказалось не слабым. Когда он греб обратно, Юлька мстительно потушила фонарь, но Вадим уже накрепко запечатлел в памяти здешнюю планировку и даже не стал останавливаться. Так что девушка не выдержала первой: видно, недаром ее приветили воображенцы - фантазия у Юльки буйствовала вовсю. Сдавшись, она включила фонарь, невинно поинтересовалась:
- Ну, как там крокодильчики?
Но в следующий миг растерянно ойкнула, потому что Вадима на поверхности не увидала - только круги по воде расходились. А когда он стал всплывать к ней из глубины - неясной, темной массой, - с воплем подскочила и шарахнулась от ступенек.
- Шуму от тебя, - вынырнув, посетовал Вадим. - Какие уж тут «крокодильчики»!
- Ну ладно, - дрожащим голоском откликнулась девочка, только что не всхлипывая, - больше никаких шуток, договорились?
- А слушаться будешь?
- Постараюсь, - ответила она честно. Выбравшись на прохладный воздух, Вадим забрал у нее фонарь и огляделся снова. Во второй руке был зажат увесистый лом, приятно натягивавший мускулы, - собственно, за ним Вадим и нырял, посчитав уместным вооружиться. Хватит с них и абсолютной наготы - в этой «абсолютной темноте» (как певал в его детстве мультяшный светлячок).
- Насколько помню, это узловая станция, - сообщил Вадим. - А вон там переход на соседний перрон. - Он указал лучом в конец зала, на широкую лестницу, заворачивающую над путями во тьму. - Прошвырнемся ?
Юля молча кивнула. Тихонько они прошлепали к ступенькам, поднялись ко входу в просторный тоннель. Раньше, когда тут толпились люди и светило множество ламп, Вадим не так впечатлялся этими помещениями - сейчас они казались творениями циклопов. Сразу от входа тоннель плавно уводил под уклон, а плиты под их голыми подошвами ощущались свежевымытыми, даже влажными, как будто совсем недавно их тоже покрывала вода, - выходит, здесь существовали приливы? И каково тогда приходится местным обитателям?
Впрочем, Вадим по-прежнему не чувствовал никого, хотя в такой темени его сознание с легкостью расплывалось вокруг, зондируя пространство на десятки метров. А вот запахи витали здесь странные, совсем не похожие на нежные Юлькины ароматы, вообще не принадлежавшие ни людям, ни знакомому зверью, включая крыс. Тогда кому?
Они уходили во тьму все дальше, непрерывно шаря перед собой тонким лучом фонаря, словно из опасения перед таившимися в углах призраками. Но темноты от этого не становилось меньше - она сгущалась вокруг чужаков, угрожающе сдавливала, будто в водной глубине, мешала дышать. Теперь Юлька совсем притихла и не отставала от Вадима ни на шаг, для надежности придерживаясь за его руку - к счастью, не за ту, которая сжимала лом.
Затем тоннель кончился, разделившись на три мостка, переброшенных через здешние поездные пути. А дальше, на затопленный под самые арки перрон, спускались узкие лестницы, выступая над зеркальной гладью верхними ступенями, густо забрызганными влагой и очень скользкими.
Однако вода и тут изумляла уютной теплотой. Без долгих колебаний Вадим начал спускаться в нее, почти неся на отставленной руке Юлю, чтобы та не оступилась на своих маленьких ножках, - когда из глубины затопленного зала донесся короткий мощный скрежет, морозом резанувший по коже. На крысиный писк это походило не больше, чем львиный рык на кошачье мяуканье. Какой же должна быть такая крыска?
- Там! - сдавленно выкрикнула Юля, ткнув пальцем в сторону, где из воды поднималась очередная мраморная лестница, приглашая к следующему тоннелю. Вадим и сам уже смотрел туда, пытаясь разобраться, не почудилось ли ему шлепанье быстрых лап и не собственную ли тень он принял за промельк массивной туши, всполошенной фонарным лучом. Если нет, то для таких габаритов зверь производил на удивление мало шума.
- Постереги-ка, - сказал Вадим, прикрепляя фонарь к колонне и нацеливая луч на далекий тоннель, уводивший, должно быть, еще глубже под землю, к третьей станции. («Однако сложные тут развязки!») - Раз мы забрались в такую даль, надо с этим разобраться, верно?
Впрочем, то, что он испытывал сейчас, больше походило на низменный азарт охотника, чем на благородный - исследователя. Такая добыча, а? Тьфу!
Не выпуская спасительного лома, Вадим оттолкнулся от ступеней и на боку поплыл вдоль арок, подгребая свободной рукой. Над самой головой цветистые мозаики сменялись простодушными до кретинизма сюжетами, и по-прежнему не было слышно ничего, кроме опасливого Юлиного дыхания да собственных аккуратных всплесков. Зато Вадим, кажется, уже различал в глубине тоннеля затаившееся чужое сознание, свирепое и голодное. Кто же здесь за кем охотится?
- Меня обожди! - раздался сзади возбужденный шепоток Юльки, и сразу она бросилась в воду - протестовать было поздно. Фонарик так и остался висеть, подцепленный за присоску, и продолжал гореть, пока девушка плыла к Вадиму - в хорошем, надо заметить, стиле. (Многие ли так умеют сейчас?) Затем, лишь только она приблизилась, погас. И снова Вадим не понял: почудилось ли ему мелькание теней за колонной или там действительно кто-то был? Осторожно он нащупал плечико Юли, подтянул к себе, прошептал на ухо:
- Только тихо! Ничего не случилось, ясно? Держись за меня.
Наверно, предостережение было излишним: девочка страшилась шелохнуться, не то что подать голос. И оторвать ее от Вадима теперь будет не просто. Избегая всплесков, он без спешки поплыл назад, буксируя Юлю, пока не коснулся руками ступеней. Долго лежал неподвижно, слушая темноту, затем втянул девушку себе на спину и постепенно, сантиметр за сантиметром, стал выдвигаться из воды так, чтобы, капли стекали по ним без лишнего шума. Столь же осторожно двинулся по ступенькам, после каждого шага застывая и вслушиваясь. Но, как и прежде, не слышал ничего постороннего. Тишина, как и темнота, казалась полной. Ну, с темнотой еще понятно, но обмануть его слух!.. Кем же это надо быть?
В искомую колонну Вадим ткнулся с первого захода - хотя бы внутренний компас его не подвел. Но, сколько ни шарил, фонарика не обнаружил - ни на самой колонне, ни вокруг нее. Славненькая шутка! Только сейчас Вадим оценил, насколько зависели они от хлипкого прибора и каким безрассудством было соваться сюда без подстраховки. И кто виноват - Юлька? Самое время это выяснить!..
Сосредоточась, он вызвал из памяти планировку подземных залов, причем представил ее столь явственно, что почти увидел вокруг стены - во всяком случае, теперь Вадим в точности знал, где что находится. Свободной ладонью он подцепил девочку под маленькую попку, чтобы не потерять в случае чего, и неслышно двинулся вдоль левой стены, время от времени касаясь ее оттопыренным локтем. Лом держал наготове, а голову вместе с торсом развернул, сколько сумел, направо, чтобы обезопасить Юльку и спину. На слух Вадим теперь не полагался, как и на обоняние, зато изо всех сил пытался добавить чувствительности мысле-облаку, до сего дня реагировавшему только на людей. Не пригрезился ж ему тот сгусток свирепости, больше подобавший не крысе, а раззадоренному вепрю или оголодавшей рыси!..
Мысленно Вадим двинулся навстречу преследователю, концентрируясь на своем следе: метр за метром, все дальше, дальше - пока не вернулся к знакомым ступеням, уводившим под воду. И вот тут они встретились: его загустевшее, подтянутое к далекой точке сознание и эта загадочная тварь, как раз выбиравшаяся на сушу. Напрягшись, Вадим даже смог ее услышать, хотя двигалась тварь с беззвучием тени, как будто ни единая капля не увлеклась следом за ней из воды и сам воздух обтекал ее без завихрений. А каждую лапу она не бросала на камень, но ставила, мягко расплющивая подушечки. Подземельная тьма совершенно не стесняла зверя, словно была ему родной, однако ориентировался он не с помощью ультразвука. Тогда как - тоже по памяти? Или по запаху? Или по теплу?
Вадим застыл, направив взгляд к давешней троице мостиков, где на фоне стен уже чудились темнеющие входы, и едва не вскрикнул, вдруг явственно узрев белесое пятно, наплывающее из глубины коридора, точно светящееся облачко пара. А внутри него Вадим ощутил то голодное неистовство, наводившее трепет.
Однако внешне Вадим был спокоен как робот - именно был, не казался. Драться по-прежнему не хотелось, зато сомнений ему не оставили. Сейчас Вадим хотя бы видел врага - причем по мере приближения в том все отчетливей проступали детали. Контуром зверь и вправду напоминал крысу - только исполинскую, чудовищную, столько раз пугавшую людей с экранов. Однако крысой не являлся, даже к грызунам не относился, судя по строению кошмарной пасти, - скорее к акулам. А вздыбившаяся шерсть, почти скрывавшая короткие лапы, больше напоминала колючки. Вдобавок и светится, что совсем глупо!
Не обращая внимания на следы, зверь набегал на застывшую парочку по прямой: наверно, уже видел ее, а может, обходился слухом, - и с каждой секундой его скорость нарастала, хотя бежать приходилось в гору.
- Кого-то ждем? - прошелестела над ухом Юля. - Ну пошли же, быстрей! На сегодня мне хватит страха.
И только тут Вадим сообразил, что тварь вовсе не светится. Это сам он сумел разглядеть ее тепло, нежданно обогатившись новым качеством. А в следующий миг зверь прыгнул с ошеломляющей стремительностью.
Неизвестно, чего ждал он от оцепеневших жертв, но ход был не самый умный. Страшась потревожить Юлю, Вадим даже не пробовал увернуться - только коротко махнул ломом, со всей силой хрястнув зверя поперек оскаленной морды. И без проблем сбил его на пол: тот оказался много легче, чем следовало из габаритов. На секунду хищник распластался, потрясенный неласковым приемом, и Вадим испытал мгновенное искушение пригвоздить его к полу. Однако удержался: добивать лежачего - какая низость!.. Снова изготовив лом, он отступил на шаг, ожидая повторного наскока. Но зверь легко вскинулся и с той же скоростью заструился обратно, за время схватки не издав ни звука: тоже, наверно, не хотел пугать Юлю - только загрызть.
Надо признать, на поверку зверь оказался не столь и грозен: возможно, лишь темнота придала ему дерзости. А что ошибку он уяснил с первой попытки, делает честь его смышлености. Но вот куда он так заспешил - за помощью? И тот впечатляющий скрежет до отвращения походил на призыв. Пожалуй, разумнее было б его добить. Не хватало здесь стаи!..
- Ты чего? - жалобно спросила девочка. - Куда вмазал-то, а? Тут же не было мебели!
Конечно, хруст сокрушаемой морды она расслышала, но остальное осталось за кадром. Все-таки ужасно быть слепым - в особенности когда некого оседлать.
- Значит, мне показалось, - откликнулся Вадим и зашагал по тоннелю дальше, уже не только помня, но ясно видя - стены, пол, ступени. Тем более, выход из тоннеля все-таки подсвечивали лучи, проникающие сюда с поверхности. «И что ж это за зверюга? - прикидывал он по пути. - Пресловутый мутант? Сколько я знаю, радиация в городе не выходит из нормы. Разве только под землей она может возрастать (данные отсутствуют). Либо ближе к Бугру - ведь что-то же границу подкрепляет? Спросить бы у контрабандистов. Кстати, слухи о подбугорных чудищах муссируются в Крепости постоянно, но попробуй отыщи в них здравое зерно - при такой-то шумовой завесе! И если чудища существуют, почему не заходят в город? Может, их и выдумали специально, чтоб отпугнуть губернцев от границы?»
В мелководье знакомого зала Вадим вступил, точно в прихожую своего дома, - так потеплело на душе. После недавней тьмы тут действительно показалось светло, и даже Юля немедленно закрутила головой, будто что-то углядела в окрестном сумраке. А сам Вадим с интересом наблюдал, как в нем, за ненадобностью, сужается диапазон воспринимаемого света, словно сдвигаются шторки. Кстати, чтобы включить тепловидение, ему потребовалось полчаса - впрочем, обычное зрение настраивается на темноту не быстрее, так что грех жаловаться.
Не теряя времени, Вадим двинулся к подъемнику. Против опасений, их одежду не умыкнули, как фонарик: видимо, не очень в ней нуждались. А может, убоялись испытывать терпение пришельцев - те ведь могли оказаться злопамятными. Сграбастав барахло, Вадим стащил со спины упирающуюся девушку и погнал перед собой вверх, к тусклому и далекому пятнышку света («прекрасное высоко»). Однако на середине лестницы устроил привал, чтобы нарядиться по всей форме, - и Юлю тоже вынудил одеться, ибо впереди ощутил неладное. Или просто учуял - едкий дух пота, становившийся явственней с каждой ступенькой. Запах был многослоен, от застарелого до свежего, к тому же исходил от мужчины, к тому же - не от одного. Но и не от многих, насколько Вадим в этом разбирался. Иначе он просто повернул бы назад - в надежде, что бесплотные обитатели тоннелей не нападут и при втором визите, а крысы не подходят к поверхности близко.
Плохо, что ему надо так же долго настраиваться на драку, как на темноту, - что за инерция, в самом деле? Пока приходит злость, пока вздуваются мускулы и наливаются тяжестью кулаки, уже все заканчивается. А Вадим так и остается с разбитой физиономией, в лучшем случае. И ладно бы он боялся - еще понятно. Так нет, просто такой телок смирный!
«Предчувствия его не обманули»: опершись кожаными задами о сиденья стареньких двуколесников, выход перегораживала пара скучающих патрульных, после наружной жары обсыхавшая в прохладной тени вестибюля. Маленькая, а все же свора.
- Ага, - удовлетворенно проговорил один, - вот и дождались! Ну-ка, ну-ка, кого мы поимеем сегодня?
Мясистой складчатой физиономией он походил на мопса - как и широкой слюнявой ухмылкой. Оба блюстителя были ражими детинами, как на подбор (собственно, почему «как»), - однако рыхлыми. В отличие от репрессоров, блюстителям не полагались огнестрелы. И слава богу, иначе, в избытке рвения, они попытались бы укоротить крутарей, и тогда в городе такое бы началось!.. Зато у каждого, в дополнение к пластиковым латам, имелись железорезиновые дубинки либо нунчаки, коими блюстители, если подворачивался случай, охотно крушили ребра и сминали черепа злосчастным неслухам. Другое дело, что владеть этим оружием они не очень умели. Как и с крутарями, задираться с ними было опасно: всего и разница, что их стая крупнее любой из городских банд, а проку от каждого - меньше. В безлюдных местах с ними и вовсе не стоило встречаться: кому потом чего докажешь? Вадим подозревал, что в патрульные специально набирали патологических агрессоров с предельно узким кругом подобия - проще говоря, психопатов. Но при этом крупных и крепких, с навыками уличных мордобоев и - «не из нашего района». То есть, судя по всему, почти все они были пришлыми, навербованными по стране перед самым Отделением, - не из уголовников ли?
До сих пор Вадиму удавалось избегать стычек с этими овчарками Крепости, часто балансируя на самом краю, - но всякое везение когда-то кончается. Тем более, сегодня инициатива явно принадлежала не ему. Сколько раз говорено: не ходи на поводу у женщин! Особенно - у таких нахальных. Ну, кто начнет?
- В чем дело? - осведомилась Юля. - Мы никого не вызывали!
Для тренированного уха это прозвучало бы убедительно, однако сия окраинная парочка вряд ли привыкла вникать в тонкости. К тому же хозяевами здесь были блюстители, и кто мог предсказать, как обошлись бы они с самим Первым, окажись с ним наедине.
- Гля, а она юморная! - восхитился первый. - Люблю заводных!
- Освободите проход, - распорядилась Юля уже с легкой досадой. - Не нашли другого места для стоянки?
Блюстители переглянулись, расплылись в свирепых ухмылках.
- Девочка, псов лучше не дразнить, - пробормотал Вадим еле слышно, хотя уже не верил в благополучный исход. Наверняка эти ухари из тех, кто открытые девицами плечи и коленки понимает как приглашение. А уж если всплывет отсутствие трусиков!.. Одного Вадима еще могли отпустить, предварительно отдубасив, - но не с таким лакомым кусочком.
- Чего их слушать? - огрызнулась Юля. - Тоже, начальство! Мой папенька их в порошок сотрет.
- Если узнает.
- Что? - удивилась она. - Ты о чем?
- О том, что запугать блюстов пытается каждая третья, и к таким у них особый счет. Эти ребята слишком глупы, чтобы учитывать малые вероятности, но потом готовы на все, лишь бы оплошность не всплыла! «Вплоть до убийства, - добавил Вадим мысленно. - Чтобы потом самим же его и „раскрыть“, навесив на какого-нибудь бедолагу. Например, на меня».
- Чего шепчетесь, козлики? - поинтересовался старший патрульный. - Мне что, повторять? Ну-ка, двигай сюда!
- Мы трогали вас? - с вызовом спросила Юля. - Или кого-то еще? Чего бы вам не отправиться ловить мясорубов, а не вязаться к порядочным гражданам!..
Блюститель ухмыльнулся с таким неподдельным весельем, что у Вадима мороз пробежал по коже. Плохой признак: он даже не оскорбился - словно заранее уверен в расчете. Не спеша патрульный извлек из-за пояса нунчаки и рассеянно покрутил ими вперед-назад, со свистом рассекая воздух.
- Ко мне! - негромко скомандовал он. - Бегом - арш! - Похоже, еще не забыл армейскую выучку. Не то вполне мог бы потребовать: «К ноге!» - затем прибавить: «Ползком, с-смерды!» И многие осмелились бы возразить?
По первому порыву Вадиму загорелось звездануть мерзавцу в ухо. По второму, впрочем, тоже, однако он давно научился не поддаваться порывам.
- Чего скис? - гневно прошипела девочка Вадиму на ухо. - Любой из моих гардейцев уделал бы этих клоунов за минуту, а в тебе здоровья на троих!
- Милая, это здоровье для себя, а не против других, - возразил он уныло. - К тому же я-то не на твоей службе!
- Считай, я тебя наняла!
- Да? - Вадим тягостно вздохнул. - А ты в своем праве?
«Если и нет, что это меняет? - подумал он. - Похоже, речь пойдет о наших жизнях - разве такого морального обоснования не достаточно?»
- Пошли, - шепнул Вадим. - Все - теперь подчиняйся!
Понурясь, он с видимой опаской одолел последние ступеньки, придерживая Юлю за локоток. И только шагнул с эскалатора, как отпихнул ее в сторону и рывком забросил руки за поясницу, будто решился выхватить огнестрел. Поигрывающий нунчаками настороженный блюститель стоял в двух шагах от Вадима, и его рефлекс включился безотказно - хотя бы на таком уровне их выдрессировали. Свирепо крякнув, блюст рванулся вперед, на выпаде отчаянно хлестнув цепами. Такой удар вполне мог проломить Вадиму голову, но ему хватило короткого шажка в сторону, чтобы убраться с линии атаки, и не слишком сильного рывка за проносившуюся мимо руку, чтобы добавить блюстителю скорости. И тот благополучно посыпался по ступеням, «изрыгая проклятия». Судя по энергичности выкриков, такой спуск не оказался для него чрезмерен. Подавив желание оглянуться, Вадим шагнул на второго патрульного, по-прежнему держа руку за спиной.
- Блефуешь, - сипло произнес тот, шаря по нему глазами. - Падла, нет у тебя ничего!
- Проверим? - спросил Вадим, снова имитируя горловое рыканье крутарей. - Ну, давай!..
Нехотя блюститель двинулся на него, и тогда Вадим выбросил спрятанную руку вперед, вынудив противника отшатнуться с удивленной руганью: в ней обнаружились нунчаки - те самые, которыми Вадиму норовили сокрушить череп. Не давая патрульному опомниться, он с небрежной грацией мастера побросал нунчаки вокруг себя, почти не прерывая их устрашающего свиста. И демонстрация возымела действие: блюститель попятился, наконец уяснив, что здесь-то ему ничего не светит.
- Мы еще подловим тебя, - бессильно пригрозил он. - Жди, коз-зел!
- Спасибо за транспорт, пес смердячий, - в тон ему откликнулся Вадим, седлая машину. - Каждой паре - по твари, то бишь по колеснику. Справедливо?
Патрульный промолчал, опасаясь, видимо, усугубления конфликта.
По короткой дуге Вадим подкатил к Юле, и та молча примостилась у него за спиной. Места хватило вполне - все же зады у блюстителей были обширными. Для очистки совести Вадим подождал, пока над ступеньками покажется голова второго патрульного, по-прежнему сыплющего матом. Затем газанул, взметнув машину на дыбы, и лихо, на заднем колесе, вылетел из метро. Еще одна демонстрация напоследок - уж это мы «могем»!
- Запомнил номера? - мстительно спросила Юля. - Хотя их и по колеснику сыщут. Ну я устрою им, клянусь папой!..
- Выбрось из головы, - посоветовал Вадим. - Лучше не возбухать - мне, во всяком случае. Если этих приструнят, другие так меня уделают!..
- Но ты ж у меня в гардейцах? - напомнила девочка. - Я тебя наняла!
- Все, я уволился, - объявил Вадим. - К твоему сведению, я подписываюсь только на разовые поручения.
- Все равно с ним посчитаюсь, - проворчала она.
- С кем?
- С этим вислогубым.
- Ну чего ты завелась? Подумаешь, на нее косо посмотрели!
- И еще - обозвал.
- Ну да, «козочкой»!
- «Козликом», - поправила Юля, - как и тебя.
- За что и пересчитал с десяток ступеней - мало тебе? Ну, давай вернемся и ты тоже его как-нибудь заклеймишь, для равновесия. Легче тебе станет? Или за покушение на священную особу полагается усечение головы?
- Члена, - буркнула девочка. - Чтоб в другой раз неповадно было.
- Пойми, милая, - сказал Вадим, - это даже не псы, коим довольно хозяйского окрика. Это - едва прирученные гиены. А значит, наказывать их себе дороже. Нападают они стаей, а такие мощные челюсти мало где сыщешь. Их даже львы опасаются.
- А все же ты умеешь драться! - воспламеняясь, вспомнила Юля. - Как он посыпался, а?
- Тоже, нашла драчуна! - с пренебрежением фыркнул он. - Пустил пыль в глаза - всего и дел. Один оступился, другой испугался. Ты не видела настоящих бойцов!
Круто повернув, Вадим на инерции докатился до дворика, где их ждал «бегунок», затормозил. Не теряя времени, они перебрались в знакомую кабину и скромненько, на самых малых газах, двинулись в противоположную от станции сторону, постепенно набирая скорость. Недавнее Юлино возбуждение пошло на спад, быстро сменяясь апатией: слишком много переживаний для одного дня. Когда Вадим доставил ее домой, она даже не настаивала на продолжении вечера, едва не заснув прямо в лифте, у него на руках.
Уложив девочку на диван, он тихонько убрался и без спешки потрусил краем тротуара в привычные края, подальше от странных блоков Центра. Бог знает почему, но ни постовые, ни встречаемые время от времени патрули к нему не вязались (будто прослышали про его сегодняшние ухарства). Наверно, нюх у них и вправду собачий, если они издали чуяли теперешнюю взведенность Вадима.
Минуя затененный парчок, уже перед самой общагой, он услышал опасливый, едва различимый мяв, похожий на деликатный оклик, и притормозил, заинтересованно озираясь. Мяв повторился - на этот раз Вадим поймал направление и повернулся к древнему дереву, раскорячившемуся неподалеку. Пушистый темно-дымчатый кот с белой грудкой и посеревшими от городской пыли чулочками возлежал на просторной развилке и загадочно смотрел на него, мерцая круглыми глазами. Казался он домашним, даже ухоженным, хотя на самом деле который месяц слонялся по помойкам да подвалам, отсыпаясь где придется. И только редкая настороженность позволила коту уцелеть при нынешних строгостях. Однако Вадиму он почему-то доверял и даже, видимо, числил того в приятелях. Вадим тоже к котейке благоволил, особенно ценя в нем ласковый нрав, довольно странный для хищника. Даже именем его наделил: Жофрей, - в память о давнем фильме. Котейка не возражал.
- Привет, блохастик! - отозвался Вадим и, приблизясь, стал энергично скрести коту щеки, сразу с обеих сторон. Вытягивая шею, тот сам налегал мордой на пальцы, будто хотел прижать их к дереву, и урчал от удовольствия, точно крохотный трактор.
- Что ли, познакомить тебя с моим мышом? - спросил Вадим. - Тебе то он понравится, но вот ты ему… Н-да.
Он достал из кармана котлету из столовского рациона, специально припасенную для хвостатого знакомца, и стал кормить Жофрея с руки, отламывая по кусочку, - так тому было вкуснее.
Когда-то Вадим сокрушался, что не может подбирать по улицам бездомных собак и кошек, а особенно жалел сирот-котят, доверчивых и беззащитных, редко доживавших до зрелости. Теперь проблему наконец разрешили - как водится, засучив рукава и навалясь всем миром. После соответствующей агиткампании и подключения добровольцев в Крепости пропала вся бесхозная живность: собаки, кошки, птицы, - даже на крыс нашли управу, чего до сих пор не удавалось никому. Как будто высвобождали нишу для чего-то иного, менее привычного и прирученного, - от подобных затей Вадим давно не ждал хорошего.
- Кому б ты мешал, а? - негромко приговаривал Вадим, поглядывая по сторонам. - Ни шума от тебя, ни грязи - один уют. Так нет же, невзлюбили вас наверху, и понеслось - кампании, облавы, запреты… Может, кто из Глав в детстве котов по чердакам вешал, как думаешь? И вот теперь дорвался, развернулся в масштабе Крепости… Дурость и мерзость!
Однако котейку эти проблемы, похоже, не заботили, сейчас ему следовало думать о выживании. Получив свою дозу ласки и угощение, он поспешил убраться к ближайшему брошенному дому, где, видимо, и проживал в последнее время. Облокотясь на развилку, Вадим проводил взглядом его легкую, несущуюся галопом фигурку, пока котейка не скрылся в подъезде, и только затем направился к себе.
В двери ждала записка от Алисы - привычного уже содержания, хотя из последних, по всей видимости. Через неделю-полторы свежеиспеченный отец с супругой (мать?) переберется в престижный Центр, куда закрыт ход старым приятелям и где массажисты положены по рангу, а не по дружбе. И славу богу, пора завязывать с этим утонченным мазохизмом! Все равно настоящей радости он не приносит. «Пожалуй, под занавес стоит проявить характер, - подумал Вадим. - Ну хоть один гребок против течения! Не пойду, а?»
И тут, словно для поддержки, к нему заявился Тим, потрясая пакетиком с мармеладом: «Чай хочу!» Как и Вадим, он питал слабость к сладостям и вкусностям, к хорошим напиткам и застольным беседам. А отказывать себе не привык - ни в чем.
- Как поживает твой крыс? - первым делом осведомился гость.
- Бог с тобой, Тим, какой из него «крыс»? Он же чуть поболе таракана!
- Надо ж как-то польстить хозяину, чтобы не скупился на угощение, - пояснил тот. - Эй, а откуда здесь столько пара?
- Воду грею - для помывки.
- Повезло тебе с чаном, - который раз позавидовал Тим. - Теперь таких не производят.
- Тебе-то зачем? - усмехнулся Вадим. - Все равно же не поднимешь.
- Мне и воды требуется вполовину - уж как-нибудь!..
- А не проще стать как все? Посещать общественные бани - хорошо, если раз в неделю.
- Ага, щас! - сказал Тим. - Вот если б меня с детства не приучили мыться каждый день, насколько легче бы жилось, а?
- Не с моим обонянием. Впрочем, человек ко всему привыкает - и гораздо быстрее, чем ты думаешь. «Мало грязи не видно, много сама осыпется».
- Во-первых, думаю я не так медленно, - возразил спец. - Во-вторых, мы и так свыклись со слишком многим. Хотя бы оставьте за мной право ходить чистым!
- И голым?
- Что?
- Чистота вообще противоречит христианским традициям, как и нагота. Это в последние века люди пошли на поводу.
- Ты еще о монголах вспомни!
- Кожа должна быть закрыта - хотя бы грязью. Иначе открывается доступ ереси.

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Что ты несешь, Вадик? - возмутился Тим. - «Чистота - залог здоровья», а вовсе не колдовства!
- Одно другому не помеха. Но вот среди моих знакомых ведьм нет ни единой грязнули. И наоборот.
- Да, - признал Тим, - тут возразить нечего. Конечно, если ты не путаешь ведьм со стервами. Понимаешь, тут есть одна тонкость…
- Пока не разогнался, козлик, лучше смени тему.
- Запросто, - сказал тот. - Ты чего сегодня с Марком сцепился, пацифист недорезанный?
- «Но разведка доложила точно…»
- Чтоб ты знал, Руфь меня любит, - похвастался Тим. - В отличие от тебя.
- Да уж, мне-то за что тебя любить?
- Тебя она не любит, трепло! Так ты опять решил попысать против ветра?
- Как раз наоборот.
- Ну да, про «висельника» и «веревку» я уже наслышан. Только зачем об этом Марку-то говорить?
- Чтоб от задания отбрыкаться.
- Чистеньким хочешь быть?
- Хочу, - подтвердил Вадим. - Это плохо?
- Ты заметил, - хихикнул Тим, - мы опять съехали на чистоту? К чему бы?
- Все к тому же.
- Ах да, что-то там про «чистые руки», «горячее сердце» и «холодную голову». Это не какой-нибудь кулинарный рецепт?
- Это девиз магов.
- Я думал - чекистов. И порешили под эти словеса столько народу!.. Неудобно как-то получилось, верно?
- Да уж…
- И все-таки я скучаю по прежним временам.
- А я так нет, - сказал Вадим. - В нынешние хотя бы есть выбор - пока, во всяком случае.
- Для сильных. А что делать слабым?
- Становиться сильней.
- Или же вымирать?
- Или вымирать, - нехотя согласился Вадим, - если на другое не годны. Но не тащить за собой всех.
- Жестокий! И не жалко?
- Ну, жалко - дальше что? Помогать можно тем, кто сам что-то делает, а не наваливает все на тебя: вези, дорогой!
- «Холодная голова», да? Завидую.
- Это ты умеешь, я уже говорил. И не ты один, к сожалению. Без зависти прежний строй и года бы не продержался.
- А помнишь, как было? - посмеиваясь, спросил Тим. - Оборонку вообще хотели прикрыть - во радости-то! Столько народу - на улицу. Зато сейчас: худо-бедно, однако при деле каком-никаком. «Не пропадет наш скорбный труд!»
- Ты б лучше подумал о тех, кого мы своими разработками в конце концов ухайдакаем. Или «те» тебе до лампочки, потому как далеко? И «эти» волновали б тебя не слишком, если бы сам не подвизался в оборонке. А когда но тебе шандарахнут такой же бякой, чего запоешь? Будь ты лицом нейтральным, иначе бы оценил и наши похлебки, и чужие жизни…
- Ну-ну, раздухарился, - проворчал Тим. - Во-первых, совсем не обязательно, что сработанное нами оружие когда-нибудь пустят в ход…
- И вовсе здорово! - хмыкнул Вадим. - Выходит, такая прорва труда и средств пускается на ветер? Уж лучше бы потратили на себя - глядишь, и проклюнемся из нищеты.
- А что, так плохо живем? Не голодаем, крыша над головой есть. Вот у федералов, говорят…
- Кто говорит?
- Ну, сам знаешь.
- Слушай, тебя мало обманывали, да? - рассердился Вадим. - Опять уши развесил! Наверное, очень хочется в это поверить?
Вообще он подозревал, что Тим в очередной раз его заводит, провоцируя вспышку. Но ничего не мог поделать со своей дурацкой доверчивостью: промолчать бы Вадим еще сумел, но подыграть такому прожженному хитрецу?..
- Во что именно? - ехидно уточнил гость.
- Что не одним нам плохо, есть и похуже. Тебя это очень утешает, да?
- Так ты тоже слушаешь? - обрадовался Тим.
- Что?
- Да брось, Вадюха, - будто я тебя не знаю! Чтоб ты да отказал себе в таком удовольствии? А возможностей склепать схемку у тебя хватает.
- Как и у тебя.
- Согласен. Но если мы оба знаем, что сидим в дерьме, почему не пытаемся из него выбраться?
- А ты знаешь способ?
Тим пожал плечами:
- Конечно, граница отпадает: она у нас на замке. Непонятно только, на каком. Ни одна душа не может сквозь нее просочиться, зато товаров попадает множество - правда, не к нам.
- Опять Институт? - предположил Вадим. - Похоже, у них там сундук с сюрпризами.
- Заглянуть бы туда, а? Глядишь, и ключик отыщется - к той самой границе!
- Это и есть твой способ? - осведомился Вадим. - А отыскивать ключик, конечно, мне? Послушай, когда-то ты больше многих радел за новые власти что, не оправдали надежд? Только нацелился рвануть в номенклатуру, а тебе от ворот поворот: мол, рылом не вышел или там норовом. И вот сейчас от родимого, но не оправдавшего надежд режима решил слинять за Бугор, на готовое, - а кому ты там сдался, подумал?
- Может, и пригожусь, почем знать? - возразил Тим спокойно. - У федералов тоже есть деятели, готовые принять заблудших детишек под крыло - причем всех, не только одиночных беженцев. И линять туда вовсе не обязательно, проще позвать федералов сюда.
- На танках, как уже было?
- Хотя бы.
- Нет уж, спасибо. На танках приедут вовсе не те, кто наводил у них порядок, а кто умеет только рушить. И уж они поучат нас демократии!.. Мало нам собственных придурков?
- У тебя есть другие предложения?
- «Никто не даст нам избавленья», - с ухмылкой процитировал Вадим. - А что, Тимушка, уж не пытаешься ли меня вербануть? Вот была б потеха! Из штатных патриотов во вражьи резиденты - без пересадки. Думаешь, хоть федеральные ястребки двинут тебя в гору? А не слишком ли ты шустер даже для них? Им небось тоже надобны верные, а не хитрые вроде тебя. И влетишь ты опять!..
- Черт бы тебя побрал, - проворчал Тим, мрачнея, - вместе с твоими пророчествами. Если кто засланный, так это ты. Не замечаешь, Вадичек, насколько ты иной? Может, ты из будущего? Или этот самый… как его… Прогрессор?
- Профессор, - буркнул тот, - кислых щей. Ну, допивай, что ли?
После отбытия гостя Вадим все же наведался к Алисе - во исполнение процедуры, кажется, сделавшейся необходимой не только дикторше. Лишний напряг он так сбрасывал, что ли? Или испытывал себя на стойкость к самым изощренным искушениям?
Устав его ждать, хозяйка смотрела ТВ, раскидавшись по дивану: новые программы, свежие передачки, то-се. Как ни декларировала она презрение к сему занятию, сейчас уставилась в экран, словно завороженная, - даже на появление Вадима едва среагировала.
- Как, - полюбопытствовал он, - наши доблестные блюсты уже спасли братьев-сепаратистов от федеральной заразы? Пора, пора!
- Ты погоди, ладно? - попросила Алиса. - Не люблю прерываться. Если взялась за что…
Действительно, в квартире не звучала всегдашняя музыка и даже свет был приглушен до минимума, чтобы не отвлекал.
- Тебя этому муженек научил, да? - хмыкнул Вадим, благоразумно усаживаясь сбоку от тивишника, вне досягаемости его лучей. - А вот меня настораживают люди, слишком поглощенные просмотром. Уж лучше разбрасываться. И ничего не принимать всерьез - тем более, такие поделки.
- Ну чего ты? - возразила женщина. - Как раз это сработано неплохо. Во всяком случае, струны затрагивает.
- Ага, - кивнул Вадим. Когда я был маленький…
- У тебя тоже была бабушка! - хохотнула Алиса, среагировав на приманку.
- …я тоже любил красиво умирать, играя в войнушку, - невозмутимо продолжил он. - Даже, помнится, сам напевал траурный марш - для полноты картины. Так ведь с тех пор полагалось бы подрасти?
- Сколько я тебя помню, ты насмехаешься надо всем, - заметила женщина. - Должны ж у человека быть святыни!
- Зачем?
- То есть как?
- Ты замечала, что те, кто слишком печется о костях, обычно не жалуют живых? Когда мне начинают заливать про святыни, я заранее жду подвоха - и редко ошибаюсь.
- Ну тебя! - в сердцах сказала женщина. - У тебя на все найдется ответ.
- Значит, я не мудрец, - смиренно признал Вадим. - Или ты не дура.
- Ты дашь мне досмотреть или нет?
- Я что, заслоняю?
- Болтаешь много!
- Надо ж себя чем-то занять?
- Молчанием. Shut up!
- Интересный эффект, - заметил Вадим, искоса все же поглядывая на экран. - К чему эти затемнения по экрану, не знаешь?
- Чтобы выделить главное, не отвлекая зрителя деталями.
- Выходит, даже тут вам не позволяют определиться самостоятельно?
- Режиссер старается быть понятней, что тут плохого? Господи, Вадим, в прошлый раз у тебя были совсем иные претензии!
- А знаешь, что такое «прожекторное мышление»? - спросил он, - Это когда человек, столкнувшись с проблемой, не может охватить ее целиком, а как бы блуждает в потемках мысленным лучом, выхватывая частности и забывая об остальном. Много он так надумает? Я подозреваю, что системность мышления напрямую связана с панорамностью зрения, и если искусственно сужать взгляд, отсекая периферию, то получишь догматика с минимумом оперативной памяти, не способного реагировать на вопиющие противоречия!
Безнадежно вздохнув, женщина выключила приемник, и сразу Вадим ощутил себя мерзавцем. Однако протестовать, он уже знал, было без толку. Только цену ей набивать.
- Между прочим, - сообщила Алиса, выжидательно на него глядя, - сегодня, перед уходом, Максик меня домогался - давно такого не было. - Женщина лицемерно вздохнула: - Бедняжка так выкладывается на службе!
- Ну и? - не удержался Вадим, хотя, в общем, это было за гранью его интересов. Но ведь любопытно!
- А что мне, жалко? Вдобавок и муж, какой-никакой.
- Ну и? - снова спросил он.
- А, очередная проба пера! - махнула рукой женщина. - «Каким он был, таким остался». Продержался, правда, дольше обычного - да только лучше уж обзавестись вибратором!.. Как ты там толковал: «лицом к лицу лица не увидать»? А на некоторые и смотреть не стоит.
- Без души потрудился, да? - усмехнулся Вадим. - Без огонька, без «комсомольского задора»… То ли было на сборах!
- Ну чего, там попадались отличные ребята, - возразила она - И меня очень ценили - прямо ух!..
- Было за что, наверно?
- Я ведь и с Максиком там познакомилась, а уж как он за мной бегал! Раз даже вломился в номер, когда мы заперлись… с одним. Потом чуть не повесился - еле отговорили. А когда наконец уступила (таким занудам проще отдаться), он же ничего не смог. - Алиса хихикнула: - Бедняжка, а ведь так хотел, так хотел!.. С тех пор и пробует себя периодически. А после отводит душу с другими: кто напоет про его эротическое величие, лишь бы не уволил. Может, для того ему и карьера нужна? Чем выше поднимется, тем больше телок покроет, тем пуще о себе возомнит!
- Достал он тебя, - заметил Вадим. - Ладно, Алиска, хватит о грустном. Вообще довольно разговоров. За сегодня я уже столько переговорил!..
Потом он и вправду занимался только обычным делом, размяв каждый ее мускул на всю глубину, но сверх естества не чувствуя ничего. Зато обнаружил на теле дикторши несколько новых колечек, продетых в соски и возле пупка, - жаль, она не демонстрирует это с экрана.
От Алисы Вадим вернулся вымотанным настолько, что лишь наскоро ополоснулся и сразу завалился на диван. Теперь даже в самые холодные ночи он спал под легкой простынкой: не возникало нужды укрываться плотней. При усталости Вадим засыпал сразу, словно выключался, и без веских причин не просыпался раньше положенного. Для восстановления требовалась пара часов хорошего сна, но сегодня он не проспал и четверти, судя по ощущениям. Что-то случилось рядом - опасное.
Вадим распахнул глаза, скачком возвращаясь в бодрствование. В комнате было темно, тихо, как и всегда, однако в памяти трепетал потревоживший его шорох. Не шевелясь, Вадим ждал нового, пытаясь выплеснуть из себя мысле-облако, совершенно опустошенное за длинный день, съежившееся до обычного сознания. Но первым подтвердил угрозу его безотказный нюх: в комнате витал странный, чужой запах - словно бы трупный, но с примесью застарелого пота. С каких это пор мертвецы стали потеть? А потом Вадим и увидел, хотя тепловидение еще не включилось.
Из коридора надвигалась широкая тень, и от нее исходила такая угроза, что хотелось зарыться с головою в постель либо даже выброситься в окно. Натянутый как струна, Вадим сохранял неподвижность до последнего мига, затем сорвал с себя простыню и резко ударил ногой - как выстрелил. С рычанием тень отшатнулась. Мгновенно Вадим подскочил, отчаянно ринулся вперед, но сразу нарвался на оглушающий удар и отпрянул на ватных ногах. Следующий удар швырнул его на диван, и тут же под ребра въехал невидимый сапог. Перекатившись через голову, Вадим ссыпался с дивана и прыгнул к окну, остро ощущая свою наготу.
Не оборачиваясь, он завел руку за спину, рванул штору вниз. Карниз с треском рухнул, и в прорвавшемся бледном свечении Вадим наконец рассмотрел противника: громоздкий верзила в пластиковых латах и наглухо закрытом шлеме, с отблескивающими металлом перчатками, усеянными по костяшкам шипами. С разворота Вадим бросил кулак ему в живот и охнул, будто угодил в бетонную стену. Да что у него там, еще и стальной панцирь?
Теперь атаковал гость. От первого удара Вадиму удалось увернуться, но второй пришелся в плечо, и оттуда боль расплескалась по всему телу. Вскрикнув, Вадим наудачу хлестнул ступней и отскочил. Панцирный верзила опять надвинулся, расставив массивные ноги. Новый удар и новая боль! Вообще Вадим умел единым махом сбивать с ног самых устойчивых, однако эту ходячую крепость можно прошибить только тараном.
Нырнув под следующий удар, Вадим плечом врезался в противника и вместе с ним влетел в книжную стенку, перегораживавшую комнатку надвое. С легкостью стенка распалась и обрушилась на поединщиков, засыпав книгами. Предвидя обвал, Вадим сумел уберечься от основной лавины, зато противника накрыло с головой.
Шатаясь, Вадим поднялся. Рядом, из рассыпающейся груды, вырастала неистребимая тень. С разворота он ударил ногой и на этот раз попал точно - тень вынесло в коридор, опрокинуло на спину. Враг снова попытался встать, и голой пяткой Вадим яростно пнул его в лицо. Тот впечатался спиной в дверь, однако на ногах устоял. Угрожая кастетами, тяжело развернулся и убрался из квартиры. А у Вадима уже не сохранилось сил его задержать. Да и к чему? Свою жизнь Вадим отстоял, поле боя осталось за ним. Однако он не чувствовал ни облегчения, ни гордости - только боль во всем избитом теле. Все же досталось ему изрядно. Прощупав языком набухшие десны, Вадим недосчитался нескольких зубов. Пустяки, конечно, вырастут за неделю - однако радости мало. Правда, и противник внакладе не остался, но это уж издержки его профессии. Интересно, кто этого громилу подослал? И зачем?
Заслышав знакомое урчание, Вадим рванулся к окну и в свете проглянувшего месяца успел разглядеть черный хвост вертолета, исчезающий за углом. «Здрасьте вам! - ошарашено подумал он. - Вот и по мою душу прилетал „ворон“. Допрыгался!»
Отдышавшись, Вадим натянул штаны и босиком спустился к проходной. Против опасений, с бдительной старушкой ничего не стряслось, она даже не спала - только забилась в глубину кабинки и оттуда свирепо, точно упырица, мерцала запавшими глазами, никак не реагируя на расспросы. Сдавшись, Вадим вернулся к себе, включил наконец свет. Лучше б этого не видеть: полный разгром!
Шмыгая разбитым носом, он принялся разбирать книжные завалы. Но тут же в стену гулко постучали, требуя тишины, и пришлось перенести уборку на утро. В ванной Вадим смыл с тела кровь, утешая себя тем, что хотя бы лицо пострадало не сильно, затем перевязался как сумел. Сил становилось все меньше. С трудом он дотащился до дивана и плюхнулся на него, привалясь спиною к стене. Все, пошла регенерация! Боль сразу стала стихать, а перед глазами расслоилось, будто Вадим наблюдал с десяток картин сразу, и он смежил веки, чтобы не путались мысли. Наверное, странный этот процесс тоже связан с тем памятным потрясением, как и его затянувшаяся молодость. После регенерации на теле оставались едва приметные шрамы, и такие же иногда появлялись невесть откуда, словно передаваясь по незримым нитям.
«У всех что-нибудь меняется, - думал Вадим, засыпая, - убеждения или положение. Все куда-то стремятся: к вершине или в могилу. Один я словно законсервирован».

Часть II. ПАРАЛЛЕЛЬНЫЙ МИР

Глава 4
НАВЕДЕНИЕ МОСТОВ

1. Вольному - воля

День прошел обыденно и без эксцессов, если не считать, что в подвальном зале, куда Вадим наведался раньше обычного («вольная» - ура!), двое здоровенных юнцов повздорили из-за места у Билдера - ну полная дичь. Сначала просто качали права басистыми голосами, затем в ход пошли аргументы повесомей. Пока набежали жрецы, один успел сломать второму зуб, при этом и себе до крови рассадив кулак. В прежние времена за подобное в два счета выперли бы из секты, но сейчас жрецы постарались притушить скандал, будто опасались чего-то. Через пяток минут драчуны благодушно хлопали друг друга по потным плечам и укоряли в избыточном выпендреже. Что называется, «маразм крепчал»: уже и билдеры звереют. Правда, пока это коснулось больше молодняка, набивавшегося в зал как раз в такие часы. Вот уж кого не стоило отягощать боевыми навыками!
Оставив подвал, Вадим долго пробирался запущенными кварталами, старательно избегая блюстителей, ибо сейчас на их придирки трудно было бы возразить. Тем более, служебное время еще не кончилось, а выряжен Вадим был слишком нейтрально, в старые обноски. Сразу и не поймешь, куда отнести: к спецам, к трудягам или вовсе к чужакам. Вообще же таких ходоков, «на чужую сторону», блюстители чуяли за версту и ненавидели всем нутром. Псиная порода - воистину!..
На территорию старого порта Вадим вступил, будто в иностранный город, в котором не бывал еще ни разу. Причем это был не экзотический, шумливый Восток, славный разве что своим прошлым (и хотя бы частью доступный при Советах), а «цивилизованный» Запад, опрятный и сдержанный. Здесь даже люди казались иными. Никто не вязался к Вадиму и впрямую на него не пялился, хотя затылком он чувствовал оценивающие взгляды. Как будто местные обитатели уже прикидывали, насколько он опасен и стоит ли затевать с ним свару (рядовые крутарики) или вербовать в свою команду (вожаки и мелкотравчатые вожди) или нанимать в гарды (те же вожди и торгаши побогаче). Как и в Крепости, сословные различия проявлялись тут отчетливо, и нетрудно было отличить нормальных частников, щуплых шустряков сродни Тиму либо упитанных увальней с чрезмерно приветливыми лицами, от решительных, атлетичных крутарей, давно не наблюдаемых Вадимом иначе как в колесниках. Оказывается, вне Крепости они не брезговали разгуливать пешком, освоив особенную крутарскую походку, слегка расхлябанную и небрежную. А с торгашами и обслугой научились обходиться со снисходительной самурайской корректностью, выработанной, наверное, за годы общения друг с другом. Иначе мало бы кто из них выжил при такой повышенной ранимости.
Неторопливо Вадим фланировал по причалам и вокзалам порта, приглядываясь к жизни параллельного мира, суммируя увиденное с тем, что уже знал раньше, - и по-прежнему никто ему не препятствовал. Если тут не радовались новичкам, то, по крайней мере, их сюда пускали. Конечно, это был опасный мир - зато открытый. И очень, очень занятный.
Начать с того, что здесь сохранились и даже умножились витрины, а разнообразие выставленных на них товаров озадачивало, если учесть обособленность губернии. Как-то, еще задолго до Отделения, Вадим угодил с экскурсией на ВДНХ и обнаружил там столько нового, ни разу не виданного в магазинах, что ощутил себя словно в музее. А фирменные каталоги разглядывались тогда, точно альбомы шедевров. Самое смешное, что такая ситуация даже не казалась абсурдной настолько с ней свыклись. Сейчас, по крайней мере, Главы не дразнили народ недоступными «достижениями». Зато с этим вполне справлялся «параллельный мир», вдруг ставший очень близким, несмотря на ограды.
Поражало число тренаж-залов: формирующих, растягивающих, натаскивающих (а еще: массаж-салонов, соляриев, бассейнов), - при том, что крутарская элита, от вожаков и выше, наверняка тренировалась на собственных базах. Но остальным проще было нагружаться здесь, без отрыва от паствы. Наверняка на этом кормилось немало частников, и попробовали бы крутари не платить!.. Может, и Вадиму стоило открыть собственную школу? Тем более, конкурировать в таких делах с ним мало кто мог. Вот только сумеет ли он управляться с учениками, как с Юлей? И не промахнется ли с клиентурой?
«Пся крэв! - оживился Вадим. - А почему не набрать женскую группу - мало ли подружек у тех же крутарей? По крайней мере, это уравняет шансы: у девочек-то куда меньше сил и упорства. Одна лишь красота - влекущая, уязвимая… ну еще чванство не по годам и уму. Впрочем, умники как раз не спешат объявить быдлом тех, кто не отягощен барахлом или слугами. У нас другая система ценностей, да… („Непостоянная у нас любовь!“) Тогда почему это меня заботит? Стану объяснять каждой, что не в богатстве, мол, счастье и не во власти, начну „бросать жемчуг“? Господи, зачем! Это ее проблемы и ее головная боль, а моя - уберечь кисок от агрессии. Вдобавок смогу угодить в такой цветник… насытив свой эстетизм даже без злоупотреблений, на одних лишь взглядах и неизбежных касаниях. И не придется таскаться за этим к Алисе и бередить без смысла Юлю. Чем не замена сексу? Вах, у каждого свои проблемы!..»
Наудачу Вадим ткнулся в ближайшую лавчонку, изобретательно втиснутую в подъездный вестибюль. Конечно, и внутри ассортимент не шел в сравнение с убогими кормушечными наборами. Продавалось здесь все, от лекарств до белья, а в глубине помещения Вадима умилил аккуратный стеллажик с книгами и антиквариатом. В углу даже устроили мини-буфет с единственным столиком. (Если и вправду «свобода возможность выбора», то здесь ее больше на порядок.) Однако покупателей не было ни одного, и сам торгаш куда-то запропастился. Наверное, скучал во внутренней комнатке, оборудованной под склад. Его счастье, что сюда не заглядывают крепостные: они живо подобрали бы, что плохо лежит. А плохо лежит то, за чем не смотрят каждую секунду или что не приковано надежной цепочкой, - «по-моему, так».
- Ау, хозяин! - позвал Вадим. - «Как поживает ваш скот?» В смысле, как торгуется-то?
«И за сколько губернию продали?» - добавил он мысленно, когда разглядел появившегося в дверях торгаша - явно не старожила. Им оказался сухощавый горбоносый мужчина в очках и при эспаньолке, смахивающий на киношного меньшевика. Без суеты он выбрался из-за прилавка, с пристрастием оглядел Вадима. Не торопя события, тот ждал, давая частнику составить впечатление - словно принюхивающемуся псу. Сейчас Вадим никого из себя не строил, а потому опасений не внушал, несмотря на габариты. У торгаша было задумчивое интеллигентское лицо, а такие обычно проникались к Вадиму если не доверием, то симпатией. К тому же он явно происходил из спецов, с которыми всегда найдутся общие темы. Правда, по нынешней одежке Вадима лучше было не встречать: вахлак вахлаком не то беглый коммунар, не то маргинал.
- Так себе, - наконец откликнулся торгаш. - С каждым годом хуже.
- Не впрок, значит, кровь младенцев и страдания безответных старушек? - поддел Вадим. - Небось и на подневольном труде наживаетесь? Стонет рабочий люд под гнетом-то?
- Ага, - хмыкнул хозяин. - Знал бы я, как трудно эксплуатировать наших трудящихся, и связываться бы не стал. Кто мне скажет, где сохранились они: честные, работящие, умелые, - разве только в легендах!..
- Что значит другой угол зрения! - заметил Вадим. - Давно ли сами ходили в наемниках?
- Потому знаю: главное достижение семидесятилетия в этой стране - людей отучили работать. Действительно, воспитали «нового человека»! Какие интересные породы образовались, вы заметили? Для одних оскорбительны любые попытки заставить их трудиться. Другие в принципе не способны работать качественно: халтурят, как живут. Третьи - ловкачи, почитающие за доблесть обобрать или обжулить нанимателя… будто они диверсанты, засланные сюда Крепостью.
- По-моему, это обычное жлобство, - вставил Вадим. - То, что отличает лакеев от настоящих слуг, воспетых классикой.
- Четвертые - запойные. Только накопят деньжат, тут же испаряются на неделю-другую-третью, пока не просадят вчистую.
- В Крепости их поили лишь по вечерам, а тут сорвались с цепи, - пояснил Вадим. - Издержки изобилия.
- Есть и вовсе странные: вроде способные, порядочные, знающие, - но не будешь стоять над душой, с места не сдвинется. Не нужно ему ничего, понимаете? «Лежачий камень», и только!
- Беда наших интеллигентов, - согласился «благодарный слушатель». - Их столько лет насиловали либо вели за ручку, что многие разучились заставлять себя сами.
- Насколько понимаю, - проницательно заметил хозяин, уже оценив Вадимовы лохмотья, - покупать вы ничего не собираетесь?
- Отчего ж, - приосанясь, Вадим выудил «из широких штанин» монету. - У меня и денежка есть, видите? - Он ухмыльнулся: - На чай-то хватит?
- На самовар, - хмыкнул начитанный торгаш. - Я серьезно - она же с платиной! Хотите, разменяю? А чаем напою за красивые глаза.
- Тогда сохраню как сувенир. Третьего дня нашел, в Крепостной роще, - похвастался Вадим. - У вас небось платиной не разбрасываются?
- Уж наслышаны про вашу роскошь! - хмыкнул хозяин и отправился готовить угощение: видно, заскучал в одиночестве, а за приятное общество тоже положено платить - рынок! «Пошла муха на базар…»
Чтобы не оказаться в нахлебниках, Вадим снял со стены старенькое банджо, невесть какими путями сюда угодившее, и стал тихонько на нем наяривать, в подборе мелодий руководствуясь реакцией единственного слушателя. К тому же вкусы их не слишком разнились, как и возраст: зрелым мужикам не повредит немножко ретро - эдакий гибрид классического джаза и битлов, с вкраплениями Ободзинского, Мондрус, даже Бернеса. Такой репертуар быстро хозяина растопил. Через немного минут Вадим уже знал, что зовут его Эмиль, что у него имеется любимая жена и почти взрослая дочь, что жизнью он, в общем, доволен, насколько это мыслимо сейчас, и что «не в корысти бог, но в правде». К тому же торгаш оказался не лишен творческой жилки и к основному делу относился без лишнего азарта. Ему больше нравился процесс, чем результат - если таковым полагать выгоду. А к большим деньгам он не стремился, потому как по нынешним порядкам это лишняя головная боль. Тут как с колесником: хороший уведут, а плохой сам замучит. Крутари, конечно, покрывают, но до известных пределов. Слишком много еще уцелело шакалов, не изведенных крупными волчинами. И бродячих крутарей, не прибившихся к стаям, тоже хватает. Кто предскажет, что может взбрести в их буйные головы в следующий час? Да и волчины бывают разные, а трения меж ними не улеглись. А ну как опять затеют передел!..
Разместившись за столиком, Эмиль длинными руками доставал с прилавка симпатичные чашки, плошки с конфетами и печеньем и очень умело, даже изысканно сервировал столик - в общем, из ерунды. В здешней тесноте тоже были свои плюсы, как на кухоньке Вадима, и заняла вся подготовка считанные секунды.
- Видите ли, Вадим, - уже с задушевностью говорил Эмиль, прихлебывая чаек, - из дураков всегда хуже тот, кто не отделяет себя от умных. И также не бывает истинных мастеров, не способных оценить работу коллеги. Если не можешь отличить конфетку от дерьма, какой же ты умелец? Я не говорю, что люблю конкурентов, но с ними интересней.
- Как говаривали раньше: «Не можешь избежать насилия - расслабься и лови кайф», - заметил Вадим. - Это не из той же оперы?
- Конечно, грызня идет знатная: каждому нужно место под солнцем! Однако постепенно она входит в рамки, устаканиваются некие правила, понимаете? Кто не соблюдает их, того выживают, уже почти выжили. Даже среди крутарей это заметно.
- Правда? - удивился Вадим. - А со стороны они смотрятся все грознее. Вооружаются на глазах: латы, клинки, огнестрелы, - прямо гонки устроили, словно ядерные державы. Может, с вашей «колокольни» не все видно?
- Ну если дело доходит до войны, тут держись! - закивал торгаш. - А какие разборки устраивались лет пять-шесть тому - это ж песня, куда там Чикаго времен депрессии! С улиц не успевали убирать трупы, а пули вокруг чирикали, точно воробьи. Однако сейчас, слава господу, как-то утряслось: худо-бедно разделили сферы и на чужое по-крупному ртов не разевают. Лишней крови не хочется никому, во всяком случае, из князей, а там всплыли не самые глупые. Конечно, втихаря подгребают под себя, кто сколько сможет, и встречный полив идет по многим кабелям, якобы самостийным. У иных холопов и теперь чубы трещат, поскольку не все ушли от уголовщины. Некоторые до сих пор норовят прирезать скотинку, а не стричь излишки, растягивая на годы, - если покажется слишком жирной. Однако на поверхности «все путем» нормальное сосуществование, не исключающее подспудной борьбы, как и положено меж цивилизованными державами. И каждая рекламирует себя, точно невеста на выданье. Какие доводы только не пускают в ход: от выгоды до родства - национального или конфессионального. «Нашизм» расцветает махровым цветом!..
Насколько Вадим слышал, одна из влиятельных крутарских стай собралась именно по этническому признаку, причем тамошние вожаки мнили себя большими праведниками и пытались сгрести под свое крыло всех здешних единоверцев и соплеменников, странным образом мешая одних с другими. Кажется, этот принцип очень не нравился и Эмилю.
- И что мне в их праведности? - вопрошал он. - Надоели эти разборки: кто тут богоизбранная нация, а кто нет, - провались все к аллаху! Еврейский нацизм ничуть не лучше другого, как и черные расисты недалеко ушли от ку-клукс-клановцев. Когда начинают диктовать, какому богу молиться и за кого выдавать дочь… Какая мне разница, кому платить, - лишь бы меньше! А сейчас уж и блюсты подкатывают - вот кого нам не надо. Как бы не полетело шаткое равновесие к пророкам!.. И вправду, что-то меняется в последнее время. Новую волну, что ли, катят - только вот кто, откуда? Не дай бог, опять раскочегарят войну! Мало было прошлых…
Конечно, говорил не только Эмиль. Как и положено в свободной зоне, обмен шел на равных: Вадим без сожаления делился сведениями о Крепости (взгляд изнутри), скопом выдавал все известные управительские «секреты» (слышал бы его режимник!), сыпал новостями, прогнозами, даже подозрениями; а взамен получал, чего не знал сам, - однако точно отмеренными порциями, баш на баш. Эмиль не был хапугой, скорее радушным хозяином, и угощал Вадима без ограничений - но только сластями и напитками. Информация же считалась товаром, а тут расточительство недопустимо. Впрочем, Вадим не был в претензии, разжившись немалым.
- Сами посудите, - доверительно говорил Эмиль. - Крутарей содержим мы (заслуженно или нет - другой вопрос), а вот кто, по-вашему, платит нам? Нельзя же все выстроить на торговле да услугах - нужен базис!..
- Как у Маркса, что ли?
- Так получилось, что городские фирмы, вкупе с выпестованными гуртами, отошли Крепости. Я тут не виноват - меня не спросили! Как они еще живут, я поражаюсь… Конечно, в этом городе не успели наплодить монстров, как в больших столицах, которым волокли все и отовсюду, словно какому-нибудь Минотавру. Но и ваши не протянули б под колпаком долго, если бы не было отдушин. Каких, спросите вы? Понятия не имею! Я немножко смыслю в контрабанде - так этих каналов я не знаю. И никто не знает, даже сведениями о них не торгуют - это здесь, где продается все! Значит, их просто нет, понимаете? - Торгаш зловеще похмыкал: - А с каким подъемом трудятся крепостные, какими сплоченными стадами следуют за «старшими братьями» и «отцами», как жертвуют последним для общего блага, на какие подвиги решаются ради Семьи, какими темпами растет производство - все это я знаю, можете не рассказывать. При лучшем раскладе ваши заводики да кабэшки поагонизировали бы годик-другой и благополучно испустили дух. Ан нет: дышат, шевелятся, даже чего-то выдают на-гора! Может, за Бугром у Глав блат и полное понимание?
- Тогда к чему такая изоляция? Если даже музыку не пропускают извне…
- Кстати, - вдруг сказал хозяин. - А почему вам не спеть? Вы же умеете - меня не проведешь!
- «Охриплый голос мой приличен песне», - с ухмылкой процитировал Вадим. - По-моему, в вас рождается большой замысел.
- Понимаете, сударь мой, я вовсе не ханжа, однако не хочу затевать предприятий, в какие не смогу допустить дочь: все эти стриптиз-трактиры, гейш-клубы, массаж-салоны!.. Но от хороших мелодий и вправду «легко на сердце» - так почему этим не торговать? Менестрель и вышибала в едином лице - согласен на двойную оплату.
- И музыкант, - добавил Вадим. - И оформитель. А проповедник вам не нужен?
- Все можно обговорить, - улыбнулся Эмиль, уже готовый перейти на деловые рельсы. - Репертуар, условия, гонорар… Нет? Жаль.
- Дарю идею, - сказал Вадим. - Развесить по стенам Крепостные воззвания, плакаты, лозунги - от посетителей отбоя не будет. Одни придут, чтобы оплакать потери, другие - чтобы еще раз возликовать, поглазев с безопасного удаления на прежние дурости.
- Не тот контингент, - с сожалением возразил торгаш. - Деньги-то больше у молодых, а они этого не помнят - и слава труду, если честно. Вот музыкой их еще можно увлечь…
- Увы, но я уже, наверно, отпелся, - вздохнул Вадим. - Разве иногда буду наведываться сюда и отводить душу в узком кругу конечно, если ваши домашние разделяют ваши вкусы. Теперь меня больше волнуют губернские тайны, коих множество. На чем стоит Крепость: на костях или на болоте? Кто отлавливает девчушек по дворикам да парчкам и пошто обращает в фарш? Что за пташки порхают ночами и по чьи души прилетают? Что делается в глухомани и каково жить там? Наконец, что такое Бугор и как его перейти?
- Что такое Бугор? - повторил Эмиль, с удовольствием кивая в такт струнному наигрышу, которым его продолжал потчевать Вадим. - Сего не знают даже крутари, хотя только они туда взбираются. Некое загадочное явление, пропускающее через себя лишь товары, и то - с хорошим разбором. Желаете на него взглянуть?
- Желаю, - признался Вадим, плавно переключаясь на новую мелодию. - И полагаю, мне в этом помогут - к примеру, Валет, давний мой кореш.
- О, вы знаете Валета! - уважительно сказал торгаш. - Конечно, это еще не король, однако очень, очень корректен - с ним приятно вести дела.
- Значит, его еще не испортила власть.
Вскоре и не без сожаления Вадим оставил гостеприимную лавчонку, дальше двинувшись чуть быстрее, поскольку время поджимало. Теперь он присматривался больше к крутарям, благо тех нельзя было спутать ни с кем.
Рядовые крутари почти всегда стриглись бобриком, будто обтесывали черепа в кубы, и дополняли их квадратными челюстями или, за неимением, квадратными обесцвеченными бородками. К черным кожанкам, усеянным стальными бляхами, полагались просторные брюки из плотной ткани, скрывающие раскачанные бедра (либо создающие их видимость), и высокие бутсы со стальными носками и поножами. Серьезное оружие к ним попадало редко, а всякую мелочевку, вроде ножичков и кастетов, крутарики не жаловали сами, больше полагаясь на костистые кулаки, затянутые в толстую кожу, или короткие дубинки и тонфа, отобранные у блюстов. Дальность боя ограничивалась здесь длиною ног, поэтому управляться со всеми конечностями парни обычно умели неплохо, уже этим отличаясь от крепостных, то есть переходя в разряд людей вооруженных, заведомо опасных.
Однако в крутарском сословии еще следовало утвердиться, с нижней ступеньки поднявшись возможно выше. Посему свежезачисленные юнцы отличались чрезмерной драчливостью, частенько провоцируя других на оскорбления, лишь бы доказать себя. На этом этапе, сталкиваясь с настоящими опасностями, отсеивалось немало задиристых петушков. В худшем случае такие гибли либо поддавались позорной панике. В лучшем - пугались на всю жизнь, злобствуя и отыгрываясь на слабых. Для поддержания духа такие с утра накачивались медовухой, благо здесь на нее ограничений не было, и в серьезных стаях не задерживались, постепенно скатываясь на самое крутарское дно. Либо и вовсе возвращались в Крепость, под удушающее крыло Управителей.
С возрастом и повышением ранга детская эта самолюбивость обычно уходила, ссыпаясь подобно щенячьей шерсти, уступая место рассудочности и хладнокровию старых норманнов, для которых выгода была важнее глупого честолюбия - точнее, честь как раз и состояла в том, чтобы выгадать больше. Если крутарь оказывался неспособен к трансформации, то пребывал в «шестерках» до седых волос, сколь ни был силен и отважен, - и даже там его не подпускали к серьезным делам. Ибо как можно доверять человеку, который постоянно что-то доказывает? В делах вообще не место амбициям - как говорится, «мухи отдельно».
- Гуляешь? - раздался за спиной тягучий голос, звучащий точно из бочки. - А, Лосина?
До боли знакомый вопрос - прямо родным повеяло! Вадим обернулся и обнаружил невдалеке приземистого крутаря в ранге вожака, чьи взгляды беспокоили его уже не одну минуту.
- Э-э… Николаша? - предположил Вадим неуверенно: больно давно не виделись, да и знакомы были не близко.
- Николь, - поправил тот. Действительно, звучало это пожестче. И внешне парень изменился разительно. Роста, увы, не прибавил, оставшись Вадиму по грудь, зато неимоверно раздался вширь и завесился такими громоздкими мышцами, что казался горбуном - что называется, «могучий карла». Впрочем, это не прибавило ему добродушия. Извечная озлобленность коротышек, обделенных богом и обижаемых людьми. Зато и к финишу такие рвутся куда активней. Или же карабкаются по ступеням, «невзирая на лица».
- На кого пашешь, Лось? - спросил Николь с угрозой. - Только не говори, что ты крутарь!
Недоуменно Вадим вскинул брови, затем сообразил. Так, подумал он усмехаясь, теперь меня принимают за тайного агента Крепости! И правда, если не крутарь, то кто?
- На себя, - ответил он. - Не веришь?
Наверняка нет. Николь всегда тянулся к властным пирамидам, по которым так увлекательно карабкаться наверх, и не верил, что кому-то это может претить. Либо ты входишь в стадо, либо в стаю - третьего не дано. Одиночка - оскорбление установленным правилам, даже вызов. Значит, подлежит искоренению.
- Кончай темнить, Лосина! - сказал крутарь. - Если не хочешь, чтоб тебя препроводили, куда следует.

Предыдущая страница 11 Следующая страница


Мертвый разлив 12

- А ты кто, Николь, - здешний блюст? - полюбопытствовал Вадим. - И давно их ввели? Или это твой личный почин?
По набрякшему лицу коротышки понял, что угадал. Отчего-то тот никогда не жаловал Вадима, а теперь вдруг получил возможность сквитаться. Собственно, за что - за разницу в росте? Или за лишнюю самостоятельность?
- Поговори тут! - повысил голос вожак, и сразу Вадим ощутил себя в перекрестье настороженных взглядов, будто невзначай разбросанных по окружности. Вот так, парень. Хочешь осложнений? Давай: один на один, только ты и я… и моя стая! Да кто Вадим такой, чтобы вызывать на поединок вожака? Либо стадный телок, либо шпион, а с такими расправляются, не церемонясь. И Николь уже ухмылялся, предвкушая.
- Вообще, я ищу Валета, - поспешно сдал назад Вадим. - По его приглашению. Можешь проводить, я не возражаю.
- Чести много, - разочарованно буркнул крутарь и отвалил, не прощаясь. Впрочем, парочку подручных на хвост чужака все же подвесил, застраховался. А те не оставляли его до самого порта, куда Вадим прямиком и направился, решив больше не искушать судьбу.
Самого Валета в порту не оказалось. Однако через дежуривших там девиц, вполне добропорядочного вида, Вадим связался с ним по рации и настоял на немедленной встрече. Подъехав на приметном джипе, Валет подобрал бывшего приятеля вблизи заправки (служившей, насколько Вадим успел разглядеть, обычным местом для пересечения крутарей из разных стай) и тут же отъехал. Сегодня он выглядел не столь довольным, как при недавней встрече: его явно что-то заботило, - и пышные усы уже не топорщились так залихватски. Массивные плечи и грудь крутаря облегали пластиковые латы, только недавно вошедшие в моду у блюстов, а к бедрам крепились, ножны и кобура из того же набора, отнюдь не пустые.
- Никто за тобой не следил? - спросил он первым делом.
- За мной? - удивился Вадим и пожал плечами: - Нет, я бы заметил.
- А мелькал на заправке кто-нибудь из серьезных?
Вадим подумал, добросовестно вспоминая. Вот не было печали!
- Ну, была пара здоровячков на двуколесниках похоже, знакомых между собой, - ответил он. - А потом подкатило длинное авто, набитое смуглявыми крепышами восточной наружности.
Чувствовал себя Вадим странно: будто нежданно угодил в персонажи гангстерского боевика. Ощущение было любопытное, однако неуютное.
- Похожи на ордынцев, да?
- Вроде бы.
Насупясь еще пуще, Валет задумался, потом принялся названивать кому-то по рации, без видимой системы кружа по переулкам и вполголоса кроя связь, а заодно - раздолбанные дороги, по которым скоро нельзя будет проехать иначе как на лошаках.
- Проблемы? - поинтересовался Вадим. - А, Валек?
- Да так, - проворчал тот, - маленькие разборки между своими. Кое-кто решил заглотнуть лишнее.
Наконец дозвонившись, он условился о встрече и, слегка успокоясь, направил джип к возникшей цели. Спросил:
- Ладно, Вадик, что у тебя?
Торопясь, пока не добрались до места, тот обрисовал ситуацию: о разлетавшихся по ночам «воронам» и о вчерашнем визитере, явно работавшем с «вороном» на пару. Валет слушал не прерывая, иногда сочувственно кивал.
- Да, хреновато, - объявил он затем. - Можно попытаться кое-что прояснить, только это недешево станет. Сам понимаешь: дружба дружбой… А сейчас ты вроде заказчик!
И в этом Валет переменился: раньше он помогал друзьям не задумываясь… на чем не однажды подзалетал.
- Подойдет? - спросил Вадим, извлекая из кармана золотой перстенек, сохранившийся от прежних времен.
- Ого! - Аккуратно Валет принял его двумя пальцами, глянул на свет. - Для начала, да? А там поглядим.
- Но хоть какие-то догадки у тебя есть? Кто-то из ваших мог так раздухариться?
- Понимаешь, Лось, сейчас и крутари уже разделились на породы. Кое-кто с полным правом вешает на гербы тигров, медведей или, как я, леопардов, а остальным лучше обойтись фауной помельче. Которые сомкнулись в стаи, смахивают на волков, а после них подбирают шакалы, подлые и трусливые. Эти не планируют надолго, их принцип: схватить и удрать. Но есть и вовсе гиены, трупоеды, при случае не брезгующие человечиной.
- Что, в прямом смысле? - содрогнувшись, спросил Вадим.
- Может, и в прямом: жрать-то надо, - подтвердил Валет со смешком. - Сейчас развелось столько сдвинутых! Играть по правилам не могут, а вне - у психов фора: уж они ни перед чем не остановятся. Беспредел - одно слово!
- А про мясорубов, стало быть, ты так ничего и не знаешь?
- Не наш профиль. К чему влезать туда, где не светит выгода, к тому же нас это впрямую не касается.
- Мне это нравится! - не сдержался Вадим. - Кто-то пускает девиц на гуляш, одну за другой, и никому нет до этого дела: ни блюстам, ни крутарям. Вы что, ждете, пока примутся за ваших подружек - тем более, они вполне подходят по параметрам?
- Конечно, можно разобраться и с этим, - хладнокровно откликнулся крутарь, - но за отдельную плату. Хочешь?
- Не напасешься на вас, - проворчал Вадим. - По-твоему, я клад нашел?
- Или получил наследство, - хмыкнул Валет. - Раз не торопишься к нам. Другой же уровень, Вадичек, ты посмотри!..
- Спокойствие дороже.
Они уже подъезжали к порту, где Валета ждало несколько габаритных парней, поверх привычных кожанок облаченных в такие же доспехи из пластика: шлемы, бронежилеты с наплечниками, поножи, наручни. Вокруг защитным кольцом, словно фургоны при освоении Америки, были расставлены бронированные двуколесники. Среди крутарей, кстати, оказались те двое здоровячков, которых Вадим приметил на заправке. А еще с одним он когда-то пересекался на тренировках, то ли билдерских, то ли бойцовых. Тот даже поздоровался с Вадимом вполне уважительно, видимо, приняв за своего: такого же крутаря, да еще приближенного к верхам.
Действительно, из настоящих силачей в билдерах задержались немногие, как и в чистых бойцах. Большинство нашли применение если не своим мозгам, то мускулам, и теперь пытались выделиться в особую касту, сродни самураям или русским дружинникам, с жесткой иерархией и дисциплиной. А возглавляли их вожаки из самых зубастых либо самых деловых, которые со временем могли бы заделаться князьями да боярами, если бы на те же места не метили правители-крепостники. Удивительно, что в здешние авторитеты угодил и симпатяга Валек, а впрочем, он всегда отличался предприимчивостью.
Поглядывая по сторонам, Валет терпеливо втолковывал наперсникам, как ловчее управляться с подотчетным стадом, чтоб не уморить скотинку, но и состричь с нее больше, - все должно быть по совести и к взаимному удовольствию, без ненужных напрягов, но и без попустительства. Внимали ему с почтением, хотя собрались здесь не рядовые крутарики, пухлощекие и свеженакаченные, только-только навострившиеся махать конечностями, а их вожаки - матерые, умудренные или хотя бы битые жизнью, накопившие опыт и навыки, вплоть до смертоносных. Стало быть, Валет, по нынешней классификации, вполне мог величаться вождем, пусть не из старших. Однако возражать ему не стеснялись: корректно, уважительно, - но в Крепости и такое показалось бы дикостью либо вопиющей наглостью, граничащей с бунтом.
Вожаки уже не стригли волосы бобриком, что защищало в обычной драке, а отпускали их до плеч, прихватывая на лбах лентами либо собирая на затылках в хвосты. А значит, не собирались подпускать врага настолько, чтобы тот смог за них ухватиться. В подтверждение наметившегося ужесточения разборок («новая волна»!) на бедрах, поясах или за плечами вожаков, кому как нравилось, крепились внушительные секачи - у кого один, у кого два, в зависимости от умения. Это не считая метательных ножей, число которых тоже варьировалось. А дальше, судя по всему, в ход опять пойдут огнестрелы - гонка вооружений, неизбежная как прогресс. Впрочем, возможно, они уже припасены в кабинах колесников.
Доверяя Вадиму либо из деликатности, Валет не отослал его подальше, а сам Вадим не проявил должного такта и остался в совещательном круге, с интересом слушая разговор. Как ни странно, в доводах проклевывшегося князька и его доверенных старшин-советников (бояр?) уже ощущалось присутствие некоего кодекса, обязательного в серьезных делах. Обычно он складывался десятилетиями, причем в стабильной среде, где честность на протяжении поколений подкреплялась выгодой, вдалбливалась в сознания как условный рефлекс, фиксировалась в генах. Здесь это происходило много проще, словно двигалось по дорожке, проторенной купцами и бизнесменами. Либо сами крутари, как и крепостные, менялись куда быстрей, словно при направленной мутации.
Внезапно Вадим вскинул голову: вокруг что-то назревало, будто сгущалась грозовая туча. Не слишком понимая, что происходит, Вадим, однако, ощутил беспокойство. Щелчком языка он привлек внимание Валета, со значением коснулся пальцем уха. Тотчас тот вскинул руку, требуя тишины, и тут уж все услышали гул многих моторов, накатывающий с разных сторон.
- Дьявольщина! - рявкнул Валет. - По машинам - уходим, живо!
Его вожаки уже сноровисто ныряли в кабины двуколесников, захлопывая бронированные дверцы, словно танкисты перед атакой. И сразу машины срывались с места, уносясь по переулкам. Подхваченный общим порывом, Вадим впрыгнул в знакомый джип, попав, что называется, «в доскок», то есть безошибочно вписавшись в тесный проем, и сразу растопырился между спинкой и упорами. В следующий миг колесник дрогнул под тяжестью Валета, грозно рыкнул и тоже рванулся прочь, нацеливаясь на одну из многих улочек, разбегающихся от площади.
Секундой позже из нескольких переулков вырвалась смешанная стая могучих бронеколесников, внутри которых трудно было различить что-то, кроме массивных фигур, наводивших трепет своей неподвижностью. Сквозь тонированные стекла едва проникал не только свет, но и мысле-облако: по-прежнему Вадим ощущал только глухую ненависть, совершенно не понимая ее истоков. После унылой атмосферы Крепости от таких первозданных, чреватых неведомыми опасностями страстей становилось зябко. Пока не поздно, Вадим поспешил отстраниться от ситуации, представив, будто наблюдает за этим в кино. И гонятся тут вовсе не за ним, безобидным и мирным спецом, а за очередным неубиваемым героем - в меру суперменистым, в меру осторожным, испытавшим на своем веку всякое, а про панику даже не слыхавшим.
- Черт бы их забрал, - сквозь оскаленные зубы проворчал Валет, на полном ходу улепетывая по пустынному проходу. - Если прижмут опять, я ж и драться не смогу - с прошлого раза черепушка трещит! Умеешь стрелять, напарник?
- «Придется отстреливаться, - пробормотал Вадим. - Я дам вам парабеллум».
- Чего? - удивился крутарь.
- Цитата из «Двенадцати стульев», - улыбнувшись, пояснил Вадим. - Нет, стрелять я не стану, извини.
- Тогда садись за руль.
На ходу они ловко поменялись местами, хотя каждый весил за центнер. Сунув руку под сиденье, Валет извлек устрашающего вида огнестрел - с пистолетной рукоятью, откидным упором для плеча и толстенным коротким дулом, как у обреза. Положил пока на колени и чуть приспустил боковое стекло, озираясь прищуренными глазами. Отрывисто спросил:
- Не дрейфишь, а?
- Вроде бы нет, - ответил Вадим. - А кто это - ордынцы?
- Черта с два - это Шершни! Слыхал о таких?
- Вроде нет.
- «Вроде, вроде»! - взорвался крутарь. - А у меня они вот где. - С размаху Валет хрястнул себя по загривку. - Возникли недавно, черт знает откуда, и уже достали многих! Отчаянные парни, ни хрена не боятся, на компромиссы не идут. А дерутся - куда там нашим качкам! Хорошо, стрелять не любят - тем и спасаемся. - Он оглянулся: - Смотри-ка, не отстает!
Вадим покосился в зеркальце: один из затемненных четырехколесников и вправду прочно повис у них на хвосте, однако нагонять не спешил. Поверх покатой крыши, прямо над ветровым стеклом, был установлен массивный ствол, управляемый, видимо, из кабины. Но и тот в дело пока не вступал, хотя на декоративный не походил.
- Не нравится мне это, - буркнул Валет. - Будто в засаду гонят. Может, развернемся?
- А тараны твоей черепушке не противопоказаны? - полюбопытствовал Вадим. - У них-то масса больше! Лучше пристегнись.
Против ожиданий, крутарь повиновался приятелю без возражений, словно в прежние времена, когда тот был для него авторитетом. Может, он еще помнил, как лихо гонял Вадим на стареньком «жигульке» по проселочным дорогам, с легкостью обходя мощные иномарки и при этом тщательно избегая аварий. С некоторых пор водительские навыки, как и многие иные, дремали в теле Вадима, ожидая подходящего случая, чтобы проявиться. К тому же, наверно, у него был врожденный талант к вождению - точнее, подходящий психотип, способный удерживать в поле внимания сразу несколько объектов.
Прихватив ремнем и себя, Вадим сосредоточился, вспоминая здешние хитросплетения. Впереди их в самом деле поджидали - он чувствовал ловушку так же ясно, как блюстительские патрули. И вляпываться в нее не хотелось. Хотя страха Вадим по-прежнему не испытывал: слишком это походило на игру либо очень удачно он отстранился. А может, просто не верил в опасность, не верил, что кто-то захочет причинить ему вред ему, никому, в общем, не желавшему и не делавшему худа. Вот погоняются они друг за другом по переулкам, пока не надоест, и разлетятся по своим делам, на прощание обменявшись довольными улыбками… Будто бы!
Некоторое время Вадим приноравливался к новой машине, заодно уворачиваясь от нескончаемых рытвин, потом, не притормаживая, круто повернул за угол и сразу наподдал газу, устремившись к следующему перекрестку.
- Куда? - встрепенулся Валет. - Застрянем!
- Кто из нас адский водитель? - осведомился Вадим. - Ты бы лучше убрал пушку - ну ее к аллаху, еще жахнет.
- Ага, щас! - огрызнулся крутарь. - Знаешь, чего с нами сотворят, если достанут? Я-то насмотрелся.
Вездеход Шершней с ускорением выскочил из-за дома, кренясь и стеная шинами на резком повороте, но джип уже сворачивал на другую улочку.
- Черта лысого они нас достанут, - проворчал Вадим не без азарта. - На одной злости далеко не уедешь.
«Хорошо, что все началось внезапно, - усмехнулся он. - До того как я успел себя напугать, накручивая опасности, реальные и мнимые. А теперь уже не до страхов: играть, так играть!»
- Вы ведь даже не попытались отбиться, - заметил Вадим. - Почему?
- Поначалу-то пробовали, а как же! - отозвался Валет. - Но если Шершни атакуют, то просчитали все варианты, даже худшие для себя. И осечки уже не дадут, хотя бы пришлось положить половину своих - плевать им на цену!.. Однако нам-то не плевать, верно?
- Чего ж они добиваются?
- Я бы знал! Ведут себя, как боевики-первогодки, постоянно прущие на рожон, - но те хотя бы себя доказывают, а Шершни попросту злобствуют: лишь бы порешить народу больше! Дикие люди - с гор, что ли, спустились?
- «Образ врага» да, Валек? - спросил Вадим. - И здесь то же самое: все плохое отдам соседу.
- Клянусь тебе! - вскричал Валет. - Это не крутари, а черт знает что!
- А вот сейчас поглядим.
Эти ребята, сзади, рулить умели и на реакцию, похоже, не жаловались, однако предугадывать импровизации Вадима, иногда изумлявшие его самого, им было явно не по уму. И потом, ему-то никто дорогу не заслонял, а Шершням приходилось постоянно напрягать память, чтобы успеть среагировать на внезапный маневр беглеца.
Вообще, для поддержания скорости на такой изувеченной дороге, требовалось нечто большее, чем реакция. У Вадима это было: мысле-облако. И сейчас он устремил его вперед, сколько сумел, да еще погрузил на метр под асфальт, чтобы не влететь в ловушку. Однако преследователи могли брать иным: не умением, так числом, - при том, что Вадима с Валетом, кажется, прикрывать было некому.
Выскочив на перекресток, они увидели по сторонам пару двуколесников, несущихся им наперерез с самым решительным видом. Если Шершни надеялись на таран, то явно запаздывали, и все-таки Вадим неожиданно ударил по тормозам, будто решил их подождать. Одновременно затормозили и двуколесники, скрежеща по бетону якорями, а в следующий миг из их бронированных носов выстрелились увесистые гарпуны, раскручивая за собой тросы. Рассчитано все было точно, и гарпуны наверняка ударили бы по задку джипа, вплавившись намертво, - если бы не внезапный маневр Вадима. А так двуколесники, будто нарочно, угодили друг в друга, едва не продырявив ветровые стекла, и оказались прочно сцепленными, - их идеальная слаженность сыграла на руку противнику. Почти коснувшись натянутых тросов, джип круто повернул, проскочил мимо одного из увязших Шершней и снова набрал скорость.
- Хорошенькое дело, - с опозданием возмутился Валет. - Каждый раз - новое!
- Сюрприз, да? - откликнулся Вадим. - Раньше на вас с гарпунами не охотились? Обратись с жалобой в «Greenpeace».
- Да, но ты откуда узнал? - спохватился крутарь. - Так их обставить - любо-дорого! И сидели б мы сейчас на Шершневых якорях…
- Интуиция, мой друг. На что еще рассчитывать невеже?
Хотя Вадим и сам недоумевал: все-таки больше это походило на предвидение. Уж очень он был в себе уверен, будто на пару секунд проник в будущее. Или телепатия?
- Здрасьте вам! - оглянувшись, сказал Валет. - Еще трое. Выходит, у них целевая вылазка? Что ли меня очень загорелось прихватить?
- Расчетливые, говоришь? Ну тут они малость промахнулись!
Вадим всегда отличался излишней инерционностью. Действительно, завести его на драку было непросто - часто она заканчивалась раньше, чем приходил должный настрой. Но если Вадим все-таки расходился, то уже пер напролом, до упора. Так вот: сейчас его завели.
- Транспорта у них не хватит - меня загнать, - добавил Вадим, усаживаясь плотней. - Ладно, ухарики: банзай так банзай!
- Черт! - выругался и Валет. - Ну, помогай вам бог.
Помянув таким образом обоих верховных антагонистов, он развернулся в кресле и выставил из окна свой устрашающий огнестрел - причем проделал это с такой сноровкой, будто наловчился стрелять с обеих рук.
- Сиди! - прикрикнул Вадим. - Не гони волну, крутарик, рано еще. И держись крепче: сейчас тряханет!
Он по-прежнему не желал преследователям лиха, однако оберегать их не нанимался. И если те слишком усердствовали в гонке, при чем здесь Вадим? Все-таки Валета он ценил больше, не говоря о себе.
- Сейчас, сейчас, - бормотал Вадим для изготовившегося напарника. - Вот!..
Внезапным рывком Вадим вздернув машину на левую пару колес, и по узкому карнизу она пронеслась над подозрительным участком.
- Это еще зачем? - вскричал Валет, цепляясь за дверцу. - Не хватало…
- Смотри! - прервал Вадим, ткнув пальцем назад, где первый вездеход уже проваливался в намытую дождями полость, вместе со здоровенным пластом асфальта.
- Мать твою! - изумленно выдохнул Валет.
- Just do it, - сказал Вадим с удовлетворением.
Второй преследователь сгоряча решился повторить его маневр, на двух колесах огибая ямину, но равновесия не удержал и со скрежетом притерся крышей к стене, застыв в рискованном крене - между домом и провалом. Третий успел затормозить и тут же развернулся, торопясь в объезд.
Впрочем, на следующем перекрестке к джипу пристроился еще один колесник, неприятно похожий на маленький танк. Видимо, он торопился наперехват, однако запоздал. Теперь «танчок» на полной скорости гнал сзади, почти перекрыв узкую улочку. Поверх его крыши затаились сразу два тяжелых ствола, и Вадим поглядывал на них с опаской: в любой момент могут садануть - и что делать тогда?
Он попытался оторваться, однако вражеский колесник оказался проворен на удивление. А сыграть на разнице инерции тоже не удавалось: перегоны великоваты нет бы углов побольше! Правда, и Шершни не могли догнать, как ни старались, но долго так продолжаться не могло Вадим уже чувствовал за спиной нарастание угрюмой злобы, грозившее разразиться пальбой. И увидав сбоку подходящую арку, решительно дернул руль.
- Не пройдем же, узко! - возопил Валет и даже попытался перехватить управление.
- Брысь! - рявкнул Вадим. - Trust me, падла!
Развернувшись юзом, джип вписался в проем с изумительной точностью, скрежеща широким бампером по кирпичным стенам и с обеих сторон оставляя длинные царапины. А следом в угол арки врезался «танк», обрушив на себя полстены. Проскочив сквозной дворик, беглецы оказались на соседней улице, совершенно пустой.
- Даешь! - только и сказал Валет.
- Подаю, - откликнулся Вадим. - По четвергам и то через раз.
Возможно, затем им не повезло или, наоборот, слишком подфартило Шершням и те оказались в нужном месте в нужное время, - во всяком случае, подгадать такую встречу было бы сложно. И с обоих концов переулка теперь ворчали два здоровенных колесника, уже слегка помятых прежними встречами, а по бокам громоздились сплошные стены - если не считать единственной подворотни, наглухо заколоченной старыми досками. А может, то был запасный выход, припасенный злодейкой-судьбой во искупление сотворенной пакости. Она будто подсмеивалась над суеверными крутарями, избегавшими пользоваться одним приемом дважды, - ведь только что беглецов выручила такая же арка!
- И черт с тобой, - сердито сказал Вадим, - мы не гордые! Чего тут оригинальничать?
Сметая доски, джип влетел в просторный двор, с визгом развернулся.
- Вадик, - взмолился Валет, - побойся бога! Знаешь, сколько он стоит?
- Тебе чего жальче: головы или монет?
- Чтоб ты знал, обычно я выбираю то и другое.
- Дай-то бог, дай бог… Дай! - неожиданно сказал он, протянув руку к огнестрелу.
- Чего ты? - всполошился Валет, но Вадим уже выхватил у него оружие и нацелил в окно.
- Кто не привязался - я не виноват, - пробормотал он, точно заклинание. И только в проеме возник покореженный вездеход, как Вадим всадил пулю в его переднюю шину - словно гвоздь вбил. С оглушительным хлопком шина лопнула, будто взорвалась, машину со скрежетом занесло поперек прохода, ударило о стену, затем медленно повалило набок. Толстенный ствол на ее крыше дернулся, нацеливаясь на джип. Поддавшись импульсу, Вадим снова вскинул обрез и второй заряд вогнал прямиком в грозное дуло, разорвав его в клочья.
Тотчас Вадим сунул огнестрел растерявшемуся крутарю и рванул джип ко второй подворотне, уходя от возможной расплаты: наверняка у Шершней еще хватало стволов.
- Ну и пукалка у тебя, - заметил он, возбужденно посмеиваясь. - Гранатами заряжаешь?

2. Великий князенька

- Фу, кажись, оторвались, - вытирая пот, пробормотал Валет. - Ну и баня, а? Если б не ты…
- Кое-что еще умею, как считаешь? Не забылось!
- Шел бы ко мне водилой - а, Вадя? - предложил крутарь, уже расправляя поникшие усы. - И вообще, подстраховать. Платить буду, сколько скажешь, а войдешь в курс, станешь меня подменять: я ж доверяю тебе как никому. Вадичек, давай, ну!..
- Скотинку стричь? - усмехнулся Вадим. - Нет, Валя, это - без меня.
- Либо ты стрижешь, либо тебя. Или ты овечка, или волк.
- Или человек, - добавил Вадим. - Не пытался побыть? Конечно, другие варианты проще.
- Да ну тебя! - легко отмахнулся Валет. - Не понимаю я твоего юмора, никогда не понимал.
Запихнув огнестрел под кресло, он взялся за рацию и стал обзванивать подчиненных, с каждым звонком успокаиваясь, постепенно возвращаясь к обычному благодушию. Как выяснилось, никто из остальных не пострадал - их даже не преследовали. Скорее Шершни действительно нацеливались на Валета, желая его захватить либо прикончить. И едва в этом не преуспели.
- Вот где волки - позавидуешь! - сказал Валет. - Как нас захватили, как гоняли, а? По всем правилам, будто годами натаскивались. А какие у них киллеры, знаешь? Не приведи бог пересечься. Это как судьба - не избежать. Достанет рано или поздно.
- Тогда к чему эти гонки?
- А я знаю? Может, для устрашения, а может, так они развлекаются или тренируют молодняк. Про них же ничего толком не известно - никакой утечки, ни перебежчиков, полный ноль! Подобраться к ним не смог даже Гош, у которого свои люди везде, включая блюстов. Сколько раз пытался заслать к ним человечка - хоть бы один вернулся! А моим туда и вовсе лучше не соваться.
- Что, Валек, с кадрами напряженка?
- Да не то чтобы… Сейчас львиная доля молодняка нацелена в крутари, и уж пыхтят они по подвалам - глаза на лоб. А чего с ними вытворяет «химия» - куда там старичкам!.. Так что мордоворотов отбирать есть из кого. Но ведь даже морды воротить надо с умом, а для настоящего дела тем более нужны мозги вот с этим у большинства туговато. И веры им…
- Короче, нужны матерые и проверенные?
- Именно.
- Предположим, я подпишусь на разовые поручения?
- Вадик, давай! - с энтузиазмом поддержал Валет. - Что захочешь!
- Почему не поиграть на совпадении интересов, верно? Тебе нужен водила, а вот я желаю прокатиться до границы…
Валентин задумался, что-то прикидывая в уме.
- Подзаработать хочешь, да? - спросил он. - Контрабанда - штука прибыльная.
- И это тоже, - согласился Вадим. - Только подгадать надо на воскресенье, максимум прихватив еще день, - сам понимаешь, служба! Мы - людишки крепостные, а скоро и вовсе заделаемся смердами.
- Воскресная загородная прогулка? - Валет вдруг рассмеялся. - Ну-ну, Вадичек, молодец…
- Конечно, если тебя не устраивает такой капризный работник…
- Почему нет? - возразил Валет. - Попробуй, Вадя, попробуй. Вдруг понравится? Знаешь же: коготок увяз - всей птичке пропасть.
- Так ты согласен?
- Я-то - за, обеими руками. Но, понимаешь, это не вполне моя сфера - я ведь больше сборщик податей. Надо согласовать, переговорить кое с кем. В общем, завтра с тобой созвонюсь… Хотя, почему завтра? - спохватился он, решив, видно, «ковать железо». - Мне ж на сегодня назначено! Так почему не заявиться вдвоем?
- Куда?
- К Брону. Помнишь его?
- Кто это?
- Ну Бронислав, господи! Из нашей же гвардии.
- А, - сказал Вадим. - Говорят, он высоко взлетел?
Бронислав и вправду когда-то мелькал в билдерской среде, а пару раз прорывался в областные чемпионы (однажды даже потеснив на пьедестале Вадима). Затем он оставил эти забавы, увлекшись играми посерьезней, и с тех пор Вадим о нем только слышал - из третьих рук и урывками. Однако не без интереса, ибо Брон действительно был незауряден и, подобно немногим, совмещал силу со здравым острым умом. Это ли помогло ему достичь вершин крутарской иерархии или что другое, но сейчас бывший знакомец Вадима возглавлял одну из самых влиятельных городских стай.
- Ну, - подтвердил Валет почтительно. - Один из троицы великих князей, если не считать ордынского кагана. Под ним и хожу.
- Под кем?
- Да под Броном же!..
- И не обидно?
- Каждому - свой уровень, - смиренно ответил Валет. - К тому же для меня он вроде сюзерена и на мои вольности не посягает. У нас ведь нет такой плотной опеки, как, скажем, у иудеев, тем более - в Орде. Мы повязаны только клятвой, но для истинных крутарей это многого стоит.
- Ну еще бы, - проворчал Вадим. - Рыцарская честь, верные вассалы, могущественные сеньоры - завидки берут от такой экзотики!..
- Напрасно смеешься, - обиделся крутарь. - Чтоб ты знал, без этого сейчас просто не выжить - с потрохами съедят.
- То есть, по-твоему, честность наконец сделалась выгодной?
- А то!
- Но, видишь ли, потребуется еще много времени, чтобы она вошла в привычку. Иначе при первом искушении…
- Опять усложняешь? - хмыкнул Валет. - Вечно ты каркаешь!
- Ну да: «русский шаман».
- Чего?
- Да есть такой анекдот - про русского, который уговаривал чукчу не пилить сук, на котором тот сидел. Ну и удостоился от него, когда чукча все же рухнул, - накаркал, мол.
Валет с готовностью посмеялся, давая выход пережитому стрессу, и снова сосредоточился на нелегких крутарских буднях.
- А со мной как же? - напомнил Вадим. - Может, поедем к Брону прямо сейчас? Мне ведь еще в Крепость возвращаться.
Валет посмотрел на него с сомнением:
- Дел еще - невпроворот… А, ладно! - вдруг решился он. - Тем более, за мною должок.
Против опасений, к Брону их пропустили без проблем, хотя сперва пришлось пересечь обширный предбанник, оккупированный пятеркой таких верзил, рядом с которыми Вадим почувствовал себя неуютно, и полудюжиной крутарей помельче, зато лучше вооруженных. В приемной звучала музыка - не слишком приятная, на вкус Вадима, однако не громкая. Иначе бы гарды растеряли бдительность, да и князеньке помешали в напряженных его раздумьях. Другой аппаратуры здесь не было, если не считать вполне модернового страж-пульта со многими экранами, так что охранничкам приходилось развлекать себя по старинке, играя на интерес. Использовались, правда, не традиционные кости или картишки, а другие забавы - молодецкие: скажем, борьба на руках. Даже столик для этого был предусмотрен; значит, начальство не препятствовало. Впрочем, имелись «забавы» и поядреней, одна из которых сейчас раскручивалась: «Эх, раззудись плечо!»
Двое громил, натянув толстокожие перчатки и шлемы, покачивались друг против друга на растопыренных ногах и сосредоточенно, призакрыв глаза, гоняли по рукам «ядра». Как ни забавно, упражнение было нацелено скорее на фантазию, чем на силу (ау, воображенцы?): требовалось ощутить внутри себя чугунный шар, перекатывающийся от кулака к кулаку, словно с горки, и подгадать удар под пик разгона. Если атака игрока совпадала с вылетом «ядра», а второй не успевал послать навстречу свое, то кулак одного врезался в череп другого и оба одновременно ухали, хотя с разными чувствами. При этом по комнате проносился гул, словно били в колокол, - а может, это только чудилось Вадиму, излишне впечатленному такой игрой. Он сам любил порезвиться с «ядром», может, оттого и славился могучим ударом, - однако вести счет на собственных головах!.. Бедные парни, за что они себя так?
Впрочем, судя по заготовленным в сторонке дубинкам, это была только разминка, предварявшая урок фехтования, тоже начинающего входить в моду. Для боевого оружия здоровяки, видимо, не созрели - в том смысле, что не умели еще упражняться с ним без членовредительства.
Еще один рослый крепыш самозабвенно лупил в углу здоровенный мешок, причем бил со всех четырех конечностей и в бешеном темпе, как заведенный, - хлестко, звучно! Видимо, здесь не любили растрачивать время попусту.
По первому впечатлению, на гостей не обратили внимания, однако уже на середине приемной Вадиму сделалось зябко от настороженных, прощупывающих взглядов - похоже, здешние гарды знали свое дело. Но почему они такие громадные, господи! - с недоумением подумал он. Гигантомания какая-то.
Впрочем, и сам вождь телохранителям не уступал. От природы Брон владел редкостной статью, даже среди билдеров выделяясь великаньим ростом и богатырским размахом плеч. Наращивать мясо на такой могучий костяк было сплошным удовольствием: в том смысле, что при должном упорстве и сноровке мускулы взбухали, как на дрожжах, - без остановок, отступлений и раздражающих травм. Он и в зал пришел готовым билдером. Даже без накачки его габариты впечатляли, и на его месте большинство вполне бы этим удовлетворились. Однако Брон во всем привык быть первым - причем не «на деревне», а в планетарном масштабе.
Таких везунчиков в целом мире было наперечет, и при желании Брон вполне мог заделаться звездой билдинга первой величины - родись он в другое время или в другом месте. Впрочем, сейчас и здесь, радушно ухмыляясь посетителям из-за компьютерного монитора, Брон тоже не казался обделенным. С тех давних пор Брон мало изменился, только мускулы стали еще массивней, будто и теперь он не прекращал упорных тренировок. А ручищи у него сделались такими, как не у всякого ноги.
- Уже наслышан, - сказал Брон вместо приветствия. - Говорят, знатная была гонка!
В его голосе прозвучало сожаление: сам-то он в этом не участвовал. Упругой тигриной поступью Брон приблизился к гостям и уважительно пожал обоим руки по старшинству: сначала Валету, затем Вадиму. А может, готовил мизансцену для следующей фразы.
- Наконец-то, - произнес он со значением, задержав руку Вадима в своей. - Подзадержался ты в крепостных, даже странно. А ведь я о тебе вспоминал! Хотел даже разыскать, но решил подождать, пока сам всплывешь. Долго же пришлось дожидаться!
Вадим смотрел на вождя с удовольствием: расправленные плечи, приподнятый подбородок, - он что, специально ставил сановную осанку? Почему-то вспомнилось, что в прежние годы Брон увлекался историей - собственно, на этой почве они и сошлись. А Валет, кстати, - несостоявшийся художник. Прямо кладбище талантов.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- «Каждому - свой уровень», - ответил Вадим, цитируя Валета. - И свой путь, верно?
- Во всяком случае, я рад, что наши пути пересеклись, - усмехнулся Брон, отпуская его руку. - Вообще, давно мог бы навестить старого приятеля.
- Эдак по-простому, да? - поддел князеньку Вадим. - Без затей, как равный к равному?
- Именно, - согласился тот весело. - Бог с тобой, Вадик, уж ты, в отличие от многих спецов, никогда не строил из себя умника - ты просто был им, верно?
- Надеюсь, и ты не станешь строить из себя принца - эдакого «сюзи» над всеми «васями». Не хватало между нами сословной спеси!
- Заметано! - кивнул Брон и с ухмылкой поглядел на озадаченного Валета: - Не напрягайся, старина, считай это исключением. Ты ведь и сам расположен к Вадиму - при том, что клятвы с него не брал. Доверься чутью: его дружба весит больше обещаний… Как понимаю, - легко переключился он, - вы пришли по делу?
- Видишь ли, Брон, - начал Валет, но движением ладони князь остановил его и перевел взгляд на Вадима.
- Хочу к границе прогуляться, - сказал тот без .обиняков, - и если вам потребен разовый водитель…
- Твое мнение? - спросил Брон у Валета.
- Водила он классный, - подтвердил тот. - Я таких еще не видал. И нервы, как из проволоки. Говоря откровенно, очень не хочется его отдавать прямо от сердца отрываю, с кровью.
Борн насмешливо прищурил глаз, но лишь на миг.
- Ценю жертву, - сказал он серьезно, - учту при дележке. Хотя, насколько помню Вадима, он не подписался бы на твои дела.
- Да, слишком разборчив, - нехотя подтвердил Валет. - Засиделся в спецах - вот и воротит нос от настоящей работы. Вдобавок жалостлив, точно божья коровка: по живому стрелять не станет под страхом смерти!
Тихонько Вадим ухмыльнулся: знакомые претензии. Им с Марком нашлось бы что обсудить.
- Ну, это ему не потребуется - может быть, - задумчиво произнес Брон. - Напарника дам по контрасту - такому укажи цель, потом не оттащишь. А вообще, Вадим, ты кстати: аккурат на следующую ходку нужен водила. Прежний не вернулся - это к сведению: чтобы знал, на что идешь… Ладно, - добавил он весело, - с официозом покончили, теперь можно чаи погонять! Не разлюбил еще, Вадик?
Вернувшись к пульту, Брон утопил клавишу, и тотчас к гостевому столику процокала свеженькая улыбчивая девушка, возникшая из боковой дверцы, - бережно неся заставленный поднос. По всему видно, служить здешнему господину ей было не в тягость. Наоборот: она исполняла обязанности с удовольствием и радушием хорошей хозяйки. Брон поблагодарил ее ласковой улыбкой и тут же отослал, заверив, что с остальным справится сам.
- Ничего малышка, старается! - одобрил Валет, проводив ее взглядом. - Хорошо платишь - да, Брон?
- Не без того, - подтвердил тот. - Однако не все покупается, старичок, - преданность в том числе. Чтобы заставить себя почитать, одной щедрости мало.
- Уж не из Стаута ли это вынес? - заинтересовался Вадим. - Помнится, ты очень его ценил.
- Действительно, классику знать не лишне, - ухмыльнулся Брон. - Все-то ты помнишь, Вадик!.. Кстати, историю по сию пору штудирую - правда, ныне предпочитаю копаться в легендах и мифах.
- Например?
- Например, о драконах.
- Сверхактуально! - съязвил Валет, но тут же увял под пристальным взглядом Брона.
- Кто знает, - сказал тот серьезно, - кто знает. Между прочим, занятные существа эти драконы если присмотреться внимательней. Как следует из легенд, они умны, даже коварны, но при этом никогда не лгут - а если вводят в заблуждение, то исключительно правдой. Это ж как надо уметь затуманивать головы, чтобы обмануть без вранья! Вдобавок драконы настолько сильны и неуязвимы, что без особого напряга могли бы подминать под себя целые страны, - но почему-то не делали этого. Пожалуй, только на Востоке драконы становились правителями, но, видимо, восточные натуры вообще больше склонны к деспотизму - у людей и у драконов. Обычно же они живут одиноко, но при этом собирают драгоценности и похищают принцесс - зачем? Что им до мертвых камушков и живых девиц? Может, они все-таки скучают по общению и питают слабость к женщинам - иначе с той же легкостью, но с большим эффектом могли бы утаскивать королей. Однако на девиц попроще тоже ведь не клюют, хотя среди тех наверняка нашлись бы и красивее, и умнее. Стало быть, что?
- Что? - эхом откликнулся Валет, завороженно слушая.
- Во-первых, принцессы лучше разбираются в каменьях, - ответил Вадим. - Во-вторых, первые, вместе с последними, могли служить отличной приманкой для рыцарей-драконоборцев.
- Именно! Как и рыцари, как и нынешние крутари - из истинных - драконы обожали турниры, отвлекавшие их от бессмертной скуки, но при этом терпеть не могли подлых убийств и дрались лишь с теми, кто сам бросал им вызов.
- А заодно подъедали коров у крестьян и жгли окрестные города, - ехидно добавил Вадим. - Первое - с голодухи, второе - опять же для развлечения. Почему не покуражиться, когда силы невпроворот?
- Про коров-то, скорее всего, верно, - нехотя согласился Брон. - Не умирать же драконам от истощения потому, что сами умеют только драться?
- Как и нынешним крутарям, да? - снова съязвил Вадим.
- Но, может, это была дань за оказываемые крестьянам услуги, - не забывайте, драконы были существами чести, а не грабителями с большой дороги.
- Что же, и у грабителей есть «собственная гордость». Вообще, что такое честь? Та же совесть, только для узкого круга себе подобных, - на прочих не распространяется. И чем примитивней сознание, тем уже круг.
- А что такое совесть? - с любопытством спросил Брон.
- Совесть? Осознание своей общности с человечеством, даже со всем Разумом во Вселенной - вряд ли меньше. Если угодно, это ощущение Бога в себе - единого Бога, а не поделенного между конфессиями. Потому-то не бывает совести ни родовой, ни национальной, ни сословной, - а кто противопоставляет одну группу другим, априори идет против совести.
- Круто берешь, - сказал Брон. - И, однако, драконы не лгали никому!
- И что - может, у них психика иначе устроена? Бывают же честные не от совести, а по скудоумию.
- И ты действительно веришь, будто они жгли города?
- Вот это как раз не обязательно: легенды-то сочинялись людьми, к тому же под надзором тогдашних правителей. Очень удобно было сваливать на драконов все неурядицы, включая пожары. В конце концов, горожане могли и обознаться: при хорошей грозе обычная туча покажется драконом, а молния - огненной струей из его пасти.
- И на том спасибо, - улыбнулся Брон. - А то я уж усомнился в твоей объективности может, у тебя на драконов зуб?
- Мужики, вы чего, - в некотором обалдении спросил Валет, - на полном серьезе? Какие сейчас драконы, откуда? Да и не было их никогда!
- Расслабься, дружок, это у нас такая игра, - засмеялся Брон. - Нет повести забавнее на свете! К твоему сведению, таких трезвенников, как мы с Вадимом, еще поискать. Но почему не пофантазировать в свободное время?.. Ладно, - заключил он, - порезвились - хватит. Есть и другие темы, понасущней. К примеру, хотел посоветоваться по поводу названия нашей…
- Банды? - подсказал Вадим.
Брон добродушно рассмеялся.
- Сколько тебя помню, ты всегда склонялся к анархизму, - заметил он, - и власть не терпел в любых проявлениях. Но, как реалист, ты должен признать ее необходимость, а из всех зол выбрать меньшее.
- Я еще повыбираю, ладно? - проворчал Вадим.
- А пока ты привередничаешь, другим приходится действовать - по-твоему, это честно?
- И на здоровье, разве я против? Кстати, по-английски «банда» значит еще и оркестр.
- Но мы же не в Англии! - резонно возразил Брон. - И под бандитами у нас понимают отнюдь не музыкантов.
- Что в твоей отповеди впечатляет, так это «отнюдь», - заметил Вадим. - И где набрался - учителя, что ли, откопал?
- Генетическая память, - усмехнулся главарь. - А как же! У меня ведь бабка из графьев, разве не знал?
- Господи, у тебя тоже? - изумился Вадим. - Если и дальше так пойдет, скоро я один останусь крестьянским внуком. И плодовитые ж у нас были дворяне! Может, за это их и турнули?
- Ладно, Вадик, не увлекайся, - мягко предостерег Брон. - А то Валет станет примерять тебя на роль княжеского шута. Или заподозрит меня в бесхребетности, что еще хуже. Не все понимают общение вне субординации, поверь моему опыту.
Вадим покосился на притихшего, нахмуренного Валета и решил больше не дразнить крутарей - хотя делал это больше из любопытства, чем для удовольствия. Таких типажей в его коллекции еще не было, а ведь он знал обоих много лет. Все-таки насколько меняются люди!
- Ну хорошо, - спросил он, возвращаясь к названию, - какие варианты уже предлагались?
- Как известно, вокруг нас собираются в основном славяне, - ответил Брон, - если не по крови, так по культуре. К тому же это люди, приверженные, как правило, дореволюционным, даже досамодержавным ценностям.
- Имеешь в виду «камушки»? - не удержался Вадим. - Гм, ладно… Стало быть, решили углубиться в историю?
- Сейчас ведь многие оглядываются на старину, - сказал Брон. - Приходится соответствовать. И, по возможности, направлять.
- Наверное, в домонгольский период?
- Естественно. Чему могло научить нашествие? Только лакейству.
- Как насчет православия?
- Тот еще подарочек - от византийской-то тирании! Сам же говорил: бог должен быть внутри - как, скажем, у протестантов. А за православными он присматривает снаружи, точно вселенский жандарм.
- Выходит, копаем глубже - в язычество? Кстати, графьев тогда в помине не было.
- И бог с ними, «пойдем другим путем».
- Хорошо - названия?
- Честно сказать, первое, что в голову пришло: «Медведи», - тем более, пошла мода на зоологию.
- Н-да…
- То-то что банально, - согласился Брон. - Затем я подумал: а почему не назваться Слонами? Помнишь же: «Россия - родина слонов».
- Смешно, - сказал Вадим. - Было когда-то.
- Пожалуй.
- Надеюсь, вариант: «Ударная дружина имени графа Борислава Костолевского» - не возникал?
- Даже в голову не приходил, - со смешком ответил Брон.
- Слава богам! - Вадим пораскинул мозгами. - А почему вам не назваться простенько и со вкусом: «Росичи»? Или короче: «Рось» - в пику Орде. Так сказать, еще одна попытка противостояния на новом витке… Хотя, конечно, лучше бы с ними поладить. К тому же «Рось» перекликается с «рысью», так что и мода на зоологию будет в какой-то мере соблюдена.
- И с кличем «Рось!» бросаться в бой. - Брон усмехнулся. - Красиво - прямо как в кино. Но многие на это купятся - я в том числе… А почему ты считаешь, что с ордынцами лучше поладить?
- Потому что виток новый. Как бы ни хотелось некоторым дважды войти в реку, слишком мы пропитались друг другом за эти века. При желании, конечно, можно провести разграничительную линию - по языку, по религии, по разрезу глаз… И все равно это будет условностью, вроде повязки на рукаве, - лишь бы не перепутать свою стаю с чужой. Но ведь повязки можно и заменить?
- Ты так в этом уверен? - вкрадчиво спросил Брон.
- Ну вот возьмем, к примеру, тебя. - Главарь весело вскинул брови. - Конечно, мужчина ты видный и вполне можешь служить образцом человечьей породы. Однако слишком темноволос для чистокровного славянина, тем более - для росича.
- Так ведь и ты тоже?
- Кто бы спорил! Правда, своей смуглостью я обязан то ли хохлам, коим больше других досталось от татар, не считая прочих, то ли румынам, произошедшим, кажется, из даков и римлян - а может, еще из турок или арабов, кто поручится? От прежних племен и наций ныне мало что уцелело, а уж Россия всегда была таким котлом!
- Короче, предлагаешь договориться с узкоглазыми?
- Скажи еще: «луноликими», - предложил Вадим. - Интересно, они-то как нас обзывают - носачами, что ли?
- Иудеи-то поносатее будут! - со смешком заметил Валет.
- А видел ты, как ордынцы ломают хребты непокорным? - спросил Брон. - Или вырезают конкурентов целыми семьями, чтобы не оставлять мстителей?
- Ну, у твоих-то горилл даже руку сломать трудно, - проворчал Вадим, все-таки содрогнувшись. - Если не путаю, ордынцы живут по законам ясы, завещанной Чингисханом? Значит, тоже имеют понятие о чести - пусть и отличное от вашего.
- Не тебе объяснять, что их законы не распространяются на нас - как и их честь. И кто возьмется им доказать, что между нами больше сходства, чем различий? Может, ты? Не говоря о прочем, мне было бы жаль потерять хорошего водилу. - Брон с сомнением покачал головой. - Очень не просто, друже Вадим, стать своим для всех - от творцов до крутарей. Простые натуры больше пугает непохожесть, чем привлекает подобие, - особенно, когда непохожести больше.
- Разве обязательно ее демонстрировать?
- Предлагаешь притворяться?
- Зачем? Сам же говорил: принцип драконов - обманывать правдой. Я обязуюсь говорить только правду, но отнюдь не всю. Может, гипотетической татарской капли в моей крови вполне хватит, чтобы договориться с ордынцами?
- А твое «отнюдь» откуда? - с усмешкой поинтересовался Брон. - От твоих крестьянских предков? Или кто-то из тогдашних помещиков слишком увлекался правом первой ночи, исполняя роль местного племенного бычка? Во всяком случае, пропорции у тебя не крестьянские. Как и мозги.
- На пересечении пород часто возникают незаурядные экземпляры, - согласился Вадим. - И чем больше разброс, тем занятней результаты.
- Старички, не обижайтесь, но мне пора сваливать, - объявил Валет, неловко ерзая. - Дела, знаете, а перенести - ну никак! Конечно, я бы с удовольствием еще поточил лясы…
- Дело есть дело, - не стал неволить Брон. - Не все встречи можно отложить - тут ты прав.
Произнес он это вполне сердечно, но в последнюю фразу словно бы вложил двойной смысл - а может, просто добавлял значительности речам. Впрочем, простодушный Валет ничего не заметил и скоро отбыл, прихватив на дорожку гроздь винограда.
- Конечно, Валек - парниша крепкий, - заметил Брон, созерцая закрывшуюся дверь. - Однако не дракон, отнюдь, - даже не богатырь. И лучше бы не пробовал прыгнуть выше головы.
- Мне показалось или в самом деле у вас чем выше ранг, тем короче имя? - спросил Вадим.
- Так и есть.
- Значит, мне еще повезло. Был бы я, скажем, Иннокентием или Максимилианом… Странная тенденция для славян, не находишь? Кстати, в твоем прежнем имени смысла было побольше, чем в нынешнем.
- Сам же сказал: «новый виток».
- Разве я против новизны? Лишь бы ее не навязывали извне.
- Есть и такое мнение?
- Да просто странно, когда в самых разных структурах, включая ненавистную вам Крепость, вдруг обнаруживаются общие черты, прежде не свойственные ни одной. Ну да, я помню о «бритве Оккама», однако простых объяснений в голову не приходит. Извини: мерещится заговор.
- Модная нынче тема, - заметил Брон.
- Потому извиняюсь.
- Между прочим, он и мне мерещится.
- Ну, тебе по чину положено. А мне за какое место трястись?
- За мягкое, - хмыкнул крутарь. - Видишь многое, а при себе не держишь: совесть, что ли, не позволяет? Знаешь ведь обычную судьбу ясновидцев и прорицателей?
- У них не может быть обычной судьбы, - возразил Вадим. - Слишком необычны они сами… Думаешь, я со всеми так откровенен? Просто последнее время почти не встречал людей, которые сразу были бы и умны, и без комплексов, - вот и расслабился, перестал себя держать.
- Я так и понял, что ты проверял меня на прочность, - кивнул Брон. - Но лучше этого не делать при подчиненных.
- Даже при Вальке?
- Даже. У нашего приятеля вполне кондовый склад ума - лишней вольницы он просто не поймет.
- Тогда и вправду произведи меня в шуты, - предложил Вадим. - Помнишь Шико в «Графине де Монсоро»?
- Я предпочел бы заиметь тебя в роли советника.
- Что, так сразу?
- Понимаешь, Вадик, у меня ведь тоже талант: я знаю цену людям, причем умею определять с первой встречи. Может, на этом и выбился в главари. Но я вижу, что тебе, в общем, плевать на благополучие нашей… банды, пока оно не сообразуется с общечеловеческим благом. Посему даю время присмотреться к нам, даже рискуя потерять тебя в этой ходке.
- Надеешься, я проникнусь вашими интересами? - осведомился Вадим. - Как тот актеришка в «Мертвом сезоне». Или почувствую вкус к карьере?
- Говорю же: я понимаю людей. Можно сказать, насквозь вижу - особенно таких прозрачных. А потому знаю, чем тебя можно купить.
- И чем же?
- Ну, что мы имеем в нашей благословенной губернии? Про прелести официоза, ныне именуемого Крепостью, ты знаешь лучше меня, а кроме Крепости тут есть лишь четыре… пожалуй, уже пять достаточно влиятельных группировок.
- И чем ты лучше других?
- Тем, что умней.
- Вот это - вопрос формулировки.
- Давай определять ум как способность к правильному выбору - членов команды, модели устройства, направления развития.
- А что такое «правильный»? - Брон усмехнулся.
- Хорошо, пусть будет «оптимальный», - ответил он. - С позиции общего блага.
- Значит, ты еще и порядочнее других?
- Вот про это не будем, ладно? - отказался крутарь. - Здесь мы точно завязнем: слишком многие сейчас «радеют за народ». Лучше предположим, что я нормальный эгоист и хочу лишь обойти на вираже прочих главарей.
- Принято, - кивнул Вадим, радуясь, что хотя бы на одного «радетеля» стало меньше. - Как ни смешно, главные моралисты произрастают отнюдь не из самых совестливых… Черт, и далось мне это «отнюдь»! - посетовал он с ухмылкой. У Брона, что ли, заразился?
- Все-таки я знаю историю и, в отличие от большинства, у нее учусь, - продолжал крутарь. - Как известно, директивный способ руководства далеко не самый эффективный - даже в периоды войн, как ни странно. Если государство руководит чем-то напрямую, то почти всегда разваливает это вдрызг. Ты хорошо представляешь управленческие модели, популярные среди крутарей?
- Честно говоря, не слишком. В самых общих чертах.
- Пойдем. - Брон поднялся, взмахом одной руки приглашая Вадима за собой, а в другую взяв вазу с фруктами. - Здесь не помешает наглядность.
Он угнездился в крутящемся кресле перед монитором, небрежным щелчком согнал с экрана обнаженную милашку, кокетливо выплясывавшую во всему затемненному пространству, и принялся подбрасывать на монитор файл за файлом, комментируя возникающие тексты, списки, фотографии, диаграммы, схемы:
- Начнем с «сутенеров». Конечно, сами-то они себя так не зовут - при том, что торгуют соответствующим товаром да еще посредничают с правителями (тоже ведь проститутки не слабые). Костяк составляют бывшие гэбэшники, партийцы, совработники, прочая шушера, во время Отделения промахнувшаяся с выбором стороны. Возглавляет их некто Вит, он же Фуня, - личность туманная, скользкая, однако не без здравого смысла, ладить с ним можно. Как я говорил, компания Вита прочно сцеплена с Крепостью: старые связи, знакомства, знание ходов, то-се, - в этом главная их сила. Сутенеров даже трудно отнести к крутарям - они избегают открытых стычек и в целом ведут себя тихо. Тем не менее с ними предпочитают не связываться. Во-первых, прищучить их довольно сложно: едва ли не половина подвизается в Крепостных структурах, в основном, на скромных управленческих должностях - поди сыщи их! А будешь слишком нажимать, у самого начнутся пожары да взрывы: сутенерчики-то наши по таким делам бо-ольшие мастера. При особой надобности могут и к главарю подобраться, а кому охота взлететь на воздух? Очень неаккуратная смерть, даже позорная, - это тебе не клинок или, на крайний случаи, пуля.
Брон переключился на соседнюю директорию и снова принялся жонглировать файлами, демонстрируя завидную сноровку:
- Ну, про иудеев могу добавить немного. Во главе Гош, он же Папашка. Живут, как и положено, в гетто, неподалеку от нас. За столько веков гонений у них уже в генах записано держаться друг за друга. Их национальная взаимосцепка не уступает иным родовым, а то и семейным, и, видимо, неспроста среди всех общин только еврейские еще выдерживают конкуренцию с современными структурами. К тому же они неплохо адаптируются к среде обитания, но особенной фантазией не отличаются - идут по пути наименьшего сопротивления. В здешнем своем кибуце иудеи помешаны на огнестрелах и, надо признать, достигли в пальбе отменной умелости: вколачивают пули навскидку и в любую точку. Как известно, сейчас в чести специализация, а посему они отказались от прочего, вооружились до зубов и всем супостатам грозят железным ливнем в точности как Совдепия некогда размахивала «ядерной дубинкой». Правда, сами ни на кого всерьез не наезжают - предпочитают устранять разногласия малой кровью, берегут своих… Пока нет вопросов?
- Приятно и полезно внимать просвещенному правителю, - пробормотал Вадим. - Давай, поливай дальше. Как там насчет социального устройства?
- Особых изысков нет: на всю катушку эксплуатируют нац-идею - то, что ты зовешь совестью для своих. Но, как и все прочее у них, это тупиковый путь. При враждебном окружении еще работает, для остальных ситуаций не годится. Говорят, даже в Японии отказываются от клановых принципов.
- Под «всем прочим» ты подразумеваешь огнестрелы?
- Их тоже безусловно. Нашелся ведь и для «ядерной дубинки» подходящий «лазерный щит»? А защититься от пуль, даже от взрывчатки, куда проще подходы уже нащупываются. И с чем тогда останутся иудеи? С грудой бесполезного железа и кучей пороха, которые они копили годами?
- И потому ты подгребаешь под себя здоровячков?
- Наши критерии покруче, чем в английской полиции, - подтвердил Брон, - вес не ниже центнера, бицепс за полметра. Но, конечно, одних габаритов мало. Вот ты, к примеру, сколько подтягиваешься?
- Раз с десять, наверно, - не стал прибедняться Вадим.
- Так мало? - удивился Брон.
- Я же на одной руке.
Крутарь оглядел его с уважением и дальше развивать тему не стал.
- Кстати, не только я пренебрегаю огнестрелами. По подобному же пути пошел Бату, ордынский каган, обрастая рукопашными бойцами, большинство из которых, само собой, ориентированы на Восток и особыми размерами не выделяются.
- Кстати, по-английски «orient» и значит Восток, - неизвестно зачем вставил Вадим. - Но это к слову - продолжай, пожалуйста.
- Однако Бату забыл одну вещь: даже сами китайцы, родоначальники большинства боевых стилей, очень почитали гигантов - как и японцы. А может, не забыл, но просто понадеялся на тайное свое оружие.
- Надеюсь, не ядерное?
- Немногим лучше - экстрасенсорное. Сам Бату и кое-кто из ближнего его окружения способны якобы выбрасывать из себя сгустки энергии, убивающие противника наповал. Черт знает, мистика какая-то!..
- Ну почему обязательно мистика? - возразил Вадим. - Такие случаи зафиксированы.
- Ордынцы стараются не афишировать подобные навыки и пускают их в ход только при крайней нужде. Однако двое моих ребят все же нарвались и расстались с жизнью очень мучительно, хотя без видимых повреждений. Полный разлад внутренних функций!..
- «Дыхание Хаоса», - пробормотал Вадим. - Я что-то слышал об этом - на досуге надо будет поразмыслить.
- Вот-вот, поразмысли, - подхватил Брон. - А заодно подыщи защиту - тогда я с чистой совестью объявлю и этот путь тупиковым. Тем более, во всем ином ордынцы консервативны: только и стараются, что поточней скопировать древних татар, - конечно, в меру своего знания истории. Жесткая пирамида сверху донизу, что при Советах звалось «централизмом». Предельное пренебрежение человечьими жизнями, включая собственные, но особенно - чужими.
- Как насчет религии?
- Здесь спектр широкий, как ни странно. То ли стараются привлечь под свою крышу всех, от мусульман до буддистов, то ли еще не определились - говорю же, историю плохо знают! Хотя бы со мной консультировались.
- Хорошо, - сказал Вадим. - Кто остался?
- Шершни. - Брон ухмыльнулся. - Те, кто гонял вас сегодня. Самые загадочные из всех. Где базируются, из кого состоят, кто во главе - ничего не известно. Удивительно, что сегодня они появились так рано, - обычно до заката про них не слышно. Возникают из ниоткуда, пропадают в никуда, еще до рассвета. Главный товар - «химия», но пробавляются также контрабандой, из-за чего мы с ними грыземся. Впрочем, не сильно: за рамки они редко выходят, я тоже волну не гоню - сам знаешь, к чему приводит эскалация насилия. Так, цапаемся помаленьку. Тебе интересны Шершни?
- Даже очень.
- Мне тоже. Чем-то они меня беспокоят и куда побольше других. Вот вернешься из рейда - займешься, создам все условия. А сейчас, - Брон лучезарно улыбнулся и развел громадные руки, - извини, дружочек, дела! Завтра позвоню, назначу место и время.
Приобняв Вадима за плечи, князь проводил его через всю притихшую приемную и даже не поленился лично распорядиться насчет транспорта, дабы у гостя не возникло осложнений, - во какой почет!
С комфортом катясь через лес, рядом с молчаливым провожатым, Вадим тихонько хмыкал, вспоминая эту демонстрацию и свое удовольствие от вида крутарских физиономий, озадаченных и заинтригованных. Вообще, Брон - молодец, умеет подать себя и расставить по местам прочих. Может, и вправду есть такое призвание: правитель? Собственно, Брону даже не требовалось притворяться - просто к каждому он поворачивался одной из многих своих граней. Требуется вам, скажем, сановье величие - получите на всю катушку!.. Нет, такое надо уметь - мне-то лучше и не пробовать.
Провожатый высадил Вадима на тихой окраине, недалеко от родного его района, и дальше он побежал легкой рысью, выполняя вечерний моцион. Эти места Вадим тоже изучил неплохо и потому «пилил» напрямик, через дворы, переулочки, пустыри, ныряя в заборные проломы, прыгая через кусты. Но еще задолго до жилых домов ощутил впереди, прямо на пути, шестерку раззадоренных сознаний, а затем услышал странные глухие звуки, перемежаемые басистыми рыками, будто это грызлись здоровенные псы. Неслышно приблизившись к изгороди, Вадим заглянул в дыру и оцепенел в изумлении: такого он еще не видал.
Пара «химичей», мосластых двухметровых амбалов в майках и шароварах, со вкусом лупцевала сдвоенный наряд блюстителей, видимо, устроивший засаду на здешней тропе. Исполняли они этот номер голыми руками, хотя их кулаки больше напоминали кувалды по размеру и твердости, и по эффективности тоже. Резиновые дубинки блюстителей отскакивали от глыб «химичей», не доставляя им видимых неудобств. Зато каждый удар силачей отзывался в доспехах противника глухим гулом, а самого латника отбрасывал на метр. А уж если такой удар попадал в голову!..
Полагалось бы блюстителям посочувствовать, но это оказалось свыше Вадимовых сил. Пожалуй, ближе он был к злорадству. Слаб человек, слаб - увы. Как там насчет постов и молитв? Говорят, помогает.
Не дожидаясь развязки, Вадим отступил и заспешил в обход - тем более, время поджимало. Однако далеко отойти не успел, почти сразу наткнувшись на новую сцену, тоже заметив ее издалека.

3. За прекрасных дам!

На первый взгляд картинка казалась идиллической - во всяком случае, куда пристойней предыдущей. Обширный захламленный двор, густо поросший сорняком, пересекали двое: опрятно одетая женщина и девочка лет десяти в замызганной униформе. Женщина еще не была старой и выглядела даже привлекательно: ладная, налитая, крутобедрая. Хотя смахивала на общагскую вахтершу Вадима, точно младшая сестра, и все ухватки выдавали в ней закоренелую старожилку. Обращалась она к ребенку с умильной ласковостью, словно к дочурке, - при том, что Вадим не ощущал между ними родства. Дама крепко держала девочку за руку, но та и не пробовала вырваться, робея от здешнего запустения. Судя по всему, она сбежала из ближнего питомника и теперь пробиралась домой через пустыри, чтобы не попасться на глаза блюстителям, - а женщина, видимо, вызвалась ее проводить. Странная услужливость, учитывая, что старожилы и с собственным потомством обычно обходятся без сантиментов.
Заинтересовавшись, Вадим двинулся следом, соблюдая немалую дистанцию. Черт знает, что он заподозрил, однако предчувствия не показались радужными. Далеко идти не пришлось: вскоре мадам подвела девочку к старому, еще прочному зданию в три этажа и почти затащила в единственный подъезд, продолжая сладко увещевать. Пока все оставалось в рамках, и Вадим позволил им подняться на самый верх, сам проделав то же снаружи, благо на стене хватало удобных балкончиков. Он уже определил тут обжитые помещения, чьи окна густо затягивал плющ: наверно, для маскировки. Но тем проще в них подглядывать, притаившись на балконе.
Квартирка была скромной, однако обставлена тщательно и любовно, даже со вкусом. Чистота в комнате казалась стерильной, а перед входом гостей встречал щекастый парень тридцати с небольшим лет и таких обтекаемых очертаний, что смахивал на свежевымытого боровчика, вдобавок выряженного не без щегольства. Еще он до изумления походил на эту сердобольную даму - вплоть до сложения и мимики, что в мужчине смотрелось странно. И даже годами уступал ей не много, хотя наверняка являлся дамочке сыном, - будто та обзавелась потомством, еще толком не выбравшись из детства. Во сколько же она начала?
- Господи, маменька, - капризно посетовал боровчик, - сколько раз говорено: выбирай полных! На что мне такое, господи?
Однако сноровисто раздел зацепеневшую девочку догола и прикрутил ремнями к скрипучему стулу, предусмотрительно помещенному в проржавелое корыто. Вадим изготовился было прыгать, но парень только залепил добыче рот приготовленным пластырем и отступил, озирая ее со всех сторон. Босые и пухлые его ступни переступали по ковру почти бесшумно, избегая линолеума, будто он не привык ходить по жесткому.
- Ну что ты говоришь, Митренька! - возмутилась женщина, от порога снимая туфли и устремляясь на кухню. - И как тебе не совестно только? Думаешь, легко было ее добыть? Сам знаешь, какие времена. Не дай бог, проведает кто - ведь камнями забьют! Никакой жалости в людях не осталось. - Энергично она зазвенела, забряцала утварью, застучала дверцами шкафов. - Тебе что приготовить сегодня: гуляшик или котлетки, а, сыночка?
С кухни уже доносился дробный перестук ножей о доску, будто готовился гарнир или приправа, затем хлопотунья принялась напевать тоненьким голосом, демонстрируя отличное настроение, а Митренька все созерцал дрожащую худышку, недовольно оттопыря толстые губы. Почему-то особое внимание он уделил тугой щелке, рассекающей понизу лобковую припухлость, - единственное, что подтверждало пол ребенка, если не считать отросших до лопаток волос, спутанных и слипшихся в пряди. Наверное, тоже обделен женским обществом… «бедненький». Иначе откуда такое подростковое любопытство?
- Неухоженная какая, - проворчал боровчик. - Их что там, в питомниках, не моют? И ногти не стрижены!
Экий привереда, качая головой, подивился Вадим. Сколько ж на тебя уходит, гаденыш? И сможешь ты разорвать плоть руками? По виду не скажешь. Или обманчива внешность?
- Так ты ж не любишь пальчики, - заботливо откликнулась мамаша. - А, Митренька? И потом, это ведь как приготовить… А хочешь, ополосни ее, - предложила она, - водицы хватит. Хоть помоется напоследок. - Женщина хмыкнула и добавила с неожиданной злобой: - Понаехало вонючек, под себя гадят! А ведь помню еще, как мы бегали по улицам босиком - настолько там было чисто. И твой дедушка говорил…
- Лучше трахну ее напоследок, - перебил парень. - Какая дурочке разница?
- Немытую? Фу, сыночка, не говори гадостей! Лучше потом я…

Предыдущая страница 13 Следующая страница


Мертвый разлив 14

- Мне надоело с тобой, - снова перебил он. - У тебя бедра трясутся. Могу я иногда раздолбать целку? Ты-то, мамуля, с половиной города перетрахалась!
Решившись, Митренька принялся стаскивать тесные брюки, обнажая женственный зад. Вадим подождал, пока он спустит их до колен, надежно себя стреножив, и тогда неслышно вскочил в комнату, сграбастав боровчика за шиворот. Много сил это не потребовало, так что «напрасны ваши спасенья»!
- Мать!! - истошно заорал тот, безуспешно пытаясь вырваться и молотя вокруг коротенькими руками. - Твою…
Неразрешимая дилемма, думал Вадим, брезгливо удерживая толстячка на удалении. Вообще я против убийств, тем более - казней. Однако как там, в поговорке? «Волкодав прав, а людоед - нет».
Он ощутил спиной атаку и в последний миг сдвинулся в сторону, пропуская мимо отточенный мясницкий нож, на который его попыталась нанизать хозяйка, вступившись за откормленное человечиной дитя. Ах, эта «святая материнская любовь»!.. На следующем шаге, не сумев затормозить, дамочка вонзила тесак между лопаток сына и завизжала в смертельном ужасе, заглушая его хрип. А всадила она клинок с неженской силой, так что тот наверняка достал сердце. Уж не сама ли мать забивала жертвы? Или только стояла на подхвате? Ах, семейка!..
Поспешно отпрянув еще дальше, Вадим подхватил девочку вместе со стулом и переставил в дальний угол, отчего-то уверенный, что вне корыта здешние аккуратисты не станут на нее покушаться. Следующим порывом было сбежать, не дожидаясь тягостного финала, однако Вадим задавил слабость. А ну как дамочка и без сынка продолжит охоту? Еще неизвестно, кто здесь «направляющая сила»!..
Заколотый боровчик уже обвалился на пол, судорожно дергая ногами. Из разевающегося губастого рта обильно струилась кровь, выпученные глазки едва удерживались в орбитах. Женщина стояла над ним точно памятник, сцепив побелевшие ладони.
- Сыночка, - растерянно сказала она. - Говорила ведь: не серди маму. Что же теперь… И ковер весь испачкал, надо ж как!
Про Вадима она, похоже, забыла - как и про девочку-ужин. Надолго ли?
- Как зовут? - спросил он и добавил с усилием: - Вас.
- Ангелина Серафимовна, - ответила она машинально. - А его - Митрофан. Мальчик мой…
«Ух ты! - подивился Вадим. - Даже отчество совпадает. - Может, они и вправду с вахтершей - сестры? Тесен мир».
- Что же нам делать теперь, Серафимовна? - произнес он. - Не получается просто разойтись - ну никак!
- Зачем же расходиться? - возразила женщина, наконец подняв на Вадима заплаканные глаза, и с готовностью принялась расстегивать натянутую блузку («полна пазуха грудей»), складывая переспелые, но еще тугие губы в обольстительную улыбку. - Разве нам нечего обсудить?
Наверное, она искренне скорбела по сыну, но что делать, сперва следовало подумать о выживании - первый рефлекс любой хищницы. Главное уцелеть, а детеныши - дело наживное. Так почему не нажить их прямо сейчас, от эдакого самца? А заодно словить кайф, какой подвернется, - сколько той жизни? И посчитаться с убийцей, если повезет. Или же обзавестись защитником и добытчиком, если повезет еще больше. А сыночку еще успеем оплакать - потом, на досуге… Действительно, редкостная шалава!
- Не сейчас, - ответил Вадим. - Времени нет, и поразмыслить обоим не вредно. Подождете меня до завтра, ладно?
- Это не я, не я! - приговаривала женщина, хватаясь за его рукава, пока Вадим заталкивал ее в темный чуланчик. - Это Митренька меня заставлял - принудил!..
- Ну да, «токмо волею пославшей мя супруги»! - хмыкнул Вадим, осторожно закрывая дверь, чтобы не защемить пухлые пальцы.
- Он ведь обжорка был, прости господи, не прокормить никак, - частила хозяйка. - И мясо - ну так любил! Что было делать, а? Кругом - никакого порядка… И эта девчонка - она ж из приемника сбежала, правда! Государство кормит ее, одевает, воспитывает, а этой соплячке все мало, мало… Да она все равно бы плохо кончила, паршивка, Крепость бы предала! Разве можно допустить? Мы ж как санитары, улучшатели породы… мы с блюстителями в едином строю!.. А еще эти охальники, лапальщики, блудники, которым только и нужно было… Думаете, их тоже - ни за что? Ведь получали свое сполна, и только затем Митренька их…
Дальнейшие слова растворились во всхлипах, разжалобивших бы и куда менее сентиментальных. Вздыхая, Вадим подпер дверь торцом тяжелого шкафа, под завязку набитого разнообразным тряпьем, и только затем принялся за девочку, покорную, точно кукла. Ее омертвелость уже начала Вадима тревожить: как бы такой шок и вправду не оказался гибельным. По крайней мере, крыша у малышки может уехать далеко - и не проклюнется ли тогда еще один «Митренька»? И чем займется она: примется убивать обессиленных любовников, точно паучиха? Что ж, дело житейское: за скотство одних почти всегда отдуваются другие, - а первые знай свинячат себе дальше!.. Впрочем, Митренька свое уже отхрюкал.
- Все-таки скажите: зачем? - не утерпел Вадим перед уходом. - Вам что, белков не хватало? Или это особый вид гурманства? Чего вы добивались, а?
- Силы, - неожиданно донеслось из-за двери. - Хоть немножко! Вокруг творится такой страх, особенно ночью, а мы слабы и ничтожны перед десницей божией - кто нас защитит? А ну как и сюда заявится Мститель!..
Видимо, имелись в виду мясорубы, успевшие впечатлить уже многих.
- Как раз тут ему нашлось бы чем заняться, - проворчал Вадим, - если он и вправду приходит для мести.
«Но вот за чьи грехи расплачиваются такие малышки? - добавил он мысленно. - Уж не за наши ли, а?»
Девочка оставалась едва вменяемой, пока Вадим нес ее, укутав потеплей, в поселок «росичей». И даже не пикнула, когда он передавал ее на попечение броновских девиц. Уже бегом, наверстывая время, Вадим устремился по освоенному маршруту обратно. И скоро, вынырнув из-за кустов, вступил в Крепость, не замеченный ни единой душой.
Комендантский час еще не начался, однако по улицам курсировали патрули из добровольческих бригад, задерживая припозднившихся малолеток, а прочих беря на заметку. Из многих нынешних починов, поощряемых или, во всяком случае, игнорируемых властями, этот был не худший (упаси боже столкнуться, к примеру, со старожилами-«ищейками»), однако и от таких встреч настроение не улучшалось. Благодаря обостренному чутью Вадим замечал патрули за несколько кварталов - куда раньше, чем они его, - и обходил, избегая унизительных объяснений. Только перед самым домом его чутье дало осечку - а почему, Вадим сообразил, когда разглядел вожатую этого патруля.
- Бог мой, Дина! - воскликнул он. - Сколько лет? Вот мы и встретились наконец!
А мысленно добавил: господи, где это - стройная шея, хрупкий стан, изящные коленки, тонкие пяточки; куда все подевалось? Теперь ее фигура, от шеи до пяток, раздалась вдвое, а прежние изысканные формы, до сих пор являвшиеся ему в снах, скрылись под наслоениями жира, обезобразившими бедра, складками, покрывшими бока и живот, огрубившими кожу, некогда такую нежную, атласную. А лицо сделалось тяжелым и щекастым, дрябло провиснув книзу - как и погрузневшие груди, в юности задорно торчавшие вперед. Даже запах у Дины изменился и загустел, как будто вместе с фигурой она утратила чистоплотность. Что делает с нами время, а? Впрочем, не со всеми.
- Надо же - Смирнов, собственной персоной! - сухо признала его Дина. - И даже помолодел. Место работы прежнее?
- Место проживания тоже, - подтвердил Вадим. - А у тебя как?
Не поддержав дружеского тона, она продолжила:
- И общий распорядок ему по-прежнему не указ!.. Еще не нарезвился? А ведь пора угомониться, не мальчик уже.
- Эй, ты куда меня определила - в гуляки? - удивился Вадим. - Разве я давал повод?
- Ты всегда думал об этом - что я, не помню? Все вы одинаковы: лишь бы хапануть больше! А отдавать кому - нам, что ли?
Кажется, Дина тоже озлобилась на весь мир, действительно обошедшийся с ней неласково, а заодно - на Вадима, хотя тот старался ее не обижать. Но чаще ведь обижаются на то, чего недодали, хотя могли. И на тех, кто не оправдал надежд, которые даже не потрудился внушить сам.
- Диночка, - косясь на строгих теток из ее команды, осторожно спросил Вадим, - что, я и вправду остался должен? Так ты скажи!
- Конечно, должен - губернии, Крепости, народу! Кто тебя кормит, содержит, кто тебя выучил, наконец?
«Господи, - даже умилился Вадим, - до чего знакомая песня! Сейчас и меня, наверно, примутся кушать».
- А что это: народ? - с искренним интересом осведомился он. - Наверно, это такой большой дядя, добрый, но справедливый, который все видит, все знает, всем благодетельствует и каждому воздает по заслугам - вроде единого бога, да? Или это мы же сами? Тогда давай говорить конкретно: вот тебе, Дина, сколько я должен?
- Ты зубы мне не заговаривай, умник, - прошли те времена! - рассердилась она. - Теперь сам будешь меня слушать!
- А тебе найдется что сказать? - удивился Вадим. - Диночка, я же с охотой - только обойдемся без зрителей, ладно? Как-нибудь заглянешь ко мне в гости…
- Еще чего! - громыхнула Дина. - Ишь, разбежался! Я замужняя женщина, не какая-нибудь…
- Нонна? - вставил Вадим, болезненно морщась.
- Кто?
- Так, вспомнилось. Раньше ты не была настолько… зычной. А может, это я стал лучше слышать?
- Послушайте, Смирнов, - вожатая переключилась на официальный тон, - если мы еще хоть раз…
Дальше можно было не слушать, ибо на сей счет уже не раз проходились блюсты - а у кого еще могла Дина набраться нужных фраз? Похоже, форма пришла здесь в соответствие с содержанием, грустно размышлял Вадим, пока длилась речь. Диночка всегда любила вкусно поесть и мягко поспать, а теперь, похоже, это сделалось главной ее усладой, как у кастрированной кошки. Что называется, «обабилась». Влилась в общие ряды губернских бабенок, поглупевших и обленившихся, раздобревших на макаронах с картошкой, - и теперь тому же учит других. А ведь из нее могла получиться образцовая светская дама, утонченная и сексапильная, - при надлежащей-то дрессировке. Может, это не оптимальный вариант, но уж куда лучше нынешнего!
- Ладно, пока что ко мне претензий нет? - вежливо спросил Вадим, когда она выговорилась. - Извини, Диночка, спешу - темнеет уже. Где тут расписаться насчет предупреждения?
Все-таки Дина помнила его достаточно, чтобы почувствовать насмешку. Молча отвернувшись, она затопала по улице дальше, неуклюже ворочая подушечным задом, сопровождаемая собственной сворой. И Вадим отправился своей дорогой, вздыхая и качая головой: что делается, а? «Каких людей теряем!»
Уже открывая дверь в квартиру, Вадим заподозрил неладное: в замке явно ковырялся посторонний. В самом деле, из глубины квартиры доносились приглушенные голоса. Настороженно Вадим заглянул в комнату и застыл: на его стареньком диване расположились друг против друга Юлька с Тимом и оживленно трепались, прихлебывая ароматный Алискин чай из щербатых чашек. Увлекшись разговором, они даже не заметили появления третьего. Сегодня на Юле были джинсы в обтяжку, очень просторная цветистая футболка и знакомые уже босоножки.
- Нормально! - качая головой, восхитился Вадим. - Ребята, я вам не помешал?
Гости разом замолчали и повернули к нему подвижные лица, чем-то даже похожие. Наверное, тем, что оба смахивали на обезьян, - только абсолютно разных: от очаровательной до облезлой.
- А, это ты, - пробормотал Тим без восторга.
- Тебя сие удивляет? - поинтересовался Вадим. - Ну, извини. - Он глянул на Юлю: - А вот тебя как впустили?
- Подумаешь! - фыркнула она. - У тебя ж не замки, а слезы: ногтем открываются.
- Она не теряется, - одобрительно заметил Тим. - Молодец!
- Ее захочешь - не потеряешь, - проворчал Вадим. - И бабку ты тоже - к ногтю?
- Еще проблема, да? Эти пеньки скрипят, пока несмазаны.
- Ясно, - кивнул он. - А смазки у тебя вдосталь, уж я знаю.
- Это какой еще смазки? - встрепенулся Тим.
- Не влезай, убью, - предупредил Вадим.
Пододвинув кресло к столику, он тоже сел, с наслаждением вытянул гудящие ноги. Юлька следила за ним с любопытством.
- Что? - спросил Вадим.
- Хочется оголиться, да? - предположила она. - Так давай!
- Ага, щас… Только зрителей соберу побольше.
- Господи, как ты старомоден!
- Ну да, - подтвердил Вадим, - я старый, трухлявый, уставший от жизни пень… Кто бы напоил меня напоследок чаем?
- Нет проблем. - Соскочив с дивана, Юля упорхнула на кухню.
Не спеша Вадим сфокусировал взгляд на Тиме, покачал головой.
- Я-то при чем? - поспешно удивился тот. - Откуда мне было знать, что здесь - она?
- И однако ты не постеснялся распушить хвост, - сказал Вадим. - В чужих угодьях, на чужую добычу. Молодчага, Тим!
- Ну больная тема, согласен. Так случилось, что меня еще волнуют эти проблемы, - в отличие от тех, для кого они в прошлом. И я не стыжусь в этом признаться, опять же в отличие от других. Что естественно - не стыдно.
- Это ты блюстам можешь объяснить, когда рассядешься по нужде на Дворцовой площади, - проворчал Вадим. - А я про другое толкую. Имеешь ты понятие о чужой собственности или и тут за общинные отношения?
- Да брось, Вадя, будто я не знаю твоего чистоплюйства! Все равно же не клюнешь на малолетку?
- И тебя, старого кобеля, к ней не подпущу имей в виду.
- Эгоист! - поморщился Тим. - А если сама захочет?
- Тогда выметайся прямо сейчас, - предложил Вадим. - Посмотрим, кого она предпочтет.
Тим поднял руки, сдаваясь.
- Собак ты на сене, - произнес он со вздохом. - Ладно, осаду снимаю. Кстати, где ты так задержался? Вроде у тебя ничего не планировалось на этот вечер.
- Как и на прошлую ночь. Однако кое у кого планы не совпадают с моими.
- Это у кого же?
- Как раз это я и пытаюсь выяснить - по неофициальным каналам.
Сощурив глаза, Тим внимательно оглядел комнату - похоже, впервые за сегодня, с начала визита слишком сосредоточенный на гостье. Озадаченно присвистнул.
- Как я понимаю, встреча была теплой, - заметил он. - И чего от тебя хотели?
- Не сказали. А я не успел спросить.
- Тогда это не репрессоры - те любят поговорить. И они не ушли бы так просто.
- Можно подумать, ты у них в наводчиках, - проворчал Вадим. - Слушай, Тим, у тебя же обширный круг знакомцев - никто последнее время не исчезал без предупреждения?
- Ну, Вадичек, кто ж о таком предупреждает!
- Но случаи были?
- Допустим.
- И ты полагаешь, будто они просто слиняли?
- Почему нет? Если они надыбали на подходящий канал… Я же общаюсь со специфической публикой!
- А может, их унесли «вороны»?
- Что еще за вороны? - не понял Тим.
- Разве ты не слышал ночью гула за окнами?
- Вообще-то ночами я сплю. А что, этот гул сильно отличается от автомобильного?
- В том и дело, что нет, потому внимания не привлекает.
- Так это вертушки, да? - сообразил Тим. - Похищения - ни фига себе! Мало было маньяков на улицах, теперь забираются в квартиры. Неужто кто из крутарей разрезвился?.. И знаешь, раз уж зашла речь, пропадают-то самые заметные фигуры!
- Ты мне льстишь, - пробормотал Вадим. - Что же это - работорговля? Или кто-то обзаводится собственными шарашками?
- Не слишком ли масштабно для частного сектора?
- Ну не на мясо же их пускают?
- Скажешь! - Тима даже передернуло. - Недоставало нам каннибализма!
- Тебе-то чего пугаться? - усмехнулся Вадим. - Твоего мяса хватит разве на холодец.
- Но сам я, в отличие от тебя, мясо потребляю! И если бесперебойные мясные поставки объясняются именно этим…
Но тут в комнату вступила Юля, торжественно неся поднос с пирожными и тропическими фруктами, давно уже здесь не виданными (а некоторые - так и вовсе), и Тим прикусил язык.
- Чаек готов, - объявила она. - Как наш зануда-старикан - еще не помер?
- Дождешься от него! - откликнулся Тим, с воодушевлением поднимаясь навстречу. - Ну-ка, ну-ка, чего там у нас?
- Думаешь, и тебе перепадет? - спросил Вадим. - Поостерегись отъедаться - а вдруг вправду?..
Потянувшись, он надавил на круглую ручку одного из шкафных ящиков, и тотчас из укрытых в стенах динамиков зазвучала нежная мелодия. Покрутив ту же ручку, Вадим отрегулировал звук и снова откинулся в кресле. Его фонотека старой эстрады мало чем уступала книжной коллекции, а по нынешним временам вообще могла оказаться лучшей в Крепости - теперь в чести другая музыка, со «смыслом». Юля с любопытством крутила головой, пытаясь разобрать, откуда идет звук. Затем вопрошающе уставилась на Вадима.
- Диву даешься, до чего наши Главы нетерпимы к тому, что исходит не от них, - произнес он. - Казалось бы, при чем тут забугорная музыка, совершенно безобидная по текстам? Или же любая из местных, хоть на чуть выпадающая за рамки? Ан нет, и этого не одобряют! Почему, как думаете?
- И почему? - сейчас же спросила Юля.
- На сей счет у меня собственная теорийка. Вот, скажем, мне для чего нужна музыка?
- Для чего? - опять подхлестнула она, хотя вопрос был риторический.
- Чтобы заслониться от посторонних шумов, заодно отстранившись от всех; вдобавок хорошие мелодии поднимают настроение. Выходит, властям не нужно, чтобы я был спокоен и весел? Им выгодно, когда я раздражен и разряжаю досаду на ближних. Вот если все ненавидят всех, тогда без Глав не обойтись: надо ж кому-то улаживать склоки? Всеобщая разобщенность - вот чего они добиваются! Разрыв любых горизонтальных связей - чтобы сплошь подменить их вертикальными.
- Ну, понесло! - скривился Тим и подмигнул Юле, будто призывая к снисходительности. - Дай тебе волю, Вадичек, ты же и вовсе отринешь государственность, разве нет?
- Лично мне она не нужна, - подтвердил тот, - во всяком случае, в ее директивном качестве. Ибо никогда я не заступлю на чужую территорию, пока меня не позовут, и то еще неизвестно. А к себе никого не пущу, пока сам не захочу. И если бы остальные так не любили влезать в дела других!.. Собственно, для того государство и нужно, чтобы бить наглецов по рукам. Но беда в том, что само оно первый влезальщик, ежели его не придерживать. А наши «вековые традиции» как раз приучили нас к лишней терпимости, да еще православие добавило: как же, всякая власть от бога и всю ее - Советам!.. Вот и пожинаем теперь плоды тоталитаризма: слишком привыкли жить колхозом еще до того, как в них стали активно загонять.
- А вот мне нравится быть в гуще, - заявил Тим. - Так что? Может, я стадное животное, почем знать! И «влезать в дела других» тоже люблю, причем не всегда с лучшими намерениями, - выходит, без государства мне не обойтись? И таких, имей в виду, массы, и это еще не худший вариант!..
- Смотри-ка, - удивился Вадим, - бываешь самокритичен! По нынешним временам даже это - редкость. Долго копил силы, «дитя порока»?
- Ну да, я порочен по природе - признаю, - вздыхая, подтвердил Тим. - И грехов на моей совести немало даже преступлений, кровавых и жутких. Но что я могу, Вадик? Жизнь полна искусов. Это тебе все просто, ты цельная натура. И любое аморальное действо тебе столь же отвратно, как другому наесться дерьма. Скучно, девушка! Такова твоя природа, и быть праведником тебе ничего не стоит - ты лишь следуешь своему естеству. Может, ты ангел во плоти, может - пришелец из оплеванного ныне коммунизма (хотя и я верю в него примерно как в райские кущи). В любом случае, твое духовное начало без усилий подавляет плотские позывы. А каково тем, у кого духа и плоти примерно поровну и все это - в шатком равновесии? Вот где истинный драматизм! Такие персонажи много занятней, чем эти самые - с крылышками и нимбом. Ну скажи, чего интересного в тебе, монолите? Ведь тебе даже смелость не нужна, ибо с такими мослами ты любых хулиганов разделаешь под орех!
- А что станет тогда с крылышками? - полюбопытствовал Вадим.
- Н-да, действительно. - Ненадолго Тим задумался. - Господи, да хулиганы к тебе попросту не привяжутся - откуда им знать, что ты такой телок? А вот я от рождения мозгляк. И если б с младых ногтей не пристрастился к единоборствам!..
Если он рассчитывал произвести впечатление на Юлю, то промахнулся: девочке его «совершенства» были до лампочки. И слишком много повидала она настоящих бойцов, чтобы клюнуть на такую дешевую наживку. Кажется, Юля даже не прислушивалась к скучному разговору мужчин.
- Конечно, будь я габаритов Вадима, - сделал новую попытку Тим, - проблем у меня стало бы вдвое меньше.
- А я, по-твоему, так и родился шкафом?
- Тумбочкой, - ответил коротыш. - А потом эта тумбочка росла, росла…
- Сам посчитай, - предложил Вадим. - Когда я противостою другому, сила у меня падает раза в полтора, - а у того, может, обратная реакция. Стало быть, для победы я должен быть сильней его втрое - арифметика простая. И насколько, по-твоему, легко достичь такой формы?
- Кстати, насчет формы, - неожиданно вступила Юля. - Кто-то недавно грозился наделить меня бойцовыми навыками. Я ведь тоже - «мозгляк». Или «мозглячка»?
Оказалось, она прекрасно все слышала.
- Юленька, - встрепенулся Тим, - милая моя, да я ж хоть сейчас, хоть до самого утра!..
И осекся, с опаской глянув на Вадима. Однако схлопотал не от него.
- Тимушка, дорогой, а ты тут при чем? - ласково спросила девушка. - Тебе вообще пора баиньки, разве нет? А с Димом у нас свои счеты - старые, свирепые. И уж с него я стребую сполна, будь уверен!
- Вот так, значит, да? - засмеялся малыш, демонстрируя, как здорово он умеет держать удар. (К счастью, Юля не настолько к нему приглядывалась, чтобы заметить дергающуюся щеку.) - Тогда я пошел?
- Иди, милый, иди, родной, - безжалостно напутствовала девушка. - Не забудь на ночь почистить зубки, какие остались, плешечку расчеши и укройся потеплей - ведь, не ровен час, простудишься!..
- Жестокая, - с натянутой улыбкой выдавил Тим, - ты разбиваешь мое сердце!
Помахав рукой Вадиму, он ушел - деревянной поступью, стараясь не оступиться под тяжестью взглядов, нацеленных ему в спину. Дверь за Тимом закрылась аккуратно, очень тихо, чтобы никто не увидел его обиды. Странная закономерность: как раз такие вот нахалята и бывают самыми ранимыми.
- К чему эти демонстрации? - поинтересовался Вадим. - Очередная вожжа под хвост?
- А пусть не держит меня за дурочку! - огрызнулась Юлька.
- Так ведь и я держу.
- А с тобой неинтересно скандалить: все как об стенку!..
- И кто же ты после этого - «мозглячка»? Или бестолочь?
- Не тебе решать, ладно?
- Ладно, - согласился он. - Так тебе нужны бойцовые навыки?
- Ты обещал! Подумать. И что?
- Есть сложности.
- Все те же, да? Пфу!..
- Не только, - сказал Вадим. - Точнее, дело вовсе не в этом. Я уже говорил: важна не сама близость, а твое отношение к ней.
- Короче: «чего тебе надобно, старче»? - спросила Юлька. - Ты меня уже достал!
- Доверия.
- А ты-то сам мне доверяешь?
- Нет, - ответил он. - Но это и не нужно.
- Хорошо, а что ты понимаешь под «доверием»? Ну хочешь, я доверю тебе девичью честь? Или жизнь?
- Не хочу, - отказался он.
- А что? Пустячок. Ну?
- Душу.
- Приехали, - сказала Юля. - И на мою душу нашелся покупатель. Значит, ты дьявол?
- Со стороны видней, - пожал он плечами.
- «Вы не стойте слишком близко, - процитировала она. - Я тигренок, а не киска!» Не боишься?
- Мышонок ты, - хмыкнул Вадим, - в медвежьей берлоге. Помнишь: «Не подходи!»
- Между прочим, - внезапно вспомнила девочка, - а по кому ты врезал - там, в подземелье? Я ведь потом заметила на ломе кровь.
- По собачке.
- Чего?
- По своей «комнатной собачке», - уточнил Вадим. - Если я - дьявол.
- Так то была крыса? - С сомнением Юля покачала головой: - Нет, удар был слишком… слишком… - Она покрутила в воздухе пальцами, подыскивая слово.
- Увесистым? Крыска того стоила.
- Ты словно бы стол развалил. На сколько ж она тянула?
Вадим прикинул, вспоминая тяжесть удара и его последствия.
- На полцентнера либо больше. Еще та крыска!.. Хорошо, одна.
- Посмотреть бы.
- В следующий раз прихватим с собой камеру, - засмеялся он, - и попросим их сесть поплотней, в два ряда. А затем поставим перед ними сыр.
- Сыр-то зачем? - не поняла Юля.
- Для улыбки… Ладно, мы отвлеклись. Так как там насчет души?
- Что ли расписку дать? Так я могу, даже и кровью, вот только месячных дождемся, ладно?
- Ну, как хочешь, - безразлично сказал Вадим, откидываясь в кресле. - Чаю еще налить?
Не дожидаясь ответа, он наполнил обе чашки до краев.
- Ладно, чего ты? - сказала Юлька. - Уж пошутить нельзя!
- Да ради бога - кто бы возражал.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Ну ладно, чего мне надо делать, а?
- Прежде всего: прекратить выпендреж. Я ж не Тим, на это не клюну.
- Уже прекратила. Дальше?
- Раздеться. Совсем.
- Ну наконец! - оживилась девушка, спешно принимаясь за дело. - Я свежевымытая, ты не думай.
- Я что, похож на мыслителя?
- То-то, что похож! - Хихикнув, она уселась голым задом на столик, чуть не в посуду, и с усилием принялась стаскивать с себя тесные джинсы. На всякий случай Вадим убрал от нее подальше дымящиеся чашки и блюдо с пирожными. Затем, прикинув, освободил столик от прочей снеди.
- Дальше что? - слегка задыхаясь, спросила Юля. - Ложиться? Где?
- Сначала встань. В полный рост, сколько наберется.
- Хочешь провести ревизию налички? - догадалась она. - Да пожалуйста, чего мне скрывать!
Подобрав под себя ступни, девочка распрямилась прямо на столике, затем широко расставила ноги и закинула руки за голову, будто сдавалась блюстителям.
- Ну, - спросила она, глядя на Вадима исподлобья, - какие ваши впечатления?
- Замечательные.
- А поконкретней?
- Ножки - прелесть, - не спеша заговорил Вадим, - попка - загляденье, талия - обзавидуешься, «хороши также грудь и улыбка»…
- Ладно, кончили расшаркиваться! - хмуро распорядилась Юля. - Давай по существу.
- А если по существу, то какой из тебя боец, сама подумай? - со вздохом сказал он. - Это только в кино подобные милашки запросто прошибают кулачками стены. И даже не в кулачках загвоздка - их-то еще можно укрепить. А вот с прочим что делать? Когда лупишь рукой, по телу будто волна проходит, разгоняясь от ступней через несколько мышечных поясов и суставных узлов, пока не ударяет в кулак. А у тебя волна погаснет уже на талии - про плечи и локти даже не вспоминаю…
- Чего ж делать-то? Мне надо!
- Если у тебя и поднакопилось мясцо, то лишь на бедрышках да ягодичках. Наверно, бегаешь много?
- Точно, - подтвердила девочка и похвалилась: - Я еще та лошадь, не угонишься!.. И танцевать люблю.
- К тому же растяжку я тебе обеспечил, - добавил Вадим. - Так что главный упор придется делать на ноги.
- Лучше бы - между.
- Ладно, ложись.
- Где?
- Да здесь же, где сидишь.
Послушно девочка разлеглась на прохладной столешнице, забросив руки за голову. Длины столика как раз хватило ей от локтей до коленок, а предплечья и голени свисали, немного не доставая до пола. Повернув голову, она посмотрела на хозяина - с надеждой и опаской.
- За кого меня принимаешь, - полюбопытствовал он, - за колдуна?
Юля молча кивнула.
- Ну, дожил!.. И не боишься?
На этот раз она не шелохнулась.
- Что же, trust me и лови кайф - если сможешь.
Поднявшись, Вадим «аккуратно, но сильно» привязал ее запястья и лодыжки к ножкам столика, словно бы специально предназначенного для ритуальных распятий. (Видел бы ее сейчас Тим!) Потушив верхний свет, он установил по сторонам ее талии и меж колен три высоких мерцающих свечи, добавляя сцене мрачного уюта и торжественности. Затем снова спросил - больше для очистки совести:
- Так ты на все готова?
- Абсолютно!
- Тогда держись.
Сходив на кухню, Вадим вернулся, неся в одной ладони горку натертого сыра, в другой - нахохленного притихшего мышонка. Увидав зверька, Юля содрогнулась, но тут же закусила припухлую губку. А чего она ожидала - что он будет резать над ней черного петуха?
- Теперь представь, - заговорил Вадим, - будто это и есть тот громадный, хищный, напавший на нас Крыс-людогрыз, гроза темных Подземелий, и попытайся понять его, проникнуться им, может, даже полюбить… - Не передумала?
- Н-нет, - выдохнула она.
Небрежно Вадим рассыпал по ее озябшим животу и груди сырные стружки, а поверх вздрагивающего пупка усадил бесстрашного мыша, для начала тут же принявшегося умываться. Приподняв лицо, девочка уставилась на кухонного зверя, задеревенев всем распятым телом, и в ее взгляде читалось что угодно, кроме понимания и любви.
- Расслабься, - тихонько посоветовал Вадим, в два приема сбрасывая с себя одежду. - Что тебе еще остается?
Присев позади Юли, он взял ее небольшую голову, мягким нажимом уложил обратно и склонился над ней - глаза в глаза. Затем сдвинул руки вперед, локтями подперев Юлин затылок, а ладони осторожно разместил на нежных грудках - просто для лучшего контакта.
- Слушай меня, девонька, - зашептал монотонно, не разрывая взглядов. - Мне не нужны ни твое подчинение, ни твое поклонение, ни твой страх, ни твоя любовь - только доверие, ничего больше. Я не господин тебе и не раб, я частица твоя, как и ты - моя. Проникнись этим и откройся. Все мы зависим друг от друга и все - разные…
Слова этого импровизированного заклинания мало что значили, важно было только настроить сознание Юли надлежащим образом, а «колдовать» она будет уже сама. Малышка и ждала от Вадима чего-то подобного, какой-нибудь складной красивой сказочки, он почти читал этот текст в ее глазах, словно на суфлерном экране, но девочка-то принимала его бормотание за истинное колдовство!
Вадим и сам не заметил, как его шепот, постепенно набирая силу и выразительность, превратился в негромкий, сдержанный, мелодичный плач, странный гибрид мужских рыданий с песней, не свойственный ему ни по стилю, ни по характеру, но тем сильнее впечатливший единственную слушательницу. Слов в этом сонге-плаче («этот стон у нас песней зовется») уже не осталось - только энергетика чистых эмоций. Как видно, сегодняшние гонки, вкупе с привычным уже дневным приемом сотрудников, изрядно потрепали злосчастное мысле-облако, сколько Вадим ни отстранялся, - а может, именно поэтому. Однако его хватило, чтобы протянуться к Юле и обволочь ее сознание словно бы туманом. Она действительно открылась Вадиму, однако глубоко проникать он не стал: во-первых, его туда не звали; во-вторых, это и не требовалось. Всеми доступными средствами Вадим выстраивал в чужом сознании некое подобие собственного, отпечаток или матрицу, чтобы укорениться там накрепко и уже по этому мостику, протянувшемуся между двумя подобиями, устремить жизне-силу, будто плазму по ионизированному каналу.
Запрокинув голову, девочка заворожено смотрела на Вадима, и сам он будто впадал в транс. Изнутри на него наползала тьма, и, повинуясь ей, Вадим начал медленный танец, двигаясь в такт собственной песни. Теперь это и вправду смахивало на камланье, только вместо обычных шаманских выкрутас Вадим разворачивал длиннейшую цепь бойцовских приемов, постепенно их усложняя. Он знал, что каждый его жест, каждый взмах впечатывается во взбудораженное сознание Юли, будто прочнейшее из заклятий, и что наброшенная на девушку колдовская матрица-сеть, собственное его отражение, подпитываясь его же жизне-силой, быстро проникает в глубину ее персонального Порядка, формируя новые рефлексы. Похожим образом, наверно, поступали с жертвами садисты, только там энергия двигалась в обратную сторону, обессиливая несчастных. Зато как кейфовали убийцы!..
Отмеренными порциями тьма пересылалась Юле по хрупкому мостку, усваиваясь в ее сознании, насыщая ячейки глубинной памяти, о которой не все и знают; формируя новые и прочные сцепки нейронов, будто сигналы прогонялись по ним годами; пропитывая все клетки, словно пресловутая «мертвая вода». И Вадиму виделось, как под хрупкой плотью девочки будто проступает стальной каркас, когда в послушном и взрывчатом теле оружием становятся любые твердые части: колени, локти, затылок, не говоря о кулаках и пятках. Некогда и Вадима вот так же зарядили многими программами, от сенсорных до боевых, - впрочем, в тот раз обошлись без демонстраций: просто накачали по самые ноздри, а переваривать предоставили самому. Кажется, он занимается этим поныне.
Наконец странный его танец подошел к завершению. Не то чтобы Вадим перебрал все знакомые приемы, но для большинства ситуаций достаточно и такого, а лучшее, как известно, - враг хорошего. Надежней обходиться минимумом - во всяком случае, пока не влезаешь в это дело с головой, как это приходится делать профи.
Слегка запыхавшись, Вадим снова опустился на колени возле Юлиного изголовья, высвободил ее руки. Сейчас же девочка ухватила его за уши, притянула голову к своему лицу, хотя за все время они и так не расцепили взглядов.
- Ну ты дал! - сказала тихо.
- Ну ты взяла! - откликнулся Вадим в тон, словно отозвался на пароль.
Странно, но ее тело тоже отблескивало в неровном сиянии свечей, словно полированное, - а на ней-то с чего было проступать поту, если с начала сеанса Юлька не шелохнулась?
- Проверять не буду, - добавила она. - Верю на слово. К тому ж умоталась, как… Ничто не дается даром, верно? Я будто постарела на эти годы, которые мы сейчас перескочили, - судьбу не обманешь, нет…
Закинув тонкие руки, девочка вдруг притиснула его лицо к своей взмокшей груди, будто захотела все-таки «смешать пот». Не удержавшись, он слизнул пару капелек в уютной ложбинке и вздохнул с сожалением: большего нам не дано, увы. Разные категории.
- Пойдем-ка тебя ополосну, - сказал Вадим ворчливо. - Пока не начала разлагаться. «Живого мыла», правда, не обещаю - как и безразмерного корыта.
- А где зверюга? - вдруг вспомнила девочка. - Никуда не забрался?
- Сбежал давно! - засмеялся Вадим. - Ты по размеру ему не подходишь. - И повторил вслух: - Разные категории.
На удивление тихая, беспрекословно подчиняясь его рукам, Юля позволила себя отмочалить в простом тазу, затем и одеть - словно малявка-дошкольница, опекаемая заботливым папашей. И так же послушно отправилась домой, не требуя новых развлечений.
Проводив ее до самого «бегунка» («подмазанная» норушка-вахтерша очень натурально изобразила спящую), Вадим уже собрался залечь, когда в дверь неожиданно поскреблись. И кто это, интересно? На облаву домовичков походило мало, к тому же те обычно являлись с собственными ключами; а гостей посимпатичней он спровадил. Недоуменно хмурясь, Вадим пошел открывать.
В темном проеме стояла Алиса, завернувшись в просторный шелковый халат с капюшоном, предусмотрительно надвинутым на самые глаза.
- Решил сачкануть напоследок? - осведомилась она. - Ну-ка пропусти!
Без церемоний женщина скользнула мимо Вадима в комнату, и тому осталось только запереть дверь и последовать за ней. Алиса уже уютно расположилась в его потертом единственном кресле, поджав голые ноги и сбросив капюшон с пушистой головы.
- Забыла халат раздвинуть, - ворчливо заметил Вадим. - Квалификацию теряешь.
- Вот так? - коротким рывком она обнажила грудь до сосков. - Могу и вовсе снять, мне не трудно.
- А то не знаю. Так чем обязан?
- Ответный визит, - ответила Алиса, дежурно улыбаясь. - Не все же тебе нас объедать?
Вадим пожал плечами:
- Могу предложить чаю с черными сухарями. Устроит такая экзотика?
- Почему нет? С детства обожаю сухари.
- Тоже мне - Шувалова! Откуда такие плебейские замашки?
- Так экзотика же! В наши распределители сухарей не поставляют.
- Будь я завистлив, сказал бы: зажрались. Впрочем, рад угодить. Будут еще пожелания?
- По-твоему, зачем я пришла? Ты же из меня наркоманку сделал! Иногда даже думаю…
- Что?
- Так, ничего.
- Ты мне льстишь. - Вадим недоверчиво усмехнулся. - Неужто какой-то массаж, к тому же исполненный дилетантом, может сравниться с почетом и благополучием лучших наших братьев, членов «золотой тысячи»?
Фраза вышла двусмысленной - а впрочем, он этого и хотел.
- Разумеется, нет! - со внезапной злостью откликнулась Алиса. - Это ты себе льстишь! Думаешь, я пошла бы за тебя?
- В чем дело, beauty? - помолчав, спросил он. - Ты что, поссорилась с Марком?
- Конечно, нет - разве с ним можно поссориться? Но…
- Давай, Алиска, колись - ты же пришла не ради массажа! Во всяком случае, не только.
- С недавних пор я стала его побаиваться. Он сделался какой-то одержимый, беспощадный. И глаза будто заледенели… Порчу на него навели, что ли?
- Ну да, еще про сглазы расскажи! С каких именно пор?
- Вот как перевели его в пастыри…
- Что особенного: человек нацелился на большую карьеру. Открылись новые горизонты, невиданные перспективы.
- Да что я его, первый год знаю? Если б дело было только в этом, у него глазки бы разгорелись, как у волка. Он же всегда был азартен - игрок!
- Ну, милая, все меняются с возрастом.
- Кроме тебя.
- Не обо мне речь… Что-нибудь еще?
- Последнее время он не ночует дома.
- Действительно ужасно.
- Можешь смеяться, но без него в квартире еще страшней. Вот и сегодня…
- И поэтому ты решила заночевать у меня?
- Ведь это ты запугал меня своими пророчествами!
- Я только предупреждал не шляться, где попало.
- Во всяком случае, до утра я отсюда не уйду.
Вадим посмотрел на гостью внимательней: кажется, она говорила всерьез, - поинтересовался:
- А ежели домовята нагрянут?
- В такое время? Конечно, они придурки, но не настолько же!
- Хорошо, - уступил Вадим. - К счастью, от прежних времен у меня сохранилась раскладушка.
- Уж не думаешь ли ты, будто я стану спать отдельно?
- Предлагаешь вообще не спать?
- А если я пообещаю не приставать?
- Что, и сдержишь? - не поверил Вадим.
- Я когда-нибудь врала?
- Да постоянно - с экранов.
- А тебе? Ну, вспомни!
Пожав плечами, он разложил старенький диван, уже отвыкший от таких трансформаций, и добыл из шкафных глубин резервную подушку и одеяло. Впрочем, одеяло оказалось лишним - едва улегшись, Алиса отбросила его даже с негодованием, и только Вадим опустился рядом, как женщина прижалась к нему всем горячим телом, крепко обхватив руками.
- Осуществляются мечты, - снова пробормотал он. - Тебя не остудит, если я признаюсь в любви к другой женщине?
- Какие глупости! - напористо зашептала Алиса в самое его ухо. - И ты можешь думать об этом, когда я рядом? Знаешь, сколько зрителей обо мне грезят? Опомнись, дурачок!
- Так они ж видят свою мечту только выше пояса.
- А чем тебя не устраивает моя нижняя половина? - возмутилась она. - Ну-ка, ну-ка!..
- Похоже, предстоит веселая ночь, - со вздохом посетовал Вадим. - Давай-ка я лучше займусь массажем.
- Лучше бы трусы снял. Я-то ведь голая!
- Для массажа это не обязательно, как сказал бы Марк. К тому же мои трусы - единственное, что нас пока разделяет. Дальше отступать некуда!..
Действительно, ерзая по нему грудью и бедрами, женщина к этому времени улеглась на Вадима целиком, почти касаясь губами его рта, - для массажа позиция нетрадиционная, прямо скажем. Чтобы притушить ее натиск, Вадим принялся разминать крутые формы гостьи, куда только мог дотянуться, вежливо отвечая на голодные поцелуи. Как ни странно, Алиса отчасти соблюдала договор, а может, просто боялась отпора и последнего рубежа не нарушала - иначе б он не поручился за свою восставшую плоть. Но и без того ночка выдалась на славу: если Вадим и сумел прикорнуть, то с часок, вряд ли больше. А уж все прочее время было заполнено ее пылкими касаниями да горячечным шепотом. И нельзя сказать, что Вадиму не нравилась такое соседство, хотя беспокойное. Эти запахи, соки, ощущения - господи!..
Выныривая из дремы, он автоматически возобновлял массаж, избегая немногих запретных зон. Правда, в такой близи это все равно больше походило на ласки, да и эффект давало не меньший. Сейчас Вадим воспринимал женские всплески всей кожей, и это помогало ему в подборе средств, зато и самого шибало по нервам. Почти наверняка он знал, что потом будет сожалеть об упущенном шансе - может быть, последнем для них с Алисой. Однако так и не смог переступить через свою патологическую верность - как будто она нужна ушедшим!..
А в промежутках между взлетами Алиса разражалась пространными монологами, благо темнота способствует откровенности. К своему удивлению, Вадим узнал о ней немало нового, даже неожиданного - и не только о ней. Некоторые подробности здешней жизни, которые он до сих пор брезгливо обходил, теперь явились ему во всей первозданной дикости. И о Студии Вадим услышал немало, и о Режиссере, и о Марке, и о других. Действительно, компашка подобралась еще та!.. На их фоне даже Вадим показался бы агнцем божьим - неудивительно, что Алиса к нему благоволила: для равновесия, должно быть.
На таком подъеме чувств женщина не скрывала, похоже, ничего, а порассказать ей было о чем. Короткими тихими репликами Вадим направлял словесный поток, подбрасывая темы позанятнее. А заодно пытался понять: если уж там сплошь подонки и жизнь рядом с ними так мерзопакостна, отчего же Алиса влезает туда все глубже - словно зачарованный кролик в пасть удаву. Что ее влечет: тщеславие, материальные блага, инерция? А может, причина в отсутствии полноценных целей и смысла? Но захочет ли она это, когда предложат? И даже если примет, что перетянет - душевный комфорт или бытовой? Или она уже заигралась бесповоротно и назад пути нет?
- Одного не понимаю, - внезапно сказал Вадим, - к чему эти пластиковые вставки в тивишниках? И ведь не раскурочишь!
- А ты, конечно, пытался?
- Ну-дык… Самое смешное, что на качестве приема они не сказываются никак - уж как я ни проверял.
- Господи, ну стоят себе и стоят… И вообще, это не по нашему ведомству.
- Перелопатить каждый тивишник в городе представляешь, во сколько это встало? спросил он. - Может, какой-нибудь гипноблок? Недаром же от ваших передач народ так дуреет? Вы ему скоро последнюю извилину выпрямите!
- Искусство должно быть простым и доступным каждому…
- Идиоту? - перебил Вадим. - Наверное, оно не должно быть слишком усложненным, иначе кто его востребует? Но ориентировать на самый низ, делать одномерным и однослойным… Да это же вредительство, преступление против нации!
- Но ведь людям нравится?
- Как будто им есть из чего выбирать!
- Ой, да бог с ними, со всеми…
- А ты не могла бы разузнать подробней про эти вставки? Ну поспрашивай среди своих!
- Ладно, ладно, - проворчала Алиса, беззастенчиво втираясь в него заповедными местами, от которых по обоим телам будто растекался сладостный яд. - Ты работай, не отвлекайся!
Как ни был Вадим сегодня опустошен, в конце концов все же сумел довести Алису до «большого взрыва». Правда, и сам едва на нем не подорвался, хотя благоразумно отсиживался в укрытии, за смешными своими трусиками. Спасло, что называется, чудо… или везение.
- Что ты со мной делаешь, а? - простонала женщина, задыхаясь.
- Я? - откликнулся Вадим. - Ничего. И вообще, это не я.

Глава 5
ПУТЬ ТУДА…

1. Подзаборная проповедь

Субботний день прокатился как заведенный - по проложенной неведомо кем колее. Вот только Гога заявился к Вадиму раньше обычного, опередив прочих его посетителей.
- Знаешь, друг мой, - произнес крепыш церемонно, - вчерашним вечером я смог наконец обобщить скопившиеся факты и соорудить диаграммки, характеризующие погодные изменения, темпы строительства, а также переустройства соцструктур Крепости. И что забавно: все они, в пределах погрешности, упираются в одно время. А осталось до него всего-то несколько недель.
- И что затем? - спросил Вадим, разглядывая выложенные перед ним картинки. - Не прикидывал?
Гога пожал тяжелыми плечами.
- Видимо, количественные изменения породят новое качество, - сказал он. - Но вот какое?
- А ты не подсчитал, сколько к этому сроку накопится ночных убийств и пропаж?
- Господи, Вадим, откуда у меня такая статистика!
- А что сделается с мозгами тивишных наркоманов, не прикидывал?
- Пытался, конечно, хотя и здесь не густо с данными… Кстати, мой дорогой, имей в виду, что вокруг тебя картинка искажается - и сильно! Твое окружение хоть как-то сопротивляется общей тенденции.
- Что, дела настолько плохи?
- Отвратительны.
- А диаграммку вычертить не пробовал?
- Ну как тут оценишь параметры! Да и в чем считать забалделость?
- В «режах», - предложил Вадим. - Или в «ларах». - Он кивнул на Ларису, оживленно щебечущую в дальнем конце комнаты. - Во всяком случае, - прибавил Вадим, - я рад, что твои построения во многом совпадают с моими ощущениями. Союз интуитивиста и систематика это страшная сила!
- Правда, никто почему-то не боится, - проворчал Гога. - Для большинства куда убедительней наши кулаки. - И со вздохом покосился на собственную кувалду, по самые косточки поросшую черным волосом. - Что делать-то будем, Ваденька? Что мы вообще сможем за этот срок!..
- Лично я намерен смотаться на Бугор, - сообщил Вадим. - «Давно не бывал я в Донбассе». Проведу уик-энд на природе, закачу себе эдакий пикничок. Как на это посмотрят твои системы?
- Мои системы сильно опасаются, что на таком пикнике могут слопать тебя, - серьезно сказал Гога. - Слышал про загородное зверье? У моей супруги дядя - фермер, недавно навещал. Так он нам порассказал!
- По крайней мере, прогулка обещает быть занятной, - беспечно откликнулся Вадим. - К чему пугаться до срока? Будем переживать неприятности по мере поступления.
- Как бы ты сам не «поступил» - к кому-нибудь и желудок, - мрачно предостерег крепыш. - Вадим, я не шучу! Там и вправду опасно.
- Пся крэв, Гога, а где сейчас спокойно? Если уж ко мне на квартиру заглядывали!.. Кстати, поостерегся бы, - сказал Вадим. - Кто знает, «по ком звонит колокол» - не по тебе ли, человече?
- А если и так, куда я денусь - «от жены, от детей»?
- Как бы ты вместе с ними не делся! - безжалостно добавил Вадим. - Сам знаешь, иногда пропадают целые семьи. Серьезно, Гога: прими меры!
- Ответный шар, да? - хмыкнул тот. - Вообще, конечно, не худо бы просчитать и такой вариант.
- Во-во - просчитай. А по возвращению я с тобою свяжусь, обменяемся воскресными впечатлениями.
Отложив картинки, уже прочно запечатлевшиеся в памяти, Вадим снова принялся за пайку, не жалея казенного припоя. Присутствие созерцающего Гоги нисколько не тяготило его - тем более что тот никогда ни о чем не расспрашивал (в отличие, скажем, от Тима).
- Что мне в тебе нравится, так это лень, - с ухмылкой заметил гость. - Сколько за тобой наблюдаю, ни одного лишнего движения - предельная экономия сил!
- Просто я несуетливый, - похвалил себя Вадим. - И расчетливый. Думаешь, вот так же я не считал и деньги - пока они у нас были?
- Что же, Вадичек, удачи! - пожелал русо-кавказец, поднимаясь. - До сих пор тебе на нее везло.
Ему на смену тотчас же заявился Никита, и сегодня он выглядел суровей обычного.
- Знаешь что, Вадим, - сообщил старожил с накопившейся за сутки угрозой, - а ведь я вчера в «ищейки» поступил!..
Со вздохом Вадим развел руки, будто сдаваясь.
- Ну вот он я, - сказал он. - Зачем далеко ходить? Образцовый же вражина: к режиму нелоялен, исторической вины не признаю, за отца и остальных предков отдуваться не желаю, на происхождение и прочие истоки плюю, исконных прав старожилов в упор не замечаю… Ну сдай меня, куда следует! И много тебе за это отвалят?
- Разве в этом дело? - оскорбился Никита. - Дело в принципе, в справедливости!.. В правде! Мне лично не надо ничего, ты же знаешь.
- Ах, Никитушка-Никита, бескорыстный ты наш! Тянешь тебя, тянешь к этой самой правде, а ты словно мячик на резинке. Сколько я на тебя времени потратил и нервов? Говорил же тебе: не смотри тивишник - «козленочком станешь». Вот и допрыгался до «ищеек»… коз-зел!
Последнее слово, впрочем, Вадим произнес мысленно: зачем обижать хорошего, в общем-то, человека? На свою беду, Никита был прост душой настолько, что мог настраивать ее в унисон только с немногими, а прочие выпадали за круг подобия. Действительно, такая «простота» хуже воровства. И разве он не старался поспеть за Вадимом? А тут еще и тивишник, чтоб ему!..
- А почем знать, - угрюмо спросил Никита, - на чьей стороне правда? Может, на нашей? А, брат-товарищ Вадим? Ты что, ее купил - правду-то?
- Милый мой, правда, как и совесть, не может быть на чьей-нибудь стороне - это общее достояние. И только начинается разделение людей на породы - будь уверен, правдой тут не пахнет. А уж справедливость - такое зыбкое понятие!.. Не говоря о принципах. Они-то и вовсе нужны лишь тем, у кого недобор совести. Или, говоря иначе, нет в душе бога.
Тяжко задумавшись, Никита ушел, но Вадим уже не верил, что напряженные раздумья к чему-нибудь старожила приведут - при всей его честности и добродушии. Сколько «братьев» тянут Никиту с другой стороны - против одного-то Вадима! Такие вот бедняги, наверно, и преобладают в осатанелых толпах погромщиков, затаптывающих жертвы в грязь и кровь. Уж очень легко они сплачиваются в стадо, увлекаясь общим Резонансом, и что проку в последующих угрызениях?
Потом пришел Толян, давно поглядывавший в сторону Вадима из своего начальского угла. Привычно расселся на гостевом табурете.
- Знаешь, да? - негромко спросил он. - Оросьев к режимникам перебрался.
- Как же, виделись, - подтвердил Вадим. - Растут кадры - прямо на глазах!

Предыдущая страница 15 Следующая страница


Мертвый разлив 16

- Может, и к лучшему? Без надзору-то. - Вадим усмехнулся.
- Чего? - насторожился Толян.
- Стукач ушел, да здравствует стукач!.. Свято место пусто не бывает.
- Думаешь? И кто же теперь?
- Предлагали мне.
Толян поглядел на него с изумлением, не удержавшись, фыркнул: и нашли же, умники!..
- А кому еще, как считаешь? - спросил он.
Вадим пожал плечами:
- Не хотелось бы облыжно…
- Уж как выйдет, Вадик. Кого стеречься-то?
- Обрати взор на женский контингент: Нонну, Ларису… даже Асеньку. Недаром Оросьев последнее время их обхаживал - смену готовил. А заодно и будущий свой… гм… «кружок».
- Да уж, такому дай власть!..
- Кстати, Толян, а как с отделом? - поинтересовался Вадим. - Берешься?
- Ты же отсоветовал?
- Старина, ты на меня ответственность не сваливай! Что значит: «отсоветовал»? Решаешь ты сам, и никто кроме.
- Вот я и решил, - хмыкнул толстяк. - Повременить. Лучше быть к людям поближе, чем… к этим. Черт с ним, с пайком!
- А с нами бог, да? Ну-ну, хочется верить.
Хоть здесь мои советы пошли впрок, подумал Вадим. Хотя - кто знает? Может, просто Толяну потребовался козлик. Не винить же потом себя?
Наконец оставшись один, Вадим снова углубился в родимую схемотехнику, набрасывая на листках вариант за вариантом, а затем мысленно обкатывая их, прежде чем выбрать самый удачный и передать на сборку Билибину - хотя бы здесь Вадиму повезло на соседа. Правда, ему не помешал бы и критикан вроде Тима, но в последнее время Вадим забрался в такие дебри, что больше времени потратил бы на объяснения. И говорлив Тимушка не в меру, как бы не привлек лишнего внимания. Уж очень много надзирателей вокруг развелось. Конечно, каждая эпоха рождает своих героев, но вот с таким отребьем у нас никогда проблем не возникало - только свистни!..
А приборчик наклевывался занятный, уровня: «ай да сукин сын!» Если практика опять не поведет себя по-свински, напрочь отвергая гениальность замысла, результат мог «перейти всякие границы», включая пресловутый Бугор. Правда, от эфира это требовало уже совсем иных свойств, но он и без того давно свихнулся - переживет как-нибудь и такое.
Затем дело застопорилось, к тому же еще пару раз Вадима отвлекали разговорами - каждому ведь хотелось излиться, а он здесь для многих сделался вроде отстойника. «К чертовой матери! - в раздражении думал Вадим, очередной раз пытаясь собраться с мыслями. - Уйду в отшельники - уже созрел. Там-то меня никто не достанет! Смогу наконец заняться и собственными проблемами».
Брон позвонил около полудня и небрежным тоном подтвердил договоренность, переадресовав Вадима этажом ниже, вожаку Скифу (кстати, тоже давнему знакомцу Вадима), заведовавшему в его хозяйстве то ли контрабандой, то ли транспортом, то ли тем и другим вместе. Назначенное время Вадима вполне устроило, учитывая сокращенный рабочий день; ему даже не пришлось воспользоваться «вольной».
По дороге Вадим заглянул в уютное гнездышко людоедов, как ни хотелось пройти стороной. На всякий случай, памятуя о пресловутом коварстве сумасшедших, забрался в квартиру через окно - не через то, которое проломил в прошлый раз. Тщательно спланированный звонок (донос!) к блюстам, разумеется, не возымел действия: зачем им заниматься ерундистикой, даже если убийцу подносят на блюдце? Людоеды, подумаешь! - тут от патрулирования глаза на лоб. Да и нет для них социальной базы: у нас, слава богу, все накормлены и устроены, - так что нечего раздувать нездоровые сенсации! А что до растерзанных на улицах трупов, то это провокации отступников и отщепенцев - вот на них и обратите праведный народный гнев…
Впрочем, к ночным бесчинствам сплоченная парочка вряд ли причастна: свои дела она творила исключительно днем, не рискуя драгоценными жизнями. А мясо приводили сюда еще живым, чтобы не утруждаться транспортировкой.
Как выяснилось, предприимчивая дамочка не стала дожидаться высочайшего решения, все равно: милостивого или сурового, - а позаботилась о себе сама, проковыряв приличную дырищу в двери и стенке шкафа (не ногтями же?), причем умудрилась при этом не повредить ни единой тряпки. Обескровленное тело сына она запихнула в холодильник, слепив в аккуратный ком (стало быть, тот еще не успел закоченеть), а кровяную лужу на полу тщательно вытерла и даже замочила в корыте испачканный угол ковра - на случай, если сюда вернется. Затем собрала запасы съестного, уложила любимую утварь и отбыла в поисках нового убежища - наверно, уже утром, как и все добропорядочные горожане избегая слоняться по ночам.
Испытывая немалое облегчение: опять кто-то распорядился за него, - Вадим опустился в чистенькое кресло (в котором людоед Митренька, возможно, любил расслабляться после трапез, нагуливая жирок) и задумался, рассеянно озираясь. Здесь отовсюду веяло смертью, однако было уютно, словно в ухоженном семейном склепе, и в таком сочетании даже присутствовала некая прелесть - для особых, пресыщенных ценителей, к каким Вадим себя не относил. А уж что припасено для ценителей в холодильнике, лучше не вспоминать!
Конечно, людоеды не объяснение, рассуждал он, однако зацепка какая-никакая. Если таких уродов и впрямь развелось сверх всякой меры, так почему не предположить всплеска прочих отклонений: садистов, насильников, мясорубов? «Мания как следующая стадия догматизма», - кто сказал? Да я же! А догматиков и фанатиков сейчас пруд пруди - «охраняется государством», даже культивируется. Это к вопросу о социальной базе. Может, и маньяки нашей Крепости не враждебны? Тут маньяки, там параноики - близнецы-братья! У одних «устойчивые бредовые идеи», другие на этих идеях зациклились до кровавых брызг. И общего между ними куда больше - зачем воевать? К тому же мясорубы добавляют страха нашим баранам, а запуганных проще держать на привязи. Так сказать, посильная поддержка снизу.
Нет, не вяжется, вздохнул Вадим. Конечно, мания умножает силы, но ведь не настолько, чтобы обрывать людям конечности, точно крылышки мухам, и единым махом сносить головы? Здесь уже другой масштаб, нечеловеческий. И как быть с теми пятью отпечатками во дворике, не говоря еще об одном - на позавчерашнем трупе? А сей таинственный Мститель, «Великий и Ужасный», помянутый Ангелиной, - как замечательно он подходит под эти метки! Что ли ударимся в мистику? Или пренебрежем отпечатками и свалим все на больших кошек с медведями да гориллами? Уж у них на такое достанет сил. Тогда почему я не учуял в городе зверья - не говоря о следах? Вообще ничего по-настоящему чужого, как будто и тут мы справляемся собственными силами. Кто самый страшный враг человеку? Он сам, конечно. А советскому - соответственно. И сколько он самого же себя в землю-то положил!..
Однако с дамочкой надо что-то делать, спохватился Вадим. Не станет же она мариновать своего сынка-то; не мавзолей, чай, - холодильник. Стало быть, вернется сюда, когда утихнут страхи. Сколько ей дать день, два? А потом дело придется добивать, деваться некуда. И так пошел у дамы на поводу - бог знает, во что это выльется… Или не будем давать себе отсрочек?
Для надежности Вадим скрупулезно обыскал гнездышко и выяснил еще одну пикантную подробность. Оказывается, сцеживаемая из забиваемых жертв кровь тоже шла в ход: дамочка использовала ее для омолаживающих ванн (тоже, графиня Батори, Купальщица Елизавета!), - почти безотходное производство. Интересно, на что тогда пускались кости: на удобрение для домашнего огорода? А кожей обтягивали мебель - по примеру одного английского эстета? Бр-р-р…
На кухне, в холодном шкафу, обнаружился приличный шмат печеного мяса, любовно завернутого в фольгу, - как будто дорогого гостя приглашали разделить трапезу. (А он-то ожидал наткнуться здесь на банальный капкан!) По счастью, Вадим давно не потреблял мяса и потому мог смотреть на неведомые останки без тошноты: они не ассоциировались у него с пищей. Теперь он был убежден: если хорошенько здесь пошуровать, а затем раскинуть мозгами без суеты, отыщутся и намеки на нынешнее местонахождение Ангелины. Подсознательно или нет, но она подбросит вожделенному самцу путеводную ниточку. А чего: женщина в соку, при хозяйстве, - чем не невеста! До сих пор она лишь приманивала самецкое мясо, а душу отводила с «сыночкой» (хотя при чем тут душа?), - теперь ситуация изменилась.
В ящике трюмо Вадим раскопал семейные фото, обязательные в приличном доме. Папаша Митреньки на них не проявился: видимо, успел наследить только в девичьем чреве. А впрочем… Как магнитом, Вадима притянуло к небольшой поблекшей фотографии, где запечатлелись двое: серьезный мужчина в строгом кителе, щекастый и лобастый, чтобы не сказать лысеющий, и жизнерадостный кудрявый поросеночек женского пола, старательно вылупившийся в объектив. В чертах парочки ощущалось несомненное сходство: кажется, первый приходился Митрофану дедушкой… а по совместительству стал ему отцом - так уж случилось. Выходит, и Ангелинке повезло на родителя? Веселенькое семейство! Династия, можно сказать, - с традициями, как положено.
Ладно, истоки выявлены теперь не худо бы проследить, куда впадает эта отравленная речушка. Где ее тихое болотце, под уютной ряской скрывающее гнилую топь? Причем проследить в буквальном смысле.
Вадим повел ноздрями, вбирая здешние запахи, прищуренным взглядом, словно через лупу, исследовал линолеум возле порога, подмечая характерные царапины и отметины. Затем открыл наружную дверь и двинулся по следу, ссутулясь, точно питекантроп. На лестнице знакомыми каблучками была выдолблена приметная тропка, затем следы расходились. Но от последнего явственно веяло знакомыми ароматами, благо дождь еще не прошел. Сопротивляясь желанию опуститься на четвереньки (и без него тут полно оборотней), Вадим ходко потрусил между завалами старого мусора, поросшими жесткой травой. К счастью, перед уходом беглянка не пожалела для себя духов, будто и вправду хотела наследить, и теперь от перегретой земли струился сладковатый дух, до омерзения походивший на трупный, - словно невидимый коридор, ведущий в преисподнюю.
«Варкалось, хливкие шорьки…» В смысле, уже смеркалось, а из развалин доносились трели чудом выживших сверчков, торопившихся отвести душу, пока не разразились ночные холода. Иногда, на периферии мысле-облака Вадим засекал шевеление живых душ, чаще довольно вялое, словно бы высвечивалась еще одна берложка маргиналов, где те подремывали от одной случайной трапезы до другой. Собственно, еда и тепло - единственное, что их пока заботило. Ну, иногда еще они совокуплялись, больше по привычке, а при особом везении накачивались медовухой, чтобы лучше спалось. До других им не было дела, и другим было на них плевать, лишь бы на глаза не попадались. Кому интересны доживающие? Наверное, даже мясорубы на них не зарились: с тем же эффектом можно охотиться на крыс (только не подземельных) или даже рубить деревья. Какой смысл отнимать жизнь, если за нее не цепляются?
Зато и Вадиму находиться здесь было спокойней, он не чувствовал себя, как под непрерывным изнуряющим обстрелом: плотность населения ниже тут на порядок, если не на два, а в душах едва теплятся, умирая, последние страстишки. Уж из этих вряд ли проклюнется маньяк, разве только очень припечет. Вот людоеды - куда ни шло. Эдакие морлоки - правда, никчемные, как элои. Любой посторонний для них - чужак, представитель иной породы, а потому не подпадает под запрет. Если уж цыгане не считают других за людей… «А кушать хочется всегда». Эта теплая парочка, мамаша и сынок, вполне могли оказаться первыми на тернистом пути губернского каннибализма - так сказать, зачинатели, предвестники новой эры.
Вадим и сам не понял, что побудило его притормозить и глянуть в затененный угол очередного двора, - если мысле-облако, то не вслух, не на уровне сознания. А находился там коренастый седой человек, почти неприметный в сером дождевике, и выжидательно смотрел на Вадима вполне бодрыми, даже пылающими глазами. Странно, что Вадим заметил его только сейчас, - странно и тревожно. Давно он не давал подобных промашек, и впредь лучше бы так не подставляться. Иначе следующая встреча может оказаться последней.
Незнакомец не походил на маргинала. Был он с обширной лысиной и с густой окладистой бородой - будто для компенсации. На широком лице мясистость сохранял только нос. Вообще, человек выглядел изможденным, усохшим до мослов и опирался на сучковатую клюку, но был еще крепок и подвижен, точно паук, а одет с необычной для здешних мест добротностью. Помянутые уже глаза лучились энергией, будто у проповедника или перестройщика, губы беспокойно кривились. Удивительно, но Вадим уже словно бы с ним встречался - когда, где? И еще: старик оказался весьма опрятен, к тому же почти не пахнул, будто и сам обладал настолько острым нюхом, что приходилось мыться по несколько раз на дню, а перед каждым выходом облачаться в стираное. Вот такого выследить будет непросто - да и кому он сдался, если честно? А впрочем, впрочем…
- Ты кто ж будешь: крепостной или крутарь? - заговорил незнакомец отрывистым напористым голосом. - Не разберу никак.
- Я сам не всегда разбираю, - утешил Вадим. - А это важно?
На минуту зависло молчание, будто его попросту не услышали.
- Хочешь познать Путь? - внезапно спросил старик.
Вадим удивился, однако ответил:
- По-вашему, я его не знаю?
Кажется, и вправду проповедник, решил он. Последнее время подобных доморощенных пророков, бродящих но пустырям в поисках доверчивой паствы, еще не охваченной другими, развелось множество. Не хватало самому заделаться таким же.
- Тогда слушай, - как в абсурдистском анекдоте, продолжил старец и направился к Вадиму, удерживая его на месте сверлящим взглядом. - Постулат первый: все мы есть мерзость и гнусность, а потому обращаться с нами должно как со скотом. Проникнись этим!
- Вот и меня так обзывала подружка, - откликнулся Вадим. - А я, дурак, не верил!
Старик надвинулся вплотную и тут обосновался, прочно подпершись клюкой. «А ведь неслабое оружие, - подумалось Вадиму, - если умеючи управляться. Бо-дзюцу, япона мать, - да еще какое „бо“, если звездануть по черепушке со всей дури!»
- Главные наши позывы: жратва да блуд, - снова заговорил проповедник, - а единственный действенный стимул - страх. Еще мы всегда готовы сбиться в гурты, стало быть в массе - стадо. И потому нами должна править сила. Мы понимаем только свист плетей или пуль. Прочное здание можно выстроить лишь на жестокости, как вы не поймете? Жесткость конструкции и порождается жестокостью. Пора это признать, хватит врать себе и другим!
Вещал он с таким пылом и такой убежденностью, каких Вадим никогда не чувствовал в себе. И что кроется за этой страстью: нереализованные амбиции, тайные пороки, перегруженная совесть?
- И это ваш второй постулат? - со скукой спросил Вадим. - Так почему вам не занять очередь: уж столько было призывов расстреливать больше!
- Юнец, не встревай! - осерчал старец, пристукнув внушительным посохом. - Имей терпение слушать.
На «юнца» Вадим усмехнулся, однако промолчал, дабы не усугублять. «Как будто я напрашивался на эту лекцию! - подумал он безнадежно. - А куда денешься? Все равно же вобьет в голову - если потребуется, то и клюкой».
- Просто их не напугали еще как следует, - снисходя, пояснил докладчик. - Чуть-чуть же недодавили! Замараться, видишь ли, испугались - послушались развопившихся чистоплюев. И вот теперь приходится начинать сызнова.
- Ничего себе! - снова не утерпел Вадим. - И сколько не хватило для полного счастья - миллиончика загубленных душ, больше? Опомнитесь, почтеннейший!
Но этим выпадом старец пренебрег, словно опять не расслышал, и теперь завелся надолго, разогнавшись по накатанным колеям. Еще один зауряд с поставленной речью и принципами вместо морали, определил Вадим со вздохом. Может, даже эрудированный, хотя не обязательно. А нравственно то, что полезно стае, - истинный ленинец, «всем ребятам пример». Среди политиков таких полно.
- Для начала должна быть четко заявлена цель: общее благо, - как раз поведал лектор. - Не благо каждого, нет, - общее! И угодны все методы, кои этой цели способствуют. - Он разразился каркающим смехом. - Убий и укради - если нужно для дела! Прежние строители совершенного общества промахнулись уже с оценкой материала, не понимая, что «из дерьма не вылепишь пулю», тем более - домище размером в страну. А потому для цементирования нужны звери, только и способные скотинку приструнить. И чем выше этажность, тем страшнее потребно зверье. Убийцы, маньяки - подумаешь! На них и построим новый мир.
«Ну да, „мы наш, мы новый“! - усмехнулся Вадим. - Было уже такое, и для лучшей сцепки тоже набирали самую грязь - липкую, жадную, завистливую. Правда, тогда в этом не признавались и садистов называли героями, стукачей - патриотами. А вот наш старикан „с большевистской прямотой“ режет правду-матку, как ее понимает, и не стесняется при этом выглядеть кисло - достойно уважения, что ни говори».
- А что делать с умниками да праведниками? - поинтересовался Вадим. - По-вашему, таких не осталось?
- Вот они и есть - главная мразь! - снова разъярился старик. - Слышать не могу про сих изменников! Трусливые продажные словоблуды, смущающие нестойких. У них сумятица в головах, они не признают простых истин - а кой прок от сложных, кто клюнет на такие? Ты ему слово, он тебе - пять, да все с подковырками, с выпендрежем. Ненавижу всезнаек!
- Желаете их извести? - усмехнулся Вадим. - К пистолету тянет, как Геббельса? Но ведь тогда народ действительно обратится в стадо. Может, этого вы и добиваетесь: подогнать реалии под свой постулат?
- Хочу расчистить путь. Довольно нам мешать!
- А они не мешают - просто не желают идти со всеми. Но ведь это вас и бесит, верно?
- Не в них соль, - отмахнулся старик. - Правых всегда больше. И наоборот: большинство - право!
- Больше всегда глупцов. Это пророки - в меньшинстве.
- Не обольщайся, глупцы здесь все! («За единственным исключением, надо думать», - внес поправку Вадим.) Только одни глупцы трусливые да слабые, другие - злобные, а потому сильные. И значит, каждому уготовано свое место!
Он из породы людей, которые всегда правы, окончательно решил Вадим. Из тех, кто готов облагородить собственное дерьмо, как бы оно ни смердело, - но только собственное!.. Похоже, разговор теряет смысл.
- Интересно, чем вас впечатлили маньяки? - повернул он в иное русло. - Больные ведь люди, к тому ж опасные!
- И все-таки они одарены большим. Им добавлен еще один могучий позыв: подчинять. А кто жаждет власти, подспудно тяготеет к покорности. Они управляемы, да! И лучше организуются.
- Еще один «самый организованный и дисциплинированный»? Приехали…
От такой картинки: сплоченные в организм маньяки, поставленные во главе, - Вадиму сделалось муторно. Хотя и это уже было… ну, почти.
- А почему не взглянуть на вещи шире? - снисходительно предложил проповедник. - Можно ведь рассматривать маньяков как архангелов, насланных на человечество за грехи, - почему нет?
- Тогда и тот, кто их натравил, изрядный садюга.
- По крайней мере, у них - у каждого! - есть идея.
- Фикс, - прибавил Вадим.
- И энергия. Если направить ее в созидательное русло…
«Пожалуй, ты и сам маньяк, - подумал Вадим. - Не дают покоя лавры основоположников? Действительно, наш-то был гениальным мошенником: так задурить головы нескольким поколениям! И писучие ж были, гады. Кто бы их вообще читал, если б не заставляли, - ведь тягомотина! Врали бы веселее, что ли… а впрочем, зачем им?»
- Зачем науськивать маньяков, когда существуют Мстители? - спросил он, словно по наитию. - Вот это работа, следует признать!
- Ага, ты уже знаешь про них! - возликовал старец, всплеснув широкими рукавами точно крыльями. - Воистину: вот они - грозные вестники Хозяина, кои нам, слабым и ничтожным, указывают путь!..
- Хозяин - это, видимо, бог? - уточнил Вадим. - Единый и самодержавный?
- Вне всякого сомнения! - с воодушевлением поддержал проповедник. - Миром не может править ни вече, ни парламент - только один. И больше на троне Он не потерпит никого!
- А Мстители, стало быть, его ангелы? Наверно, еще и не самых высоких чинов, не архи? - Вадим хмыкнул: - Нет бога, кроме Хозяина, а вы - его пророк?
- Ну, я не мечу столь высоко…
- Так у вас, что ли, секта? - перебил Вадим. - И как же вы зоветесь: потрошителями, расчленителями, мясорубами? Или каждый чеканулся на своем? А как вы разделяетесь по ячейкам, какова общая структура, признаете ли «демократический централизм»?.. Это когда снизу рекомендуют, а сверху диктуют, - пояснил он на всякий случай. - Потом тех, кто промахнулся с рекомендациями, можно сократить до нуля. И какие достижение идут в отчетность: отрубленные головы, вспоротые животы, оскверненные дети?..
- Если потребуется для дела, - подтвердил зачинатель, мрачнея на глазах. - А жирующим на тучных лугах барашкам лучше уразуметь, какой ценой оплачено их благоденствие. Когда они осознают собственную мерзость, всем станет легче.
- Но раз вы настолько презираете людей, чего ж за них радеть? - удивился Вадим. - Или вам тоже неймется наследить в Истории? Фараоны, помнится, возвеличивали себя каменными грудами до небес, а вот тираны посвежее, начиная с Чингисхана, вместо булыжников используют в пирамидах людей, мертвых или живых. Еще одной «тысячелетней империи» захотелось? Так всем им одно место - на свалке!..
- А вот мы поглядим! - запальчиво возразил старик. - Думаешь, спроста развелось вокруг столько хищников? Это наш вид заботится о выживании, теснее сплачивая особи. Природа мудра - не то, что люди. Без страха не будет прогресса, все обратятся в дегенератов, в растения, даже о себе не смогут заботиться!
- Так природа или бог? Вы бы определились сначала…
- И дело не только в маньяках, - не слушая, вещал пророк. - Помнишь, как полыхнула народная ярость в ночь Варфоломея? Весь город поднялся точно человек и в несколько часов вымел из себя скверну! Пять тысяч покойничков за один присест - каково!
- По стране их набралось тысяч тридцать, - прибавил Вадим. - И что?
- А то, что в каждом живет душегуб. И когда такое чудище вдруг вздыбится сразу из всех, лучше, чтобы для него уже подготовили голову - из самых злобных, вскормленных на крови… другие не справятся. Иначе опять получите свой «бессмысленный и беспощадный» - не хочется небось?
- Нужна «направляющая сила»?
- А хоть бы и так!
- Но ради чего все? - допытывался Вадим. - Что это за благо такое - общее? Ну объясните, я ведь пытаюсь понять!..
- Ради людей, - убежденно ответил старик. - Они хотели жрать да плодиться? Так я им это обеспечу, причем за минимальную цену.
- И вы уверены, что их потребности этим исчерпываются? А если кто-то захочет большего?
- Ради общего приходится жертвовать частным.
- А что есть благо, станете определять вы? Тоже ведь проходили!
- Почему - я? Существует массы. А они всегда отвергают одиночек, даже сверходаренных. Все должны подстраиваться под стандарт, иначе…
«Кто не с нами, тот против»? А с несдавшимися - по известному рецепту?
Теперь это больше напоминало диспут, религиозный или философский. Два убежденных в своей правоте адепта, сцепившихся намертво, - не хватало лишь публики да почтительно внимающих учеников. Однако не слишком ли далеко они разошлись, чтобы еще слышать друг друга? Странно, что старикан вообще реагирует на чужие доводы - может, оттого, что они созвучны его сомнениям? Впрочем, откуда у него сомнение!
- И вы утверждаете, будто все эти убийства, насилия, кровь - во благо? - недоумевал Вадим. - Что на мертвой топи сможет прорасти хоть что-то?
- Назовем это удобренной почвой, - усмехнулся старик. - Говорят же, будто поля сражений самые урожайные. Один урожай предполагает другой, разве нет?
- Ну да, «кровавая жатва»! - кивнул Вадим. - А знаете, как называется поклонение не любви, но страху? Сатанизмом. Стало быть, любые проповедники насилия - сатанистам родные братья, как бы себя ни обзывали: товарищами, патриотами, государственниками. Конечно, они прикрываются волей большинства, но тому-то диктует выстроенная ими же пирамида, на вершине которой властвуют единицы!..
- А вам все добреньких подавай, христосиков не хватает? Гуманисты штопаные, жалельщики сраные, пацифисты! - Старик хрипло рассмеялся: - «Кто из вас без греха, первым брось в нее камень» - ха! Скажи он так сейчас, ее завалят булыгами, курган воздвигнут! Или утопят блудницу в сортире, залив похотлище свинцом!..
«Вот это, пожалуй, верно, - нехотя признал Вадим, ежась от такой картинки. - Кто сейчас оглядывается на собственные грехи?»
- Как по-вашему, - сказал он, - почему все знают беднягу Христа, а всемогущий и деспотичный Саваоф - в тени? Может, потому, что людям нужен всемилостивый и сочувствующий бог? А грозных правителей хватает и на Земле.
- И сказал Господь: «Не мир Я принес вам, но меч!»
- А еще говорил, - подхватил Вадим, - «Все взявшие меч, мечом погибнут». Видите? Каждый находит, что ему ближе, - на все вкусы учение!
- Подставь другую щеку, да? - бесновался дед, брызгая слюной. - Тебе все царства на блюдечке, а ты - тьфу!.. Думаешь, это ты блажен? Ты ведь даже не веруешь!
- Что, вас тоже обделили любовью? - участливо спросил Вадим. - Пришлось ее покупать или выцарапывать силой? Похоже, вы и себя не любите - отсюда ваши беды. Возненавидь себя, как ближнего своего! И как еще ублажить больную совесть, если не сваливать вину на других?
Кажется, переходим на личности, со смешком отметил он. Пора, пора… Собственно, почему нет? Разве убеждения - не функция личных качеств? Конечно, если ты не набрался доводов у соседей. Так вперед!
И уж в этом старец немедленно поддержал противника, хотя вряд ли умел пикироваться с той же живостью.
- Много воли вам дали, нынешним, - объявил он. - Распустились!
- Правда? - удивился Вадим, невольно озираясь: - И где она, сия воля?
- Вот меня папаша держал в строгости.
- Шаг в сторону считался побег?
- Попробовал бы я ослушаться!..
- То-то вы отвели душу, когда вырвались из-под опеки! - рассмеялся Вадим. - Не запили, нет? Помню, мои сокурсники…
- И мои чада ходили по струнке, - перебил старик. - Вбивал им послушание через задницы. Зато теперь…
Он вдруг осекся и повел вокруг растерянным взглядом, будто вспомнилось что-то, не из самого приятного.
- Может, так и удастся внушить покорность, - немедленно ввернул Вадим. - А вот ума точно не прибавить.
- Чего? - удивился старец. - «Ума…» А что это вообще? Все давно известно, надо только по полочкам разложить - каждому! Ум есть порядок. Когда в головах все движется по установленным орбитам, тогда и в державе покой да благодать. Никто не прыгает с места на место, никто не замахивается на лишнее и не скачет выше головы. Каждый с готовностью принимает свою долю, осознав неизбежность. Ибо все мы - лишь грязь и тлен на стопах Господних!..
- Почтеннейший, у вас что, зуд в заду, изнуренном частой поркой? - не выдержал Вадим. - Не судите об остальных по себе, не обижайте людей. Что за компот у вас в мозгах, господи! Коктейль из церковных и партийных догм, приправленный паранойей. Где нахватались вы этого: в совдеповских верхах? Да вам же просто не хватило места возле кормушки - правильно? Вот вы и раздухарились. И принялись под обиду подводить базис, строить планы возмездия, предлагать новые модели - а что остается, если остался за бортом?
- За бортом - я? - Старец заперхал зловеще, обжигая безумным взглядом. - Это они доживают последнее - недели остались, даже дни. А за мной уже столькие идут!.. По всей губернии пробуждаются звери, восстают твари божьи, в коих еще сохранилась Сила, сплачиваются в тени Псов Господних и подсобляют им по мере разумения. Мы пройдем по заблудшим землям огнем и мечом, с корнем выметая скверну, железной рукой устанавливая повсеместно Порядок, - и если потребуется, оставим от мира пустыню!..
- Вы что же, воображаете себя революционером, вожаком великой и страшной стаи? - засмеялся Вадим. - Даже если вы ее соберете, думаете, на вас не найдется управы?.. Может, такое зверье даже на руку нынешнему режиму - судя по тому, что он не усердствует в отлове. Внешняя угроза сплачивает стадо, в этом вы правы. А внутрь вас просто не пустят - у вас лишь провокаторские функции, как у Гапона. Может, вы тоже на содержании у блюстов? Или у репрессоров?
Вот это оказалось последней каплей.
- Не скажу, что я захотел освежевать тебя живого, - сквозь зубы выцедил старец, - но поглядеть бы на такое не отказался.
- Врете вы, - уверенно сказал Вадим. - И сами б не побрезговали. Была бы ваша воля!..
- Мы еще встретимся, будь уверен, и тогда поглядим…
- Боже вас упаси!
С минуту проповедник пожирал его глазами, будто прикидывал шансы, затем круто повернулся и зашагал прочь. Решающий довод, клюка, в ход все же не пошел. Ну, не договорились - бывает. «Нет человека - нет проблемы».
И Вадим устремился по следу дальше, сокрушенно качая головой. Надо быть терпимее к старикам… даже если когда-то они служили в расстрельных командах. Ведь презумпция - поди докажи!
Некоторое время Вадим следовал узенькой тропкой, извивавшейся вдоль разрушенного забора, на удивление длинного. В проломы виделось всякое, в том числе промелькнуло пяток сцен из жизни маргиналов, не слишком, надо сказать, презентабельных. Как ни странно, на общем фоне людоеды выглядели почти пристойно: аккуратисты, чистюли, - но только выглядели. Кто знает, может, они и благотворительностью занимались: подкармливали своих менее удачливых собратьев чем бог послал. Надо ж куда-то девать худшие куски? Бр-р-р… Вот тут фантазию лучше умерить.
Довольно скоро след привел Вадима к небольшому укромному строению, окруженному высоким кирпичным забором. Снаружи забор выглядел брошенным, зато изнутри был тщательно заштукатурен и выкрашен, только что обоями не оклеен. Таким же ухоженным оказался двор, перекопанный почти по всему пространству словно для грядущего сева. И в самом доме порядок был идеальный, почти нежилой. Тем более, там и вправду никто не присутствовал: ни хозяева, ни гости, включая сегодняшнюю. От последней осталась только одежда, тщательно сложенная на спинке стула, возле просторной и тоже пустой кровати. Походило на то, что Вадим опоздал и сюда.
Ангелину он отыскал по отпечаткам босых ног, ясно различимым на рыхлом грунте. Некоторое время, совсем недавно, она металась между глухих стен двора, затем устремилась в дальний угол, к покосившейся щелистой будке. И там след людоедки наконец оборвался вместе с жизнью, столь же бестолковой. Видимо, убийца загнал женщину в сортир, и в отчаянии та сунулась в подвернувшуюся норку. Неведомо как: может, благодаря шелковой комбинации, - она ухитрилась протиснуться туловищем в замызганную дыру, однако пышный зад застрял намертво. И теперь обмякшие бедра в приспущенных чулках были разбросаны по сторонам, а между ними торчал знакомый кухонный тесак, погруженный до рукояти, из-под которой еще пузырилась темная кровь. При этом ни одного лишнего следа: шаг внутрь, единственный выверенный удар и - назад, пока не забрызгало. Тоже, видать, чистюля! А заколотая еще долго сучила ногами - от таких ран скоро не умирают.
Расстроено Вадим покачал головой. Наказание не уступало жестокостью преступлению - стало быть, и палач, кем бы он ни был, до омерзения походил на осужденную. Он ведь не просто пресек дальнейшие похождения людоедки, спасая будущие жертвы, он рассчитался с ней за что-то; и способ слишком изощрен, чтобы оказаться случайным. Стращать здесь некого: вряд ли в глухой дворик забредали сторонние, - значит, дело в ином. Личные разборки? То ли Серафимовна кому-то недодала (что вряд ли), то ли наоборот, оказалась слишком щедрой. Может, один из несъеденных любовников воспылал ревностью? Или сгоряча отгрызла у бедняги сокровенное? Или… или… Боже мой!
Вадим вдруг понял, отчего лицо старика-проповедника показалось знакомым: не далее как сегодня оно мелькнуло на древней фотке, рядом с девчоночьей мордашкой. «И шестикрылый Серафим», надо же! Так это не было пустой болтовней? Правда, там будущий пророк вовсе не походил на аскета - скорее на чревоугодника и сластолюбца. А «вбивал послушание» он, выходит, не только «через задницы», но и через прочие подвернувшиеся места. И старался, видимо, изрядно, пока не обзавелся язвой, да подагрой, да склерозом - не постарел. Из-за нахлынувшего бессилия вспомнил о боге, как и большинство импотентов заделавшись моралистом (не себе, так и никому). И уж ему было за что мстить блудной дочурке: за подростковую ее сексапильность, доведшую до кровосмешения, за погубленного наследника, за несбывшиеся надежды. К тому же обрубил опасную нить, а заодно схоронил давний грех. Откуда я тебя породил, туда и убью, - как и положено у нас, наследников Бульбовой славы. А она рассчитывала обрести здесь убежище!..
Аккуратно прикрыв дверцу, Вадим оплескал будочку керосином, припасенным в кладовке, и подпалил. Конечно, не мешало бы снять с ножа отпечатки, но кто станет этим заниматься - не блюсты же? А мавзолеи плодить не будем - пусть душа поскорей отлетает от нагрешившего тела, преданного очистительному огню.
Где же искать тебя, старче? - спросил Вадим у дымного столба, вздымавшегося к близкому небу. - И «чего тебе надобно» - теперь? По-моему, ты не тот конец обрубил, к тому же опоздал лет на сорок. Но мы еще встретимся, будь уверен. Ты ведь сам этого хотел?

2. Лига медведей

Как уславливались, Скиф поджидал Вадима возле портовых гаражей, облокотясь на крышу положенного треколесника и привычно поглядывая по сторонам. Подобно Валету, он заматерел, еще оброс плотным жестким мясом и так же отпустил усы и волосы, словно подчеркивал, что при нынешнем своем положении вовсе не обязан самолично участвовать в разборках, - хотя при случае не оплошает.
- Точен, как и раньше, - произнес Скиф, глянув на часы. - Это радует. - Небрежно он протянул Вадиму руку, снисходя к новому подчиненному, и кивнул за плечо, внутрь гаража: - А там твой нынешний напарник. Представлять не обязательно?
Пригнувшись, Вадим нырнул в темную глубину и едва не столкнулся со здоровущим парнем, смахивающим на медведя. Тот грозно рыкнул, но вдруг расплылся в благодушной ухмылке. И Вадим его узнал: не раз пересекались в подвальных тренажерниках - тоже из старой гвардии, когда-то ходил в областных призерах. Вот в ком жизне-силы навалом, хотя начинал худосочным задохликом. Волосы у знакомца были подстрижены, но не потому, что не вышел рангом, - просто стоял в здешней иерархии особняком и стригся, как самому нравилось.
- Здорово, Лось! - пророкотал богатырь. Вадим и сам не помнил, за что его прозвали так в среде качков: за выносливость или вегетарианство. Или же за то, что он на спор прошибал кулаком двери. Как и теперь, там любили зоологию - в именах.
- Гризли, привет! - откликнулся Вадим.
Он протянул знакомцу руку, заранее напрягаясь, и все-таки поморщился от хватки мясистой клешни. С последней встречи Гризли еще больше раздался и ширь, и теперь Вадим не сомневался, что тот «химичит». Неясно только, на какой он уже стадии.
А затем Вадим разглядел машину, гранитным утесом выступающую из сумрака.
- Эх, ни фига себе! - не удержался он. - Вы что, за золотом собрались?
Такого он давно не видал - разве только по тивишнику, в забугорных программах. Больше всего это смахивало на бронетранспортер, насколько Вадим его помнил: те же угловатые массивные формы, могучие рифленые шины, вместо окон бойницы, залитые толстым стеклом. И пулеметная турель на крыше, перед люком, - пока что пустая.
- Ну, со старшинством и разделением функций как-нибудь разберетесь, - произнес из-за его спины Брон, заскочивший в гараж, видимо, для напутствия. - Вы же не гонористые пацаны, коим лишь бы на рожон выпереть!.. Впрочем, для надежности последнее слово оставляю за Лосем. Понял, Гризли? У тебя опыт, зато у него голова, каких мало. А вот одежку, Вадик, придется сменить - подходящие скорлупки тебе припасли. И пара стволов не помешает - мало ли. Стрелять ты, правда, не любишь, однако умеешь, и лучше, чтобы у тебя оставался выбор. Предпочтешь собственную смерть - твое право. Только постарайся, чтобы не в ущерб делу, ладно? А мне - не в убыток. Засим вас оставляю. Удачи!
Он обменялся рукопожатиями с обоими бывшими дружками и сразу отбыл: видимо, закрутилась каждодневная карусель, в которой контрабанда была далеко не единственным и даже не главным его делом.
- Гля! - гукнул Гризли, горделиво распахивая дверцы шкафа. - Кольчужки высший класс, достали по особому блату.
И вовсе это были не «кольчужки»: на пластиковых крюках разместились великолепные бойцовые доспехи, напоминающие рыцарские, только полегче и поизящней, со складчатыми суставами, с устрашающими шипами и гребнями, с ребристыми шлемами и вычурной сбруей, рассчитанной, кстати, и на огнестрелы. Еще они походили на хитиновые покровы исполинских насекомых, отмеченные жутковатой, странной красотой. А габаритов были таких, что Вадим вдруг показался себе недомерком, словно во времена далекой юности. Конечно, «Россия - родина слонов», но не динозавров же!.. Хорошо хоть, у них с Гризли приличная фора перед молодыми.
- Не боись, - утешил напарник. - Их можно слегка ужать - считай, тебе сшили на вырост.
Скорее выплавили - подумал Вадим. В самом деле, из чего это чудо? На металл не похоже - пластик. И кто им разродился - снова Институт? Тогда скафандры предназначены блюстителям. Но где собрались штамповать таких гигантов? И как доспехи попали к Брону?
- Что ли, вперед? - подстегнул Гризли. - Имей в виду, до заката надо много успеть.
Следуя его примеру, Вадим разделся и забрался внутрь доспехов. Оказалось не так страшно, даже комфортно, хотя слегка подрасти не помешало б обоим. В носки сапог пришлось набить тряпок - тем более, Вадим всегда отличался мелкостопием, - зато шлем, напротив, оказался тесноват. А вот Адаму доспехи пришлись бы впору, внезапно мелькнула мысль. Где-то он теперь, сей громила?
- Глухая защита от пуль, - похвалился Гризли, - даже разрывных. Можно прошибить только гранатой.
- Или лазером, - задумчиво добавил Вадим, разбираясь в защелках, пазах, кобурах. - А мечом не пробовали?
- Чтоб ты знал, в комплект входят мечи, - хмыкнул Гризли. - По паре на брата. И несколько ножей - или кинжалов, черт их разберет!
С пренебрежением он сунул Вадиму связку разнокалиберных клинков, показал, куда что крепится, хотя тот и сам догадался на удивление быстро.
- Стал бы я таскать столько железа, если б не Брон! - проворчал Гризли. - Этот чудила раскопал где-то с пяток мастеров-мечников, и теперь каждый вечер набивает себе синяки. Да я кулаком сшибу любого узкоглазого вместе с его мечами!
- Попади сначала, - откликнулся Вадим, пробуя, каково ему будет хвататься за рукояти. Осененное свежеразбуженным знанием, тело не разочаровало: руки сами, вслепую, находили мечи и тут же порывались их вырвать, чтобы запустить убийственную атаку. Черт побери, обеспокоено подумал он, с этим надо аккуратней: как бы не переусердствовать. Рефлексы ведь опережают сознание, и что толку в позднем раскаянии?
- Сечешь и в этом железе? - заметил наблюдательный богатырь. - Знакомые ухватки - в точности, как у сэнсейчиков Брона.
- Завидно, что ли? Могу поднатаскать.
- И без тебя есть кому - до кровавых мозолей.
- А если без мозолей?
- Это как же? - не поверил Гризли. - Не бывает такого! Сколько живу, все достается мне через пот - или кровь.
- Тебя никогда не лупили под наркозом, толстый? - со смешком поинтересовался Вадим. - Перезаписываем рефлексы напрямую! Считай это разновидностью гипноза.
- Нет, правда? Мне бы сгодилось. И не только мне: Брон бы за такое озолотил - у него же сдвиг на холодном оружии!
- Как-нибудь попробуем - на досуге. Честно сказать, до сих пор я проделал это лишь раз.
- Даже если и получится - мало, - с сожалением возразил Гризли. - Насмотрелся я на этих жонглеров: у них же не суставы - шарниры! А у меня… - Он выставил перед собой могучую десницу, уже бронированную пластиком, покрутил громадным кулаком. Действительно, подвижность кисти «оставляла желать», а на одной хватке не выедешь. Такие руки больше годятся для кулачных боев, но эти времена уже отходят.
- Мне бы приличную растяжку в паху, представляешь? - добавил Михей. - Я ж ногой стены прошибаю, что твой Портос! А скорость у меня не хуже, чем у тех макак, и прыгаю куда выше.
- Как гиббон… Ну-ка… - Сняв перчатку, Вадим обхватил пальцами толстое запястье богатыря и на минутку прикрыл глаза, посылая в ладонь тепло, прямо через броню расплавляя суставные затвердения.
- Да ты и вправду - кладезь, - проворчал Гризли, снова покрутив кулаком. - Ишь, совсем другое дело!
- Лудим, паяем, - откликнулся Вадим, надевая перчатку обратно. - Настраиваем мозжечки, повышаем напряжение нервных сетей, впечатываем двигательные программы… Штампуем киборгов!

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Только я ж не халявщик, зачем мне это даром?
- «И даром не надоть, и с деньгами не надоть», - подтвердил Вадим. - «Правда-правда!» А как насчет обмена, медведище?
- Чем берешь-то?
- Не бойсь, мне тоже лишнего не надо. Ну, потерпишь мое занудство денек-другой, поделишься сокровенным…
- И все?
- Мало не покажется, - заверил Вадим. - Я дотошный. А степень доверительности будет зависеть от размеров твоей благодарности.
- Ну и все, по коням, - скомандовал Гризли, легко взбираясь на вездеход. Последовав за ним, Вадим протиснулся в узкий люк и оказался в неожиданно просторной кабине с двумя роскошными креслами, помещенными перед впечатляющим пультом и разделенными удобным столиком. Опустившись за руль, он быстренько разобрался с индикаторами, кнопками, рычагами и педалями, почти не обращаясь к руководству, предусмотрительно выложенному на видное место. Потом оживил борто-комп и на скорую руку с ним пообщался.
- Что значит спец! - со смешком заметил Гризли, наблюдая за Вадимом из соседнего кресла. - Вот мне бы чего попроще: руль да пара давилок. - А пока разберешься в этом компоте! - Он безнадежно махнул рукой.
- Ну-с, можно выезжать, - объявил Вадим. - Или кого ждем?
- Погоди - последний штрих. - Запустив лапищу в бэтровский бардачок, больше похожий на сейф, Гризли выудил пару увесистых пистолетов и протянул напарнику. - И еще не пропусти это. - Он кивнул по сторонам, где под самой крышей крепились два могучих огнестрела, сродни Валетовому, только с длинными стволами, массивными прикладами и сложными оптико-лазерными прицелами, - кажется, крутари прозвали такие убойниками. В дополнение к ним Вадим разглядел в глубине кабины еще одну пушку, гранатного калибра, - ныне именуемую гранаметом. Это не считая станкового пулемета, пока что уложенного за спинками кресел. А пулемет был хорош: скорострельный, с обширным коробчатым магазином, - совершенное орудие смерти, извергающее свинцовую струю из полудюжины стволов. Специально под него вблизи люка было запасено третье кресло - поменьше, но тоже вполне комфортное, как будто предполагалось гнездиться там часами.
- А ракетной установкой вы не запаслись? - полюбопытствовал Вадим, рассовывая пистолеты по кобурам.
- Все впереди, партнер, не переживай. Пока обходимся пулеметом. Ну, теперь двинулись!
Запустив моторы, Вадим подивился их деликатному ворчанию, никак не гармонировавшему с такой громадной мощью. Затем тронул машину с места и поразился плавности хода: с эдакими амортизаторами не страшны любые дороги - и бездорожье тоже. Похоже, бэтр походил на армейский только внешне.
Они выехали из гаража и покатили по пустынному шоссе, мимо заброшенных домов. Сумерки уже начинали сгущаться, а налетевший предзакатный ветер, студеный и порывистый, уже гонял по дворам приземистые смерчи, который раз вороша старый мусор, - но в кабине было уютно и покойно, словно внутри здания, а вдобавок тепло, чем не баловали даже в домах.
- Недурно вы устроились - а, Михей? - позавидовал Вадим. - И вправду: мускулы в цене! Кстати, почем нынче пушечное мясо?
- По деньгам, - ответствовал Гризли, расставляя на магнитном столике металлизированные тарелки и бокалы. - Не хочешь подкрепиться?
- Ведь только выехали!
- А по-моему, самое время.
- … сказал Винни-Пух.
Судя по благосклонной ухмылке, симпатичный сей медвежонок был Гризли знаком, и против известного родства с ним громила не возражал.
- Люблю пожрать, - подтвердил он. - Сколько той жизни, Вадик!..
Утробно гоготнув, крутарь принялся загружать посуду яствами, извлекаемыми из небольшого холодильника, - откровенно гордясь их разнообразием и отменным качеством. Впрочем особых лакомств не обнаружилось, все было по-билдерски добротно, питательно, малокалорийно: шматы пахучего мяса и ломтики сыра, вареные яйца, орехи, зелень, овощи, соки.
- Всеяден, как любой гризли, - заметил Вадим. - А с меня довольно и яблока, благодарю.
Скоро они пересекли городскую черту, дальше которой крепостные редко забирались - с тех пор как в Крепости отменили пригородные автобусы, а личные колесники обобществили (с горячего одобрения большинства). Довольно долго бэтрик ехал вдоль шоссе, прямого, как луч, и совершенно безлюдного. Вообще, некоторые дороги, направленные к загородным резиденциям Глав или к поселениям крутарей, еще поддерживались в пристойном состоянии, но это старое шоссе, похоже, не вело никуда. А если и вело, то очень немногих.
Вгрызаясь в яблоко, Вадим сосредоточился на управлении. Дома уже остались позади, и с обеих сторон к дороге стали подступать деревья - растрепанные, замороченные изменившимся климатом, частью и вовсе высохшие либо поваленные. Вадим не выбирался на природу уже лет восемь и теперь с любопытством озирался, сравнивая впечатления. Оказывается, от ночных гроз и смерчей окрестные леса пострадали не меньше города, если не больше, - даже отсюда, с шоссе, бросались в глаза перемены. Некоторые участки выгорели напрочь - до остроконечных угольных пеньков, похожих на черные термитники; другие затянулись мертвыми болотами, а из вязкой жижи торчали раскоряченные голые остовы, медленно разлагаясь. Можно представить, какие непролазные буреломы наворочаны по лесным чащам, и сколько проселочных дорог развезло до полной непригодности, либо затопило речными разливами, либо завалило деревьями. И даже от этой магистрали общесоюзного (некогда) значения, по которой так весело катил броневичок, сохранилась лишь насыпь, просевшая и оплывшая. Венчавший ее асфальт давно был разъеден и смыт дождями, вместе с гравием, или же сметен ветрами. Если городские улицы хоть как-то защищали и ремонтировали, то здесь скоро можно будет разъезжать только на лошадях. А каково, интересно, селянам?
- «Ну вот, поели, теперь можно и поспать», - скрипучим голосом объявил Гризли - Не собьешься с пути?
Смотри-ка, удивился Вадим, еще помнит старые мультяшки! По нынешним временам это почти избыточная образованность.
- Интересно, как? - откликнулся он. - Разве только откажет борто-комп - туда ж все заложено!
- Ага, ну да, - покладисто согласился верзила. - А сам-то не заснешь?
- К твоему сведению, комп и водить умеет - подстрахует, если что.
- Во дела! - поразился Гризли. - И на кой тебя взяли, а?
Ухмыльнувшись, он вытянул толстые ноги и с наслаждением обмяк в великаньем кресле, погрузившись в него как в перину.
- Не расслабляйся, партнер, - посоветовал благодушно. - Нам еще придется попотеть, будь уверен! Это только возле города смахивает на прогулку и то - пока катим пустыми.
На землю наконец спустилась темнота, однако не настолько плотная, чтобы Вадим не смог различать дороги, - даже если забыть о его экстра-чуткости. Все же для страховки он подключил к компьютеру локатор, выискивающий на курсе помехи, а на главный экран вывел картинку с тепловых видеокамер. С таким обеспечением вполне можно было обойтись без фар, и лучше бы их не включать, учитывая возможную слежку. А интересно, прикинул он, легко ли разглядеть бэтрик с воздуха? Мало в городе было проблем с «воронами»!
Вадим снова обратился к всезнающему компу, и тот его утешил: неведомый конструктор позаботился о скрытом отводе тепла из моторов и кабины, так что ночью засечь машину можно только в движении.
- Скукотища! - проворчал Гризли, позевывая. - Может, это от нервов, как считаешь? Тебе-то хорошо: ты в первый раз.
От нечего делать он вставил в пульт кассету, и на боковом экране запестрела чистыми красками мультяшка, сразу поправив ему настроение, - из тех старых, добротных, еще советских. Вот откуда его познания в анимации, усмехнулся Вадим. Забавная все же публика - эти билдеры-хроники!..
- А хочешь позабавиться, дитятко? - предложил он и на тот же экранчик вывел подходящую компьютерную игру, которая немедленно затянула азартного Гризли с головой. От его кресла теперь доносились только приглушенные рыки и сдержанная ругань. А Вадим продолжил свой диалог с компом, торопливо и без стеснения насыщаясь полезными сведениями, то ли доверенными ему Броном, то ли оставленными здесь по недосмотру.
Как выяснилось, контрабандой броновская дружина занималась давно, и с каждым годом этот бизнес становился опасней, хотя прибыльней, - как и большинство других, впрочем. Но если внутри города угроза исходила от таких же хищных стай, алчущих лучших кусков, или от плохо предсказуемых крепостников, с которыми не всегда удавалось сговориться, - то снаружи на первый план выступала природа. Что-то происходило с окрестными местами, и затрагивало это не только климат. В лесах завелась новая живность, неведомая, опасная, подавляющая прежнюю и особенно бесчинствующая по ночам. А в болота вообще лучше было не углубляться, даже на бронекатерах. Россказней про пришлых хищников гуляло множество, причем немалая их доля отдавала мистикой; однако и проверенных фактов вполне хватало, чтобы голова пошла кругом. Откуда и почему это выперло, не знал, похоже, никто, а крутари и не слишком интересовались, больше озабоченные мерами безопасности. Большинство селений походили теперь на укрепленные заставы, окольцованные мощными стенами и чуть ли не водными рвами. Однако число жертв продолжало множиться, тем более что с оружием у селян никогда не было густо, а с боевым духом - того хуже. Представители Крепости заглядывали сюда редко, зато у крутарей хватило ума не доводить крестьян до отчаяния и наладить с ними взаимовыгодные сношения, взамен продуктов, с грехом пополам выжимаемых из уцелевших земель, поставляя городские товары и дорогие, но ужасающей силы огнестрелы, производимые за Бугром.
Кстати сказать, шкуры и головы немногих чужаков, заваленных-таки с помощью импортных убойников, «со свистом» уходили за тот же Бугор и ценились крутарями почти на вес золота. Еще бы: если некоторые из трофеев еще обнаруживали отдаленное сходство с нашими волками и большими кошками, то остальные смахивали на порождения бреда. Проглядев цветные фотки, запечатлевшие бронированные туши убитых чудищ, их устрашающие пасти и серповидные когти, Вадим озадаченно покачал головой. Если вдобавок они и впрямь столь стремительны, как о них говорят, то подспудная нервозность Гризли становится понятной. Одно дело сцепиться с привычным противником: тигром, к примеру, или медведем. Но если тебя стравливают с палеозойским ракоскорпионом или средних размеров звероящером, щелкающим этих самых тигров, как орехи… н-да. Все же странно, что эти твари не наведываются в город. Уж там бы они накуролесили! Или все-таки… Конечно, следы утверждают иное, но кто знает, скольких пришельцев еще не удалось подстрелить?
Вадим вздрогнул, в сумраке кабины явственно различив хруст костей, перемалываемых мощными челюстями, резко повернулся на звук. И хмыкнул: ни на секунду не отрываясь от игры, Гризли смачно уплетал индюшачью ножку.
- Как раз по теме, - брезгливо сказал Вадим. - Слышишь, трупоед? И не жаль тебе бедной птички!
- Че? - не врубился тот, ошалело поведя на него глазами, и тут же снова погрузился в игру, забыв о Вадиме. - Мать твою, ну куда ты? - горестно рокотал он в запале. - Ч-черт!..
А Вадим вернулся к своим проблемам. Больше прочего, даже больше приблудного и жуткого этого зверья, его заботила тайна губернской границы, до сих пор обозначившая себя только туманными намеками и странными неувязками. Что еще за удивительная завеса, пропускающая сквозь себя лишь неживое? Вообще, как такое можно устроить? Конечно, если сгенерировать вдоль границы электромагнитное поле чудовищной мощи, забивающее сигналы нейронов… Но и тогда, проскочив поле на контрабандистской тележке, человек не успеет умереть безвозвратно: судя по всему, пограничная полоса не широкая. Чтобы за секунды произошло необратимое расстройство функций!.. И откуда взять столько энергии в нашей нищей губернии?
- Эй, ты бы прерывался иногда, - окликнул Вадим напарника. - Для слабых голов это ведь гроб!
- Небось, небось, - пробормотал тот, уже вполне освоясь с нехитрыми приемами.
- Я серьезно, толстый, - не отставал Вадим. - Либо делай паузы, либо научись разделяться по объектам. Ты ведь не хочешь заделаться маньяком?
- Почему нет? - пожал плечами Гризли.
- Потому хотя бы, что в драке не сможешь видеть нескольких, и тогда к чему тебе сила?
- А ведь знаешь, чем уесть! - Верзила вздохнул. - Ну чего тебе, Лось?
- Спросить хочу.
- Спрашивайте - отвечаем.
Однако игры, из упрямства, крутарь прерывать не стал: он и раньше любил себя испытать.
- Во-первых, почему тебя, человека заслуженного и прославленного, можно сказать, правую руку князя, вообще отправили в эту поездку? Не только же, чтобы за мной приглядеть?
- А кого, по-твоему, следовало запрячь, - удивился Гризли, - кого-нибудь из желторотиков? Ты не понимаешь, старый: от каждой такой ходки зависит слишком много! Даже странно, что тебя-то в нее допустили, - для других странно, не для меня.
- Просвети меня, Михей: какой у тебя статус в здешней пирамиде? К примеру, как зовет тебя Брон?
- «Витязь по особым поручениям», - ухмыльнулся крутарь. - А еще: «богатырь Круглого Стола».
- Романтик он у вас, - хмыкнул и Вадим. - «Красно Солнышко» восходящее! Стало быть, Брон подбирает себе богатырскую дружину? И каковы критерии?
- На уровне. Скажем, в лифтинге не меньше тонны.
- В трех движениях?
- Ну не в пяти же.
- Не слабо, - признал Вадим. - Любит Брон круглые цифры. И многие превзошли?
- Пока трое, считая меня.
- Кто же другие? - ревниво осведомился Вадим.
- Известный тебе Николь, а к нему Руслан - из молодых. На подходе еще парочка.
- Ну, Николаше при тяге даже наклоняться не надо.
- Зато Руслан повыше меня будет. И потом, тянем-то от пола!..
- Если на такой базис взгромоздить подходящую надстройку из навыков и рефлексов, а затем облицевать строение приличной броней и оснастить разнообразным оружием… - Вадим покачал головой. - Чем тогда его проймешь?
- Тебе видней. - Гризли пожал массивными плечами. - А мы людишки темные, университетов не поканчивали.
- Ладно, не прибедняйся! Уж дураком ты никогда не был, иначе в богатыри бы не угодил. К твоему сведению: богатырь - это самостоятельная боевая единица, вполне сравнимая, скажем, с ротой. А потому управлять ею доверят не каждому.
- Это - греет, - согласился Гризли.
- Значит, на сегодня у нас запланирован подвиг, - задумчиво молвил Вадим. - А прочее время ты, наверно, к нему готовишься?
- Думаешь, почему я разорялся насчет мечей? Ну достали они меня!
- Выходит, Брон не только себе «синяки набивает»?
- Если бы! Может, я чего не понимаю, Лось? К чему нам эти железки? Если хилый иудей с огнестрелом уделает любой батыра в момент, сколько бы того ни дрессировали!..
- Может, и не понимаешь.
- Ну, чего?
- Сам говорил: скафандры пулей не прошибить.
- А гранатой?
- А тут уж кто проворней да глазастей, - сказал Вадим. - Неужто станешь дожидаться, пока в тебя засадят гранату?
- Если попросят, - буркнул Гризли. - Куда я денусь, умник? Это ж огнестрел!
- И что, у тебя проблемы с реакцией? Только и дел что подгадать момент да сдвинуться метра на пол в сторону.
- Что ли, пробовал? - фыркнул здоровяк. - А почему тогда не поймать гранату зубами?
- Может, расчеты привести?
- Сдались они мне! Теоретик хренов.
- Не хочешь - не верь. Но уж не удивляйся, когда Брон подставит тебя под гранамет, - иначе к чему было затевать?
- С него станется!
- А с тебя? - полюбопытствовал Вадим.
- Наше дело вассальское: прикажут - и пули будем зубами ловить.
- Будто не знаешь, что Брон такого приказа не отдаст!
- Потому и с ним, что знаю, - снисходительно пояснил Гризли. - Стал бы я вообще с кем-то связываться, если б доверял ему меньше, чем он мне.
- Занятный пассаж. Так Брон тебе словно отец родной?
- Старый, ты не поверишь, но это и вправду вроде семьи, - подтвердил богатырь. - Конечно, не той, что в Крепости. Как говаривал Брон, мы повязаны честью.
- Значит, все-таки повязаны? - уточнил Вадим. - Хочется верить, что князь повязан тут не меньше вассалов, иначе махровое сие средневековье перестанет меня умилять. Ладно, раз уж ты веришь ему, то и от мечей не отвертишься, верно?
- Это точно, - вздохнул крутарь. - Но даже у туч есть солнечная сторона…
- Да ты поэт!
- … и на турнирах я душу-то отвожу.
- Разумеется, как же без них, - подтвердил Вадим. - По крайней мере, до смертоубийства не доходит?
- Не без травм, конечно, но боевое оружие под запретом - даже при поединках с ордынцами.
- Что, и они забредают?
- Ну без них мы бы сварились в собственном соку! Не с иудеями же драться - не говоря о сутенерах. Однако поединки проходят по правилам Брона и под его гарантии. Конечно, ордынцы поломались для приличия, но согласились - не дураки ж они, в самом деле?
- Весело живете, - позавидовал Вадим. - Приемы, странствия, пиры, ристалища! Балы не закатываете?
- Не наш стиль, - без сожаления отказался Гризли. - И времени жаль.
- Деловые… Эй, крутарек, - внезапно окликнул Вадим, - поделись еще опытом - самое время! Кто там, впереди? - И загасил лишние экраны, чтобы не мешали напарнику приглядываться.
По магистрали двигалась навстречу затемненная колонна из четырех приземистых бронеджипов с прицепами, груженными под завязку и плотно прикрытыми брезентом. Как и бэтрик, они отличались отменной теплоизоляцией - во всяком случае, в инфрасвете маячили едва-едва, иначе Вадим заприметил бы их намного раньше.
- Ах-ха, - торжествующе пророкотал Гризли, - грабим помаленьку? Ну, сегодня вам не подфартило!
Отработанным жестом он насадил на голову шлем, подхватил громадный пулемет и с завидной легкостью вспорхнул к верхнему люку, просовывая станковик наружу.
- Остановись на середке и поглядывай, - велел он Вадиму. - Не боись, до стрельбы дело вряд ли дойдет. - И тут же прищелкнул пулемет к турели, нацеливая на колонну.
- Спасибо, утешил, - проворчал Вадим, однако подчинился без промедления. - «Вряд ли» - надо же! Как мило.
Встав по центру, бэтр почти перекрыл магистраль - совсем не такую широкую, как прежде. Наверно, его можно было обогнуть, однако опасно: стоило давануть в сторону, и наглец скатывался в кювет - если только сам не был тяжелее бэтра.
Подъехав ближе, джипы слаженно перестроились в ромб, оптимальный для боя, и тоже остановились. Начало обнадеживающее, угрюмо подумал Вадим. Везет мне на крутарские разборки!
- Мишя, ну покажись! - дурашливо позвал Гризли. - Я ж по запаху тебя чую - чего ж ты прячешься, Мишя?
«Ведмеди усих краин - геть до кучи! - не удержавшись, хмыкнул Вадим. - Михайлы Потапыча не хватает».
В переднем джипе открылась дверь, и на порожке проросла плотненькая фигура в традиционной фетровой шляпе и темном плаще, наверняка бронированных изнутри, и при очочках, неожиданно элегантных. Даже из кабины Вадим ощущал ее взведенность, в любой миг готовую разразиться выстрелом, а как раз такие толстячки даже и в прежние времена преобладали среди лучших стрелков. Бравый иудей и вправду походил на медведя, только помельче и экзотичнее: бамбукового, к примеру, или очкового - либо и вовсе коалу. А еще он напоминал Берию, каким того изображали в кино.
- Только не дури - ладно, Мишя? - предупредил Гризли. - Ты знаешь меня, я - тебя, и оба мы знаем правила, так?
- Ну? - мрачно откликнулась фигура.
- Даже если подстрелишь меня, что вряд ли, мой приятель - там, внизу, - разметелит ваш обоз в щепы, и кому от этого станет лучше - а, Мишя?
- Никому, - нехотя согласился тот.
- Ну вот, - уже свободней продолжал крутарь. - С другой стороны, у нашего Брона с вашим «папашкой» сферы разделены, разве нет? Или я чего забыл, Мишя, - так ты скажи!
- Все верно.
- Выходит, вы просто хотели подсобить нам с поставками - Мишя, я правильно понял? Мы же не можем подозревать вас в наколе, мы же вас уважаем! А значит, за труды вам остается от навара процентов пятнадцать.
- Сорок, - сказал иудей.
- Мишя, ты же знаешь, куда я еду и кто за мной стоит, а на базар у меня времени нет! Либо соглашайся, либо извини.
- Четверть, - буркнул толстячок. - Это справедливо.
Гризли молчал примерно с минуту, будто испытывая его терпение, и все вокруг зацепенели, как перед броском.
- Идет, - наконец изрек Гризли. - Оценка наша.
- Согласен, - сейчас же откликнулся иудей, и в его угрюмом голосе проступило облегчение: кажется, он не надеялся отступить с таким почетом. - Удачи вам!
- До встречи, Мишя, - кивнул здоровяк и спрыгнул вниз, жестом приказывая Вадиму освободить дорогу.
- Видишь? - спросил он, когда разминулись с караваном. - А послали бы сосунков, они б тут такое устроили!..
- По-твоему, Мишя не обманет?
- А куда ему деваться: слово дал! Иначе хоть вешайся - мы же с ним дела ведем.
- С ним?
- Ну, с Папашкой, с Гошем. А Мишя у него в самых доверенных, даром что стрелок из лучших. А на кой Папашке доверенные, которым даже партнеры не доверяют?
- Мудрено закручено.
- А ты думал!
- А в прицепах что? - спросил Вадим. - «Дары полей»?
- Чего ж еще? Поставки-то целиком на нас, а дело это наваристое, хотя рисковое. Вот иудеи и подбирают по ближним селам втихаря, что успеют засветло. А мы, конечно, перехватываем, если засечем. Так и играем в кошки-мышки, с переменным успехом.
- Без крови?
- Пока бог миловал.
- А селяне?
- Чего им? Кто больше даст да вовремя, тот прав. И то: по краю ходят, не до тонкостей. А нажимать на них - себе дороже, и так еле дышат.
- Радеете за скотинку-то? - едко спросил Вадим. - Тьфу на вас! Прав Брон: меньшее - но из зол. Вот с чем никогда проблем не возникало, так это с господами - во всяком случае, с их количеством.
- Мы, что ли, устроили такую жизнь? - возразил крутарь. - Погодку испохабили и местность, зверья нагнали? Каждый крутится, как умеет, а на нас у селян зла нет. Многие наши проклюнулись оттуда, а сколько еще хотело!..
- Еще бы: «пасти» легче, нежели охранять!
- Ну извини, - огрызнулся Гризли. - Лично у меня родичей на селе нет. А были б, давно в город перетянул бы, что многие делают. Все же спокойней.
«Действительно, чего я набросился? - удивился Вадим. - Тоже, нашел стрелочника!»
- Как они живут тут, - спросил он, - если даже снайперы-иудеи спешат убраться до темноты?
- Как под обстрелом, - осклабился здоровяк. - Скоро увидишь.
В самом деле, впереди, на некотором удалении от магистрали, за пологими щетинистыми холмами, погруженными основаниями в непросыхающую слякоть, уже виделась гроздь блеклых огней, похожих на догорающие угли. И рассыпали их по вершине подобного же холма. Чем ближе бэтр подъезжал, тем четче проступал из сумрака высокий земляной вал, утыканный обожженными кольями и продолженный поверху могучей кладкой. Если бы не колья и не нависшие над стеной лезвия проржавелых плугов, вбетонированные прямо в стену, сооружение вполне походило бы на артиллерийский редут «времен Бородино». А когда Вадим разглядел настоящий подъемный мост, переброшенный через широкий ров, ему и вовсе сделалось зябко - хотя при других обстоятельствах он, наверное, долго бы веселился. Если уж неповоротливые, прижимистые селяне не пожалели на ограду столько трудов и средств, значит им было кого стеречься. Кажется, абстрактные сведения, поведанные Вадиму бесстрастным компом, начали обретать плоть.
От магистрали к поселению вела насыпь, узкая и плотная, кажется, даже подбетонированная. Судя по неостывшим следам, как раз по ней прокатились груженые джипы иудеев, спешивших убраться восвояси. Повинуясь кивку Гризли, Вадим повернул и подогнал бэтрик к самым воротам. Покачал головой, дивясь на их прочность: прямо крепостные.
- А ты думал! - подтвердил крутарь, по пояс высовываясь из люка. - Без танка не протаранишь.
Он помахал над головой пустыми руками, выкликая знакомые имена, и спустя пару минут створки стали нехотя раздвигаться: здесь по-прежнему жили в ином ритме - хорошо, если не позапрошлого века.
Скрежеща бортами по массивным брусам, бэтр протиснулся внутрь и снова застыл, очутившись в бревенчатой западне, легко закупориваемой с обоих концов. И внутренние ворота начали открываться не прежде чем захлопнулись наружные, - трогательная предтеча шлюзовой камеры, космической или подводной.
Прихватив объемистую сумку, Гризли спрыгнул на землю и вразвалку направился ко входу, откуда навстречу уже катились наполненные ручные тележки, подпрыгивая на ухабах. Толкало и сопровождало их с полдюжины бородатых мрачненьких мужиков в домотканых одежах и облезлых ушанках, некоторые даже в шкурах - только что не в лаптях. И если крутарь ростом и статью походил на вздыбившегося медведя, то встречавшие его глухоманцы больше напоминали матерых кабанчиков, возглавлявших здешнее стадо. Любопытствуя, Вадим тоже выбрался из кабины, присев на краю люка, и сразу ощутил на себе взгляды, нацеленные не только спереди, от делегации по приему, но и с боков, из-за прочных стен.
- А где Яков? - поинтересовался Гризли, опуская сумку на камень. - Я ему батарейки привез.
- Помяли вчерась Якова, - ответил кто-то. - Отлеживается теперь.
Даже и голос его звучал странно: будто с акцентом. Ну да, сюда ж не достают тивишные кабеля! - сообразил Вадим. А если бы даже провели, где напасешься столько электричества и приемников? Вот и поперли местные говоры - как следствие изоляции.
- Значицца, было дело? - оживляясь, спросил крутарь. - Что ли, разжились чем?
- Пару «торпед» положили, а как же, - солидно подтвердил второй мужик, с тем же акцентом. - Хучь и дорого они вышли!
- Ладно, Мирончик, цену-то не набивай, - хохотнул Гризли. - Знаешь же: за нами не заржавеет! Хоть и монополисты мы, однако в положение входим - скажи спасибо Брону. И вон еще у вас, - кивнул он за спину, - защитничек объявился. Поплачьтесь ему, как вас обижают, - Брон его слушает, правда! - Насмеявшись, здоровяк прошелся вдоль тележек, заглядывая вовнутрь и одобрительно качая головой. - Готовьте списки, - велел он мужикам. - Расценки знаете, за превышение премия, как положено. Завтра к вам наведается один из наших: Руслан - молодой такой, высокий. С ним и отошлете. Послезавтра - товар.
Отвернувшись, Гризли подмигнул молчаливо созерцающему Вадиму: мол, каждый раз приходится повторять здешним валенкам одно и то ж, чтобы, не дай бог, чего не напутали. Впрочем, благодушный крутарь и вправду относился к глухоманцам с сочувствием, а те не могли этого не ценить. Доброта, говорят, тоже товар, - как и честность.
Распахнув багажник, здоровяк помог мужикам уложить подвезенные тюки, затем вернулся к сумке и принялся распределять между селянами гостинцы - будто туземцев одаривал. Правда, бусы пока спросом не пользовались.
Из-за полуоткрытых ворот неожиданно и разом, словно дождавшись момента, высыпала растрепанная замызганная детвора, числом с десяток, и тоже окружила Гризли, будто доброго Дедушку Мороза, - однако без обычного гвалта и толкотни, тихонько перешептываясь между собой. Процедура была отлажена: получив свое, каждый сразу отходил, не мешая остальным. Похоже, если не сам Гризли, то те, кто наполнял его сумку, отлично помнили здесь всех и не обделили вниманием никого - а это тоже приносит доход, пусть и не быстрый.
Несколько пацанов, прижимая к себе подарки, с опаской приблизились к бэтру и остановились неподалеку, очень серьезно поглядывая на Вадима, точно приглашая заговорить.
- Привет, - послушно сказал он. - И как же вам дышится тут, мышата?
- Хороша тележка! - тотчас произнес самый мелкий из «мышат» неожиданным басом. - На сколько лошаков тянет?
- На табун, - ответил Вадим. - Отстегнуть тебе пару?
Никто из малышей не улыбнулся: то ли не поняли шутки, то ли не поддержали. И правда, откуда здесь табуны лошадей? Прошли те времена, увы, - теперь в чести «железные кони».
- Первый раз на Бугор чапаешь? - солидно спросил второй мальчуган, постарше и покрепче, чем-то похожий на Мирона - насколько Вадим разглядел его за бородой. - Не боисься?
- Еще не разобрал, - признался он. - А что?
- Ты, главно дело, не слухай их, - посоветовал «Миронов сын». - Пусть себе зовут, а ты вроде как ни при чем. А то в прошлом месяце Егорка послухал - и где он ныне?
- И где? - спросил Вадим.
- А то не знаешь! Не слухай никого, понял?
- Нет, - честно ответил он. - Но я постараюсь - ей-богу. А все это слышат?
- Не-а, - вздохнул малец. - Даже не верят. И что? Наше дело - петушиное… А Шатун сказал: ты с понятием. Смотри!
Странно, но Вадиму вдруг показалось, будто эти доверчивые ясноглазые малявки и в самом деле понимают больше, чем умудренные взрослые. Не хватало и здесь в посредники угодить, с опаской подумал он.
Мало мне возни со спецами, крутарями, творцами!.. А мостком между полами не желаете послужить? «На что, я спрашиваю, это похоже!» А действительно, на что?

Предыдущая страница 17 Следующая страница


Мертвый разлив 18

- Спасибо, парни, я остерегусь, - произнес Вадим. - А когда вернусь, расскажете про это подробней, ладно?
- Ты вернись сперва, - проворчал «Мироновец». - Чего загадывать на утро? Ночь бы пережить.
- Третьего дня Зверь поглотил хромого Антипа, - сообщил третий малыш, и вправду похожий на мышонка, с вытянутой вперед мордочкой. - Сожрал всего изнутри - еле отмахались, полдеревни сбежалось!..
- А вот я видел ангелов, - похвалился четвертый. - Ей-богу! С крыльями и мечами. Что им наша ограда! Пришли ночью и утащили мертвяка, прямо из гроба. Только на что им такой грешник?
И в этот момент к бэтру вернулся Гризли.
- Так, пацаны, по кустам - живо! - бодро скомандовал он, подбрасывая Вадиму опустевшую сумку, а следом и сам забираясь на броню. - Отчаливаем!
Помахав рукой заспешившим мальчишкам, Вадим провалился в люк и сразу спикировал к пульту, запуская моторы. Через экраны увидел, как всех селян будто вымело из шлюза и ворота за ними замкнулись. Потом разъехались внешние створки. Задом выбравшись наружу, бэтрик перевалил мосток, лихо развернулся на пятачке. Не успели поздние гости вернуться на магистраль, как мост вздрогнул, ссыпая с себя наметенную за день пыль, и стал с натугою подниматься, накрывая ворота добавочным слоем бревен, - крохотный городок завершал подготовку к опасной ночи. И так каждый вечер. Не позавидуешь.
Потирая озябшие ладони, Гризли развалился на привычном месте и с ходу запустил ту же игру, решив, видно, наверстать упущенное, пока не вышло последнее время.
- Как зовут Миронова сынка? - спросил Вадим, разгоняя машину до крейсерской скорости. - Ау, толстый!
- Того индюшонка-говоруна? Алеха.
- Он и тебя предупреждал?
- Да каждый раз лопочет чего-то - особенно когда со мною новый. А что, ты впечатлился? По-моему, ерунда!
- Полная?
- Ну, были совпадения, - нехотя признал крутарь, - Мирон сказывал. От такого напряга у многих едет крыша, а некоторые и вовсе звереют, возвращаются как бы к истокам. Так и что? Здесь столько странностей!
- Сколько? - спросил Вадим. - И какие?
- А вот увидишь, - посулил Гризли. - Люблю, понимаешь, сюрпризы.
- Боишься, что сбегу, - да, Михей?
- Что не поверишь, - ответил тот. - Оно мне надо, чтобы за трепача держали?
- А вот Алешка не боится, кукарекает исправно.
- Его дело петушиное, - подтвердил крутарь с ухмылкой. - А вот нас ноги кормят, точно волков.
- Медведей, - поправил Вадим.
- Ладно, ты дашь мне доиграть-то?
- Свободен, - разрешил Вадим. - Пока.
И он снова погрузился в компьютерную память, благо умненький бэтр и без его участия пожирал километр за километром, исправно держась середины магистрали, постепенно все явственней забиравшей кверху. С чего это вдруг? Раньше здесь подъемов не наблюдалось.

3. Пришлые звери

Для начала Вадим выудил из компа данные о «торпедах» и, будто Гризли, покачал головой, увидав их остроносые обтекаемые тела, способные, по заверениям охотников, прошибать насквозь любые колесники, кроме бронированных. Скорости при этом они развивали фантастические, точно неслись на реактивной тяге, и даже якобы ненадолго взмывали в воздух, сглаживая неровности почвы, - чему способствовали продольные плоскости, при надобности выступавшие из боков. Вдобавок «торпеды» слыли хищниками, а их пасти походили на мясорубки во всяком случае, перемалывали не хуже. Как и прочих, этих чудищ никто не исследовал, даже нормального вскрытия не проводили: как они устроены, чем дышат, кого любят. Зачем крутарям тратить время на ерунду? Пахать надо!
Но главным оставался вопрос: откуда взялось это зверье - ведь десяток лет назад о нем даже не слыхали. Некая статистика по этим вопросам все же накопилась, хотя такой задачи никто не ставил. Впечатление было, словно невдалеке приоткрылась «дверь в неведомое» и с каждым годом распахивалась шире. По срокам это совпадало с пресловутым Отделением и со столь же славным упрочнением губернских границ, так что задачка становилась все занятней. Правда, ни один из выявленных хищников, подбитых или замеченных, не подходил под косвенный портрет полуночного убийцы. Вообще, если верить наблюдениям, к городу они не приближались, - так что одна задачка вовсе не отменяла другую.
- Ладно, время убили с толком, - внезапно сказал Гризли, отрываясь от экрана. - Пора и за работу. Ну-ка, Лось, тормозни!
Послушно остановив машину, Вадим развернул кресло. В самом деле, если верить компьютеру, именно здесь следовало сворачивать с магистрали. При всем азарте Гризли не пропустил момента - что значит опыт!
- Подсоби, - распорядился верзила. Ссутулясь, он шагнул в глубь кабины, ухватил связку прозрачных бронещитов. Кивком указав на пулемет, попер щитки по лесенке, натужно кряхтя. Следом за ним Вадим выбрался в промозглую ночь, наполненную порывами студеного ветра, установил пулемет на турель. Затем помог Гризли соорудить над люком бронеколпак, оглядываясь на черные заросли, подступившие к самой дороге. После виденных картинок пистолеты уже не казались надежной защитой - под рукой хотелось иметь убойники, оставленные в кабине. Близкой опасности Вадим не ощущал, но, может, его чутье не рассчитано на чужеродных тварей?
Пулеметное гнездо получилось на славу, надежно защищая стрелка со всех сторон, кроме как спереди, но и там доступ перекрывал бронещиток, укрепленный на могучем станковике.
- Ох ты! - снова впечатлился Вадим грозным его видом. - И шестиствольный серафим на перепутье… Как зовете-то?
- А никак, - откликнулся Гризли. - Пулемет, ствол.
- Уж лучше тогда - «фимка». Есть у меня такой дедок, тоже не одного уходил.
Сектор обстрела у шестиствольника достигал полуокружности, а на крайний случай с тыла была предусмотрена узкая бойница, через которую можно было пулять по преследователям из всех подручных средств.
- Здесь я обоснуюсь, - удовлетворенно прогудел Гризли, занимая подвесное кресло. - Подышу свежим воздухом, к тебе подпущу. А ты уж двигай по курсу, раз такой умный, - если что, я подправлю.
- Не обвалится под твоей тушей? - поинтересовался Вадим, с сомнением глядя на изящное сиденьице. - Не хватало мне эдакой бомбы сверху!
- Небось, небось…
Вернувшись к управлению, Вадим круто повернул броневичок, по ближайшей просеке направляя его прочь от бывшей магистрали. Почему нельзя было следовать по ней дальше, вплоть до самой границы, комп умалчивал. Может, впереди затаился блюстительский пост или понижалась местность, уходя под разлившуюся воду, а может, граница не везде годилась для пересечения - поди угадай!
Вообще, стало не до общения с компом, ибо с этого момента продвижение резко усложнилось, потребовав от Вадима полного внимания. Прежде он катил по слежавшемуся утрамбованному песку, пропускавшему сквозь себя лишнюю воду, - а здесь она пропитала все, собираясь в обширные лужи и местами настолько разжижая глинистый грунт, что тот уже не давал колесам опоры. Если бы не толстенные ребристые шины, иногда сохранявшие тягу на одной гребле, и не чудовищная мощь моторов, бэтрик завяз бы на первых же метрах. А еще Вадим опасался укрытых водой глубоких ямин, из которых пришлось бы выбираться с помощью лебедки, и расщепленных закаменелых пней, способных пропороть металлорезину. В лесу стало значительно темней, однако фар он по-прежнему не включал, пробираясь по просеке, словно по захламленному коридору, и мотаясь от одной непролазной стены к другой, лишь бы упростить задачу машине, надрывавшейся на такой дороге. И даже так ее раскачивало на ухабах, словно в хороший шторм, - вот когда пригодились амортизаторы!
- А ведь неплохо идем, слушай, - донесся сверху удивленный голос Гризли. - Пока ни единого прокола тьфу, тьфу… Умеет Брон подбирать кадры!
- Еще вопрос, кто кого подобрал, - сквозь зубы отозвался Вадим. - Ты не привязался, толстый? А то кэ-эк сверзишься при такой качке!
- Небось, небось… К тому же скоро станет полегче.
Действительно, просека уже обретала явственный уклон кверху, наконец выбираясь из гнилых топей. Затем и вовсе оборвалась, упершись в сравнительно сухое редколесье. Стало чуть светлей, но не уютней.
- Какие здесь были полянки, Гризли, - со вздохом посетовал Вадим. - И грибы - черт! Помнишь?
- Ага, иди пособирай, - хмыкнул тот. - Как бы самого потом не пришлось… Ах, сука! - Над головой громыхнул выстрел. - Подавись!
- Чего там? - всполошился Вадим, замедляя машину.
- Пиявка, мать ее, - возбужденно пробасил Гризли. - Двигай вперед, не тормози!.. И здоровенная, как удав, - видно, подцепили в одной из луж. Скакнула прямо в щиток. Представляешь, если б попала?
- С трудом, - признался Вадим. - Это опасно?
- Уж мало не покажется, - хмыкнул верзила. - Говорят, за присест такая обескровливает человека насухо. А чего, вполне может статься: ты б видел ее - мразь!
- Может, еще увижу, - успокоил Вадим, приглядываясь к инфракартинке на главном экране. - На пути это не последняя лужа… А вот сейчас ничего не наблюдаешь?
- Где?
- Слева, чуть впереди.
Вадим совсем остановил вездеход и закрыл глаза, концентрируясь на тусклом белесом пятне, мелькающем за силуэтами стволов. То, что он не почувствовал пиявки, его не удивило: безмозглейшая тварь, даром что гигантская, - прыгает на все теплое либо движущееся. Но вот этот ночной гость наверняка обладал развитым сознанием, а к нему и редкостно скверным характером: от такой неукротимой голодной свирепости бросало в дрожь.
- Ни черта не вижу, - пожаловался Гризли. - Я ж не летучая мышь!
- Да уж, на мышь ты точно не похож, - рассеянно согласился Вадим, лишь бы ответить. - И летаешь только вниз как и плаваешь, сколько я помню. - Он удовлетворенно кивнул и открыл глаза: - Это хищник, Гризли, и охотится он на нас. Так что готовься возражать, если не хочешь быть слопанным.
Напарник вполголоса чертыхнулся и тут же заскрипел пулеметом, наводя на невидимую цель. Зато она видела стрелка отлично и стремительно сдвинулась в сторону, уходя из-под прицела. Вот это уже серьезно! - обеспокоился Вадим. Либо бестия не по-звериному умна (что не мешает ей охотиться на людей), либо она прекрасно усвоила человечьи повадки и имеет в таком промысле немалый опыт. И тогда спасут ли нас броня и убойники, включая самые грозные?
А больше всего бесила и смущала непреклонная уверенность хищника, что в конце концов он выковыряет добычу из вездехода, точно тушенку из консервной банки, и налопается ею всласть.
- Шандарахнуть бы из гранамета, - угрюмо пробормотал Гризли. - Но шум, мать его! Сейчас он ни к чему.
Это верно, мысленно согласился Вадим. Не приведи бог, слетятся «вороны». Не от них ли мы страхуемся?
- Ничего не чувствуешь, Михей? - спросил он. - Чего тебе хочется больше?
- Я ж сказал: выбраться с гранаметом и подорвать засранца к ядрене фене!
- И думать забудь! Как раз этого он добивается: выманить нас из бэтра - себе на расправу.
- Еще поглядим - кто кого!
- Ты взбесился? - спросил Вадим. - Хочешь показать зверю, кто здесь венец творения? Так имей в виду: наш приятель - слегка телепат и тебя попросту провоцирует. Мера вполне в вашем духе: сначала вывести клиента из себя, чтобы потом слопать с потрохами.
Помолчав, Гризли спросил:
- Он не приближается?
- Вроде бы нет. Пока только уворачивается от пулемета.
- Ч-черт… И шустрый?
- Уж пошустрее волка, хотя размером с носорога. Вот деталей не разберу.
- «Нам не страшен серый волк, - объявил крутарь, - нас у мамы целый полк!» - И добавил: - По крайней мере, это не спрут. И не дракон.
- Хоть одна приятная новость. Даже две.
- Может, садануть наудачу из всех стволов? Резко развернуть пулемет по твоей наводке…
- Класс! - воскликнул Вадим.
- Чего?
- Только ты предложил это, как зверь вообще убрался из сектора обстрела. Похоже, он считывает с твоих мозгов, будто с экрана.
- А почему только с моих? - оскорбился Гризли.
- Да потому, старичок, что во мне ему не за что зацепиться: слишком мы разные. В отличие от вас, крутарей, я не даю воли инстинктам, а значит, защищен от его внушений и сенсоров.
- Тоже, умник! - проворчал Гризли. - Тогда давай я нацелю стволы вперед и буду ждать команды, а уж ты догони стервеца на развороте.
- А как же шум? - возразил Вадим. - Мы ведь здесь не для охоты, а сам зверюга пока не слишком нас достает - может, еще отвяжется? Лучше оставим этот вариант про запас.
- Ну, как скажешь, - нехотя уступил напарник. - Твое слово последнее. Только навряд ли он отстанет - не было такого в моей практике.
Мысленно Вадим с ним согласился: уж решимости в звере хоть отбавляй, а упрямство консервированных червячков только распаляло его азарт. И все же стрельбы Вадиму не хотелось патологически, до тошноты. Конечно, это было глупо, даже жестоко - по отношению к тем, до кого хищник сможет добраться потом. «Вор должен сидеть в тюрьме», - всплыла цитата из старого сериала. А людоед?
Вздохнув, Вадим послал застоявшийся бэтрик вперед. Помимо прочего теперь приходилось следить и за белесым пятном, которое преданно следовало за ними то сзади, то сбоку, избегая обгонять, чтобы ненароком не угодить под пулемет. По счастью, дорога оставалась такой же сухой и поваленных деревьев на пути не становилось больше: видимо, для настоящих потех смерчи облюбовали другие места. Между делом Вадим ухитрился сориентировать бортокомп на поиск картинок, схожих с мелькавшим на экране силуэтом, однако полного соответствия не обнаружил (неудивительно - при таком скудном наборе данных). Хотя и то, что подходило ближе, не доставило радости. С такими массивами и при некотором проворство вполне можно свалить бэтрик набок. А затем либо попытаться сорвать крышку люка и запустить в кабину лапу, насадив человечков на чудовищные когти, либо терпеливо дожидаться снаружи, пока те не выберутся сами. И куда денешься? Конечно, можно дотянуть до утра, а там хоть какие-то шансы. Стало быть, время работает не на зверя.
Словно подслушав Вадима, тот легко обогнул вездеход сбоку, вдруг устремился в атаку. По напряженным нервам хлестнуло взметнувшейся яростью ошеломляющей, цепенящей, будто Вадим и вправду переоценил свою защищенность.
- Держись! - успел выкрикнуть он и ударил по тормозам, разворачивая машину навстречу зверю. - Пли!
Пулемет включился мгновенно, словно Гризли уже едва себя сдерживал. И в свете искрящегося потока пуль, словно в прожекторном луче, Вадим наконец увидел хищника, набегающего безмолвно, но так стремительно, что из-под мелькающих лап будто земляной фонтан хлестал, - ужасающая безглавая глыба шипастой брони, по которой долбила пулевая струя, медленно пробиваясь вовнутрь. В последний миг Вадим рванул вездеход вперед, даже выстрелил в зверя лебедочным гарпуном, чтобы погасить инерцию, и все же столкновение вздыбило бэтрик на задние колеса, едва не опрокинув. Сверху не смолкало громовое рычание Гризли, свирепостью не уступавшего хищнику, и трескучий визгливый вой, словно пулемет заклинило на первой же очереди, - а Вадим, ежась под натиском чужой воли, осторожно пятился, съезжая с влетевшей под вездеход туши. Наскоки становились все яростней, все безумней, и вдруг оборвались, словно обрезало, сменившись звенящей тишиной, больше похожей на смерть. И ни страха напоследок, ни сомнений - только вздымавшаяся до последнего мига ярость.
Вадим обмяк, страдальчески морщась: мало радости присутствовать при кончине - даже если гибнет враг. Он сдал машиной еще назад и заглушил моторы.
- Гризли, угомонись! - крикнул наверх. - Все уже, финиш! Побереги патроны, медведище!..
Пулемет наконец умолк, вместе с Гризли. Теперь и снаружи стало тихо, если не считать надсадного дыхания напарника. Чуть погодя тот возбужденно заговорил:
- А если б зазевались? Ну, сволочь: он же норовил нас в овраг сковырнуть - ты понял? Нет, приятель, это ты здорово его подловил! Я-то сдуру не просек, хотел рогом переть. «Акела промахнулся, Акела промахнулся!» - вдруг пропел он густым басом и с облегчением рассмеялся: - Во подвезло, а? Надо с Брона премию стребовать - за трофей. Такого нам еще не попадалось! И пасть у него, ты бы видел, - что твой чемодан, ей-богу! Если б здесь водились медведи или тигры, он передушил бы их, точно кроликов… А хочешь взглянуть ближе?
- Да ну его в болото! - резко отказался Вадим. Он все не мог прийти в себя после убийства, отделаться от ощущения разумности этого свирепого и враждебного, однако великолепного существа. Меньше всего ему хотелось осматривать искореженный труп хищника, заваленного, надо признать, не без его участия. Может быть, позже - когда сумеет отнестись к чужаку именно как к трофею.
- Как бы его наверх взгромоздить? - уже гадал Гризли. - Давай-ка я…
- Погоди, Михей, не мельтеши!
Наскоро проконсультировавшись с бортокомпом, Вадим запустил лебедку, и увязший в бронированной туше гарпун плавно поволок ее по намокшей траве, затем с натугой оторвал от земли и втащил на покатый нос. Передние амортизаторы слегка просели под новой и немалой тяжестью, зато уравновесился груженый кузов, так что устойчивость даже возросла.
- Обзор-то не заслоняет? - Поинтересовался Гризли, вдруг сделавшись очень заботливым. Уж так не хотелось ему выбираться из бэтрика до рассвета! Оно и понятно: имея перед глазами подобное напоминание…
- Нормально, - отозвался Вадим, но тут же поправился: - По крайней мере, сносно. Ради премии можно и потерпеть, верно? К тому же осталось недолго.
Однако затяжной подъем все не кончался, даже прибавляя в крутизне. И усиливался порывистый ветер, раскачивая верхушки деревьев, и плотней наваливалась ночь, принося с собой холод, - пока под колесами не стал потрескивать свежий ледок. А затем повалил густой снег, присыпая ноздреватые сугробы, не успевавшие здесь растаивать за день, как будто с набором высоты они глубже погружались в зиму. Теперь Вадим в полной мере оценил обогреватели вездехода, будто специально приспособленного к такой погоде и такой дороге - точнее, к непогоде и бездорожью.
- Ау, Гризли, - позвал он, - не хочешь в берложку - погреться? Вокруг вроде спокойно.
- Ага, как на кладбище, - проворчал здоровяк. - Чтоб ты знал, здесь на каждую местность свои пакости. Иной раз вздохнуть не успеешь, не то что разглядеть, - как уже навалилось.
- А не закоченеешь?
- Это я-то? - Гризли хмыкнул. - Мне и прежде для согрева хватало собственной шерсти, а уж теперь, в этой кольчужке!..
- Насколько помню, Михей, ты не всегда был таким закаленным.
- А каким я только не был, - спокойно подтвердил тот. - Ни силы, ни выносливости, ни ловкости, ни здоровья - одно упрямство и куча болячек. Но своего шанса я не упустил - использовал на все сто!
- На все ли? - усомнился Вадим. - А сколько других «ни» так и остались при тебе?
- Плевать - зато я достиг, чего хотел. Или скоро достигну.
- Через «химию»?
- А чего «химия» - подумаешь! Ежели с умом…
- Ну конечно, «какой русский не любит быстрой езды»! Лишь бы скорей, да?
- А куда денешься? Это раньше мы были королями - когда качковых залов едва хватало для самых фанатов. А теперь тренажерники расплодились как грибы, и молодняк наступает на пятки - только и. выезжаем что на своей форе. Хоть на шажок, да впереди!
- Топтыжка-торопышка. А что потом?
- Суп с котом.
- Ну все-таки?
- У меня есть цель, - упрямо сказал Гризли, - и я ее добью. Прочее - не колышет.
- То-то и плохо.
- Чего не переношу, так это слюнтяйства! - сказал Гризли. - Помнишь, каким я пришел в клуб? Глиста в трико, одни кулаки болтались - на бледных таких макаронинах. Зато теперь? Пахать надо, пахать!.. А эти твои крепостные только и умеют, что и плакаться да виноватых на стороне искать. На что они рассчитывают, а? И правильно, что на них ездят - сами же спины подставляют!
- Эта ж какая спина нужна, чтобы тебя возить! - поразился Вадим. - Или спин должно быть много? А ты подумал, медведище, почему сей зажора так легко тебя раскусил? Да если б вместо меня тут торчал второй такой же долдон, вы бы оба выперлись на зверя пешими, щеголяя друг перед другом крутизной, и сейчас благополучно доваривались в его желудке - скажешь, нет?
- Ну и сварились бы, - буркнул верзила. - Тебе-то чего?
- А как же наше общее дело, Михей? - осведомился Вадим. - Забыл прощальное напутствие сэра Брона? Или собственный престиж для тебя важнее долга?
- Так я ж не упирался! - напомнил Гризли слегка смущенно. - Мало куда рванешь сгоряча? А ты сразу накручиваешь, будто репрессор!
- Вот и не дергайся в следующий раз, попробуй сперва взвесить последствия.
- А успею?
- Тогда спроси у меня. Будешь слушать старших, малец?
- Да буду, буду - отзынь! Следи лучше за дорогой, говорун.
- Птица? - с любопытством спросил Вадим. - «Отличается умом и сообразительностью». И этот смотрел? Дай списать!
- Ну не сейчас же?
Ветер уже разгулялся в приличную вьюгу, наконец добравшись и до земли. Мощные снежные заряды с налета разбивались о вездеход, смерчами кружились вокруг, мороча инфракамеры и эхолот, поставлявшие теперь на дисплеи черт знает что. Если б не редкостное чутье Вадима, бэтрик уже не раз бы влетел в укрытые под сугробами ямы.
- «А вот такое хреновое лето», - пробормотал он, удивляясь этому бесчинству: все же в городе погода еще держалась в рамках. - Куда мы едем, господи?
- Чего? - нежданно откликнулся голос свыше. - Громче говори - ни черта ж не слышно!
- Здесь всегда так? - спросил Вадим, добавив громкости.
- Почти. В прошлые ездки столько буксовали - что ты! Это с тобой на удивление, тьфу, тьфу… Благодетель! Хочешь, я тебе свечку поставлю?
- Как покойнику?
- Тьфу на тебя! Еще накаркаешь…
- Чего я не понимаю, так это подъема, - сказал Вадим. - Сколько можно, а? Если верить ощущениям, мы должны были забраться вверх километра на три. Даже дышать стало трудней - чувствуешь? И становится все круче.
- Ну и что?
- А то, что в нашей губернии сроду не было ни единой приличной горки - сплошные низины. И компьютер это подтверждает… Ну хорошо, я даже могу допустить, будто за какие-то несколько лет эти низины вспучились в кручи, накрывшись вечными снегами, - тогда почему мы не видим их из города?
- Ну не видим и не видим - подумаешь!
- Но ведь они есть?
- Есть, - легко согласился Гризли. - А увидеть нельзя. И лучше бы тебе это принять, чтобы не поехала крыша. Тут и не то бывает - прикажешь ломать голову над каждым местным взбрыком?
- Да упаси бог, такие перегрузки не для тебя!..
Кстати, стволы здешних деревьев продолжали расти перпендикулярно земле, только слегка изогнулись, бедные, под тяжестью заснеженных крон - впрочем, изрядно поредевших. И чем дальше, тем нелепее это гляделось. Широкие колеса бэтра месили снежные заносы, как и низинную грязь, а иногда так же загребали о них ребристыми боками, будто лопастями. Склон становился все круче, и приходилось уже выбирать для подъема подходящие участки, чтобы не опрокинуться. Некоторые места штурмовали с разгона, на грани фола. По счастью, Вадим ощущал могучую машину как собственное продолжение и даже чувствовал придавившую ее нос тушу, действительно добавившую бэтру устойчивости. Наверное, для страховки больше бы пригодилась лебедка, занятая под того же зверя, но пока Вадим обходился. Ни разу еще он не промахнулся в расчетах, и ни разу его не подвела интуиция. А ошибаться теперь было накладно: неизвестно, сколько пришлось бы сыпаться вниз.
- Во шпарим! - не уставал восторгаться Гризли - Ежели ничего не стрясется, даже успеем дрыхануть - как мыслишь?
- А если стрясется?
- Типун тебе на язык!
- Толстый, ты сделался мнительным? - удивился Вадим.
- Поездишь тут с мое - тоже станешь. Знаешь, сколько полегло на этой дорожке? И с каждым разом становится хуже. Похоже, скоро мы вообще не сможем сюда добраться, разве только на вертушке - если разживемся.
- Что, Михей, горек хлеб крутарей?
- А то! - подтвердил Гризли. - Ничто ведь не дается даром. В городе - сплошные разборки, а здесь - сам видишь.
- Ну, честных контрабандистов я всегда уважал: они хоть как-то компенсируют жадность чинуш, разобщающих людей ради собственной выгоды. А вот от городских хищников - уволь. Да если б они только между собою грызлись… Эй, - вдруг переключился Вадим, - ну-ка тихо!
Напарник послушно зацепенел, даже дыхание придержал, а Вадим заглушил моторы, напряженно вслушиваясь в себя. Что-то присутствовало рядом, возникнув из ничего, - громадное, могучее, едва проницаемое. И не разобрать было: угрозу оно в себе несет или любопытство. Однако интерес к людям в нем ощущался - это наверняка. «Не хватало нам еще одного броненосца, - обеспокоенно подумал Вадим, - скачущего по этим кручам горным козлом; то-то он сейчас наподдаст! И так едва держимся, а уж кувыркаться теперь будет куда, если не задержат деревья».
Торопливо он вскарабкался на очередной уступчик, подперев корму парой стволов, затем пробежался взглядом по экранам, но не обнаружил вокруг никого: как будто исполин был бестелес или невидим, причем на всех частотах. Что за наваждение! Уж не мерещится ли это назойливое внимание?
- Никогда не ощущал на себе чужой взгляд? - вполголоса спросил Вадим.
- Для этого у меня слишком толстая шкура, - тотчас откликнулся Гризли. - А что?
- Твое счастье.
Впрочем, если это походило на взгляд, то на мысленный, - что еще хуже. До сих пор Вадим полагал свое экстра-чутье явлением уникальным, наградой за прежние страдания, а здесь, словно в той поговорке: «дальше в лес, больше дров». И как бы не наломать их на чужой территории. Одного телепата уже приговорили - кто на очереди? Не сами ли мы? «Не слухай никого, понял? - вспыли в памяти слова Алехи. - Пусть себе зовут…»
- Может, переждем? - предложил Вадим. - Время-то терпит. Спускайся вниз, толстый, теперь и вправду пора подкрепиться.
Без возражений Гризли втиснулся в люк, аккуратно закупорив за собой крышку, и снова принялся раскладывать по столику припасы, ласково на них взирая. На аппетит он не жаловался никогда и на такой призыв отозвался бы, наверно, даже если бы трапеза стала последней. Разместившись удобней, Гризли, однако, сперва завел речь:
- Брон говорил про твой «особый нюх», как у того разведчика. (Оказывается, он смотрел не одни мультяшки!) И я не настолько тупарь, чтобы в это не верить - после всего. Такого водилу поискать, без дураков, и за тылы я нынче спокоен - не то что в прошлые заезды. Какие хлюпаки попадались, даром что крутари! С одним и вовсе истерика случилась, пришлось выкидывать из бэтра, чтобы не гробануться обоим. А вот еще, помню…
- Не длинновато для вступления? - с улыбкой осведомился Вадим. - Ты заметил, Михей: опасность делает тебя болтливым.
- Ну, заметил - так что? - отмахнулся тот. - Не самый большой грех! Вот если б столбняк нападал, как на некоторых, или в панику кидался - тогда кранты, «уноси готовеньких»… Ладно, я вот чего хотел спросить: ты вправду чуешь этих тварей?
- Вправду.
- Как людей? Или хуже?
- От них зависит, от «тварей». Пиявку я и вовсе прозевал, зато броненосца ощутил ясно. А вот теперь…
- Чего?
- Черт его знает, старичок. Крайности сходятся, знаешь? Может, этот, нынешний, слишком умен для меня? Тогда упаси боже иметь его среди врагов!
- Но что ты чуешь сейчас - конкретно?
- Он очень силен, Михей, - имею в виду не только мышцы. Знаешь, как разбираются меж собой крысы? Они не дерутся и не грызутся нет. Просто стоят друг против друга, нагоняя страху, пока одна не уступит и не помрет без видимых причин. И среди крутарей нередки те же повадки. Здесь важна сила духа. Так вот, если здешнему исполину вздумается что-либо приказать: хотя бы удавиться, - я не уверен, что у нас хватит решимости ему отказать.
- Пусть попробует, - с угрозой сказал Гризли. - Видали мы таких!
- Как раз таких мы еще не видали, - возразил Вадим. - Честно сказать, даже и пробовать не хочу с ним задираться: кто знает, на что он способен. Ты не задумывался о таком понятии, как заклятие?
- Ну, еще колдунов приплети!
- Конечно, - согласился Вадим, - на кой тебе задумываться? Для этого есть спецы, на крайний случай - Брон. Так послушай спеца - одного из немногих в этой отрасли, если не единственного.
- Какой отрасли, чего ты вешаешь? - возмутился Гризли. - Уж не настолько я темный!
- Настолько, настолько, если не больше, - усмехаясь, заверил Вадим. - И государство сему способствовало - уж не с тайным ли умыслом? Ну казалось бы, что за дело ему до этих шалостей, хоть и ошибочных? Пусть кто-то верит в астрологию, кто-то в хиромантию, телепатию, целителей филиппинских и прочих, летающие тарелки… Кому от этого плохо, к чему такой шум? Сколько стараний положено, чтобы разубедить людей, чтобы они на двести процентов уверовали, будто этого нет и никогда не было, - зачем? А может, наши чинуши не такие дубы и берегут запредельное для себя, для личного своего благоденствия и упрочнения власти? Нормальная монополия государства - на водку, на оружие, на информацию… на мистику.
- Похоже, и тебя понесло, - благодушно заметил Гризли. - Давай-ка лучше лопать!
Он подал пример, и на сей раз Вадим с охотой ему последовал. Кто бы ни сторожил снаружи, есть от этого меньше не хотелось. Правда, от мясных блюд Вадим с легкостью отказался, как ни соблазнял его Гризли. Зато воздал должное прочему: овощам, грибкам, сырным бутербродам да фирменным салатам, наверно, поставляемым крутарям подотчетными кафе.
- Напрасно, Вадя, напрасно, - укорил напарник, смачно чавкая. - Конечно, на одном мясе «банки» не заполнишь, но и без него не обойтись.
- Не доказано, - откликнулся Вадим, тоже с набитым ртом. - Как видишь, я не такой фанат и вкалываю втрое меньше тебя, а намного ты меня обставил?
- Так я с чего начинал! И куда позже тебя.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Зато я старше и все прибавляю в массе, к тому же без всякой «химии». А ты еще доживи до моих лет.
- Куда я денусь?
- Выйди наружу - узнаешь.
- Хо-хо…
- Просто тебе нравится нагружаться, - заявил Вадим. - Мышечный наркоман! Больше-то упражнять нечего, да?
- Это дело я люблю, - с удовольствием признался силач. - Хлебом не корми - дай себя потерзать. Когда ворочаешь железо центнерами, чувствуешь себя человеком.
- Домкратом, - буркнул Вадим. - А вот стреляешь ты, по-моему, не блестяще. С глазомером трудности или руки дрожат?
- Я ведь не иудей - это у них узкая специализация. Не могу ж я долбить сразу по всем направлениям! И потом здесь тоже требуется опыт.
- Могу поспособствовать.
- С опытом? «Позвольте вам не позволить».
- У наших замечательных иудеев, к твоему сведению, идеально отлажен единственный канал: от глаза к кисти, - и хорошо, если через мозг. Вот там скорость прохождения сигнала предельная и напряжение в сети на максимуме и подавляются все помехи. Потому-то у них тверда рука, а пистолет быстр и точен. Не пробовал состязаться с ними на pull?
- В пульку, что ль? Себе дороже!
- Давай сюда головешник, - грубовато потребовал Вадим. - Чуток вправлю мозги.
Протянув руку, он поместил ладонь на стриженый затылок богатыря, с удивлением ощущая пальцами, как и там взбухают мускулы. По второму разу процедура не показалась сложной - тем более, у Гризли и так все было отлажено на диво. Требовалось лишь добавить (рукою мастера) последние штрихи, которые крутарь вряд ли заметит, пока дело не дойдет до проверки. А уж если запахнет паленым!..
- И еще, - сказал Вадим, закончив настройку, - ты должен уметь взрываться. Мгновенно переходить от расслабленности к предельному напряжению - кстати, излюбленный прием ковбоев и самураев. Я уж не говорю о «растворении духа в Пустоте», позволяющем следить за всеми противниками сразу.
- Понял, сэнсей, - ухмыляясь, откликнулся Гризли. - И где набрался ты этих премудростей?
- Уж было где, - уклонился Вадим. - А ты мотай на ус, толстый, если жизнь дорога. Хоть на это твоего соображения хватит?
- Да запросто! Захочешь жить - не то сообразишь.
Насытясь, они без спешки, очень старательно, убрали со стола немногие остатки, затем переглянулись.
- Не слинял гость? - спросил Гризли. - Может, подождем еще?
- А черт его поймет, - ответил Вадим, - Я даже не знаю, что опасней: ждать или ехать. Во всяком случае, таранить он уже вряд ли станет.
- Тогда вперед!
- «… и вверх, а там», - добавил Вадим и вздохнул: - Только горы-то не наши, черта лысого «они помогут».
- Были ваши, станут наши, - бодро объявил напарник, забираясь в пулеметное гнездо. - Осталось-то всего ничего.
- Дожили, - посетовал Вадим вдогонку. - Уже и гризли гнездятся - куда дальше? Скоро летать начнут. А может, ты и вовсе грызун? За что тебя наградили таким прозвищем, Михей?
- Шел бы ты…
- Поехали! - согласно кивнул Вадим, и снова послал машину вверх по склону, стараясь не обращать внимания на подавляющее присутствие исполина, а заодно на порывы ветра, обезумевшего к середине ночи. А тот норовил сорвать с кручи нахальный бэтрик, забравшийся непомерно высоко для нормального колесника. Ветрюга словно испытывал его на прочность, толкая и дергая то так, то эдак, причем со всех сторон. Но время от времени он обрушивался сверху всей массой, ощутимо придавливая бэтрик к земле, и на секунды стихал. Поначалу Вадим не придал этому значения, однако потом, озадачившись, засек время и присвистнул изумленно: периодичность воздушных обвалов оказалась идеальной, как будто это дышал исполин. Уж не тот ли самый?
Затем путь им преградил обширный выступ (когда-то, видимо, служивший холмом), повышающий крутизну до опасного предела, и пришлось двинуться в обход. Петляя меж деревьями, иногда даже опираясь на их наклонные стволы, бэтрик обогнул бывший холм, перебравшись на его пологую, почти горизонтальную сторону. Затем сдал немного назад, пока уклон вновь не сделался угрожающим, и здесь остановился, наехав кормой на кряжистую сосну и почти целиком укрывшись под могучей кроной.
- Вот и все пока! - сказал Вадим. - «Можно оправиться и закурить». - Если верить бортокомпу, именно здесь вы дожидаетесь рассвета.
- Ага, ежели успеваем добраться, - подтвердил Гризли, спускаясь в кабину. - А сейчас… - Он посмотрел на хронометр. - Класс, почти вдвое быстрей! Еще и выдрыхнуться сможем. - Качая головой, Гризли опустился в соседнее кресло, стал регулировать наклон спинки. - Вадя, ты наша «белая надежда» - кстати, последняя. Я уж думал: придется сворачивать бизнес.
- Может, и придется, - ответил Вадим. - Мне-то он на фиг? Я здесь по своим надобностям.
- Сбрендил? - изумился Гризли. - Это ж золоте дно!..
- И золото мне ни к чему была охота над ним «чахнуть»! Вообще, Михей, я тут человек случайный, с вами завязан по старой дружбе и временному совпадению интересов, - так что, будь добр, не раскатывай губу.
- Ладно, это ты с Броном торгуйся - мне чего? Я и сам наемник.
- А что, преданные слуги уже не котируются?
- Слово-то какое…
- «Вассал» - лучше? - предложил Вадим, вспомнив Валета.
- Ну, пусть. Да нет, преданность - штука полезная. Я и свою команду так подбираю, когда доводится руководить. Ежели не хочешь вылететь из стаи, должен затвердить намертво, что интересы вожака выше твоих, - это как бойцовский рефлекс, как программа в твоем компе. Чтобы при случае жизнь за вожака положить, не задумываясь!
- За сюзерена, - с улыбкой поправил Вадим.
- Именно. Но и сам вожак… то бишь сюзерен… должен неустанно подкреплять рефлекс выгодой, иначе… Кто же будет из раза в раз стараться себе в ущерб! Рано или поздно рефлекс накроется, и что тогда - нож в спину любимого господина? Или шпендель промеж бедрышек его обожаемой супруги? Или оба варианта вместе?
- А ты не прост, толстый, - заметил Вадим. - Сам додумался?
- Да уж, в чем надо - ориентируюсь, - польщенно прогудел Гризли. - Не вчера родился… Ладно, - переключился он, - кто первым на стреме?
- Наверху торчать не обязательно?
- Теперь-то какой смысл?
- Тогда я. Спи спокойно, родной.
- Шел бы ты, - привычно пожелал здоровяк, вытягиваясь в просторном кресле. - Разбудишь минуток через сто - моих законных. - И немедленно отключился, задышав мощно, мерно, но, к счастью, почти бесшумно: носоглотка функционировала у него безупречно даже в разреженной атмосфере.
А Вадим снова погрузился в недра компьютерной памяти, выгребая их досуха и при этом не забывая поглядывать на приборы - с ритмичностью автомата. Собственно, он смог бы и поспать так, пробуждаясь через равные промежутки, - если бы хотел. Но перед поездкой Вадим выспался впрок, суток на трое вперед, и теперь был рад возможности спокойно, без суеты и перестрелок, разобраться в накопленных впечатлениях.
Он уже знал, что увидит с холма утром, когда прекратится снег и взойдет солнце: все тот же захламленный промокший лес до самого горизонта. И никаких вздымающихся вершин с одной стороны и пологих, нисходящих к низинам склонов - с другой. Они обнаружат себя на исполинской покатой поверхности, обрывающейся в небесную пустоту, и хорошо, если внизу не будет видно звезд. Шутки гравитации - всего лишь. Вот только кому они по зубам, да еще в таких масштабах? Или это природный катаклизм, вроде метеорита или цунами? Ну да, с центром, пришедшимся аккурат на городскую площадь, и границей, в точности совпадающей с губернской, - пф-ф!.. Впрочем, не вполне, поправил себя Вадим, сверяясь с бортокомпом. Скорее всего, катаклизм сей, природный или нет, ограничен идеальной окружностью чего не скажешь про губернию. Однако одна граница в другую вписывается как по заказу, отсекая несущественные окраины.
Векторы гравитации, насколько Вадим ощущал, вблизи поверхности вели себя странно. Под ней линии или направлены к центру Земли, как и должно; над ней - отклонялись от вертикали, причем тем сильнее, чем ближе Бугор. А на границе, судя по всему, векторы вообще повернутся на четверть, и что произойдет тогда?
Господи, но если края этого гигантского круга действительно вздымаются до вертикали, даже и субъективно, логично предположить, что они формируют цилиндр. И куда нацелена эта труба - в какую даль, космическую или временную? Выходит, когда пространство поворачивают на четверть, каждая точка на здешнем колечке расплывается в линию, уводя черт-те куда… либо в заданное кем-то место. Стало быть, стоит взобраться по стенке повыше (где вы, альпинисты?), как тебя вознесет, точно Христа!..
Спокойно, давай по порядку. Что имеем на текущий момент: помехи, ненастья, чудища, - и чем выше но склону, тем этого добра больше. (Или все-таки зла?) Иная, чуждая среда… И даже мысле-облако, кажется, ведет себя в ней по-другому, наливаясь новой силой. Как и сознания пришлых тварей: такое впечатление, что телепатов тут пруд пруди! Значит, по мере подъема мы приближаемся к другому миру. А на время затмения и вовсе с ним сливаемся - тогда-то и стекают к нам заряды, тучи, воды, звери… Выходит, тамошний круг должен казаться не чашей, но куполом? И его отделяет от соседей не Бугор, а, скажем, Пропасть - бездонная, с отвесными стенами. И скатываясь по этим стенам, попадаешь к нам. Странно, да? Начинаешь спуск снаружи цилиндра, а заканчиваешь внутри. Сродни листу Мебиуса…
Вадим насторожился, различив невдалеке новое сознание - не такое мощное и пугающее, как у последнего посетителя, однако развитием не уступавшее броненосцу. Столь же свирепое, алчущее, разбросавшее по сторонам мысленные щупы в поисках поживы, но еще более властное, гипнотизирующее животной мощью. Само сознание зверя было наглухо прикрыто броней из жизне-силы и сквозь нее излучало одну угрозу. А наружу торчали те самые щупы, похожие на щупальца, и методично обшаривали один клочок леса за другим, перемещаясь вместе с чудищем. Господи, еще один телепат, к тому же внушатель!
Торопясь, Вадим из мысле-облака соорудил такое же подобие спрута, уплотнив периферию до непрозрачной оболочки, по первому впечатлению вполне сошедшей бы за броню, а сквозь оставленные оконца выдавил в стороны похожие щупальца, словно и сам был не прочь поохотиться, - мимикрия, спасительная мимикрия!.. Предыдущего гостя подобная маскировка, наверно, позабавила бы, но «спрут» не выглядел столь проницательным. И если он не будет слишком настойчив…
Затем Вадим выглянул в иллюминатор, уже представляя, где искать, и содрогнулся: это на самом деле оказался спрут! Чудовищный, громадный, похожий на дюжину анаконд, обросших густой шерстью и сращенных головами внутри бесформенного кожистого мешка. Переставляя одно щупальце за другим, спрут перемещался по обрыву с пугающей легкостью, как будто силы в нем хватило бы и на слона (конечно, если тому вздумается здесь попастись).
Безусловно, это был лишь зверь - одно из многих странных чудищ, в последние годы заполонивших губернию. Однако Вадим ощущал в нем кое-что и сверх животной сути: не разум и не душу, нет, а некую подсказку к уяснению нынешней ситуации. Как будто именно этот урод послужил образцом для некоторых крепостных структур. Кстати, щупалец у спрута двенадцать - странное совпадение. Не от него ли произошли эти дюжины, и не по милости ли спрута такое число стало заветным при построении пирамид, и не случайно ли добавление: «чертова»?
Разумеется, спрут не обошел бэтрик вниманием: сначала ткнулся в сознание Вадима мысле-щупом, точно пробуя противника на прочность, затем подкрепил впечатление настоящим щупальцем, слегка покачав тяжелую машину на амортизаторах. И… поплюхал себе дальше, решив, видно, не связываться со странным зверем, изнутри выглядящим совсем не так, как снаружи. Кажется, под защитной оболочкой Вадима спрут не углядел дремлющее сознание Гризли, а тот даже не проснулся - к счастью. Иначе пришлось бы тратиться и на него.
Когда чудище наконец убралось на безопасную дистанцию, окончательно растворившись в пурге, Вадим с громадным облегчением перевел дух, только сейчас оценив, чего стоили ему эти минуты. Еще чуть, и он бы сломался. Все мускулы ныли, непонятно с чего сведенные судорогой, - Вадим с трудом их отпускал, один за другим. По скулам и спине струился холодный пот, мерзко щекоча кожу. В сознании растекалась вялость - симптом перенапряжения. По крайней мере, Вадим узнал свой нынешний предел. Но, собственно, с чего он так перетрусил? Разве эта гигантская скотина сумела бы его подчинить? Настолько, чтобы Вадим сам выбрался из бэтра - зверю на расправу. Разве в нем сыскалось бы столько покорности? Или он испугался за Гризли? Да уж, если громила полез бы разбираться со спрутом на кулачках…
«Ну и зверище, а? - подумал Вадим с восхищением. - Во всяком случае, морским головоногим этот спрут даже не родственник. Наверно, в нем запасен полноценный скелет с дюжиной позвоночников, иначе на воздухе ему пришлось бы туго. И к непогоде спрут приспособлен, и кровь у него наверняка горячая. А если он рождает спрутят живыми да еще вскармливает молоком!.. Не желаете домой такого любимца: спрутика-малыша?»
И вот что еще странно: если сюда проникают громадины, то уж новыми микробами должна кишеть вся губерния! А никто особенно не болеет - конечно, если не считать болезнью всеобщую дебилизацию.
Между прочим, вдруг вспомнил Вадим, давно пора разобраться со здешней связью. Во-первых, откуда сей бэтр взялся: не из-за Бугра же? Скорее боевой трофей, как и доспехи, - а у кого отбит, не у Шершней? (Помнится, у них мелькали похожие.) Или подброшен теми с умыслом… Тогда с каким? И что тут насчет вставки: не позабыта ли, славная моя?
Как и прочее, приемник в бэтре установили классный, не чета крепостным тивишникам, - с полным диапазоном волн, от длинных до ультракоротких, с отменной чувствительностью. Впрочем, и ее вряд ли хватало, чтобы из сплошного треска выловить сигнал, - даже если б сюда доставали трансляции Студии. Тогда зачем он нужен? С прицелом на дальние экспедиции - скажем, за Бугор? Но это уже амбиции масштаба Крепости, не ниже.
Стоило приемник запустить, как Вадим ощутил знакомое присутствие вставки, странно бередившей мысле-облако. Он еще не слишком разбирался в тонкостях, однако и по этим ощущениям вставка не походила на обычный прибор: как будто в ней курсировали не только электротоки. И столь же странно осязался экран, почему-то ассоциируясь с чужим сознанием - точнее, с его оболочкой.
Вадим попробовал просочиться облаком в здешний эфир, как уже проделывал в городе, и, кажется, это снова удалось, - однако на сей раз он не услышал и не увидел там никого. Даже не почувствовал. Ни тех светлых, веселых ребят, ни того мрачного наблюдателя. Ну, с ребятами более-менее ясно: не висят же они на проводе круглосуточно, - но соглядатай!.. В обычных тивишниках он возникал неизменно и сразу, в момент включения. Так, может, здесь, на Бугре, совсем иное Зазеркалье, в которое нет допуска прежним знакомцам? Но тогда в нем должен присутствовать еще кто-то, иначе на кой оно сдалось? «Если звезды зажигают…»
Вадим сосредоточился, пытаясь определить, что он сейчас чувствует. Действительно, странный этот эфир смахивал на зеркальный лабиринт, составленной из неисчислимого множества кольцевых труб, - эдакая трехмерная кольчужка, уходящая в бесконечность. И наверняка он был насыщен чужими сигналами, только как же их выловить?
Постойте-ка… Тех парней я потому, наверно, и слышал, что они мало от меня отличались. Так сказать, единая резонансная частота, случайное совпадение контуров. Я будто соприкасался мысле-облаком с их сознаниями, вдобавок усиленными Зазеркальем, а их речи, уже закодированные для передачи («мысль сформулированная»), поступали в меня напрямую, минуя их рты и мои уши. Но тогда, выходит, я смогу принять и других - надо лишь перестроиться. Не настолько ж я примитивен, чтобы не суметь вместить в себя многих? Я же творец, какой-никакой, а значит, внутри должна иметься подстройка. И круг подобия у меня широк - недаром же я могу найти общий язык почти с каждым!..
Надо преобразиться. В кого? Скажем, в крутаря. Во-первых, имеется уже опыт, а во-вторых, есть с кого срисовать. Вон, дрыхнет один такой, прямо под боком… Ну, кто я?
И Вадим стал представлять себя крутарем - бесстрашным, жестоким, алчным. Не слишком разборчивым в средствах, зато отлично сознающим цель. Похожим на многих его знакомцев, но еще - на древних норманнов, этих расчетливых и удачливых воинов-купцов. И постепенно в сознании начали проступать голоса - сперва чуть слышные, шепчущие, затем все более и более громкие. Они не походили на прежние, просветленные и чистые, излагавшие созвучные Вадиму мысли на понятных языках, однако и в этих звуках ощущался смысл, а стало быть, издавались они существами разумными - по крайней мере, рассудочными. Перед глазами даже забрезжили силуэты, вполне человекоподобные, только искаженные шипастыми доспехами. Их говор вряд ли сумела бы воспроизвести Вадимова гортань, а языковый код не поддавался расшифровке, однако угадываемые интонации и настроения потусторонних «крутарей» Вадиму совсем не нравились. Похоже, этим даже нурманы показались бы на один зуб, не говоря о самураях. Что это за публика? И чего они делает в тех угрюмых надбугорных краях - проживают, что ли? Небожители хреновы… А теперь, значит, решили спуститься на землю, снизойти к нам, грешным. Век бы вам воли не видать! Вадиму вдруг вспомнился недавний посетитель, чудовищный спрут, - с прикрытым непрошибаемой броней сознанием. А интересно, подумал он, как создается такая защита - может, таким же поворотом пространства, что и Бугор? И чем больше в оболочку вливается жизне-силы, тем круче угол, тем сильней отклоняются внешние воздействия. А при четверти оборота оболочка обретет такую гладкость, что отведет в сторону любую ментальную атаку, - уже неплохо, верно? Либо сделает невидимым сознание, которое она окружает.
А если перевести все на вещественный уровень? - внезапно представил он. Или хотя бы на полувещественный: электромагнитные лучи - от радио до радиоактивных; поля - гравитационные и прочие. Но вот тут, как говаривал «субъект»-Игорек, начинаются чудеса! Здесь на простой жизне-силе не выедешь, нужна подзарядка высшего уровня: магическая. Или же ее реалистический эквивалент - что, видимо, и происходит на этом замечательном Бугре.
Подлив себе из термоса чайку, горячего и густого, Вадим вновь плотно засел за компьютер, заодно погрузившись в собственные мысли. И больше никто не беспокоил его до самого утра.

Глава 6
…И ОБРАТНО

1. Эх, река…

Над лесом расцветал новый день. Вьюга наконец стихла, заметя бэтрик по самую крышу, а ветер снова убрался в вышину, вместе со «вздохами» таинственного исполина. И его подавляющее присутствие Вадим перестал ощущать, будто оно растопилось первыми лучами солнца, уже показавшегося над лесом. Разметавшийся в широком кресле Гризли сладко дрыхнул, видимо, проникшись к новому партнеру доверием, и к своим обязанностям гида возвращаться не спешил. Зато неутомимый бортокомп все так же приветливо мигал индикаторами да светился экранами, но уж его Вадим выпотрошил досконально.
Бесшумно поднявшись, он подобрался к верхнему люку, осторожно его распахнул. Ежась от снежной струйки, угодившей за ворот, высунулся наружу, с наслаждением вдыхая воздух, опьяняющий после берложной духоты. Даже внутри гнезда метель набросала небольшой сугроб, и Вадиму пришлось ладонями выпихивать снег через щели. Только затем он смог оглядеться, щурясь от слепящей белизны.
Как и ожидалось, с вершины холма открывался обычный лесной пейзаж - если отвлечься от странного поведения гравитации. Нарастающий поверхностный крен, доставивший им столько хлопот, к утру заметно уменьшился - вместе со здешней высотой и сопутствующими дыхательными сложностями. И погода резко повернула на потепление, что, впрочем, стало уже привычным. Искрящиеся сугробы скоро потускнеют и осядут, набухнув от влаги, а под ними и поверху потекут бесчисленные ручьи, упрочняя вокруг города кольцо смрадных болот, лучше любых указов разделявших горожан и селян. А самих селян изолировало друг от друга расплодившееся зверье. Только кому это надо? И куда заведет?
- Гризли, подъем! - рявкнул Вадим. - Пришла весна, пора выбираться из берлоги!
В кабине грозно заворчали и грузно заворочались, будто в самом деле пробуждался медведь. Затем прозвучало:
- Ух, это я даванул! Чего ж не разбудил?
- А на кой ты мне невыспатым?
- А ты мне? - резонно возразил Гризли, позевывая. - Ну, чего там? Все тихо?
- Как в санатории. Уже загорать можно.
- Даже сгореть, - пробурчал напарник, возвращаясь к обычной своей настороженности, - причем заживо. Пару ходок назад по моему подручному садануло такой молнией!..
- С ясного-то неба?
- А то! Ни облачка не было.
- И что?
- А ничего, - хмыкнул Гризли. - Один пепел остался. Смел в пакет да отвез родичам - все ж утешение. И на крематорий тратиться не надо.
- А не врешь? Имей в виду, толстый, я доверчив как младенец - меня грех обманывать!
- Побожиться, что ль? Так я нехристь.
- Чего ж ты раньше это не рассказал? - поинтересовался Вадим. - До отправки?
- Ага, ищи тогда тебя! Клиента надо ставить перед фактом, как учит нас великий Брон.
- Так ты - медведь ученый, да? Небось и читать умеешь?
- Небось, небось… Ладно, умник, двигай-ка вниз. Заправимся напоследок, и вперед, к сияющим вершинам!
- К зияющим, - поправил Вадим, спускаясь к столику, на котором, точно на скатерти-самобранке, уже благоухали разнообразные яства, расставленные со вкусом и даже любовью. - Здоров же ты жрать, толстый! - вздохнул он. - Даже сервировать насобачился, что твой метрдотель. С тобой и меня скоро разнесет шире дверей.
- Не смеши, - флегматично откликнулся Гризли. - Это тебя разнесет? Да ты клюешь, как воробей! Тоже, мужик…
- Конечно, куда нам до ведмедей, - согласился Вадим. - Ну, ты наелся?
Здоровяк с возмущением фыркнул, однако жевать принялся пошустрей. Что до Вадима, то ему по утрам вообще не хотелось ничего, кроме фруктов. Их он и «поклевал», по выражению Гризли, - естественно, управясь намного быстрей. И тут же принялся убирать со стола, не обращая внимания на протестующие рыки напарника. В конце концов тому пришлось переставить пару тарелок на колени и заканчивать трапезу, отгораживаясь от Вадима локтями, будто на его долю и вправду покушались.
- Чего тебе неймется? - проворчал Гризли, наконец покончив с едой. - Времени - вагон!
- А ежели сей вагон сковырнется с рельсов? - возразил Вадим. - Давай, медведище, шевелись! «Раньше сядем, раньше выйдем». К тому ж мне еще надо ощупать Бугор.
Утробно огрызаясь, больше по инерции, верзила нагромоздился на свой насест, втиснулся в бронегнездо, будто в суфлерскую будку, и захлопотал там по-хозяйски, выметая остатки снега, наводя привычный марафет, проверяя пулемет и турель. А Вадим снова взялся за управление, благо на главном экране теперь сияла красочная картина раннего утра, вдобавок похожего на раннюю весну, - а значит, отпала нужда в прочих средствах ориентации.
Стряхивая с себя снежные пласты, бэтрик выбрался из сугроба и весело покатился вверх, широченными шинами хрустя по свежему настилу. Солнце уже пригревало вовсю, понемногу раскаляя броню, но воздух сохранял морозную свежесть и сухость, свойственные высокогорью. Так что тепло не усугублялось духотой, и после ночных заморочек такая идиллия даже настораживала. Однако подозрительного вокруг не происходило, а склон и вправду сделался пологим, уже не доставляя бэтру серьезных проблем.
Довольно быстро они миновали последнюю рощу и выкатились на просторную поляну, скорее даже луг, пологий и плоский, протянувшийся почти до горизонта. А с той стороны уже выезжал из леса похожий вездеход и так же резво стремился навстречу. Похоже, граница пролегала по самому центру лесной плеши, где ту пересекала широкая полоса голой, расчищенной от снега земли (интересно, кем - пограничников что-то не видать), и где должна была состояться долгожданная «стрелка» контрабандистов соседних губерний.
- Ваши бэтры не из одного инкубатора? - поинтересовался Вадим. - Или тамошние партнеры и подбросили вам это чудо техники?
В ответ Гризли только неопределенно хмыкнул, зародив в Вадиме сомнения. Однако с выводами он решил погодить, пристальней вглядываясь в приближающийся бэтрик.
- Не гони шибко, - вполголоса предупредил напарник. - Медленней, медленней… еще…
И тут горизонт перед ними стал взмывать в небо, будто приграничный луг вдруг принялись сгибать посередине. Вадим ощутил внезапное и угрожающее нарастание крутизны, а встречный бэтрик уже опасно нависал над ними, готовый сорваться в любой миг. Ударив по тормозам, Вадим перевел дыхание и оглянулся, снова обнаружив себя на бесконечно длинном склоне, плавно спускающемся в пустоту. Затем слегка сдал машиной назад и выключил моторы.
- Приехали, - подтвердил Гризли. - Двигай, приятель, на выход, только огнестрелы не забудь - мало ли?
Вслед за напарником Вадим выбрался из вездехода, уже не удивляясь, что наверху, по ту сторону границы, из такого же бэтрика появляются двое верзил в неотличимых скафандрах, так же забрасывают за спины убойники и принимаются раскупоривать кузов, в точности повторяя все их движения. «Вот и состыкнулся с забугорьем, - подумал он, - после стольких-то лет! Мало, что они зеркально нас копируют, так еще ходят вниз головами - верно, для пущего издевательства. Ну хорошо, а как с ними меняться-то?»
На пару с Гризли, в четыре руки, Вадим выволок из кузова странного вида конструкцию и прочно укрепил на расчищенной от снега площадке, даже ввинтил опоры в припасенные невесть с каких времен бетонные гнезда, массивные и глубокие. Затем они перетащили от бэтрика весь запас тюков, не без удовольствия ворочая тяжести и аккуратно складируя тюки рядом с загадочной установкой. А последний уложили прямо в нее, на небольшую платформу, похоже, разгоняемую вдоль коротких рельс.
- Что ли, катапульта? - предположил Вадим. - Сами-то в нее не забирались?
- Ага, попробуй, - ухмыльнулся Гризли. - Знаешь, какая тут моща? Говорят, при разгоне человек расплывается в кровяное желе.
- В биомассу?
- Ну, - согласился здоровяк, - так говорят. Лично не проверял - может, и врут.
- А как же трофеи? - Вадим кивнул на тушу хищника. - Только броня и долетает?
- Насколько знаю, не только. Наверно, они сшиты покрепче нас.
- Понятно. - Вадим взглянул на часы. - У нас еще минут сорок, верно? Я прогуляюсь.
Неторопливо он двинулся вверх по склону, с каждым шагом все сильней клонясь к поверхности, пока не пришлось карабкаться по обрыву, цепляясь за пучки пожухлой травы. Сорваться Вадим не боялся - в крайнем случае, прокатится по рыхлому снежку, да и земля здесь почти без камней. Но вот что ждало его впереди… или наверху? Или кто?
Кажется, он только-только почуял странные и чуждые ароматы, веявшие невесть откуда, и даже ощутил снова присутствие ночного исполина, когда перевалившая через вертикаль поверхность стала клониться на Вадима, все круче и круче, а травяные пучки с хлюпаньем выдираться из дерна, не выдерживая его тяжести. Наверно, он выбрал не самый удачный маршрут для подъема, а переигрывать уже не было времени. Пришлось отступить, как ни обидно.
Однако к кое-каким выводам Вадим успел прийти, подправив ночные рассуждения. Оказалось, после поворота пространства на четверть начинается только уменьшение веса (естественно - ведь центр притяжения остается под землей!), а настоящие чудеса, судя по всему, разражаются после полуоборота, уже при невесомости. Видимо, там и образуется исполинское зеркало - но вот что случается, когда наконец встречаешься с собой? Бр-р-р.. Н-да, может, и ничего. Или же меня вознесет в самую стратосферу, поближе к вожделенным телеспутникам. А что станет со мной ночью, когда те исчезают? Завершу оборот до полного? И где в итоге окажусь? Ой-ей…
А если пространство делает полуоборот, скажем, на оболочке сознания или, еще лучше, на поверхности экрана? - внезапно представил он. - Очень занятно… Над этим, господа, стоит поразмыслить, да.
- Вы позаботились о прикрытии? - спросил Вадим, когда вернулся к напарнику, лениво за ним наблюдавшему. - Не понимаешь? Рано или поздно у вашей катапульты перестанет хватать мощей, и тогда вас накроет собственными тюками, возвращающимися по той же траектории… Может, хотя бы бэтрик подгоним?
- Валяй, - не стал возражать Гризли. - Предусмотрительный ты наш. Пяток минут еще есть.
Поставив вездеход вплотную к установке, Вадим занял позицию возле тюков, готовясь работать у Гризли на подхвате.
- Пошел! - почти сразу сказал тот, и катапульта болезненно содрогнулась, выпуская первый снаряд.
Всем телом Вадим ощутил сдвоенную отдачу, больно ударившую по ступням, а тюк будто растворился в воздухе, вместе с платформой. Но если она за миг переместилась только в дальний конец направляющих рельсов и теперь плавно съезжала обратно, то от тюка по эту сторону границы остался лишь короткий, оборвавшийся на пике вой, будто вскрик. - «Из такой пушки можно и на Луну, - оторопело прикинул Вадим. - Только что же туда долетит?»
- Живо! - скомандовал Гризли. Слаженным махом они забросили на платформу второй тюк, затем крутарь повернулся и вперился вдаль, приставив к бровям мясистую ладонь. Подождал, пока на другом конце поляны взметнется снежный взрыв, предваренный ответным взвизгом, и снова запустил катапульту.
В том же ритме, не теряя ни секунды, они переправили в неизвестность остальные тюки, каждый раз дожидаясь ответной посылки, а последней не без труда взгромоздили на платформу бронированную и уже закоченевшую тушу. Против Вадимовых опасений, она не вернулась к ним чудовищным снарядом, сокрушая дьявольское орудие контрабандистов или же их спасительный бэтрик, - а значит, мощности катапульты пока хватало даже на такую тяжесть.
Потом Вадим забрался в кабину, а Гризли примостился поверх брони, и через заснеженный луг они направились собирать забугорные товары, довольно небрежно (а чего им теперь сделается?) забрасывая в кузов почти такие же тюки, какие сами только что переправили на ту сторону. Погрузив все, тотчас развернули бэтрик к городу и покатились под уклон, почти не задействуя моторы.
Над лесом по-прежнему полыхало солнце, будто пытаясь одолеть недавнюю зиму, однако зеленела вокруг исключительно хвоя, а уцелевшие листья, похоже, доживали последние дни - такими они стали желтыми и высохшими. Еще бы: каждую ночь выдерживать подобные встряски! Вадиму и одного раза показалось много. Зато сейчас с бэтром управился бы даже ребенок - только и забот что не угодить в подснежную яму. Расслабленно откинувшись в кресле, Вадим «на автомате» следил за дорогой, выбирая лучший маршрут больше из привычки, чем по необходимости, а думал о своем.
Ну вот, прокатился он на границу - и чего узнал? Что туда фиг попадешь без спецснаряжения, а если попадешь, все одно толку чуть? Серьезное достижение! Можно сказать, большая победа губернской научной мысли. И что мне с этой победой делать? Как говорит Гризли, засунь ее… Н-да. Грубо, зато по существу. Мало было заморочек с климатом, добавились еще гравитационные фокусы. Причем и то и другое имеет суточный цикл. Только в разгаре дня, когда все на минимуме, контрабандисты способны прошибить «железный занавес» - хотя какой он железный? А это кошмарное зверье вообще ни в какие ворота!.. То есть почему ни в какие? - спохватился Вадим. - Как раз на ворота это больше и смахивает. Словно бы нашу злосчастную губернию аккуратно обрезали вдоль границы, а краешки, для надежности, присандалили черт-те куда - вот из этого «тридесятого» теперь и прет всякая нечисть. Хорошенькая цена за изоляцию! Впрочем, не там ли черпаются последние новшества? Что мы сдуру надыбали? Если в «тридесятом» все другое, то и придумывать ничего не надо: просто передирай с тамошней природы, как это насобачились делать с чужими изобретениями. Тогда и прорыв в лазерной технологии не сложен, а эти новые странные материалы…
- Эй, - позвал сверху Гризли, - чего замолчал?
- Не натрепался еще? - откликнулся Вадим. - Или испугался, что я заснул?
- А черт разберет вас с бортокомпом! Может, сговорились за моей спиной и теперь дежурите посменно?
- Нет, я понял! Ты вообразил, будто я втихаря подметаю твои припасы. Вот это уже серьезно, да?
- Ха, - презрительно сказал Гризли, - там же на месяц хватит!
- Господи, зачем столько?
- Мало ли…
- Э-э, Михей, погоди. Мы с Броном договаривались: пара дней - не больше!
- А он что - бог? Ежели ничего не стрясется…
- Ну да, это я уже слышал, - подтвердил Вадим. - А что может случиться - по такой-то погоде? - Он снова и с удовольствием оглядел на широком экране залитые солнцем окрестности: курорт, и только. - Даже хищники, скорее всего, попрятались.
- Откуда знаешь? - с подозрением спросил Гризли.
- Предполагаю. Откуда б они ни нагрянули, проникать могут только ночами - стало быть, тогда же и охотятся.
- Умник! Чтоб ты знал, звери - еще цветочки.
- Хороши цветочки! Хотел бы я взглянуть на тот кустик, когда он станет плодоносить.
- Да бог с ним, со зверьем-то!
- Бог с нами, толстый, - серьезно возразил Вадим. - По крайней мере, я на это надеюсь.
- К черту его! - рявкнул Гризли.
- Бога, что ли? Эка завернул! В такое стоит вдуматься.
- Что-то раздухарился ты не ко времени, - проворчал верзила. - А ведь еще не выбрались. По-твоему, почему мы возвращаемся другой дорогой - от нечего делать, что ли?
- Чтобы жизнь медом не казалась.
- Это бизнес, приятель, тут не до развлечений. А дело все в том, что к Бугру мы взбирались с местным товаром, к тому же ночью и по крутизне, так что перехватывать нас было без толку, да и накладно. Зато теперь мы - лакомый кусочек!
- Особенно ты, - вставил Вадим. - И кого ж следует стеречься - блюстов, других крутарей?
- Всех. Даже селян, ежели дошли до ручки. Ночью они трясутся по своим норам, будто суслики, зато с рассветом выползают. Им такой бэтрик, да еще с шестистволкой, - во как пригодился бы!.. И товары б не помешали: вдруг там убойники?
- Ну да, до вас-то далеко, и попробуй еще дознайся. А зверь - вот он, под боком. - Вадим вздохнул. - Только, по-моему, ни один приличный ствол такой пересылки не переживет.
- То-то и оно. Все наши огнестрелы - из прежних посылок, а из-за Бугра получаем сейчас только припасы. Но поди докажи это селянам!
- Лишь бы они не подбили бэтрик снежками, - сказал Вадим. - Представляешь, какой стыд?.. О, - добавил он затем, - кажись, становится веселей!
В самом деле, местность пошла вниз заметно круче видно, к искусственному наклону добавился естественный, с прежних времен. А привычное уже хвойное редколесье, в котором было где разгуляться ветрам и транспорту, стало смыкаться в непролазные чащи, перемежаемые травяными лугами и разрезанные узкими просеками.
- А ведь знакомые места, - заметил Вадим. - Тут неподалеку речушка, верно? Когда-то, в доисторические времена, мы закатывали на ней такие рыбалки! - Сверившись с бортокомпом, он удовлетворенно кивнул: память не обманывала река рядом. - И какая ж она была тихая да уютная, - грустно продолжил Вадим. - Заросли камыша вдоль берегов, крохотные зеркальные заводи, островки, протоки, кувшинки. Дело даже не в рыбе - я и тогда мало ловил. Но эти ароматы, эти краски, этот покой!.. И представь, какой река сделалась теперь, когда черными ночами несется вниз, будто с горы, снося на пути камыш и островки. А что стало с рыбой?
- Зато сейчас тут не поскучаешь, - со смешком возразил Гризли. - А к прежней живности добавилось такое! Во были времена, да? Охотники, рыболовы-спортсмены… А теперь не поймешь, кто кого ловит.
- Спасибо за поддержку, - кротко поблагодарил Вадим. - Как я понимаю, по этой реке и поплывем?
- Точно.
Втиснувшись в очередной лесной коридор, бэтрик шустро покатился под уклон, задевая бортами ветки, иной раз и ломая. Солнце уже поднялось достаточно высоко, чтобы освещать просеку до самого грунта, и даже густые тени по сторонам, под сплетенными в единую крону ветвями, больше не грозили неведомыми опасностями. Преодолев еще пару-тройку рухнувших стволов, благо мощности хватало с запасом, вездеход наконец вывалился из зарослей на пологий берег, насквозь пропитанный влагой. И здесь Вадим притормозил.
Река и вправду больше не выглядела уютной, разбухнув и помутнев от талой воды. И уже едва умещалась в старом русле, хотя за прошедшие годы наверняка углубила его вдвое, стремнинами размывая мягкое дно. Ни камыша, ни рогоза почти не осталось, лишь кое-где над поверхностью проступали концы острых листьев, - островков тоже не было видно. Даже и сейчас, в разгаре дня, поток скользил по склону с угрожающей, враждебной мощью, будто набрался свирепости от чужаков, затаившихся в его глубинах, и теперь алкал жертв, как они.
- Н-да, вдохновляет, - пробормотал Вадим. - А какой был уголок - чудный, чудный!.. Это вон туда и надо лезть, да?
- Ага, - подтвердил Гризли не без злорадства. - Ты ж хотел порыбалить?
- А не утопнем?
Впрочем, от бортокомпа Вадим успел вызнать, что по совместительству бэтрик служил амфибией, так что плавучести у него было в избытке, несмотря на броню.
- Вперед! - скомандовал верзила, и нехотя Вадим повиновался, как положено вышколенному водиле. Вездеход плюхнулся с бережка, слегка черпанув воды широким носом, тут же выправился и бодро зашлепал колесами-лопастями, набирая скорость. Без затруднений выбрался на середину потока, повернул по течению, и сразу же Вадим включил эхолот, нацелив в глубину. Все-таки эти черные воды, вкупе с намеками Гризли, очень бередили воображение, и без того воспаленное.
- Не хочешь перебраться вниз? - позвал Вадим. - А, рыбачок? Или у тебя вместо удочки шестиствол?
- Вот если мы могли бы погрузиться целиком! - возмечтал Гризли. - А так только и жди пакостей - с берегов или сверху. Конечно, срезаем-то мы прилично, а на суше свои закидоны…
- Или снизу, - озабоченно добавил Вадим, глядя на экраны. - Кажется, одна такая пакость к нам сейчас всплывает.
- Уже? - не слишком удивился Гризли. - И здоровая?
- И голодная, по-моему, - подтвердил Вадим, прощупывая пришельца собственными сенсорами и ежась от цепенящей чужой злобы, чрезмерной даже по меркам Земли. - Сейчас она припомнит нам наши рыбалки! Давненько за мной не охотились - с прошлой ночи. Не хочешь все же спуститься - а, Михей?
- Небось, небось, - забормотал крутарь свое заклинание. - Где она?
- За кормой, чуть вправо.
- Развернись.
Вадим до упора крутанул рулем, за секунду поменяв местами нос и корму, и тут же дал «полный назад». Почти не замедлясь, бэтрик продолжил спуск по течению.
- А теперь? - спросил Гризли.

Предыдущая страница 19 Следующая страница


Мертвый разлив 20

- Теперь, естественно, перед носом и чуть влево. Только еще ближе - оно нагоняет и быстро!
- Небось, небось…
- Уже под самой поверхностью - не видишь?
- Ни фига… Мать твою! - вдруг выдохнул Гризли. И на своем экране Вадим увидел, как над водой выступил громадный бугор, поросший смоляными тонкими щупальцами - неисчислимым множеством их! - возбужденно извивающимися, словно змееволосы Горгоны. Затем щупальца раздвинулись, и по центру открылось багровое пятно, стремительно раскалявшееся, будто дуло лазерной пушки.
- Огонь! - подхлестнутый предчувствием, выкрикнул Вадим. - Бей по красному, Гризли!
Пулемет и лазер ударили разом - впрочем, пулемет чуть раньше, на долю секунды. Вадим ощутил, как все тело, от пальцев и до нутра, скрутило разрядом, продравшимся сквозь изоляции и доспехи, в глазах потемнело. Затем атака схлынула - так же внезапно, как началась, - и он услышал, как сверху рушится обмякший Гризли. В последний миг тот вдруг затвердел и повис на кончиках железных пальцев. Потом подтянулся, громоздясь на толстые ноги, еще подгибавшиеся от потрясения.
- Не слабо! - пробурчал он, по-медвежьи качая тяжелой головой, будто пытаясь избавиться от тумана. - Давненько не бывал я… в нокдауне. Но и я саданул - видел? Прямо по пятну, как ты заказывал, - вдрызг!
На экране уже никого не наблюдалось, однако Вадим чувствовал, что исполинская тварь жива, только опять уходит на глубину - залечивать рану или поджидать следующую добычу, посговорчивей.
- Счастлив наш бог, что ты не промазал, - откликнулся он, еще дрожа. - Иначе волосатик достал бы нас из-под брони уже хорошо прожаренными - как твой подручный из позапрошлой ходки.
Потряся занемелыми ладонями, он снова взялся за эхолот, чтоб подтвердить известное: хищник убрался. Кто на очереди теперь?
- Ты был прав, толстый, - со вздохом признал Вадим, разворачивая машину носом вперед. - Твое место у пулемета. Ну, чего ты ждешь здесь - ордена?
- Хватит и обеда, - ухмыльнулся в ответ Гризли. - По-моему, его-то мы заслужили. От таких передряг у меня всегда разыгрывается аппетит.
- Так забирай, сколько унесешь, и уматывай в гнездо!
Без возражений здоровяк порылся в припасах, складывая на поднос чего приглянулось, и убрался наверх - пировать на свежем воздухе, без отрыва от пулемета.
«А ведь и я был прав, - подумал Вадим. - Вот вам природный лазер, прямо сейчас готовый для исследования! Только и осталось, что загарпунить его либо заарканить. А сколько еще в этих глубинах, водных или лесных, таких перспективных феноменов? И, кстати, во сколько жизней обойдется каждый из них?»
Чтобы не скучать и не завидовать смачно хрумкающему напарнику, он укрепил рядом блюдо с набором экзотических фруктов и стал пробовать наудачу, пытаясь соотнести их вкус и вид со слышанными когда-то названиями. Игра оказалась занятной и необременительной, хотя слегка разочаровывающей: от запретных плодов всегда ожидаешь многого.
По сторонам все так же тянулись лесистые берега, часто затопленные вместе с деревьями, - лишь время от времени сплошные заросли разрывались пустошами. Минуты уходили за минутами, складываясь в часы, но вокруг ничего экстремального не происходило. Лишь иногда в глубинах одичалой реки эхолот нащупывал непонятные и внушительные объекты, медленно проплывающие мимо либо обосновавшиеся на дне. А Вадим ясно ощущал дремлющую в них свирепость, в любой миг готовую разразиться взрывом пугающей ярости, но, к счастью, так ни разу и не пробудившуюся. Впору и впрямь было заняться рыбалкой - конечно, если бы в кабине сыскались удочки, а в реке рыба. Хотя занятие это больше подобает медведям: Гризли, например, - а сам Вадим его забросил давно, еще до радикального озверения здешних мест.
- Ну-ка выключи моторы, - внезапно сказал крутарь, и Вадим послушно заглушил двигатель, настораживаясь. - Ничего не слышишь?
- Многое, - ответил он. - Вода плещет, деревья шелестят, птички еще поют, хотя с надрывом… Природа!
- И все?
- Ага, вот! В лесу треснула ветка… и еще… Кто-то пробирается сквозь чащобу - кто-то здоровый. И направляется в сторону реки, как раз нам наперерез!
Запустив снова моторы, Вадим слегка изменил курс, прижимая бэтрик к другому берегу, подальше от возможной угрозы.
- И мне так кажется, - согласился Гризли, разворачивая пулемет. - А друзья здесь не ходят.
- Кто не с нами, тот против? - спросил Вадим. - Не торопись пулять, толстый. Пусть сперва покажется.
- А мне жалко, что ли? Пусть!
И они дождались. На краю зарослей зашевелились высокие кусты, качнулись стволы, и на берег выбрался странного вида вездеход, грузно чавкая по промокшей траве шестью массивными лапами, будто чудовищный стальной жук. Перебирал ими «жук» весьма ловко, не хуже настоящего и много быстрей. А особенно это стало заметно, когда стопоход повернулся и побежал вдоль реки, с легкостью прыгая через ямы или поваленные деревья.
- Вот теперь я понял, - пробормотал Вадим.
- Чего?
- Почему прочий транспорт прозвали колесниками. Чтобы с этим не спутать.
- Мама моя! - ахнул Гризли, словно для разнообразия. - А ты взгляни на его башню!
Лучше б этого не видеть: с изящно выгнутого нароста, венчающего обтекаемое тело «жука», на них уже нацеливалось короткое орудие, очень похожее на лазерную пушку, насколько Вадим в этом смыслил. Не дожидаясь выстрела, он поспешно направил бэтрик к другому берегу, уже совсем близкому, и с разгона выскочил на сушу. «А вот теперь поиграем», - злорадно подумал он, резко тормозя. И подгадал: над самой рекой на миг зависла жаркая молния, исторгнув из нее клубы пара, а перед самым носом бэтрика лес будто взорвался, полыхнув огнем во все стороны.
- А-а, гаденыш! - азартно рявкнул Гризли и запустил в ответ длинную очередь, усеяв чужой вездеход искрами. Все-таки стрелком он был классным, с твердой рукой и немалым опытом, и метил сейчас по бойницам, пусть бронированным, но все равно уязвимых для разрывных пуль и такой плотной пальбы. Если не пробить, то попортить стекла стоило попытаться.
- «Не догоню, так хоть согреюсь», - сквозь зубы пробормотал Вадим и в предчувствии следующей молнии рванул бэтрик вперед. И снова не ошибся, аккуратно пропустив ее за кормой. Тут же злобно взревел пулемет, отправляя через реку новую свинцовую струю. А Вадим уже вполне настроился на засевшего в «жуке» убийцу, кем бы тот ни был, и с возбужденного, его сознания считывал момент атаки так же ясно, будто собирался стрелять сам. С удивительным хладнокровием, раз за разом, он уворачивался от очередной молнии, сразу же останавливаясь, чтобы не сбивать прицел напарнику.
Бог знает, сколько продолжалась бы эта необычная захватывающая игра, если бы «жук» вдруг не споткнулся, пробежав еще несколько шагов по инерции, и не застыл, как подстреленный. Однако подстрелили, похоже, не «жука», а его водителя - настырный Гризли все же прогрызся сквозь одну из бойниц. Переключиться (для подтверждения) на другое сознание Вадим не решился, продолжая следить за чужим стрелком, да и убоялся: кому ж охота ощутить смерть? Но метание молний сразу прекратилось, а сам громовержец, видимо, перебрался за управление, потому что секунды спустя бронированный «жук» зашевелился и живенько отступил в заросли, как будто там и обитал последние годы. А Вадим тотчас остановил бэтрик.
- Эх, догнать бы его! - с вожделением простонал Гризли. - Какая машина, а? А пушка-то, пушка!..
- Только стрелять не умеют, - сварливо откликнулся Вадим. - Мечут эти молнии, мечут, будто икру, и хоть бы одна угодила.
- Ладно, фокусник, не напрашивайся. Что за пляски ты тут устроил? Я после первой же плюхи решил: все, отгуляли свое! Тот не подпалил, так эти зажарят. Представляешь, если бы попали - хоть раз? Только и хотел, что продаться дороже. Вот когда пригодилась бы ракетная установка - а ты еще насмехался! Как пальнули б…
- Опять тебя понесло, толстый, - заметил Вадим, оглядываясь: сзади лес полыхал в десятках мест, на протяжении километров, - все-таки пришлось побегать. Сколько же продолжалась эта разрушительная игра? И чем завершилась? Смертью? А ведь это был вовсе не лазер, вдруг сообразил он. Скорее плазменная пушка. И походили эти… плюхи… на шаровые молнии, разогнанные и нацеленные. Плазмомет - не слабо, а? Или бластер?
- Кто это был, не знаешь? - спросил Вадим. - Случаем, не блюстители?
- Да хоть репрессоры! Свое они получили, больше не попросят.
- А если попросят? Ты не весь ли боезапас расстрелял - а, Михей? Дорвался наконец!
- Да уж, погуляли, - неопределенно пробурчал тот.
- «Подсчитали - прослезились»?
- Вроде того. А куда было деваться? Если б я его не подбил…
- Может, он и сам бы иссяк?
- А если нет? Или ты все же лопухнулся бы? Нет, деваться было некуда не продолбай мы его насквозь…
- Много осталось патронов?
- На пару очередей хватит. Или на три. - Гризли с сожалением сплюнул. - Подбрось мне гранамет на всякий случай, и поплыли отседа, пока ходульник не вернулся с подмогой.
- Все-таки поплывем?
- А куда денешься? На суше свои радости, а так хоть быстрей.
Вадим передал гранамет наверх и снова направил бэтрик в поток, сразу выгребая на быстрину. И опять потянулась минута за минутой, томительные и однообразные, как проплывавшие по сторонам берега. Впрочем, течение реки замедлялось, а дно постепенно поднималось, так что вода разливалась все шире, затопляя окрестные леса. И желанные островки наконец появились, несколько оживляя пейзаж. Чужеродные водные страшилы больше не попадались: видно, здешние глубины для них недостаточны. А может, им уютнее было на окраинах, ближе к своему непонятному миру. Взамен по экрану эхолота все чаще мелькали подвижные искры, как будто речная рыба перебралась теперь в низовья, в спокойные и не столь опасные воды.
- А вот интересно, - произнес Вадим, - если все воды губернии, грунтовые и осадочные, стекают на дно здешней чаши, то куда они затем деваются? По идее наш город давно уже должен стать подводным, а все мы - обзавестись жабрами. Подумаешь, подземку затопило да позаливало подвалы, - это же мизер!
- По идее всего этого вообще не бывает, - резонно возразил Гризли. - Не ломать же голову над каждой ерундой?
- А над чем ты ломаешь ее, родной? Ты бы свои мускулы так же берег от перегрузок. Крутарь!
- Можно подумать, ты - овечка, - огрызнулся тот. - Честно сказать, не ожидал.
- Чего?
- Ты ведь за всю ездку даже не сдрейфил ни разу.
- Это я-то? - усмехнулся Вадим.
- По крайней мере, не запаниковал. Ни одного неверного шага - как у того компа. А ведь поначалу любой может сорваться.
- И что? Да, я не овца, но ведь и не хищник, как вы. Или к вам больше подходит - «паразиты»?
- Но-но!..
- Это зоологический термин, расслабься… У вас, крутарей, и впрямь больше сил, чем у прочих, но ведь агрессивности тоже? Так вы утверждаетесь: через насилие, через подавление других. В каждом из вас живет зверь, которому он служит, которого ублажает, - как в остальных доминируют овцы, более всего нуждающиеся в гарантированной кормежке и теплом хлеве. А вот я не служу никому.
- И радуйся, - буркнул Гризли. - Подумаешь, никому он не служит! Между прочим, я тоже подчиняюсь одному Брону.
- Н-да, - разочарованно заметил Вадим, - это я увлекся. Действительно, что тебе до абстракций? Скукотища! Ты ж у нас практик, верно?
Оба замолчали, каждый вернулся к своим делам и мыслям, благо обстановка располагала.
Так что там насчет пространственных поворотов на тивишном экране? - спросил себя Вадим. Недаром же он показался похожим на мысле-оболочку! Правда, ею отражаются лишь тонкие, ментальные поля, а вот экран явно способен на большее, охватывая весь материальный спектр: от сих полей до вещества. Как и Бугор, кстати, - это их роднит. Разница в масштабе. Но там разворот уносит в поясную даль, а что делается здесь?
В конце концов, бог с тем, как устроена сама вставка, - но вот откуда берутся видения и как пересылаются? Не по тивишным же кабелям? И не по воздуху - эдак никаких мощностей не хватит, да и я бы почувствовал. Сигнал будто рождается в самой вставке, а затем проецируется на экран, изливаясь невидимым светом. Рождаться в такой крохе он не может, это было бы полным абсурдом, - значит… Подпространственный пробой? Господа, поздравляю! Крайности вправду смыкаются: примитивнейшая передача по проводам, при почти полном забвении эфира, - и тут же, рядом, мгновенная, беспомеховая, всепроникающая связь, годная даже для телепатем. И кто этим потчует - нас, прочих?
- Пора выбираться, - неожиданно сказал Гризли. - Видишь тот дубище? Правь на него.
- А подкрепляться еще не пора? - проворчал Вадим, однако машину повернул.
Дуб и впрямь оказался приметным: неохватный, кряжистый, с могучими разлапистыми ветвями, смахивающими на стволы. Миновав бывший берег, заметный лишь благодаря подступившим к нему деревьям, в большинстве мертвым и даже успевшим прогнить, они поплыли дальше, петляя меж стволов и старательно избегая предательских топей, смыкавшихся вокруг реки, - где бэтрик мог завязнуть надолго. Потом, когда днище стало цепляться за коряги, наконец выбрались на сушу - хотя сушей этот пропитанный влагой грунт можно было назвать с большой натяжкой. По счастью, выжившая в такой сырости трава еще как-то скрепляла поверхность, и бэтрик катил по ней довольно уверенно, лишь иногда шины проскальзывали на глинистых плешах. Даже следов за ним не оставалось, по всяком случае, их вряд ли удалось бы разглядеть с воздуха.
Добравшись до дуба, бэтрик остановился. Вблизи дерево выглядело еще громадней, обхватом ствола соперничая с небольшой башней, а размахом кроны не уступая многим храмовым куполам. Как видно, жилось ему здесь вольготней, чем прочим породам, и к погодным перепадам он оказался терпимей. Неудивительно - с такой-то корой и такими корнями.
- Ну, партнер, на выход! - распорядился Гризли, сам же показывая пример (следуя коему, Вадим не забыл прихватить убойник). Спрыгнув на хлюпающую землю, они обогнули бэтр, распахнули дверцы кузова. Затем, подмигнув Вадиму, крутарь коснулся корявой коры, и в дубе открылось просторное дупло, замаскированное искусно пригнанной крышкой. Впрочем, за ней еще обнаружилась стальная дверь с номерным замком, как у сейфа.
- Что ли, тайник? - поинтересовался Вадим. - Вроде перевалочной базы, да?
- Подальше положишь, поближе возьмешь, - назидательно молвил Гризли. - Мы уже наследили на всем пути - почем знать, кто рванет нам наперехват в следующий раз? Тут товар будет целей, да и нам проще улепетывать налегке. А за ним кто-нибудь как-нибудь смотается темной ночью… Отвернись-ка, - предложил он вдруг. - К чему лишние знания, верно?
Пожав плечами, Вадим отошел в сторону, с любопытством озирая окрестности. Спустя минуту напарник окликнул его, и вдвоем они споро перекидали в распахнутый зев большую часть тюков, оставив в кузове лишь несколько - видимо, образцы.
- Ну вот, - удовлетворенно произнес Гризли, готовясь захлопнуть дверцу, - теперь можно и домой.
- Стоять! - внезапно шикнул Вадим, твердой рукой направив на него огнестрел. - Замри, понял!..
Верзила оцепенел, уставясь на Вадима в полной растерянности, даже слегка отвесив челюсть. Выбросив свободную руку, тот зацепил напарника за толстую шею и с силой рванул в сторону, сразу выстрелив. Гризли шатнулся к бэтру, а прогрохотавший вплотную заряд угодил в длинное смоляное тело, уже налетавшее на них, будто гигантское копье, пущенное великанской рукой. Выстрел не остановил тварь, однако сбил ей прицел, и она врезалась в вездеход, исторгнув из него протяжный звон, словно из колокола. Но тут же вскинулась над землей снова - упругими блестящими кольцами, на миг окаменев. Вадим опять выстрелил, и почти разом грянул убойник Гризли. Сдвоенный удар опрокинул гада в лужу, фонтаном взметнулись яростные брызги - и все кончилось. Только еще какое-то время колыхалась вода, укрывшая молниеносного хищника - кажется, таки крепко подраненного.
- Что это было? - спросил Гризли, угрожающе раздувая ноздри. - Похоже на удава, да?
- Скорее на питона, - возразил Вадим. - Судя по всему, он не душит добычу, а пробивает насквозь - вроде тех «торпед». Видишь? - Он кивнул на бэтрик, ни за что схлопотавший приличную вмятину. - Помог бы тебе скафандр, как же! Этот прыгун нанизал бы на себя, будто на шампур.
- Догнать бы его, а? Добить… Это ж какой трофей!
- Как бы он сам кого не добил: он не такой мертвый, как ты думаешь. Мало тебе приключений?
- Ну и перешугал ты меня! - качая головой, признался верзила. - Ни фига себе, думаю, - кому ж тогда верить?
- Сдались мне ваши сокровища! - фыркнул Вадим. - Нашел, называется, Али-бабу, экспроприатора экспроприаторов! Ладно, давай убираться, пока опять чего-нибудь не стряслось. Все-таки поспешил я расслабиться и едва не проворонил этого гада.
- Да уж, теперь я твой должник!
- Засохни, Михей, ничем ты мне не обязан, - отмахнулся Вадим. - Опоздай я с выстрелом, обоим была бы крышка.
- Это-то еще как сказать…
- Тебя опять понесло? - оборвал Вадим, морщась от неловкости: не хватало угодить в спасители. - Шевелись!
Двинув убойник за спину, Гризли наконец захлопнул дверцу тайника, затем тщательно приладил крышку и следом за Вадимом забрался в кабину.
- А что, толстый, - с улыбкой поинтересовался тот, - все-таки «пора подкрепиться»?
- Ну дык, - подтвердил здоровяк. - После такого потрясения! - И очередной раз запустил руки в холодильник.
Аккуратно, чтобы не оставлять возле дуба лишних следов, Вадим стронул машину с места и направил к ближайшей просеке, заранее представляя, какая дорожка его ожидает. И уж та не разочаровала - только и радости, что теперь эти разжиженные колдобины они одолевали при свете. Моторы взревывали, бэтрик мотало, руль своевольничал, а Вадим еще пытался слушать окрестности - хоть с опозданием, но спохватившись.
Как выяснилось, не зря. По нервам резануло враждебностью - стремительно нарастающей, взведенной точно курок, но, к счастью, еще не увидевшей цели. Поймав направление, Вадим рванул вездеход к зарослям, всем корпусом вламываясь в переплетение веток, под защиту нависших крон, - и тут же вырубил двигатель.
- Сверху, - предупредил он напарника. - Сейчас!
А сам уже нацеливал в небо одну из камер, предусмотрительно включив запись. В следующую секунду поперек бледно-голубой, будто выцветшей полосы, виднеющейся меж деревьями, мелькнула узкая черная тень, скользившая над самыми вершинами.
- Вот и «ворон» пожаловал, - прошептал Вадим. - Как же без него!
Шум вертолета, и без того едва слышный, растворялся в шорохе листьев, однако безотказным своим чутьем Вадим различал, как отдаляется эта пугающая враждебность - холодная и отточенная, словно клинок, не похожая ни на что, подслушанное прежде. Какая жалость, что я принимаю лишь ощущения! - посетовал Вадим. Насколько прояснилась бы картинка, если бы к ним добавились мысли. А теперь гадай, кто управлял «вороном» ночью, а кто - сейчас, и откуда, собственно, такая разница. Вообще, тот ли это «ворон»?
- Не было печали, - проворчал сверху Гризли. - Еще эти летающие мельницы… Не знаешь, кто там?
- Откуда? - откликнулся Вадим. - Последняя надежда была - на вас.
- Раньше они в лесу не возникали. Во всяком разе, днем.
- А ночью и по городу шастают. Я называю их «воронами».
- А-а, так это ты про них вякал? - неожиданно вспомнил Гризли. - Мне Брон чего-то рассказывал. Хотя и он мало знает.
- «К чему лишние знания», верно? Ибо умножают они печаль. Без них спокойней.
- Ладно тебе! - Гризли с хрустом, от души потянулся. - Поехали, что ли?
- Что ли да.
- Дорогу-то знаешь?
- Это - забота бортокомпа.
Вадим высвободил бэтрик из мешанины веток и снова принялся месить вязкую грязь, стараясь все же выбирать участки посуше. Впрочем, просека скоро кончилась, упершись в большую поляну, плавно вздымающуюся к каменистому центру, где под прикрытием разлапистых елей угнездилось добротное сооружение, издали похожее на гроздь валунов. Или на неприступный бетонный блокгауз с круговым обстрелом, немалым гарнизоном и разветвленными подземными коммуникациями. Второе, кстати, оказалось верным - за исключением гарнизона.

2. Хозяин пришел

Когда бэтрик подкатил к массивным воротам, навстречу вышел единственный мужик, в кожаных одежах и при бороде, держа наготове убойник - такой же, как у них. По его бокам утробно ворчали два кавказских волкодава, будто заимствованные с племенной выставки, а из каменной бойницы на бэтрик нацеливался второй ствол, помощней первого, - видимо, гранамет.
- Здорово, Михалыч! - весело рявкнул Гризли. - Принимай, что ли, постояльцев? Нам перекантоваться до темноты.
Вглядевшись внутрь гнезда, бородач кивнул, прикрикнул на псов и пошел открывать ворота. Вездеход осторожно протиснулся под низкий бетонный свод, почти уткнувшись в дальнюю стену, и с облегчением умолк, наконец дождавшись передышки. Ворота сразу захлопнулись.
С не меньшей готовностью экипаж выбрался наружу и, миновав стальную дверь, по узенькой лесенке поднялся в комнату, на удивление уютную и опрятную, с забавными картинками по стенам и аккуратными половичками на гладком паркетном полу, с нарядной скатертью поверх просторного стола и трогательными фарфоровыми статуэтками на многих полках (слоников, правда, не было). А с чердака навстречу гостям уже спускался гранаметчик в обтягивающих кожаных брюках и кожаной куртке - вернее, гранаметчица, что, в общем, бросалось в глаза сразу. Лицо у нее было простеньким, но милым и ясным, фигура - ладная, гибкая и крепкая, однако тонкой кости, будто у городской. И, как положено, роскошная русая коса до копчика. Стеснительно улыбаясь, девушка поставила гранамет в угол и потупилась, прислонившись спиною к стене.
- Привет, Оксанка! - добродушно пророкотал Гризли. - Чем кормить-то будешь?
- А борщом, - застенчиво ответила та.
- Хохляцким, что ли, с фасолью?
- Yes.
- И вегетарианским?
- Почему? - удивилась она.
- А у меня напарник чокнутый: мясо ни под каким видом! - Здоровяк хохотнул. - Кстати, знакомься - зовут Вадим. Парень, в общем, ничего, только староват для тебя. Вот погоди, в следующий раз привезу такого женишка - пальчики оближешь! - Он снова загоготал, очень довольный, что вогнал девушку в краску, и добавил: - Себе, не ему.
- Да ну тебя! - Оксана неуверенно протянула Вадиму узкую жесткую ладонь, сочувственно спросила: - Вы вправду вегетарианец?
- К несчастью, - подтвердил он. - Вы не волнуйтесь, я не голоден.
- Ну как же, так нельзя! - заволновалась хозяйка.
В этот момент в комнату вступил бородач. Оказался он высок и плотен, а ликом суров, но не стар - пожалуй, не старше Вадима. Цепким взглядом он обежал всех троих, чуть задержавшись на Вадиме, затем сдержанно кивнул и бесшумно прошел к столу, не выпуская из руки огнестрел. Вряд ли он опасался гостей - просто вошло в привычку.
- Михалыч, жрать давай, - по-свойски потребовал Гризли. - Не боись: свое оставим тебе - вам на месяц хватит!
- Это как водится, - с прохладцей согласился хозяин. - Оксанка, накрывай.
Голос у него оказался глуховатым и не слишком внятным, будто бородач не часто его упражнял. А вот у девушки дикция была на удивление - разве только слегка растягивала гласные, словно для пущей напевности. Как же, интересно, они общаются?
- Что в городе? - спросил Михалыч без особого интереса, будто для приличия. - Саввку еще не сбросили?
- Ага, дождешься, - хмыкнул Гризли. - Кому сбрасывать-то?
- Уж найдется кому. А за вас принялись или как?
- Это кто же? - сразу насторожился крутарь. - Михалыч, ты воду-то не мути, говори толком! Знаешь чего-нибудь?
- Может, знаю, а может - догадываюсь. Тебе как лучше?
- Ну, пошел сыпать загадками! - безнадежно махнул рукой Гризли. - И охота тебе подпускать туману? Ведь слова не скажешь в простоте!
- А слушать надо уметь, - усмехнулся хозяин. - Вон твой приятель - больше молчит да приглядывается, хотя и сам мог бы многое рассказать.
Неожиданно Гризли рассмеялся.
- Ну, ребята, вдвоем вам не будет скучно! - заметил он. - Колдун колдуна…
В комнату впорхнула Оксанка, водрузила на стол дымящуюся кастрюлю и стала сноровисто распределять по тарелкам благоухающую жижу - отменно красных тонов. Добравшись до Вадима, запнулась и посмотрела на него с сомнением.
- Только не кладите мяса, - улыбнулся он. - Бульон я как-нибудь сдюжу. Уж очень аппетитно пахнет!
Обрадовавшись, девушка и ему налила до краев, затем быстренько сгоняла за обязательными сметаной и хлебом и тоже подсела к столу. Мяса, Вадим заметил, она не положила и в свою тарелку, будто устыдившись. Обратил на это внимание и Михалыч.
- Похоже, вы с Оксанкой быстро споетесь, - сказал он, глядя на Вадима в упор. - Она тоже к зверятам неровно дышит.
- А как насчет людей? - Вадим кивнул на гранамет.
- До сих пор не знаю, сумеет ли выстрелить, - ответил хозяин. - Даже чтобы спасти меня - родителя любимого, хоча вредного.
Вадим пожал плечами, неожиданно увлекшись борщом: давненько он такого не пробовал. А рядом вовсю наворачивал Гризли, орудуя ложкой будто черпальщик.
- Проку от него, конечно, чуть, - заявил он, первым опорожнив тарелку, - но до че вкусно! Какая невеста пропадает - а, Михалыч?
- Не про твою честь, - отрезал тот. - Подлить еще?
- А то!
Справившись со второй порцией, Гризли тут же сладостно раззевался и вскоре, не дожидаясь чая, убрался в соседнюю комнату, провалившись в сон, кажется, раньше, чем обрушился на кушетку.
- И пусть себе дрыхнет, - сказал Михалыч, пока Оксанка убирала со стола, - Невредный парень, однако крутарь. А ты-то как к ним угодил, мил человек?
- Вы не перебарщиваете с просторечиями? - сухо поинтересовался Вадим. - Эдакий дедушка из глубинки! - (Хозяин усмехнулся.) - Вы же городской, верно? А образование, надо полагать, высшее. И годков вам не более полусотни. Стало быть, на «Михалыча» не тянете - при всем моем к вам почтении.
- Вот, Оксанка, - с той же неопределенной усмешкой заговорил тот, - каков наш гость: молчал да приглядывался, прислушивался да на ус мотал - а потом ка-ак выдал, будто под дых врезал! Учись у умных людей. - Неожиданно бородач свистнул, и в комнату вступили оба здоровенных пса, похожие на молодых медведей. Настороженно ворча, они приблизились к Вадиму, долго принюхивались, словно старались запомнить, - тот наблюдал за зверюгами с любопытством - затем разом утихли и с полным доверием улеглись к его ногам.
- Это что, тест? - предположил Вадим, в две руки почесывая лохмачей за ушами. - И что же он доказал - что моя симпатия к «зверятам» взаимна?
- Не только это и не столько, - сказал хозяин. - Моих полуприрученных песиков трудно обмануть: они чуют зверей за версту - любых зверей, как бы глубоко те ни прятались.
- Даже внутри людей, верно?
- Даже в нелюдях, - хмыкнул Михалыч, и не понять было, шутит он или намекает на что. - А ведь почти во всех живут звери, только у каждого - свой. И мои волкодавы отлично различают, кого из них можно погонять, будто зайца, а с кем придется грызться в клочья, точно с волком или с медведем…
- Потому и держите их подальше от Гризли? - со смешком вставил Вадим.
… а от кого следует улепетывать со всех ног, как от заведшихся здесь страшил, коим любой нормальный зверюга на один зуб, - невозмутимо заключил бородач.
- А как они относятся к вам?
- Скажем, признают во мне вожака - и только.
- А кого обнаружили во мне? - не отставал Вадим.
- В том и суть, что никого, если не считать тебя самого. Либо твой зверь хорошо прячется, либо слишком мал и немощен, чтобы принимать в расчет. А может, вовсе помер.
- Ох, вряд ли, - покаянно вздохнул Вадим, качая головой. - Столько хлопот с ним!
- И все-таки здесь решаешь ты - в отличие от почти всех.
- Даже от вас?
- Проверяешь на гонор? - усмехнулся хозяин. - Мой-то зверь силен и горделив, хотя не злобен. И я могу подчинять многих - кто слабее.
- И подчиняться другим?
- В том и беда: зверь - он и есть зверь.
Подняв руку, словно школьница, Оксанка спросила:
- Можно за чаем сходить?
- А кто тебя не пускает? - удивился отец.
- Так интересно же! Вдруг чего пропущу?
- Ты пропустишь, как же! - Он насмешливо фыркнул. - Вот же ведьмяно семя, эти женщины, даже лучшие из них.
- Может, без этого им не стать лучшими? - предположил Вадим. - Какая ж это женщина, если не ведьма?
- Может, и так, - согласился Михалыч. - Ты вон во всякой твари видишь родича, и твари это чуют. Но у женщин родство с ними куда ближе; потому общий язык находят быстрей. Зато и каждой ведьме нужен в жизни якорек, чтобы самой не заделаться тварью. И якорек нужен среди людей - я-то, со своим зверюгой, не слишком подхожу.
- «Не шибко», - машинально поправил Вадим. - Так ближе по стилю.
- Ну уж, ты в самые-то мохначи меня не записывай, - ухмыльнулся бородач. - Все же в тивишник иногда поглядываем - было где нахвататься.
- И нормально берет? - заинтересовался Вадим. - Ну да, вы ж его днем смотрите!.. Что-то неладно там, вам не кажется?
- Тоже чуешь чужие заклятия? - посерьезнев, спросил Михалыч. - Прав ты: на весь город наброшена паутина. А знаешь, кто сии колдуны?

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Ну, теперь вас занесло в мистическую терминологию! - Вадим терпеливо вздохнул. - И кто, если не секрет?
- Знал бы - сказал, - ответил Михалыч. - С таким секретом долго не живут… А что, очень хочешь дознаться? За этим и на Бугор ездил?
- За этим тоже.
- И каково там?
- «Занавес» что надо, только из катапульты и прошибешь. А зверюги - один другого краше!
- Ну, этого добра и здесь навалом - только за железобетоном и спасаемся.
- Чего ж они в город не заглядывают?
- А ты подумай, - загадочно улыбнулся хозяин. - Может, время не подошло? А скорее они нужны здесь.
- Это зачем?
- Так ведь селяне тивишников не смотрят - как их еще обломать? Зато теперь сидят по своим кочкам и не квакают. А про некоторых и вовсе не слыхать, будто сгинули, даже не подобраться к ним - столько нечисти сгустилось вокруг. И чего там деется, кто знает?
- Пся крэв, - содрогнулся Вадим, - ну и картинку вы нарисовали!
- Я не рисую, - возразил хозяин, - только обрисовываю. Вот Оксанка - та балуется, - он кивнул на стены. - Зуд у нее в руках, что ли?
- Скорее в голове, - поправил Вадим, снова и внимательнее оглядывая картины. - Не только зуд - талант. Уж я в этом понимаю.
- Ты на нее глянь, - хмыкнул Михалыч. - Глазища потупила, зато ушки навострила, что мои овчарюги на дичь. Еще чуть и подгадаешь в ее лучшие друзья.
- Да ну вас, балабол! - вспыхнула девушка. - Ну что вы всегда?
- А чего, не так разве?
- Конечно, мне интересно послушать. - Она пожала тонкими плечами, демонстрируя небрежность. - Сами же говорили: учись у умных людей. А здесь этого никто не видит, кроме вас да Шатуна. Тоже, знатоки!..
Неожиданно Михалыч рассмеялся - впервые за вечер, откровенно любуясь дочкой. Может, его персональный зверь и не злобен, однако за Оксанку готов загрызть любого.
- Ладно, хозяюшка, беги за чаем, - разрешил он. - Мы подождем.
То ли от смущения, то ли из долго сдерживаемого гостеприимства, девушка пулей сорвалась со стула, чем вызвала у отца новый благодушный смешок. Однако, выдерживая обещание, он не произнес ни слова, пока Оксана не вернулась, осторожно неся поднос, уставленный цветистыми пузатыми чашками на столь же красочных блюдцах и хрустальными розетками, полными янтарного варенья, да хрустальными же вазами с несколькими сортами домашнего печенья.
- По счастью, деваха умеет не только малевать, - не без гордости заметил Михалыч. - Все хозяйство на ней - оцени!
- Папенька, вы точно коровой на рынке торгуете, - укорила Оксана. - Не стыдно?
- А чего ж не похвалить перед хорошим человеком? - возразил хозяин. - Много ль ты встречала их, тем более в нашей глухомани? А тебе, как прочим ведьмам, требуется якорек - если не муж, так хотя бы друг.
- А что же сами вы, не справитесь?
- Я при тебе навроде сторожевого пса, - ответил он. - И как положено приличному псу, отдам за тебя жизнь не задумываясь. Но нужен тебе другой - не я. Довольно и того, что не стал я ломать тебя под себя, сумел придержать своего зверя хоть в этом. А большего от меня не жди - не дано. Может, я и колдун, но тебе-то надобен волшебник!
- Ну вот, папенька, опять вас на мистику потянуло, - заметила девушка, быстро глянув на Вадима.
- Во-во давайте теперь, клюйте меня вдвоем! - Михалыч вздохнул с притворным смирением. - Говорил же: вы быстро споетесь… А разница, доча, таки есть. Это для Гризли все чародеи на одно лицо, будто не люди вовсе, но ты-то держишь глаза открытыми - так что приглядывайся.
- А занятный чай, - вмешался Вадим. - Вкус необычный - никогда такого не пробовал.
- И не мог пробовать, - согласился хозяин. - Этих добавок прежде не произрастало на Земле. Ты что ж думаешь, оттуда только звери проникают?
- Знать бы: откуда.
- Узнаешь - поспеши с другими поделиться, пока не прибрали. Только сперва прощупай человечка досконально - не переметнулся ли? Каждого! Даже из доверенных.
- Господи, к чему такие строгости?
- А знаешь, что такое «заклятый враг»? - Колдун усмехнулся. - Это друг, на которого наложили заклятие.
- Вроде зомби, что ли?
- Вроде робота или киборга, если так тебе понятней, нацеленного на предательство, на убийство, на что угодно!
- Тогда где-то должен быть настройщик?
- Так он и покажется - жди! Сперва разберись, где кончаются роботы. И помни: чем больше в человеке зверя, тем проще им управлять. Потому мне и опасно туда соваться - а вдруг их звери окажутся сильней моего? Не за себя страшно - за Ксюху. Кто ж ее тогда защитит?
- Не хотел бы показаться нескромным, - сказал Вадим, - однако на всякий случай запишите мой адрес. И рабочий телефон.
- А я того и добивался, - со смешком признался Михалыч. - Видишь, при должной сноровке и тобою можно управлять. В будущем остерегись своей жалости на это многие купились.
- Если б вы меня попросили, просто и без затей, результат был бы тот же, - спокойно возразил Вадим. - Какое ж это управление?
- Может, и так, - не стал спорить хозяин. - Перемудрил, извини, с колдунами это случается.
- Значит, ради дочери вы на многое способны?
- Страшно представить - на что. Как говорится, «святая отцовская любовь»! - Михалыч усмехнулся не без сарказма.
- Ну да, «что сделаю я для людей»! - поддакнул Вадим, поневоле вспомнив династию людоедов. - Только, в отличие от простодушного Данко, почти все его последователи предпочитали вырывать сердца у других - конечно, ради святой цели.
- Любить в детенке себя - это от зверя, - сказал хозяин. - Обычный семейный эгоизм. Мало кто способен возлюбить отпрыска целиком, со всеми отличиями. Даже признать это себялюбием не отваживаются - все ищут оправдания!..
- А хотите, покажу фокус? - внезапно решился Вадим. - Конечно, если вам не жаль тивишника.
«Собственно, почему нет? - подумал он. - Где еще найдешь такую благодарную, понимающую публику! Только колдуны смогут вполне это оценить, и уж им такое знание пойдет впрок. А может, сами чего подскажут?»
- Что ли, исполняется впервые? - полюбопытствовал Михалыч. - И у тебя зуд?
- Так не жалко вам ящичек? - снова спросил Вадим. - Риск действительно имеется.
- Чего там, Гризли еще привезет - дерзай!
- Люблю, понимаете ли, эффекты, - сказал Вадим, поднимаясь. - Где он у вас?
- Тивишник? Вон там, за дверью.
Втроем они перешли в небольшую сумеречную комнату, похожую то ли на кабинет, то ли на кладовку; и возле стены Вадим увидел вполне модерновый тивишник, правда, изрядно запыленный. Наверное, Михалыч допускал сюда Оксанку не часто - иначе б и тут все сияло.
- Включить? - спросил хозяин.
- Да, пожалуйста. А затем отойдите ко входу - на всякий случай.
Вадим подождал, пока засветится экран, для пробы погрузился в прибор мысле-облаком, проверяя наличие и заряженность вставки, затем подхватил с пола двухпудовку.
- Эх, ничего себе! - буркнул Михалыч, поспешно заслоняя дочку массивным телом.
- Теперь смотрите, - призвал Вадим. - Внимательно, да?
Мощным усилием, не выпуская рукояти, он послал гирю в тивишник - со всего маха она врезалась в центр экрана и… остановилась. Приемник не шелохнулся, на стекле не проступило ни трещины, и даже звука Вадим не услышал, как не ощутил отдачи. Будто он не вложил в удар всю силу, а просто поднял чугунку до уровня экрана, осторожно его коснувшись. Либо в последний миг дернул гирю на себя, с филигранной точностью погасив инерцию.
«Замечательно, - подумал Вадим. - И что я выяснил? Что поворот пространства в тивишнике составляет половину круга, а не четверть, как в перегородках?»
- Ну как номерок? - спросил он, осторожно опуская двухпудовку. - Годится для цирка?
- Прямо Копперфилд! - проворчал хозяин. - А я смогу повторить?
- По-вашему, дело во мне? Или в гире?
- Для надежности исключим обоих, - решил Михалыч, извлекая из угла увесистый лом - тоже эдак на пудик. Шагнув к тивишнику, он рывком вскинул железяку и со всей силой саданул острием по экрану. Эффект оказался такой же - то есть никакого.
- Конечно, можно еще попробовать пальнуть… скажем, из гранамета. Но как бы тогда не дошутиться до взрыва. Леший ведь знает, как тут все происходит?
- Хорошо, а в чем фокус? - спросил колдун. - Что это, вообще?
- Абсолютная непроницаемость, - ответил Вадим. - Слыхали про защитные поля? Фантасты очень их почитали, хотя изображали обычно не поля, а сферические купола из таких вот непрошибаемых пленок, вдобавок невидимых. Достаточно развернуть пространство на пол-оборота, и любой агрессор упрется в себя, компенсировав свой же напор. Только здесь это происходит на поверхности экрана, а создается той самой вставкой.
- Зачем - чтобы экраны не бились? Стоило огород городить!..
- Насколько я понимаю, это уже ворота, но еще закрытые, - сказал Вадим. - Вопрос в том, как их открыть. Кстати, изнутри эти пленки, видимо, проницаемы - иначе бы не пробилась картинка.
- «Ну, пошел сыпать загадками!» - ухмыльнулся Михалыч, цитируя Гризли. - Конкретно - зачем это?
- Чтобы переключить тивишники на иной вид эфира - ментальный, где любая тонкая материя передается без искажений и затухания. Похоже, модернизированный экран проецирует сигналы прямо в сознание, создавая у зрителей яркие видения, при хорошей настройке неотличимые от реальности. Однако есть существенное добавление…
- Ну?
- Зритель и сам должен быть слегка экстра и обладать мысле-облаком, способным приникнуть оболочкой к экрану. Иначе все работает не на него. А представьте, если к этому полукругу добавить еще один, - то есть довести его до полного!..
- И что будет?
- Похоже, тогда мы попадем в другое место или даже в другой мир, распахнув в нашем окно. Недаром же в сказках для превращения полагалось вращаться вокруг оси.
- То в сказках, - придержал хозяин. - И то - для превращения.
- «Что нам стоит дом построить?» - парировал Вадим. - А «сказку сделать былью»? Может, мы не первые на этом пути? Во всяком случае, сейчас тут наверняка кто-то орудует.
- И кто ж? Знать бы!..
Потом они со всей основательностью, даже истовостью, еще свойственной глубинке, предались чаепитию и о тивишниках больше не поминали. Вадим не уставал нахваливать варенье с печеньем. Не только затем, чтобы сделать хозяйке приятно, - от такой вкусноты и вправду веяло колдовством (а чего ждать от лесной ведьмы?).
Поговорили о ее художествах, благо почти все были на виду, и Вадим посетовал, что времена нынче неблагоприятные для самородков и даже самую завалящую выставку вряд ли удастся организовать. Крутарям такое без интереса, за малым исключением, а в Крепости и вовсе не продохнуть, под бдящим-то оком Студии. Но в общем это не главное, лишь бы самой доставляло радость. А признание - что ж… Не вечно же длиться сумеркам, куда-нибудь да повернет. И тогда либо всем наступят «кранты», по выражению крутарей, либо воздух наконец посвежеет и между творцами и ценителями не останется пыльной чиновничьей прослойки. И станет ясно наконец, кто и чего в действительности стоит.
К слову Вадим упомянул о своей способности наделять ловкостью и навыками посредством простого «наложения дланей», и Михалыч немедленно заинтересовался - для дочки, разумеется, не для себя. По его настоянию Вадим провел с Оксаной сеанс, и с нею это получилось намного проще, чем с Юлей. Может, потому, что девушка уже была готовой ведьмой, вдобавок потомственной. Михалыч внимательно следил за переливанием «мертвой воды» - не столько из недоверия, сколько для запоминания процесса. Наверно, ему тоже было чем делиться, хотя вряд ли его кладезь мог сравниться с Вадимовым: того в свое время загрузили стольким!
Затем пробудился Гризли, сквозь сон расслышав хруст печенья, и с энтузиазмом ломанулся к столу, не обращая внимания на неприязненное ворчание овчарок, тотчас ухваченных Вадимом за лохматые загривки. Рассевшись, здоровяк с разгона принялся за угощение, без церемоний подливая себе в свободную чашку, загодя прихваченную Оксаной, и благодушно над ней подтрунивая - впрочем с оглядкой на посуровевшего Михалыча. Неторопливо и благостно день накатывался к вечеру, за окнами уже смеркалось.
Внезапно заворчали, тревожно озираясь, собаки, и внутри себя Вадим ощутил беспокойство. Очень захотелось куда-нибудь спрятаться, хотя бы зарыться головой в подушки. Снаружи резко потемнело, будто вокруг сгустился туман, а весь блокгауз словно накрыло грозовой тучей, под завязку насыщенной электричеством. Однако атмосферные явления были тут ни при чем.
- Такое впечатление, - медленно произнес хозяин, - будто кто бродит окрест. Не чуешь?
Повернувшись, Вадим глянул в его темнеющие глаза, затем молча ударил в волосатый подбородок, опрокинув на пол, - неожиданно для себя, не говоря о других. Так же внимательно посмотрел на Гризли.
- Эй-ей, ты чего? - отстранился тот, опасливо ухмыляясь. И Оксанка глядела на Вадима с испугом. Он сам не очень понял, зачем оглушил колдуна: наверно, счел того уязвимым звеном, а по таким обычно приходится первый удар. Но если ошибся… Что ж, «потом мне будет плохо, но это уж потом». Хотя мне уже тошно! Господи, кто это?
- «Кто-то бродит окрест», - повторил Вадим. - Держись, богатырь, сейчас навалится!
И по напрягшемуся лицу напарника, по вздувшимся его мышцам понял: началось. Звери сцепились, теперь уж - кто кого. Впрочем, сил у Гризли невпроворот, как и гордости. Спровоцировать на стычку его еще можно, но подавить?
- Зовет кто? - быстро спросил Вадим. - А ты «не слухай».
Легко советовать другим. А ну как самого позовут!.. Он прикинул по карте: пожалуй, не так и далеко от поселка. Вполне может оказаться тем самым шептуном - даже если предположить, что он не мигрирует по всей губернии, а прикреплен к собственным угодьям.
- Дом хорошо защищен? - спросил Вадим у Оксаны.
- Что вы, конечно! - убежденно ответила она. - «Торпедами» не пробить.
- А как насчет людей? Сможет кто-то пробраться?
- Без взрывчатки и гранаметов? Разве что дети - никто иной в бойницы не протиснется.
«Если не считать „спрута“, - подумал Вадим. - Но это явно не он. Или же высадились с вертушки? Но тогда мы бы услышали гул. Как надоели эти звери!»
- Кто знает, может, в детях главная угроза? - пробормотал Вадим и огляделся, мурлыча под нос: «Частица черта в нас заключена…» На полу уже ворочался, приходя в себя, Михалыч. Поднявшись, вопросительно посмотрел на обидчика.
- У вас есть латы? - спросил тот.
- Зачем еще?
- Оденьте, - настойчиво сказал Вадим. - В первую голову шлем помассивней. И прихватите мечи, если имеются. У меня предчувствие.
- Что это было, черт! - проворчал колдун, щупая виски. - У меня будто все члены отнялись - еще до твоего ляга.
- Именно, что «отнялись», - подтвердил Вадим. - Кто-то пытался перехватить управление скелетными мышцами. Представляете мощь?
- Большой Зверь, - уверенно определил Михалыч. - Почти что бог по нашим меркам - с ангелами и видениями, как положено. Или же дьявол. Мне говорили про него пацаны.
- Мне тоже. И, похоже, сейчас нас проверят на прочность. Следите за собой, ладно? - попросил Вадим. - Больше не позволяйте застать врасплох.
Мысле-туча Зверя заполняла все вокруг, объемом и плотностью намного превосходя его облако. Вадим даже не мог обнаружить ее края, сколько ни вытягивал мысленные щупальца. Пришелец будто принес с собой другой мир, чужой и враждебный, живущий по собственным законам, и обитали там странные существа, подвластные Зверю во всем. А те окружали людей все плотней, подбираясь с разных сторон. Позволительно наречь существ Слугами? Или это… Мстители?
- Они уже внутри стен, кто бы это ни был, - сообщил Вадим. - Ау, Гризли, ты живой?
Тряхнув головой, гигант свирепо хмыкнул и распрямился, хватаясь за рукояти огнестрелов.
- Это было круто, - признал он, раздувая ноздри, - однако враг не прошел. Чего ему надо?
- По-моему, одного из нас, - ответил Вадим. - А через месячишко наведается за следующим.
- Ему здесь кормушка? Не напасешься!
- Иссякнет эта - пойдет к другой. Видимо, так и опустело большинство хуторов.
- Он что, за коллективизацию?
Неожиданно потух свет - похоже, во всем доме сразу. Где-то внизу хлопнуло несколько дверей, будто капканы сработали. Вадим сейчас же проверил рацию и не услышал в ней даже треска. Осада начиналась по всем правилам и очень, очень основательно.
- Наверняка и страж-система накрылась, - заметил Гризли, как будто даже с удовольствием. - Держись, братва, Хозяин пришел! - И, хохотнув, добавил по теме: - «Тише, мыши, - кот на крыше!»
Наверху и вправду что-то шуршало.
- Много тут автоматических дверей? - спросил Вадим.
- Здесь-то почти нет, - ответил Михалыч. - А вот на складе…
- Учтите: двери могут сработать в любой момент, - не подставляйтесь!
Ничего не пропустил? - спросил он себя. Что еще тут завязано на электронику? Или Зверь сможет любой кусок железа намагнитить… И что начнется тогда?
- Прямо как в фильмах про полтергейст, - вставил эрудированный Гризли, чего только не пересмотревший. - Хотя бы предметами не кидается?
- Вряд ли - иначе обошелся бы без «ангелов». Но дистанционник у него что надо, к тому же универсальный.
Поднявшись с пола, Михалыч распахнул в стене потайной шкаф, достал пару короткоствольных пузатеньких автоматов и один сразу передал Оксане, вместе с немалым запасом обойм, плотно уложенных в сумку. (Действительно: от громоздких убойников в помещениях мало толку.) Затем извлек два комплекта доспехов - попроще, чем у гостей, но вполне добротных, к тому же исполненных по фигурам. Без стеснения сбросив одежду, хозяева принялись облачаться наново.
- Вообще, можно же слинять! - напомнил Вадим. - Внизу дожидается бэтр. Загрузимся сами, прихватим собак…
«Вопрос: заведутся ли моторы? - добавил он про себя. - Скорее нет. И если заведутся, куда повезут?»
- А прочее оставим Зверю? - осклабясь, спросил Михалыч. - Я ведь по натуре куркуль и раскулачивания не потерплю. Мало нам собственных дармоедов, колхозничков с коммунарами!..
- Зачем Зверю ваше барахло? Он приходит за плотью.
- Хорошо, не за душами!
- Кто хочет, пусть сваливает, - рявкнул Гризли. - А вот я желаю с ним разобраться. Имел я этих «богов»!..
Верзила наконец дождался потасовки, и уж теперь его не сдерживал долг. Праздник души - воистину!
- И я, - поддержал Михалыч. - У меня к Зверю большой счет, а колдуны - люди мстительные. Оксана?
- Но если мы отпустим его, - смущаясь, спросила девушка, - он направится за другими, правильно? И кто приструнит его там?
- А мы пока его и не держим, - заметил Вадим и вздохнул: - Однако из трех доводов этот самый убойный. Присоединяюсь.
С пристрастием он оглядел пеструю компанию, осажденную Большим Зверем, и удивился, насколько быстро та менялась. Не сумев никого подчинить, Зверь словно выворачивал людей наизнанку, и наружу рвалось сокровенное, темное, хищное. Особенно это коснулось Михалыча. Колдун и впрямь напоминал теперь громадного волка, признанного своими псинами за вожака, и сию троицу запугать будет непросто. Что до Гризли, то с его мышц будто сняли последние путы, а при случае он вполне мог обратиться в берсеркера, опасного не только врагам. Оборотень да берсеркер - хороши союзнички!..
- У меня ощущение, будто Зверь уже поглотил нас, - сказал Вадим. - Будто все мы - внутри него. Не замечаете, как растет раздражение?
- Чего ты хотел? - хрипло откликнулся Михалыч. - Он позвал - наши звери откликнулись. Уж им найдется за что драться. Думаешь, отчего кулаки хватались за топоры да обрезы?.. Ладно, лишь бы не друг с другом! - Он прикрыл глаза, будто прислушиваясь, и добавил: - Тебе доверяю, Вад. Что бы ни случилось: с барахлом ли, с домом, со мной, - Оксанку выведи. Спаси дочь, божий человек!.. А теперь пора разделиться, - заключил деловито. - Удачной охоты!
Отрывисто свистнув собакам, колдун вместе с ними исчез за дверью, бесшумный и нацеленный. Кажется, он ощущал чужаков так же, как Вадим, а в темноте видел не хуже волков. Еще один подарок от Зверя?
- Гризли, не мельтеши! - притормозил Вадим вскочившего было напарника. - Врага хватит на всех - самим бы не передраться.
- В чем дело, Лось? - в нетерпении рявкнул тот. - По-моему, теряем время!
- Лишь бы не жизни. Если я встану между тобой и Зверем, кому ты заедешь первому? Вот то-то! Не гони волну, Гризли, сейчас главное: выжить. Понял ты? Выжить, а не победить. Подумай о девочке, если на меня плевать… Кстати, ты обязан мне жизнью, - вдруг вспомнил Вадим.
- И что? - озадаченно спросил богатырь. - Потребуешь расчета прямо сейчас? Застрелиться мне, что ли?
- Спасешь мою, считай: свободен. А для этого придется сыграть по моим правилам.
- Что еще за правила, Лось? Не могу ж я на каждый шаг испрашивать дозволения!..
- Существует такая вещь: триумвират, - сообщил Вадим. - Триединство, триада… Конечно, из области чудес, однако здесь, рядом со Зверем, это должно сработать. Я уже влезал в ваши души, если помните, и поневоле зацепился. Теперь нам придется срастись сознаниями, объединив нашу силу, - пока не одолеем Зверя… либо не проиграем. Организм, составленный из троих, намного сильнее трех одиночек - поверьте моему опыту.
- Чего ты несешь, Лось? Вот уж полный бред!
- Trust me, толстый. Я уже играл в эти игры, и там тоже участвовали красотка-ведьма и громила покруче тебя. И наломали мы таких дров!..
- Решил скопировать божью троицу? - съязвил Гризли. - Отца, сына и святого духа? Ну, дух - это, конечно, Оксанка, больше некому. А остальное как делить будем?
- Я готова, - вмешалась Оксана, шагнув к Вадиму вплотную. - Что надо делать?
- Стыдись, крутарь! - улыбнулся он. - Уже и девушки решительнее тебя. Ну что, Гризли, слабо довериться?
- Еще бы ей не доверять! - хмыкнул тот, настороженно оглядываясь на дверь. - Она на тебя сразу глаз положила - я же не слепой… Так чего от нас требуется?
- Просто сомкнемся в кольцо и возложим длани друг на друга, и возлюбим брат брата, аки господа милостивого, и вознесем молитву всевышнему…
- Ладно трепаться-то! - буркнул здоровяк, становясь в круг. - Растолкуй внятно.
Огромные его ладони легли на затылки товарищей, а их руки переплелись с его. Кольцо замкнулось.
- Закрой глаза и думай о нас, - велел Вадим. - По возможности, без раздражения. Сможешь представить нас ближними родичами? «Гуляй, Вася!»
- Ну, поехали, - вздохнул Гризли. - Не было забот - родственнички объявились!
В самом деле, привнесенная Зверем среда словно умножила способность Вадима погружаться в чужие сознания, вдобавок расположенные к нему, приближенные общими событиями или интересами, - и весь процесс занял секунды. На время трое сделались частями целого, и поднять руку на партнера по триумвирату - значило покуситься на себя. Чувствовали они друг друга явственно, даже могли предупреждать об опасности беззвучным криком, но для обмена мыслями эти каналы не годились. Разве только произносить слова вслух - в надежде, что остальные смогут услышать через твои же уши.
- Все, толстый, - сказал Вадим, - теперь ты на привязи. Авось не сорвешься.
- «По улицам слона водили», - мрачно откликнулся крутарь. - Мы еще не профукали оборону - с твоими фокусами?
- А тебе лишь бы среагировать побыстрей? Минута-другая погоды не делает, к тому же можно дождаться гостей тут.
- Двинулись, двинулись! - в нетерпении позвал Гризли. - Хуже нет - ждать, весь запал пройдет. Куда только, а?
Мысленно Вадим огляделся, выискивая Слуг. Оказалось это не просто, ибо мысле-облако на них едва реагировало. Предположительно, Слуг было не менее полудюжины, и перемещались они по блокгаузу парами. Одну пару как раз взяла в оборот свора Михалыча - или наоборот, Слуги принялись за колдуна и его псов. Во всяком случае, в эти разборки лучше бы не влезать, как ни хотелось. Тем более, другая пара уже заходила Михалычу в тыл, и вот ее стоило тормознуть. Третья пока шуровала в отдалении, непонятно что выискивая.
- Все, теперь молча! - предупредил Вадим и на рысях сунулся в дверь, уже предвкушая за ней коридор, а следом - лестницу, ведущую в просторный подвал со многими камерами и коридорами. Даже не подвал - склад, подземное хранилище! Что здесь готовили, интересно, - убежище? Крутари ведь ничего не делают просто так.
Вообще, в такой густой мысле-среде ориентироваться было намного легче. Ощущались даже перепады в плотности вещества, выстраивая в сознании Вадима трехмерную планировку. А это хорошо уже тем, что позволяло обойтись без проводника, придержав Оксанку за спиной. Впрочем, девушка вела себя на удивление спокойно и даже об отце особенно не беспокоилась, как будто верила в его силу, - чего нельзя сказать про Вадима. Эти Слуги наверняка опасны - судя по тому, как легко проникли они в блокгауз. Ну, через подвалы еще можно понять: может, они просачиваются по трубам не хуже крыс. Но как третья парочка оказалась на крыше - летают они, что ли? Хотя ангелам положено летать. Тогда при чем тут канализация? Или это смешанная компания, с чертями вместе? Если уж падший ангел так легко обернулся сатаной, стало быть, не так они и различны - сработаются при нужде. Ладно, сейчас увидим.
В подвале, конечно же, оказалось еще темнее, только мягко флюоресцировали аварийные лампы, которых вряд ли хватит надолго. Первым выскочив в коридор, Вадим повернул Слугам навстречу и уже без спешки зашагал по центру, напряженно вглядываясь в дальний конец, где им пора было возникнуть. А ну как это вправду Мстители? Во радости-то!..
- Черт, ну и темень! - проворчал сзади Гризли, гулко ступая. - Интересно, ночные «гляделки» тоже сейчас не впрок?
Различив впереди движение, Вадим остановился, вскидывая руку. Вдоль самой стены шустро семенили, по-пингвиньи переваливаясь с ноги на ногу, два странных существа высотой около метра. На чудовищных Мстителей, судя по виденным следам, они явно не тянули.
- Что еще за карапузы? - в недоумении спросил Гризли. Разочарованно он выпустил рукоять огнестрела, за которую было схватился. - Ну, блин!..
- Кто это? - шепнула Оксана. - Гномики, да?
Вадим покачал головой. Действительно, создания походили на человечков с коротенькими конечностями либо на детишек лет шести-семи, хотя двигались странно. На обоих были напялены обычные лохмотья глухоманцев, какие Вадим видел вчера на Алехе с приятелями, а значит, сходство не было случайным. И все-таки коротышки были совершенно безмозглы, если не считать простейших рефлексов, - еще хуже пиявок. Где же их кукловод?
- Это даже не «кто», - сказал Вадим. - «Кто» остался снаружи. Это части его тела, как руки или ноги, только автономней. Вроде биоустройств с дистанционным управлением.
- Как понимаю, - вкрадчиво заметил Гризли, - ты не прочь испытать на них пули? Подумаешь, нога! Не голова ведь.
Часом раньше он не стал бы тратить время на такие вопросы, однако сейчас Вадим сделался для триумвирата «ходячей совестью». (Не столько почет, сколько тягостная обязанность: кому-то ж надо?) В данном случае запрет не поступил, к тому же опыт мог оказаться полезным.
- Валяй, - предложил Вадим без охоты, - испытывай!
Навскидку крутарь послал в Слугу пулю. И тут случилось странное. Для большинства чужаки просто исчезли бы, словно атакованная скорпена, однако Вадим углядел, как в несколько немыслимых скачков, взлетая точно на пружинах, они мгновенно отступили за угол. И через него это увидели остальные. Настороженно мужчины приблизились, оставив девушку позади, на безопасном удалении.
- Я попал! - клялся Гризли. - Не мог не попасть!
- А где кровь? - спросил Вадим. - Или что у них вместо?
- Откуда мне знать? В следующий раз запульну гранатой.
- Хочешь подорвать все к чертям?
С беспокойством Вадим ощущал Слуг совсем близко, за углом, - они даже не стали убегать дальше. Стало быть, выстрел их не напугал. Да и чего им бояться - с такой реакцией?

Предыдущая страница 21 Следующая страница


Мертвый разлив 22

- Сюда б иудеев! - вздохнул Гризли. - Вот кто вколачивает - как гвозди.
- Не поможет, - сказал Вадим. - Сейчас мы вряд ли хуже и все равно не поспеваем. Пуля этих гаденышей не догоняет - вот проблема!
- Где ж я возьму тебе бластер?
- Придется по старинке. - Вадим положил ладони на рукояти мечей. - А ты спрашивал: зачем!..
- Если поганцы такие шустрые, значит, и силы невпроворот?
- Не обязательно. Во-первых, команды они получают мгновенно, даже с опережением. Во-вторых, сделаны из иного материала, как все пришлое зверье, так что перегрузочные травмы им не грозят. А вес у них не большой, судя по скачкам.
Несколько раз встряхнувшись, словно добирая решимости, Вадим направился к перекрестку, бросив через плечо:
- Не торопись влезать, ладно? Будь на подхвате.
Он повернул за угол и оказался вплотную к чужаку, возвышаясь над ним, словно башня. Малыш даже лицом походил на ребенка, смазливенького и ангелоподобного, только умершего - с синюшной кожей и сглаженными, словно оплывшими чертами. Но тут же сходство стало пропадать: конечности раздвигались точно антенны, выпирая из штанин и рукавов, - пока существо не вымахало под потолок, превратившись, в подобие богомола, костистое и стремительное. Теперь уже оно высилось над Вадимом. А в следующий миг чужак маханул тощей лапой обернутой кожистыми складками, покрытой редкими перьями, - и от нее отделилось узкое лезвие, смахивающее на японский «вакидзаси», еще добавив лапе длины. И в той же восточной манере, из-под локтя, Слуга рубанул Вадима по предплечью, которое тот едва успел выставить. Удар оказался силен, но не слишком, зато клинок отточен настолько, что едва не рассек массивный доспех вместе с рукой. Рефлекторно Вадим выдернул свой меч, на том же взмахе атаковал. Однако угодил в воздух, будто целился вскользь, - и туда же провалились несколько следующих ударов.
Затем его серия набрала уверенность, на ходу подстраиваясь под необычную технику противника, и на какое-то время установилось равновесие - если сделать поправку на редкостную прочность Вадимовых доспехов. Но как еще выровнять шансы, если поспевать за Слугой не смог бы ни один зауряд? Странные его механизмы были, в общем, просты, зато эффективны, к тому же отлажены на диво, до последнего возможного предела, - в то время как человечьи тела вряд ли использовались наполовину. Сколько Вадим ни понукал себя, только и сумел, что не выпустить противника из темпа своего восприятия. Он больше не пытался перейти в наступление, довольствуясь обороной, более или менее успешной. И знал, что соревнования на выносливость ему не выиграть: это же машина! Все, что Вадим мог, - это тянуть время. Хотя какой в этом сейчас прок?
Чужак и впрямь напоминал боевой автомат, не слишком загруженный программами. Набор приемов у него не отличался разнообразием по крайней мере, в автономном режиме. Зато вооружен Слуга был очень неплохо. Атаковавшее Вадима лезвие вполне могло бы рассечь его пополам, если б не пластиковые латы; и такой же выдвижной клинок оснащал каждую из конечностей «ангела», точно гипертрофированный коготь. Вообще существо оказалось ближе к птицам, и даже его золотые кудряшки, как выяснилось при рассмотрении, состояли из распушенных перьев. Телескопические конечности добавляли упругости его шагам, хотя в «расправленном» виде Слуга не обладал той изумительной прыгучестью, которая позволяла, наверно, сигать через стены и взлетать на крыши домов. К тому же трудно парировать атаку, если летящий клинок может в любой миг сдвинуться на полметра, точно выпущенная из руки секира. И эта скорость, скорость!.. Но постепенно Вадим усваивал нехитрую технику чужака, противопоставляя ей свою, куда более изощренную. Правда, пока не проявил себя Зверь, скрываясь в тени раба.
Маневрируя, Вадим старался не подставлять спину второму Слуге, пока еще низенькому. Хотя тот и не спешил вступать, явно уверенный в победе напарника. Либо попросту ждал хозяйского окрика, чтобы включиться, как механизм, и заняться положенным делом. И люди пока не мешались: девушка послушно укрывалась за поворотом, сжимая коротенький автомат, а Гризли с мрачной решимостью сторожил недомерка, слегка присев на толстых ногах и расставя громадные руки, будто надеялся подловить его на прыжке. Собственно, почему нет?
Продолжая отражать хлесткие удары костлявых лап, сыпавшиеся на него градом, Вадим послал по Кольцу мысленную картинку, и, кажется, она дошла до людей быстрее, чем до Зверя. Шагнув за угол, Оксана от пояса пустила веером трескучую очередь, вынудив малыша скакнуть, точно выстрелить, по единственному оставленному направлению, в просвет между стеной и крутарем. А Гризли уже приготовил ему встречу, с разворота рубанув навстречу мечом, для верности ухватив тот обеими руками - с такой страшной силой, что мог бы рассечь колонну. И попрыгунчику тоже хватило, несмотря на всю его прочность, так что завершили полет две половинки - до жути похожие на останки ребенка, если бы за одной не волочились чудовищные ноги. А в себе Вадим ощутил лишь сожаление, как по сломанной машине. Все-таки это была не настоящая жизнь - так, орудие.
Первый Слуга тотчас прибавил в мастерстве, переключившись на программы посложней, и Вадим увидел, как к противнику будто протянулось невидимое щупальце, насадив на себя. Большой Зверь наконец снизошел к человечкам, решив разделаться с ними самолично. Но тут он слегка запоздал: теперь и Вадим получил в распоряжение четыре отменных клинка, включая мечи Гризли, - это не считая шипастых сапог, время от времени тоже пускаемых в ход. Спаянность у напарников оказалась на диво, а Гризли вдруг показал себя заправским мечником, хотя еще вчера владел самым минимумом, - как будто в здешней атмосфере по Кольцу передавались даже рефлексы. Вдвоем они живенько прижали Слугу к стене, хотя тот и добавил их латам новых шрамов, а мечам - зазубрин. Затем, придавив сапогами когтистые ступни, поймали хлещущие руки в жесткие захваты и так удерживали чужака, мотаясь под напором живых поршней, пока Оксана сноровисто не увязала его конечности в один роскошный узел.
- Время же теряем, время! - утробно ворчал богатырь, и в девушке Вадим слышал нетерпение. Но сам отмалчивался, надеясь, что потраченные на пленение секунды не станут для кого-нибудь роковыми.
Уронив спеленатого Слугу на пол, они рванули по коридору Михалычу на помощь тем более, по ощущениям Вадима, тому приходилось туго. Однако колдун еще держался, судя по доносящимся от места схватки коротким частым очередям.
Теперь Вадим вывел свою троицу в тыл чужакам. Впрочем, от их пары, по сути, тоже осталась половина, поскольку один из Слуг был так истрепан собачьими клыками, что едва мог передвигаться, подпрыгивая на единственной ноге, а его помятые, вывороченные руки почти утратили былое проворство. Правда, одному песику это стоило жизни, а второй оказался крепко подранен и теперь истекал кровью у ног Михалыча. Угрюмый бородач продолжал поливать свинцом ближние подступы, пресекая любые попытки атаковать. С завидной сноровкой он менял в автомате обойму за обоймой, будто решил растратить все, а пол вокруг покрывали россыпи гильз. Первая же стычка показала колдуну, что против «ангелов» у него мало шансов (то есть почти никаких) и что второго сближения ему не пережить, несмотря на всю «оборотистость». Оставалось надеяться на звериную реакцию и везение: вдруг хоть одна из пуль ненароком укусит гостя да еще угодит в заветное место? Если нет, то жить Михалычу оставалось ровно столько, на сколько хватит зарядов - а они, кажется, уже кончались.
Вадимова троица атаковала Слуг сбоку, шквальным огнем выметя их за поворот, под щедрый обстрел Михалыча. И перекрестная пальба оказалась чрезмерной даже для этих шустриков. Инвалида прикончили сразу, нашпиговав пулями. И второго ожгли несколько раз, прежде чем он сиганул мимо колдуна и ускакал вверх по лестнице - с такой прытью, что преследовать не стоило и пытаться.
- Михалыч, отбой! - рявкнул осмотрительный Гризли перед тем, как показаться из-за угла. - Слышь? Свои, ну!..
- Так шагайте, - откликнулся тот странно низким голосом, наводившим трепет на чужую плоть, словно басистый лай сторожевика. - Чего орать?
Первой к колдуну подбежала дочь. Убрав в кобуру автомат, он вскинул окровавленную кисть кверху, задумчиво оглядел, скаля внушительные клыки. («Боже, они и впрямь сделались больше!» - с опаской отметил Вадим.) Три пальца были срезаны вчистую, словно циркуляркой, на уцелевшей клешне, сжимающей разгоряченное дуло, вздувались волдыри. Несколько рубцов рассекали пластиковый панцирь, кое-где добравшись до тела; еще один пропорол бедро - и уж этот достал глубоко, до сих пор фонтанировала кровь. В общем, «веселые картинки». Энергии и злобы в Михалыче хватило бы еще не на один бой, но от всей его своры уцелел лишь вожак, и то с оговорками. Одного пса изрубили на части, второму тоже отвесили полной мерой - выживет ли?
- Не кончено еще, - рыкнул оборотень, отпихивая Оксану. - Успеем зализать, ежели не добавят… Ходу!
Оглядываясь на тоскующие глаза собаки, Вадим обогнал ковыляющего колдуна, на бегу снова задействуя Кольцо, и поспешил по горячему следу, прыгая через ступени. Вплотную за ним несся Гризли, сотрясая топотом лестницу, а вот Оксанка приотстала, по-родственному делясь с отцом обоймами. Проскочив знакомую гостиную, напарники взлетели этажом выше, в просторную и еще светлую мансарду, по которой сейчас гулял ветер, врываясь через разбитые стекла.
Конечно, подранка-Слугу они не догнали. Зато успели увидеть, как из проломленного окна тот взмыл высоко в воздух, вытянувшись в корявую взлохмаченную стрелу, а на пике прыжка вдруг разбросал длинные руки, особым образом их изогнув, так что по сторонам расправились просторные кожистые плоскости. Затем плавно, будто с горки, заскользил, снижаясь далеко за деревья. Не самый умный ход, надо заметить. Не густо у Зверя с мозгами-то.
- Пусти! - Протиснувшись мимо Вадима, Гризли водрузил ногу на подоконник, поверх прочно установил локоть и уже с него нацелил в чужака прихваченный по пути убойник. - «От мафии еще никто не убегал!»
Один за другим, с предельной быстротой, он стал выпускать в летуна заряды, пока те не догнали заметавшуюся цель, изорвав ее в клочья. В полете, как и в прыжке, Слуги оказались не столь увертливы. «У каждого свои недостатки».
- Сколько осталось? - спросил крутарь, оглядываясь на Вадима.
- «Ангелов»? По-моему, двое. Они сейчас…
- Плевать на них! - рявкнул Гризли. - Чем тратить силы на «шестерок», лучше вмазать по Зверю! Можешь его вычислить?
- Ну ты нахал! - ухмыльнулся Вадим и задумался. «А что, пожалуй, в этом есть резон. Куда деваться Слугам, если в опасности господин? Сами же сбегутся на выручку, забыв обо всем. И уж тогда нам скучать не придется. Ах, как хочется отметелить „бога“ по розовым щечкам! - подумал он азартно. - Конечно, если таковые у него сыщутся».
- Не хочешь полетать, толстый? - спросил Вадим, запрыгивая на подоконник. - Какой у тебя размах крыльев?
- Эй, ты спятил?
- Вон там Зверь, - указал Вадим на подступающие к холму деревья, за которыми угадывалась (или мерещилась) белесая масса. - А через дом не прорвешься - не пустит. И знаешь, партнер, захвати для надежности гранамет: Зверь-то - Большой!
Примерясь, он прыгнул и, гася инерцию, спружинил ногами об узкий выступ этажом ниже. Тотчас оттолкнулся и долетел теперь до самого низа, пластиковым комом покатясь по склону холма. А вдогонку за ним уже кувыркалась тушка помассивней, лязгая доспехами и взрыкивая на камнях. Затем оба ловко вынеслись на ноги и, не теряя разгона, помчались бок о бок, набегая на лес.
Такой ход привел Зверя в неожиданное смятение. Вадим ясно ощутил его растерянность: от испуга тот даже раскрылся сверх обыкновения. Наверно, ни одна дичь не выкидывала подобных фортелей. Конечно, Зверь тут же послал за Слугами, но пока еще те выберутся из блокгауза!.. И, как назло, рядом не оказалось ни одного приличного механизма, железного или живого, чтобы поиграть в полтергейст. А эти двое: жестокие, страшные, покрытые непрошибаемой броней и оснащенные убийственными клыками, - вовсе не собирались поддаваться внушению, словно принадлежали к иным породам, еще не попадавшимся Зверю на пути. И что же делать теперь?
Обогнув с боков толстенный ствол, Вадим и Гризли продрали высокий кустарник и с изготовленными огнестрелами вывалились на укромную лужайку, отовсюду окруженную такими же зарослями. Попасть сюда можно было только при сильном хотении. В прежние времена, наверное, здесь было удобно загорать - даже и зимой, при ясном небе. Но сейчас посреди лужайки расшлепилась рыхлая тусклая масса, похожая то ли на оплывший чудовищный гриб, то ли на громадный серый мешок, скрывающий несколько трупов. Или на кучу дерьма изысканных очертаний, наваленную неведомым исполином. Правда, пахло от нее даже приятно и совсем чуть-чуть как будто существо очень старалось себя не афишировать.
«Вот так „бог“, изумленно подумал Вадим. - „Великий и ужасный“. И кто ж его транспортирует - Слуги? А кто поклоняется?»
- Ща я тебя в брызги! - посулил Гризли, вскидывая гранамет.
- Погоди, - остановил Вадим. - Кажется, мы договоримся.
- Вот с ним? - изумился верзила. - А оно соображает?
- В достаточной мере, чтобы оценить свою выгоду.
- Тогда пусть попридержит своих ангелочков-головорезов!
- Это - первым делом, - согласился Вадим. - Как акт доброй воли.
Оставшаяся пара Слуг уже выбралась на воздух и как раз собиралась спуртовать вниз по склону, когда новый приказ обратил их в безобидные чучела-коротышки. Вообще Зверь оказался на удивление сговорчив и, видимо, останется таковым, пока не подвернется случай напакостить. Можно ли считать это разумом?
- Держи его под прицелом, - сурово сказал Вадим. - При первом шорохе - пали!
Мысленно окликнув Оксану, а затем послав ей очередную картинку-пожелание, он опять пробрался через кусты и потрусил к знакомым воротам, рядом с которыми застыли лохматые «гномики». Не успел с ними поравняться, как из потайной калитки возникла девушка, обрадовано потрясая связкой троса. Следом за дочкой приковылял колдун, уже не такой озверелый, как недавно, и сообща они повязали Слуг со всей надежностью.
Затем Оксана убежала обхаживать раненого пса, Михалыч наконец занялся собой, бинтуя подживающие (как на собаке?) раны. А Вадим на симпатичном грузовичке подкатил к лужайке, в третий раз продравшись сквозь заросли. Вместе с Гризли они загрузили Зверя в кузов и доставили в гараж, под грозные очи Михалыча, развалившегося в складном кресле. Рядом с колдуном уже хлопотала Оксанка, колдуя над изувеченной кистью. (А интересно, как у него с регенерацией?)
- Что будем делать? - спросил Вадим сразу у всех. - Сложность в том, что я обещал Зверю жизнь, лишь бы не сцепиться со Слугами. Если бы остался в силе его последний приказ, на уничтожение… Ну, сами понимаете.
- Н-да, - буркнул Гризли. - Проблема.
Уж он понимал, что значит в серьезных делах слово. И если крутарская его составляющая (полукупец-полубандит) что-то забудет, то богатырская растолкует в подробностях.
- К тому ж в этом гаде заложено столько! - добавил Вадим. - Если его как следует раскрутить… Может, сам и займусь, когда освобожусь. Не засыпать же такой колодец?
- А не омут ли это? - тихонько вставила Оксана. - Нет?
- И все ж таки, - хмурясь, спросил Михалыч, - насколько Зверь опасен в неволе?
- Примерно, как Соловей-разбойник, - ответил Вадим. - Главное: не позволять мерзавцу свистеть. И, конечно, Слуг ему не оставим.
- Черт, не тащить же идолище в город? - рассердился крутарь. - Мало там забот без него!
- В город - нельзя, - согласился Вадим. - И здесь не оставишь, иначе Зверь обратит в Слуг самих хозяев, капая на мозги ночь на ночью. Однако радиус его воздействия вряд ли превышает километр: больше-то ни к чему. Отыщется у вас местечко на отшибе, подальше от дорог и с надежным чуланчиком, куда не вломится ни одно пришлое чудище и никто из окрестных придурков?
- Допустим, сыщем, - сказал Михалыч. - Чего дальше?
- Еще Зверя придется кормить.
- Сколько ему потребуется?
Вадим пожал плечами:
- Взрослого хватало на месяц.
- Кило в день, не считая костей, - прикинул бородач и кивнул: - Сдюжим.
- В брызги его, в брызги! - подзуживал Гризли, коварно ухмыляясь. - Чтоб неповадно было.
Впрочем, он снова насмешничал, довольный, что все устроилось без лишних хлопот.
- А с этими как? - Михалыч показал на «ангелов», застывших вдоль стены, словно отключенные роботы. У одного из обрубка конечности еще сочилась вязкая сукровица. «У него-то с чего? - удивился Вадим. - Не иначе, радушный хозяин все же понаставил в доме капканов».
- А эти и вовсе травояды, обходятся листьями да плодами, - ответил он. - Их мы прихватим с собой, если не возражаете.
- Станем на них приемы отрабатывать, - поддержал Гризли. - Не хуже сэнсеев будут и куда пошустрей! Хватит на это их автономии?
- Если будешь приглядывать за ними, как за собственным барбосом. - Вадим огляделся: - Ну что, кажется, разобрались?
Вернувшись в гостиную, распаленная компания «богоборцев» еще с полчаса восстанавливала за столом душевное равновесие и потраченные калории, обмениваясь впечатлениями, предположениями, догадками. А там день окончательно сошел на нет, и опившийся нездешним чаем экипаж нехотя вернулся к застоявшемуся бэтру. Через распахнувшиеся ворота тот выехал в темноту и поплюхал прочь от гостеприимного блокгауза, причем Вадим увозил с собой подаренную Оксанкой картину, свернутую н жесткую трубку, и узелок с гостинцами, а Гризли оставил хозяевам все сохранившиеся в вездеходе припасы, как обещал. Довольно скоро, еще до разразившегося, как обычно, дождя, они выбрались из топей на бывшее шоссе - не такое шикарное, как давешняя магистраль, но вполне сносное, - и по нему с ветерком докатились до города, хоть на этот раз обойдясь без приключений и даже поспев к гаражам еще до начала комендантского часа.

3. «Привычны руки к топорам»

Оставив Гризли в подробностях отчитываться перед Броном, Вадим быстренько переоделся, наспех распрощался с обоими и на облегченном двуколеснике, врученном ему в качестве премии, с комфортом помчался домой - чтобы отоспаться за оба дня, доставивших ему столько хлопот. Во избежание пересудов оставил машину по соседству с общагой, в одном из брошенных домов, поглубже загнав в подъезд. Потом забросил на плечо потяжелевшую сумку и прогулочным шагом двинулся через парк, расслабляясь в здешнем спокойствии. Но почти сразу притормозил, пораженный странной картиной.
Добрейший дядя Проша, местный дворняг, всегда приветливый со всеми, не только с верзилой Вадимом, задыхаясь и сыпля проклятиями гнался за скачущим на трех лапах окровавленным кошаком, норовя его звездануть здоровенным дрыном. Наверное, с пяток раз он уже беднягу достал, приперев в каком-нибудь тупике. Кажется, и прирученный, выдрессированный «зверек» дяди Проши наконец нашел добычу по силам.
Увидав Вадима, злосчастный кот неожиданно прибавил, из последних сил бросаясь ему в ноги.
- Держи гада! - азартно завопил дядя Проша, набегая. - Держи, ну!
- Держу, - подтвердил Вадим, осторожно поднимая котейку на руки. Только сейчас он признал в избитом, перепачканном кошаке своего давнего знакомца - Жофрея.
- Дай сюда! - уже пыхтел рядом дворняг, изготовив потемневший дрын. - Слышь, Вадя? Дай!
- Сейчас, - тем же ровным голосом произнес Вадим, отводя в сторону кулак.
- Чего ты! - Проша шарахнулся в сторону, немедленно перетрусив. - Он у меня котлету стянул, понял?
- А ты мне трешник задолжал, помнишь? - в тон ответил Вадим. - Ну давай, гниль, мой кулак против твоего дрына!
- Иди ты! - искренне обиделся дворняг. - Полоумный, что ль? Это же кот!
- Поло или полу? - осведомился Вадим, глядя на него в упор. - Изволите оскорблять, сударь?
С досады Проша плюнул себе под ноги и поспешил убраться, опасливо оглядываясь. Но Вадим уже забыл про него, легонько прощупывая дрожащее тельце. В общем, ничего серьезного, решил он, однако на трех лапах далеко не ускачешь. Как раз до ближайшего дяди Проши, местного царя природы.
- Чего ж с тобой делать, мерзавец? - спросил он Жофрея. - И надо тебе было покушаться на чужую котлету! Ворованное не впрок - небось, слыхал?
Котейка тихо мяукнул, будто жалуясь.
- Чтоб ты сдох! - в сердцах сказал Вадим, сам чуть не плача. - Тоже на жалость бьешь? А ведь Михалыч мне говорил!..
Вздыхая, он раскрыл сумку и положил кота поверх трофеев и шмоток, затем аккуратно застегнул молнию, стараясь не прихватить пышную шерсть.
- А пусть умоются! - пожелал Вадим невесть кому, а страдальцу велел: - Сидеть тихо, понял? Мало мне было хлопот…
С неприступным видом он миновал проходную, где восседала все та же сухонькая упырша с крысиной мордочкой, поднялся в свою квартиру. Здесь Вадим сразу запустил музыку, лишь бы не слышать тивишной программы, доносившейся из-за проницаемой стены столь отчетливо, что можно было различать слова. Затем переложил Жофрея на диван и занялся лечением.
- Теперь у вас с нахалюгой-мышом по комнате на брата, - говорил он коту, обрабатывая его ссадины йодом и накрепко забинтовывая. - А где прикажете приткнуться мне - в ванной, что ли? Хорошо, собаку пока не завели - то-то мне было бы весело всех разнимать!
Котейка отмалчивался, стоически сносил все новые измывательства, подергивая пышным хвостом, - лишь бы не выгоняли. Правда, если Вадим ослаблял хватку, бедняга пытался уползти по дивану, чтобы без помех зализать раны, предоставив остальное природе.
- А фиг тебе! - возражал мучитель, перехватывая беглеца. - Поторчишь, не помрешь. Походишь недельку в бандаже, а там поглядим.
Только Вадим с ним закончил, как в дверь позвонили.
- Кто? - рявкнул он, еще не выйдя из образа крутаря. - Какого хрена!
Теперь осторожненько постучали, однако не отзываясь. Как и всегда в городе, перенасыщенном чужими страстями, его чувствительное сознание отгораживалось от них прочным заслоном, воспринимая эту мешанину как отдаленный давящий фон. Но даже и там Вадим иногда разбирал знакомые тона - как сейчас, например. Не допытываясь больше, он распахнул дверь, и в квартиру проникла Алиса, принаряженная и свежеразрисованная, облаченная в знакомый халат-накидку.
- Ой, что это у тебя? - изумилась она и сама ответила: - Кошка, надо же! И пушистая!
Будто красуясь перед ней, Жофрей перевернулся на спину и вытянулся по дивану во всю свою немалую длину, томно разбросав мохнатые лапы, отмытые до снежных носочков. Хитрюга, теперь и ей хочет понравиться! Хотя бы оклемался сперва, а то раскидался, точно бандитской пулей сражен, вдобавок и в бинтах весь.
- Кот, - поправил Вадим. - Правда, холостяк, если не девственник. Где ему теперь женихаться?
- Его проблемы, - заметила женщина. - А вот где тебя носило прошлой ночью?
- Щас! - фыркнул он. - Еще перед тобой буду отчитываться!.. Или настучишь?
- С ума съехал? Просто мне было страшно одной. - Алиса снова поглядела на кота. - А он породистый?
- Ага, потомственный дворянин, - уверенно подтвердил Вадим. - Или дворняга? Не знаю, как насчет породы, а вот блохи у него точно есть. Чуть подлечится, придется выводить.
- Ты что, всех уличных котов будешь подбирать?
- Только подранков. И сколько их осталось, котов-то? Уж одного я прокормлю, лишь бы домовята не застукали.
- А хочешь, я к себе его заберу? Нам домовые не указ.
- Твой Максик и без них отлично управится: как-нибудь, под горячую руку, выкинет пушистика в окно - мало тому приключений! Нет, уж если бедняк бедняка не пожалеет, тогда хоть и вовсе пропадай.
С облегченным вздохом, больше похожим на стон, Вадим опустился в кресло, вытянул под столиком ноги. Все-таки умаялся он за эти два дня - держался до последнего, а дома наконец позволил себе размякнуть. Как ни хорошо было в гостях у колдуна-лесовика с дочечкой-ведьмой…
- Ты уж сама тут распоряжайся, - предложил утомленно, - небось, не впервой. Что на кухне сыщешь - твое.
- Включая мышь? Спасибо, меня уже раз кондратий чуть не хватил!..
- А чего пугаться? Подумаешь, зверь!
- Кто тебя так заездил? - ревниво спросила Алиса, - Наверное, редкостная стерва попалась, да?
- Вот это в точку, - со смешком подтвердил он. - К тому ж не одна. Их бы по тивишнику показать - куда там вашим сериалам!
- Где ты был, Дим? - забеспокоилась женщина. - Все-таки съездил за город?
- Угу.
- И чего там?
- Кошмар!
- Я же серьезно!
- А я, по-твоему, шучу? - возмутился Вадим. - Я будто в иной мир попал, и даже сам был там другим. Или стал? - Неожиданно он рассмеялся: - Может, и вправду в крутарики податься? Вроде получается, а?
- Нет, - медленно сказала Алиса. - Другим ты сделался давно, а теперь только довершаешь изменения. - (Вадим поглядел на нее с любопытством.) - Думаешь, я дура, ничего не замечаю? Я даже помню, когда у тебя началось!
- Ну, когда?
- После твоей интрижки с той стервозной ведьмищей, с Эвой!
«Интрижки, а? - усмехнулся Вадим. - Остальное, впрочем, верно».
- Сколько же мы с тобой знакомы, - сказал он вслух. - С ума сойти!
- Стерва она, стерва! - повторила Алиса с наслаждением. - Ах, если б не она!..
- «Что было бы, если», - произнес Вадим. - Существует такое направление в фантастике, и почему-то ему достается от властей больше всего.
- Столько лет после нее ты ходил как отмороженный!
- Как беременный, - поправил он. - И чем я разрожусь, не знаешь?
- А что может родиться от ведьмы?
- У-у, - протянул Вадим, оживляясь, - это интересно. Так ты не просто ее клеймила?
- Клеймила - я? Да на ней пробы ставить негде!
- «Леди Винтер, заклейменная проститутка», - процитировал он. - Н-да, свежо предание… Так почему «ведьма»?
- А то не знаешь! Глаз у нее дурной.
- И голова?
- Ты после нее не живешь, а словно бы доживаешь. Столько времени коту под хвост!
Машинально Вадим покосился на Жофрея: ладно, о присутствующих не будем.
- Я отступал, - возразил он, - для разгона. И разве я не помолодел?
- Так что? - пожала плечами Алиса. - Это-то при чем?
- А то, что молодость определяется количеством оставшихся лет, а не прожитых. И еще - здоровьем. Кстати, скажи Эве спасибо.
- За что же, интересно?
- За продленную юность. Сколько тебе сейчас?
- Сам знаешь.
- А сколько дают? Вот то-то. Откуда, думаешь, у меня дар целителя? Или, по-твоему, от Эвы можно получить только плохое?
- А чем еще она тебя наградила, - с насмешкой спросила женщина, - от своих дьявольских щедрот?
- И ты туда же! - засмеялся Вадим. - Кажется, пора учреждать ячейку дьяволопоклонников. Ну право, Лисочка, - я что, похож на сатаниста?
- Кстати, раз зашла речь… Думаешь, я просто так нагрянула? - Алиса прищурилась. - Сам же приучил - хотя бы через день.
- Может, хотя бы чаю попьем? Алиска, я же помру!
- Потом чай, потом. Все потом.
В нетерпении женщина распрямилась, зазвенев многими украшениями, привычно сдернула халат, на том же махе расстелив его на пустом столике, а сама улеглась сверху - прямо перед Вадимом, будто предлагая себя в угощение. Теперь он мог обрабатывать ее, даже не поднимаясь, хоть какая-то забота об изнуренном мастере. А вдруг вправду загнется, где еще найдешь такого? И не больше, и не меньше…»
- Пся крэв, - хмыкнул Вадим, - это уже не столик получается, а прямо скамья пыток!
И покорно принялся за предложенные телеса, изящно и обильно обрамленные камушками и колечками, гольфиками (хорошо, не чулками) и длинными шелковыми перчатками (господи, они-то к чему?), узорными пояском и ошейничком, даже симпатичной домашней шапочкой, только что не с вуалью, - лишь бы не оказаться совсем голой. Наверно, Алиса была сексапильней в таком оформлении, однако массаж это сильно затрудняло. И кот наблюдал за развалившейся гостьей с видимым изумлением. Возможно, в прежние времена, пока его не выставили на улицу, Жофрею было строго-настрого запрещено взбираться на столы. А вот теперь кто-то покусился на святое: возмутительно, где ее воспитывали?
- А может, ты прав, - пробормотала женщина расслабленно, будто и вправду дорвалась до вожделенной дозы. - Кем бы сделался ты без Эвы? Покорителем управительских высот вроде Марка или продажным студийцем, как Тигрий? Или крутарем, или тренером…
- Неслабый выбор, да? - вставил Вадим. - У других и такого нет.
- А стал блаженненьким, - мстительно съехала Алиса. - Котов по мусоркам собираешь, женщин на столе мнешь - взамен того чтобы тискать. Кто еще здесь побывал, признавайся! Ах, мерзавец…
- Я как исповедник, - ответил он, - храню тайны клиентов. А вот ты разузнала, чего просил?
- Ну-у, эти твои вставочки поступили из Института…
- Конечно, опять Институт! И почему я никого там не знаю?
- Потому что всех институтских незадолго до Отделения вывезли из какой-то закрытой зоны и расселили где-то в Центре, вместе с нынешними «золототысячниками» и примерно по тем же категориям снабжения. Со многими Управителями ты знаком?
- «Какой-то», «где-то», «примерно», - задумчиво перечислил Вадим, разминая ее плоть все глубже. - «Тайна сия велика есть». К чему столько тумана, как думаешь?
- Затем, что тамошние спецы тутошним не чета! Там Спецы, понимаешь? А вы копировщики, и то - аховые.
- Значит, они не только проектируют, но и производят?
- Что посложней - наверно. А чего попроще - сбрасывают вам.
- Перекуем мечи на собственные кандалы, - пробормотал Вадим. - Странное занятие для гениев - клепать вставки, десятками тысяч. У них что там, программируемый «рог изобилия»?
- Откуда мне знать? Может, размещают заказ за Бугром.
- Ага, видел я этот самый… Бугор. За ним, пожалуй, разместишь.
- Ну, это твои проблемы, - сказала женщина, сладко потягиваясь. - А вот что говорил ты насчет своих новых дарований? Есть от них прок?
- В смысле: нельзя ли и тебе здесь поживиться? Мерзавка!
Не открывая глаз, Алиса улыбнулась, раздвинула ноги пошире, открывая ему доступ ко всему, на сколько пороха хватит.
- А черт его знает, - ответил Вадим, стараясь туда не смотреть. - Понимаешь, и соприкасаюсь с тобой слишком локально, чтобы смог поделиться многим.
- В чем же дело? - промурлыкала практичная красавица. - Можно задействовать новые участки. Разве их мало?
- Кто о чем, да? Я к эмпиреям воспаряю, а ты все в свои норы тащишь!
- В норку, - мягко уточнила она, роняя на его колени расслабленную полную руку, до локтя обтянутую темной перчаткой. - Может быть, в две. Ну, уж три - это максимум!..
- Господи, Алиска, избавь! Сегодня мне не до этих игр. Хочешь, чтоб и тебя привязали к столу?
Все-таки Вадим смутился: слишком все на виду - даже домысливать не надо. И выберет же момент!
- Короче, - решительно сказал он, едва удерживаясь от плотоядной ухмылки, - драться на кулачках тебе вряд ли придется, однако у вас, я слышал, возвращается мода на игру в кости. Хочешь никогда не проигрывать?
- Еще бы: там ведь такие ставки!.. Вплоть до камушков. А ты что, ворожишь на удачу?
- Чушь! - сказал Вадим. - Чтобы «повезло» в кости, нужны прочные нервы и точный глазомер - как в стрельбе. («Твердая Рука и Соколиный Глаз», - добавил он мысленно.) А это-то поддается настройке, почти абсолютной.
- Так ты еще и настройщик!
- «И на дуде дудец», - подтвердил Вадим, завершая массаж (вполне добросовестный, но не более). - Только уж завтра, ладно? Сейчас здесь нечем поживиться даже тебе.

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

Наверное, Алиса и сама это чувствовала, поскольку настаивать не стала. Лишь поскандалила для приличия, затем милостиво похлебала с Вадимом пустой чаек и скоро убралась, снова с головой укутавшись в халатик. Правда, перед уходом пригрозила вернуться, если наверху покажется слишком страшно. «Но это уж потом», - как поется в старой песне. Может, до этого Вадим успеет выспаться.
Однако надолго его не оставили. На этот раз Вадим услышал гул знакомых моторов даже сквозь сон, за несколько кварталов. Черт, опять! Да сколько можно?
Еще не проснувшись толком, он соскочил с постели, метнулся к окну, слегка раздвинул створки. Дожидаясь появления «ворона», быстро облачился, дополнив обычный комплект парой нунчак, пластиковой ветровкой и высокими крутарскими ботинками, подбитыми поролоном.
Некоторое время гул приближался, потом на пару минут завис где-то за ближними домами. Затем стал удаляться. Чертыхнувшись, Вадим сорвался со своего несостоявшегося наблюдательного пункта, проскочил темную квартиру, бесшумно (спасибо ботинкам) миновал пустынный коридор, не менее темный, пронесся по темной же лестнице до второго этажа и там из бокового оконца спрыгнул на улицу.
Конечно, тут уже было слякотно и прохладно, зато безлюдно, даже на его мысленный взгляд. Без всяких проблем, а главное, быстро Вадим добрался до заветного подъезда, где прятал колесник. С набега оседлал его и вырвался наружу, разгоняясь от крыльца. Уже затем извлек из-под сиденья пластиковый шлем и водрузил на голову, оставив открытыми лишь губы, ибо гонять по такой погоде было опасно даже ему. Впрочем, сегодняшняя ночь выдалась в городе тихой, почти как в прежние времена: ни грозы, ни шквалов, ни снегопада, а дождь только моросил. И уж после подбугорных сюрпризов здесь казалось едва ли не уютно: обычная, знакомая осенняя промозглость.
Обеспокоено прислушиваясь к затихающему бормотанию «ворона», Вадим вырулил на главную улицу и уж тут пустил машину во всю мощь, по наитию огибая бесчисленные рытвины либо пролетая над ними в длинных прыжках. Особенного риска в этом не было: точный расчет да предельная концентрация, - но в такой темени за Вадимом мало кто сумел бы угнаться, как и сбежать от него. Правда к «воронам» это не относилось, и если бы преследуемая вертушка не затормозила у очередного дома, вряд ли бы Вадим ее настиг. Уловив изменения в гуле, он на инерции, заглушив моторы, подкатил к углу здания, не без опаски выглянул.
Чертов «ворон» опять завис против общагского окна, будто колибри перед цветком, а по веревочному мосту в кабину проплывал знакомый длинный куль, до отвращения похожий на упакованного человека. И странно: ощущение было, словно из сплоченного и в целом здорового организма удаляли безнадежно прогнивший орган. Как там у вьетнамцев: «Один червяк весь суп испоганит»?
«Провалиться мне в ад! - в раздражении подумал Вадим. - Если это и вправду современный аналог „воронка“, за ним должны стоять Главы. Тогда к чему такая секретность? Предполагается, мы еще не дозрели для „всенародного“ одобрения подобных методов? Надо же, насколько хорошо о нас думают!..»
Увлекшись, Вадим начал прикидывать, как поведет себя, если по его душу явится не похититель в маске, загадочный и страшный, а парочка-другая товарищей посерьезней, облеченных огнестрелами и немалыми полномочиями, открыто представляющих Крепость. Черт, ненавижу! - вдруг понял он. Конечно, потому, что боюсь - не этих безликих, бездушных дегенератов, винтиков исполинской машины, но того дерьма, с которым меня готовы смешать. А значит, буду драться с ними насмерть, невзирая на лица и оружие, хотя бы зубами, - за свою свободу это допустимо, их же никто ко мне не звал! И скорее всего, одолею - хотя бы эту, первую горстку. А что дальше? Обложат репрессорами с автоматами, подтянут танки, устроят облаву по всей губернии? Покажут мне и прочим, каково тявкать на такую большую суку - государство? Или это я покажу всем: каково? И что смогу все же сделать - один! Только пойдет ли пример впрок?
Поглотив новый куль, хищный «ворон» сразу тронулся с места, а следом пустил свою машину Вадим. Но проезжая мимо общаги, он заметил в тени соседнего пустыря, меж высокими кустами, притаившийся черный двуколесник знакомых очертаний, и притормозил, концентрируясь на нем мысле-облаком. А вот это уже забавно: Шершень!
Почему-то Вадим понял, что дальше гоняться за «вороном» бессмысленно, решительно повернул машину к кустам. Тотчас же чужак ожил, взревев на весь квартал, и на одном колесе вынесся с пустыря, пропахав в грунте внушительную колею. Но, против ожиданий, не ринулся на врага бронированным носом, а попытался удрать в обход дома - во всяком случае, такую попытку изобразил. Прокатившись за ним, Вадим остановился вплотную к зданию, неподалеку от входа, и повернул лицо к темным окнам. Почти все там уже спали, а сортировать прочих было несложно. И разыскать среди них другого Шершня, напарника этого, - их сознания казались притушенными, словно тлеющие угли, однако походили друг на друга, точно двойняшки. Второй Шершень уже ждал вблизи дверей, возле прикорнувшего домовичка-вахтера, - чего, условного сигнала? Или пока уберется опасный свидетель, подвернувшийся так некстати?
Не без опаски, машинально поигрывая регулятором газа, Вадим наблюдал, как первый Шершень, сделав за общагой широкий круг и заглушив мотор, теперь накатывается к ближнему углу, чтобы с разгона выскочить на подставившегося недоумка и теперь уж протаранить его в полную силу. В предвкушении атаки ездок слегка разгорелся, будто лишь это могло его согреть, - и то словно бы не своим, но отраженным светом.
Он вырвался из-за угла, только сейчас наподдав колеснику, и тот метнулся на Вадима, «черной молнии подобный». Но еще больше чужак смахивал на давешнего питона-крушителя, отобедавшего теленком. Даже его носовой таран был словно скопирован с питоньей морды. Разделявшие их метры Шершень пробуравил за доли секунды, набрав такую инерцию, что, когда Вадим наконец газанул, вздыбив машину почти до вертикали, - не смог его подцепить боковым серпом. Только и достал что тугим воздушным потоком да россыпью мелких брызг.
Самортизировав ногами, Вадим опустил колесник на асфальт и спокойно развернулся к противнику - отчаянно тормозящему, чтобы не влететь в знакомые кусты. С трудом, но Шершню это удалось, и тут же он вырулил на дорожку, заняв, как и Вадим, исходную позицию для лобовой сшибки. Кажется, намечалось подобие рыцарского поединка или же самолетного тарана, нос и нос. Отчего-то Вадим был уверен, что ни этот моторизированный бодун, ни его напарник, затаившийся в доме, не станут пулять по нему без крайней нужды, не захотят лишнего шума, - однако и прямое столкновение не сулило Вадиму хорошего: его машина была легче и медленней, разве только маневренней. Стоит чуть зазеваться, и… Значит, не надо зевать! - сказал он себе. - Не на службе. А вообще, это смахивает на соперничество «ишачков» и «мессеров» во Второй мировой. Ничто не ново.
Не спеша Вадим поехал к закаменевшему Шершню, вслушиваясь в его разбуженную свирепость и пока не представляя, что станет делать дальше. Конечно, и в предыдущий раз он вполне мог присоседиться к подходящему столбику, в последний миг уступив ему Шершня. Но на такой скорости тот наверняка бы расшибся насмерть, а кому от этого лучше?
Но тут из подъезда возникла громоздкая фигура - может, та самая, что навещала Вадима. И, слова худого не говоря, направила на него бронированную руку с насаженным поверх предплечья брусом. На огнестрел брус походил мало, но разбираться было некогда. Поневоле Вадим газанул, уходя из-под прицела (дождешься здесь рыцарства, как же), тут же вильнул в сторону.
Дальнейшее зависело от Вадима мало - если зависело. В ответ на его рывок первый Шершень бросил машину навстречу, опять разгоняясь во всю мощь, благо ее было вдосталь. Избегая столкновения, Вадим снова вильнул, и в этот миг второй выстрелил, с негромким хлопком. Поспешно разворачиваясь, Вадим увидел, как вырвавшийся из бруса сноп (лучей, искр?) ударил прямо в ездока. Колесник судорожно дернулся, будто корректируя направление, и на всей сумасшедшей скорости, еще убыстряясь, взлетел на общагское крыльцо, наконец-то протаранив - сначала стрелка, затем и дверь, снеся ее напрочь.
На секунду Вадима скрутило, почти до рвоты, но в следующую он уже справился с нервами, привычно отстранясь от событий, и направил машину к общаге. Следом за беднягой-Шершнем взмыл по ступенькам в вестибюль и притормозил - сразу за входом. Сохранившаяся под потолком лампа бесстрастно освещала здешний разгром. Как выяснилось, на своем пути тяжелый колесник проломил проходную, наполовину развалив вахтерскую будку, а потом еще и смел обломки к дальней стене. Беглый взгляд подтвердил Вадиму то, что он уже чувствовал: оба Шершня безнадежно мертвы. А из живых тут лишь старенький домовичок, ошалело выглядывающий из остатков родимой будки. С протараненным все было ясно: после такого наезда не уцелеет и носорог - месиво! Ездок же был утыкан длинными серыми иглами, похожими на вязальные спицы. Некоторые даже прошили его насквозь, несмотря на доспехи. Странно, но тело подстреленного еще дергалось - хотя душа, насколько Вадим мог судить, отлетела безвозвратно.
Недоверчиво он покачал головой: совпадение из ряда абсурдных. Или ему не показалось и эти двое сами не смогли удержаться, оказавшись настолько близко к убийству? Чем и довели ситуацию до киношной нелепости, до совершенного бессмыслия! Что ж это за уроды такие, если ни себя, ни «своих не жалеют», - словно тот Абдулла из «Белого солнца»? Может, оттого и кличутся Шершнями, что чужую смерть предпочитают собственной жизни? И полное отсутствие горизонтальных сцепок в банде - одни лишь вертикальные, от главарей к подчиненным.
Мимо шарахнувшегося в будку вахтера Вадим подъехал ближе, к самым трупам. Стараясь не видеть лишнего, отстегнул от торчащей из-под обломков руки злополучный брус, не разглядывая сунул под сиденье. Тут же развернул колесник и поспешил отбыть, пока не набежали зрители или, паче чаяния, блюсты. На сегодня впечатлений довольно - пожалуй, этим и ограничимся.
Так он надеялся, пока не услышал негромкий рокот возвращающегося «ворона». Наверно, погибшие Шершни все же успели его вызвать, а может, тот сам заподозрил неладное - во всяком случае, хорошего это не сулило.
Торопясь, Вадим свернул с пустого шоссе, по центру которого уже безмятежно катил к себе, и укрылся в тени ближайшего дома. Оттуда видел, как вертушка спланировала к самому общагскому входу. Тут же из нее выметнулись двое стандартных Шершней, ненадолго заскочили в здание и вернулись, груженные телами. С завидной легкостью подбросили их в машину, вскочили туда сами, и сразу «ворон» взлетел. Но не лег на обратный курс, как можно было ждать, а принялся выписывать вокруг здания круги, паря над самой землей.
«Пся крэв, ведь это он мои следы вынюхивает! - запоздало сообразил Вадим. - В инфрасвете их еще можно различить».
Не дожидаясь обострения ситуации, Вадим развернул двуколесник и тихонько покатил через подвернувшийся парчок, старательно пряча свой след под мокрыми кронами. И снова затаился, почти слившись со стеной высотника. Этот район застраивался перед самым Отделением, а потому все здания были сработаны словно под копирку и торчали серыми обелисками на равном удалении друг от друга, разделенные пустырями. Некоторые дома не успели достроить, затормозив на бетонных коробках (еще и подчищенных окрестными жителями), а некоторые опустели уже затем: при массовом бегстве населения и последующем уплотнении жильцов в общагах. Во всяком случае, разлететься «ворону» было где.
А на след он напал быстро. И сейчас же устремился по нему, точно хорошая ищейка, почти не отклоняясь.
Но не успел «ворон» подлететь к первому зданию, как Вадим начал отступать к третьему: все-таки, пока в виду летунов оставались только его следы, он имел некоторую фору. Но стоит самому Вадиму угодить им на глаза, как преимущества вертолета станут подавляющими только на верткости и можно будет спасаться.
Вообще, странная эта погоня напомнила Вадиму давнюю сценку, подсмотренную на одном из курортов: когда здоровенная лохматая ворона преследовала скачущую по деревьям белку, а та, вот как он сейчас, норовила укрыться от распоясавшейся мерзавки за стволами. Забавно, да?
Однако сейчас Вадиму не было весело: кажется, Шершни принялись за него всерьез. Если достанет горючего, они смогут куролесить так хоть до рассвета. Конечно, при желании Вадим мог укрыться в любом пустующем доме и посмотреть, как его станут оттуда выковыривать, - но на это не осталось даже любопытства. Дай бог ноги-то унести… не говоря о голове. Сотрясая вихрями кроны, вертолет уже пробирался над самым парчком - медленно, но неотвратимо, - и Вадиму пришлось откатиться глубоко за угол, чтобы не высветиться на инфраэкранах Шершней. Теперь он ощущал их напружиненные сознания, сплоченные единой целью, не ведающие более ничего: догнать бы и уничтожить, - и вправду, маниакальная нацеленность! Даже не на объект - на действо. Как у самонаводящейся ракеты: стоит подвернуться другой мишени, поближе да поприметней, - и траектория меняется. Неудивительно, что та парочка самоуничтожилась, лишь только Вадим повернул бедняг друг против друга. Было это наитием или случайностью, однако сработало безотказно. А главное: сам Вадим рук не замарал! Как легко, оказывается, переступать через собственные запреты, играя на чужих слабостях. И далеко ты от них ушел?
Однако пора было уматывать дальше. Вадим перекатил к следующему дому и там опять затаился, приготовившись к долгой и занудливой игре в догонялки. Правда, Шершни могли ее оживить: не дай бог, у них припасена такая же лазерная пушка, как у давешнего стопохода. Шума они не любят, зато с огнем поиграть, по такой-то сырости, вполне можно. Только без меня, уж будьте такими добренькими…
Вадим поежился, ощутив рядом странное. Как и всегда, сосредоточась мысле-облаком на одном, он поневоле терял чувствительность по остальному объему, как будто там оно разжижалось до вакуума, - и становился уязвимым для других. Вот и на сей раз едва не подставился.
Прикрывший беглеца высотник тоже показался пустым - на его первый, весьма поверхностный взгляд. Но теперь Вадим обнаружил в нем пугающую начинку и в первый момент перетрусил: неужто Шершни загнали его в ловушку? Однако сейчас же устыдился очевидной нелепости догадки. И слишком мало походили Шершни на затаившихся в доме созданий - не больше, чем прирученные звери на совсем диких, даже бешеных. Вадим почти видел эти оскаленные пузырящиеся пеной пасти и скрюченные пальцы, похожие на когти, и напоенные первобытной злобой тела, дрожащие в предвкушении убийства - кого, не Вадима ли? Господи, вдруг ужаснулся он, а не пришел ли и по мою душу Мститель, голыми руками разрывающий плоть и без касания перемахивающий заборы!..
Вадим едва удержался, чтобы не шарахнуться от зловещего дома, пока из зияющих окон на голову не обрушилась смерть. Легонько отталкиваясь от асфальта, он лишь откатил колесник к глухому участку стены и уже оттуда сконцентрировался на новой угрозе.
Как выяснилось, заинтересовались создания вовсе не им: то ли не заметили, то ли не обратили внимания («Прав Михалыч, па меня звери не реагируют!»), - а упорным «вороном», как раз огибавшим соседнее здание. Было их трое, а наблюдали они за вертушкой из окон третьего этажа, то есть совсем немного уступая ей по высоте. Впрочем, при всем своем безумии сигать на «ворона» охотнички не собирались, а собрались они пулять в него из чего-то страшного - пусть только подлетит ближе!.. «Выходит, это не Шершни подстроили засаду, а я - им? - удивился Вадим. - Кажется, мне понравилось загребать жар чужими руками».
Выдвинув из-за угла голову, он ждал, а вертолет приближался, а напряжение засадников нарастало - и наконец прорвалось. С ликующими воплями на балкон выскочили два бесноватых растрепанных существа, смахивающие на взбесившихся от голода крыс, и принялись садить по зависшей вертушке из двуствольных дробовиков, раз за разом загоняя в стволы новые патроны. Причем палили не без лихости, навскидку попадая в укромные места. Заряды разбивались о броню «ворона», высекая гроздья искр, - пока из-под его кабины с деликатным шелестом не выплеснулась пара слепящих молний и безумцы не превратились в обугленные факелы, тут же осыпавшись едва ли не пеплом. Стало быть, и засада пошла прахом - в буквальном смысле.
Повисев против балкона еще чуть, будто в сомнении, «ворон» плавно облетел здание (начав, по счастью, не с того угла, за которым прятался Вадим), затем повернулся и уже по прямой, набирая скорость и высоту, устремился прочь. «Еще одно приключение завершилось, - подумал Вадим. - Осталось последнее - может быть».
В заброшенном доме скрывался третий безумец, самый осторожный. И разбираться с ним придется Вадиму: слишком это было серьезно, чтобы уйти. Подогнав колесник к подъезду, он неторопливо вошел внутрь и по усыпанной старым мусором лестнице поднялся на третий этаж. Через голый проем вступил в ту самую квартиру, хотя видел, что третий «охотничек» уже улепетывает вверх по этажам, будто решил укрыться на чердаке. Остановился на пороге искомой комнаты.
И тут Вадиму снова пришлось отстраняться рассудком от эмоций, но теперь это потребовало куда больших усилий. «Представим, это происходит не со мной, - сказал он себе. - И вообще - в кино. Обычная бутафория…»
По всей комнате была разбрызгана кровь, разбросаны куски плоти и осколки костей - в таком множестве, будто здесь порешили с десяток жертв. Однако, судя по ограниченному числу приметных деталей, все это составляло недавно единственную женщину. Больше про нее нельзя было сказать ничего, разве только хорошенько отмыв останки. Но Вадим, конечно, заниматься этим не собирался. (И не смог бы, если честно: настолько бы его отстраненности не хватило.)
Аккуратно ступая, он обошел комнату, фиксируя подробности, словно на видео. Во всяком случае, Мстителем тут не пахло. Вообще, ничто не указывало на присутствие исполина с силой и когтями тигра, осатаневшего до состояния смерча. Имело место лишь бездарное завистливое подражание, как если бы маляры попытались скопировать шедевр или даже перенести на холст безумства божественных стихий. А еще это походило на варварский жертвенный обряд, еще не сформировавшийся в зрелище и посвященный, наверно, тому же Мстителю. Оказывается, он нагнал на людей такого страху, что у некоторых тот уже смахивал на восторг, а там один шаг до поклонения. «Несчастные придурки, - кривясь, думал Вадим, - „жалкие, ничтожные личности“ - мало вам прежних культов? Подавай теперь новый, чтобы забрызгаться кровью по макушку!»
Рассмотрев все, он так же осторожно вышел из комнаты и без спешки стал подниматься по лестнице, этаж за этажом. В принципе разумней было б отсюда убраться, пока не нагрянули блюстители (не все ж им под юбки заглядывать), - но это в принципе.
Своего красавца Вадим догнал лишь на крыше, возле самого края, - дальше убегать было некуда. В отличие от удалых стрелков, сложением и обликом смахивавших на типичных трудяг, этот оказался упитан и наряден, будто добропорядочный Управитель, - что отлично просматривалось под прозрачным дождевиком, по самый капюшон забрызганным кровью. Недавнее возбуждение еще проступало наружу крупной дрожью и учащенным дыханием, а круглое лицо под аккуратным пробором выглядело не столько свирепым, сколько оскорбленным, словно бы вмешались в его интимные дела. (Неслыханная бестактность!) Сыпавший с низкого неба дождь смывал с плаща багровые пятна, но вот с зажатым в руке безумца тяжелым секачом, даже и отмытым, могли возникнуть проблемы. Он только казался заимствованным из кино, зато рубил с полным реализмом. И все же лучше секач, чем дробовик, - иначе пришлось бы возвращаться за иглометом.
Остановившись напротив, Вадим потянул из-за пояса нунчаки. Он не терпел психопатов, а этот уродец и вовсе выпадал за круг подобия (притом, что Жофрей, например, входил). Изо всех сил Вадим старался не поддаваться темным страстям, однако свежая кровь «вопияла о мщении», а перепоручить его было некому: даже Шершни убрались. Хорошо хоть, Вадим не видел жертву живой - а если то была девочка? Ведь сколько крох уже погибло!
Еще Вадим пытался понять, отчего Управитель так похож на людоеда Митреньку. Еще один отпрыск отца Серафима? И сколько ж тот наплодил таких уродов! Или у маньяков повышенная Текучесть, а похожими их делает общее дело?
Он так и не придумал, что делать с маньяком, когда тот сам кинулся на него, отчаянно замахиваясь секачом. Безумие придало ему стремительность и мощь, вряд ли свойственные в обычной жизни, а вот с координацией вышла промашка. Вадим только отвел цепом опасный взмах и тут же сдвинулся с линии атаки - больше из брезгливости, чем по надобности. При этом совсем забыл (как бы забыл), что и сам стоит недалеко от края. И потому удивился, услышав истошный вопль, а затем увидав, как за бордюрчиком мелькнули подошвы добротных ботинок. Заглядывать за бордюр Вадим не стал - довольно и того, что различил отвратительный глухой шмяк, с которым тело впечаталось в асфальт. Веселый выдался вечерок, ничего не скажешь. А уж выходные!..
Спустившись к колеснику, Вадим выкатил его на шоссе, по-прежнему пустынное и теперь окончательно промокшее, тихонечко поплюхал домой. Блюстители на виду так и не появились. Видимо, посчитали, что ночные художества их не касаются: была, мол, охота подставляться под пули да секачи (тем паче под молнии) - довольно с них и надзирательских функций. Действительно: ну прирезали «еще одну шлюшку» - делов-то!..
Все-таки странные нынче пошли маньяки, - вяло рассуждал Вадим, петляя но разбитому асфальту. - Раньше они как будто в стаи не сбивались, бродили поодиночке. А тут: невзирая на кастовую принадлежность, нате вам! Пара трудяг и Управитель - хороша компашка! Что ли и впрямь из бывших охотников - на прежние развлечения потянуло? Уж не ради ли выживания они сплотились и что еще могло их сблизить? А в общем, не так далеко ушли они от благостного дяди Проши: разве добыча покрупней да круг подобия уже. Такое ощущение, будто город и вправду сдвигается в безумие. Постепенно, шажок за шажком. А жалкие психи - только издержки грозного процесса. И куда он нас заведет?
А ведь неспроста две линии моего частного расследования сегодня сошлись в точку! - вдруг подумал Вадим. - У этих ребят есть общее - помимо того, что те и другие за последнее время утомили меня до чертиков. А где-то рядом притулились Мстители, избирательные убийцы, эти непостижимые и кошмарные Псы Господни, пожирающие грешниц из этических, видимо, соображений. И далась им плоть именно блудниц - у нее что, иной вкус? Мало нам было Потрошителей!..
Наверное, сегодняшняя акция тоже не обошлось без «пророка» Серафима, как раз и предлагавшего поддержать кровавый почин Мстителей, сплотиться вокруг маэстро в священной и грозной ярости. А заодно выстроить из начинающих мясорубов новую пирамиду, раздробив сектантов на первичные ячейки, которые не так просто выловить, - по примеру старых большевичков, успевших наломать таких дров! Может, ополоумевший от вынужденной праведности старец даже присутствовал при завязке недавнего действа, самолично инициировав процесс, а дальше положившись на вдохновение исполнителей. («Вот уж этого - навалом!») Но если старикан и побывал там, то снова ушел, не оставив следов, даже не проявившись в мысле-облаке Вадима, будто наловчился скрываться не хуже завзятых конспираторов. Н-да, призрак бродит по Крепости, и как бы он опять не наделал шороху!..
Вообще, «Серафим и К°» это пройденный этап, - сказал себе Вадим. - Пора разобраться с самими Мстителями. И с теми, кто за ними стоит. Вот с завтрашнего утра и займусь, - решил он, - благо понедельник. Неделька-то, оказывается, - тю-тю! Как говорится: «Завтра будет новый день - привет!»
Закатив двуколесник в знакомый подъезд, Вадим вернулся к общаге и сквозь то же оконце проник внутрь: последнее время он наловчился взбираться по стенам не хуже Джеки Чана - и практики хватало. С минуту постояв под холодным душем, только что не шипевшим на его коже, Вадим наконец обрушился на постель и почти сразу заснул, до лучших времен отстранившись от всех сегодняшних впечатлений.
Последнее, что он ощутил: мягкие лапки Жофрея, осторожно укладывавшегося у него на груди. То ли котейка зябнул из-за потери крови, несмотря на пышную шерсть, то ли ему просто захотелось компании. И сквозь сон Вадим еще долго слышал негромкое мерное урчание, похожее на похрапывания гномика.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I. КРЕПОСТЬ (Страница 1)
    • Глава 1
      ДУХОТА       (Страница 1)
      • 1. Хочу домой (Страница 1)
      • 2. Поднебесные соседи (Страница 1)
      • 3. Старина Тим (Страница 2)
    • Глава 2
      ПРОДУКТЫ РАЗНЫХ СРЕД       (Страница 3)
      • 1. Дневной прием (Страница 3)
      • 2. Родник чистой силы (Страница 4)
      • 3. «Ты не вейся, черный ворон» (Страница 6)
    • Глава 3
      ДОПРЫГАЛСЯ       (Страница 7)
      • 1. Братья-надсмотрщики, не считая сестер (Страница 7)
      • 2. В тени чудовищ (Страница 8)
      • 3. Жить становится веселей (Страница 10)
  • Часть II. ПАРАЛЛЕЛЬНЫЙ МИР (Страница 11)
    • Глава 4
      НАВЕДЕНИЕ МОСТОВ       (Страница 11)
      • 1. Вольному - воля (Страница 11)
      • 2. Великий князенька (Страница 12)
      • 3. За прекрасных дам! (Страница 13)
    • Глава 5
      ПУТЬ ТУДА…       (Страница 15)
      • 1. Подзаборная проповедь (Страница 15)
      • 2. Лига медведей (Страница 16)
      • 3. Пришлые звери (Страница 18)
    • Глава 6
      …И ОБРАТНО       (Страница 19)
      • 1. Эх, река… (Страница 19)
      • 2. Хозяин пришел (Страница 20)
      • 3. «Привычны руки к топорам» (Страница 22)


Сергей Иванов

Мертвый разлив

Цикл: "Миро-Творцы" - 1

 Читать книгу

Аннотация

Место и время действия – здесь и сейчас. Провинциальный русский город медленно, но неуклонно отторгается некой таинственной силой от нашей реальности. Все прочнее становится барьер, отделяющий его жителей от мира Земли, и все тоньше – другой барьер, отделяющий его от мрачного и завораживающего магического мира Огранды.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".