Сергей Иванов - Крылья гремящие

1 Сергей Иванов

1

Осторожно он пробирался через дремучий величественный лес, будто сошедший с картины Васнецова, загроможденный могучими стволами и разлапистыми ветвями, навечно заслонившими небо и даже в самые жаркие дни хранившими здесь прохладную сырость и сумрак. В таком лесу без удивления встретишь лешего или бабу-ягу, они тут уместны… в отличие от инженера.
Как же он сюда попал? Спать лег, как обычно: в уютную постель городской квартиры, убаюкиваемый гулом автомобилей за окном, - а проснулся на берегу лесного озера, озябший и недоумевающий. Рядом была аккуратно сложена одежда, чуть дальше помещался рюкзак, разбухший от вещей. И все… Впрочем, нет. Присутствовала еще твердая убежденность, что до привычного дивана невообразимо далеко и что скоро ему отсюда не выбраться. Странное это знание удержало его от ненужной суеты и отчаянных поступков. Одевшись, он сразу принялся за постройку и оборудование шалаша, благо в рюкзаке отыскались и нож, и топор. Работу закончил к полудню и остаток дня решил посвятить разведке дороги, уходившей от озера в лес и сохранявшей на себе старые следы тележных колес и лошадиных копыт. Дорога была извилистой и узкой, к тому же ею, видно, давно не пользовались, так что разросшиеся ветви местами полностью перекрывали проход, а над головою плотно смыкались, образуя подобие тоннеля.
Он шел и сомневался: полноте, судари мои, да я ли это вообще? Такому лесу впору не избалованный городом и коммунальными услугами итээровец, а какой-нибудь лихой и добрый молодец, нареченный, скажем… э-э… Светланом? Хотя такого имени, кажется, и не было. Впрочем, какая разница? Чем хуже всяких там Святославов да Ратоборов? С другой стороны, какой из меня Светлан?.. Ну да, самое время заняться самокопанием - что есть, тем и владей, другого не будет. Итак, скажи, друг Светлан, что же ты все-таки намерен предпринять? Из такого леса до желаемых пространственно-временных координат одним прыжком не доскочишь. Легче уж очутиться на лопате бабы-яги или в пасти Змея Горыныча…
Светлан поправил топор за поясом, но жалкое это оружие храбрости не прибавило, и дальше он стал ступать еще тише, оглядываясь на каждый шорох.
Лес кончился внезапно, как и положено в сказке, - будто дальше деревьям запретили расти. Остановившись на опушке, Светлан затенил ладонью глаза и глянул вдаль, на вздымавшиеся за полем стены и крыши. Кажется, готика, сказал он себе. Во всяком случае, что-то средневековое и западноевропейское. Если это и сказка, то не русская. Светлан хмыкнул: уж вляпываться, так по уши! Но, может быть, в городе знают, каким образом я сюда попал? А главное, зачем?
Он отошел от леса уже довольно далеко, когда за деревьями раздался вдруг треск сучьев, заколыхались верхушки - и на простор вывалилось чудовище. Светлану хватило одного взгляда, чтобы у него пропало всякое желание усугублять знакомство. Однако само чудище, видимо, не разделяло его сдержанности, потому что без колебаний устремилось к Светлану, нелепо переваливаясь на толстых когтистых лапах и вытянув длинную чешуйчатую шею, увенчанную уродливой рогатой головой.
Начинается! - в панике подумал Светлан. Если это и не сам Горыныч, то его родственник. И близкий!
Дальше ему было уже не до сравнений, потому что, разогнавшись, ящер набрал приличную скорость, и Светлану пришлось удирать во все лопатки. Не оглядываясь, он с неожиданной для себя быстротой пересек отделявший его от замка пустырь, перепрыгнул ров, единым махом взлетел на крепостную стену и оттуда только обернулся. И увидел, как ящер на бегу с грохотом развернул громадные перепончатые крылья, взмахнул ими и грузно оторвался от земли. Ошалев, Светлан ухнул со стены вниз, в три прыжка проскочил мощенный брусчаткой двор и нырнул в ближайшее открытое окно. А во дворе уже бушевал ураган, поднятый крыльями идущего на посадку дракона.
Перемахнув широкий подоконник, Светлан обежал глазами комнату и встретился взглядом со златокудрой девчушкой, хорошенькой и изящной, будто куколка, сидевшей на пятках посредине просторной кровати.
- А двери для кого? - спросила девочка, небрежно прикрывшись одеялом. - Эй, ты слышишь?
- Тихо, цыпленок! - он шагнул в сторону, привалившись спиной к стене. - Слопают.
- Да кто вы такой?
- Замолкни, ты! - прошипел Светлан.
- Как вы со мной… - гневно начала девушка, и в этот момент в окно протиснулась чудовищная голова дракона. Надвинувшись на златовласку, она распахнула клыкастую пасть, из которой, будто из печки, полыхнуло жаром.
Светлан метнулся к скамье, с натугой размахнулся и обрушил ее на страшную голову. Издав оглушающий рев, голова рванулась назад. Прыгнув к окну, Светлан увидел - уже довольно далеко - летящего к лесу дракона.
И тут сзади будто серебряные колокольчики зазвенели - Светлан обернулся. Оказывается, смеялась девочка. С перепугу, надо думать?
- Это Георг, - сообщила она, ткнув рукой в сторону окна. - Он совершенно безобиден. Но ты был великолепен!
Наверное, Светлан сильно переменился в лице, потому что ее снова разобрал смех.
- Не надоело? - хмуро спросил он. - Животик не заболит?
Девочка вдруг умолкла и прислушалась.
- Одевать идут, - она живо наклонилась и потянула на себя постельное покрывало. - Быстрее, ну!
На возражения времени не оставалось: дверь уже открывалась. Коротко разогнавшись, Светлан упал на пол, вкатился под кровать и затаился. Из доносившихся сверху фраз он уяснил, что, во-первых, удостоен сомнительной чести вытирать собою пыль под кроватью единственной дочери местного короля (другого места не нашел, идиот!) А во-вторых, принцессе предстоял сегодня смотр очередного жениха - могущественного колдуна, проживающего по соседству.
Итак, размышлял Светлан уныло, предчувствия меня не обманули. С драконом я уже познакомился, а теперь на сцену выдвигается, видите ли, колдун. Нет, я в эти игры не играю!.. И кстати, мое знание старофранцузского, кажется, заметно улучшилось - с чего бы?
Хлопнула, закрываясь, дверь, снова поднялось покрывало, и Светлан увидел перед собой светлое личико принцессы.
- Эй, драконоборец! - позвала она. - Вылезай, все ушли.
Светлан не спеша выбрался, с достоинством отряхнул пыль, разглядывая платье принцессы, расшитое золотом и жемчугом.
- Нравится? - спросила она кокетливо.
- Не душно? - поинтересовался он. - Ну и кольчуга!
- Чурбан! - беззлобно огрызнулась девочка. - Ты откуда такой свалился?
Светлан присел на подоконник и ответил:
- Меня больше заботит куда. Что это за деревушка?
- Сам ты!.. - принцесса вдруг сузила глаза. - А ты, случайно, не жених?
- Бог миловал, - ответил Светлан. - А что, докучают?
- Хотя какой из тебя жених!
- Ладно, не задавайся: ты мне тоже не ко двору.
- Ну что за нахал! - изумилась девочка. - Кто же так с принцессами разговаривает? Да ты не из великанов ли?
- Привет! - забеспокоился Светлан. - Еще и великаны… Ты сама-то их видела?
- Издали, - девочка c пристрастием его оглядела. - Пожалуй, они все-таки побольше тебя. Но, может, ты еще подрастешь?
- Сомневаюсь… Тебя как зовут, чудо?
- Анджелла, - ответила она, не ломаясь. - А тебя?
- Зови меня Светланом. Хотя это имя для другой сказки.
- Так откуда ты?
- Как вылезешь из окна - все прямо, прямо. Часа через два увидишь озеро, а на берегу…
- Знаю, была! У тебя там дом? Или замок?
- Ты когда-нибудь видела шалаш?
- Кажется, в них живут пастухи, - предположила она неуверенно. - Или разбойники. Наверное, ты рыцарь-отшельник? А знаешь, я хотела бы взглянуть на шалаш.
- Заглядывай, - пригласил Светлан. - Если ты всегда поднимаешься в такую рань, к вечеру как раз доберешься.
Девочка задумалась на секунду, затем решительно кивнула:
- Жди меня к полудню возле расщепленного дуба.
- Кстати, там неплохо загорать - составишь компанию?
- Кожа принцесс не подвержена загару, пора бы знать, - возразила девушка строго. - Приготовь все для купания.
- Вода будет, - пообещал Светлан. - С солнцем сложнее.
- Что-то ты слишком болтлив для отшельника, - сухо заметила Анджелла. - Поберег бы язык.
- Тут ты права. Будь здорова, принцесса.
Выпрыгнув из окна, Светлан снова перебрался через крепостную стену, на этот раз со стороны города, и долго бродил по узким улочкам, избегая лишнего внимания к своей персоне, приглядываясь и прислушиваясь к жителям, в массе своей малорослым и моложавым на удивление. Пока не спохватился, что день клонится к вечеру, а ему еще часа два топать по лесу.

2

К озеру Светлан возвращался едва заметной тропинкой, которая, как ему показалось, должна быть короче давешней лесной дороги. Идти здесь было даже легче: похоже, тропинка была у лесного зверья в почете и зарастать не успевала.
Светлан пробирался сквозь роскошные заросли малинника, скрывавшие его с головой, когда сбоку вдруг зашуршали листья. Светлан раздвинул кусты и нос к носу столкнулся с драконом. Непроизвольно он отшатнулся назад, вырывая из-за пояса топор, но и дракон тоже попятился, кося глазами по сторонам. И тут Светлан опознал в нем Георга.
- Эй, ты куда? - окликнул он зверя. - Ну все, все!
Георг недоверчиво разглядывал его огромными блестящими глазами.
- Извини, Гоша, - добавил Светлан громче. - Ну погорячился я - с кем не бывает!
- Пустяки, - гулко пророкотал дракон. - Это мне не следовало быть назойливым. И сам не понимаю, что это на меня нашло?
С минуту Светлан вживался в ситуацию. Если уж тут водятся драконы, убеждал он себя, почему бы им еще и не говорить? В конце концов, с чего я решил, будто драконы не разговаривают? Тоже, специалист по драконам выискался!..
- Ладно, проехали, - вымолвил наконец Светлан. - Ты здесь по делам или как?
Георг застенчиво потупился - ресницы у него оказались как опахала.
- Да нет, если это тайна…
- Ягоды вкушаю, - признался Георг. - Питаю неодолимую слабость, увы.
- Сколько ж тебе надо! - изумился Светлан. - А как насчет мясных блюд?
- Спаси нас Бог! - испугался Георг. - Здесь только начни…
- Так ты вегетарианец? - с удовлетворением констатировал Светлан. - Что же, одобряю!
- К несчастью, не все так терпимы к убеждениям других, - посетовал Георг. - За свои принципы я подвергаюсь гонениям со стороны своих же собратьев. Вы не сталкивались с огненными драконами?
- Что, и такие есть?
- Ужасные существа! - воскликнул Георг. - Ужасные!.. Мне стыдно, что я прихожусь им родственником, хотя и дальним.
А я-то принял его за близкого, с раскаянием вспомнил Светлан, а вслух посочувствовал:
- Да что ж ты переживаешь-то так!
- Скажу вам по секрету, - понизив голос, добавил Георг. - Не будь я первый среди драконов летун, давно бы они меня разорвали!
Его даже передернуло от подобной перспективы: как видно, отчаянной храбростью Георг не отличался.
- А эти, огненные, далеко живут? - обеспокоенно спросил Светлан.
- К счастью, не близко. Хотя один из них, трехглавый… он…
Георг вдруг замолчал и вытянул шею над деревьями, всматриваясь вдаль.
- Старая ведьма возвращается, - сообщил он вниз. - Вредная женщина, а друзья у нее - один другого хуже… - Георг шумно вздохнул. - И откуда только ее к нам занесло?
Дракон покачал головой, задумался. Не мешая ему, Светлан беспечно набивал рот малиной.
- Не к добру эти ее полеты, - заговорил немного погодя Георг. - Раньше она летала только ночью, днем отсыпалась. Зашевелилась в последнее время лесная нечисть - что воспоследует?
- Ладно, дружище, пора мне, - ладонью Светлан вытер измазанные ягодами губы. - Будешь у озера, заглядывай.
Георг исполнил нечто вроде благодарственного поклона.
- А кстати, что там за дымок вьется?
- Вон там? - кивком показал Георг. - Не советую ходить: это и есть логово ведьмы.
- Ну так что?
- Да ведь известно: колдовство силу ломит.
- В самом деле? Ладно, это мы еще проверим.

3

Дом ведьмы, обнесенный полуразвалившейся изгородью, располагался посредине небольшой уютной поляны и по стилю разительно отличался от всех прочих здешних зданий. Похоже, старушку действительно занесло издалека - уж не из Руси ли?
Из будки, гремя цепью, выбрался громадный косматый пес. Поглядев на Светлана, глухо зарычал. Молча Светлан потянул из-за пояса топор.
- Да ладно! - сиплым басом произнес пес. - Проходи, коли не боишься. Бабка не спит.
Он закашлялся.
- Так, и ты туда же, - сказал Светлан неодобрительно. - Разговорчивые все стали! Горло бы поберег.
Глухо кашляя, пес полез обратно в будку. Светлан наблюдал за ним с интересом.
- Не скучно, на цепи-то? - спросил он.
- Может и скучно, - отозвался из будки пес. - Зато сытно. Года-то у меня уже не молодые… Ну иди, что стал?
Светлан поднялся на крыльцо, постучал. Никто не отозвался, хотя в глубине дома что-то громыхало.
- Ты заходи, - посоветовал пес. - Старуха глуховата.
Светлан бросил взгляд на быстро темневшее небо. Не заблудиться бы, подумал он с беспокойством. Да ладно, мы быстро.
Толкнув дверь, он вступил в темную тесную прихожую и пошел на звуки. В маленькой грязной комнатушке, возле чадящей печи, гремела горшками лохматая скрюченная старуха. Светлан постоял в дверях, но старуха его не замечала. Что в таких случаях положено говорить? Не спутать бы жанр.
- Бог в помощь, бабуся!
Старуха живо обернулась, вгляделась в него исподлобья, визгливо захихикала.
- А, соседушка! Знакомиться пришел? Это ты хорошо придумал, молодец!.. Вот только Бога в этом доме, знаешь ли, не поминают.
- Н-да, тут я промахнулся, - признал Светлан с готовностью. - Не обижайся, бабушка, я же не со зла - по недомыслию.
- Во-во… внучек… этого добра у людей навалом. А пуще всего - у молодых. Эх!..
- Плохо учите - а, бабуся?
- Так ведь не слушаете!
- Подход нужен, - объяснил Светлан. - Научить?
Разговор принимал неожиданное направление. Кажется, следующей темой станет мораль - старой ведьме это будет чертовски интересно… За этим он сюда шел?
Старуха, усмехаясь, разглядывала Светлана.
- Языкат ты, вижу. И умным себя мнишь. Что ж, витязь, тебя я поучу - по-соседски. А слушать ли, нет - твоя забота.
Колдунья склонилась над дымящимся чаном и забормотала, будто себе:
- Ты на силу свою полагаешься и потому смел без меры - зря! Силу сила ломит, а колдовство тем паче. Смелые, дерзкие да любопытные долго не живут, - старуха пожевала провалившимися губами, глянула в крохотное оконце. - Большие дела в стране затеваются, ты уж не суйся в них, голубь, побереги здоровье-то, - она застыла, вслушиваясь: где-то в глубине дома часы пробили полночь. - А засим ступай подобру, внучек, - заторопилась вдруг ведьма. - Некогда мне боле!
И она повернулась к гостю горбатой спиной, возвещая конец аудиенции. Светлан разочарованно попрощался и двинулся к выходу, осторожно пробираясь по захламленному коридору. Сбоку проступила в темноте низенькая дверца - неожиданно для себя Светлан толкнул ее и заглянул внутрь.
В глубине каморки на драном матрасе лежала, закинув руки за голову, смуглая черноволосая девушка. Ее тонкое сильное тело едва прикрывали дерюжные лохмотья, но подобному чуду подходило любое облачение. Не отрываясь, девушка смотрела в потолок, поглощенная в созерцание паука, плетущего сеть.
- Подходящее занятие для такой милой девушки, - заметил Светлан. - Это из-за тебя бабка ополчилась на молодежь?
- Закрой дверь, - велела она, не повернув головы.
- Это ты мне? - удивился он. - Ого, даже интересно!
Светлан вошел, прикрыв за собой дверь, и опустился на шаткий чурбан возле входа. Девушка наконец обратила к нему скуластое, четкой лепки лицо, глянула в упор черными глазищами, полыхающими ледяной яростью.
- Ты выскажись, - посоветовал Светлан. - Полегчает.
Колдовские глаза разгорелись еще ярче на неподвижном лице.
- Под пауком ходишь - думаешь: бояться нечего? - спросила она.
Светлан с опаской глянул вверх, на жирного мохнатого паука. С детских лет питал он к этим тварям отвращение, но сейчас-то они при чем?
- Везет мне сегодня на красоток, - со вздохом сообщил он. - Да все такие ласковые!
Светлан подождал, но реакции не последовало. Спросить, что ли, в лоб? Нет, пожалуй, не оценят.
- Проводила бы меня, красавица, - предложил он. - В такую ночь грешно спать.
- Не для тебя эта ночь, - напевно заговорила она. - И не с тобой мне сегодня быть.
- Вот это жаль! - искренне огорчился Светлан. - Очень мне твоя приветливость по душе.
- Душа твоя смрадная давно пауку продана!
- Ну вот, - бодро заметил он, - и с тобой у нас разговор завязался… Кстати, меня зовут Светланом.
- Хочешь мое имя знать? Бойся Лауры, богатырь! И учти: терпение у меня не вечное.
- Я бы тебе своего одолжил, - сказал Светлан, - но ведь ты сейчас от меня подарка не примешь, верно? Так что давай прощаться.
- Не я с тобой здоровалась, не мне и прощаться… А ты своего добился: накликал беду. Наскачешься по лесам, пеной изойдешь - жди!
- Обманешь ведь? Ладно, буду ждать.

4

В конце концов Светлан понял, что сбился с пути. Обеспокоило это его не слишком, он заранее приготовил себя к такой возможности. Выбрав дерево повыше да пораскидистее, Светлан вскарабкался к верхушке и осмотрелся. В ясном небе сияла полная луна, заливая лес призрачным светом, и озеро он обнаружил сразу - по серебристым бликам на воде. И совсем недалеко.
Светлан уже начал спускаться, как вдруг в стороне, на приличном расстоянии, заметил мерцающее красноватое пятнышко. Это могло быть только костром, причем солидного размера. Кажется, ведьмы не единственные мои соседи по лесу, подумал он. Самое время появиться разбойникам. Что ж, если уж разведывать, то все досконально. Кому-то же я здесь нужен?
Запомнив направление, Светлан спустился и двинулся через лес. Несколько раз ему приходилось снова взбираться на деревья, чтобы скорректировать маршрут, пока наконец он не увидел сквозь кусты пламя огромного костра.
Осторожно Светлан раздвинул ветки и остолбенел. На лесной поляне, под старым корявым дубом, полыхал костер, а вокруг, продолжением скачущих языков пламени, бушевало неистовое веселье. Под несущуюся со всех сторон нестройную, но бешеную по темпераменту музыку на поляне отплясывала толпа голых женщин. Были они здесь всех возрастов - от неоформившихся невинного вида девочек до обрюзгших старух, но буйному танцу все отдавались с равным самозабвением. Кто-то скакал козленком, кто-то кружился юлой, другие прыгали через костер или катались и корчились в траве. Одна девушка, уцепившись ногами за ветку дуба, раскачивалась вниз головой.
Присутствовало на поляне и несколько мужчин, но роли они здесь играли либо пассивные, либо совсем уж невыигрышные. Один - маленький, плешивый, седобородый старичок - безучастно восседал на протянувшейся через всю поляну ветке и будто грел над костром свои узловатые ступни. Волосатый толстяк с тонзурой монаха ошалело ползал на четвереньках вокруг костра, подгоняемый розовыми пятками оседлавшей его молоденькой ведьмы. Кошмарные существа, смахивающие на громадных пауков, шевелились в толпе, над огнем метались нетопыри.
От мелькания блестящих нагих тел, отбрасывающих фантастические тени, от оглушительной музыки и возбужденных криков, от дурманящего запаха огромных цветов, усыпавших поляну и кусты, у Светлана закружилась голова. Ясно, что и здесь его не ждали, но спектакль был хорош!
Внезапно налетел порыв ветра, с неба зазвенел хохот, что-то мелькнуло на фоне звезд и на костер ястребом упала смуглая девушка с прекрасным гибким телом. Упала и заметалась неистово в пламени, горя и не сгорая.
- Вот так ведьма! - пробормотал Светлан. - Попробуй, сожги такую!
Он смотрел долго, пока ведьмы не выбились из сил и не попадали одна за другой вокруг костра. Загнанный до полного изнеможения толстяк, исцарапанный и взмыленный, медленно обползал слабо шевелящиеся тела, пробираясь к краю поляны; на тонзуре прилепилась горящая свеча. Музыка стихала.
Лаура сидела на тускло мерцающих углях, обхватив руками колени и запрокинув голову к звездам. Губы ее беззвучно шевелились.
Светлан тихо отступил, погрузившись в темноту. Все, сказал он себе. На сегодня впечатлений выше крыши. Пора и на покой.
В лесу было черно, как в подземелье. Светлан двинулся к озеру, в выборе пути положившись на чутье. В том, что его чутье немного стоит, он убедился довольно скоро, обнаружив себя в такой чащобе, что даже не мог выбрать дерево повыше. Поддавшись суетливому беспокойству, Светлан некоторое время метался из стороны в сторону в надежде наткнуться на знакомое место либо поляну, пока наконец не заставил себя остановиться и успокоиться.
И тут же за деревьями мелькнуло светлое пятно, очертаниями похожее на человека.
- Эй, дружище! - крикнул Светлан, устремляясь вдогонку. - Погоди!
Но человек, кажется, только прибавил шаг. Светлан побежал, закрывая лицо от удара невидимых веток, но расстояние между ними не сокращалось. Несколько раз Светлан терял белесое пятно из виду, но каждый раз оно неизменно появлялось снова, дразня своей недоступностью, разжигая в нем азарт и злость.
Лес вдруг кончился. Впереди расстилался обширный пустырь, поросший редким кустарником, и там Светлан наконец ясно увидел убегающую от него фигуру.
- Нет, ты все же мне представишься! - пробормотал он, бросаясь в погоню. Преимущество в скорости стало сказываться немедленно, и Светлан уже ощущал себя победителем, как вдруг влетел в трясину, провалившись сразу по пояс.
- Кретин! - процедил он, пытаясь выбраться. - Добегался!
В ответ из темноты раздался тихий смех.
- Подожди, шутник, - пригрозил Светлан. - Доберусь я до тебя!
Но сначала следовало добраться до суши. Светлан убедился, что болото окружает его со всех сторон и что найти обратный путь будет непросто. Картина вырисовывалась неприглядная: промокший до нитки человек ежился под ночным ветром на хлюпающем клочке земли, отгоняя злых комаров, - достойное завершение первых суток в Стране сказок! Кто же меня сюда заманил? Кажется, мое присутствие на шабаше не осталось незамеченным.
- Иди ко мне, - позвал из темноты нежный голос. - Иди - согрею!
- Куда? - спросил Светлан, безуспешно пытаясь разглядеть говорившую. - В трясину?
- Иди, не бойся. Еда, вино, постель - здесь все есть.
- На-ка, выкуси! - отозвался Светлан. - Нашла дурака!
- Разве нет? - спросила она насмешливо.
- Был дурак, да весь вышел! Суточную норму дурости я уже выполнил.
Светлан нащупал под ногами поросший мхом валун и присел.
- Послушай, - окликнул он невидимую насмешницу. - Давай по-доброму, а?
- Это как же?
- Выведи меня отсюда, и я обязуюсь забыть все, что видел этой ночью.
- А если не выведу?
- Мне больно это говорить, но тогда и вам не поздоровится. Я человек мелочный, мстительный и на память не жалуюсь - всех окрестных ведьм на карандаш возьму!
- Мне уже страшно, - произнес голос без тени испуга. - А теперь послушай меня, доблестный витязь. Мы танцевали - ты смотрел. Будет справедливо, если теперь для меня спляшешь ты.
- Я спляшу с тобой! - сатанея, выкрикнул Светлан. - Но не пожалела бы ты!
- Что ж, до встречи, - произнес нежный голос. - Буду ждать тебя… танцор.
Светлан выбрался из болота только с рассветом - грязный, продрогший, искусанный комарами и злой. Утро случилось ясное и прохладное, и ему пришлось пробежать пару километров, чтобы согреться.
На сей раз озеро отыскалось без осложнений. Выкупавшись и прополоскав одежду, Светлан забрался в шалаш и растянулся на еловой постели. Через минуту он уже спал.

1 Следующая страница


Крылья гремящие 2

5

Заслышав сквозь сон дробный стук копыт, Светлан вскинулся и выскочил из шалаша. Но переполошился зря: из-за деревьев показался лишь один всадник - юный и тонкий, в наряде пажа.
Как жаль! - подумал Светлан. Видно, не доведется мне сегодня приударить за ее высочеством. Спасибо, хоть предупредить догадалась.
Паж подлетел к Светлану, на полном скаку сиганул с коня и упал на траву, заливаясь серебристым смехом. Почуяв неладное, Светлан сорвал с головы мальчишки берет, и золотые кудри волнами рассыпались по плечам принцессы.
- Уф! - выдохнула Анджелла. - Еле вырвалась - во дворце сейчас переполох!
Прелестное ее лицо светилось белизной и свежестью - сколько же ей лет? Да ну, девчонка же!..
- И не страшно одной в лесу, цыпленок?
- Послушай! - возмутилась принцесса. - Все же соблюдай приличия!
- А я вот сейчас как съем тебя, - вкрадчиво пригрозил Светлан. - Забралась в самое великанье логово и туда же - с претензиями!
- Ой, напугал! - фыркнула девушка. - Страшно до колик!
- И почему меня никто не боится? - со вздохом спросил Светлан. - Кстати, как тебе женишок?
- Фи - старик облезлый! - отмахнулась она. - Отец даже не настаивал.
- Как видно, папаша не прочь сбыть тебя с рук?
- Не твоя забота… Показывай шалаш!
Пока Анджелла ахала и попискивала от восторга, кувыркаясь на роскошной еловой постели в самой глубине его обиталища (умеют же эти малолетки нарываться на неприятности!), Светлан разжег костер и принялся готовить завтрак. За неимением другого решил поджарить грибы, собранные по пути с болота.
- Полчаса у тебя есть, - сообщил он Анджелле, когда та выбралась наконец из шалаша. - Можешь пока поплескаться - только за буйки не заплывай.
- Купание придется отложить, - отозвалась она с сожалением. - Я не захватила купальный костюм.
Светлан удивленно поднял голову.
- Чего? - спросил он. - А, ну да… Я и забыл, с кем связался.
Анджелла порозовела, топнула ножкой:
- Договаривай, ну!
- Да нет, ничего такого, - пожал он плечами. - Я только хотел сказать, что здесь на час ходьбы ни единой души. Впрочем, если в твоем сложении дефекты…
Презрительно фыркнув, Анджелла развернулась и снова исчезла в шалаше. Через минуту появилась - в одной тонкой рубашке до колен.
- Замри! - скомандовал Светлан, воспламенясь.
У девчонки оказались длинные гладкие ноги и изумительной формы грудь. Дефектов не наблюдалось и в помине.
- Свободна, - со вздохом сказал он. - Расти дальше, цыпленок.
Девушка скорчила Светлану гримаску и с разбега бросилась в воду. Отплыв от берега, призывно замахала рукой. Кажется, она наивно полагала, будто под водой ее прелести менее заметны.
- Грибы же сгорят, - отозвался Светлан.
- Ты боишься! - закричала она с восторгом. - Спорим, тебе меня не догнать!
Похоже, принцесса очень гордилась своим умением плавать. Светлан отставил от огня прутики с грибами и выпрямился.
- И на что спорим? - деловито осведомился он.
- На поцелуй!
Ее высочеству угодно поиграть с огнем?
- Да умеешь ли ты? - В два приема Светлан скинул одежду. - Ладно, сейчас проверим.
Анджелла старалась как могла, но силы были не равны: он плавал на уровне кандидата. Девушка пыталась уйти под водой, но Светлан в несколько гребков настиг ее и поймал за маленькую ступню. Анджелла пробкой вылетела на поверхность, задыхаясь от смеха. Осторожно Светлан поддерживал ее за узкую талию и старался думать о постороннем - например, о том, что игры на воде добром не кончаются.
- Сплаваем на тот берег? - предложила вдруг Анджелла.
- Нет уж, хватит! - решительно воспротивился Светлан. - Греби обратно.
- Но я хочу еще! - Девушка снова попыталась улизнуть.
Светлан опять ее поймал, не удержавшись, шлепнул по упругой попке и сказал:
- Имей совесть - я с вечера не ел. Потом купайся хоть до посинения.
Принцесса покорилась. Выбравшись на берег, она уселась прямо на песок, но Светлан прогнал девушку в тень, опасаясь за ее белоснежные плечи.
- Кстати, - произнес он, вручая Анджелле прутик с грибами, - по поводу обещанного поцелуя…
Ее рот уже был набит грибами, но вскинутый на Светлана взгляд выразил искреннее недоумение.
- Забыла? Мы же на него спорили!
- Когда? - спросила она невнятно. - Ты в своем уме?
- Ты бессовестная маленькая лгунья! - возмутился Светлан. - Сама же предложила, никто тебя за язык не тянул. Вот задеру сейчас тебе рубаху и всыплю для твоего же блага!
- Только посмей! - Анджелла отскочила в сторону, вцепившись обеими руками в подол. - Знаешь, что с тобой сделают?
Светлан расхохотался.
- Ну надо же! - сказал он. - Никто из женщин не любит отвечать за свои слова - даже принцессы. А что до поцелуя, то я ведь только хотел сказать, что долг тебе прощаю: была охота с малолетками связываться!
Анджелла недоверчиво хмурилась, с вожделением поглядывая на грибы. Ухмыльнувшись, Светлан прихватил с собой прутик и перебрался поближе к воде, растянувшись на песке. Немного погодя девушка осторожно приблизилась к нему, присела на корточки рядом.
- Ну, я не помню, - сказала она, ковыряя пальцем песок. - Возможно, ты и прав. Ну не злись!
- Ладно, замнем. А скажи-ка ты мне, кроха, лучше вот что…
Светлан вдруг замолчал, навострив уши. Потом встал и отбросил прутик.
- Кажется, к нам гости, - сообщил он без восторга. - Уж не за тобой ли, принцесса?
Теперь и Анджелла услышала топот многих копыт. Ахнув, она метнулась к шалашу и на пороге застыла, вглядываясь в коридор лесной дороги.
Из-за поворота вылетела мчащая во весь опор кавалькада. Впереди скакал роскошно разодетый детина с мрачным красивым лицом.
- Боже! - выдохнула Анджелла. - Это же Карл!
- Ну, Карл - ну и что?
- Карл де Кюси, герцог и мой кузен… Боже, я погибла!
- А я? - спросил Светлан, озираясь в поисках укрытия. Жизнь научила его не встревать в выяснение родственных отношений.
- Задержи их! - распорядилась Анджелла, скрываясь в шалаше. - Хотя бы на пять минут.
- Легко сказать, - уныло отозвался Светлан. - Твой братец кажется мне молодцом решительным.
Устраняться, впрочем, было поздно: всадники уже накатывались. Светлан и успел только что надвинуть на глаза соломенную шляпу да отступить к увесистому шесту, оставшемуся после постройки шалаша.
Герцог круто осадил коня, едва не сбив Светлана с ног, остальные подоспели секундой позже. Сквозь прорези матерчатых колпаков на Светлана уставились шесть пар угрюмых глаз.
- Ты кто? - отрывисто потребовал герцог. - Отвечай, ну!
Но тут же обернулся к спутникам и свирепо ощерился:
- Рост, а? Хорош!
- Великанья порода, - согласно проворчал кто-то из-под капюшона.
- Обмерить его! - рявкнул Карл.
- Чего мерить - и так видно, - ворчун, однако, послал коня вперед, разматывая снятую с седла веревку.
- Стойте! - вдруг поднял руку герцог. - Что это? - он ткнул плетью в сторону принцессиной лошади. - Дьявольщина!
Герцог надвинулся конем на Светлана.
- Ну, ты, великанье отродье! Отвечай, где принцесса?
- Пардон, - осторожно удивился Светлан. - Это вы мне?
- Кому же еще? Говори, пока не попробовал хлыста!
Светлан задумчиво разглядывал грубияна. Сам он значительно превосходил герцога габаритами, хотя по местным меркам тот был мужчиной крупным, однако присутствие полудюжины подручных настраивало на миролюбивый лад.
- Послушай-ка, приятель, - заговорил Светлан. - Пусть ты и работаешь герцогом, но я-то ведь герцогов не обслуживаю!
Карл сузил глаза и хлестнул плетью. Чувствовался опыт - Светлан едва увернулся.
- Ну вот! - обиженно сказал он, сделав еще шаг к шесту. - Драться-то зачем? Можно же договориться мирно!
Странное дело, но сквозь привычную вялость в нем уже рвалась наружу буйная, раззадоренная злостью энергия. Что это за новости?
- Спрашиваю последний раз! - объявил герцог. - Где принцесса?
- Черт возьми, об этом лучше знать королю!
- Не морочь мне голову, бродяга! Это ее конь.
- В самом деле? - удивился Светлан. - То-то, я смотрю, сбруя роскошная!
- Откуда он здесь? Ну говори, скотина!
- Спроси об этом у него сам, ублюдок королевский! - потеряв терпение, рявкнул Светлан.
Бросив плеть, герцог схватился за меч, но прежде чем успел его вырвать, тяжелый шест вышиб герцога из седла. Не давая противнику опомниться, Светлан свалил на землю еще двух закованных в железо всадников - остальные в беспорядке отступили.
- Алло! - крикнул им вслед Светлан. - Вы тут кое-что забыли, - он осторожно постучал концом шеста по шлему герцога. - Не ушибся, твое высочество?
- Ты ответишь мне за это! - прохрипел Карл, поднявшись наконец на четвереньки.
- И за это тоже, - сказал Светлан, пнув ногой в аристократический зад. - Ах, вы опять упали! Как же вы неловки, герцог… Ну хватит, поднимайтесь, сколько можно тут ползать? И что скажут при дворе?
В ответ раздалась такая отборная ругань, что Светлану стало неловко перед принцессой.
- Ты мне тоже сразу приглянулся, - произнес он. - Но ты загостился, Карлуша, тебе не кажется?
Не переставая ругаться, герцог вскарабкался на лошадь и поскакал прочь. За ним остальные.
- Кажется, я их задержал, - задумчиво сказал Светлан. - А, цыпленок?
- Кажется, да! - сердито ответила девушка, появляясь из шалаша уже одетой. - Неужели нельзя было обойтись без потасовки?
- Претензии не по адресу, - Светлан с любопытством разглядывал оброненный герцогом меч. Вещица была занятная, но, пожалуй, легковата для его полуметрового бицепса. - Кстати, советую не терять время. Если твой душка-братец доберется до дворца первым, папа-король поставит тебя в угол.
- Подсади меня!
Светлан подбросил девушку в седло и сказал:
- За теми соснами - видишь? - начинается тропа, которая выведет тебя к городу. Она короче, да и не думаю, что герцог будет торопиться, ему надо привести себя в порядок. Чао, малышка!
- Следующий визит за тобой, - крикнула принцесса, пуская коня вскачь. - Я жду!
- Ах, ах! - отозвался Светлан. - Привет королю!
Подождав, пока она скроется за деревьями, Светлан перевел озабоченный взгляд на шалаш. Следовало спешно перебазироваться в безопасное место. Дожидаться возвращения герцога - алчущего мести и с подкреплением - у него желания не было.

6

Остаток дня Светлан посвятил переезду и изготовлению простейшего охотничьего снаряжения. Вечером из своего неказистого лука ему удалось подстрелить тетерева, и Светлан устроил себе пиршество, отъевшись за два дня вынужденного вегетарианства. После захода солнца он долго сидел у костра, завороженно глядя в огонь и лениво размышляя на несколько тем сразу. Спать не хотелось: сказывался поздний подъем, да и события прошлой ночи еще маячили в памяти.
Потом он решил искупаться и, погрузившись в теплую воду, неторопливо поплыл, глядя в глубину, где скользили призрачные огни, заслоняемые неясными тенями, словно там кружил русалочий хоровод. Зрелище было красивым и в меру жутким, но когда ему стали чудиться чьи-то осторожные прикосновения - будто его трогали любопытные руки, Светлан поторопился убраться из воды.
Из опасения ночного визита герцога спать лег одетым, пристегнув к поясу нож и положив меч у изголовья - на манер бывалых вояк. Долго ворочался, кляня себя за нарушение режима. Наконец сон пришел - зыбкий, прерывистый, полный причудливых видений. То снилась Анджелла, скачущая вокруг костра на голом герцоге; то дворец на болоте, безлюдный, но наполненный таинственными звуками и тенями; то похожий на людоедское логово замок, в центральном зале которого восседал на троне громадный зловещий паук; а то - он сам, Светлан, мчащий напролом через лес, подгоняемый ужасом и чьей-то неодолимой волей, чувствуя на плечах тяжесть безжалостного всадника…
Напрягшись, Светлан вынырнул из кошмара и открыл глаза. Бросил взгляд на вход и похолодел. На фоне звезд четко вырисовывался неподвижный силуэт. Светлан рывком ухватился за меч, вскочил. Бесшумно скользнув в сторону, тень исчезла. Светлан кинулся к выходу, споткнулся и, теряя меч, полетел кувырком. Тут же кто-то упал ему на спину, шею стиснули чьи-то жесткие колени, скулы перетянули ремни. Отчаянно рванувшись, он высвободился, взмахом руки отбросил от себя нападавшего и вскочил на ноги. Безмолвная тень метнулась к кустам, Светлан бросился вдогонку. Тень нырнула в заросли на секунду раньше, и сейчас же оттуда взмыла в воздух громадная птица. В азарте Светлан прыгнул и уцепился за когтистые лапы. Бешено работая крыльями, птица тяжело тянула вверх. Когда Светлан спохватился, они уже летели высоко над лесом. От взгляда вниз его бросило в холод. Теперь - кто быстрее устанет, подумал он, лихорадочно прикидывая, сколько еще сможет продержаться.
Светлан вдруг увидел прямо перед собой хищный клюв: птица целилась ударить.
- Только сунься! - пригрозил Светлан. Повиснув на одной руке, он выхватил из-за пояса нож.
- Нет! - гортанно крикнула птица, поднимаясь еще выше.
- Вниз! - рявкнул Светлан, взмахнув ножом. - Слышишь, тварь?!
- Нет! - стонала птица. - Пусти!
- Спятила? Да я же костей не соберу!
Спрятав нож, он снова повис на обеих руках. Пальцы начинали неметь, но и птица выбивалась из сил. Взмахи крыльев становились все реже, они опускались. Скоро верхушки деревьев стали бить Светлана по ногам, и он испытал искушение прыгнуть на дерево поразлапистей - однако предпочел плавную посадку. Они зависли над крохотной полянкой, метрах в трех от земли. Птица сражалась до последнего, прилагая героические усилия удержаться в воздухе, но уступала. Светлан опустил голову, выбирая, куда ставить ноги, как вдруг корявые птичьи лапы стали гладкими на ощупь. Он глянул вверх и обмер. Его ладони сжимали щиколотки девичьих ног. Девушка била теряющими форму крыльями по ветвям, искаженное мукой лицо мертвело.
- Пусти! - выдохнула она. - Не могу… больше. Тяжко!
И они рухнули. Светлан успел подхватить обмякшее тело ведьмы, спружинил ногами. Уложив ее на траву, присел рядом, переводя дух.
Застонав, девушка открыла глаза.
- Ну что, Лаура, - спросил Светлан, - будем мириться?
- Нет, - прошелестел ее голос.
- В конце концов, это свинство! - возмутился он. - С какой стати я должен с тобой возиться?
Хватаясь пальцами за траву, Лаура пыталась приподняться, но сил уже не оставалось.
- Труба зовет? - ехидно осведомился Светлан. - Не налеталась еще? Ух, моя бы воля!
Легко подняв девушку на руки, он зашагал по направлению к избушке старой ведьмы.

7

В ожидании бабки Светлан сидел на крыльце, лениво болтая с зевающим Псом. Несколько раз из-за деревьев возникали разбойного вида личности и одинаково пропитыми голосами спрашивали хозяйку (или это был один и тот же?). Пес всякий раз обстоятельно отвечал, что бабки нет и когда будет - неизвестно, и личности без дальнейших расспросов растворялись в гуще леса.
- Шел бы ты спать, - зевнув в очередной раз, посоветовал Пес. - Бабка иной раз под утро возвращается.
- Подожду, мне не к спеху.
- Да ты не тревожься, очухается Лаура. Ей не впервой.
- Что так?
- А неистовая без меры, себя не бережет. Узды не терпит, даже собственной. Такие быстро сгорают.
- Уж ты-то не сгоришь.
- А чего? На цепи, зато сыт и бестревожен.
- Не лопни от гордости-то.
- Гордость - чувство беспокойное, - возразил Пес. - А я просто доволен, гордости тут нет.
Пес застыл, навострив уши.
- Бабка летит, - сообщил он. - Веселая. Ну, будет!..
Он полез задом в конуру.
Над деревьями мелькнула черная тень и рванулась на Светлана. Невольно он выбросил перед собой руки, но бабка лихо осадила помело у самого крыльца.
- Явился! - закричала она с бесовской радостью. - Ух, сладкий мой! Знала я: не послушаешься. Ну, держись!
Бабка взмахнула руками, что-то выкрикнула пронзительно. Крыльцо вдруг заходило ходуном, оторвалось от земли и вознесло Светлана метра на полтора.
- Цыпа, цыпа, цыпа… - звала старуха, отступая к лесу. Тяжеловесно раскачиваясь, дом двигался за ней. Стоящее на краю поляны дерево склонилось ему навстречу, накрыв ветвями. Тело Светлана оплели тугие ветки - да так плотно, что рукой не шевельнуть, - и потащили с крыльца. Оказавшись на земле, он уперся, напряг мышцы. Ветки затрещали, правая рука вырвалась, метнулась к поясу. Сверкнул нож, несколько веток мягко спланировали на траву, остальные взмыли, как ошпаренные, ввысь.
- Плоско шутишь, бабуся! - отдуваясь, сказал Светлан. - Семейное это у вас, что ли?
Старуха визгливо хохотала:
- Не нравится? Касатик ты мой, прости глупую бабу, не угодила! Уж так старалась, так старалась!..
Хихикая, она проковыляла к дому, проворно вскарабкалась на крыльцо и уселась на краю, свесив корявые ноги.
- Ох, потешил ты меня, богатырь! - сказала она благодушно. - Сила у тебя не здешняя. И дух вроде знакомый.
- Я вот тоже думаю: уж не земляки ли мы с тобой?
- Хо-хо… Может быть, касатик, все может быть. Не помню я: старая.
- Темнишь, бабуся?
- Нравится мне тут, вот былое и позабылось. Приятелей сколь новых, и все в силе - повеселиться можно, покуражиться, набедокурить - ух!.. А в старых краях - что? Каждый крестьянский сын укорот норовит сделать - разве ж то жизнь?
- Акклиматизировалась, стало быть, на новом месте?
- Прижилась, милок, прижилась, - закивала старуха. - Душой прикипела.
- А внучка как же?
- А чего внучка? - встрепенулась бабка.
- Слушается?
- Ох, не слушается! Как силу набирать стала, так все по-своему, все поперек. Носится по лесу как угорелая, зверье гоняет, дела знать не хочет…
- А что за дело, бабушка?
- Дело? Так дело наше известное, колдовское - от людишек к себе грести. Прежде я одна так промышляла, а здесь темные дела обществом вершатся. На все королевство сеть наброшена!
- Так уж и на все? - усомнился Светлан.
- Не веришь? - взвилась старуха. - Вот сунем факел в муравейник, завертятся рабы божьи, забегают… Ой! - старуха захихикала. - Болтлива я сегодня, перебрала малость. А ты хитер, богатырь, ох, хитер! Умеешь глупым женщинам языки развязывать. Ну, ладно.
Кряхтя, она поднялась на ноги, постучала скрюченным пальцем по стене. Дом зашевелился, стал неторопливо переминаться на громадных птичьих ногах, плавно раскачиваясь.
- Спится слаще, - пояснила старая ведьма. - А ты иди, соседушка, иди! Что наболтала - твое, уноси. Но главного-то ты не узнал, да и не узнаешь. А мне на боковую пора: светает. Уж не серчай!

8

Если так пойдет и дальше, размышлял Светлан, укладываясь после завтрака спать, придется пересмотреть распорядок дня. Похоже, главные события происходят в этом лесу ночью. Вот только не худо бы, по бабкиному примеру, разжиться помелом, не то набью я себе шишек. Хотя нет - хватит с меня, налетался. Господи, что же это за край такой? Неужто это и есть наше прошлое - до той благословенной поры, когда именем Божьим выжгли в народе всякую ересь, уничтожили все богомерзкие учения, вместе с их носителями, наложили запрет даже на память об этом? А потом еще и правители разных мастей постарались, снося слишком высоко торчащие над толпой головы - на радость бездарям и лакеям. Вот и добились, унифицировали род человеческий. Ну и что теперь нам, серым, делать? А ведь сколько сладкого жара в этих ведьмах, какие лапушки среди них попадаются!.. Кстати, Лаура все же просчиталась в выборе скакуна: на свое счастье, я плохо поддаюсь дрессировке. Надо будет вернуть ей уздечку, подумал он, засыпая. Пусть забавляется…
Спал Светлан менее двух часов, но ему хватило. Умываясь, он вдруг заметил куропатку, присевшую на ветку в неосторожной близости от шалаша. Он уже крался, затаив дыхание, к луку, когда в воздухе прошелестела стрела, и куропатка упала на траву с чисто срезанной головой.
- Недурно, - сказал Светлан. - Кстати, мог бы и показаться.
Из-за деревьев вышел, застенчиво улыбаясь, стройный юноша с огромным луком в руках.
- Я не помешал вам? - спросил юноша негромким приятным голосом. - Мне показалось, что вы хотите стрелять, но через секунду куропатка бы улетела.
У него было миловидное и нежное, как у девушки, лицо с неожиданно пронзительными, зоркими глазами.
- Ты откуда такой взялся? - спросил Светлан.
- Я странствую, - ответил юноша. - Люди зовут меня Стрелком.
- За что же они тебя так?
Юноша пожал плечами:
- Наверное, потому, что я ни разу в жизни не промахнулся.
- Что ж, садись, Стрелок, - сказал Светлан. - Справим поминки по безвременно усопшей птичке.
Учтиво поклонившись, гость прислонил лук к дереву и опустился на скамейку возле костра.
- Но послушай, паренек, - заговорил Светлан, ощипывая куропатку, - ведь даже самый лучший стрелок иногда промахивается.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- А я - нет, - смущенно улыбнулся Стрелок.
- Но не все же зависит от стреляющего? Ветер, например, может изменить направление. Или летящая птица.
- Я это учитываю.
Светлан удивленно вскинул брови:
- Каким образом?
- Вряд ли я сумею объяснить, - сказал Стрелок. - Это вроде предчувствия, внутреннего зрения. Я могу стрелять в полной темноте, с закрытыми глазами - как угодно.
- Ну, тогда и тебя следует включить в список.
- Простите, какой список?
- Встреченных мною чудес. Видишь ли, я решил их коллекционировать.
Стрелок робко улыбнулся:
- Шутите?
- И не думал. Ты же способен предвидеть будущее.
- Наверное, - снова пожал плечами юноша. - Но только на время полета стрелы.
- И что же ты ищешь, Стрелок? Зачем странствуешь?
Нежные щеки гостя вспыхнули румянцем.
- Подвига ищу, - признался он еле слышно. - Дал обет убить дракона, да разве стрелой это сделаешь?
Светлан мгновенно насторожился. Кажется, пришло время платить за курорт, сказал он себе. Но кто мог ждать от такого одуванчика!..
- Как удачно ты на меня вышел! - с фальшивой радостью в голосе заметил Светлан. - Прямо как в сказке, - он наклонился к Стрелку и, глядя в его лицо, медленно заговорил:
- А что бы ты сказал о стреле, которая пробивает кожу дракона, словно кору березы?
- Я бы сказал, что такую стрелу можно включить в ваш список чудес, - ответил юноша. Улыбка его на этот раз получилась бледной. Видно, насмешки надоели ему уже до чертиков.
Молча Светлан положил ощипанную тушку на траву и пошел к шалашу. Вернувшись, бросил Стрелку на колени чертеж и снова занялся птицей.
- Что это? - напряженно спросил юноша.
Чертежи клинков и наконечников Светлан обнаружил у себя в рюкзаке не без удивления. Когда-то от нечего делать он заинтересовался историей холодного оружия, причем углубился в этот предмет основательно: составы сплавов, технология закалки и заточки, прочее. Даже просчитал на компьютере оптимальные сечения для мечей и стрел - так сказать, подвел итоги развития оружейного дела в этой области. Но до практики не дошло. И вот теперь, когда Светлан и думать забыл об этом своем выверте, одном из многих, кто-то заботливо вложил чертежи ему в рюкзак вместе с вещами первой необходимости. А сейчас, видите ли, явился востребователь.
- Что это, господин? - повторил Стрелок.
- А ты не знаешь? Парень, я не верю в совпадения!
Если юноша его и услышал, то вряд ли понял.
- Это… на дракона? - в голосе слышались и надежда, и страх обмануться. Может ли это быть игрой?
- Честно сказать, на драконе я эти стрелы не проверял, - ответил Светлан. - Но если и они тебе не помогут, тут уж, как говорится, оставь надежды.
Юноша молчал, понурив голову. Сжимавшие листок пальцы вздрагивали.
- Да что с тобой, дружок? - недоуменно спросил Светлан. - Ты не болен?
Стрелок поднял на него жалкие глаза.
- Мне нечем вам заплатить, - выдавил он из себя. - Сударь, умоляю, поверьте мне в долг! - тут он сморщил лицо, будто собирался разрыдаться, и отчаянно добавил:
- Ну хотите, я стану вашим рабом?
Светлан хмыкнул и покачал головой.
- Нет, - сказал он. - Вот этого я точно не хочу. И чертежи я тебе продать не могу. Но если у тебя есть знакомой кузнец, мы могли бы вместе нанести ему визит.
- Но и за стрелы мне нечем платить! - возразил юноша, чуть не плача.
- Сочтемся потом - славою, - сказал Светлан. - Так есть у тебя кузнец?
- Есть! - Стрелок вскочил на ноги. - Лучший мастер королевства!.. Мы идем?
- Что, прямо сейчас?
- Богом прошу - сейчас. Это же хуже камня на шее - дать обет и не иметь сил его выполнить!
- А нечего языком зря трепать, - сказал Светлан. - Ладно, после завтрака двинемся.

9

Кузница оказалась ближе, чем ожидал Светлан, - на лесной опушке, неподалеку от знакомой ему дороги, соединявшей озеро с городом. Мастер, как и полагалось кузнецу, выглядел внушительно: широкогрудый гигант, бугристый от мышц. Над мощной шеей сияло благостью иконописное лицо с мягкой кудрявой бородкой и - вторая неожиданность - насмешливыми проницательными глазами.
- Что привело вас ко мне, гости дорогие? - голос Мастера был напевен и ласков. - По делу или так, мимо проходили?
- Ты же знаешь, без дела я бы тревожить тебя не стал, - ответил Стрелок.
- Неужто стрелу потерял? - изумился Мастер.
- Вот еще! Но мне нужны новые стрелы - на дракона.
Мастер усмехнулся:
- Таких стрел еще не придумали.
- Давай спорить, кузнец, - вступил в разговор Светлан. - Если по моим чертежам и по моему рецепту сплава ты изготовишь стрелу, которая пробьет шкуру дракона, то я подбрасываю тебе заказ срочный и даровой.
- А если не пробьет? - весело спросил Мастер. - Пойдешь на неделю ко мне подручным, досточтимый рыцарь?
- По рукам!
Часам к пяти Мастер под присмотром и с помощью Светлана изготовил пять стрел. Светлан предлагал устроить испытание после появления первой, но Мастер увлекся и не остановился, пока не израсходовал весь запас сплава, необходимые добавки к которому Светлан принес с собой, отыскав их все в том же рюкзаке.
Когда разгоряченные и довольные друг другом кузнецы наконец выбрались на воздух, Стрелок уже все приготовил для испытания и изнывал от нетерпения, меряя шагами двор. Жадно схватив стрелы, он вскинул лук. Одна за другой стрелы полетели в натянутый между стволами кусок драконьей кожи, почти не замедляясь, пронзали ее и глубоко вязли в мешке с опилками.
- Есть! - в восторге закричал Стрелок. - Конец драконам!
Мастер покачал головой.
- Кабы не сам стрелы ковал, решил бы: колдовство, - сказал он. - Порадовал ты меня, рыцарь! Не худо бы отметить это событие.
- Вам одним мои слова, - говорил Мастер за столом. - С юных лет мечтаю пересилить чары колдунов разумом человеческим. Душа горит, как подумаешь, что самый хилый колдун от рождения сильнее любого богатыря из людей!..
- Постой, друг, - вмешался Светлан. - Я не понял: разве колдун не тот же человек, только специально обученный?
- Э, рыцарь, вот и видно, что в ваших краях колдуны-то повывелись. А уж я их на своем веку повидал!.. Колдун отличается от человека так же, как волк от собаки: видом схожи, да порода разная. Человека колдовству обучить можно, но до настоящего колдуна ему будет, как до звезд. С настоящим - целое королевство не управится. Счастье еще, что потомства они почти не дают, хотя и живут очень долго. Расплодились бы - людей со света сжили. А так - мало их.
- Кстати, о породе… Волка же можно скрестить с собакой?
- А думаешь, ведьмы да оборотни откуда взялись? Колдовское отродье! Боятся их люди, силу чувствуют. А разобраться - самый несчастный народ. Люди их от себя гонят, колдунам тоже не нужны.
- Вот те на!.. А колдунам-то почему?
- Колдун, он и есть колдун. Никто ему не нужен, живет сам по себе, сам для себя. Полукровок использует при надобности, но и только. Так же, как великанов и драконов. Этим бог дал силу да гонор, а умом обделил. Не хотят они признать, что человек выше, вот и бесчинствуют.
- Я слыхал, есть и добрые колдуны?
- Есть не злые - беззлобные. Не вредные, но безразличные - это общее у колдунов. Кроме своей выгоды ничто их не беспокоит. А если пути колдуна и людей пересекутся, тут уж держись!.. Я ведь чего добиваюсь… Хочу, чтобы человек умом своим стал сильнее колдунов и прочей нечисти. Чтоб мог летать, как птица, плавать, как рыба. Хочу построить такой механизм, с которым человек мог бы придушить зарвавшегося дракона, словно котенка. И колдунов чтобы отвадить - пусть не лезут в дела человеческие, со своими сначала разберутся.
Стрелок подхватил лук и неслышно вышел.
- Я так думаю, - негромко добавил Мастер, - что и в жилах нашего приятеля есть доля колдовской крови. Иначе откуда было взяться его чудесному дару?
- Давай, Мастер, старайся! - сказал Светлан. - Понаделаешь механизмов, так мы всех этих драконов, великанов, колдунов в землю вобьем, в сказках только и останутся. А ведьм пожжем да перетопим - нечего народ зря мутить! И люди станут сильные и разумные, а что скучные да серые - это пусть, кому это важно?
- Об этом после думать будем, - возразил Мастер. - Всему свой черед.
Светлан саркастически усмехнулся, но промолчал.
- Уговор есть уговор, - сказал Мастер, сдвигая посуду на край стола. - Давай твой заказ.
Светлан разложил чертежи клинков. Мастер склонился над ними, подперев лик Христа могучими руками.
- Дела! - произнес он после продолжительного молчания. - Впервые гляжу на такое, а ведь чего только не повидал. Не сам ли ты это выдумал, рыцарь?
- А хоть бы и сам?
- Неясный ты для меня человек, - вздохнул Мастер. - Не думал я, что есть страны, где люди знатные в ремеслах разбираются, - наши-то в этом смыслят чуть поболее моего петуха… Что же это за меч такой? Немыслимое такое сечение, а ведь кажется мне: сие оружие и дракону опасно.
- А что, это идея! - с кривой ухмылкой ответил Светлан. - Ружье ведь должно выстрелить - чего зря висеть?
- А добавки к сплаву дашь?
- Дать-то дам, только их у меня немного. Хватит на меч и два кинжала. Один оставишь себе - уговор уговором, но я не люблю быть в тягость. Когда сделаешь?
- Да приходи завтра с утра: вряд ли я сегодня лягу.
- Особой спешки нет, но дело твое. До завтра.

10

Светлан был занят приготовлением ужина, когда неподалеку затрещали вдруг ветки. Вполголоса он выругался: нашел, называется, укромный уголок - один за другим идут, как на приеме.
Шум приближался, и наконец кусты раздвинулись, пропустив всадника в полном рыцарском облачении. Всадник был могуч и огромен, конь - ему под стать.
Исподлобья Светлан неприветливо разглядывал грозное явление. Вот и доспехи приехали, подумал он безрадостно. Как раз их мне и не хватало!
Легко соскочив с коня, богатырь подсел к костру, уронив шлем на траву. Лицо его, как и положено, лучилось отвагой и благородством - в лучших рыцарских традициях.
- Ну и глушь! - заметил он, дружелюбно улыбаясь. - Целый день плутаю, хоть бы одна тропинка… А ты что здесь делаешь?
- Я здесь проживаю, - хмуро отозвался Светлан. - А что до тропинок, то вон от того дуба одна ведет прямо к столице - час езды.
- Выходит, сегодня буду на месте, - без радости покивал рыцарь. - Такая судьба.
- Против нее не попрешь, - подтвердил Светлан, помешивая в котелке. - Уху будешь?
- Спрашиваешь!
Судя по аппетиту, ел гость сегодня впервые. Насытившись, он изысканно поблагодарил и с наслаждением растянулся на траве.
- Куда торопишься-то? - поинтересовался Светлан.
- Так ведь турнир завтра, разве не знаешь? - удивился рыцарь. - Представительство отменное - со всех окрестных королевств!
Теперь и турнир подоспел, отметил Светлан обреченно. Не поеду!
- Ты сам-то из какого королевства? - спросил он безразлично.
- Я-то? Из своего, - рыцарь усмехнулся. - Я - король.
- Ну да? - не поверил Светлан.
Гость смущенно засмеялся.
- Король Артур к твоим услугам, - представился он. - Не слыхал?
- Да как тебе сказать…
- Впрочем, в моем королевстве и сотни подданных не наберется - одно название.
- Утешься, - сказал Светлан. - У меня и того нет.
Король печально улыбнулся:
- Да разве в этом беда?
- Не в этом? - заинтересовался Светлан. - А в чем?
- Да понимаешь, влюбился в простолюдинку, а жениться не могу, не имею права: запрещено Уставом королей.
- Есть и такой? Вот не знал!.. Но она-то не против?
- Ну, тут все в порядке.
- Так отрекись.
- Легко сказать! По Уставу я не могу сложить с себя сан, пока не проиграю в честном поединке. А, как назло, с кем ни сойдусь, все уступают. Наградил же Бог силой - нет бы кому другому!
- Знаешь, что бы я сделал на твоем месте?
- Догадываюсь, - грустно ответил король Артур. - Женился бы… Ты думаешь, короли всемогущи? Да если я нарушу Устав, любой соседний властитель будет рад случаю захватить мои земли - это ведь так просто… Я должен кому-нибудь проиграть. Вот на турнир еду - может, там меня свалят.
- Если свалят - поднимешься ли?
- А чего мне терять?
- Ну, так поддайся, - сказал Светлан.
- Что? - король вскинул голову. - Поддаться? Мне?
- Эка взвился! Взыграла спесь королевская… А если опять выиграешь?
Артур вздохнул:
- Значит, судьба такая: век королем быть. Знаешь, победитель женится на принцессе?
- Анджелле? - у Светлана вдруг болезненно сжалось сердце.
- Так вы знакомы?
Через силу Светлан усмехнулся:
- Ну, это еще не повод для женитьбы.
Шалите! - сказал он неведомым режиссерам. На это я тоже не куплюсь. Подумаешь - Анджелла!.. Мало их, принцесс?
- Послушай, - с надеждой спросил король, - ты, случайно, не разбойник? Мы бы с тобой сразились.
- Долго думал? - отозвался Светлан. - Вот это по-королевски: в отместку за ужин намять хозяину бока.
- Выбирай любое оружие, - убеждал король. - Ты же вон какой громила - в рубашке не умещаешься!
- Нет, ты все же псих, твое величество, - да я сроду в руках копья не держал!
- Слушай, выручай! Безвыходное же положение… Ну хочешь, поборемся?
Светлан смерил взглядом фигуру короля и ощутил в руках зуд: и ростом, и шириной тот уступал ему самую малость. Проверить себя, что ли? Раньше-то силы приливали к нему от злости либо со страху. А если по заказу?
- Ну будь человеком! - просительно сказал король. - Ты же ничего не теряешь.
- Эх! - сдался Светлан. - Только потом без претензий, ладно?
Король торопливо скинул латы, оставшись в легкой кожаной одежде. Светлан предусмотрительно снял единственную рубашку.
- Ого! - сказал король с азартом. - Ну-ка!
И он шагнул вперед, выставив перед собой могучие руки. Мгновенным движением Светлан поймал короля за запястья, дернул на себя, крутнулся, подсел, рванул. Ноги короля описали в воздухе широкую дугу, и он гулко впечатался спиною в песок.
- Ну как? - спросил Светлан, сам слегка ошеломленный мощью броска. - Доволен?
- Просто счастлив! - проворчал король, отряхивая песок. - Стоило выбивать из седел полторы сотни рыцарей, чтобы уступить затем какому-то оборванцу!
- Чем богаты, - отозвался Светлан, усаживаясь. - Перекинемся в картишки, твое величество?
- Король не имеет права проигрывать кому попало, - гнул свое Артур. - Иначе его перестанут уважать соседи.
- Спохватился! А раньше о чем думал? - тасуя карты, проговорил Светлан. - Я же предупреждал: претензии не принимаю.
- Вот что, я придумал: нарекаю тебя графом де Монтеном! - король ухмыльнулся. - Есть у меня такой хуторок.
- За какие заслуги?
- А просто мне так хочется. Король я или не король?
- Король, - подтвердил Светлан. - Что да, то да.
- Ну что, граф, схватимся еще разок?
- Последний, - предупредил Светлан. - Заработаешь тут с тобой несварение желудка…
И второй бросок получился не хуже - лучше!
- Тебе бы на ярмарках выступать, - ворчал Артур, снова занятый наведением чистоты. - Научишь приемам?
- Сейчас, - хмыкнул Светлан. - Вот все брошу…
- Придумал! - вдруг объявил снова Артур.
- Что еще? - испугался Светлан. - Ну говори, не томи!
- На турнир мы едем вместе, собирайся.
- Это еще зачем?
- Будешь выступать вместо меня.
- Вот еще! Чтобы каждый железноголовый кретин тыкал в меня своей пикой? Охота была синяков наставлять!
- Да они посыпятся с седел, будто спелые желуди с дуба! Неужели ты не хочешь стать королевским зятем?
- Кто - я? Боже упаси!
Артур расхохотался:
- Мне так и показалось, что ты ставишь себя выше королей.
- Никогда не опускался до сравнения с королями, - возразил Светлан. - Присутствующие не в счет.
- Ну хорошо, - отступил Артур. - Но посмотреть-то ты хочешь? Подобные турниры устраиваются нечасто.
- Приятель, - проникновенно сказал Светлан, - этих турниров я накушался на всю оставшуюся жизнь. Хоть здесь дайте мне покоя!
Любопытно, подумал он, что еще у короля в запасе? Не похоже, чтобы этот упрямец отвязался так просто. Ну-ка, выкладывай!
Артур озадаченно потер подбородок, оглянулся на подступавшие к берегу деревья и вдруг спросил:
- А хочешь, расскажу тебе страшную сказку?
- Это на ночь-то? Самое время!
- Именно, что на ночь. Сказка ведь про Черного Сюзерена, Повелителя мертвых.
- Что же, для начала неплохо, - признал Светлан. - Ну-ну, продолжай.
- Живет Черный Сюзерен на огромной скале, - размеренно и глухо заговорил Артур, - в холодном и темном замке. Служат ему лишь мертвецы, и нет у них иной воли, кроме воли Повелителя. Велик и грозен Черный Сюзерен, от одного его взгляда слабеют колени у самых неустрашимых, мечом он разрубает всадника вместе с конем, копьем бросает их на двадцать шагов. И вот однажды…
- Ладно тебе туману напускать! - нетерпеливо вмешался Светлан. - Что, эта образина заявится на турнир?
- Точно, - удивленно подтвердил Артур. - А ты откуда знаешь?
- И он действительно настолько силен?
- Во всяком случае, после встречи с ним уцелели немногие.
- Так это с ним ты надумал схлестнуться? - догадался Светлан. - На меньшее не согласен, да?
- А что мне проку в остальных? Их-то я бивал не однажды.
- Ну вот выиграет Черный Сюзи турнир, - предположил Светлан. - Что тогда станет с королевством, с принцессой?

Предыдущая страница 3 Следующая страница


Крылья гремящие 4

- Я боюсь и думать об этом, - мрачно изрек Артур. - Не понимаю Филиппа: так подставиться! Хотя бы дочь пожалел.
А ведь уговорит, вдруг понял Светлан. И ребят-то каких симпатичных подсылают - неужто на пакость толкают?
- И ты решил уступить Черныша мне? - ехидно поинтересовался он. - Вот истинно королевская щедрость!
- Вряд ли бы я тебя пропустил, если бы не угроза женитьбы, - возразил честный монарх. - Ведь такой подвиг может прославить в веках… Но я рад, что теперь у Оттона будет по крайней мере два достойных противника, - великодушно добавил он.
- Выходит, благодарить не обязательно? - слегка даже растерялся Светлан. - Нет, правда?
- Разве я чем-то поступаюсь ради тебя? - резонно возразил Артур. - За что же благодарить?
Он вдруг выхватил из ножен меч и ринулся на заросли тростника. Засвистел, засверкал в лучах заходящего солнца широкий клинок.
- Конец пикнику, - уныло пробормотал Светлан. - А что взамен?
Собрав срубленный тростник в охапку, Артур свалил его на траву и улегся сверху.
- Заночую здесь, - объяснил он Светлану. - Не возражаешь? А поутру двинемся. Сначала экипируем тебя как должно, затем нанесем визит Филиппу.
- А я тебя не разорю? По слухам, хорошие доспехи деревни стоят.
Артур улыбнулся:
- Основная статья моих доходов - выкупы за доспехи поверженных рыцарей. Так что в средствах я не стеснен, будь спокоен.
Он закрыл глаза и сразу задышал ровно и глубоко.
Неслышно Светлан переместился к самой воде и снова сел, прислонившись спиной к дереву.
А может, и правда поспорить за руку Анджеллы? - подумал он вдруг. Ну, в самом деле: отдать такое чудо - и кому?.. К черту! До сих пор все мои начинания кончались крахом. С меня хватит, сыт по горло!
Светлан долго сидел так, глядя на мерцающую озерную гладь. Хотелось спать, но перебираться в шалаш было лень. Наливавшиеся тяжестью веки медленно опускались, и он уплывал куда-то, в зыбкую путаницу полусна. Затем что-нибудь будило его - крик ночной птицы в чаще либо всплеск выпрыгнувшей из воды рыбы, - и он открывал глаза, пока сон снова не затягивал Светлана в мельтешение теней.
В очередной раз его разбудило негромкое капание воды где-то рядом - будто крошечный водопад струился. Светлан чуть приоткрыл глаза, покосился на звук, и его обдало жаром.
На корявом стволе упавшего в воду дерева сидела на корточках Лаура. Лунный свет серебрил ее смуглое тело, застывшее лицо было запрокинуто, но глаза из-под приспущенных век пристально глядели на него. Если она и заметила, что Светлан проснулся, то виду не подала. И он тоже не шевелился, пользуясь случаем рассмотреть странную девушку без помех.
Мокрые перепутавшиеся волосы Лауры черными потоками стекали по угловатым плечам и гибкому, в каплях воды, телу. На миг она показалась Светлану гигантской ящерицей с прекрасным до жути лицом.
- Откройся, - вдруг заговорила она. - Не вижу тебя!
- Пардон? - удивился Светлан.
- Сети везде, - прошептала девушка. - Мрак… Проклятый паук!
- К дьяволу пауков!.. Нет, если ты снова хочешь прокатиться - я к твоим услугам. Узнай я тебя вчера, разве стал бы ломаться?
- Вижу! - перебила она его. - Вот он, вампир!
- Где?! - Светлан подскочил, озираясь: этой мрази только не хватало!
- Узнаешь по крестовику, - загадочно изрекла Лаура. - Повернешь перстень - узнают другие… Помни!
Девушка соскользнула со ствола и растворилась в черной глубине озера.

11

- Собственно, торопиться нам некуда, - говорил Артур, легко, будто не замечая тяжести доспехов, вышагивая рядом со Светланом по лесной дороге. - Главные события развернутся после полудня, когда останутся сильнейшие. Да еще и на завтра растянут.
Король рассеянно поигрывал массивным мечом, время от времени небрежным жестом снося ветку, слишком уж нахально перегораживающую путь. Впрочем, за последние дни дорога приобрела вполне цивилизованный вид: земля перепахана копытами, листва окрестных деревьев запылилась и потускнела.
- Ну вы и додумались: отбирать женихов по прочности черепа, - проворчал Светлан. - Вы бы еще их лбами сталкивали!
- Что же, для короля качество не последнее, - ответил Артур усмехаясь. - К тому же, по словам людей сведущих, принцесса только кажется существом беспечным и шаловливым.
- Кто, Анджелла? - переспросил Светлан. - Совсем здорово!.. А кто же она, по-твоему?
- Впрочем, это не более, чем слухи. Да и что плохого: разве женщинам не к лицу загадочность? Любая истинная красавица немного ведьма.
- А у тебя губа не дура, король! - заметил Светлан. - Уж не решил ли ты все-таки сам сорвать этот бутон?
Смеясь, Артур покачал головой.
- Я уже нашел, что искал, - ответил он. - Желаю и тебе того же.
Артур вновь крутанул мечом, и толстая ветка плавно спланировала им под ноги. Светлан вдруг ощутил в себе убежденность, что он сможет повторить это отточенное движение, хотя до сих пор имел дело только со спортивной саблей. Кажется, повторялась история с языком. Если в него и не вложили новые навыки, то, во всяком случае, возродили и основательно укрепили то, что в нем уже присутствовало, даже почти забытое.
Светлан оглянулся на могучего Артурова коня, преданной собачонкой трусившего следом. Да, пожалуй, и с этим он сумеет совладать, хотя на ипподроме бывал считанные разы.
Что-то мне в этом не нравится, подумал Светлан. Хотя все логично: тот, кто меня сюда… э-э… пригласил, позаботился и снабдить всем необходимым. Только вот как он собирается меня использовать, за какие веревочки станет дергать? Нет, мне все это решительно не нравится!
- Филипп слаб, - задумчиво заговорил Артур, - и в том, что он хочет опереться на крепкую руку, есть резон. К слову сказать, возлюбленный его племянник давно зарится на трон.
- У нас это называется «променять шило на мыло».
- Да, но Филипп мог надеяться сохранить корону, лавируя между двумя соперниками.
- А без короны ему голову напечет?
- Да разве дело только в нем? У Филиппа слабый характер, но он честен и милосерден, королевству под ним дышится легко. Если же к власти прорвется Карл, последствия будут ужасными.
- По-моему, ты любишь его недостаточно сильно, - укоризненно заметил Светлан.
- Если бы герцог дал мне повод! - мечтательно произнес Артур. - Но он слишком хитер для этого.
- Что-то расхотелось мне ехать на турнир, - признался Светлан. - Еще и Карл… Кстати, а он собирается участвовать?
- Кто, Карл? Вот уж вряд ли! Не в его правилах биться открыто, пока есть другие способы.
- Но, если не врут легенды, Черный Сюзи перевесит трех Карлов. Какой тогда смысл в турнире?
- Вот это меня и гложет: как мог Филипп забыть про Оттона - не понимаю!
Артур замолчал, прислушиваясь к неожиданно возникшему, но стремительно нараставшему топоту и угрюмому лязгу. Затем бросил меч в ножны, отступив к коню, взмыл в седло и отстегнул от седла копье. Светлан остановился, недоуменно озираясь.
Из-за поворота размашистой рысью вылетел громадный, свирепого вида конь, на котором громоздился средневековый вариант всадника без головы. Завидев людей, животное круто затормозило - безголовая махина на нем с лязгом заколыхалась.
- Это еще что за консервная банка? - удивленно спросил Светлан.
Конь-исполин, угрожающе наклонив голову, рыл копытом землю.
- Сограждане! - раздался вдруг из глубины доспехов пронзительный голос. - Умоляю, посторонитесь! Если это исчадие ада вздумает, будто вы загораживаете ему дорогу… Ой, ради Бога!.. На помощь! Держите его!
Но конь уже рванулся вперед. Загрохотало железо, загудела земля. Сверкая бешеными глазами, чудовищный жеребец летел на Светлана, целясь смять грудью. Увернувшись, Светлан повис на узде. Могучее животное вздыбилось, оторвав его от земли, но Светлан держал крепко. Еще несколько минут конь бесновался, пытаясь высвободиться, затем вдруг присмирел, покорившись силе.
- Слава Всевышнему! - донесся из-под панциря облегченный вздох. - Как бы мне теперь спуститься?
Светлан снял незадачливого всадника с коня, и тот немедленно плюхнулся задом на траву. Подъехавший король спешился, с любопытством наклонился над шейным отверстием панциря, откуда выглядывало исцарапанное, в синяках, лицо.
- Будто скатился в бочке с горы, - пожаловался обитатель панциря. - Не окажетесь ли вы столь любезны, милостивые судари, чтобы избавить меня от всего этого снаряжения? Признаться, я плохо в нем разбираюсь.
Вдвоем они лихо извлекли из доспехов щуплого человечка в помятой черной мантии.
- Бесконечно вам признателен! - невнятно проговорил человечек, пытаясь выудить из шлема застрявшую шляпу. - Я уж и не надеялся вырваться из этого злоключения живым… Ах ты, Господи! - он наконец высвободил изрядно деформированный головной убор и водрузил его себе на плешь.
- Позвольте представиться, - произнес человечек с достоинством. - Профессор столичного университета, Магистр Серой Магии, Кавалер ордена… впрочем, все это ерунда!
- Но что за странные забавы, господин магистр? - удивился король. - Неужели и вы решили поучаствовать в турнире?
- Сейчас я все объясню, - с готовностью отозвался профессор. - Все дело в неудачном эксперименте. Видите ли, с помощью некоторых приемов Серой Магии я вознамерился проникнуть в сознание какого-нибудь знатного рыцаря: познать его мысли, взглянуть на мир его глазами. Раньше мне подобное удавалось: я был крестьянином и монархом, купцом и ремесленником, даже наемным солдатом… Понимаете, я хочу создать возможно полную картину нашего общества и во многом уже преуспел - все сведения из первых рук, это много значит!.. И вдруг, очередной раз приготовившись к эфемерному общению душ, я вместо этого сам - телесно! - оказываюсь в рыцарской оболочке и на боевом коне. Не отрицаю: испытать такое полезно и поучительно, но не с моим, знаете ли, здоровьем заниматься подобными изысканиями. До сих пор не могу понять, где я ошибся. Все уравнения и заклинания проверены трижды, и вдруг - такой конфуз! Да если об этом прознают в университете, я стану посмешищем для студентов!
Посмеиваясь над рассказом профессора, Артур с интересом разглядывал доспехи.
- Знатная работа! - сообщил он Светлану. - И, кажется, как раз по твоей фигуре.
- Ну еще бы! - мрачно ответил Светлан. - Очередной гостинец от неизвестного доброжелателя.
Руководствуясь подсказками Артура и своей угодливой памятью, он стал облачаться в латы. Как и предполагалось, те были сделаны словно по снятой со Светлана мерке. Но, против опасений, движений почти не стесняли.
- Вот теперь ты - вылитый граф де Монтен, - улыбаясь, заметил Артур.
Светлан бросил на него кислый взгляд и взгромоздился на свежеобретенного коня.
- А по-моему, я больше похожу на огородное пугало, - откликнулся он. - Ну что, поехали?
- Постойте! - вскричал профессор. - А как же я?
- Хотите обратно? - спросил Светлан. - Прошу.
- Ну разумеется, я хочу обратно, но не на это чудовищное животное, а в университет… Ради всего святого, - взмолился чудак, - доставьте меня к людям!
- А почему бы вам снова не воспользоваться вашими заклинаниями? - сдерживая улыбку, спросил Артур. - Это ведь самый быстрый путь назад.
- Ну уж нет, с меня хватит! Еще один такой опыт, и университет лишится лучшего своего профессора.
- Можете следовать за нами, - предложил Артур. - Мы как раз направляемся в столицу. Уступить вам моего коня?
- Нет-нет, ради Бога! - испугался профессор. - Я с удовольствием прогуляюсь пешком. Только, пожалуйста, не слишком быстро.
Спустя примерно полчаса они достигли опушки леса. Здесь Светлан ненадолго оставил своих спутников и поскакал к кузне.
Перед домом сидел на скамье задумчивый Стрелок, рассеянно подбрасывая нож. Полированное лезвие на секунду превращалось в сверкающий под солнцем круг и вонзалось в скамью - каждый раз строго вертикально и в одну точку, постепенно углубляя ямку. Заслышав топот, Стрелок вскинул голову и торопливо поднялся, пряча нож в чехол.
- Куда хозяина подевал? - спросил Светлан, поздоровавшись. - Или он еще спит?
- Мастера срочно вызвали в столицу, - ответил Стрелок. - Он просил дождаться вас и… Один момент, господин.
Он скрылся в доме и сразу вернулся, неся на плече огромный меч с искусно выделанным эфесом и в нарядных ножнах.
Соскочив с коня, Светлан принял оружие. Рукоять удобно легла в ладонь, бесшумно пополз из ножен чудо-клинок - голубоватый, зеркально гладкий, острый как бритва. Кузнец действительно был Мастером.
Исподлобья Светлан посмотрел на Стрелка.
- Проверим работу? - спросил он. - Ну-ка, что здесь не на месте?
Оглядевшись, Светлан приблизился к стоявшему на краю леса высохшему дереву с уродливыми голыми ветками. Примеряясь, описал в воздухе несколько сверкающих восьмерок, вдруг напрягся, вызывая в себе всплеск энергии, рубанул сплеча. Раздался странный певучий звук - будто струна лопнула, и толстый ствол плавно соскользнул по верхушке пня и так же неторопливо завалился набок, ломая сухие ветки.
Светлан так и застыл с опущенным мечом, задумчиво созерцая глянцевый срез. Подошел Стрелок, благоговейно коснулся пальцами узорной глади.
- Это даже скучно, - проговорил Светлан. - Опять я оказался прав!
Впервые ему стало по-настоящему страшно. Что-то не то я делаю, подумал он безнадежно. Не то! Плыву по течению…
Однако он вложил меч в ножны и прикрепил к поясу.
- Да! - спохватился Стрелок и протянул Светлану кинжал. - Это тоже ваше, господин.
Тот усмехнулся.
- Меня зовут Светлан, - сообщил он, вешая на себя и второй чудо-клинок. - Можно коротко - Свет, хотя это уже с претензией. Но не «господин». Постарайся запомнить. Ладно?
Поднявшись в седло, он спросил:
- А знаком ли ты с драконом Георгом?
- Конечно - мы даже дружны.
- Ну так разыщи его! Вы можете мне скоро понадобиться - будьте наготове.
- Сударь, если вы сейчас в город… - нерешительно произнес Стрелок. - Говорят, там вампиры пошаливают, будьте осторожны!
- Разберемся, - процедил Светлан, пуская коня вскачь.
Второе предупреждение, отметил он. Ждать ли третьего?

12

Король с профессором успели уже покрыть половину расстояния до города, хотя не похоже было, чтобы они торопились. Еще в лесу они затеяли маловразумительный для Светлана теологический спор, изобилующий цитатами и густо пересыпанный латинскими терминами, и сейчас шагали рядом, увлеченно беседуя, - осанистый монарх, ступающий широко и уверенно, и шустрый суетливый человечек, подпрыгивающий и горячо жестикулирующий.
Светлан пришпорил коня - наречь его, что ли, Буяном? - и в несколько минут догнал их. И с ходу вклинился в разговор.
- Послушайте, профессор, - заговорил он, - раз уж вы такой дока в магии, сможете выковырять человека из будущего?
- Именно из будущего? - мгновенно переключился тот.
- Именно, именно.
- Дело в том, молодой человек, - наставительно произнес профессор, - что временные векторы различаются не только направленностью. И если с прошлым мы научились манипулировать довольно уверенно, то с будущим… Нет, теоретически это, конечно, возможно, однако на практике…
- А в чем, собственно, проблема?
- Понимаете, вовлекаются вселенские стихии. Сквозь мага протекают потоки энергии, сравнимые… ну, скажем, с извержением сотни вулканов - представляете? Только маг очень высокого ранга сумел бы уравновесить такие силы.
- Например, Оттон? - подсказал Артур.
- Ну, Оттон!.. Этот, наверное, смог бы. Но ведь он, строго говоря, не маг, он… А кстати, - профессор быстро и будто с опаской огляделся, - вы ведь сейчас направляетесь на турнир? Ну, так мой вам совет: остерегайтесь королевских зеркал… Нет-нет, не спрашивайте меня ни о чем! - закричал он вдруг. - Я ничего не могу утверждать, у меня нет фактов. Будьте настороже, вот и все.
А вот и третье предупреждение, подвел черту Светлан. Правда, на этот раз не о вампирах.
Городские ворота оказались распахнуты настежь, и стражники даже не предложили им назваться: как видно, сегодня пускали всех. Рыцари дружелюбно распрощались с профессором и галопом помчались по безлюдным улицам, держа курс на королевский дворец. Вдруг Артур стиснул Светлану локоть и показал рукой в сторону:
- Смотри!
Они разом натянули поводья, и кони нетерпеливо затанцевали на месте. Озадаченно Светлан наблюдал, как в отдалении неторопливо проезжали перекресток двое закованных в черненое железо всадников, будто окаменевших в своих седлах.
- Вперед! - сказал Артур.
Они повернули и пришпорили коней, но за поворотом уже никого не обнаружили: всадники сгинули.
- Что за типы? - поинтересовался Светлан.
- Я говорил! - возбужденно ответил Артур. - Это солдаты Оттона. Будет дело!
- А как же, - подтвердил Светлан и вздохнул: лучше бы его не было.
Они снова пустили коней вскачь и на этот раз добрались до места без происшествий.
Турнир проводился на обширной, тщательно оборудованной площадке, примыкавшей к самому дворцу, так что король и придворные могли наслаждаться зрелищем прямо с балконов. Простой же люд теснился за натянутыми канатами с другой стороны, на склоне холма.
Состязание было уже в разгаре. Два пышно и красочно разодетых рыцаря разогнались и, наставив пики, с лязгом столкнулись. Разъехались, снова поскакали. Копье одного звонко сломалось, но оба удержались в седлах. Заменили копье, снова съехались. На этот раз один из рыцарей опрокинулся назад и тяжело рухнул на утоптанную до каменной твердости землю. Под тягучие звуки труб бесчувственное тело бедняги уволокли.
- Мама моя! - ужаснулся Светлан. - Проигравший выбывает - я правильно понял?
- За мной! - скомандовал Артур и направил коня в объезд толпы, к правому крылу королевского дворца. Сдав слугам лошадей, рыцари прошли внутрь. Середину холла занимал массивный стол, за которым восседал пожилой придворный, рассеянно помахивающий гусиным пером: по всей видимости, здесь регистрировали новоприбывших.
Раскланявшись с придворным, Артур негромко спросил у Светлана:
- А может, все-таки испытаешь судьбу?
Тот промолчал, но ответный взгляд его был достаточно красноречив. Артур пожал плечами:
- С твоей силой да на таком коне…
- Коня могу одолжить.
- Что ж, побудем пока зрителями, - вздохнул Артур. - Но имей в виду, в течение суток после турнира любой может вызвать победителя на поединок.
- Ладно, я это учту.
Никакого удовольствия хваленое и прославленное в веках зрелище Светлану не доставило: довольно однообразная серия столкновений тяжеловооруженных конников, обильно разбавленная витиеватыми славословиями герольдов. Очень скоро Светлан переключился на разглядывание оживленных мордашек придворных дам, особо выделив одну из них - пышногрудую, великолепно сложенную брюнетку с красивым томным лицом, затянутую в роскошное, вызывающе декольтированное платье.
Златоволосая принцесса Анджелла, главный приз турнира, восседала рядом с королем Филиппом - представительным, еще не старым мужчиной - и надменно поглядывала по сторонам, делая вид, будто события на арене ее совершенно не заботят. Однако нетрудно было определить, какой тип конкурсантов нравился ей больше: изящные и стройные рыцари в нарядных доспехах, пышно декорированных материей и страусовыми перьями. К несчастью, чаще выигрывали не они, а кряжистые молодцы в латах попроще, но подобротней. И чем дальше продвигался турнир, тем меньше щеголей оставалось среди участников.
Светлан было решил, что его появление на дворцовом балконе осталось незамеченным, но когда Анджелла, улучив момент, показала ему язык, он обеспокоенно покосился на свое отражение в стекле балконной двери. Ибо неподалеку от короля угрюмо сверкал глазами милейший герцог де Кюси и возобновлять с ним знакомство Светлану не хотелось. Оставалось надеяться, что в первую их встречу герцог не успел разглядеть Светлана в подробностях и что теперь ему не придет в голову отождествлять расфуфыренного иноземца с лесным оборванцем. Не подвели бы только манеры… Ну, у кого занять лоска?
- Неинтересно? - спросил Артур.
Светлан пожал плечами:
- Действительно, этот турнир - не самая светлая идея короля Филиппа. Кто бы здесь ни выиграл, принцесса окажется в проигрыше.
- А разве ты не волен ее спасти?
- Вот еще! - возмутился Светлан. - Стану я расхлебывать заваренную другим кашу!
Артур терпеливо вздохнул и предложил Светлану заочное знакомство с королевским двором. Как видно, Артур бывал здесь частенько, потому что, характеризуя придворных, проявлял незаурядное знание дворцовых интриг и сплетен. Через полчаса Светлан уже мог довольно свободно ориентироваться в пестром многообразии здешней элиты, и Артур с чистой совестью вернулся к непривычной для него роли зрителя. А Светлан вновь заскучал.
- Как считаешь, скоро им это надоест? - спросил он.
- Турнир продлится до вечера, - объяснил Артур. - А последняя, решающая встреча состоится завтра в полдень.
Снова воздух сотряс лязг металла, и с лошади, вскинув руки, свергся еще один незадачливый претендент в женихи. Нарядный шлем отлетел в сторону, обнажив залитое кровью юношеское лицо. Его противник, объявленный как барон де Бройль, оглянулся и, подняв забрало, хрипло захохотал. Краем глаза Светлан заметил, как содрогнулась Анджелла при виде свирепой, иссеченной шрамами физиономии победителя.
- А потом будут удивляться, куда подевались рыцари, - морщась, пробормотал Светлан и под шумок покинул балкон.

13

Дворец был пуст, если не считать изредка мелькавших в отдалении слуг. Светлан долго бродил по бесчисленным его залам, разглядывая развешанные по стенам картины - в основном, портреты пышно разодетых вельмож - и рыцарские доспехи, мрачно выступавшие из полумрака ниш. И зеркал было здесь множество - будто число их определяло богатство дома.
Вспомнив загадочное предостережение профессора, Светлан остановился перед ближайшим зеркалом и вгляделся в отражение. И сразу его поразило, как мало походит он здесь на себя: черты заострились и окаменели, взгляд стал тяжел, как чугун. Из темной глубины за Светланом наблюдало чужое угрюмое лицо.
Поежившись, Светлан погрозил отражению кулаком и с облегчением двинулся дальше. Прав профессор: ну их, эти зеркала!
Он вступил в следующую комнату и круто затормозил: в противоположные двери стремительно входила Анджелла. Отступать было поздно. Светлан придал лицу любезное выражение и изящно, как ему показалось, поклонился.
- Имею ли я счастье зреть в лицо принцессу Анджеллу? - осведомился он, старательно коверкая речь. - О, я потрясен в самое сердце!
- Можешь не кривляться, я тебя узнала, - сказала Анджелла. - Ты как сюда попал?
- На этот раз через дверь, - ответил Светлан. - Между прочим, не ты ли меня приглашала?
- Вспомнил!.. Ты с Артуром приехал?
- С королем Артуром, - уточнил Светлан.
- Тоже мне - король! У любого нашего барона владения втрое больше его королевства.
- Девочка, не хами: как-никак я у Артура в графьях хожу.
- Граф, ты? Умора!
- Тут я с тобой согласен, - со вздохом признал Светлан. - Хотя - что есть аристократия?
- Ладно, скажи лучше: ты будешь состязаться?
- Что я, псих?
- Ты должен участвовать!
- Детка, - возразил Светлан, - если я что и должен, то не здесь и не тебе.
- Но ты - единственный, кто может победить этого мерзкого де Бройля!
- Кроме короля Артура.
- Артур не станет вмешиваться, у него интрижка с простолюдинкой. А тебе это ничего не стоит.
- Ну да, если не считать пустяка - свободы.
- Как будто ты мне очень нужен! - вскипела принцесса. - Граф без графства!
- Вот и ладно, вот и договорились.
- Но отец дал слово и сдержит его: победитель станет моим мужем.
- Мои поздравления!
- Ты будешь участвовать?! - топнула ножкой Анджелла.
- С какой стати? Мне жизнь пока не надоела.
- Трус!

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- А кто против?
Она вдруг отвернулась и разрыдалась, закрыв лицо руками.
- Этого не хватало! - рассердился Светлан. - Эй, принцесса?.. Побереги влагу: пригодится в замужестве.
- Противный! - всхлипывала Анджелла. - Я думала… А ты как все. Только о себе! Боже, какие все мерзавцы!..
- Привыкай, цыпленок: такова королевская жизнь - другой не будет, - он поморщился. - Слушай, хватит! Ты что, не понимаешь: либо де Бройль, либо я - третьего не дано. Или ты вообще не хочешь замуж?
- Не хочу! - рыдая, подтвердила принцесса. - Вообще!
Светлан тоскливо вздохнул: кажется, я вязну в этом приключении все глубже. А собственно, почему я должен плестись в хвосте событий? Не разумнее ли работать на опережение?
- Ладно, утри нос, - сказал он. - Помогу по старой дружбе. Только потом пеняй на себя.
Анджелла тут же прекратила плач.
- Что… что ты собираешься делать?
- Какая тебе разница? Ты не хочешь замуж? Я это тебе устрою. А как - мое дело. Привет!
Светлан оставил принцессу, игнорируя ее растерянное лицо. Через минуту он уже жалел о своем обещании, но уж что вылетело… Черт бы побрал эту мою тягу к благотворительности!
Он вошел в просторный зал, где недавно очень славно подзаправился, и огляделся. Ага, вот она! Светлан подмигнул расторопной хорошенькой девушке, порхавшей между столами, и показал подбородком на дверь. Служанка недоуменно повела плечиками, открытыми чересчур смелым для ее сословия вырезом, состроила потешную гримаску.
- На два слова, - сказал Светлан. - Ну, не ломайся! Или тебе приятнее духовные особы?
Подвижное личико служанки приобрело настороженное выражение, она немедленно подошла к Светлану.
- Слушаю, благородный господин.
- Ну зачем же так официально? - ласково спросил Светлан. - Мы ведь с тобой старые приятели… Не помнишь меня?
Девушка отрицательно помотала головой.
- Вот странно! - хохотнул он. - А я эту картинку запомню надолго: очаровательная девушка верхом на толстом борове вокруг костра…
Ведьма испуганно оглянулась и придвинулась вплотную.
- Не так громко, добрый господин, - попросила она. - Чего вы хотите?
- Вот деловой подход! - одобрил Светлан. - С тобой приятно иметь дело.
- Ах, сударь! - с чувством воскликнула девушка. - Если бы то же самое я могла сказать о вас!
- Не бойся, милое дитя, я тебя не обижу, - он потрепал ведьму по нежной щечке. - В отличие от святых отцов я ценю юмор. Как тебя зовут?
- Жанна, господин.
- Как ты понимаешь, Жанночка, шутить иногда бывает хлопотно и небезопасно, поэтому надежный помощник в таком деле не помешает… Ведь я могу на тебя положиться?
- Ну еще бы!
- Н-да? - поднял брови Светлан. - Вот и отлично. Судя по характеру твоего… э-э… увлечения, ты должна неплохо знать местных аптекарей. Так?
- Да, господин.
- Мне нужны кое-какие снадобья.
- Какие именно, господин?
- Я такой же господин, как ты королева, - с неудовольствием проворчал Светлан. - Не злоупотребляй этим словом, девочка.
- Да, господин, - улыбнулась в ответ ведьма.
- А снадобья следующие: снотворное и, прошу прощения, слабительное.
- Когда вам их принести?
- Собственно, мне это приносить не обязательно. Но вечерком загляни - объясню, что делать дальше.
- Ваше имя, сударь?
- Светлан де-э-э… Монтен. Граф, кажется.
- Я вас найду.
- Буду ждать, милочка.
Ненадолго Светлан вернулся на балкон. Прогноз Анджеллы подтверждался: де Бройль уверенно продвигался к финалу, калеча соперников. Щеголей на турнире почти не осталось. Артур сидел, как на иголках, обуреваемый явным желанием выступить вне конкурса. Все шло нормально.

14

Послонявшись еще по дворцу, Светлан через придворного администратора разузнал номер своих апартаментов и отправился их обживать. И первое, на что он обратил там внимание, было роскошное, в рост человека, зеркало.
Правда, в нем Светлану не привиделся зловещий наблюдатель, однако здесь настораживало другое. Уж слишком бледным показалось отражение, словно часть света проникала вглубь - в глубь чего? Заинтересовавшись, Светлан придирчиво обследовал резную раму и таки наткнулся на хитрые зажимы, не сразу, но уступившие его умелости. Зеркало бесшумно скользнуло в сторону, и перед ним распахнулся черный провал. Против опасения, ничего угрожающего из дыры не возникло, и тогда, вооружившись кинжалом и фонариком, Светлан полез туда сам.
Первые же метры его удивили. Узкий этот коридор оказался не выложен и не вырублен, а словно бы выплавлен в стене, и технология этого процесса была для здешних мест, мягко говоря, преждевременной. Впрочем, если уж кто-то сумел вытребовать Светлана из далекого и не очень светлого будущего, почему он не мог разжиться и остальным?
Несколько раз на пути Светлана попадались точно такие же обманные зеркала, сквозь которые он уже сейчас мог наблюдать довольно пикантные сюжеты, и Светлан методично ломал механизмы, открывающие эти тайные двери, - не столько ради безопасности, сколько из вредности. Смотреть - ладно уж, смотри, но шастать по гостям незваным - нечего!
А ход все тянулся и, по прикидкам Светлана, давно уже должен был вывести его в королевские покои. Только вот куда именно?
Как ни смешно, но потайной коридор закончился именно в покоях Филиппа, в стене его гостиного зала. Здесь ни оказалось подходящего зеркала, зато в перегородке отыскались два небольших отверстия, замаскированных, скорее всего, под глаза одного из бесчисленных настенных персонажей. Согнувшись, Светлан пристроился к окулярам и едва удержался, чтобы не присвистнуть: вот так компания! Два высших чина: Филипп и Артур, и вельможа рангом пониже: герцог Карл. Ну, молодцы ребята! Пока я обдирал ребра и собирал паутину в этих застенках, они уже покончили с делами и ублажают себя беседой.
- Рады видеть вас в добром здравии, дорогой друг, - милостиво улыбаясь, говорил Филипп. - Но я удивлен! Признаться, мы на вас рассчитывали…
- У меня другие планы, дружище, не обижайся, - произнес в ответ Артур. - Неужели вас обошли сплетни?
Филипп вздохнул:
- Да, но без вас турнир потерял половину блеска.
- А уж Анджелла-то… - усмехнувшись краем рта, пробормотал Карл.
- Но что тогда привело вас сюда, милейший Артур?
- Слухи, дорогой Филипп, слухи! Говорят, в этом сезоне у вас отличная охота.
- Охота? - разочарованно переспросил король. - Ну, с этим лучше к Карлу…
- Что-то я не понимаю, - настороженно произнес герцог. - Что за охота?
- На ведьм, мой красавец, - охотно объявил Артур. - Вашими стараниями в королевстве не останется ни красивых женщин, ни крепких парней. Эти ваши чистильщики…
- Чем вам не угодил орден? - зловеще перебил герцог. - Может, вы хотите, чтобы нас захлестнула нечисть?
- А чего добиваетесь вы, мой ласковый? Чтобы все походили друг на друга, будто двойники?
- Я вовсе не против отклонений, но всему есть мера!
- И эта мера - вы? Интересно, какое превышение над своим ростом вы считаете допустимым? Наверно, я уже выпадаю?
- Про вас не уверен, но ваш приятель - наверняка, - раздраженно ответил герцог. - Кстати, где-то я его уже…
- Господа, господа!.. - болезненно морщась, вмешался Филипп. - Полно вам, успокойтесь! Давайте сменим тему…
- Чистота вида - это не пустой звук, милостивый сударь! - провозгласил Карл. - Если мы не сохраним себя, потомки нам этого не простят!
«Да брось ты! - пробормотал Светлан. - Уж это я бы тебе простил».
- Вы преувеличиваете опасность, - сказал король-рыцарь. - Вам это выгодно?
- А что вы знаете, доблестный Артур? - язвительно осведомился герцог. - Вам известно, что страна наводнена шпионами Оттона? Что на северных рубежах снова участились набеги великанов-людоедов, а к южным все ближе подбираются огневики? Что в столице вовсю орудуют вампиры, и даже в королевском дворце стали уже находить обескровленные трупы? А то, что в королевстве объявился колдун - из тех истинных, из первородных, - это вы знаете?
- Все это факты, милый Артур, - грустно подтвердил Филипп. - Приходится с ними считаться, увы.
- И не только считаться, - поправил герцог жестко. - С ними надо бороться, беспощадно! Силе можно противопоставить только силу!
- А она у вас есть? - спросил Артур. - После того, как вы оттолкнули от себя незаурядов…
- Здесь заговор! - яростно произнес Карл. - Все эти полукровки прокладывают Оттону дорогу к власти - и уж тогда-то они развернутся!..
- Глупости! - потеряв терпение, рявкнул Артур. - Дорога уже проложена - вами!
Светлан неодобрительно крякнул: круто, круто берет! Зачем торопиться?
- Нами? - Карл улыбнулся презрительно. - Это шутка?
- А кому на руку ваша затея с турниром?
- Простите, милый друг, - в замешательстве молвил Филипп. - А при чем здесь турнир?
- А разве вы забыли, кто лучший воин восьми королевств?
- Я всегда полагал, что это вы, - учтиво ответил Филипп. - Но в ваше отсутствие, видимо, де Бройль…
- Оттон! - догадался Карл. - Но он же полукровка, он не посмеет!..
- Почему же? У него законное право.
- Нет у него прав! В Уставе сказано…
- Ну право же, Артур, вы что-то путаете, - осторожно заговорил король. - Я ведь прекрасно помню, там говорится… Хотите, процитирую дословно?
- Благородный Артур всегда был не в ладах с правилами, - съязвил герцог. - Да и на что они такому силачу?
- Принесите Устав, - предложил Артур. - И посмотрим вместе.
- Ах, боже мой, Артур! - расстроенно воскликнул король: очень ему, видно, не хотелось конфузить гостя. - Ну поверьте нам на слово, там все…
- Эй! - гаркнул герцог. - Принесите Устав, кто-нибудь!
Осклабясь, он бросил на Артура сожалеющий взгляд. «Умыть» короля - маленькая, но радость.
Сломя голову примчался лакей, вывалил на стол тяжеленный том и убрался. Полистав страницы, Филипп уперся в книгу пальцем.
- Ну, вот этот пункт, - со вздохом произнес он. - И здесь написано, что… - он вдруг замолк и будто клюнул вперед, вглядываясь.
- Что? - спросил Карл. - Дайте сюда!
Он рванул книгу к себе и вперился. Филипп обессиленно откинулся в кресло и промямлил:
- Здесь сказано: «любой». И все.
- Это Оттон! - зарычал герцог. - Его чары!
Он вскинул голову и с ненавистью уставился на Филиппа, готовый, похоже, разорвать его в клочья.
- Говорил я вам! - крикнул Карл. - Дался вам этот турнир!
- По крайней мере, теперь все ясно, - хладнокровно резюмировал Артур. - Ждите Черного Сюзерена к завтрашнему вечеру, ибо биться при свете он не станет.
- Друзья мои! - жалобно воззвал король Филипп. - Но что будет с Анджеллой, с королевством?
- А об этом спросите у Оттона, - злобно посоветовал Карл.
- Благородный Артур, что же мне делать?
- А чего вы испугались, дружище? - откликнулся Артур. - У вас такой доблестный защитник, - он кивнул на Карла. - Неужели он откажется сразиться с Оттоном?
- Драться с полукровкой? - презрительно бросил герцог. - Вот еще!
- Драться - не жениться, - возразил Артур. - Ну же, Карл, решайтесь! Или вы смелы только на словах?
- Вам ли меня корить! - взъярился герцог. - До сих пор вам не было равных, а тут вы вдруг очень вовремя обзавелись этой…
- Ну? - холодно предложил Артур. - Договаривайте.
- Умоляю, не надо ссор! - снова втиснулся Филипп. - Послушайте, Артур, но вы ведь и в самом деле могли бы… ну…
- А потом я откажусь от Анджеллы, и вы объявите мне войну?.. Очень мило!
- Но тогда… Помнится, с вами приехал такой… гигант.
- Но его не интересуют женщины, - удивил Светлана Артур. - Вот если бы разыгрывался другой приз…
- Боже мой, но разве он не ваш подданный? Если он откажется от Анджеллы - вышлите его из королевства, и дело с концом!.. Разумеется, мы компенсируем ему все неудобства.
Э, погодите! - заволновался Светлан. - Спросите сначала меня.
- Хорошо, я попробую его убедить, - сказал Артур, - но при одном условии… нет, пожалуй, даже двух.
- Все, что пожелаете!
- Вы распускаете орден чистильщиков…
- Что?! - вскинулся Карл.
- … а возлюбленного вашего племянника отправляете… ну, скажем, воевать с людоедами.
- Что?! - еще пуще взревел Карл. - Ах, негодяй!
Артур живо схватился за пояс, но меча там не обнаружил. Тогда он поднялся и движением могучей руки отодвинул с дороги стол.
- Ради Бога! - испугался Филипп. - Карл, извольте извиниться. Немедленно!
- Простите, - буркнул герцог. - Однако я требую объяснений!
С сожалением Артур вернул стол на место и сел.
- Что вам непонятно? - усмехнулся он. - Вы с вашей сворой опасны для страны не меньше Оттона, а там, по крайней мере, будете вне игры, - Артур повернулся к королю. - Ну так как, Филипп?
Тот развел руками:
- Вы не оставляете мне выбора.
Карл побагровел и поднялся.
- Вы сделали свой ход, - объявил он Артуру. - Очередь за мной.
И зловеще удалился.
- Ах, как неловко получилось, - ерзая в кресле, заметил Филипп. - Очень уж вы резки, мой друг!
- Зато вы благодушны не в меру, - возразил Артур. - Дождетесь, подсыплет он вам яду!
- Артур, ну что вы такое говорите! - возмутился король. - Лучше расскажите о своем последнем путешествии - это меня развлечет.
Ну, а с меня хватит! - сказал себе Светлан, отстраняясь от глазков. Хочу на воздух, к свету. Уж эти мне интриги…

15

Едва только он вернулся из зазеркалья, как в номер постучали. Завесив зеркало покрывалом, Светлан подал голос, и в дверь просунулась улыбающаяся мордочка Жанны.
- А, подружка! - обрадовался он. - Заходи.
Девушка шмыгнула внутрь и выпрямилась, скромно потупив глазки. Светлан смотрел на нее с любопытством.
- Все в порядке, господин, - сообщила она. - Снадобья со мной.
- И где же они?
- Ну-у… Вообще-то я могу показать.
И - показала!.. Светлан охнул, покрутил головой, рассмеялся.
- Ну сильна, ведьма! - признал он. - Разве можно без подготовки?
- Нужно, сударь, - иначе не пронять.
- Это тебе-то? Ну, милая, ты себя не ценишь!
Улыбаясь, Жанна присела на краешек кушетки. Светлан придвинул к ней столик с вином и фруктами.
- Кстати, видел я здесь этого монаха, - сказал он. - Не страшно с ним встречаться?
Жанна кротко вздохнула, подняла невинный взор к потолку.
- Жирный развратник при виде меня разве что в штаны не делает, - произнесла она ангельским голоском. - Святоши на шабаш не попадают.
- Жанночка, ты прелесть! - смеясь, объявил Светлан. - Налить тебе вина?
- Сперва дело. Ведь мне предстоит выполнить еще что-то?
- Сущие пустяки, - отмахнулся Светлан. - Ты ведь знаешь, кто завтра встречается в финале?
- Встреча не должна состояться?
- Умница! Выпьем за успех предприятия.
Они приложились к чашам. Затем Светлан рассказал несколько подходящих к случаю анекдотов, обнаружив в лице Жанны благодарного слушателя. В свою очередь Жанна припомнила с полдюжины пикантно-забавных эпизодов из жития ведьм. Потом выпили еще, и Жанна, разойдясь, вручила Светлану лютню, которую он с грехом пополам перестроил под гитару, и исполнила умопомрачительный танец со вскидыванием юбки и мельканием стройных ножек. На предложение Светлана: выдать что-нибудь из репертуара ведьм и в соответствующем облачении, - девушка ответила, что заказ выполнит, но чуть позже и при условии, что господин составит ей компанию, а пока нижайше просит его поиграть на лютне еще. Не сразу, но игра у Светлана пошла, и Жанна слушала его как завороженная, хотя мелодии эти принадлежали другой эпохе. Иногда она принималась подпевать лютне чистым нежным голосом, и это нравилось Светлану куда больше собственного бренчанья.
Внезапно дверь распахнулась. Жанна проворно обернулась и, слабо пискнув, нырнула за спину Светлана: в проеме стояла Анджелла, недоуменно хмурясь.
- Развлекаешься? - гневно спросила она. - Забыл уговор?
- Ну и манеры у принцесс! - отозвался Светлан, продолжая перебирать пальцами струны. - Из-за чего только эти дурни копья ломают?
- Трус! - выкрикнула Анджелла. - Предатель!
Всхлипнув, она с треском захлопнула дверь. Из-за спины Светлана опасливо выглянула Жанна.
- Что за люди! - сказал Светлан. - Прибежала, нахамила, убежала… Жанночка, спой еще!
- Какие уж теперь песни… - вздохнула девушка. - Да и пора мне.
- Вот еще, никуда я тебя не пущу! В кои-то веки встретил понимающую душу…
- Сударь, ну какая душа у ведьм? - грустно возразила Жанна. - Прошу вас, давайте поговорим серьезно.
Светлан поморщился: вечер был испорчен бесповоротно, веселье испарилось. Черт бы побрал эту взбалмошную девчонку - ни себе, ни людям!
- Ну, давай попробуем, - без энтузиазма откликнулся он. - Только начну я, ладно?.. Вот объясни мне, Жанночка, отчего так происходит: один симпатяга так меня шуганул, что я залетел аж к принцессе под кровать; другой - снабдил оружием; третий - затащил на турнир и показал, кого и за что надо крушить… Не слишком ли много совпадений?
- Чего же странного, сударь? Разве не это зовется судьбою?
- Ты так думаешь?.. Хотел бы я взглянуть на того, кто прячется под этим псевдонимом!
- Ну-у, про то могут знать только нелюди!
- Кто? - не понял Светлан. - Ну-ка, ну-ка…
- Да есть такие… странные… нелюди. Живет человек как человек - люди его с пеленок знают. Родился, вырос, некоторые и семьей успевают обзавестись. И вдруг будто порча на него находит. Внешне тот же: ходит, разговаривает, ест, спит. Да только мертв он уже, видимость одна и осталась. А внутри сидит, смотрит его глазами, двигает его членами, говорит его языком мразь черная, жуткая…
- Господи, страсти-то какие!
- Ходят нелюди меж людей, крови алчут. В обхождении ласковые, а лютее их нет…
- Фу, противная девчонка! - содрогнувшись, сказал Светлан. - Разве можно такие страхи рассказывать на ночь?
- Вы же сами настояли! - засмеялась в ответ Жанна. - Или такая правда вам не по нутру?
- Правду-то я переварю любую, но покажи мне хотя бы одного оборотня.
- А вот это совсем непросто! Ибо истинный свой облик они обретают лишь на охоте.
- Да? - разочарованно спросил Светлан. - Предлагаешь попробовать меня на роль живца?
Критически оглядев его, Жанна с сожалением покачала головой:
- Ну кто же клюнет на такого? Но если вы действительно желаете…

Предыдущая страница 5 Следующая страница


Крылья гремящие 6

- Короче! Что я должен сделать?
- Сущие пустяки, сударь, - улыбнулась Жанна. - Соблазнить первую фрейлину принцессы.
- Артезию? - ужаснулся Светлан. - О боже, а она-то при чем?
Имелась в виду именно та обладательница роскошных форм, на которую успел положить глаз Светлан. По описанию Артура, подозрительно снисходительному, Артезия была существом безобидным и легкомысленным, постоянно в кого-то влюбленным - пылко и бескорыстно, но, как правило, недолго.
- Она вам не нравится? - удивилась девушка. - Право, сударь, это даже странно. Ни один благородный рыцарь в здравом рассудке не…
- Милая, не пудри мне мозги! Разве она из ваших? Что-то я ее не припоминаю.
- Ну что вы - конечно, Артезия не ведьма, хотя иной раз заглядывает к нам на огонек. Но заверяю вас, сударь, в своем деле она - колдунья, и вам придется напрячь все силы… Кстати, я могла бы поделиться с вами некоторыми секретами.
Жанна легонько повела плечами, и края выреза заскользили вниз, как живые, - ведьма словно выползала из платья на вожделенную свободу.
- Спасибо, я справлюсь, - поспешно заверил Светлан и кончиками пальцев вернул платье на исходные позиции. - Только объясни сначала, зачем это нужно.
Девушка обиженно надула губки, но вряд ли это было всерьез: так уж она развлекалась.
- Но это не по правилам, - возразила Жанна, теребя его рукав. - Придет срок, и вы сами все увидите.
Светлан отрицательно покачал головой:
- Девочка, я не играю втемную - выкладывай уж все.
- Ну хорошо, - со вздохом решилась она. - Конечно, с вашей стороны это неблагодарно, но раз уж вы настаиваете… Вы ведь настаиваете, правда?.. Так вот, без вашего заступничества бедняжка Артезия не доживет и до утра.
Светлан присвистнул.
- Что-то она знает, - многозначительно добавила Жанна. - И кое-кому это очень мешает.
- Кого же она расконторила на такое? - удивился Светлан. - Действительно, умеет женщина!
- К несчастью, прекрасная женщина обожает интриги, но иногда переигрывает. И лучше бы она побыстрей избавилась от своей тайны, иначе та умрет вместе с нею.
- И развязать фрейлине язычок доверили мне? Ловко!
- А как иначе, господин? - улыбнулась в ответ Жанна. - Тайну, доверенную в постели, проще выведать именно там. А Артезия уже вас разглядела, не сомневайтесь.
- Понятно, - сказал Светлан. - Так вот что ты подразумевала под серьезным разговором! Выходит, неспроста меня стращали вампирами… Или и вы меня за нос водите?
- Я не солгала вам ни единым словом! - торжественно объявила Жанна. - Хотите, поклянусь своей невинностью?
Светлан вгляделся в ее просветлевшее лицо и недоверчиво хмыкнул. Девушка тоже рассмеялась и объяснила:
- Вы ведь будете владеть тайной, а это ходкий товар.
- А ты ни с кем меня не путаешь? - оскорбился он. - Или я не граф!
- Ах, господин, кто же в этом мире не торгует - оттого-то он так и скучен!
- Вот так, да? - удивился Светлан. - Стало быть, в ведьмы ты подалась со скуки?
- Ну, видите ли, есть люди, которым трудно держать себя в рамках, - такими уж они уродились.
- Но какая же ты ведьма, Жанночка? Я понимаю: Лаура, - но ты?
- Отчего же, кое-что и я умею, - скромно улыбнулась девушка. - Хотя вы правы, конечно: Лаура - ведьма прирожденная, а мы - больше обученные. Но как чудесно бывает вместе с одеждой сбросить с себя липкую паутину запретов!..
- Всех? А не боишься - это ведь опасный путь!
- Да разве я не понимаю? На людях приходится носить маску - этого не избежать, но если совсем не давать себе выхода, можно ведь и забыть, какой ты настоящий. А как радостно бывает ощутить всей кожей тепло костра и прохладу ночи, высвободить стихию в себе, бежать нагой по лесу…
- … заманить путника в топь, - небрежно добавил Светлан.
Ойкнув, девушка спрятала смеющееся лицо у него на груди. Он небольно подергал ее за ушко и сказал:
- Пока не забыл - дай мне немного снотворного.
Понимающе улыбнувшись, Жанна запустила руку под платье.
- Только не перепутай, - мрачно предупредил Светлан. - Иначе шутка обернется против меня.
Девушка прыснула и протянула ему пакетик.

16

Когда Светлан вступил в парадный зал, веселье было уже в разгаре. С возвышения благосклонно взирал на танцующих король Филипп, а по правую его руку сидела хмурая Анджелла - черт ее занес в покои Светлана! Неподалеку от трона, по разные стороны зала, подпирали стены два втиснутых в железную скорлупу верзилы, бросая друг на друга ревнивые взгляды, - завтрашние соперники. Среди танцующих выделялся статью Артур - этот, похоже, был расположен веселиться всю ночь. Артезии в зале не обнаружилось.
Покинув зал, Светлан принялся методично обшаривать дворец и в одной из комнат наткнулся на красавицу-фрейлину, оживленно беседующую на диванчике с изящным, элегантно упакованным молодым человеком - маркизом де… Имя его Светлан запамятовал.
При виде Светлана Артезия что-то негромко сказала маркизу. Тот немедленно поднялся, приложился к фрейлинской ручке, приветливо поклонился Светлану и отбыл, предоставив их друг другу. Причем проделал это с такой готовностью, словно был рад случаю улизнуть.
Обворожительно улыбнувшись, Артезия протянула Светлану руку. Ежась под ее пристальным, завораживающим взглядом, Светлан коснулся губами холеного запястья и подсел к фрейлине на диванчик, погрузившись в густой аромат ее духов. Артезия повела соблазнительно оголенными плечами, словно приглашая полюбоваться собой. Светлан послушно углубился взглядом в дерзкое декольте, и у него закружилась голова. Боже мой, где же такое производят?
- И вам не страшно жить? - спросил он, с усилием отводя глаза. - Я как представлю, какие сокровища это платье еще и скрывает!..
- Угодно взглянуть? - У женщины оказался глубокий, бархатистый, волнующий голос.
В ответ Светлан застонал, будто от сдерживаемого вожделения, и получилось это у него на удивление естественно.
- За чем же дело стало? - улыбнулась фрейлина. - Приходите завтра к купальням.
- Вы смеетесь! - возмутился он. - Завтра я уже начну кусаться.
- Что же, - словно бы в задумчивости Артезия провела кончиком языка по припухлой верхней губе, - пожалуй, мы можем искупаться и сегодня.
- К черту купания! - рявкнул Светлан. - Я хочу владеть вашими богатствами, а не облизываться на них со стороны!
- Ого! Это - от души.
- А вы сомневались? Да я готов был наброситься на вас прямо на турнире!
- При всех? - простодушно ужаснулась красавица. - Право, сударь, это уж чересчур!
Да, тут я слегка загнул, мысленно согласился Светлан и вскричал:
- Но ведь это вы сводите меня с ума - своей красотой и неприступностью!
Он завладел ее рукой и пылко прижал к губам, фиксируя через декольте ее участившееся дыхание. Впрочем, и самого Светлана начинала уже бить дрожь, в букете тонких женских ароматов он отчетливо различил пьянящие, будоражащие эманации. Черт побери, а какова же она на вкус?
- О! - фрейлина с беспокойством оглянулась на дверь. - Но сюда могут войти.
- Так что же?
- Но моя репутация!
- Милая моя! - рассмеялся Светлан. - У вас репутация первой красавицы королевства, и уж этого не сможет отнять никто.
- Вы беззастенчивый льстец!
- Когда речь заходит о вас, - его рука обвила талию женщины, - любая лесть тускнеет.
Теперь Светлан придвинулся так близко, что через вырез мог обозревать все ее прелести едва ли не до бедер. И его неудержимо повлекло исследовать на ощупь эти изысканные ложбинки и выпуклости, хотя он и подозревал, что добровольно оторваться от такой матовой и шелковистой кожи уже не сможет… И что тогда?
- Но послушайте, сударь! - запротестовала Артезия. - Не слишком ли вы торопитесь?
Светлан потряс головой, изгоняя наваждение. Ну не бред ли - он же не поддается колдовству!
- Отнюдь, - возразил он с усмешкой. - К чему нам ритуальные игры, разве что-нибудь не ясно?
- Ну, например, я не замолила еще прежние свои грехи…
- Не гневите Бога, разве любовь может быть греховной? Что-то церковники здесь напутали - по старческому скудоумию либо из зависти. А вот отказывать страждущему в утешении…
- Господи, но не здесь же!
- А почему нет, собственно? Чем вам не угодил этот диванчик? Или, полагаете, в любви вы менее прекрасны?
Фрейлина трепетала в его ладонях, будто натянутая струна, но и Светлана уже трясло не меньше. И куда заведет этот резонанс?
- Ах, Боже мой! - тело Артезии вдруг стало податливым, словно воск. - Правду говорят, что чужестранцы обольщают не хуже сатаны.
- Но ты, моя радость, - жарко зашептал он ей на ушко, - даже дьявола заткнешь за пояс по части соблазнительности.
- О Боже… - запрокинув голову, фрейлина потянулась приоткрытым ртом к его губам.
Совершив над собой титаническое усилие, Светлан сказал:
- Сюда идут, слышите?
Секунду Артезия смотрела на него затуманенными, непонимающими глазами, затем отодвинулась и поправила платье.
- Как вы находите наше королевство, сударь? - спросила она, чуть задыхаясь.
- Чудесно, просто чудесно! - ответил Светлан с облегчением.
Артезия нежно ему улыбнулась и поднялась.
- Я приду в полночь, - шепнула она едва слышно. - Ждите меня, мой великан.
И красавица исчезла, шурша роскошным платьем. Светлан растерянно ухмыльнулся, глядя на закрывшуюся дверь. Хотел бы я знать, подумал он, кто тут кого соблазнил?

17

Неторопливо разоблачаясь, Светлан поглядывал в окно на довольно-таки запущенный парк. Доспехи он аккуратно складывал на стуле, чтобы не запутаться потом при сборке. Надо бы заказать Жанночке ужин, подумал он было и тут увидел в парке человека. Держался тот тени деревьев и выряжен был под горожанина среднего достатка, однако напрасны были старания: рост и стать за версту выдавали в нем Артура.
- Что за маскарад! - пробормотал Светлан, непроизвольно ускоряя раздевание. Куда это намылились его величество? Неужто… Ай-яй, шалун! Выходит, даже в Стране сказок верность не в почете?..
И вдруг он насторожился: за королем, на почтительном удалении, следовали трое, по глаза запахнутые в черные плащи. В отличие от простофили Артура скрываться они умели, во всяком случае, очень старались. Конечно, они уступали королю в росте, но немного, а их плащи оттопыривали длинные клинки - в то время как Артур казался безоружным.
Так, догадался Светлан, кажется, вечерний отдых накрылся!
Поспешно сбросив с себя остатки лат, он натянул привычные джинсы и кроссовки, больше для маскировки, чем для тепла, накинул на плечи черную ветровку, за пояс сунул две пары нунчак. Перемахнув подоконник, по карнизу перебрался на соседний балкон, оттуда сиганул на старое развесистое дерево. Спустился к нижним ветвям, нацелился прыгнуть… и застыл.
Прямо под ним проплывала пара серых призраков. Без единого шороха, почти растворяясь в сумраке, они следовали тем же курсом, что и все предыдущие. Двойная слежка? Ого!
Выждав, Светлан завис на ветке и осторожно приземлился на тропинку. Не выпрямляясь, скользнул за дерево и оглянулся: нет ли продолжения у этой странной процессии? Но сзади все казалось спокойным - похоже, этот призрачный хвост действительно замыкал шествие. Что же, кто последний? Я за вами.
Солнце давно уже скрылось, но за последнее время Светлан свыкся с темнотой настолько, что глаза пронизывали мглу без усилий, будто у кошки или ведьмы. Кроссовки ступали бесшумно, одежда не шелестела, а бряцать на нем было просто нечему - все условия для охоты, класс!.. Светлан ощущал себя таким же бесплотным, как предыдущая парочка, хотя в той действительно мерещилось нечто потустороннее, до мороза по коже… «Э-э, парень, - спохватился Светлан, - кажется, и ты становишься суеверным? Брось, это неоригинально!»
Но парк вскоре кончился. Артур перемахнул через ограду, и его башмаки бодро застучали по брусчатке. Тройка в плащах оказалась экипированной получше, и от их каблуков шума почти не раздавалось. Ну, а призраки и здесь не подкачали: ни вздоха, ни шороха, - временами даже Светлан с трудом различал их призрачные силуэты на фоне домов. К счастью ли - нет, но прохожие в этот поздний час почти не попадались, так что процессии пришлось поневоле растянуться.
Так шли они не очень долго, когда Артур вдруг оглянулся (конечно, никого не заметил, растяпа) и, согнувшись пополам, нырнул в приземистую дверь. Сейчас же к ней поспешили плащеносцы, тоже огляделись, потоптались с минуту и один за другим просочились внутрь. Призраки же скользнули в обход дома и сгинули, будто и не было.
Осторожно Светлан подступил к заветной двери, легонько толкнул ее, и та послушно распахнулась. Из глубины донесся многоголосый гул, а чуть позже ноздрей Светлана коснулся аппетитный дух жареного мяса. Ба, да это же трактир! Только сейчас Светлан обратил внимание на блеклую вывеску над дверью, коя гласила: «Мшистые пни». Это о посетителях?
По крутой лестнице Светлан спустился вниз, погружаясь в трактирные гомон и запахи все основательнее и озираясь: где этот хренов конспиратор, где шпики? К счастью, все оказались на виду и смертоубийством пока не занимались. Артур развалился за небольшим угловым столом и беспечно болтал о чем-то с пышнотелой льняноволосой девицей. Шпики оккупировали угол напротив, отгородившись ото всех широкими черными спинами и изредка бросая поверх плеч настороженные взгляды. Еще два угла оставались свободными.
Публика собралась здесь пестрая, так что экзотический наряд Светлана не привлек лишнего внимания, пока он пробирался в приглянувшийся дальний и темный угол. Перед Светланом немедленно шмякнули огромную деревянную кружку с пахучим содержимым (эль?) и деревянную же миску, наполненную дымящимся мясом. Спохватившись, он порылся в карманах и разыскал-таки пару серебряных монет, из числа подаренных Артуром. Не хватало еще и здесь нарваться на скандал!
Устроившись, Светлан снова поглядел на шпиков, но тех оказалось уже двое. Третий куда-то пропал: в такой сутолоке проделать это было несложно. Вздохнув, Светлан переключил внимание на Артура, а точнее - на его сдобную подружку. Насколько Светлан мог судить, она была совсем не в аристократическом вкусе Артура - или это у него от пресыщенности? Хотя постойте-ка… Светлан напрягся и вспомнил: о господи, снова ведьма! Да сколько же их здесь? И что там Артур толковал о незаурядах? Так это деловое свидание?..
У входа вдруг возник закутанный в плащ субъект - тот самый, утерянный Светланом. Но вернулся он не один: за спиной теснились здоровенные парни с тупыми свирепыми физиономиями. Подбородком шпик указал на Артура, и парни гуськом стали спускаться по лестнице, топоча шипастыми, подбитыми железом сапогами. На поясе у каждого покачивалась короткая и увесистая дубинка. Их оказалось двенадцать - видимо, популярное в здешних краях число.
- Чистильщики, - пробормотал кто-то неподалеку. - Черт их принес!
Светлан повернул голову, но говорившего не разглядел. Стало быть, вот это они и есть? Небогато, если это все. Хотя меня-то пытались обмерять другие, рангом куда выше…
Публика раздалась, освобождая место новоприбывшим, - те принимали это как должное. Наконец и Артур оглянулся на суету, иронически оглядел угрюмых здоровяков и с улыбкой сказал что-то подружке. Похоже, появление своры не встревожило его ничуть. Ну-ну…
Постепенно шум в трактире стал возвращаться к норме, но вдруг снова спал: в зал вваливалась новая партия головорезов, экипированная на этот раз куда основательнее.
- О Аллах! - пробормотал Светлан. - Да что ж они тут все командами бродят?
Но тут же прикусил язык, ибо по лестнице уже спускался, гремя шпорами, барон де Бройль, собственной персоной. Он был высок, но не слишком, зато ширину имел неохватную, и вся эта глыба была наглухо запаяна в толстенную броню, вне которой барона мало кто видел. И всюду его сопровождала дюжина прихлебателей - задир и хамов, как и он сам.
Гогочущая свита де Бройля в тычки разогнала простолюдинов, высвободив для себя огромный стол в центре зала, смела все на пол и громогласно потребовала у хозяина все лучшее и поживей, если он не хочет, чтобы его клоповник разнесли в щепы!.. К угрозе отнеслись с полным доверием, и через минуту стол ломился от снеди. И грянул пир!
Светлан еще глубже забился в свой угол, и вряд ли кто-нибудь сумел бы теперь разглядеть его в густой тени. Но то, что он видел сам, ему категорически не нравилось: тон в трактире задавали сейчас крепыши-чистильщики да хулиганы де Бройля, а все прочие потихоньку ретировались. Назревала крупная свара, и никому не хотелось угодить в нечаянные жертвы. Кстати, шпики тоже исчезли, на этот раз все трое. И только недотепа Артур по-прежнему не обращал внимания ни на что и так же весело любезничал со своей загадочной хохотушкой.
Ну, кто начнет?
- Эй, чужеземец! - взревел вдруг один из чистильщиков, грозно уставясь в королевский угол. - Чего наших девок лапаешь?
Светлан укоризненно покачал головой: вот они, истоки пошлости. Впрочем, не из пещерного быта это пришло?
Что же до Артура, то он лик-то на голос обратил, но ничем прочим не отреагировал: видно, не поверил, что подобное может относиться к нему.
- Чего выпялился? - наглея, продолжил чистильщик. - Ну давай, поделись девахой! Не все ж тебе одному за такое вымя держаться?
- Молчать, падаль! - негромко, но свирепо велел Артур. - Язык вырву!
На секунду чистильщики устрашились, затем зачинщик пробормотал: «Не хочешь, значит, по-доброму?» - и, выхватив из поясных петель дубинки, чистильщики всей сворой устремились на жертву. Артур встретил их широким взмахом скамьи, сбив с ног двоих. В следующий миг он опрокинул на атакующих стол, и еще трое выбыло из строя.
- Раз-зявы! - пророкотал де Бройль и потянулся к топору.
Но запас мебели у Артура уже истощился. Не смутившись, он схватил подружку за руку и рванул вдоль стены к лестнице, уводящей в глубь трактира. Беловолосая пышка оказалась резвой на удивление - впрочем, иначе не стать бы ей ведьмой. На середине лестницы король остановился и вновь изготовился к обороне. И чистильщики не заставили себя ждать.
Как видно, просвещенный монарх не обошел вниманием опыт древних греков, любивших и умевших драться на кулаках. Это был еще не бокс, но вполне грамотное владение кулаками. Чистильщикам мало помогали дубинки: почти каждый полновесный удар Артура посылал кого-нибудь кубарем вниз. Колошматил он их с видимым удовольствием, хотя и без лишней жестокости. Однако чистильщикам скоро наскучил этот односторонний мордобой, и они отступили, оглядываясь на де Бройля.
Сопя, барон взял в обе руки топор и двинулся к лестнице, сопровождаемый свитой. У подножия остановился, мрачно глянул вверх.
Меланхолично насвистывая похоронный марш, Светлан взвесил на руке кружку. Затем потянулся к соседнему столу, сгреб в охапку сколько сумел и переставил к себе. Никто ему на это не возразил.
- Ну что? - хрипло спросил де Бройль. - Ты же искал со мной встречи?
- Подлый бандит! - ответил Артур, отступая к вершине лестницы. - А ты всегда избегал честного боя.
- Но ты же король! - осклабился барон. - Где уж нам, немытым!..
На пристроенной к лестнице галерее распахнулась дверь, и оттуда возникла тройка плащеносцев с масками на лицах. И теперь в их руках поблескивали длинные мечи. Артур пятился в угол, тесня спиной ведьму.
- Вот как! - догадался наконец он. - Так это убийство?
Де Бройль злорадно захохотал и попер вверх по лестнице, раскручивая топор. Следом, чуть поотстав, двинулась вся его банда - с ревом и гоготом. В руках Артура внезапно сверкнуло по кинжалу - в рукавах он их прятал, что ли? И все равно, это неубедительно.
С грохотом Светлан выдвинул груженный посудой стол на боевую позицию, навесил на ладонь с пяток кружек и поднялся на столе во весь рост.
- Да они оба здесь! - радостно донеслось с лестницы.
Примерясь, Светлан с силой метнул первую кружку. Она с гулом пропорола воздух и в щепы взорвалась на шлеме де Бройля. С хриплым взревом барон рухнул на колени. Ну-с, начало положено.
Вторым снарядом Светлан уложил одного из шпиков. Третьим - сбросил с лестницы кого-то из свиты барона. Четвертым снова опустил на колени де Бройля, успевшего уже подняться.
- Кто там кидается? - обиженно завопили из кучи бройлеров. - Это неблагородно!
- Ну, извини, - пробормотал Светлан и последнюю кружку пустил точно на голос.
Наклонившись за новой порцией, Светлан обнаружил, что посуды на столе стало даже больше: видно, и у него оказались здесь сочувствующие. Впрочем, еще он заметил, что с фланга на него накатываются с воинственным уханьем чистильщики. Пришлось парочку снарядов потратить на них, и свора отхлынула.
А упрямец де Бройль успел тем временем продвинуться еще на пяток ступеней, и там Светлан снова его опустил. Но опять ненадолго (ну и череп у этого кабана!). С трудом поднявшись, барон обернулся и каркнул что-то своим. Часть его отряда тут же откололась, скатилась по ступеням и, объединившись с потрепанными частями чистильщиков, двинулась на Светлана, прикрываясь столами.
Уложив напоследок еще одного шпика и в очередной раз поставив на колени де Бройля, Светлан спрыгнул на пол, подхватил на руки соседний стол и пошел на встречный таран, ускоряясь с каждым шагом.
Взбесившимся носорогом он пометался по залу, снося заслоны и столом же отбивая наскоки разъяренных латников. А на лестнице уже вовсю рубился Артур, успевший где-то разжиться парочкой мечей. Свирепо ухал де Бройль, норовя достать короля топором, но каждый раз промахивался. Кое-где завязывались потасовки между недобитыми чистильщиками и осмелевшими наконец постояльцами. Жизнь бурлила, теперь не скучал никто.
Довольно скоро толстенный стол Светлана изрубили в щепы, и ему пришлось прибегнуть к секретному своему оружию: вырвав из-за пояса нунчаки, он завращал ими с устрашающей быстротой, отводя в стороны тяжелые удары клинков. На его счастье, умелые эти рубаки понятия не имели о восточной манере боя, и хлесткие взмахи эбонитовых палочек заставали их врасплох, так же как и длинные удары ног. Пробившись к своей батарее, Светлан несколькими снарядами внес сумятицу в ряды наседавших на Артура, и тот момента не упустил.
Коротким взмахом он вогнал мечи в пол, обеими руками ухватился за боковины лестницы и могучим усилием вырвал их из креплений. Приподнял вместе со всей оравой и со словами: «Господи, помоги им!» - разжал пальцы. Светлан даже зажмурился: грохоту!
Некоторое время Артур с удовлетворением созерцал дело рук своих, затем вырвал мечи из досок и спрыгнул вниз. Вдвоем со Светланом и при поддержке постояльцев, они, словно пасту из тюбика, выдавили деморализованное стадо на улицу и заперли за ними дверь.
- Ну и к чему все это Ватерлоо? - спросил Светлан, озирая с высоты разгромленный трактир.
- Сейчас увидишь, - отозвался Артур, сбегая по лестнице.
Светлан поднял глаза, подмигнул неунывающей ведьме, беспечно болтающей крепкими ногами на самом краю обрыва, затем сдвинул взгляд вбок, где медленно воздвигалась черная фигура с мечом, и потянул из-за пояса нунчаки. Палочки со свистом рассекли воздух, и шпик посыпался с галереи, ломая перила. Девушка с радостным изумлением пронаблюдала его падение.
- Милая, - позвал ее Артур. - Прыгайте, прошу вас!
Очаровательная толстушка бесстрашно сиганула вниз. Артур подхватил ее и бережно поставил на пол. Затем склонился над поверженным шпиком, сорвал с него маску.
- Так я и знал! - объявил он. - Это человек Карла. Все-таки хитрец не решился появиться здесь сам.
- Эй, умники! - сообразил вдруг Светлан. - Так вся эта буча была затеяна вами?
- Ну конечно, мой друг, - улыбаясь, подтвердил Артур. - Я был уверен, что ты не оставишь меня одного.
- Ну и чего ты этим добился? Намял бока де Бройлю?.. А кстати, он-то куда подевался?
Оглядевшись, Светлан прикинул, куда могло зашвырнуть злосчастного барона, и уверенно направился под галерею, к обвалившимся полкам. Разбросав барахло, выволок из груды хрипящего, сыплющего проклятиями, потерявшего топор и шлем де Бройля и успокоил его ударом под ухо.
- И на что тебе этот боров? - спросил он у Артура. - Детей им разве пугать?
- Тут мы промахнулись, - смущенно признал король. - Понимаешь, поступили сведения, из вполне достоверных источников… - Артур покосился на пухленькую ведьму, с любопытством озиравшуюся по сторонам. - Короче, за Карлом, похоже, кто-то стоит, но вот кто? Я намеренно припер его к стенке, чтобы вынудить раскрыться, но кто мог предположить, что он сумеет договориться с де Бройлем!
- Что же странного? Во все времена негодяи умели сплачиваться - тем и живучи.
- Но ведь они ненавидят друг друга!
- Выходит, тебя оба не любят чуть больше, - предположил Светлан. - Но что мы имеем в итоге? Хотя и чужими руками, но герцог попытался расчистить Оттону дорогу к трону - стало быть, он либо агент, либо союзник Черного Сюзерена. Так?
- Получается, так, - согласился Артур, наблюдая за хозяином трактира, горестно бредущим через развалины. - Хотя доказать сейчас мы ничего не сможем. Снова Карл вышел сухим из воды!
Наклонившись, Светлан срезал с пояса барона увесистый кошелек и перебросил трактирщику. Лицо бедняги немного прояснилось, а Артур одобрительно кивнул.
- В этих наших построениях меня смущают две вещи, - негромко произнес Светлан. - Во-первых, совершенно непонятно, с чего вдруг мы показались Карлу опаснее Оттона - ведь ни ты, ни я Филиппу в зятья не набивались. А во-вторых, по-прежнему остаются в тени мой загадочный покровитель и история моего появления здесь… А я не люблю действовать, не обеспечив тыла.
И кроме того, не ясна роль «призраков», вспомнил он. Эти-то на кого работают?
Светлан вздохнул и погладил юную ведьму по шелковистым волосам.
- Может, Артезия и вправду что-то знает? - спросил он ее. - Как думаешь, милая?
Девушка радостно улыбнулась и потерлась упругой щечкой о его ладонь.

18

Дверь тихонько отворилась, пропустив в комнату прекрасную Артезию.
- Ну наконец-то! - вскричал Светлан, срываясь с места. - Вы с ума меня сведете: сколько можно ждать!
- Тише, граф! - улыбаясь, Артезия протянула ему руку, которую он пылко облобызал. - Надеюсь, здесь-то нам никто не помешает?
Догадливо Светлан запер дверь на задвижку и провел гостью к креслу, расточая дерзкие комплименты.
- Хочу сразу предупредить, милый граф, - произнесла фрейлина, с любопытством озирая комнату. - В полдень я должна сопровождать принцессу на турнир - эта дворцовая служба так обременительна!
- Ну так не будем терять время! - оробев от такого заявления, сказал Светлан. - Отведайте-ка вина: меня заверяли, будто это - ваше любимое.
Женщина охотно осушила кубок - под внимательным взглядом Светлана.
- Что за прелесть!
- Закусывайте, закусывайте! - он придвинул к ней фрукты. - Я вовсе не хочу, чтобы вы опьянели.
Тем не менее Светлан наполнил ее кубок снова.
- У меня такая жажда! - томно улыбаясь, сказала Артезия. - Ради Бога, не думайте, я - не пьяница… А почему вы не пьете?
- Вот еще, у меня и так голова кругом!
Фрейлина довольно засмеялась и снова сделала хороший глоток.
- А вы славный! - сообщила она, положив тонкую ладонь на его руку. - Сначала вы показались мне букой, но, слава Всевышнему, я ошибалась.
- Не спешите, сударыня, - улыбнулся в ответ Светлан. - Вы ведь меня совсем не знаете.
- Разве вы не друг Артура? - с жаром возразила Артезия. - Вот лучшая рекомендация!
Прекрасное ее лицо слегка затуманилось - видимо, от воспоминаний; она с сожалением вздохнула.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Что же, красота и сила всегда ходили под руку, - произнес Светлан значительно. - Тем более, в смутные времена.
- А разве наше время смутное? - живо спросила женщина.
- Странные дела нынче творятся при дворе, - задумчиво заговорил он, наблюдая за лицом Артезии. - По утрам в спальнях находят обескровленных мертвецов. Из зеркал на тебя смотрит чужое лицо, а глаза на портретах вдруг оживают. А ночью по парку слоняются серые призраки, шпионящие неизвестно на кого…
- Вы тоже их видели? - фрейлина стиснула его руку. - Ужасно, сударь, просто ужасно!.. Которую уже ночь я боюсь спать одна.
Торопясь, она залила страх несколькими длинными глотками и улыбнулась смущенно.
- Тем осмотрительнее надо выбирать друзей, - наставительно заметил Светлан. - Вокруг столько нечисти!
Артезия порывисто наклонилась к нему, и ее умопомрачительная грудь едва не выпала из декольте - Светлан зажмурился.
- А вы знаете, - зашептала она, обжигая его дыханием, - что в этом дворце все притворяются? И что любой - да-да, любой, включая принцессу, - может оказаться оборотнем?
- Ну, Анджелла-то еще ребенок! - возразил Светлан, стараясь не смотреть ниже ее ключиц. Но взгляд опускался, словно чугунный.
- Ребенок? - Артезия залилась хрипловатым, будоражащим смехом, и Светлану до скрежета зубовного захотелось взять в ладони ее вздрагивающие нагие плечи. - Я первая и любимая ее фрейлина, но даже мне - слышите, сударь, даже мне! - запрещено входить в ее спальню с полуночи до рассвета… А знаете, почему?
- Что вы, откуда!
- Вот и я не знаю, - огорченно призналась она. - А то, что король ни на секунду не остается один и спит при зажженных свечах, - это вам известно?
- Вероятно, ему есть кого опасаться.
- Конечно, есть, - подтвердила Артезия, - и я даже догадываюсь, кого.
- В самом деле? - спросил Светлан небрежно.
- Да, но вам я этого не скажу, - фрейлина улыбнулась и погрозила ему пальчиком. - У меня тоже есть гордость, сударь, и я умею мстить. Уверяю вас, он дорого заплатит за свой секрет!
- Или вернет его силой, - мрачно предположил Светлан.
- Не посмеет! - испуганно возразила женщина. - Бог не выдаст меня… И потом, разве я не с вами?
Последний довод ее успокоил. Она допила вино, перевернула кубок и потрясла, заразительно смеясь. И Светлану тоже захотелось забыть обо всем. Какого черта, разве он не заслужил этой маленькой радости?
- Какой необычный у вас меч, - заметила фрейлина тоном знатока. - Впервые такой вижу.
Она поднялась, желая рассмотреть клинок поближе, качнулась и упала Светлану на колени. Кажется, Артезия действительно решила не терять драгоценного времени даром. Против воли Светлан осторожно привлек ее к себе.
- Ах, простите, милый друг! - фрейлина обвила его шею горячими руками. - Кажется, я немного опьянела: это вино такое крепкое! Здесь душно, надо расстегнуть платье… Как ты могуч! - Она надвинулась на него пылающим лицом и поймала ртом его губы. Ошеломленный стремительностью атаки и неожиданно буйным откликом собственной плоти, Светлан опомниться не успел, как платье Артезии, шурша, соскользнуло на пол и все ее безусловные прелести открылись ему за условной преградой из прозрачного и тончайшего белья. И руки сами потянулись убирать этот последний заслон, чтобы полными горстями черпать блаженство. А изнутри вскипала жаркая, томительная, сладостная волна…
Светлан уже совершенно потерял голову, когда женщина вдруг глубоко вздохнула и уронила голову ему на плечо. Минуту спустя она уже мирно спала на руках Светлана, а он глядел на нее и туго соображал, не свалял ли дурака? Упустить такую пэри, и ради чего? Для кого он хранит верность, кому он здесь нужен? Глупо… И кстати, с испугу он всыпал Артезии слишком большую дозу и ничего толком не выведал - тоже, горе-интриган! Напрасно понадеялись на тебя ведьмы…
Морщась, Светлан перенес женщину на постель, затушил свечи и лег рядом. С облегчением закрыл усталые глаза. День кончился - что будет завтра?

19

Засыпал Светлан трудно. Несмотря на открытое окно, в комнате было душно, к тому же он утопал в невообразимо мягкой перине, а пылкая Артезия даже во сне прижималась к нему горячим телом. Перед закрытыми глазами мелькали картины насыщенного событиями дня, особенно часто - сталкивающиеся в клубах пыли всадники и гневное лицо Анджеллы. Затем сцены утратили связность, мысли поплыли, он стал засыпать…
И вдруг проснулся - резко, будто в бок ткнули. Скосил глаза на скрип окна… и рванулся к мечу. Но видение уже исчезло - длинное уродливое лицо с алчно пылающими глазами.
Сжимая в руке меч, Светлан бросился к окну, выглянул наружу. Ночь была темна и пасмурна, свежий ветер шелестел кронами деревьев, в отдалении рокотал гром надвигающейся грозы. И нигде ни души.
Закрыв окно на все задвижки, Светлан лег снова, прислонив меч рядом. Артезия сонно обхватила его, жарко задышала в шею. Некоторое время Светлан лежал без сна, с содроганием вспоминая страшного гостя, затем задремал, вскидываясь при каждом шорохе. Да и Артезия спала беспокойно: что-то невнятно ворковала, беспрестанно шевелилась, ворочалась, порывалась встать, - то ли на нее так подействовало снотворное, то ли страдала лунатизмом.
Ближе к утру разразилась гроза, и под гул низвергающихся с неба потоков Светлан наконец уснул по-настоящему. Но ненадолго. Снова его что-то разбудило. Он не сразу понял, что именно, потом сообразил: Артезии не было рядом. Ее вообще не оказалось в комнате, осталось только платье. Подхватив меч, Светлан выскочил в коридор. Из соседнего крыла здания доносились голоса. Он побежал на шум, на бегу прилаживая к поясу ножны.
В конце коридора, перед открытой дверью, толпилось несколько десятков возбужденно переговаривающихся людей, в большинстве полураздетых. Через головы Светлан разглядел герцога Карла, давешнего маркиза - приятеля Артезии - и толстяка-монаха. Взгляды собравшихся были направлены в их сторону, но источником сумятицы явно были не они.
Раздвигая толпу, Светлан пробрался вперед и увидел забившееся в угол, истерзанное, растрепанное существо, в котором не сразу узнал Артезию. Тончайшее ее белье было изорвано в клочья, обнажившееся тело - в синяках и ссадинах, на руках кровь. Лицо перекошено отчаянием.
- Попалась, ведьма! - торжествующе вопил монах, потрясая пухлыми кулаками. - Стража, сюда! На костер ее!
- Вы слишком нетерпеливы, святой отец, - учтиво улыбаясь, возразил маркиз. - По закону она должна признаться сама.
Изящно изогнувшись, он вгляделся в обезумевшую от ужаса женщину.
- В конце концов, это могло быть простым совпадением, - добавил он.
- Совпадением?! - взревел монах.
- Пусть приведут палача! - приказал герцог.
- Могу я узнать, что здесь происходит? - спросил Светлан.
Карл хмуро взглянул на него, но ответом не удостоил.
- Ничего серьезного, граф, - охотно откликнулся маркиз. - Хотя ситуация довольно неприятная. Наша милая Артезия оказалась, похоже, ведьмой. Или, если уж быть точным, женщиной-вамп. Не угодно ли полюбопытствовать? - он указал на приоткрытую дверь, возле которой все и толпились.
Светлан шагнул внутрь. На кровати, запутавшись в окровавленных простынях, белело тело мужчины. Светлан заставил себя подойти, наклониться. Лицо мертвеца изуродовал ужас, голова неестественно запрокинута.
- Обратите внимание, - сказал за спиной Светлана маркиз, и изящная рука в перчатке показала на четкие ранки на шее трупа. - Меня всегда восхищали зубки обворожительной Артезии.
Светлан осмотрелся. Окно было приоткрыто, на подоконнике…
- Нет-нет, - возразил маркиз. - Она вошла через дверь, это может подтвердить отец Гуго.
Светлан подошел к окну, распахнул его настежь. Гроза кончилась, тучи уходили. Небо на востоке уже заметно посветлело. Он оглянулся, глянул в упор на зеркало. Что-то мучило его. Какая-то деталь, мелочь, которую он только что увидел, но не придал значения.
- Немедленно отпустите ее! - зазвенел в коридоре голос Анджеллы, и Светлан вздрогнул. - Что за чушь? Артезия, скажи им!..
- Что бы она ни сказала, слушать некому, - ответил голос герцога. - Ведьму поймали с поличным. Отец Гуго видел, как…
- Ха! Отец Гуго! Старый развратник! Кого это он здесь исповедовал в такое время? Да он…
- Хватит, Анджелла! В конце концов, это не твое дело. Иди, приведи себя в порядок, ты едва одета.
- Не мое дело?! Чья Артезия фрейлина, уж не твоя ли? Я знаю, ты ее ненавидишь! Она отказала тебе в…
- Все! - потеряв терпение, рявкнул герцог. - Довольно! Женщины, уведите принцессу… Палач! Где, черт возьми, палач?!.
- Одну минуту! - вмешался Светлан, в сопровождении маркиза выходя из комнаты. - У меня заявление.
- Что такое? - мрачно спросил герцог. - Еще один защитник?
Светлан обреченно вздохнул и сказал, стараясь не смотреть в сторону Анджеллы:
- Дело в том, что Артезия провела ночь у меня и и ушла совсем недавно. А труп, заметьте, уже успел окоченеть.
- Однако! - произнес герцог. - Вы времени не теряете!
- Не я один, - огрызнулся Светлан. - Хотя некоторым везет меньше.
- Боюсь, любезный граф, что в таком деле вашего свидетельства недостаточно.
- Кажется, в моих словах сомневаются? - спросил Светлан, разглядывая надменное лицо Карла. - Конечно, хотите доказательств?
Светлан вдруг выбросил руку в сторону, сомкнув пальцы на хрупком запястье маркиза, дернул его к себе, сорвал перчатку с изящной кисти.
- Это еще что… - возмущенно начал герцог, но Светлан уже повернул перстень маркиза - с крестовиком на рубине! - камнем внутрь. Тонкое лицо маркиза чудовищно исказилось, и люди шарахнулись в стороны, увидев жуткую харю вампира.
- Этого вам достаточно? - спросил Светлан удовлетворенно.
С хриплым воплем вампир впился торчащими зубами Светлану в руку и рванулся прочь, сквозь раздавшуюся в ужасе толпу. Вырывая из ножен меч, Светлан бросился за ним.
В эти предрассветные минуты коридоры дворца были еще пусты, и никто не мешал ни экс-маркизу, ни Светлану бежать в полную силу. На выходе Светлан почти настиг вампира, но тот вдруг перелился в форму какого-то стремительного гибкого существа - сродни крупному волку - и резко вырвался вперед. На секунду растерявшись, Светлан остановился, выругался и кинулся к конюшне.
Когда верхом на Буяне он мчался по городским улицам, оборотня уже не было видно, но ошибиться в направлении бегства было невозможно: город просыпался раньше дворца, и бег чудовища сопровождался испуганными воплями горожан. Достигнув городских ворот, Светлан увидел оборотня метрах в трехстах впереди и наподдал пятками Буяну. Тот и так несся как ураган, а тут будто птицей взлетел. Расстояние между ними и оборотнем стало сокращаться, но через минуту Светлан понял, что не успевает. Подгоняемый страхом вампир улепетывал во все лопатки и имел шансы добраться до леса первым и оторваться от преследования в кустах.
До леса оставалось совсем немного, когда там затрещали вдруг ветки, заколыхались деревья и на опушку грузно выбрался Георг. Оглядевшись, он устремился наперерез оборотню, набирая скорость, как лавина. Заметавшись, вампир вдруг подпрыгнул, выбросил из себя широкие крылья и взмыл к небу. И тут же вокруг Светлана забушевали вихри, словно над ним завис тяжелый вертолет, - это дракон рванулся в родную стихию.
Какое-то время оборотень ухитрялся уворачиваться от чудовищной пасти ящера, потом вынужден был вернуться на землю, где его поджидал Светлан. И началась кутерьма. Оборотень отчаянно боролся за жизнь, мечась из стороны в сторону, взлетая в воздух и камнем падая вниз. Вид его непрестанно менялся, он словно пытался приноровиться к неравной схватке, обрастая когтями, шипами, щупальцами. Из этой жуткой мешанины торчала клыкастая голова с человекоподобным лицом, перекошенным от злобы и отчаяния.
В конце концов Светлану удалось загнать чудовище в тупик между двумя громадными валунами, на один из которых сразу спланировал Георг, накрыв тупик крылом, будто крышей. Свесившись с коня, Светлан целился ударить рукоятью меча дергающуюся, плюющуюся пеной голову, как вдруг в воздухе что-то свистнуло, оборотень взметнулся и тяжело шмякнулся на землю. Из бока торчала погрузившаяся до оперения стрела. Светлан спешился, подошел вплотную. Оборотень корчился на траве, страшная голова судорожно моталась, клацая зубами и брызгая кровавой пеной. Тускнеющие глаза остановились на Светлане и вдруг вспыхнули.
- Ха… кх… х-х… а… - закаркал оборотень, захлебываясь кровью и ненавистью. - Я убит!.. Но ты… ты… х… хуж… же…
Захрипев, он уронил голову на траву, дернулся и затих.
- Отошел, - со вздохом прокомментировал сверху Георг.
- Черт бы побрал этого недоумка! - пробормотал в сердцах Светлан и оглянулся.
Подходил, виновато потупясь, Стрелок.
- Он был нужен мне живым, - сказал Светлан. - Что, так трудно сообразить?
- Я не хотел, - растерянно отозвался Стрелок. - Не понимаю… Я нечаянно.
- Будь я бдительней, - прищурясь молвил Светлан, - задумался бы, на чью мельницу ты льешь воду!

20

Во дворец Светлан вернулся далеко за полдень: куда-то запропастился Мастер и несколько часов было потрачено на безуспешные его поиски - не поплатился бы он за чужие грехи! Уже подъезжая к городским воротам, Светлан понял, что его затея удалась. Город покидал - в глубокой задумчивости и в сопровождении многочисленной челяди - один из претендентов на руку принцессы. На улице навстречу Светлану попался второй несостоявшийся жених. Участники турнира разъезжались, не дожидаясь венчания и свадебного пира, - знак обнадеживающий.
По сравнению со вчерашним днем королевский дворец выглядел притихшим и опустелым. Придворные и слуги словно куда-то попрятались, гостей тоже не видно. Долго не раздумывая, Светлан направился прямиком к принцессе, но вход в ее покои перегородили скрестившиеся алебарды. Светлан вопросительно посмотрел в неприветливые лица стражников.
- Не велено пускать, - нехотя объяснил один из них.
- Вот как? - мягко сказал Светлан. - Разумно.
Он взялся руками за древки и спросил:
- Крепко держитесь? Не слышу!
- Будьте спокойны, - пробасил тот же стражник.
- Молодцы! - Светлан с силой рванул алебарды в стороны. Стражники разлетелись, и он вошел в комнату.
Анджелла стояла у окна, глядя в туманную даль.
- В чем дело, малышка? - спросил Светлан, развалясь в кресле. - Что за капризы?
Принцесса круто обернулась. Лицо ее выражало что угодно, только не радость.
- Твоя работа? - спросила она негромко.
- Ты о чем?
- А ты не знаешь? - вскипела она. - Турнир сорван!
- Какой ужас! Так ты осталась без мужа? Ай-яй-яй!..
- Не паясничай!
- Выходит, мне приснилось, что кто-то просил избавить его от женихов.
- Но не таким же способом! - крикнула принцесса.
- Пардон, - возразил Светлан. - О способе уговора не было.
- А сам ты каким местом думаешь?
- Ого!
- Ты выставил на посмешище не только несчастных рыцарей, но и сам турнир. А больше всего - меня!
- А ты предпочла бы выйти замуж за одного из этих гулкоголовых? Радуйся, глупышка, - теперь-то к тебе ни один не подкатится!
- Какая гадость! Додуматься до такого мог только задубелый мужлан!
- Так, - сказал Светлан, - это становится интересным. Уж не хотела ли ты, чтобы я с ними… это… потыкался?
- Был бы ты мужчиной!..
- Стало быть, ты хотела выйти именно за меня?
- Хам! - задохнувшись, закричала принцесса. - Мужик! Плебей! Вон отсюда! Стража!..
- Побереги горло, детка, - сказал Светлан, поднимаясь. - Разойдемся без скандала.
- Привет Артезии! - крикнула вслед Анджелла. - И посудомойке! Кто там еще у тебя?
- Видел я дур, - ответил через плечо Светлан, - но ты среди них - принцесса!

21

Стемнело, а Светлан все ехал и ехал по незнакомой пустынной дороге - прочь от города, лишь бы подальше. Опостылевший лес, казалось, не имел конца и с расстоянием становился только глуше и мрачней. И настроение у Светлана было лесу под стать. С омерзением вспомнил он вспыхнувшую вдруг в нем предприимчивость и этот злополучный план, показавшийся сначала остроумным до колик и завершившийся полным успехом… но и полным крахом. Как и все, что он затевал в своей незадачливой, бестолковой жизни. Сколько раз зарекался!..
А с другой стороны, какой оставался выбор? Подождать, пока ситуация обострится до крайности, и с кличем: «Даешь!» - ринуться в самую гущу свалки? То-то было бы всем радости! И особенно - моему анонимному доброжелателю… Нет уж, братцы, от экстремистских действий я пока воздержусь: слишком много тумана вокруг. А этот способ гарантировал выигрыш - чего вам еще? Чистоплюи чертовы, крови-то они не боятся!..
А ведь ты влип, сказал Светлан себе. Оказывается, в тебе зрело большое чувство! Уж не надумал ли ты податься в королевские зятья? Вот будет потеха! Глядишь, и до короля дослужишься. Только тогда уж не высовывайся, будь как все, блюди приличия, этикет, Устав этот хренов… Одеваться самому? Что вы, ваше величество, так не принято! Куда вы? Прогуляться? Но у вас прием!.. Не-ет, мы - не рабы!
И вообще, на кой она тебе? Взбалмошная, избалованная девчонка, у которой, кроме смазливости да природного обаяния, ничего за душой нет. Пусть уж лучше кто-нибудь из чугунноголовых осчастливит ее своим вонючим присутствием…
Деревья вдруг расступились, и Светлан непроизвольно натянул поводья. Оказывается, дорога все же куда-то вела, заканчивалась добротным каменным мостом, переброшенным к торчащей из бездны скале. А из скалы вырастало мрачное сооружение, сплошь составленное из вздымавшихся к небу стен и башен. И на что это похоже? Ну-ну…
Влекомый угрюмым любопытством, Светлан въехал на мост и остановился перед последним пролетом, на краю обрыва. Вгляделся в редкие узкие окна. Замок был темен и безжизнен, как склеп.
Конечно, мне всегда не везло, подумал Светлан. Но не до такой же степени!..
Массивный подъемный мост вдруг дрогнул и стал медленно опускаться, протяжно скрипя блоками. Лег у ног Буяна и замер. Светлан подождал, но из черной пасти ворот никто не появился. Следовательно, это было приглашением. Или вызовом.
Думаете, испугался? Хватит, набегался! Теперь бойтесь вы меня…
Уступая разбуженной злости да все тому же нездоровому любопытству, Светлан въехал в ворота, проследовал по темному коридору, отметив по сторонам поблескивающие металлом неподвижные фигуры, миновав еще несколько ворот, пронизав столько же крепостных стен, и очутился в небольшом дворике, сдавленном со всех сторон каменными громадами.
Субъект в черном балахоне, под капюшоном которого смутно белело застывшее лицо, принял у него поводья. Второй, точно такой же, поклонился и, не оглядываясь, вошел внутрь центральной башни. Светлан последовал за ним, настороженно озираясь. Узкие окна-бойницы пропускали ровно столько света, чтобы не натыкаться на стены, хотя изредка из темноты выступали отвратительные каменные рожи, пугая выражением бесовской злобы или зловещего веселья.
Слуга привидением скользил впереди, почти растворяясь в сумраке. Светлан старался не отставать, опасаясь, что тот вдруг исчезнет и оставит его блуждать по холодным пустынным переходам.
Наконец перед ними распахнулись тяжелые двери, и Светлан увидел огромный зал, скудно освещенный редкими факелами, угрюмый и промозглый. В центре помещался массивный, груженный снедью стол с единственным креслом. Дальше каменный пол поднимался широкими ступенями, и там, на возвышении, расположился в приземистом троне громадный костлявый человек, с головы до ног закрытый воронеными доспехами. Чуть наклонив длинную голову, он с усмешкой смотрел на гостя. Вид хозяина замка впечатлял, хотя впечатление было не из приятных.
Светлан шагнул в зал, и двери за ним сомкнулись.
- Угощайся, рыцарь, - тягучим хриплым голосом пригласил хозяин, будто в могилу. - Не побрезгуй.
Светлан молча сел к столу и принялся за еду, поглядывая на хозяина. Закованный в железо гигант продолжал сверлить его пронзительными немигающими глазами, непонятно чему усмехаясь.
В конце концов, мог же я угодить к колдуну? - убеждал себя Светлан, старательно, но без увлечения трапезничая. Хотя нет, по словам Анджеллы, колдун - жалкий старикашка, а этот - человек без возраста, да и жалким его не назовешь… Ну, тогда - к великану-людоеду? Нет, а вот до великана он слегка не дотягивает… Но разве возможно из десятков дорог угадать наименее подходящую? Это судьба?
Насытившись, Светлан откинулся в кресло, ощущая в теле странную вялость. Сейчас бы вздремнуть, подумал он без особой надежды.
- Выпей вина, - предложил хозяин.
- Спасибо, нет.
- Не хочешь?
Исполинский костяк медленно распрямился, глаза вдруг вспыхнули мрачным огнем, впились в лицо Светлана.
Тот сразу настороженно подобрался, почувствовав неладное. То ли с этим залом, то ли с его зрением что-то происходило - вокруг все мерцало и расплывалось. Потом он вдруг ощутил внутри леденящий холод и снова увидел сумрачный зал, озаренный багровым мерцанием факелов, но увидел его уже не таким беспросветно мрачным и чужим, да и к тому же - из другого места, чуть с высоты. Неподалеку стоял квадратный стол, за которым развалился здоровенный, стянутый драконьей кожей и сталью детина и испытующе смотрел в его глаза. В следующую секунду Светлан узнал в детине себя, ужаснулся, рванулся изо всех сил. Картинка снова поплыла, и он вернулся.
- Без фокусов нельзя? - спросил он хмуро. - Что за манера!
Хозяин гулко расхохотался, его металлические ладони со звоном сомкнулись. В следующий миг одна из дверей распахнулась, и в зал впорхнула стайка девушек, одетых слишком легко для такого промозглого помещения. Девушки окружили стол и застыли. Сейчас же под сводами зазвучала странная дикая музыка и подхватила, закружила их тяжелым, давящим ритмом. Тела танцовщиц будто дергались изнутри чудовищными пружинами, и, однако, танец вызывал дрожь своей зловещей гармонией.
Поддавшись импульсу, Светлан выбросил руки и поймал ближайшую танцовщицу за плечи. Она забилась в его ладонях, будто схваченная птица. Светлан заглянул в ее лицо и сразу разжал пальцы, вернув девушку танцу: белое лицо было безжизненно и пусто, глаза слепы. Его ладони еще хранили холод хрупкого тела.
Хозяин негромко засмеялся и снова хлопнул в ладони. Музыка оборвалась, танцовщицы убежали.
- Ты удивлен? - спросил хозяин. - Но разве они плохо танцевали? Ни один живой так не чувствует музыку.
- Чувствует? - брезгливо возразил Светлан. - Это ты про них?
С некоторым облегчением он вспомнил, что из мясных блюд отведал только гусиную ножку. У этого типа, похоже, склонность к дешевым розыгрышам.
- И все твои подданные похожи на… этих?
- Нет, - осклабился хозяин. - Но эти - самые верные.
- Мне бы таких.
- Я бы и рад поделиться, но они могут служить только мне.
- Так ты колдун?
Хозяин расхохотался.
- Нет, - ответил он надменно. - Я - Оттон, господин здешних мест.
- А, - без удивления сказал Светлан. - Как же, наслышан! Все-таки это судьба.
- Судьбу вершат сильные, - возразил Оттон. - Так кто тебя сюда направил?
- Мною трудно управлять, ты не заметил?
- Допускаю. А конем?
Светлан поднял брови: а ведь верно! Дорогу-то выбирал Буян, не я… Что же, ты хотел ясности? Ну, кажется, вот он, момент истины!..
- Ты заскучал? - спросил Оттон. - Смотри!
Он указал рукой на стену, и одна из плит, выделявшаяся среди прочих зеркальной поверхностью, потускнела, перестав отражать отблески пламени на сводах, по ней пробежали волны, и вдруг плита словно растаяла.
Вместо нее Светлан увидел отвесную крепостную стену, на которой распласталась гибкая юношеская фигура. Непонятно как удерживаясь на гладкой поверхности, парень упорно продвигался вверх.
- У тебя сегодня приемный день? - предположил Светлан. - Что ему надо?
Оттон усмехнулся:
- Жалкий червяк! Вздумал со мной тягаться.
- Кажется, он настроен решительно, - наблюдая за мучительно медленным восхождением, заметил Светлан.
- Я мог бы затравить его воронами или сбросить на него камни, - задумчиво сказал Оттон, - но это было бы скучно. Мы с ним поиграем, а, рыцарь?
- Почему бы нет? - равнодушно отозвался Светлан.
Юноша наконец добрался до вершины стены и исчез из виду.
- Сейчас его приведут, - сказал Оттон. - Тебе не жаль нахала?
- Жаль, конечно, - не стал отрицать Светлан. - Но ведь мы играем?
Оттон усмехнулся.
- Ты прав, рыцарь, - сказал он. - Без игры жизнь пресна. Этот бедняга тоже игрок, верно? Но он проиграл.
- Думаешь, только он? - пробормотал Светлан.
Оттон остро взглянул на него, но не ответил.
В зал вступили две железные фигуры, между которых упирался уже знакомый Светлану верхолаз. Одет он был просто, почти бедно.
- Пустите его! - велел Оттон.
Стражники разжали ладони. Юноша выхватил из-за пазухи нож и бросился вперед. Железной рукой гигант играючи отбил отчаянный выпад и небрежным тычком швырнул храбреца на пол. Нож, звеня по каменным плитам, отлетел к ногам стражника, и тот наступил на него, сломав клинок. Юноша с трудом поднялся.
- Хотел повидать свою подружку? - спросил Оттон. - Тебе повезло: Николь еще не приняла посвящение… Идем!
Он поднялся и, неспешно ступая громадными плоскими ступнями, направился к дверям. Сопровождаемый стражниками юноша двинулся следом. Светлан со вздохом встал и замкнул процессию.
Шли они недолго и остановились в небольшой комнате с высоким, теряющимся во мраке сводом. По плитам ступенчатого пола стекал тяжелый белесый туман, а из дальней стены будто выползало кошмарное каменное чудище с кроваво-красными глазами. Между его растопыренными когтистыми лапами размещалось нечто вроде алтаря, перед которым в равнодушных руках облаченных в балахоны мертвецов трепетало нагое тело девушки - живой, настоящей.
Оттон поймал взглядом ее глаза, и она обмякла. Слуги отступили в стороны.
- Иди ко мне, милая, - ласково позвал Оттон.
Нетвердой походкой, будто в трансе, девушка приблизилась к нему. Негромко звякнул металл: стражники сомкнули ладони на плечах юноши.

Предыдущая страница 7 Следующая страница


Крылья гремящие 8

- Да, Кристиан, тебе повезло, - повторил Оттон. - Еще никто из людей не присутствовал при обряде посвящения.
Резким движением он поднял девушку на руки - легко, словно надувную куклу - и положил на алтарь.
- Смотри, рыцарь, разве она не чудо? - хрипло спросил гигант. - Николь станет украшением моего балета.
Железная ладонь Оттона скользнула к поясу, сомкнулась на рукояти кинжала. Кристиан рванулся, но стражники даже не шелохнулись.
- Смерть - это покой и повиновение, - размеренно говорил Оттон. - Бездумное, беспрекословное повиновение чужой воле. Моей воле. Да будет так!
Кинжал пополз вверх.
- Эй, приятель! - нехотя сказал Светлан. - Не торопись.
Оттон круто повернулся.
- Что? - спросил он вкрадчиво.
Это судьба! - навязчиво мелькнуло в мозгу Светлана - он скривился, будто от боли.
- Чтоб ты сдох! - сказал он уныло. - Когда все это кончится?
И потянул из ножен меч. Оттон осклабился и с лязгом выхватил свой.
- Так я и думал, - произнес он с удовлетворением. - Тебя подослали.

22

Они сошлись - с лязгом и звоном. Оттон не уступал Светлану ни в росте, ни в скорости, ни, кажется, в силе, хотя непонятно было, откуда могла взяться такая мощь в этих костлявых конечностях. Наверное, это была впечатляющая сцена: два исполина-латника, черный и светлый, рубящиеся на громадных мечах при багровом прыгающем свете, - только Светлану было не до эффектов. Оттон осыпал его сокрушительными ударами, которые, впрочем, Светлан отбивал без осложнений - как и надеялся. Да и Оттон, похоже, не собирался доставать его всерьез, хотя метил то в лицо, то в гибкие сочленения лат. Хозяин замка будто играл со Светланом, проверяя его на прочность. И непрерывно отступал, заманивая его все дальше и выше, пока они не очутились на плоской крыше, перед узким ветхим мостиком, перекинутым над бездонным провалом к соседней башне.
Светлан остановился, опустил меч. Расставив ноги, Оттон переступал на шатающихся камнях, широко ухмылялся.
- Ну? - спросил он. - Ты медлишь, рыцарь? Испытай судьбу!
Светлан покачал головой:
- Мне жизнь пока не надоела.
- Жизнь - игра. Решайся, рыцарь!
- Может, и игра, только играют-то пока нами, - возразил Светлан. - Послушай, Оттон, куда нам спешить? Давай сделаем перерыв!
Оттон засмеялся, щуря довольные глаза.
- У тебя нет выбора, - сказал он. - Оглянись.
Опасаясь подвоха, Светлан бросил быстрый взгляд назад. Сердце упало: отступать было некуда, сзади плотным полукольцом выстроились стражники. Можно было, конечно, попробовать прорубиться сквозь строй мертвецов, но не с Оттоном же за спиной!
- Я жду, рыцарь! - напомнил Оттон. - Ничего не поделаешь, придется доигрывать.
Светлан кивнул и шагнул на мост. Высоты он не страшился, но теперь задача усложнилась: нужно было отбивать наскоки Оттона, ограничиваясь минимумом перемещений, а при каждом вынужденном шаге пробовать камень под ногой.
- Веселее, рыцарь! - подзадоривал Оттон, потчуя его уже в полную силу - наверное, именно такими ударами он разваливал всадника вместе с лошадью. - Мы же не на торге!
Светлан угрюмо отбивался, прикидывая, надолго ли хватит его терпения. Вскипавшая в нем сила требовала выхода. Один удачный удар, и эти черненые латы распадутся, как гнилой пень… Но я же не хочу!..
Камень под Оттоном вдруг качнулся, его нога соскользнула, гигант застыл в неустойчивом равновесии. Непроизвольно Светлан выбросил к нему руку, но тут же почувствовал, что опора уходит и из-под его ног. Отчаянно оттолкнувшись, он прыгнул назад, извернулся в воздухе и упал на мост плашмя. Оглянулся. Часть пролета исчезла, и вместе с ней - Оттон. Долгие секунды спустя снизу донеслись приглушенные всплески.
С минуту Светлан лежал, подавленно озираясь, потом осторожно выбрался в безопасное место, прошел сквозь строй каменно неподвижных мертвецов. Сняв со стены факел, долго бродил по пустым коридорам, пока не отыскал наконец комнату, где они начали этот странный бой-игру.
Здесь мало что изменилось, даже стражники стояли в той же позе, но парочка исчезла. Как видно, Кристиан ухитрился расшатать тугие пальцы стражей и увел с собой Николь, благоразумно не дожидаясь исхода схватки и не полагаясь на сомнительное благородство незваного заступника.
Криво усмехаясь, Светлан вернулся в главный зал и некоторое время безуспешно пытался оживить видеоплиту. Затем, сдавшись, выбрался из здания, разыскал в конюшне Буяна и покинул этот замок, ставший теперь окончательно безжизненным.
По знакомой дороге Светлан добрался до леса и на въезде обнаружил не замеченную им прежде развилку: вдоль опушки вилась тропа, едва обозначенная на твердом грунте. Светлан с готовностью повернул: возвращаться в лес ему не хотелось. На изгибе тропы он оглянулся и бросил последний взгляд на осиротевшие башни. Что за судьба такая! Ну, чем не угодил тебе весельчак Оттон? Ясности тебе захотелось? Ну и где она, эта ясность? Напоролся как раз на то, от чего бежал. И здесь меня не поняли…
Отчаянно захотелось спать. В полудреме он покачивался в седле, время от времени приподнимая свинцовые веки и озирая окрестности. Продолжалось так довольно долго, пока, очередной раз открыв глаза, Светлан не остановил удивленно коня.
Поперек дороги молча стояла толпа, угрюмая и настороженная. В отдалении просматривались приземистые дома: по-видимому, люди пришли оттуда.
И чего им не спится? - подивился Светлан. Середина ночи. Я бы не обиделся, если бы меня встречали с меньшей помпой.
Он тронул поводья, и тотчас кто-то крикнул: «Уходи!», кто-то бросил камень, кто-то истерично зарыдал. Толпа попятилась. Его боялись - это было ясно. Конечно, можно было попытаться выяснить причину недоразумения, долго и нудно доказывать свою лояльность, но к чему? Все дороги перед ним открыты.
Светлан повернул коня на тропу, уводившую в чащу, - никуда, видно, ему от этого леса не деться! Случайно или по замыслу селян, но скоро тропа вывела его на обширный лесной луг, по краю которого пробегал неширокий ручей. На берегу стоял старый сарай, под самую крышу заполненный душистым сеном. Со стоном облегчения Светлан сполз с коня, кое-как расседлал его, взобрался на сеновал и провалился в сон, черный и угрюмый, как замок Оттона.

23

Светлан всегда спал чутко, но в Стране сказок это его качество, похоже, даже развилось. Очнувшись от едва слышного шороха, он ничем не выдал пробуждения, только чуть приоткрыл глаза.
Наверное, Светлан проспал почти полные сутки, потому что сейчас было еще темнее, чем когда он засыпал. Однако он увидел сразу и отчетливо, как по балкам сеновала струится, тускло поблескивая, тело громадной змеи. Неслышно змея опустилась в сено и заскользила к нему, высоко держа треугольную голову.
Светлан осторожно отвел руку за спину, нащупывая в груде сваленных доспехов рукоять кинжала.
Змея остановилась перед ним, мерно покачивая головой. Светлан пропустил момент, когда чешуя вдруг поблекла и разгладилась, превратившись в упругую кожу гибкого девичьего тела, вдоль которого до бедер струились черные волосы. Возле Светлана сидела, сверкая сумасшедшими глазищами, Лаура. Он расслабился, выпустил из ладони кинжал.
- Нежишься, богатырь? - шепнула Лаура. Осторожно придвинувшись, она положила легкую ладонь ему на грудь. Светлан глубоко, будто во сне, вздохнул, плавно свел руки и притянул девушку за горячие плечи. Рванувшись, ведьма обожгла ударом скулу Светлана, в следующий миг ему под ребро въехал жесткий кулак. Светлан охнул, но рук не разжал.
- Пусти! - крикнула девушка, упираясь коленом в его грудь. - Пусти, ну! Медведь… Я по делу!
Она угрожающе оскалила острые сверкающие белизной зубы.
- А подождать до утра дела не могут? - с досадой осведомился Светлан, неохотно ее отпуская. - Нет, в самом деле, Лаура, хоть бы раз зашла просто так!
- Теперь хочешь ты меня оседлать? - жестко засмеялась ведьма.
- Что за ересь, какие между нами счеты!
- И не боишься? - Лаура обнажила в хищной улыбке зубы. - Ведь сожгу!
- Что ж поделаешь, - смиренно ответил Светлан. - От судьбы не уйдешь - это я уже понял.
Девушка вдруг больно вцепилась ему в волосы, притянула голову к себе, вонзилась взглядом в глаза.
- Все ты врешь! - сказала с силой. - Не верю!
- В этом моя беда, - печально произнес Светлан. - Сколько ни пробую говорить правду, никто не верит. Зачем тогда пробовать?
- Хорошо, - вкрадчиво сказала Лаура. - Я останусь. Но Анджеллу - забудь!
- Господи! Да на что мне эта кривляка?!
- Ну, так пусть подавится ею дракон! - развеселившись, крикнула ведьма. - Хотя куда там - она у него в зубах застрянет!..
Насторожившись, Светлан вгляделся в ее неистовое лицо.
- Ну как? - спросила она, усмехаясь. - Мне оставаться?
- Погоди, - Светлан сел. - Скажи внятно: что за дракон?
- А приятель колдуна, - охотно ответила Лаура. - Того самого, что подкатывался к принцессе со сватаньем. Он, видишь ли, обиделся!
- Ну так что?
- А то, что если ему эту куклу не выдадут, дракон спалит город.
Светлан вздохнул и сильно растер ладонями лицо.
- Но с чего вдруг? - спросил он. - Ведь столько дней прошло!
- Раньше-то, видно, не получалось: кто-то отваживал дракона.
Оттон! - понял вдруг Светлан. Ну конечно. Так вот кому он мешал!..
Светлан застонал и потянулся к доспехам.
- Уходишь? - насмешливо спросила девушка. - Бросаешь ведьму ради принцессы?
Светлан угрюмо облачался в латы, защелкивал многочисленные пряжки, обвешиваясь оружием.
- Дракон-то - не Георгу чета, огнем так и пышет! - говорила ехидно Лаура. - Тот против него - птенец. Да и колдун не сахар… Подумай, витязь, стоит ли связываться, по плечу ли замах?..
- Выведешь меня? - спросил он. - Некогда мне по вашим дебрям плутать!
- Спасать разлучницу? - засмеялась Лаура. - Была охота!
- Едешь или нет? - раздражаясь, спросил Светлан.
Распрямившись, Лаура шагнула к краю сеновала и сильным толчком длинных ног бросила себя в воздух. Взмахнула руками и обернулась птицей. Спланировала на громадную ветвь, оглянулась на Светлана дивным ликом и позвала:
- Торопись, богатырь, - передумаю!
Взнуздав коня, он вскочил в седло и пустился вскачь следом за парящей на широких крыльях ведьмой. Лесная тропа, почти невидимая в темноте чащи, неожиданно быстро вывела на знакомую уже дорогу, и здесь Лаура без слова прощания растворилась в ветвях.

24

Светлан выехал из леса и тут же натянул поводья, обеспокоенно озираясь. Кусты по бокам зашевелились, затрещали, пропуская через себя вооруженных людей. Их было много, они строились, плотно смыкаясь щитами. Вдоль дороги из травы вставали еще воины, образуя живой коридор. В несколько секунд Светлан оказался окруженным железной стеной, оставлявшей свободным лишь путь вперед, где в отдалении пестрела группа конных латников.
- Так-так, - пробормотал Светлан растерянно. - Недурно начинается день!
Подбоченясь, он приветственно вскинул руку и гаркнул:
- Здорово, молодцы!
Естественно, никто не отозвался.
Один из всадников, в форме офицера королевской гвардии, отделился от группы и поскакал к нему. Буян рванулся навстречу, но Светлан жестко его осадил. Офицер оказался совсем молодым человеком с резкими чертами лица и холодными глазами. Бесстрастным голосом он осведомился:
- Имею ли я честь говорить с графом Светланом де Монтеном?
- Имеете, - ответил Светлан. - Что дальше?
- Я уполномочен передать вам вызов благороднейших и славнейших рыцарей восьми королевств.
- Вон та свора? - кивнул Светлан. - Если у вас благороднейшим скопом наваливаются на одного, то чем занимаются остальные?
Офицер пожал плечами:
- Не скажу, что мне это нравится, но попасть во дворец вы сможете, только одолев их всех.
- А если я поверну обратно?
- Вас остановят. На этот счет получены распоряжения.
- Ну, а сдаться я, по крайней мере, имею право?
Офицер посмотрел на Светлана с брезгливым сожалением.
- Не советую, - сказал он. - Лучше умереть в бою, чем в подвалах замка Кюси.
- Так это затея герцога? Господи, и за что вы так меня невзлюбили?!
Молодой человек снова пожал плечами:
- Лично я желаю вам успеха!
Повернув коня, офицер поскакал обратно. Не успел он поравняться с рыцарями, как те, один за другим, стали срываться с места и, опуская пики, разгонять коней. Буян снова бросился вперед, и на этот раз Светлан не стал его сдерживать.
Первый из атакующих стремительно надвигался. Светлан едва успел сжать потуже колени и направить копье, как они столкнулись с лязгом и грохотом, будто два встречных состава. Светлана сильно тряхнуло, но он удержался в седле, в то время как его противник рухнул вместе с лошадью в дорожную пыль.
Не успел Светлан переварить впечатления от первого столкновения, как перед ним возник следующий рыцарь. Потом еще один. И еще…
В очередной раз Светлан выровнял копье, но впереди никого не оказалось. Он натянул поводья и оглянулся на поблескивающие сквозь клубы пыли, распростертые на земле тела и скачущих либо пытающихся подняться коней - на всю эту картину сумятицы и хаоса, с трудом веря, что это его рук дело.
- Вы довольны? - спросил Светлан салютующего ему офицера. - Будем считать инцидент исчерпанным или вы припасли еще что-нибудь?
- Не терплю громких слов, - с почтением ответил юноша, - но этот турнир запомнится мне надолго.
- Рад, что вам понравилось, - сказал Светлан. - А как дела при дворе? Что это за байка про дракона?
- Так вы уже слышали? Во дворце полный развал. Король так потрясен случившимся, что фактически отстранился от дел. Всем заправляет Карл. Чистильщики воспряли духом и всюду вопят о необходимости крепить ряды и повышать чистоту вида. Под этим предлогом неугодных Карлу людей бросают в темницы… Кстати, среди арестованных некая Жанна, из прислуги. Я не хотел бы показаться сплетником, но прошел слух…
- Ясно… Как Анджелла?
- Герцог держит ее под стражей. Говорят, она пыталась бежать из дворца.
- Ишь ты! - удивился Светлан. - Послушайте, не хотите оказать мне услугу?
- С удовольствием.
- Тогда быстренько соберите весь этот мусор, который я здесь разбросал, и скорым маршем возвращайтесь во дворец. Не жалейте эпитетов, расписывая этот, с позволения сказать, турнир. Если и приврете немного, я на вас в обиде не буду.
- Не сомневайтесь, - сказал офицер, - я сумею нагнать на них страху! Но тогда вам не откроют городские ворота.
- А вот это уже моя забота. Прощайте!

25

Светлан был ужасен. Переполненный неукротимой звенящей силой, он стремительно шагал по залам герцогского замка, сметая всех со своего пути, круша мебель и снося двери. После нескольких робких попыток остановить его, стражники торопились убраться с дороги - замешкавшихся или не в меру ретивых он отшвыривал в сторону.
Достигнув подвалов, Светлан ногой вышиб кованую дверь, проломил решетку и, нагнувшись, вступил в темный сырой коридор. Поймал за шиворот одного тюремщика, встряхнул, отшвырнул, поймал другого. У этого в кармане зазвенело. Освободив его от связки ключей, Светлан вдавил беднягу в стену и задал несколько коротких вопросов. Оставив тюремщика, помятого и насмерть перепуганного, Светлан прошел дальше по коридору, нашел нужную дверь, открыл и вошел.
Девушка лежала на деревянной скамье, лицом к стене. Палачи потрудились над ней основательно: от платья остались лохмотья, а спину и бедра покрывали багровые вздувшиеся полосы.
Светлан разжал челюсти и весело произнес:
- Привет, Жанночка! Гостей принимаешь?
Девушка порывисто повернулась, приподнялась. Личико ей тоже обработали на славу!
- Вы? - шевельнула она разбитыми губами. - Зачем?..
- Ты не рада? Как тебя здесь, не обижают?
Девушка молчала.
- Жалоб нет? - спросил Светлан. - Кормят хорошо?.. Ты собираешься говорить?
Жанна отвернулась.
- Эй! - позвал он. - Ты чего?
- Прошу вас, господин, - сказала она в стену, - оставьте меня.
Светлан подошел, сел на скамью, осторожно развернул девушку лицом к себе.
- Похоже, тебе здесь нравится, а?.. Ну, говори! Кто на тебя настучал, монах?
Девушка упорно прятала глаза. Он аккуратно взял ее за подбородок, приподнял лицо.
- В чем дело, Жанночка? Ты мне больше не веришь?
Она тихо заплакала.
- Ну, чего ты?
- Я не знаю, господин! - в отчаянии воскликнула она. - Я ничего не знаю!
- Не знаешь, кто на тебя донес? Но в чем тебя обвиняют, ты должна знать?
- Я не сделала ничего дурного! Прошу вас, добрый господин, не мучайте меня!
Светлан поморщился.
- Девочка, - сказал он, - ты перепутала пьесы. Долго ты еще собираешься морочить мне голову?
- Это недоразумение, господин! Все выяснится, и меня отпустят.
- Недоразумение, - передразнил он ее. - Кого ты хочешь провести, глупышка? Ты лучше меня знаешь, что из этих подвалов живыми не выходят.
В дверь негромко постучали.
- Очень кстати, - проворчал Светлан. - Значит, отказываешься говорить?
Он шагнул к двери и распахнул ее настежь. Толпящиеся в коридоре стражники отшатнулись. Светлан схватил ближайшего за плечо, рывком втащил в камеру, захлопнул дверь.
- Ну? - сказал он, встряхнув стражника для острастки. - Ты-то скажешь!.. В чем ее обвиняют?
Стражник открыл рот и захрипел. Светлан чуть ослабил хватку.
- Говори!
- В колдовстве… господин, - выдавил из себя несчастный.
- Кто донес?
- Не знаю… кх-х… Приказ… его высочества.
- Что с ней будет?
- Сегодня на закате… костер…
Светлан открыл дверь, швырнул стражника в толпу и снова заперся.
- Ну, что скажешь теперь?
Закрыв лицо руками, Жанна отвернулась к стене. Все ее тело тряслось крупной дрожью.
- Да черт побери! - дал он волю ярости. - Ты что, лягушку проглотила? Кто тебя так напугал?.. Хочешь, я разнесу этот шутовской замок в щепы?!
Она вдруг зарыдала навзрыд. Светлан повернул девушку к себе, ухмыльнулся:
- Видик у тебя!.. Жаль, зеркала нет.
- А никто вас… не просил смотреть! - огрызнулась срывающимся голосом Жанна и попыталась вырваться.
- Но-но! - сказал он. - Развоевалась.
Достав из-под панциря платок, он протянул его девушке.
- Жанночка, ты веришь мне?
Помедлив, она кивнула.
- Будешь говорить?
Она кивнула вторично и слабо улыбнулась, вытирая слезы.
- Тебя выдал отец Гуго?
Жанна покачала головой.
- Нет, не он, - ответила она. - Правда, он присутствовал на допросе, но напуган был больше меня. Только благодаря его заступничеству меня не стали пытать огнем.
- Чего от тебя хотели?
Девушка спустила босые ступни на каменный стол и с трудом поднялась. Поправив платье, пригладила волосы. Светлан терпеливо ждал, прислушиваясь к звукам в коридоре.
- Допрос вел сам герцог, - заговорила наконец Жанна. - Когда меня забирали, я решила, что раскрылась шалость с турниром, но все оказалось серьезнее. По вопросам герцога я поняла, что он знает очень много, если не все.
- Например?
- Ну все, что знали вы.
- Понятно. И тут ты дала простор фантазии.
- Я подумала…
- Что тебя выдал я?
- Нет, но вы могли проговориться… случайно.
- Выпил лишнего? - подсказал Светлан. - Ладно, оставлю это на твоей совести… Чего герцог добивался? Впрочем, я догадываюсь. Откуда ты узнала про Артезию - это он тебя спрашивал?

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Да, это.
- Ладно.
Светлан прошелся по камере, переваривая информацию. Конечно, за Жанной могли следить, возможно, она давно на подозрении. Ее визит ко мне тоже мог быть замечен. И тогда имеются две возможности: либо наш с ней разговор подслушали - что маловероятно; либо тот, кто навел герцога на Жанну, изучил меня настолько хорошо, что не поверил в мое прелюбодеяние с Артезией, а этого из здешних не может знать никто… даже Анджелла. И только мой загадочный кукловод… мог…
- Вот что, девочка, - сказал он. - Вернемся к этой проблеме в более уютной обстановке. Сейчас есть дела поважней.
Остановившись у двери, Светлан с лязгом распахнул ее.
- Брысь отсюда! - рявкнул он, надвинувшись на стражников.
Те бросились врассыпную.
- Поймаю - ноги вырву! - бушевал он в коридоре, круша двери и редкую мебель. Из камер ошалело выскакивали заключенные и устремлялись к выходу.
- Ух, как я зол! - сказал он, довольно усмехаясь, когда подвалы опустели.
Однако он не стал искушать судьбу, возвращаясь через главный вход, где могли поджидать лучники. Выломав несколько решеток, Светлан вместе с Жанной проник в безлюдный захламленный двор, откуда покинуть замок было уже несложно.
Доставив девушку в город к ее друзьям, Светлан направился во дворец короля Филиппа.

26

Анджеллу Светлан разыскал в одной из ее комнат. Здесь же находилось с полдюжины фрейлин и герцог Карл в окружении многочисленной охраны. Неожиданное и шумное появление Светлана - по своему сегодняшнему обыкновению он в очередной раз снес дверь - вызвало общий переполох.
- Светлан! - закричала Анджелла. - Родной, спаси меня!
Она вырвалась из рук придворных дам и бросилась ему на грудь.
- Ну-ну, - сказал он удивленно. - Сколько чувства! Что, я очень нужен?
- Меня хотят отдать дракону! - всхлипывая, жаловалась она. - Я не хочу! Забери меня отсюда, милый!..
- Взять его! - приказал герцог.
Светлан мгновенно отодвинул Анджеллу за спину и выхватил меч.
- Я не ослышался, ваше высочество? - спросил он учтиво. - Да вы свихнулись!
- Слышали меня?! - рявкнул Карл. - Я сказал: взять!
Солдаты не двинулись с места: похоже, юный офицер сдержал слово и живописал утренний турнир самыми яркими красками.
- А они умнее тебя, - заметил Светлан. - Может, попробуешь сам?
Герцог выругался и вырвал из ножен короткий клинок. Расхохотавшись, Светлан с силой крутанул над головой своим огромным мечом. Карл, бледнея, отступил.
- Проваливай, герцог! - презрительно бросил Светлан. - Где уж тебе со мной тягаться… Уходите все!
Для вида поломавшись, герцог дал себя увести. Комната опустела.
- Ну, вот что, цыпленок, - без предисловий заговорил Светлан. - Тебе придется выйти к дракону.
- Боже!
- Но! - добавил он. - Я пойду с тобой.
- Зачем? Светлан, милый… Надо бежать!
- А как же город?
- Проклятый город! Они хотят откупиться мною!
- Город - это ведь довольно много людей, - возразил Светлан. - Самых разных.
- Что мы можем? Умереть? Дракон все равно сожжет город.
- А может и нет. И потом, убежать нам будет сложно. В упряжке с драконом колдун, а уж он-то нас везде разыщет.
- Но, Светлан…
- Хватит! Все решено. Не волнуйся, в случае чего Георг унесет тебя, куда пожелаешь. Огневику его не догнать, но, может, хоть от города уберется.
- А что будет с тобой?
- Это ты узнаешь завтра, - усмехнувшись, ответил Светлан. - Если к тому времени это будет еще тебя интересовать.
Оставив Анджеллу, Светлан долго бродил по обезлюдевшему дворцу в поисках Артура. Но нашел только знакомого придворного регистратора. По его словам, Артур исчез вскоре после появления дракона. Странное это совпадение дало пищу злым языкам, обвинившим - разумеется, за глаза - Артура в трусости, но более нелепое обвинение, говорил администратор, трудно вообразить: кто угодно, только не Артур! Скорее уж с ним свел под шумок счеты кто-нибудь из врагов - у благородного человека их всегда много. Конечно, лучше бы ошибаться, без короля Артура рыцарство потускнеет…
Прервав словоохотливого администратора, Светлан выведал у него координаты Артезии и распрощался.
Первая фрейлина, к счастью, находилась у себя - как выяснилось, под домашним арестом: герцог и тут постарался. Но вид у красавицы был цветущий, она полностью оправилась от потрясений памятной ночи и снова была в курсе всех придворных сплетен. С трудом успокоив задымившийся было при его появлении вулкан страстей, Светлан выведал у Артезии предполагаемое местонахождение Артура и поспешил отбыть, несмотря на настойчивые приглашения задержаться - хотя бы на ночь.
Артура - осунувшегося, охрипшего, с воспаленными глазами - он разыскал в одной из городских мастерских, возле странного сооружения, напоминающего очертаниями исполинский арбалет и облепленного мастеровыми, как муравьями. Коротко обнявшись со Светланом, король кивком указал на арбалет и спросил:
- Ну, как?
- Впечатляет, - подтвердил Светлан. - Думаешь, эта штука еще и стреляет?
- Нам бы только попасть - стрел всего три.
- Точное попадание я вам гарантирую, - сказал Светлан. - Есть у меня такой фокусник. Но будет ли толк?
- А черт его знает! - ответил Артур. - Впервые охочусь на огневика. Если с близкого расстояния… Эй! - заорал вдруг король. - Ну, куда, куда?!. Эх! Я же говорил!..
Сорвавшись с места, Артур бросился к арбалету и яростно заспорил о чем-то с вынырнувшим из-за балок профессором - любителем рискованных экспериментов. Некоторое время профессор безуспешно пытался перекричать Артура, затем махнул рукой и полез обратно. Артур вернулся, ухмыляясь.
- К завтрашнему полудню должны закончить, - сказал он. - Давно ты в городе?
- С утра.
- Черт знает что творится! Филипп скис, герцог бесчинствует, рыцари разбрелись… Единственные разумные люди - вот, - Артур кивнул на строителей арбалета. - Дожили!
- Ладно, - произнес Светлан. - Наводчика я вам пришлю. До завтра!
Покинув мастерскую, он направил Буяна к городским воротам. Сегодня надо было еще разыскать Георга со Стрелком.

27

- Безумие! - снова вскричал Георг. - Победить огневика невозможно! Это же стихия, тупая и неодолимая! Огонь и мощь!
Он лежал, свернувшись гигантским телом вокруг домика так и не объявившегося Мастера и просунув голову в окно комнаты, где расположились Светлан со Стрелком.
- Ладно, сопли в сторону! - велел Светлан. - Давай по существу.
- Начать с того, что к огневику даже нельзя приблизиться: вокруг кишат летающие гадюки. Эти бестии другой породы - холодные, огня не любят, потому держатся от огненного дракона на расстоянии, но следуют за ним неотступно, как шакалы за львом. Любимое их лакомство - жареное мясо, а вокруг огневика его всегда вдоволь. И дракону такая свита на руку: кто бы ты ни был - попробуй пройти сквозь рой гадов, они в любую щель заползут, а яд убивает мгновенно.
- Я слышал, огневик обосновался возле реки.
- А что толку? Конечно, опытный пловец смог бы поднырнуть и выйти на берег, не опасаясь змей, но дальше-то что? Голый и безоружный, он…
- Допустим, я сумею предстать перед драконом в латах и с оружием?
- Как это?
- Я говорю: допустим. Что еще у него в запасе?
- Взгляд. Огневик парализует человека, как удав кролика. Околдованная жертва сама идет ему в пасть.
- Прочь суеверия! Пусть он попробует заколдовать человека, который не верит в колдовство… Стрелок, змей поручаю тебе. Поедешь в город к тамошним ведьмам, нажарьте побольше мяса кусками и пропитайте их какой-нибудь отравой. Привяжи все это к стрелам и переправь по воздуху в окрестности огневика. Пусть гаденыши лакомятся!
- А дальше?
- Потом пойдешь к городским оружейникам, найдешь короля Артура, скажешь - я прислал. Они там строят что-то вроде сверхлука. Надежды на него мало, но хоть нацель поточнее.
- Я могу идти?
- Погоди… Георг, на болоте я видел озерцо нефти. Бывал там?
- Там такой запах!
- Потерпишь. Принесешь этой жидкости, сколько сможешь. Потом - это уже забота ведьм - надо разлить нефть по склянкам. Если яд не возьмет этих змей-летучек, пусть Стрелок попробует распугать огнем.
- А если и это не получится? - спросил Георг.
- Тогда я пройдусь по дну реки в доспехах. Четыре-пять минут я под водой продержусь, специально тренировался. Но, надеюсь, до этого дело не дойдет. Еще вопросы есть?
Георг вздохнул и покачал головой. Стрелок молча поднялся.
- Ну, тогда не теряйте времени: его у нас немного.

28

Закончился еще один переполненный событиями, долгий, как в детстве, день, и на Страну сказок опустилась ночь. Но Светлан по-прежнему ощущал себя бодрым, свежим и готовым к взрыву, словно все предыдущие тридцать лет своей жизни он дремал и только сейчас начал жить в полную меру, с удивлением открывая в себе все новые резервы. Сила, которую он копил по крупицам на бесчисленных тренировках до одури и дрожания в коленях, сейчас вдруг вырвалась на оперативный простор.
Обломав ветки со срубленного им недавно дерева, Светлан развел небольшой уютный костер и прилег рядом, с удовольствием ощущая его ласковое тепло. Завтра предстоял тяжелый день, но сейчас это его не тяготило. Что будет, то и будет, - к чему тревожиться до срока? Завтра покажет, чего он стоит. Видимо, это будет последняя его попытка сломать судьбе хребет…
Из темноты спланировала к костру громадная птица, ударилась оземь и обернулась стриженой девушкой с царственной осанкой и полыхающими неистовством глазами.
- Бог мой, Лаура! - испуганно произнес Светлан, поднимаясь. - Где твои волосы?
Она торжествующе сунула ему под нос ладонь, на которой комком лежала черная, странно поблескивающая ткань.
- Смотри! - ткань с легким шуршанием развернулась до земли. Лаура держала ее за два угла, и воздушная, почти прозрачная материя колыхалась под неощутимым ветром.
- С ума сойти! - с восторгом выдохнул он. - Как ты это сделала?
- Я - ведьма, забыл?
- И все же на тебе они смотрелись лучше.
- Дурак! - крикнула она гневно. - Смотри еще!
Лаура взмахнула руками, и ткань плавно опустилась на костер, накрыв его целиком. Но вместо того, чтобы вспыхнуть, ткань постепенно придавила огонь к поленьям. Ни один язык пламени не пробивался сквозь нее. Светлан провел ладонью над самой тканью, теперь невидимой, но тепла не ощутил.
- Теперь я понял, - сказал он. - Но за что такая милость, Лаура?
- Да уж не за глаза твои ясные да стать молодецкую, - фыркнув, ответила девушка.
- Это, конечно, жаль, но разве мало у меня других достоинств?
- Да не пыжься, не в тебе суть! Но почему чужими руками не свести с колдуном счеты?
- Чем тебе насолил старичок? - удивился Светлан. - Таких волос не пожалеть!
- Что волосы - в месяц отрастут! А сбросить с себя мерзкие его лапы!..
- Так у старика страсть к молоденьким девушкам?
- Страсть! Ха-ха! У него одна страсть - его драгоценное здоровье. Ему, говорят, за тысячу и, думаешь, почему? Он, как паук, сосет молодость тех, кто к нему попадает.
- Слава богу, хоть что-то проясняется, - сказал Светлан. - И к тебе он тоже подбирался?
- Если ты его раздавишь, - ответила, усмехаясь, девушка, - я для тебя все сделаю!
- Да держишь ли ты слово?
- Увидишь, - сказала Лаура. - Если доживешь.
И, вспыхнув ослепительным светом, она исчезла.
- Вот это ново! - пробормотал Светлан, моргая. - Такого я еще не видел.

29

И прошел еще один день, наполненный хлопотами и беготней.
Из города они выехали сразу после заката. «Драконобой», укрытый от любопытных глаз чехлом, тяжело тянула по опустевшим улицам шестерка могучих коней. Вокруг на приземистых лошадках трусили дюжины полторы горожан, вооруженных кто чем, но крепких и решительных на вид. Возглавляли шествие Светлан с Артуром, рядом ходко шагал Стрелок, закинув за спину неизменный лук.
Пока было возможно, двигались по дороге, потом свернули в луга, где скорость сразу упала, но так и было запланировано. Несколько раз колеса «Драконобоя» застревали в рытвинах, и тогда горожанам приходилось помогать тяжеловозам, но к Поляне снов они продрались точно в срок - когда дракон, по обыкновению плотно поужинав двумя-тремя коровами, уже крепко спал, широко расставив ноги и сложив тяжелые уродливые головы на спине.
Под застенчивым руководством Стрелка горожане расчехлили и установили орудие, зарядили огромной, обшитой железными полосами стрелой, навели через реку на цель.
- А теперь уходите, - сказал Артур. - Нет-нет, друзья! - закачал он головой в ответ на их возражения. - Остальное предоставьте нам, другим тут делать нечего. Прощайте и постарайтесь убраться подальше, здесь скоро может стать жарко.
С видимым облегчением горожане растворились в темноте, оставив их втроем.
- Ну что, с Богом? - спросил Артур. - Стрелок, как прицел?
- Можно стрелять, - ответил юноша. - Стрела ударит под крыло - по мнению Георга, у драконов это самое уязвимое место. Хотя… Георг сомневался.
- Он всегда сомневается, - сказал Артур, шагнув к орудию. - Пошла!
И он рубанул мечом по канату. «Драконобой» содрогнулся и выплюнул из себя стрелу. Она попала точно в указанное Стрелком место и отлетела, сломанная и бессильная. Огневик лениво поднял голову, огляделся, задумчиво почесал носом под крылом. Затем с силой оттолкнулся от земли и полетел на них.
Выругавшись, Артур потянул из ножен меч, но Светлан толкнул его к коню, взлетел в седло сам и пустил Буяна вскачь, на ходу подхватив и бросив за спину Стрелка. Они вихрем понеслись прочь, под укрытие деревьев, но дракон будто и не обратил на них внимания. Приземлившись рядом с орудием, он набрал тремя глотками полную грудь воздуха и с шумом выпустил из себя три струи огня. Охваченная пламенем конструкция рухнула. Придержав коней, Светлан с Артуром угрюмо смотрели, как превращаются в пепел надежды горожан.
- Чтоб ему пусто стало, этому Горынычу! - проворчал Светлан. - Такой план поломал!
- Что делать-то будем? - спросил Артур.
- Ну, не лезть же на него врукопашную! Возвращайся в город, предупреди мастеров.
- А ты?
- А я в лес - по делам. Увидимся завтра.
- Ладно, - Артур махнул ему рукой и умчался.
- Слазь, - сказал Светлан Стрелку. - Запасной вариант не прошел, придется по старинке.
Подогнав Буяна к краю Поляны, Светлан соскочил на землю, вынул меч и неторопливо двинулся на дракона. Сейчас он мог оценить размеры и уродство Трехголового в полной мере - Георг рядом с ним выглядел бы прелестным недомерком.
- О-о-о! - пророкотала, увидав его, средняя голова. - Не перевелись богатыри!.. Братья, живем!
- Как делиться-то будем? - скороговоркой спросила левая голова. - И кто начнет?
- Презренные обжоры! - надменно отозвалась правая. - Вам не отличить нежного тела принцессы от жесткого мяса витязя. Лишь бы побольше!
- Дурья башка! - проворчала средняя голова. - Если мы и слопаем принцессу, то не сегодня.
- Забыл, о чем с колдуном договаривались? - вставила левая.
- Это не меняет дела, - с достоинством ответила правая. - Я подожду, пока старичок не…
- Хватит болтать! - распорядилась средняя голова. - Клиент ждет.
В самом деле, Светлан уже подошел вплотную.
- Куда торопишься, парень? - ехидно спросила левая голова. - На огонек заскочил?
- Он думает, мы и его угостим, - грохнула гулким хохотом средняя. - Гость дорогой!
- Нет для вас ничего святого! - возмутилась правая. - Не мучайте бедного юношу, изверги, ешьте его быстрее!
- Чистоплюй, - проворчала средняя голова. - Ладно, давай кончать - на боковую пора.
Медленно она надвинулась на человека, разверзла чудовищную пасть.
- Спокойной ночи, - вежливо сказал Светлан и прыгнул вперед-в-сторону, вложив в удар всю свою новоприобретенную силу. Со свистом взметнулся меч, драконья голова тяжело рухнула на траву, из обрубка хлынула дымная струя лавы. Светлан шарахнулся назад, прикрываясь щитом. Не подвел кладенец! - подумал он радостно.
- Что ты, с ума сошел? - ошарашенно спросила левая голова. - Кто ж так делает?
- Кретин! - взвизгнула правая. - Жги его, жги!..
На Светлана обрушилась волна огня, но он ждал этого. Задержав дыхание и прикрыв глаза, Светлан нырнул вперед, в бушующее пламя. И покрывало ведьмы выдержало испытание - преследуя сквозь огонь пятящегося дракона, он ощущал лишь умеренный жар.
Огневик вдруг забил крыльями и стал подниматься в воздух. Светлана гнуло к земле порывами ветра, он остановился, вскинув голову и прикрывая рукой глаза.
С неба, кувыркаясь, падало громадное бревно. Невольно Светлан отскочил, однако Георг не промахнулся. Бревно обрушилось огневику на крыло, сбило того наземь. Немедленно Светлан бросился вперед, но головы снова встретили его слаженным огневым шквалом.
Из темноты мелькнула стрела. Вонзившись в один глаз левой драконьей головы, она выскользнула из второго и упала на обожженную почву. Издав скрежещущий вопль, ослепленная голова взмыла вверх, заметалась, изрыгая по всем направлениям языки пламени. Правая голова откинулась назад, подальше от огня напарницы.
Светлан подскочил и рубанул по основанию левой шеи. Медленно, словно поваленное дерево, она стала клониться набок. Упала, судорожно извиваясь, повиснув на куске кожи, - голова дергалась, хватая пастью черную землю. Дракон попятился, волоча за собой недоотрубленную голову и непрерывно изрыгая из последней глотки потоки огня; длинный шипастый хвост с гулом носился над землей вокруг чудовища.
Светлан отбежал, схватил за горлышко бутыль с нефтью и, широко размахнувшись, бросил ее сквозь завесу огня. Охваченная пламенем бутыль упала на шипы драконьей спины, разлетелась вдребезги, и жидкий огонь расплескался по огромному телу. Взревев, огневик извернулся, и тогда Светлан в несколько прыжков сблизился с ним и единым взмахом отсек третью голову. Сейчас же шарахнулся назад, но опоздал: драконий хвост всей своей чудовищной массой ударил его по ногам и бросил далеко в сторону.
Отползая на руках от полыхающей туши, Светлан увидел, как из-за деревьев выпорхнуло белое платье: к нему изо всех сил, теряя туфли, бежала принцесса. Откуда ее черт принес?!.
- Игра с огнем приводит к пожару, - сквозь зубы пробормотал Светлан, когда она наклонилась над ним. - Не хватай! Ч-черт… - он оглянулся на дракона. - Уходи! Слышишь? Убирайся!
- Светик, Свет мой!.. - рыдала Анджелла, цепляясь за него руками. - Что с тобой? Поднимись!
- Отвяжись, дура! - заорал он. - Да иди ты отсюда! Сгореть хочешь?
И словно в ответ на его слова, безголовая драконья туша грузно осела, с последним выдохом выпустив из себя три огненных языка. Пламя держалось меньше секунды, но этого хватило, чтобы пышное платье принцессы вспыхнуло как факел. Анджелла оцепенела в ужасе.
- В воду! - крикнул Светлан. - Живо! О, дьявол!..
Оскалившись, он взгромоздился на непослушные ноги, подхватил девушку одной рукой, другой сбивая пламя, срывая полыхающую ткань. Сделал один падающий шаг, второй… еще несколько… и шумно рухнул в воду. Зашипев, погасло платье. Река подхватила их и понесла в темноту, прочь от охваченной огнем Поляны снов.

30

Ощутив ногами дно, Светлан подхватил Анджеллу на руки и вынес на отмель. К его облегчению, за то время, пока их несло мимо обрывистых, густо заросших деревьями берегов, ушибленные драконом ноги полностью восстановили свою силу.
- Где это мы? - спросил Светлан, озираясь.
Крепко обхватив руками его шею, принцесса тихонько всхлипывала.
- Вот уж чего нам сейчас хватает, так это воды, - заметил Светлан. - Эй, твое высочество? Тебе сушиться надо, а не сырость разводить!
Она не ответила, пряча лицо на его плече. Светлан вступил в лес, под смыкающиеся над головой кроны. Сразу стало темно и жутко, Анджелла еще сильнее сдавила ему шею.
- Надо возвращаться, - сказал Светлан. - А, цыпленок? Сколько нас протащило?
Он пересадил ее, словно ребенка, на предплечье и зашагал вдоль берега, свободной рукой отодвигая ветки. Судя по тому, сколько они пробыли в этом быстром потоке, путь предстоял неблизкий.
- Ну, перестань! - сказал он Анджелле. - Чего ты? Все позади.
Светлан убрал с дороги очередную ветку и остановился, упершись в каменную стену.
- Кому это вздумалось в лесу строить? - пробормотал он, оглядывая забор. - Обходи теперь!
- Я замерзла, - пожаловалась Анджелла. - Отчего такой холод?
- А ты посмотри, что осталось от твоего платья… Ладно, зайдем.
Посадив девушку на забор, Светлан вскарабкался туда же сам. Перед ними высилась черная громада здания без окон и с единственным входом.
- Надо бы взглянуть, - сказал Светлан. - Как считаешь?
- Не ходи, Светлан. Мне страшно!
- Я быстро.
Он спрыгнул с забора и пошел к дому, но на полпути остановился, заслышав в кустах шорох. Осмотрелся, ничего не увидел, но дальше двинулся, положив ладонь на рукоять кинжала. И тут же на него прыгнул из кустов огромный, как лев, зверь. Мгновенно Светлан метнулся в сторону, вырывая кинжал. Зверь пролетел мимо, но в следующее мгновение на Светлана бросился второй, не меньше. Светлан рубанул клинком, распоров зверю горло под самыми клыками. Другого встретил ударом в грудь. Зверь сбил его с ног, но сам был уже мертв - кинжал погрузился до рукояти.
Только по завершении стремительной схватки Светлан смог рассмотреть своих противников. Это были собаки - неправдоподобных размеров, с мощными челюстями и тяжелыми лапами. Вытерев и спрятав кинжал, Светлан позвал Анджеллу. Девушка подошла, с минуту пораженно разглядывала собак, потом вдруг наклонилась над одной и попыталась расстегнуть массивный, усеянный стальными шипами ошейник.
- Ты чего? - удивился Светлан. - Что за фантазии?
- Помоги мне!
Стараясь не испачкаться в крови, Светлан снял ошейник, протянул Анджелле. Спросил:
- Сувенир?
Девушка молча затянула ошейником талию.
Двери дома оказались запертыми. Светлан навалился. Обшитые железными полосами толстенные доски гнулись, трещали, но держались. Бормоча под нос проклятия, Светлан потащил из ножен кинжал.
- Погоди. - Обогнув его, Анджелла приблизилась к дверям вплотную, и те вдруг медленно, с протяжным скрипом разъехались.

Предыдущая страница 9 Следующая страница


Крылья гремящие 10

- Ошейник-ключ? - догадался Светлан. - Неглупо!
И они вступили внутрь.
Дом был огромен. Они пересекали просторные мрачные залы, погруженные в полумрак и заставленные массивной, потемневшей от времени мебелью, проходили длинными коридорами с выступавшими из ниш рыцарскими доспехами и исчезающими во мгле потолками, поднимались по широким лестницам, открывали бесчисленные двери… И не встречали нигде ни души. Только иногда с древних, заросших паутиной сводов срывались чудовищных размеров летучие мыши, пугая хлопаньем крыльев и пронзительным писком.
- Вымерли все, что ли? - рассердился наконец Светлан. - Долго нам еще здесь бродить?
- Хозяева где-то рядом, я чувствую, - напряженно ответила Анджелла. - Надо искать!
Она зябко повела плечами и снова устремилась вперед, собранная и настойчивая, совсем не похожая на себя. Очередной раз они спустились на первый этаж и остановились перед небольшой цельнометаллической дверью. Вопросительно покосившись на Анджеллу, Светлан толкнул дверь. Та со скрежетом отворилась, и они увидели крутую винтовую лестницу, уводившую вниз, в темноту.
- Туда-то зачем? - спросил Светлан.
Девушка молча ждала, обхватив себя руками. Пожав плечами, Светлан кинжалом сковырнул с двери защелку - во избежание неприятных неожиданностей, снял со стены факел и, пригнувшись, ступил на лестницу. Чем ниже они спускались, тем холоднее и сырей становился воздух. Потом лестница кончилась, и они очутились на хлюпающем каменном полу.
- Что здесь… - негромко начал Светлан, но договорить не успел.
- Здесь!!! - гулко рявкнуло из тьмы.
Вздрогнув, Светлан выбросил вперед руку с факелом, но увидел только мелькания бликов на влажных стенах. Под сводами медленно затихал хриплый хохот. Тьма наполнялась ропотом далеких голосов, голоса приближались - Светлан уже мог различить отдельные слова. Потом невидимые часы четко пробили полночь, и все стихло.
- Анджелла, - тихо позвал Светлан. - Что это?
Никто не отозвался. Он круто обернулся - сзади никого. Девушка исчезла.
- Анджелла! - крикнул он растерянно.
Над головой мелькнула громадная тень. В него ударил порыв ветра, и факел потух. С минуту Светлан стоял неподвижно, вслушиваясь в абсолютную темноту. Затем, отшвырнув бесполезный факел, достал кинжал и попятился, натыкаясь на скользкие стены. Нащупав лестницу, стал подниматься, каждой клеткой ощущая исходящую из гулкой тьмы угрозу. Почему-то дверь оказалась закрытой и, как ему показалось сначала, запертой. Скрючившись на тесной площадке, он все-таки немного сдвинул стальную плиту, протиснулся в щель и обнаружил за дверью исполинский шкаф, сравнимый по габаритам с небольшим домом. Взъярившись, Светлан зацепил пальцами за низ деревянного мамонта, рванул и отбросил его в сторону. Вырвал из гнезда второй факел и снова шагнул в узкий лаз.
В лицо дохнуло свежим ночным ветром, и Светлан едва не покатился по крутой крыше огромного дома. Выронив факел, он ухватился за косяк, озирая отчаянным взглядом расстилавшийся до горизонта лес. Хотелось крушить, рубить, биться - но с кем?
Оглянувшись, он увидел за спиной густой сумрак чердака, в котором проступали массивные перекрещивающиеся балки, спрыгнул на пол и огляделся в поисках люка. Но заметил только шевелящиеся, потревоженно ворчавшие мохнатые тени в углах, совсем не интересные ему сейчас.
Вглядываясь под ноги, Светлан двинулся через чердак, пока не увидел квадратную крышку с тяжелым металлическим кольцом. Откинув люк, обнаружил за ним непроницаемую, абсолютную темноту - завораживающий мрак - полное ничто. Тьма медленно поползла из хода, тягуче разливаясь по полу чердака. Сквозь сапоги Светлан ощутил леденящее, жуткое прикосновение мрака, поспешно захлопнул крышку и пошел дальше.
Под вторым люком обнаружил то, что искал, - ведущую в глубь дома лестницу. Лестница упиралась в обыкновенную легкую дверь, совершенно нетипичную для тяжеловесного обветшалого великолепия этого дома.
Светлан вошел и наконец увидел человека.

31

Это был сухонький, согбенный временем старичок с непропорционально крупной и совершенно лысой головой, облаченный в длинный строгий халат. Лицо его - маленькое, сморщенное, густо поросшее волосами - было вполне благостным и оживлялось светом ярких молодых глаз.
- Вот и пришел ты, витязь, к концу сказки, - негромко и ласково заговорил старичок. - Уж прости меня, дружок, но все по-моему вышло. Более тебе здесь делать нечего.
Светлан смотрел на старика во все глаза, мучительно пытаясь вспомнить, где он мог его видеть. Старичок вдруг весело ему подмигнул, и на мгновение Светлану показалось, что он вспомнил, - но ощущение мелькнуло и пропало.
- Не тужься, милый, - сказал старичок. - Не торопись, всему свой срок. Сядь пока.
Словно в трансе, Светлан прошел к креслу и сел. Старичок остановился перед ним, сложив сухие ручки на впалой груди и приветливо глядя из-под мохнатых бровей.
- Славно ты потрудился! - произнес он. - Я верил в тебя с самого начала, но и я тебя недооценил. Было бы несправедливо отослать тебя, не объяснив кое-что.
Вобрав голову в плечи, Светлан завороженно следил за стариком, который, сложив руки за спиной, принялся расхаживать перед ним, шаркая туфлями без задников.
- Вот представь себе картину, - задушевно, словно самому себе, говорил старик. - Живет на свете могущественный чародей. Не добрый, но и не злой - как у вас говорят: без предрассудков. Тысячу лет живет, другую, третью… Долго? Как посмотреть. Когда подступает старость, кажется - и не жил вовсе. А что делать, куда деваться? И ум есть, и сила, знаний да умения больше, чем когда-либо, но что все это перед старостью - пшик. Хочешь не хочешь, а уходить надо, природу не обманешь, верно? Да, все так думают… и все ошибаются. Есть способ! Не всем он годится, гордые да мягкие сердцем скорее умереть согласятся. А мне не до гордости, я жить хочу. Знаешь, что за способ?
- Наслышан, - сквозь зубы выдавил Светлан.
- Лаура нашептала? - догадался старичок. - Не любит она меня, а ведь мы почти родственники, - он тихонько посмеялся. - Ну да ладно… Способ я, однако, объясню - в двух словах. Есть у молодых места, где их молодость хранится. Тайные места, заветные. Говорят, я себе кровь переливаю… Чушь, невежество! От одной крови проку мало.
Глаза колдуна вдруг засветились сладостным огнем, он остановился, зашевелил перед лицом скрюченными пальцами.
- Когда я погружаюсь в юную девственницу, - продолжал он, воркуя, - и забираю у нее эту восхитительную, пьянящую юность… Когда кровь журчит по жилам весенним ручейком… Ах, какое чувство! Этого не перескажешь. Я один знаю, что это такое - молодеть…
- Паук! - с омерзением произнес Светлан.
Старик вздрогнул, очнувшись.
- Тебе не понять этого, - ласково улыбнувшись, ответил он. - Ты молод. Если доживешь до старости - поговорим.
- Ты-то доживешь?
- Я-то доживу, - уверенно сказал колдун. - Да еще с каждым годом молодеть буду!
- В детство не впади.
Старичок весело хихикнул.
- Пожалуй, на паука ты не тянешь - мелковат, - задумчиво произнес Светлан. - Скорее пиявка.
- Меня трудно обидеть, - отозвался колдун. - Зря стараешься. Лучше слушай дальше… Итак, способ есть. Но где взять девушек? А ведь их немало надо - хотя бы по одной каждые два месяца. Чаще - лучше. Что делать? Покупать, сватать, воровать? Можно, но хлопотно - я пробовал. Эдак мне ни на что другое времени не остается, зачем тогда стараться? Вот и пришлось мне оглядеться повнимательнее. Раньше-то мне до людей дела не было: ну, живут себе и пусть живут, лишь бы мне не мешали. А тут вдруг оказалось, что мне без них не прожить. Осмотрелся я и обнаружил под боком многолюдное королевство, где девочки растут, как цветы на лужайке, - только выбирай. Начал я приглядываться и понял, что с королем мне по-доброму не договориться - не тот человек. Одному против королевства идти? Трудно, года не те. Да еще, не дай бог, позовут против меня другого колдуна - того же Оттона, например, полукровку, игруна ненасытного… Нет, думаю, тут надо осторожнее, с подходцем. Проскочить в короли за спиной драконов? Тоже не выход. Драконы почти все заносчивы, сумасбродны да обидчивы, ладить с ними трудно. И прожорливы очень, свирепы неразумно. Полкоролевства сожрут, остальное пожгут да потопчут - стану я королем без королевства - вот радости-то! Я от одного огневика не знал, как избавиться, а тут еще других звать? Нет, не то, да и Оттон их в королевство не пустил бы - из вредности, очень он меня не любил. Что ж делать-то?
- Удавиться, - сказал Светлан.
- Зачем? Решил я поближе королевский двор рассмотреть. И представь, нашел, что искал. Человека сильного, жестокого, готового за власть мать родную отдать, не то что сопливых девчонок.
- Карла?
- Вот теперь угадал, молодец! Сговорился я с ним, колдовством помог. Сила за ним уж немалая была, да все же недостаточная. Очень народ старого короля уважал, не потерпел бы переворота. Сперва надо было условия создать - чтоб людишки через своего короля тяжкие лишения претерпели. Вот и пошел я свататься к королевской дочке. Знал, что откажут, и не ошибся. Целое представление устроил: сердился, грозил, пугал. Выгнали с позором, - старичок посмеялся. - И пошел слух в народе о бедах грядущих, тут уж слуги герцога постарались. Да и мои помощнички людям кровь попортили, потешились. А как дракон к городу подступил - того пуще. Очень народ на короля обиделся за несчастья свои, как сухие дрова стал - только огонь поднеси. Всем сильной руки захотелось, чтобы от дракона спасла. Тут герцог и выступил. Короля ночью с башни спихнули, никто и не пикнул. А утром еще обнаружили на полянке мертвого дракона и в такой восторг пришли, что герцога готовы были на руках носить.
- Чего мелешь, старик? Ночь не кончилась - какое, к дьяволу, утро?!
- А ты куда залез, витязь, не ведаешь? В Подвал Безвременья! Как еще за трое суток обернулся, другие годами не появляются…
- Все равно врешь! Дракона разве герцог убил?
Старичок тихонько посмеялся.
- Ты-то по скромности своей на подвиг молчком пошел, а Карл на всех углах трубил, что огневика одолеет, вот вся слава ему и досталась. Но я твоих заслуг не умаляю. Как раз с твоей помощью я герцога возвысил, а Оттона с драконом - дружков своих беспокойных и нелюбезных - убрал. Вот за это тебе и спасибо!
- Так это ты меня сюда затащил?
- Я, голубь, я. Долго я тебя искал, ох, долго! Но нашел, разбудил, помог, чем сумел. Оружием, к примеру.
В ярости Светлан ударил кулаком по подлокотнику, поняв наконец, кого напоминал ему колдун. Кузнеца! Его глаза, его интонации. Вот кому доверил он свой секрет!
- Есть в народе мастера, есть, - покивал старичок. - И тот, кого я тебе показал, не выдуман. Живет такой, бьется над механизмами, пытается лбом стену прошибить… Может, прошибет. Кладенец твой его бы порадовал. Да и мне сгодится. А вернее - герцогу. Мало ли? С соседями вздумает воевать или народ взбунтуется. В жизни всякое бывает, дружок.
Светлан молчал, кусая губы. Его трясло от ненависти, мысли метались. Как мальчишку - вокруг пальца! А он-то старался, героя из себя корчил… Кукла! Колдун за ниточки дергал, а ты и рад… Добился! Помог прорваться к трону маньяку-властолюбцу, за спиной которого - паук-колдун… Куда как весело!
- И необременительная это дань, - говорил тем временем старичок. - Дюжина девчонок в год для такой страны - пустяк, мое покровительство дороже стоит. А я многое могу: и погоду устроить, и злодеев отвадить, и мор отвести. Всех ублажу, не сомневайся, это же мне самому на руку. Или ты за принцессу опасаешься? Да бог с тобой, забирай ее и делай, что хочешь, - заслужил. На что она мне теперь, когда я королевством владею? Хочешь, я…
Оттолкнувшись от кресла, Светлан прыгнул на колдуна, на лету выхватывая кинжал. Но клинок пронзил пустоту, старик исчез. Светлан крутнулся, озираясь. Колдун стоял в дальнем углу комнаты и укоризненно качал головой.
- Ай-яй-яй, - сказал он. - Я-то хотел с тобой по-доброму…
Светлан бросился на колдуна, но тот снова пропал и продолжал с другого места:
- Напрасные старания, витязь, поверь старику. Не страшен ты мне, силу только зря тратишь. Много ее у тебя, так ведь есть и посильнее. Колдовству ты плохо поддаешься, мне ли это не знать, но сила силу ломит. Давай по-хорошему, а?
Светлан тщетно пытался подавить ярость.
- Просчитался ты, колдун! - заговорил он негромко. - Лихо все разыграл - как по нотам, но в конце глупость сморозил, перевыпендривался. Не уйду я теперь, не надейся. Герцога я скину, тут моих сил хватит. И до тебя доберусь - не сейчас, так позже. Ошибся ты!
- Эх, витязь! - вздохнул старичок. - Это ты ошибаешься и, кажется, непоправимо. А я и такой поворот предвидел - рассчитал, как ты говоришь. Последний раз спрашиваю: уберешься без скандала?
- Выкуси! - рявкнул Светлан.
- Ну, воля твоя, - кротко сказал старик и повернулся ко входу. - Гробби! - позвал он. - Иди сюда, сынок.
Пол задрожал под тяжелыми шагами, и из темноты коридора выдвинулась чудовищная фигура. Пригнув голову, исполин вступил в зал. Анджелла сильно польстила Светлану, назвав его великаном: в этом росту было за три метра, а вес - никак не меньше полутонны.
Человекоподобная махина неторопливо приблизилась, остановилась рядом с колдуном. Грубые черты огромного лица были равнодушны и странно неподвижны, в руках игрушками зажаты меч и кинжал, в которых Светлан с содроганием узнал свое сверхоружие рукопашного боя.
- Ну, как? - ехидно спросил колдун, - рядом с великаном он казался гномом.
- Выкуси! - повторил Светлан упрямо.
- Гробби, малыш, - сказал старичок ласково. - Этот человек мне мешает, убей его!
И что-то жалостливо бормоча, отошел в сторону.

32

Великан вздохнул, будто пробуждаясь, огляделся и двинулся на человека. Для пробы Светлан бросил в него кресло. Стремительный взмах меча - и оно разлетелось в щепки. Светлан попятился. Великан сделал еще шаг и занес руку с мечом.
- Х-ха! - выдохнул он, и меч обрушился вниз. Светлан метнулся в сторону.
- Х-ха! - сбоку на него уже летел кинжал. Светлан опять увернулся.
Ноги Гробби переступали неторопливо, но руки были проворны и неутомимы. Меч непрерывно летал вверх-вниз, сокрушая подвернувшуюся мебель, не давая Светлану ни секунды передышки. И продолжаться долго это не могло.
Пригнувшись, Светлан проскользнул под мечом так близко, что тот ободрал ему плечо, и ударил снизу. Но металл зазвенел о металл: Гробби успел подставить свой кинжал. Противники застыли, окаменев в напряжении. Одной рукой Светлан вцепился в толстое, как бревно, запястье гиганта, не давая подняться мечу, второй давил так, что мышцы сводило от боли. И не мог сдвинуть эту глыбу, пересилить исполинские мускулы.
Великан вдруг качнулся, вырвав руку из слабеющих пальцев Светлана, и с размаху ударил его кулаком в бок. Светлана швырнуло на пол. Перевернувшись на спину, он увидел падающий на него с высоты меч. Вскинув навстречу кинжал, Светлан ухватился левой рукой за лезвие, напрягся. Чудесный клинок выдержал страшный удар. Устояли и руки, только перчатка лопнула и из ладони брызнула кровь. Мгновенно Светлан перекатился в сторону, вскочил на ноги. И вовремя - в пол уже вонзался на всю длину кинжал Гробби.
Светлан задыхался, сил оставалось немного. А Гробби все так же неудержимо пер вперед, работая руками, как заведенный. Развязка надвигалась, и, наверное, лучше было бы ее приблизить. Пока усталость не лишила тела резвости, а сердца - ненависти.
Собравшись с духом, Светлан шагнул навстречу великану, снова скользнул под меч, отбил кинжал кинжалом и изо всех оставшихся сил нанес Гробби удар ногой в пах. И сразу отпрыгнул. Великан пошатнулся, издал оглушительный рев ярости и боли, слепо ударил перед собой обеими руками, снова взметнул над головой оружие. Светлан рванулся к исполину, выбросил вперед кинжал. Полуметровый клинок погрузился до рукояти в необъятную грудную клетку. Вырвав кинжал, Светлан отскочил.
Несколько секунд гигант стоял неподвижно, сохраняя на лице выражение безмерного удивления, потом стал медленно клониться назад и рухнул во всю длину, словно поваленное дерево. Пол содрогнулся, по залу прошел гул.
Переведя дух, Светлан нагнулся к громадному трупу, выдернул из мертвых пальцев меч. Пошатываясь, пошел на колдуна.
- Эх! - сказал старик с досадой. - Не было мне забот - вытаскивай теперь эту махину из дома… Ах, Гробби, Гробби, как ты меня подвел!
Подняв взгляд на Светлана, колдун недовольно покривился, с видимым усилием исчез и появился в двух шагах. На лице проступило недоумение.
- Что такое? - спросил он и снова исчез, уворачиваясь от набегающего Светлана. И опять появился рядом.
На сморщенном личике усиливалось выражение тревожного удивления. Светлан тоже мало что понимал, но преследования не прекращал. Еще бросок… Еще… И вдруг он налетел на колдуна грудью. Старичок опрокинулся на спину, кувыркнулся через голову, мелькнув тощими ножками, и сел на полу. Светлан застыл от неожиданности.
- Неужто разучился? - бормотал колдун. - Вот так да! Столько веков умел - на тебе!.. Старею, да. Переливание, нужно срочно переливание…
Он напрягся и растворился в воздухе. Но не полностью. Оцепенев от изумления, Светлан завороженно наблюдал, как ставший полупрозрачным, будто дымчатое стекло, колдун неторопливо поднялся, отряхнул сухонькие ручки и зашаркал к выходу, сокрушенно покачивая плешивой головой.
Светлан опомнился.
- Нет, стой, паук! - сказал он, шагнув следом. - Мы не договорили!
Колдун проворно обернулся.
- Ты видишь меня? - спросил он в ужасе. - Видишь?!
Челюсть его отвисла, глаза остекленели.
- Я понял! - завизжал он вдруг. - Мерзкая девчонка! Ее работа! Дрянь, дрянь!.. Ведьма проклятая, на цепи сгною!.. А-а-а!! Не хочу!!
С неожиданной резвостью он бросился бежать. В три прыжка Светлан настиг его, сгреб за шиворот и оторвал от пола.
- Нет, нет!! - брызгал слюной колдун. - Не убивай! Я хочу жить! Все отдам, все твое! Оставь жизнь! Жизнь!! Жизнь!!!
Кривя губы, Светлан покачал головой, занес меч.
- Остановись!!! - захлебнулся криком старик. - Ты не знаешь! Если умру я, и тебе не жить! Дворец стоит, пока существую я, а убьешь меня - он рухнет. И тогда смерть тебе! Смерть!!.
- Ну, не кричи, - сказал Светлан и, брезгливо стиснув челюсти, опустил меч.
Колдун рассыпался в труху, словно прогнивший пень. Из праха взвилась огромная змея и, распахнув клыкастую пасть, бросилась на человека. Светлан снова вскинул меч, но из крохотного окошка под потолком тихо скользнула стрела, пронизала голову змеи и глубоко увязла в стене; змея шлепнулась на пол, бешено извиваясь. Светлан узнал стрелу и улыбнулся ей, как привету друга.
Из разбитого змеиного черепа выскочил вдруг крупный, с кулак, паук, и тело змеи опало, помертвев. Паук кинулся в сторону. Догнав его, Светлан занес ногу. Перевернувшись на спину, паук вскинул в бессильной угрозе лапы, разомкнув жвалы.
- Пощади! - едва слышно пискнул голос колдуна, но Светлан уже опустил ногу. Под сапогом слабо хрустнуло, из-под подошвы во все стороны вырвался зловонный дым.
И в тот же миг пространство раскололось в ослепительной вспышке, стены вокруг зашатались, вспучились и с тяжеловесной медлительностью рухнули.

33

Светлан недоверчиво опустил руки, вскинутые в наивной попытке защитить голову от многотонного обвала. Он снова был в своей квартире, в своем мире - в мире реальности. Все еще сомневаясь, Светлан обвел глазами комнату. Все, как прежде - как в тот давний миг, когда он ушел. Будто и не было ничего.
Светлан живо повернулся к зеркалу и увидел себя - ободранного, подпаленного, в остатках лат и с чудо-кинжалом на поясе. Себя из сказки. Но все прочее: дворец, труп великана и останки колдуна, перспектива неминуемой гибели - сгинуло без следа.
И все-таки жаль, вдруг подумалось ему. Там я жил!
Чуть слышно скрипнула дверь - Светлан обернулся. На пороге стояла девушка - стройная, большеглазая, удивительно похожая на Анджеллу. И все же не она. Снова, как недавно с колдуном, Светлан мучительно напрягал память, пытаясь сообразить, кого еще она ему напоминает.
- Бедный мой Светик! - тихо сказала девушка. - Досталось тебе.
Она подошла, осторожно взяла тонкими пальцами его окровавленную ладонь, склонилась над ней, что-то шепча. Боль утихала.
- Кто ты? - спросил Светлан. - Я тебя знаю?
Промолчав, она повела его в ванную, стянула с его руки перчатку, подставила ладонь под струю воды. Кровь смыло, на коже не осталось даже царапины.
- Лаура! - прошептал Светлан, задохнувшись.
Девушка покачала головой и снова зашептала заговоры, почти касаясь губами его ободранного плеча.
- Да ну его! - сказал Светлан нетерпеливо. - Можешь ты мне объяснить, что произошло?
Улыбнувшись, она ответила:
- Все славно, Светик. Теперь - все хорошо.
- В самом деле? Рад слышать! А конкретно?
- Главное - ты победил судьбу, прорвал цепь неудач… не только своих. И повернул ход событий.
- А что же герцог?
- Предоставь Карла заботам наших друзей, - посуровев лицом, сказала девушка. - Ему за все воздастся сполна, я уверена!
- Кто ты? - снова потребовал Светлан. - Ну, говори, не зли меня!
- Я - Анджелла, - ответила девушка, положив легкие руки ему на плечи. - И я - Лаура. Они обе во мне. Днем я была принцессой, ночью - ведьмой. С рождения на меня было наложено проклятие, и спало оно в миг гибели колдуна.
- Подожди, - сказал Светлан, растирая пальцами виски. - С ума можно сойти!.. Так это ты подвела старика под мой меч?
- Это сделала Лаура, - терпеливо пояснила она. - Ведь тогда я еще была ею.
Жалобно взвыв, Светлан помотал головой и произнес:
- И здесь нет спасения от вашей путаницы. Ну никому нельзя верить!.. Надеюсь, больше-то в тебе никого нет? Этих двух вполне достаточно!
- Нет, - улыбнулась Андж-Лаура. - Больше - никого.
- Ну, тогда вы обе, - распорядился Светлан, - марш на кухню!.. Иначе я слопаю кого-нибудь из вас.
- Завтрак готов, - с подозрительной кротостью ответила она. - Сейчас принесу.
- Чудеса! - только и сказал он.
Девушка исчезла за дверью, а Светлан подошел к окну и сладко потянулся. Глянул с высоты своего девятнадцатого этажа на начинавшийся прямо от шоссе лес, затянутый кое-где клочьями предрассветного тумана… и насторожился. Что-то здесь было не так, что-то изменилось в привычном пейзаже. То ли деревья в лесу стали менее ручными и затравленными близостью города, непонятно как переняв у чащоб из Страны сказок частицу величественной дикости, то ли перемена произошла в самом Светлане. Ему вдруг почудилось темное пятнышко, плывущее на фоне сплошных крон возле самого горизонта, - нечто вроде самолета странной…
Светлан рванул на себя раму, впопыхах вырвав ее с корнем, отшвырнул с досадой за спину и высунулся из окна по пояс.
Над лесом, далеко-далеко, летел дракон. Его исполинские крылья мерно взмахивали, посылая волны по верхушкам деревьев. Три головы на длинных шеях нацелились вниз, будто высматривая место для посадки. А у основания средней шеи что-то… кто-то… Черт! Светлан торопливо протер слезящиеся глаза, но этой секунды хватило дракону, чтобы спланировать за деревья.
И все-таки видел он или нет оседлавшего дракона человека? Видел или нет?..

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • 18 (Страница 6)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 7)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 8)
  • 25 (Страница 8)
  • 26 (Страница 9)
  • 27 (Страница 9)
  • 28 (Страница 9)
  • 29 (Страница 9)
  • 30 (Страница 9)
  • 31 (Страница 10)
  • 32 (Страница 10)
  • 33 (Страница 10)


Сергей Иванов

Крылья гремящие

Цикл: "Крылья гремящие" - 1

 Читать книгу

Аннотация

Вы заснули в обычной московской квартире. А проснулись?! А проснулись – в ОЧЕНЬ СТРАННОМ мире! В мире, где все, что вы привыкли считать сказками и легендами, – вполне обыденная реальность. В мире ведьм и колдунов, вампиров и оборотней,благородных королей и прекрасных принцесс, чудовищных порождений Тьмы – и славных защитников Света.Сначала в этот мир «меча и магии» придется хотя бы ПОВЕРИТЬ. Потом надо будет учиться в нем ВЫЖИВАТЬ. И далее – ЖИТЬ!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".