Сергей Иванов - Кентавр на распутье

1 Сергей Иванов

Часть 1
СКУЧНЫЙ ДЕНЬ МЕТОДИСТА

Глава 1

День начинался тускло, несмотря на ясную погоду. После вчерашнего силового тренинга, короткого, но изнуряющего, удовлетворенно ныли мышцы и клонило в сон - вернее, хотелось снова залечь и погрезить с полчасика на грани сознания. Организм требовал отдыха. Даже сидеть было лень, тем более что-то делать. Впрочем (я это знал), ближе к вечеру тело оправится уже настолько, что благосклонно, даже с приятностью примет каждодневную растяжку и обычный набор приемов, закрепляющих боевые навыки. Конечно, если в накатанный распорядок не вторгнется непредвиденное.
Нехотя поднявшись, я прошел к широкому окну, расцвеченному утренними лучами. Сбылась давняя мечта: выходило оно на море - теплое, яркое, живое. Сколько лет этот берег вспоминался мне, являлся во снах, прежде чем я смог поселиться тут. Дом громоздился на самом краю каменного отвеса, массивными стенами словно бы продолжая прибрежную скалу, а достался мне во время последнего передела, за смехотворную цену. Было в нем два этажа, не считая роскошной мансарды да огромного подвала, и снаружи он смахивал на крепость - как и пристало жилищу современного феодала.
Ныне прежний хозяин «канул в Лету», сохранив разве шкуру, а в его родовом гнезде воцарился я, мизантроп-одиночка. Сгинувшую охрану заменил страж-системой, исполненной по последнему слову, обзавелся радиостанцией, напрямую пускавшей в Океан. Внизу, у подножия скалы, устроил волновую мини-ГЭС, в обилии снабжавшую энергией, и подстраховал ее ветряками на крыше. А чего стоило оборудовать комнаты под свои нужды и предпочтения - отдельный разговор. Зато теперь дом стал точно с плаката: живописные уютные стены, паркетные полы с подогревом, дымчатые стекла-«хамелеоны» и лучшее из бытовой техники, что производят на сегодняшний день, - включая новейший компьютер, прозванный мною Дворецким.
Утро действительно выдалось солнечное да безветренное. Искрящаяся бирюзовая вода омывала мою скалу с трех сторон, и с четвертой вид открывался не хуже - на вздымавшиеся к небесам горы. Перед домом, на пологом отроге, каменным языком выступающим в море, расстилался тенистый парк, а вдоль него журчал ручей, впадая в прозрачное озерцо, окруженное валунами. Тут и впрямь было красиво, но главное, я жил один. Теперь мне не докучали голоса за стеной, топот над головой, ор на улице - я выбрался из общего муравейника. За окнами обрыв в сорок метров, под ним плещутся волны. И ни одна сволочь не сможет заглянуть в мои окна, разве только взобравшись на горный склон да вооружась могучей оптикой.
Со вздохом я отошел от окна. Завернув ненадолго в ванную, направился в кабинет. По пути проверил ночные звонки, связавшись с Дворецким. Он же - мой секретарь, консультант, помощник, а заодно и штат слуг, неприметный, но вездесущий. Для каждой ипостаси у него запасен подходящий голос: от интимного альта до деловитого баритона - и соответствующий лексикон. Даже на вызовы он отвечал разными голосами, чем создавал у чужаков иллюзию немалой обслуги. Дворецкий был не особенно умен и, уж конечно, не обладал свободой воли, а потому я мог доверить ему многое. Впрочем, программы в него заправлены лучшие, так что, общаясь с ним, я иногда забывал, что разговариваю с машиной.
Звонков оказалось мало, что и понятно, учитывая нынешний круг моей клиентуры. Далеко не все были интересны мне. Или полезны. Или приятны. Для экстренных вызовов служила прямая связь, но ею могли пользоваться единицы. Прочие дожидались, пока позвоню сам - если позвоню. Спрос на мои услуги прибывал, и уже можно было выбирать клиентов - повлиятельней либо посимпатичней. А вести дела с явной поганью я избегал всегда.
- Как прошла ночь? - спросил у Дворецкого. - Не было поползновений?
- Происшествия не зафиксированы, - доложил тот ворчливым басом. - В пределах территории посторонние не замечены.
«Не зафиксированы», «не замечены» - Дворецкий любил четкость в формулировках. Чем выгодно отличался от людей.
- И слава богам!.. А в окрестностях?
- Что?
- Никаких отклонений?
- Какого рода?
Пришлось уточнять:
- Движение, огни, блики?..
- Огни наблюдались. Под водой.
- Опять, да? В следующий раз сообщай о них сразу.
- Понял.
- И сразу же выводи на дисплей.
- Понял.
- Что ты понял? - сдерживаясь, спросил я. - Запись давай!
Раздражаться на комп так же глупо, как на скверную погоду. Даже глупее, потому что здесь винить следует себя: каков вопрос - таков ответ.
- Подводных огней?
- Именно.
Ничего нового я не увидел. Что-то неясное творилось последнее время под поверхностью, какое-то загадочное шевеление. Уже третью ночь изредка и кое-где, то там, то тут, мерцали тусклые пятна, похожие на отражения дальних сполохов, - возникая, пропадая, перемещаясь. Словно бы невдалеке от моей скалы затеяли подводные работы, вынюхивая невесть что. Нешто опять кладоискатели? Как будто на здешнем мелководье еще не обследовали каждую пядь! Вот поглубже - другое дело. В Средние века эти берега слыли проклятыми, и корабли тут гробились якобы через один, взамен плодя фантастические легенды. Правда, на глубине требуется оснастка серьезней той, что имеется у местных халявщиков, а со стороны сюда побаиваются наезжать. Хотя, хотя… Все ж таки не помешает взглянуть на это ближе - но чуть погодя, не сейчас.
Я позвонил двоим, добивая старые дела и подводя там окончательный баланс. Затем занялся разбором почты. Это сделалось для меня таким же, привычным, как литр дистиллированной воды по утрам или йогурт на ночь. Из всех дел, какими я мог нагрузить себя, чтоб обеспечить свои немалые потребности, глубинные погружения в Океан оказались наименее обременительными. К тому ж они удаются мне, как немногим. За считанные месяцы я стал, видимо, лучшим в губернии знатоком новейших технологий и теперь охотно делюсь знаниями - за соразмерную плату. Но, ради собственного благополучия, всегда держусь на шаг впереди своих клиентов.
От моих «далеких друзей», коих я в глаза не видел (и тем лучше с ними ладил), пришло несколько писем, вполне информативных. Хотя бы в Океане отыскались партнеры, честно обменивающие знания. Тут находились даже энтузиасты, готовые делиться бесплатно, - будто это возвышало их в собственных глазах. Впрочем, пакостники, норовившие подсунуть гадость, встречались чаще. Но на них велась охота, не уступавшая по азарту настоящей.
Поступила и пара объемистых пакетов - в ответ на мои вчерашние запросы. Содержимое порадовало - как раз то, что я хотел. Далеко не всегда натыкаешься на желаемое с первой попытки.
Наконец получил ответ от сестры, с которой не встречался года четыре. Вот там все оставалось грустным. Внешне мы были похожи - к несчастью. То, что добавило мне притягательности, ее сделало некрасивой. А хуже всего, что она сама этим прониклась. И почему одиночество не выделяется по заявкам?
- На территории посторонний, - внезапно объявил Дворецкий. Направляется в сторону дома.
В лязгающем его голосе мне почудилось возмущение - уж чужакам вход сюда настрого воспрещен. Непроизвольно оглянувшись, я потребовал:
- Покажи!
Невдалеке от ограды действительно пробирался через кусты человек. Приземистый и не слишком ловкий, одетый точно бандит из мелкой стаи. Кроме плохонькой бронекуртки, на нем имелись коже-пластиковые брюки, металлизированные ботинки на изрядных каблуках и синяя шапочка с выступающим козырьком. Последняя, наверно, смотрелась бы неплохо - на красивой голове и при мускулистой шее. Но этому не подфартило ни с внешностью, ни с мышцами. И навыков у него оказалось негусто. Возможно, он и крался в своем понимании. Но с равным успехом мог бы подкрадываться бегемот. Рассеянные по парку датчики с легкостью фиксировали его перемещения, а укрытые в листве «глазки» провожали взглядами, передавая от одного к другому. Идиот! Сунулся бы он сюда ночью, когда страж-система настроена всерьез, и его оцепенелое тело уже доставили бы к крыльцу - на предмет опознания.
- Кажись, знаю его, - пробормотал я, будто Дворецкому не все равно. - Ладно, нехай живет!
Встав из-за пульта, я потянулся, с удовольствием напрягая мышцы. Затем набросил на плечи просторную рубаху и без спешки прошлепал ко входу, распахнув дверь за миг до того, как в нее попытался стукнуть незваный гость.
- Здрас-сь, - промямлил он, опуская вздетую было руку. - А это я! - И расплылся в дурацкой ухмылке, вполне ему подходившей.
Радость какая: наконец и к нам пожаловал Лазер. Зацепенев, шаромыга глядел на меня, точно на гору, грозящую обвалом. К опаске примешивалась зависть, даже преобладала. Не виделись мы давно, и за этот срок я сделался одним из самых здоровенных в губернии - чего, собственно, и добивался. Если прибавить к сему обширный арсенал навыков, почерпнутый из Океана, да отменное техобеспечение, мало-помалу собранное в моем гнезде… А у Лазера ни первого, ни второго, ни третьего. Где справедливость?
- Какого черта? - проворчал я, - Почему без звонка?
- Сюрприз! - ухмыльнулся гость. - Давно хотел тебя проведать.
По его нечистому, угреватому лицу катился пот, и на меня извне дохнуло зноем. В моих-то комнатах всегда прохладно, словно в подводной глубине.
- А уж как я тебя ждал!..
Следовало бы послать этого хмыря подальше, да еще придать ускорения пинком под зад, но… требовался повод.
- Ну, входи, - уступил я, кляня себя за мягкотелость. - Если не боишься.
У Лазера хватило ума промолчать, не ерепениться на пороге, через который еще могли не пустить. Вот затеять свару в доме, наплевав на приличия… Н-да. «Невольник чести» - это и про меня.
- Двигай в комнату, - сказал я, с брезгливостью глядя на его обувь. Конечно, можно заставить гостя разуться, но не оказалось бы еще хуже.
Понурясь, Лазер затопал по коридору впереди меня. Его защитный жилет был усилен с тыла пластиковыми бляхами, словно бы он опасался удара в спину. Меж лопаток свисал жиденький рюкзак, в котором что-то позвякивало на самом дне. Вступив в гостиную, Лазер закрутил головой, разыскивая, откуда слышится «мой любимый старый джаз», - но не преуспел. Саму-то мелодию он вряд ли оценил. А ведь звучала «Песнь о Грузии» в исполнении Рэя Чарлза:
«Georgia on my mind», - классная вещь, на самом деле.
- Выкладывай, - велел я, лишь только Лазер уселся. - Чего надо?
И покривился, увидав его во всей красе: от скверных зубов врастопырку до сальных волос, выбившихся из-под щегольской шапочки. А ногти-то, ногти!.. Землю он, что ли, рыл?
- Щас, щас… Не гони коней!
Гость еще озирался, завистливо морщась. Поглядеть было на что: стильная мебель, шикарная аппаратура, да и сама зала впечатляет. Конечно, Лазер не отказался бы от такого. Но чем обоснует свои аппетиты? В нормальную Семью его не берут:
пакостен, треплив, - личными дарованиями не наделен. Разве пронырлив сверх меры и нюх, как у гиены. Так ведь вкупе с дуростью это прямая тропка на тот свет.
А еще Лазер рассчитывал угоститься. На столике стояла ваза с фруктами, рядом помещалась коробка трюфелей - но что это для настоящего мужика!., В другом месте Лазер не постеснялся бы пошуровать по укромным углам, за что и получил прозвище, - но здесь ему живо отбили бы руки.
- Выпить бы, - облизнув губы, пожелал он. - Блин, пересохло все!
- Сок.
- Ну хотя бы…
Выставив перед ним запотелую бутыль, я самолично наполнил бокалы и первым отхлебнул из своего, чтобы рассеять возможные подозрения. Конечно, Лазер и даром мне не нужен, однако он-то убежден, будто все вокруг спят и видят, как бы его, драгоценного, в могилу спровадить. Туда и дорога, если откровенно, - но чтобы я марал руки?..
Сам сел по другую сторону стола, подальше от его «ауры», уже расплывавшейся по комнате. Если уж допустил свинью в дом, приходится терпеть. Впрочем, попытку Лазера развалиться повольготней я пресек угрюмым взглядом.
- Так ни с кем и не сдружился? - хорошенько приложась к бокалу, спросил Лазер. - А, Род?
В его понимании дружить значило сотрудничать к взаимной выгоде.
- Тебе-то что?
- Вот не умеешь ты с людьми ладить! - посетовал он.
- Или не хочу?
- Да ладно, дело твое…
- Ну, слава богу.
- А вот я давеча… - И Лазер пустился в россказни про свои достижения на ниве бизнеса. Затем вполне мог переключиться на любовные подвиги - кто ж этим хвалится, если не лузеры? (Кстати, забавное созвучие.) Его речь была неряшлива, как он сам. И разжижалась таким количеством матюгов, что вполне могла быть сокращена вдвое без всякого ущерба для содержания. Лазер явно не ценил время - ни свое, ни чужое. Но у меня-то оно расписано по минутам.
- Моего терпения хватит на четверть часа, - предупредил я. - Затем вышвырну. Этого добиваешься?
- Ну ладно, блин, ты чё? - обиделся он. - Ведь столько не виделись!
- А летаем по разным орбитам - с чего пересекаться?
- Зато нынче дорожки совпали, - хихикнул Лазер. - Не веришь?
- Докажи.
- Щас. - Нагнувшись, он сунул пятерню в рюкзачок, а я, будто невзначай, направил на гостя предплечье. Конечно, он мог и не знать, что кроется в моем рукаве. Во всяком случае, не карты - хуже, много хуже. Лучше не выяснять. - Во! - Лазер вытащил на свет предмет, в котором даже я, спец по новинкам, не сразу распознал наручный диагност-аптечку, объединенный с видеофоном. - Видал такое?
- Дай сюда, - велел я.
Нехотя бандит расстался с драгоценностью. Этот самый ДАВФ и походил больше на изящный браслет, украшенный каменьями. Которые вообще-то были дисплеями да проекторами объемных картинок и оживали при нажатии скрытой кнопки. Не сразу я отыскал крышечку, под которой пряталась крохотная батарея - из разряда едва не вечных, насколько можно судить. И весь прибор скорее всего потреблял крохи. А занимал всего ничего. Большая часть объема отводилась под лекарства - конечно, самые насущные, экстренные, предназначенные поддержать жизнь, рока не подоспеет помощь, вызванная по видеофону. А до ее прихода можно глядеть программы, транслируемые со спутников.
Действительно - вещь! Техника завтрашнего дня. Если себя я воображал летящим на гребне прогресса, то ребята, которые произвели такое, мчались впереди волны.
- Где добыл? - небрежно спросил я.
Лазер осклабился, сузив глаза в щелки:
- Мое дело, да?
Эдакий упырь вполне мог снять и с трупа, предварительно укокошив владельца. Либо отобрать у больного, коему эта штуковина как воздух. Но разве докажешь сейчас?
- Ладно, что дальше?
- Эй, эй! - заволновался он. - А цацку?
Подавив вздох, я вернул браслет, хотя вряд ли тот принадлежал Лазеру. Но ведь и не мне? Увы, увы… Редкостным своим чутьем Лазер ощутил во мне интерес и тут же попытался протиснуться дальше:
- Слыхал, у тебя погребок классный? Угостил бы.
Можно подумать, он разбирается в винах! Лишь бы глаза залить.
- Ты по делу или как? - спросил я.
- Ну?
- А дела ведутся на трезвую голову.
- Ну да, у тебя ж правила! - огорчился Лазер. - Бляха-муха, ну хоть попробовать?
- Молока хочешь? Или кефира?
Если бы гость не знал, что я и сам это пью, счел бы оскорблением, - а так сошло за подколку. Впрочем, от меня Лазер стерпит любую обиду.
- Или кумыса, - буркнул он уныло и скорчил брезгливую гримасу.
С горя Лазер плеснул себе еще соку, щедро разбрызгав по столу, сделал пару гулких глотков, закусил трюфелями. Затем сообщил:
- Проследил я, откуда это выскочило. Цепочка еще та!
- И что на конце? - спросил я.
- Головка! - прыснул Лазер, но тут же потух, убоявшись возмездия, и зачастил: - Есть на речной набережной дом - голубенький такой, в три этажа… Ну, знаешь, где растет старый дубище?
- А на дубе том цепь, - перебил я, симулируя закипающий гнев. - Ты что, байку сказываешь?
- Не-е, кроме шуток! - и вовсе перетрухал Лазер, наслышанный про мои приступы ярости. - Шатун, ты чё? Я же гость!
- Кость ты в горле, а не гость, - проворчал я, словно бы с трудом сдерживаясь. - Не тяни мякину!
- Так я ж говорю: дом, дуб…
- И «три колодца». Ты издеваешься?
Не перегнуть бы - сдуру схватится за огнестрел.
- Бляха-муха, не дави! - взмолился Лазер. - Собьюсь ведь, а ты раздухаришься. Так вот, в доме том…
На сей раз я лишь хмыкнул.
-…обитают несколько типчиков. Двое-трое - вряд ли больше. Хотя и здоровы, кого разглядел. Каждый за центнер, а движутся, будто не весят ни хрена, - бойцы, уж я понимаю в этом!
И Лазер выразительно поглядел на меня: мол, и ты такой же. Большой, страшный, море по колено… Ну спасибо, родной!
- Предлагаешь взять их в оборот? - спросил я. - Прижать в темном месте, попытать, откуда цацка да есть ли еще такие или получше. И почему не делятся с достойными, а разбрасывают кому попало… Так?
- Ну, - согласился он, недолго подумав.
- И в помощь никого привлекать не будем?
- Да зачем нам лишние? Ты один стоишь…
- Целого взвода? - подхватил я. - А то и роты.
Но гость не оценил цитаты. Или не вспомнил.
- А если попросят защиты у Двора? - спросил я. - Или обратятся за помощью к какой-нибудь Семье?
- Эти хмыри не любят высвечиваться. Контачат с немногими, остальных сторонятся, будто спидоносцев. Гордые!
«Хмыри», надо же. Уж кто бы говорил.
- На чем навариваются - не понять, но живут кудряво.
- За это и невзлюбил их?
- Ну дык - завидки ж берут! - подтвердил он. - А как выряжены, ты б видел!.. И телки по высшему разряду.
Распробовав трюфели, Лазер принялся за них всерьез, обильно запивая соком. Эдак ему и коробки не хватит.
- Много телок-то? - поинтересовался я.
- Да парочку высмотрел - им бы в кино сниматься, сукам продажным.
- Чтоб и ты мог пользоваться?
- Я и в натуре не прочь, - осклабился Лазер, а я опять гадливо поморщился. Чем грязней лапы, тем шибче желание залапать. Закон природы?
- Уже пробовал?
Я оглядел гостя внимательней, отыскивая свежие синяки. Вроде за последние дни по морде не били. Может, восполнить пробел?
- Так ведь не подобраться!.. Чего б тогда я приперся к тебе?
- Подручный понадобился? - осведомился я. - Придержать телку за плечи, пока будешь в нее внедряться?
Лазер разом поблек, вспомнив, видно, как я разбирался с насильниками, если меня привлекали. К слову, рисковал я не слишком: среди насильников редко встречаются настоящие бойцы.
- Ладно, - сказал я. - Что еще имеешь добавить?
- Ну, следил я за ними с пяток дней.
- Сам, что ли?
- Зачем? Есть у меня пара пацанов… Так вот, домик все ж посещают - разные. Но что чудно: заходит-то к ним народу больше, чем выходит. Некоторые не возвращаются - ни через день, ни через два.
- И что надумал?
- А?
- Объясняешь как?
- Не похоже на фирму, вот что! - выпалил Лазер. - Скорее секта.
- Тогда при чем тут мы?
- А будто не знаешь, как умеют навариваться пророки! Если каждый сектант отстегнет по чуть…
- Богачи редко впадают в религию. А из лузеров много не вытянешь - разве их будет тысячи.
- Не скажи. Счастье-то не в одном богатстве.
- Надо же, - поразился я. - И от кого слышу? Хотя Лазер прав: достаток - еще не все. И за примером далеко ходить не надо. Но меня-то религия не спасет. Не верую, Господи!.. Уж извини.
- И знаешь, кто исчезает? - продолжал гость, подмигивая. - Кто моложе да посмазливей. В большинстве - девахи.
И когда успел набрать статистику? Хотя Лазер из тех, кто строит теории на хилом фундаменте.
- По-твоему, их приносят в жертву?
- Это ж сатанисты, гадом буду!
- Ты и есть гад, - проворчал я. - Сознайся: приплел секту, чтобы меня зацепить?
Выходит, уже и до шаромыг дошло, как не люблю я «божьих людей». А Лазер обрадовано закудахтал, будто я удачно сострил. Кажется, даже вознамерился хлопнуть меня по колену, но вовремя одумался.
- Все путем, - заверил он. - Мы ж партнеры, Род!
- Еще нет.
И вряд ли станем. Не хватало, чтобы я затевал с Лазером совместные шашни. Он даже на комический персонаж не тянул - слишком отвратен.
- Ну хочешь, дневник выдам? Мой орёлики там всё пометили: кто внутрь, кто наружу…

1 Следующая страница


Кентавр на распутье 2

- Кто в лес, кто по дрова… У вас что, паршивого «глаза» не нашлось?
- Это ж ты технарь, - возразил он. - Тут и нужен подкованный кадр, чтоб припереть к стене.
- Ишь, грозный!.. И как ты собираешься «припереть»?
- Пригрозим рассказать про их делишки кому следует. А станут возбухать, захватим одну из сучек… даже обеих.
Лазер облизнулся в предвкушении, будто эта часть плана его особенно грела.
- Ага, - понимающе сказал я. - Обеих… Чтоб, значит, каждому по штуке. А по по не по?
- Чё?
- По портрету не получишь? - перевел я. - Эти парни, как ты их обрисовал, не походят на лохов. А если в отместку за тонкий ход тебе натянут глаза на задницу?
А мне плевать! - заявил Лазер. - Подумаешь!
Ну да, «потом мне будет плохо - но это уж потом». Или он настолько меня зауважал? Такие шавки горазды лаять из-за чужих спин.
- Ты что, очень озабочен? - спросил я. - Так купи пылесос.
- Зачем? - удивился он.
- За тем самым.
- Шуточки у тебя!
- Ну, я-то отмахаюсь, - повел я плечами. - А тебе не завидую. За такие шалости вполне могут кастрировать. И откроется тебе вокруг огромный мир!.. Давно ты был, скажем, в театре? Или музее?
Почему-то Лазера это не обрадовало - он и слова такие едва помнил. А ведь недурное средство. Сразу успокоится, перестанет доказывать, какой крутой. А живут кастраты, говорят, дольше.
Впрочем, Лазер уже нашел другое решение.
- Поделился бы секретами, - снова закинул он удочку. - Ну хоть парочку? Тоже хочу быть сильным.
Ишь, будто стихи цитирует. А продолжение знает?
- Силу - тебе? - Я покачал головой. - Довольно и того, что ты мордуешь своих шлюшек.
- Так ведь мои же? - вывернулся поганец. - Имею право!
- Ты пакостишь, где только можно, - сказал я, - И где нельзя - тоже, ибо дурак. А потому регулярно ходишь с набитой мордой. Разве нет?
«Легко и сладостно говорить правду…» Наверняка Лазер при случае попомнит мне обиду, но не стеречься ж еще и этого слизняка?
- Работа такая, - хмуро поведал он. - Если б повезло, как другим, я бы тоже на собственной фазенде баклуши бил, а не шастал по улицам.
Я смотрел на гостя в задумчивости. А ведь Лазер не угомонится, пока не испоганит тем ребятам жизнь. Слишком она хороша, на его взгляд. А попадись в его ручонки одна из телок… Может, удавить гаденыша, чтоб не пахнул? Конечно, не здесь: все же гость… Нет, и на стороне нельзя - табу! Если стану нарушать собственные запреты… Куда это меня заведет?
А Лазер даже не заподозрил, что решалась его судьба, поскольку завел речь о другом:
- Слыхал, у тебя голышка мелькает. Фигуристая!..
- И?..
- Ты ж не пользуешься. - Он снова облизнул губы и подмигнул, не без опаски. - Потешил бы гостя? Целыми ж днями, стервь, без дела шлындрает!
- По-твоему, тут бордель? - спросил я вкрадчиво. - Ты чем думаешь, а?
Действительно, кретин. За такое даже не бьют - убивают. И как еще не нарвался!.. А за мной, выходит, тоже приглядывают. Интересно кто?
- Жалко тебе? - заныл Лазер больше по инерции. - Она ж бесхозная! Ни дома, грят, ни семьи.
Стало быть, вроде рабыни: никто не вступится. До законов сейчас как до неба, а потому хозяин - бог. И если нет собственных тормозов…
- Ты перепутал эпохи, - сказал я. - Тут даже не крепостное право. А моего гостеприимства хватает лишь, чтобы не вышвырнуть тебя в окно.
Кстати, лететь ему пришлось бы долго. А потом еще не один километр грести вдоль обрыва - не всякий сдюжит. Но это уж не моя вина.
Однако Лазер подозрительно хорошо осведомлен о моих повадках. А попросить лишний раз ему не в тягость, даже когда шансы близки к нулю.
- Чё-то не врубаюсь, - признался он. - От нее убудет, что ль?
Все ж несло от Лазера!.. По-моему, даже мысли его протухли.
- Ты по субботам моешься или еще чаще? - спросил я. - О дезодорантах-то хоть слыхал? Она ж в этом такая привереда! Не ровен час и стошнить может.
На сей раз Лазер обиделся: не на меня ведь, другое дело. Разом помрачнел, точно грозовая туча перед дождем. И чем разразится?
- Одна курва тож из себя строила, - скосив рот набок, прогундел он. - Так ее, вишь, водярой умыли - царской. Теперь больше раза никто не глянет, и то, грят, много!
Еще промах. Кто же, пребывая в гостях, посягает на хозяйское добро?
А тот случай я помнил: жуткое дело. Была б уверенность, что это работа Лазера, сделал бы для него исключение и даже шанса бы не оставил. То есть в море бы он попал, но вот плыть смог бы разве что вниз, как топор.
- Это ты мне говоришь? - спросил я, точно завзятый гангстер.
Фраза ли подействовала, интонация ли, но Лазер тотчас втянул голову в плечи, забегал глазками по сторонам. А я уже выбирался из-за стола, распрямляясь во весь рост.
- Ну чё ты, чё ты? - заскулил Лазер, вжимаясь в кресло. - Не понял что ль: шутка это!.. Разве ж не знаю я, кто в доме хозяин? Все путём, расслабься! Что твое - свято. Кто ж спорит?
Со страху или случайно, но гаденыш нашел слова, позволявшие выйти из ситуации без потерь. Покачавшись, будто в раздумье, я опустился обратно.
Лазер выдохнул с облегчением, но тут глянул мимо меня, и на его лице вновь проступил страх. И было от чего: в гостиную вступал Хан, помесь ирландского волкодава и кавказца (овчарки, разумеется), «с загадочной и дикою душой». Размерами пес превзошел гигантов родителей и, как положено полукровке, был поумней любого аристократа. К тому ж я поднимал Хана по особым методикам, способным даже из недомерка сотворить исполина. А затем не столько дрессировал, сколько тренировал, наращивая на громадный костяк пласты массивных мышц, совершенствуя врожденные рефлексы и формируя новые, удивительные в нормальном звере. Пожалуй, Хан вырос слишком смекалистым для собаки. Это не сделало его менее преданным, но перевело скорее в разряд друга, нежели слуги, - слишком он стал самостоятельным. И сейчас Хан глядел на чужака пристально, точно на будущую добычу. Даже не стал подходить, чтобы обнюхать, - издалека все учуял, распознал.
- Чё это он? - шепотом спросил Лазер. - Смотрит!.. Разглядев гостя в подробностях, Хан перевел взор на меня.
- За ошейником пришел? - спросил я. - Ну, неси. Как и я, пес не терпел на себе лишнего. Но при посторонних скандалить не стал, покладисто сгонял за удавкой, изображая из себя вышколенную собачку. Ошейник я у Хана принял, однако надевать на него не стал, небрежно бросил рядом с трюфельной коробкой.
- Потом, - сказал псу. - Гуляй!
Вот теперь ему впору было недоуменно пожать плечами. Но Хан лишь глянул на меня с укоризной и убрался, мерно клацая по паркету. Эта вещица ему и даром не нужна.
Зато у Лазера разгорелись глаза. Сейчас же он подхватил ее со стола, принялся вертеть перед собой, ухая, точно уэллсовский марсианин. Почему-то здешние бандюганы с ума сходили по ошейникам. А мой на самом деле хорош: составлен из бронепластиковых сегментов, изнутри подбит мягкой кожей, снаружи усыпан разноцветными шипастыми кристаллами.
- Нравится? - нехотя сказал я.
-А то!
- Ну, возьми.
Лучше бы, конечно, махнуть на его браслетик.
- Закон гостеприимства, да? - ухмыльнулся Лазер, поспешно напяливая ошейник на себя. - Классная штука!
- Для гостей, - буркнул я.
А про себя добавил: «Бойся данайцев». Хотя кто их сейчас боится? Во всяком случае, не Лазер. Правда, он и дареному коню смотрит в зубы, но вовсе не потому, что тот - троянский. Продешевить боится.
- Небось у самого и получше есть? - завистливо предположил он.
- А ты хотел, чтоб я оставил себе поплоше?
- Будто от меня что зависит!
- Кто желает слишком многого, - изрек я, - часто остается ни с чем.
- Это ты к чему? - удивился Лазер.
- К тому, что больше ничем порадовать не могу - хватит с тебя ошейника. А дело свое разгребай сам.
- Это окончательно? - спросил он упавшим голосом. Ведь так хорошо начиналось!
- Ты же знаешь: я не торгуюсь.
И подбородком указал на дверь. Угощение выставил, подарком наделил - чего еще? Дожевывая конфету, Лазер поднялся, забросил рюкзачок за плечи.
- Гляди не пожалей! - оставил он за собой последнюю фразу, прежде чем потопать к выходу. - Потом поздно будет.
Почему-то для таких шибздиков очень важно уйти красиво. А я смотрел на оставляемые Лазером следы едва не с болью. «На пыльных тропинках», да? Уж мы везде сумеем наследить. Дезинфекция, дезинфекция!..
Нетрудно угадать, куда Лазер двинется дальше, - точнее, к кому. Собственно, вариантов у него оставалось мало. Проводив гостя камерами до самой ограды, я снова поручил страж-систему Дворецкому и направился во внутренний двор, отделенный от комнат прозрачной стеной.
С этой стороны дома вполне хватило места для бассейна с трамплином и небольшого солярия. От чужих взглядов и прицельной стрельбы дворик заслоняло здание, от ненастья спасала раздвижная крыша. А взобраться сюда по каменному отвесу сумел бы разве альпинист.
Иногда, если жизнь становилась совсем уж пресной, я сигал с обрыва ласточкой, чтобы на секунды ощутить себя Ариэлем. И врезался в прозрачную воду, с восторгом ощущая удар. После такой встряски снова хотелось жить, а раздражение будто смывалось тугими струями. Затем из Ариэля я обращался в Ихтиандра (уж воздадим должное Беляеву), для чего в укромной, заросшей водорослями нише были припасены ласты, шлем-маска и, увы, акваланг.
Сегодня я не стал бросаться со скалы, однако в море искупался, решив совместить удовольствие с делами. Погрузился на пару десятков метров, куда едва достают солнечные лучи, где тишина и покой, лишь бесшумно снуют пестрые рыбины да шелестят крабы по песку. Здесь кипела другая жизнь, точно на иной планете. Придонные скалы, заросшие пышными водорослями, стояли так густо, что я будто парил по ущелью, почти касаясь плечами стен, и были изъедены таким количеством гротов, пещерок, нор, что на их обследование ушли бы годы. Самые живописные я, конечно, не оставлял без внимания, забираясь иной раз в такие теснины, что баллон приходилось толкать перед собой. Сокровищ, правда, не находил, зато под берегом обнаружил места, вполне пригодные для убежищ. А пару пещерок даже обустроил - «на случай войны». Тем более что войны нынче затеваются без объявления.
Вообще, мои изыскания чреваты. Конечно, тут не тропики, и прежде под водой можно было нарваться лишь на ската-хвостокола, зарывшегося в песок, или на скорпену, то бишь банального морского ерша с ядовитыми колючками. Или на морского дракончика, самую опасную из местных тварей. А здешняя акула, катран, - и вовсе смех. Но иной раз за камнями, на грани видимости, мне чудилось странное: то ли мерцание, то ли мелькание - и сердце сжимало холодом. Однако сколько я ни пробовал подобраться ближе, явление (или существо?) уклонялось от встречи. А может, я сам не слишком спешил. Во всяком случае, с недавних пор я добавил к своему подводному снаряжению гарпунное ружье, вполне пригодное для охоты на манту, а также разрядник, способный и тигровую акулу пустить кверху брюхом - правда, ненадолго. Не говоря о двух ножах, больше похожих на мачете, пристегнутых к голеням.
Сегодня тоже не обошлось без сюрпризов. Может, я не обратил бы на них внимания, если бы не настроил себя на поиск, озадаченный ночными огнями. Сперва заметил на дне несколько рыб, по виду целехоньких, но явно не живых. При этом они не всплывали пузом кверху, как полагалось бы, и даже крабы будто брезговали ими. Спикировав вниз, я понял, в чем дело: это были уже не трупы - пустышки. Чешуя и костяк, ничего больше. Будто они померли своей смертью и спокойно истлели в скелеты, ухитрившись не приманить ни одного падальщика.
Оглядевшись, я увидел в отдалении еще рыбину. Перебравшись к ней, узрел следующую. Затем еще. Это уже смахивало на дорогу в пустыне, где вехами служили остовы лошадей и лузеров. Озадаченный, я плыл по диковинному следу, лавируя меж скалами, пока не уткнулся в серовато-белый предмет длиной чуть более метра, в котором не сразу признал останки дельфина-азовки, морской свиньи. А узнав, содрогнулся. Ибо от него тоже остались кожа да кости - в буквальном смысле. То есть под вполне целой кожей не было ни жира, ни мускулов - ничего, кроме скелета. Но сама кожа не выглядела древней, хотя истончилась и сморщилась. Возможно, еще вчера этот кабанчик резвился на здешнем мелководье, не подозревая о близкой кончине. И дорезвился, сделавшись вехой на чьем-то пути, А тому что рыбешка, что дельфин… что человек. И кто ж это был, а? Убивать таких… охотничков!
Я в самом деле разозлился - еще пуще, чем испугался. Охота на дельфинов сродни детоубийству, а в свои «территориальные воды» я и обычных рыбарей-то не пускал. Вся живность в радиусе километра находилась под моей опекой, я один имел право вмешиваться тут в естественные процессы. Кстати, как это возможно: схрумкать плоть, не повредив шкуры?
Выставив перед собой ружье, я двинулся по следу дальше, распаляя свой гнев, чтобы не отступить… на заготовленные позиции. Проще говоря, не сбежать. Жутковатый трупик азовки, смахивающий на заготовку для чучела, впечатался в память накрепко. Впрочем, след скоро оборвался. Всплывя к поверхности, я примерно оценил направление: от берега в глубь моря. Или наоборот.
Большие глубины меня не особо влекут - там темно и зябко. С каждым десятком метров температура понижается градуса на полтора, а на полусотне уже не обойтись без утепляющего костюма. Тем более подниматься оттуда приходится едва не час, чтобы не взыграла кровь. Но если в этих водах впрямь завелись чудища, по ночам резвящиеся у поверхности, то приходить они могли снизу, где вечная тьма. Уж там им хватит соразмерных просторов. Сотни кубокилометров сплошной воды - это ж чокнуться можно!.. Хотя и под обрывом хватало пустот, где вполне могла обосноваться такая вот тварь, любительница ночных охот. И соваться в ее логово не хотелось, тем более что отыскать его не просто.
Все же одну пещеру я решился посетить. Единственный вход в нее скрывался под водой, однако был он широк и не слишком темен, а сама пещера напоминала крытый бассейн, даже с изрядной площадкой у дальней стены. Сквозь высокий ее свод, усеянный многими трещинами, проникал рассеянный свет, и шум прибоя сюда едва доносился. Сумрак, тишина, прохлада. Как раз тут я устроил одну из своих запасных берлог и делить ее не собирался ни с кем.
Но здешний водоемчик, к счастью, оказался пуст. Вдоль покатой стены я всплыл к площадке, выступавшей из воды как раз настолько, чтобы ее не затопляло приливом, и, подтянувшись, присел на краю, избавляясь от снаряжения. Затем прогулялся по длинному уступу, проверяя свои припасы. По первому впечатлению тут тоже все было в порядке. То есть ничего не пропало, а скудная мебель не сдвинута и на сантиметр.
Я уже успокоился, когда добрался до широкого углубления в сплошном камне, специально засыпанного отборным песком, чтоб было где поваляться после купаний. И вот тут затормозил, вздрогнув от неожиданности. На ровном, гладком, ни разу не пользованном мною персональном пляжике возникли отчетливые вмятины. Вот вам и здрасьте!.. Ну, кто лежал на моей постели?
Не отрывая от вмятин взгляда, я приблизился, опустился на корточки. Меньше всего это походило на следы чудища. На моем лежбище явно побывала девица, ухитрившись впечатать свое тело во всех деталях, причем с обеих сторон. И как это удалось ей: водой, что ли, полила, затем еще и разрыла под свои формы? А чуть в стороне оставила оттиск изящной подошвы - дескать, ищи меня по следу. Хороши шуточки!.. А башмачка здесь не припасли? Или хотя бы ласта?
Честно сказать, я испугался. И если б не был уже мокрым, наверно, покрылся бы холодным потом. Собственно, с чего? Странная гостья показала себя шалуньей, но не нахалкой - судя по тому, что не притронулась к чужому. А сюда приплыла, видимо, под водой, обследуя, как и я, береговые пещеры… Ага, с таким достоянием только и мотаться по здешним местам! Как раз на охотничка угодишь. И хорошо, если не обглодает сразу до костей, а растянет удовольствие на год-другой… может, даже приспособит для улучшения породы. Не-ет, не верю я в купальщиц, прекрасных и одиноких, - прошли те времена, если и были. И на розыгрыш это не похоже - слишком уж сложно. Да и кто знает, чем можно меня уесть? Что я, голых женщин не видал!.. Да каждый день.
Усевшись на камень, я задумался. Не многовато ли странностей на квадратный километр и в такой короткий отрезок времени? Ночные огни под водой, загадочные останки, образующие путеводную тропу, теперь еще эти отпечатки… И как увязать все в систему? Ну, допустим, из морских глубин действительно приплыло нечто. Тогда при чем здесь красотка?
Я представил себе фантастическое существо, хищное, смертельно опасное, неимоверно сильное и тяжелое, слепленное едва не из камня, но внешне похожее на прелестную девицу с плавниками по бокам ног, расходящимися вокруг ступней в роскошный хвост… Еще бы позу покрасивше, и готова картинка в духе Валеджо. Эдакая русалочка-людоедка. И что же светилось в ней: глаза-фары, габаритные фонари на пятках? И как умяла она за один присест целого дельфина? Не говоря о паре дюжин рыб.
Мне вдруг послышался за спиной хрустальный смех. Круто обернувшись, успел заметить радужное сияние, затухающее в дальнем углу над самой водой. Или тоже глюки? Дьявольщина!.. Здесь только сирен не хватало.
Мне не пришлось заливать песочные формы гипсом, чтобы воссоздать затем чудесную фигуру в своей мастерской. (Можно и в мраморе, почему нет?) Хватило провести над ними сканером, припасенным в секретной нише. А уж как возникли они тут, будем разбираться после. В конце концов, некоторые тайны и сами рассеиваются с течением времени.

Глава 2

По крайней мере на моей скале все оставалось как прежде. Ополоснувшись пресной водой, я вернулся в кабинет и подсел к пульту, не утруждая себя одеванием. К этому сроку Лазер вполне мог доплюхать до следующего «партнера», и было любопытно, подтвердится ли моя догадка.
Разумеется, она подтвердилась: Лазер предсказуем до омерзения. Одиночек вроде меня (чтобы вкалывали за троих, но жрали в меру) в городе не оставалось, а из банд лучше выбрать поплоше, где тебя, может, не обдерут как липку. И наш умник выбрал так выбрал! По принципу «рыбак рыбака».
Присутствовать при разговоре я не пожелал - поставил на запись, чтобы прокрутить затем на двойной скорости. И, подкрепившись фруктами, занялся вчерашними заказами, рассчитывая управиться с ними до обеда. Однако и в этот раз меня не отпустили далеко. Только я набрал обороты, погружаясь в Океан все глубже, как меня выдернул наружу звонок. Я чуть не выругался: да что такое? То никого целыми неделями, а то один за другим, как на приеме. Может, сегодня праздник какой? Или в лесу что-то сдохло… что-то громадное, по-видимому. И кто мог звонить в такое время, да еще по личному каналу? Ведь пустыня кругом… точнее, руины. Старые связи рвутся одна за другой, новые не возникают.
Потом сообразил: конечно, это Лана, - кто ж еще? Опять про меня вспомнила. Теперь-то по какому поводу?
И вправду, щелкнув по клавише, увидел на экране ее истонченный лик, обрамленный облаком светлых кудряшек. Губы искривлены в мучительной полуулыбке, глаза блестят влагой.
- У тебя все хорошо? - спросила она с надрывом. - Милый, ты здоров?
Я так и не научился понимать, отчего Лана впадает в патетику: из-за лишних градусов или по причине депрессии. Но каждый раз ежусь от таких ее интонаций.
- Даже слишком, - ответил я, действительно испытывая неловкость за свой организм. Большинство прежних приятелей обзавелись серьезными болячками, некоторые даже успели помереть, - один я как заговоренный.
- Ты ничего не хочешь сказать мне? Знаю, знаю, что ей хотелось бы услышать!..
- Об здоровье? - удивился я. - Дык про него много не расскажешь - це ж не болезни.
- Не ерничай, - попросила Лана. - Ты по-прежнему один?
- Ну, если не считать Хана…
«И Инессы», - следовало бы добавить. Или не следовало? Зачем Лане знать?
- А что так? - продолжала она словно бы с участием. - Это ведь ненормально, неправильно…
Ну да, надо себя заставить. Опять же воды некому будет подать. Если я взвою, что недужен и пропадаю в тоске, - это ее утешит?
- У меня не осталось ни желаний, ни надежд, - сказал я. - Уж не жду я в гости никого.
- Род, - вдруг молвила женщина, - ты прости меня, ладно?
- За что это?
- Прости… - повторила она и отключилась.
И чего приходила? Ах, Лана, Лана, милая моя!.. Ладно, у меня работа.
Черта лысого!.. Только я собрался с мыслями, а чувства затолкал поглубже в себя, чтобы не мешались, как по ушам ударила певучая трель. И это уже был деловой вызов, причем одного из немногих клиентов, кого я впускал напрямую. Я нажал клавишу, и главный экран вспыхнул, показав звонившего едва не во весь рост: русые волосы, зачесанные назад в крутую волну, жесткое лицо, облагороженное кудрявой бородкой, квадратная литая фигура, ухоженные руки в перстнях, больше похожих на кастеты, добротный наряд, пригодный как для гулянки, так и для боя. Бородач восседал в высоком кресле, вполоборота ко мне и первые секунды, пока хранил неподвижность, смахивал на портрет самодержца.
Еще б его не принять! То был Аскольд, главарь самой влиятельной из здешних Семей. С ним даже новые дворяне считались - тем более человек он неотступный и беспощадный. Год за годом наращивал он состояние и повышал статус, обрастал помощниками, советниками, боевиками, прикупал технику и снаряжение, умножал связи. Меня-то главарь ценил, я требовался Аскольду частенько, если не постоянно, - но упаси бог попасть к нему в зависимость!
- Ага, на месте, - констатировал Аскольд, прощупывая меня льдистыми глазами. - Слыхал новости?
Затем он надел темные очки, словно бы отгородился от меня. И в них, как в зеркале, отразилась вся комната, в глубине которой угнездился главарь. Звонил он из своего офиса, как и всегда, окунувшись в дела с самого ранья.
- Смотря какие, - ответил я, принимая его стиль: ничего лишнего, каждое слово взвешено. - Что, опять кого-то кокнули?

- Ну, то наш быт. - Главарь слегка скривил рот, обозначая улыбку. - Хочешь быть здоровым - бегай или качайся. Хочешь быть живым - уходи от больших денег…
Например, как это делаю я. Вот Аскольд пока ухитряется совмещать.
- К очень большим, - неожиданно прибавил он. - А до тех пор…
И снова замолчал.
- Пора оборудовать в подъездах кресла для киллеров, - заметил я. - Удивительно, что фирмачи еще не забираются домой через окна.
- Теперь и это не спасет.
Я вскинул брови, изображая заинтересованность.
- Кто-то методично прореживает здешний крупняк, от торгашей до чинуш, и работают ребята ушлые - никаких следов, если не считать тел. Прежде у нас такие умельцы не водились.
- Ну почему? - сказал я. - Как раз у нас многие хлебнули горячего. И бывших гэбистов сюда наехало, а среди них хватает спецов.
- Все равно тут провинция - лучшим делать нечего.
- Включая крутарей?
- Включая политиков. В масштабе страны наша губерния такая дыра!
- Это да.
- А некоторых прибирают прямо на виллах, - продолжал Аскольд. - Чаще при купании, а то ив дома проникают. Разве не слыхал? Это ж тебя впрямую касается!
- Ну, ко мне-то непросто забраться, - возразил я. - И вряд ли кому я мешаю настолько.
- А разве ты мало отказывал? Есть ведь, кто живет по принципу: не мне, так и никому.
- К примеру, ты?
- Во всяком случае, - усмехнулся Аскольд, - мне проще их понять. Ты ж - не от мира.
- Может, по пьяни тонут? - предположил я. - Работа нервная - хочется расслабону. Вдобавок и гуляют после заката.
- Чего ж раньше не тонули? Ни с того ни с сего… Действительно, здешние-то с малолетства на море, для них плавать как ходить. Хотя дельфины плавают еще лучше, а вот поди ж ты!
- Хорошо, возьмем задачку шире…
- В смысле территории? - уточнил я.
- В смысле охвата проблемы. Убийства - частность. Вокруг вообще творится странное.
- Например?
- Например, у Кныша умыкнули девицу. Не на улице, нет, - прибавил он, опережая мой вопрос. - Ночью, прямо из спальни. По мне, так и бог с ней, но парень психует. Молод еще, привязчив. А мне он нужен в хорошей форме - сейчас от него многое зависит.
- Большой обоз, да? - спросил я, демонстрируя осведомленность. Иногда это полезно - для саморекламы. Хотя можно переусердствовать.
Аскольд пропустил вопрос мимо ушей - уж это он умел.
- Но и это частность, - сказал он, - Даже вдвойне.
- То есть?
- Во-первых, случай не единичный - мягко говоря. В городе будто дудочник завелся: каждую ночь пропажи. Дети, девицы, реже парни. Во-вторых, странности этим не исчерпываются.
«Но это еще не все!» - сказал Мюнхгаузен.
- Чем дальше, тем интересней, - заметил я. - Ты не пробовал сочинять триллеры?
- Без меня сочинили. Хотелось бы знать - кто?
- А если опять охотнички на рабов? Товар-то - самый ходовой.
- Мы проверяли - ничего похожего. Или ловцы той же породы, что и убийцы: следов не оставляют.
- Не оставляющие следов, ну да, - пробормотал я с сомнением. - Скорее их не разглядели.
Аскольд кольнул меня взглядом, доставшим даже через очки, произнес:
- А еще в городе стали всплывать занятные предметы. Мы уже выловили несколько образцов. И сегодня наконец узнали, откуда ветер дует.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

Прикинув время, я усмехнулся:
- Разведка доложила точно? Так и думал, что Калиду пасут твои люди.
- С чего взял?
- Так ведь Лазер сперва у меня побывал.
- А потом?
- Ну а на «потом» у меня свои средства.
- И почему не сообщил?
- Вот на доносы не подписывался. Ты ж знаешь: я на отшибе.
- Но разве я не прикрываю тебя?
Действительно, без его покровительства у меня прибавилось бы хлопот. (Да он и сам бы подкинул.) Хотя такая «дружба» стоит недешево.
- Наверно, за красивые глаза? - предположил я. - Или все-таки к взаимной выгоде?
- А сколько я поставлял тебе, помнишь? - спросил Аскольд.
Так, начинается торг. Ведь солидный же человек… с виду.
- А сколько я наводил тебя? - в тон ему откликнулся я. - Информация нынче в цене, разве нет?

Главарь знал это не хуже меня. И что я нужен Семье, тоже понимал. А торговался больше по привычке. Конечно, он платит за все, что не удается отобрать, но цену все-таки старается сбить.
- Ты ж знаешь: у меня нюх на наживу, - снова заговорил Аскольд. - Своего не упущу. («Чужого тоже», - прибавил я мысленно.) Так вот, парни с набережной ведут себя, будто у них монет немерено. Откуда - я хочу знать. Или они клад нашли? Или им башляет кто? Но дело и в другом… - Наклонясь вперед, он понизил голос, будто его могли подслушать: - Ты ведь тут главный по новинкам? Так они переплюнули и тебя. Тех вещиц, что у них мелькают, ни в одном каталоге нет. О чем это говорит?
- Что ты фантастики перекушал, - проворчал я. - Некоторые разработки даже в Океане не выловить - пришельцы тут ни при чем.
- Тогда откуда это у тех? Раз там такие связи, они бы и мне сгодились.
- Денежки тоже?
Знакомая песня: надо делиться! Гимн всех грабителей.
- Знаешь, во что нам встает каждый обоз? - спросил Аскольд. - Ведь развелось столько шакалов! Пока проведешь через дикие земли… А суеты под боком я не люблю. Люди пропадают, взамен возникают предметы роскоши. Разве это не наводит на подозрения?
- Делаешь стандартную ошибку: судишь по себе, - возразил я. - Поверь, есть в мире и бескорыстные люди.
- Только не в делах. - Аскольд снисходительно улыбнулся. - И не в политике.
- А-а… - протянул я. - Все ж решил в нее сунуться? Крутарских игр тебе мало. Ну, большому кораблю - большие пробоины!
- Это прогноз?
- Предупреждение. Хочешь сыграть на чужом поле? Это ведь не простецкий гангстерский быт, где при худшем раскладе могут нашпиговать железом либо разнести в клочья, там дерутся по иным правилам… точнее, без правил. «Не для чести, а для победы» - слыхал такое? Думаешь, твоих накоплений уже уо хватит, чтоб обезопасить себя и близких?
- Ты меня заинтриговал. - Улыбка крутаря сделалась похожей на оскал. - Игра обещает быть нескучной, да?
- Ладно, все это занятно. Только я-то при чем?
- А ты нынче при всем, - хмыкнул Аскольд. - Так уж сложилось исторически. На фуршетах только и слышно: «Шатун присоветовал мне это», «а вот мне - то». Становишься популярным, в моду входишь.
Ишь, фуршеты у них!
- Осторожней, - пробормотал я. - Еще зазнаюсь.
- Не прибедняйся. Ты ведь и вправду - лучший туг.
Проблема в том, что Аскольд никогда не расточает похвалы даром.
- Ну и к чему этот звон? - спросил я напрямую.
- А к тому, родной, что пора наконец и тебе заняться делом.
Еще один доброхот - мало мне Лазера! Но этого так просто не завернешь.
- Слыхал про «мозговую деятельность»? - спросил я. - Между прочим, пользуется спросом.
- Ну да, ты ж не вылазишь из Океана, - с пониманием хмыкнул главарь. - Что тебе до нашей суеты!
- А тебе завидно?
- Еще бы! Сидишь на бережку, забрасываешь невод, выдергиваешь, чего пожелаешь. И никаких забот.
- Так садись рядом. Места тут!..
- Ты в каком мире живешь? - спросил Аскольд. - По-твоему, тебя оставят в покое?
- Моя б воля!.. Кого хочу видеть, по пальцам можно пересчитать.
- Небось на меня бы палец пожалел? - усмехнулся он. - А ведь я подбрасываю тебе работенку.
- Нынешняя - не по профилю. Я тебе кто, сыскарь?
- Считай ее хобби, - предложил главарь. - Если настаиваешь, могу не платить.
- Ну, это положим!
- Лучше тебя, Шатун, никто не справится. А цену назначь сам.
Тут Аскольд не слишком рисковал, знал: лишнего не возьму. Вот с другими повел бы себя иначе. Психолог.
- А почему копов не привлечь? - спросил я. - Из них же половина у тебя на довольствии.
- Я башляю им, чтоб не мешали. А найти что-то они смогут, если подбросить это прямо в участок, упакованным в мешок.
- Хорошо, а твои частники? Ведь ты курируешь почти все сыскные фирмы!.. Не говоря об охранных.
- Конечно, там есть умельцы, - признал Аскольд. - Наверно, и получше тебя найдутся - как-никак узкие спецы.
- Видишь? - подхватил я, хотя без особенного пыла. Как это - лучше меня? Конечно, я не звезда лучезарная, но уж в масштабах-то губернии…
- Но то и плохо, что «узкие», - продолжил главарь. - И тут вопрос деликатный, утечка ни к чему. Короче, нужен не наемник, а рыцарь.
- Это ты о ком? - спросил я, подумав: эк он меня… пригвоздил.
- Будто сам не знаешь!
Конечно, я догадывался, о чем речь. Есть у меня врожденный порок: не умею врать. Даже не могу - физически. То есть сболтнуть способен что угодно, но если это окажется настоящей ложью, потом могу заболеть. Этот недостаток сильно осложняет мне жизнь, и не только потому, что ограничивает маневр, - ориентироваться трудней. Постоянно приходится напоминать себе, что большинство-то врет с легкостью, некоторые - вдохновенно, обманывая даже себя. Немало знакомцев, верно, считают меня придурком, но, как оказалось, в иных ситуациях убогие на вес золота. Уже не раз меня привлекали к посредничеству, и я вроде бы оправдывал. Хотя под горячую руку доставалось с обеих сторон. Зато и платили потом вдвойне.
- Ну хватит, Род, слезай с печи! - призвал Аскольд то ли всерьез, то ли с издевкой. - И для твоих подвигов в мире найдется место.
- Так ведь тридцати лет еще не прошло, - возразил я. - Опять же непьющий я - откуда сила?
И тут действительно начался торг. На кованом лице Аскольда даже проступил азарт. Сколько мы знакомы, он не оставлял попыток меня подмять, будто это требовалось для его коллекции трофеев. Однако не пережимал, поскольку больше радел о выгоде, а я был полезным партнером. Но мог сделаться опасным противником. Конечно, из интереса Аскольд мог бы сыграть со мной на выживание, но пока ему хватало естественных врагов. И сейчас мы будто мячик через сетку гоняли, туда-сюда, а в такую игру можно резаться долго. Тут уж кто кого переупрямит. Но свободного времени у меня больше.
- Будет выеживаться-то! - Аскольд позволил себе повысить голос. - Ты ведь уже брался за такое.
- Брался, - подтвердил я, зевая. - Со скуки.
- Все равно, прецедент создан. - Он хмыкнул. - Теперь не отвертишься.
- Я его породил…
- Все, птичка выпорхнула!
- Своих «птичек» я далеко не отпускаю.
- А мы и таких умеем бить влет.
- Хочешь напугать меня?
- Купить, - спокойно возразил Аскольд. - Конечно, шантаж вышел бы дешевле.
Но меня не за что зацепить - это имелось в виду.
- Давеча заказал «Малютку» у партнера, - сообщил он затем. - А ведь могу затребовать две.
Знает, мерзавец, чем уесть. «Малютка» - прогулочная мини-подлодка, в которой можно погрузиться не на одну сотню метров. Вот она не по моим средствам. А ведь хочется!.. Не торопись отвечать, велел я себе. Здесь уважают тех, кто цедит слова. И потом, если я отказал Лазеру, то почему должен уступать Аскольду? Потому что Аскольд - сила?
- Так что? - осведомился главарь. - Заказывать?
- Знаю я ваши порядки! Завалю дело - сами ж и подошлете ликвидатора.
- Ты бы меньше фильмы смотрел, - посоветовал Аскольд. - Там и не такое покажут.
- Ну почему, иногда их делают знающие люди.
- То-то, что иногда.
- Так ведь и одного совпадения может хватить с головой?
- Хорошо, - внезапно сказал Аскольд, - давай начистоту.
Давно пора, подумал я, но лишь кивнул, принимая этот его новый шажок к откровенности.
- Мне нужен не столько сыскарь, сколько эксперт, - объявил он. - Даже аналитик. И дело не в тех парнях - они лишь часть задачки, не самая важная. В губернии вообще творится странное, а я не люблю не понимать. И если ситуация выйдет из-под контроля… Представляешь последствия?
- Не очень, - признался я. - Придет новый король? Иди Земля сойдет с орбиты?
-Тебе все шуточки. А ты напрягись, представь!
-Ты ж знаешь, - снова сказал я, - у меня свои интересы. Отшибник я.
- Заладил!.. Уверен, тут наши интересы совпадут.
- А если нет?
- Ну… тогда и будем разбираться.
- А скафандры ты получил? - перешел я в контратаку. - Сколько можно дожидаться!
- Как раз сегодня.
- А «стрекозы», «плавунцы»?
- В одном обозе прибыли. Вовремя, да? Заодно и опробуешь в деле.
- Ладно, - нехотя сказал я, - берусь. Но без гарантий. Все ж это не мое.
- Когда? - сразу спросил Аскольд.
- Завтра и начну.
- А почему не сейчас?
- Нужно созреть. Сам понимаешь, с моей-то массой…
- Повышенная инерция, да?
- Именно.
- Потребуются люди, техника, средства - обращайся. Но правила знаешь: вляпаешься - я ни при чем.
- Уж как водится.
Спасибо, что предупредил, - большинство поставило бы перед фактом. У Аскольда хватает ума быть честным - пока это выгодно.
- Заодно разберись с пожаром в порту, - неожиданно ввернул он. - Кто-то подложил нам откормленную свинью, спалил едва не весь вчерашний завоз.
- А ты перекладываешь ее мне? Называется, «передай товарищу»… Из-за пожара и подкатил, да? А прочее - дымовая завеса?
- Скорее дым от того пожара, - ухмыльнулся он. - Можешь считать этот пункт не самым важным.
- Понятно, - хмыкнул и я. - То есть развлекай себя, сколь душе угодно, но оплата по предъявлению поджигателя. Так?
- Ну, примерно.
- А если я сейчас сдам назад?
- Так ведь не сдашь, верно? Ты ж не из тех, кто легко меняет решения.
- Так ведь я трудностей не боюсь. В прейскуранте пожар не фигурировал.
- В чем проблема? - пожал плечами Аскольд. - Включим. А скафандр, «стрекоза» и «плавунец» пойдут в счет аванса. Разве не честно?
Кажется, мою паузу он принял за согласие. Или решил развивать наступление, пока противник не опомнился.
- И от моего повара тебе заказ, - прибавил главарь, щелкая по клавишам. - Что-то из корейской кухни, кажется. Поищешь рецепты?
- Надеюсь, не печеная собачатина?
- И я надеюсь.
В зеркале Аскольдовых очков я увидел, как открылась дверь и в кабинет вступила девица, зажав под мышкой папку, - шикарная и холеная, точно модель, искусно раскрытая в потребных местах, - одна из любимиц-двойняшек главаря. Уж он, в отличие от чинуш, мог заполучить в секретарши кого желал. И супруга не препятствовала. Или ей плевать?
Улыбаясь, девушка опустила папочку на стол и отправилась обратно, зазывно виляя бедрами, обтянутыми тонкой юбкой. Аскольд проводил секретаршу одобрительным взглядом. Обычно он ласков с красотками, словно Черный Абдула до развода, - может позволить себе такую роскошь.
Не успела за ней закрыться дверь, как и в моем кабинете возникла женщина, изящная и грациозная, отлично сложенная, загорелая до шоколадных тонов. В руках она несла поднос, груженный моим завтраком, - то ли ощутила, что я созрел для трапезы, то ли копнула еще глубже, в угоду мне решив помозолить глаза Аскольду. Переставив блюда на столик, она развернулась и так же плавно удалилась, будто утекла. Прищурясь, Аскольд глядел на голышку «раскосыми и жадными очами». Все мало ему, мало! Может, и этому присоветовать пылесос?
Заправленный главарем листок уже нарисовался на моем экране. Я бегло просмотрел список, поинтересовался:
- А что так тускло? Сейчас последний писк - водяные скорпионы.
- Что, сами и пищат, пока ешь? Вот саранчу я бы попробовал.
- А матку термитов под фруктами не желаешь? - развеселился я. - Или мексиканских кузнечиков, замаринованных в лимонном соке? Или жареных пчелиных личинок - говорят, классная закусь!
- Тебе видней, - сказал Аскольд, взглянув на часы. - Ну, до завтра.
- Будь.
Экран потух, и еще пару минут, забыв про еду, я смотрел в него, прикидывая, не свалял ли дурака с этим поручением. Ситуация-то щекотливая, тут можно в такое влететь!.. За все старания потом наплюют в душу, причем отовсюду. И как подгадали оба, Лана и Аскольд, со своими звонками. Муж и жена, ну да. Они что, специально друг друга терзают? Зато как бы вместе, как бы семья - глядишь, скоро и дети пойдут. То есть сперва они родятся, а уж затем ходят - так я слышал.
Вздрогнув, я перевел взгляд, реагируя на движение. Через пульт деловито семенил крохотный паук - из тех бегунков, что обычно живут снаружи. И как его сюда занесло? С трудом я удержался, чтобы не прихлопнуть пришельца. Ненавижу пауков! Но ведь это мои проблемы - они при чем?
- Даю тебе шанс, - сказал я паучку. - Уноси ноги, гаденыш!
На его пути лежала моя кисть, кончиками пальцев касаясь клавиш. Стиснув зубы, я ждал. Пусть только посмеет дотронуться!.. Чуть изменив курс, паучок проскочил под мизинцем, точно под аркой, и благополучно достиг края панели, скрывшись с глаз. Счастлив твой бог, малыш!.. Или кто там у вас?
Вместе с креслом я развернулся к столику и наконец принялся за еду, не прекращая думать о своем новом деле. Действительно, я многое умею. Конечно, по каждому из направлений найдутся искусники, способные меня обставить, - однако на такой случай у меня хватает запасных вариантов. Независимости ведь можно добиться не только силой, но и знаниями, которых нет ни у кого из здешних. Конечно, если распоряжаться ими с умом.
В любом случае от поручения, видимо, не отвертеться. К тому ж и не хочется, если честно. Но сперва надобно добить предыдущие заказы. Забросив ноги на панель, я положил клавиатуру на бедра и принялся за работу, с каждой минутой набирая обороты. Поиск шел на пяти основных языках, а материалов порой набиралось столько, что приходи лось включать отбраковку - на том простейшем логическом уровне, какой мог осилить Дворецкий.
Кстати, методику усвоения языков я тоже выловил в Океане. Поразительно, насколько она оказалась эффективней той, которая применялась в советских школах. За пару месяцев уходишь намного дальше, чем за годы прежней учебы. Если бы я хоть немного уважал тогдашних правителей, решил бы, что нам специально морочат головы, лишь бы мы не слышали мир, пытавшийся докричаться до нас из-за «занавеса».
И вот сейчас я все глубже погружался в Океан, безграничный, неиссякаемый. Правда, по ощущениям это скорее походило на космос, причем не здешнюю пустошь, а центр Галактики, где от светил рябит в глазах. А пуще всего я шалел от ощущения полета, лишенного даже инерции. Когда паришь в невесомости, пронизанной мириадами серебристых нитей, и каждую ощущаешь едва-едва, как легчайший запах, по которому можно взять след… а затем устремляешься на цель - мгновенным, невероятным броском, так что прочие звезды сливаются в марево.
С «хвостами» я разобрался быстро - подгоняло желание переключиться на новое дело. Что и сделал, пока не растерял инерцию. Обычно я воспарял в такие дали, что едва различал здешние окрестности. А теперь принялся штудировать местную прессу последних недель, вылавливать телепрограммы, куда прежде не заглядывал, листать странички- информаторов, успевших зарекомендовать себя как толковые, - даже перебирать мусор, какой сбрасывали в Океан досужие болтуны. Я забрался в архивы губернской полиции и скачал оттуда, что смог. Даже в секретные банки федералов сумел проникнуть, хотя не почерпнул там особо ценного, касающегося наших проблем. Конечно, губернский «народ» старались уберечь от пагубного влияния Океана. Еще пуще стерегли коммунаров - их и вовсе отгородили забором, заперев в Лагере. Но и оттуда информация поступала. Или просачивалась. Или ее можно было выцарапать, взломав энное число замков.
Действительно, ситуация вырисовывалась странная. В большинстве губерний тенденции схожи, но здешняя выбивалась из общего ряда, шла с немалым опережением. А пуще всего отличился наш городишко, свежеиспеченный губернский центр. Кривые убийств, насилий, несчастных случаев взмывали тут много круче, а статистика людских пропаж и вовсе зашкаливала. И происшествия - как на подбор. Ну, навскидку…
Один идиот вообразил, будто ему изменила подружка, хотя та даже не знала его имени, и порешил обоих, девицу и соперника, - в полной уверенности, что карает предателей. А трупы укатал в фундамент строящейся дачи, чтобы остаток жизни топтаться по их телам. Кстати, остаток получился недолгим: у бедняги соперника оказались настырные родичи.
Другая дурища подговорила любовника избавить ее от мужа, и они обстряпали дельце в лучших традициях французского кино, где принято умиляться любви, замешанной на крови. И этих уже прибрали копы.
Третий без лишних слов зарезал приятеля, в запале окрестившего его козлом, - ну не вынесла душа бывшего зэка, рефлексы включились.
Четвертый, еще совсем щеня, разобиделся на свою мать настолько, что натравил на нее старших дружков, и от пережитого общения с молодняком у той поехала крыша - это не считая «разрыва вагинальных тканей».
Пятый пришил маменьку самолично - вот тоже, пошло поветрие. Конфликт поколений, разрешаемый по-новому.
Шестой зарезал и расчленил папашу, а для подкормки домашних кошечек не пожалел плоти, от коей произошел сам. И поминал об этом так обыденно.
А вот седьмой, тоже подросток, вздумал повеситься - в надежде, что возвращающийся домой отец вынет из петли. Но тот чуть замешкался, заболтавшись с соседом, и фарс превратился в трагедию.
Восьмой - это и вовсе бред. Скромный, вежливый парень, классический «тихий омут». Бог знает, где он набрался этого, но главной его страстью стало пожирание девиц, вылавливаемых в соседнем парке. Даже свою кошку ими питал (еще один), а в морозильнике держал запас любимых частей. Десятка два расчленил, прежде чем его взяли, - куда Джеку-Потрошителю! Однако тот прославился на века, а этого забыли сразу.
Девятый пристрелил женушку со всеми детьми, затем и себя кончил - лишь бы та его не бросила. Вот так понимают у нас большую любовь. И чего б ему было не начать с себя?
И прочих мстителей развелось столько, будто все разом вспомнили прошлые обиды и решили за них поквитаться. Впечатление, - словно плотину прорвало.
А местный фольклор обогатился многими байками. Дешевых-то выдумок и раньше хватало, но при нынешнем обилии дыма, даже если рассеять его весь, должен обнаружиться и огонь - или я ничего не смыслю в добыче знаний. Какая-то загадочная живность, замечаемая тут и там, чаще под землей, или вблизи вод, или в самом море. Опять пошли россказни про исполинских крыс, якобы нападающих на людей, - любимые персонажи зачуханных бытом горожан. И про гигантских пауков. (Это уже по моей части: арахнофобия.) Сюда же примешивались истории о смертоносных роях пчел и несметных стаях саранчи, частью подтвержденные документально.
Расслоение - и расселение - происходило у нас быстрее, чем где бы то ни было. За последние пару десятилетий здешний люд сильно поредел, зато жилищная проблема наконец разрешилась. Освободившись от крепости, горожане дрейфовали по городу, образуя новые сообщества, сцементированные интересами или убеждениями. В разных его районах даже валюта разная: деляги перешли на «менчики», приплывшие из Европы, у «народа» в ходу местные фантики, кое-где еще предпочитают федеральные деньжата, а в Лагере и вовсе талоны.
Вообще, что имеем тут?
Во-первых, сферу влияния Двора с достаточно внятной, хотя бестолковой структурой власти. Во-вторых, разбросанные по всему городу участки, где смешались торгаши, частники, наемы всех сортов, бандитские Семьи и простые банды, одиночки вроде меня или, скажем, Гая, вольного репортера. В-третьих, таинственный, зато четко очерченный Лагерь, который потому и таинственный, что никому на фиг не нужен, - вроде «неуловимого Джо» из популярного анекдота. В-четвертых, общину казаков, вдруг вспомнивших о своей самобытности, - с собственным самоуправлением, но явно тяготеющую ко Двору, практически подчиненную ему. Чуть поодаль, в горах, кучкуются муселы: от воинственных абреков, промышляющих набегами, работорговлей, наркотой, до мирных торгашей, земледельцев, ремесленников, еще не разучившихся работать. Да, еще и Кампания! На каковую, собственно, и пашут лагерники-коммунары… хотя охраняют ее сторожевики Двора… кстати, как и сам Лагерь. Сия троица, видно, плотно увязана общими интересами, если все там настолько дружны.
А вокруг этих стержней чего только не наверчено: национал-патриоты, чаще именуемые «нашистами», старозаветные монархисты с претензией на сословные льготы, самозваные демократы, ухватками напоминающие большевичков, верующие разных конфессий, полоумные сектанты, «тарелочники», свихнувшиеся на пришельцах. И все суетятся, обличают, агитируют, заключают союзы и объявляют войны, воздвигают пьедесталы себе, а другим роют могилы. Тоже мне, спектр!.. Впору из него делать колечко, сомкнув краями. И уж они сцепятся так, что не растащишь, - с общим языком проблем не возникнет.
Тенденции тоже не радовали. Бывший губер, а ныне президент с подозрительной фамилией Алмазин и заслуженной кличкой Клоп пустил тут такие корни, что сковырнуть его можно, лишь разворотив полгубернии. Прожорливый его Двор занял на местности ключевые высоты, подступы окружив свирепыми сторожевиками, а на вольнодумцев натравив «бесов», злобных и въедливых. Впрочем, как и во всех приличных державах, у Двора завелась собственная оппозиция, ведомая горлопаном Дарыговым. Еще при Дворе имелся Собор, опять же Народный, вполне заменявший большинству горожан театр, своя телестудия, вещавшая на всю губернию и даже дальше, парочка весьма лояльных газет да серенький журнал для домохозяек.
Кстати, в «народе» происшествий фиксировалось мало: то ли контингент не тот, то ли действительность умело лакировалась. Даже девицы вроде не пропадали. И вряд ли в блеклой массе, которую за прошлые десятилетия разве что дустом не травили, сохранились аппетитные цыпочки. Все, что уцелело там живого и яркого, давно перекочевало в иные сферы, а ежели и остался кто, то разглядеть его в толпе, ряженной в ширпотреб, непросто. Стало быть, основной вклад в статистику пропаж делали торгаши да наемы, наше третье сословие.
Итак, торгаши - вот и снова вернулся к ним. Уж они в Океане представлены отменно, хотя бы ради рекламы. А где торгаши, там и муселы, - уж так сложилось тут, несмотря на прошлые разногласия. Чтоб не дразнить гусей, муселы отселились в родные горы, рассредоточась по неприступным аулам, но продолжали вести в городах дела, заручившись посредничеством славянских партнеров.
Впрочем, бандитские Семьи тоже не чурались бизнеса. Контрабанда - одно из главных и уважаемых здешних занятий, к тому ж едва не самое доходное. Потому-то на нее наложил лапу Аскольд, оттеснив в сторону даже Грабаря с родичами, основных своих конкурентов, - не говоря об Амире, Носаче и прочих главарях рангом пониже. Близость границы, удобный, недавно модернизированный порт - лучших условий трудно и желать. Функция, вторая по значимости, - охрана. Причем не только от признанного отребья да разных отморозков, но и от простого люда, всегда готового раскулачить богатых соседей. А удержать его на дистанции может лишь страх - вот крутари и сделались таким пугалом.
Когда голова стала гудеть от обилия сведений, я всплыл из Океана, нехотя возвращаясь в обыденность. Затем переключил экран на местный канал, чего не делал уже давно. Там как раз вещал обозреватель. Неизвестно, что думал он сам, но сейчас штатный говорун явно озвучивал Алмазина, гладкой речью возмещая косноязычие старого интригана. Эдакий рупор власти, всегда готовый к использованию. А невдалеке, также на подхвате, теснятся умельцы любых мастей, от борзописцев до экономов. Все, как в «старые добрые». Собственно, что изменилось? Разве масштаб - мельчает все. Ну, еще занавес истончился, а рядом образовались иные потоки. И если очень уж не хочешь продаваться чинушам, выбрать найдется из чего. Да только многие ль не хотят «очень уж»? Главная кормушка все-таки у Двора. И как в прежние годы, расталкивая локтями, - «выбери меня, птица счастья»!..

Предыдущая страница 3 Следующая страница


Кентавр на распутье 4

М-да, когда погружаешься в такое, любви к человечеству не прибавляется. Надо хотя бы дозировать. А посему самое время испить горячего коф-фе, взбодрив осоловевший организм, а заодно усладить себя выпечкой, которая удается Инессе, как немногим.
Ощутив, что я не прочь сделать перерыв, женщина снова наведалась в кабинет, доставив угощение, о коем мне мечталось сейчас. И после недавней ее выходки, так впечатлившей закаленного Аскольда, я поневоле глянул на Инессу пристальней, засомневавшись, один ли живу тут или все-таки вдвоем.
Инесса была опрятна, ухожена и, несмотря на не юный уже возраст, обладала точеной фигурой, которую не стеснялась демонстрировать. Впрочем, она настолько густо и ровно загорела, что и без одежды не выглядела голой. Иногда Инесса надевала белые носочки - то есть носки и ничего больше. То ли для контраста, то ли желая показать, насколько чисто в комнатах, - действительно, подошвы носков сохраняли снежную белизну. И лишь в самые прохладные дни она набрасывала на себя рубаху, едва прикрывавшую ягодицы.
Лицо ее отличалось четким и диковинным разрезом глаз, столь же чеканным абрисом губ, высокими скулами - видимо, семитский вариант с толикой азиатской крови. Вокруг глаз проступили морщинки, честные и заслуженные, зато не было деформаций, свойственных располневшим людям. Щеки гладкие, впалые, волосы блестящие, темные сплошь. Шея высокая и на диво свежая, хотя у многих именно она выдает возраст. А судя по упругим, прорисованным мышцам, Инесса регулярно посещала мой тренажерник.
Еще у нее имелись маленькие аккуратные ступни, которыми она умела неслышно ступать по здешним коврам, паркетам, лестницам. Вообще женщина оказалась тихой и незаметной, словно бы пришибленной жизнью, - меня это устраивало. Тем более что свои обязанности Инесса исполняла с редкостным фанатизмом. Временами ее патологическая чистоплотность раздражала, но моей всегдашней небрежности требовался противовес, а лучшего трудно и желать. К тому ж Инесса никогда не корила за кавардак и вообще больше помалкивала. Мы жили, почти не пересекаясь. В доме хватало гостевых комнат (хотя гости случались редко), а также спален, кабинетов, ванн, так что мы существовали будто в параллельных пространствах. Временами я даже забывал о присутствии Инессы и, натыкаясь на следы чужой деятельности, не сразу соображал, кто тут подсуетился.
Впрочем, в моем особняке, оборудованном программируемым техноцентром, пылепоглотителем (пресиптроном), стиральным и кухонным автоматами, работы у Инессы было немного. Я вполне мог обойтись без прислуги, но женщина сделалась для меня подобием домашнего зверька, а ответственные люди не выгоняют прирученных. К тому же собственного угла у нее не осталось, и выгонять пришлось бы если не на улицу, то к очень дальним родичам, которым и без Инессы жилось тесно.
Кстати, готовила Инесса получше моего автомата, и запас блюд у нее изысканней. Я не чревоцентрист, но когда к столу подают, скажем, утку, фаршированную крабами… Стерильные полотенца, благоухающая постель, сверкающие раковины - к этому привыкаешь. И массажистка из нее классная.
Наверно, Инесса не отказала бы и в сопутствующих услугах, но как раз их от нее не требовалось. Может, и жаль: в автономном плавании удобно иметь под рукой все, включая подружку. С другой стороны, это добавило бы мне забот, а ее подвергло бы лишнему риску. И потом, знаю, как это бывает - стоит лишь заступить. Сразу начинает вязаться цепь обязательств, обещаний, привычек, постепенно опутывающая по рукам и ногам. Конечно, с Инессой могло пойти по иному сценарию, но зачем рисковать? Мне нужней хорошая домоуправительница, чем любовница… еще неизвестно, кстати, какая.

Глава 3

После визита Инессы я проработал еще с пару часов, когда снаружи вкрадчиво поскреблись.
- Чего тебе? - откликнулся я, спуская ноги на пол и разворачиваясь вместе с креслом. - Ну, заходи!
Дверь открылась, и в кабинет вступил Хан, бережно неся в пасти пушистый комок. За пару метров от меня он опустил находку на ковер и придавил громадной лапой, чтобы не трепыхалась. Комок оказался котенком непонятной породы, эдакий дымчатый полосатик. Был он совсем крохой и, похоже, еще не научился бояться - ни людей, ни даже собак. Выглядел он скорее недовольным, чем напуганным, и казался ухоженным, будто на улицу его выкинули недавно. Отвезли подальше и бросили за бордюр. А теперь кошарик пробирался домой, чтоб выяснить с хозяевами это недоразумение. То-то им будет радость!
- Тебе здесь что, ковчег? - осведомился я. - Где подобрал?
Пренебрегая вопросами, Хан с ожиданием смотрел на меня, зацепенев в изваяние. Все же он псих - нормальные собаки так себя не ведут.
- Пусти, - велел я, и пес аккуратно убрал лапу. Слабо мяукнув, малец распрямился и тотчас устремился ко мне, будто решил познакомиться ближе. Наверно, и к Хану он так же бросился - тот и размяк. Добравшись до моих ног, котейка угнездился меж них и удовлетворенно замурчал, словно признал во мне утерянную маму. И почему меня не боятся слабые?
- Может, его со скалы, как в Спарте? - предложил я. - Тест на выживание.
Но такой исход вряд ли устроит Хана. Видимо, он нуждался в приятеле - одного меня псине мало. Возможно, и Инессе жизнь покажется веселей. А вот при моей общительности уместней обзавестись кактусом.
- Ладно, под твою ответственность, - нехотя уступил я. - Но если вздумает метить!..
Впрочем, не моя печаль. Отучить котяру от дурных замашек будет кому. Надвинувшись, Хан поднял его за шкварник, точно вступивший в права родитель, и вынес из комнаты - тот даже не пикнул. Кого ж из него воспитают, хотел бы знать, - волкодава? Ага, карманный вариант.
- И чтоб обивку не драл! - рявкнул я вдогонку, уже жалея, что разрешил. Придется теперь и в своем доме ступать с оглядкой, чтобы не раздавить малявку в кровяной блин. Много ли надо такому шкету?
И стало их… то есть нас… четверо. Не считая Дворецкого. Все ж это событие меня отвлекло. Да и хватит, пожалуй, грузить мозги - пора задействовать мышцы.
По винтовой лесенке я спустился в подвал, занимавший едва не больший объем, чем наземные этажи. Если исключить кабинет, все рабочие помещения были устроены тут. И строительством своего тела я тоже занимался под землей.
Увы, я не отношусь к феноменам, которым все дается без усилий, и даже сила у меня приобретенная. В одном превосхожу остальных: никогда не был «лежачим камнем». Ну угораздило родиться не там и жить не с теми - это же не конец света? Почти всего можно достичь, если не ждать, пока само свалится на голову. При должном усердии доступны любые знания, умения, навыки - хватило бы ума этим распорядиться. Даже физиологию можно подправить, хотя тут и трудно соблюсти меру. Слишком многие не удержались на лезвии, поддавшись азарту или жадности. Но не я. Уж балансировать я научился - за столько-то лет. Пожалуй, меня с полным основанием можно окрестить Self-made-man, причем мало кто из «самоделок» брался за себя столь же капитально. Я изучил свое тело досконально, прежде чем взялся за его модификацию. Существуют оптимальные пропорции, включая точки, где мышцы крепятся к скелету. И уже есть методы коррекции костей, как в длину, так и в ширь. Даже можно повысить их прочность. Шажок за шажком, я привел свой костяк к намеченному оптимуму, прибавив себе роста и размаха плеч, удлинив конечности, укрепив связки. К счастью, изначально я пребывал от этого не слишком далеко, иначе бы вряд ли добрался. Можно прибедняться сколь душе угодно, но когда видишь калеку или карлика, то понимаешь: уж с тобой природа не поскупилась.
Затем я принялся строить мышцы - точнее, достраивать, поскольку крепким парнем был с юности. Но в прежние времена, когда не хватало ни знаний, ни кормежки, большие достижения требовали таких затрат, на какие решались только фанатики. А надобности особой не было, и не поощрялось это, мягко говоря. Конечно, в том возрасте все далось бы намного легче. С другой стороны, кто знает, куда занесло бы меня тогда - без нынешних-то тормозов?
Понятно, в большую мишень легче попасть - если она движется не быстрее малой. А ведь скорость задают мышцы. Видели вы, как атакует медведь, мой тотемный зверь? Эдакая глыбища, с виду неуклюжая и медлительная, вдруг срывается с места, а его разящая лапа почти растворяется в воздухе, с легкостью сокрушая хребет секачу. Упаси бог разбудить его ярость!
А кто бы знал, чего стоило мне растянуть мышцы! Силу-то можно набрать в любом возрасте, но вот гибкость… А без нее мои массивы немного стоят. Что толку в мощных ногах, если не можешь поднять их выше пояса?
Однако выстроенное наново тело еще следовало зарядить рефлексами, по возможности лучшими. Прежде мне вполне хватало боксерской подготовки, подкрепленной двумя-тремя ударами ног, теперь этого довольно разве для торгашей. Хочешь жить - умей вертеться, причем в буквальном смысле. Но вертеться тоже надо с толком, по наработанным методикам. В нашей несчастной стране ничего не умеют делать по-настоящему. На всех уровнях - тяп-ляп, сойдет и так. Даже если от этого зависит жизнь, мало кто выкладывается в полную силу. Но я упрям. И, словно древние китайцы, готов повторять движение тысячи раз, чтобы накатать для него подходящую колею. Не знаю, как другим, а мне за каждый шажок вперед приходится платить галлонами пота и неделями тяжкой работы. Это в кино возможны прорывы: сперва у героя не получается, затем его осеняет или ему объясняют что-то, и сразу дело идет на лад - вплоть до финальной победы.
Говорят, без хорошего тренера бою не выучишься. Наверное, так и было раньше. Ныне же опыт сотен мастеров отснят, изучен, обобщен и реализован в таких комппакетах, что конкурировать с учителем-виртуалом вряд ли возможно, Ушли времена закрытых заведений, где приходилось годами молиться на мастера, лишь бы приблизиться к его уровню, - при том, что методики других школ опробовались уже на твоих костях,
Конечно, для учебы требуется оборудование, сложное и дорогое, включающее в себя костюм и шлем для виртуальных спаррингов, а главное, робота-партнера, носителя вражеских клинков - единственных достоверных деталей в эфемерном облике, что создается вокруг него. Оружие тоже специальное. За настоящие мечи лучше не браться без крайней нужды; тут же захочется пустить в ход, а то и испытать на тех, кто подвернется, Не отсюда ль и правило: достал меч - убей. В том смысле, что, пока не решился на убийство, держись от клинка подальше. Не то он сам подтолкнет тебя, точно демон.
Традиционно лучшими бойцами считаются азиаты - с ними я и схватываюсь чаще. Но этих шустриков приходится растягивать до моих габаритов, а соразмерно возрастает скорость. И одолеть подобного рубаку сложней, чем любого из оригиналов. Одно утешение: удары имитируются тут токовыми разрядами. Хотя и от такого бывает крутенько.
Когда я основательно выдохся, не однажды умывшись потом, а мышцы задубели, отказываясь повиноваться, пришло время стрельбы. Под тир отведен самый нижний зал, широкий и высокий, превращаемый Дворецким в опасный лабиринт, нашпигованный ловушками и сюрпризами, наполненный вражинами. Конечно, почти сплошная голография, но в пылу игры трудно отличить миражи от реалий. А спецкостюм и тут недурно имитировал плюхи, выпадавшие на мою долю, - к счастью, намного их ослабляя. По-видимому, игры эти придумывались субъектами с больной фантазией, вдобавок питавшими застарелую ненависть к человечеству. Зато они приучали игрока ждать подвохов отовсюду и просчитывать ситуацию хотя бы на пару ходов вперед. Тяжело в уче???,???????..
И уж после всех этих измывательств над собой, приняв душ и пройдя через массажный агрегат, я смог позволить себе толику развлечений, как и прочее, черпая их в Океане. Каналов тут протекало столько, что нестойкий рассудок мог тронуться, выбирая из такого обилия. Я знавал людей, которые проводили перед экраном сутки за сутками, будто зачарованные, забыв про еду и сон, лишь заведенно щелкали клавишами, перескакивая с канала на канал, - и выводить их из такого состояния приходилось силой. Для начала и я пробежался по Океанским струям, кое-где притормаживая, чтобы вглядеться.
По одному из федеральных каналов рекламировали душевую: четыре стояка, поверх которых присобачили корыто с дыркой по центру. Оказывается, эта штука «по-русски добротная, которую можно передавать от поколения к поколению»… Дичь! Они что, планируют здешнюю нищету на века?
У немцев предлагала себя красотка с чудовищно раздутыми грудями и пугающим оскалом взамен улыбки. Бр-р-р, лучше смерть! И краше, я полагаю.
Заглянул в спортивный поток. И тут глаза разбегаются - на любой вкус: от конкурса силачей до бильярда. А наши бои без правил, прежде полуподпольные, теперь набирают популярность даже на респектабельном Западе. Этого я не понимаю. Моя зрительская кровожадность не заходит дальше спортивных единоборств или эффектных киношных имитаций, Но смотреть, как соперники увечат друг друга, в месиво разбивают лица!.. Эдак и гладиаторские бои скоро узаконят.
Затем я пробежался по киношным анонсам. Удивительно, но достойных фильмов в мире наперечет, так что следить за новинками не составляет труда. В Океан их сбрасывают еще раньше, чем в театры, но свежачок, на который стоит тратить время, возникает даже не каждую неделю. Пара-то экранов у меня светится постоянно, но чаще я пускаю по ним клипы, вылавливаемые сообразно моим запросам, либо подключаюсь к камерам, установленным в дальних городах,
Сегодня я не стал привередничать и согласился на первый подвернувшийся боевик, как оказалось, вполне способный заменить комедию, В этой ленте собрали, кажется, полный набор проколов, кочующих из фильма в фильм. Были тут и падающие тела, в которых за километр угадывались манекены. И затаившиеся на заднем сиденье злодеи, которых в упор не замечали водители. И ближние перестрелки без всякого проку, будто палили слепые. И десятиграммовые пульки, отбрасывающие человека, точно пудовые снаряды, И прыгающие с высоты герои, явно норовящие грохнуться спиной, но в следующем кадре исправно приземляющиеся на ноги. И свистящие удары, по штуке на секунду- И протяжные стоны рубящихся на мечах, будто вместо боя они занимались невесть чем.
Досмотреть фильм мне не дали. Как и утром, Дворецкий известил о постороннем, вторгшемся на территорию, - прямо нашествие!.. К счастью, я еще не лег, иначе с пришельцем разобрались бы по законам ночного времени.
- И кто на этот раз? - спросил я.
На главном экране образовалась фигура, совсем уж неуместная в пустынном парке. Она вообще не скрывалась, брела напролом через кусты и валежник, спотыкаясь и чертыхаясь, рискуя загреметь в невидимый овраг либо и вовсе навернуться с берегового обрыва. На этот раз меня удостоила визитом дама, худощавая, остролицая, белокурая, одетая в длинное платье на бретельках и с глубокими вырезами. Сквозь ткань просвечивали нательные цепочки, на шее мерцало роскошное ожерелье, на руках золотые браслеты и несколько перстней с ценными камнями, в руках ничего - идеальная добыча для грабителя или насильника. Побережье уже накрыла ночь, по-южному черная, и вряд ли женщина различала собственные туфли. Зато я все видел отлично, мог разглядеть каждый листок на кустах. Система «кошачий глаз» в действии - кстати, куда удобней тепловидения.
Конечно, это была Лика. Наученная опытом Инесса уже растворилась в глубинах дома, предоставив мне самому разбираться с гостьей. Действительно, кому нужны скандалы? Уж не мне.
- «Чтобы день начинался и кончался тобой», - пробурчал я словно проклятие, а Дворецкому велел: - Освети-ка ей путь, лучезарный, не то придется по частям собирать.
Впрочем, Лика и не в таких переделках бывала, и хоть бы что. Повезло ей на ангела-хранителя - этот тип свое дело знал. Зато и вкалывать ему приходилось втрое: полагаясь на удачу, Лика совершенно не утруждала мозги.
Над головой гостьи, в густой кроне, вспыхнула лампа. Следом другая - чуть в стороне. Лика не удивилась, не испугалась. Только поправила сбившееся платье, сообразив, видимо, что за ней наблюдают, да взбила затейливую прическу, растрепавшуюся в здешних кущах. И двинулась в указанном направлении, нетвердо ступая по траве. Ведомая огоньками, выбралась на шоссе и скоро достигла дома, войдя в открывшуюся, как по волшебству, дверь. Прошествовав сумеречным коридором, Лика поднялась к моему кабинету и нарисовалась в проеме, на удивление эффектная, - учитывая, откуда только что выбралась. Вообще, она умела себя подать. И ее наряд, несмотря на скудость деталей, был из дорогих, камушки - неподдельные. Баловал ее муженек.
- Ты вообще думаешь иногда? - спросил я. - А если бы я выставил ловушки?
- Но ведь не выставил же!..
Дескать, проскочила, и слава богу. В следующий раз попробуем минное поле.
- Ты не поддатая, случаем? Ну-ка дыхни!
- Ты не рыцарь, - сказала она. - Ты монах. Отшельник.
- Это и раньше совмещали. Но я не джентльмен - тут ты права.
- И плевать!
Почти не качаясь, вызывающей поступью Лика прошла к соседнему креслу и расселась, закинув ногу на ногу. Смотрелось это неплохо, даже в бледном сиянии экранов, - но лучше бы не видеть. Хотя в ее исполнении я уже всякого насмотрелся.
Сама она мало изменилась. Только прибавилось картинок на бледной коже, а на языке я приметил перстенек с жемчужиной. Хорошо, не стала портить ни бровей, ни ноздрей. Но при ходьбе что-то звякало, и в оформлении перебор: перламутровые веки, блестки на скулах, наклеенные ресницы, накладные ногти. А попка до сих пор как у мальчишки, узкая да компактная.
- Дай закурить! - капризно потребовала Лика. Действительно, для полноты образа ей не хватало сигарки. И этак изящно стряхивать пепел на ковер.
- Не держу.
- Тогда выпить. Бургундского хочу!
- Доставь, - велел я Дворецкому. - Пару бутылок.
Уж лучше довести ее до кондиции. Спровадить не удастся, так хоть спать не будет мешать.
- Гарсон! - махнула Лика рукой. - Живо!.. И чуть не сверзилась с кресла - я поймал ее за голое плечо, остановив падение. А может, и бутылки хватит. Кажется, Лика приняла уже неплохой разгон. Бургундского ей - ха!.. И за какие грехи мне это наказание?
Мы и познакомились необычно - в штормовом море. Она, видите ли, решила искупаться при шести баллах, а как возвращаться через прибой, не подумала. Хорошо, по бережку прогуливались люди и некоторые даже умели прилично плавать - к примеру, я. Вытаскивали ее, помнится, втроем, однако я подоспел первым, буксируя детскую лодочку. И как раз меня Лика попросила задержаться, когда публика уже покидала шоу, - может, оттого, что из спасителей я один оказался без подружки. Тогда я не захотел связываться с малолеткой, хотя девчушка смотрелась славно. К слову сказать, в ту нашу встречу на ней даже трусиков не случилось - что называется, товар лицом. Пришлось делиться с Ликой рубахой, к счастью, не последней, и провожать к ее одежде, брошенной на гальку едва не в километре от места, где мы выбрались. А затем доставлять на квартиру зачуханного пьянчуги, у которого Лика снимала комнату. Там обнаружилась симпатичная коечка, но сколь она мягкая, я не стал проверять.
И потом у нас ничего не произошло, хотя поползновения с ее стороны предпринимались. Честно говоря, я не то чтобы не желал Лику, однако побаивался. Психика у нее шаткая, и что Лика может выкинуть при неосторожном с ней обращении, предсказывать не берусь. Смешно, но она ревновала даже к абстрактным журнальным красоткам, фотками которых я украшал полки, а позднее так же косилась на компьютерные заставки. Одно время Лика пыталась отвадить мою тогдашнюю подружку - любыми способами, вплоть до мордобоя. Возможно, с этой целью она и пристроилась к тайэквандистам. Хотя скорее горела отомстить некоему типу, насильно лишившему ее девственности, - о нем я узнал много позже. Как понял из сбивчивого объяснения, дуреха сама спровоцировала ситуацию, попробовав играть не в своей лиге. И все ж тому паскуднику стоило переломать руки!
Против ожидания, с годами Лика научилась сдерживать норов и наконец пристроилась к преуспевающему фирмачу, хотя он был старше ее вдвое. Затем фирмач сделался главой бандитской Семьи, а соответственно поднялся статус Лики. Правда, муженька к тому сроку она возненавидела, но порывать не решалась. Хотя вполне могла бы воспользоваться удобным раскладом, чтоб избавиться от него, оставив себе денежки. Во всяком случае, такой поворот меня бы не удивил - было в ней что-то от не любимых мной пауков… точнее, от паучих.
Уходила от мужа Лика не впервые и не только ко мне. Наверное, тот действительно ее любил, если терпел подобные выходки. Или же ему было плевать, лишь бы супруга достойно представляла Семью на фуршетах, - я не вникал.
Во всяком случае, в этой борьбе его поддерживала многочисленная родня, тогда как Лика была детдомовской. Впрочем, ее злости хватало на всех знакомых - исключая почему-то меня да, может, еще одного-двух.
- Ты всегда принимаешь гостей в таком виде? - спросила Лика, оглядывая меня с интересом, и прибавила небрежно: - Чего не звонил?
Что тут скажешь? А ничего!
- Нельзя нарушать традиции, - все ж ответил. - Я привык, что звонишь ты.
Ну, объяснение не хуже других. И Лику оно, видно, устроило.
В этот момент в центре столика распахнулся люк, и снизу поднялась платформа с установленными на ней темными бутылками, двумя пузатенькими бокалами, новой коробкой трюфелей и хрустальной вазой, полной миндаля вперемешку с фундуком. Вот так Инесса доставляет мне кормежку, когда я не расположен никого видеть.
- Ого, - радостно воскликнула Лика, - гуляем! Но разливать вино благоразумно предоставила мне.
- Ну, - спросил я, когда уже открывал коробку, - что наш муж?
- Объелся груш, - отрезала она. - Не хочу о нем.
- А о сыне?
- Подрастает, паршивец. Все больше напоминает папашу. Уже и он за мною следит!..
- За тобой, пожалуй, уследишь… Ты с какого бала сбежала, Золушка? И на какой тыкве прикатила? Как тебя, болезную, крысы-то не загрызли! Без охраны, без денег… И не надоест искушать судьбу?
- А я водиле сунула перстенек, - пробурчала Лика в зажатый меж ладоней бокал. - Он и рад до усрачки. Гостья хихикнула:
- А тронуть меня… Разве ж они не знают, кто у меня муженек? Это ты смелый: не выгоняешь.
Небольшими, но частыми глоточками Лика расправилась со своей порцией за секунды. Дамам вино, мужикам конфеты - как и положено.
- Как раз смелый не тронет, - возразил я, подливая в опустевший фужер. - Вот трус расплачивается за свой страх полной мерой.
- Какой ты умный! - фыркнула женщина, снова принимаясь за вино. - А почему не богатый?
Ну да, она-то сравнивает не с Лазером. На таком фоне я и вправду блекну.
- Потому что ленивый, - ответил я. - Мне и под пальмой комфортно.
И второй бокал она уже приговорила. «Э! - сказали мы с Петром Ивановичем». А малышка, часом, не алкоголичка? Это ж какие темпы!
- А куда девались волосы? - спросила Лика, дотянувшись до моей груди. - Это был паричок, да?
Вообще не люблю, когда меня касаются посторонние, - но и тут у нас давние традиции. Уж так сложилось.
- Я их вывел, - ответил, наливая опять. - Сейчас это просто.
- По всему телу? - ужаснулась Лика.
- Ниже бровей.
- Господи, зачем? Мне так нравятся волосатые мужчины.
- А я предпочитаю античный вариант. Эдакие живые скульптуры.
Она покосилась на статуи, расставленные по углам, - точные копии шедевров, хотя уменьшенные. Античности тут, правда, минимум - все больше Канова, Фальконе… даже Роден.
- Да ты романтик - кто мог подумать!
- Скорее прагматик. В здешнем климате ни к чему утепляться. И забот меньше. Вот тебе не надоело брить подмышки, ноги, промежность?
- А зачем? - с вызовом спросила Лика. - Моему благоверному даже нравится.
Не знаю, как насчет остального, но подмышки у нее в порядке. И попробовала бы она во всем естестве «выехать в свет»!..
- А ему это затем, чтобы тебя, Красная Шапочка, лучше обонять, - пояснил я. - Иначе можно со следа сбиться, когда сбежишь очередной раз. Небось и под душ загоняет не каждый день?
- По-твоему, я такая свинюха?
- Ну почему «такая»? Есть и ядреней.
Конечно, гостья не обиделась: слишком давно меня знала.
- А это что? - Лика кивнула на высокую, словно бы гранитную плиту, встроенную в дальнюю стену. - В прошлый раз не было.
Из глубины плиты выплывали, одна за другой, призрачные фигуры, медленно обретали объем и краски, несколько секунд упирались в меня печальным взором, то ли вопрошая о чем, то ли призывая, затем снова блекли, растворяясь в сером камне.
- Мой мемориал, - ответил я. - Те, кто уже ушел.
- Господи!.. И ты держишь ЭТО рядом?
- О них надо помнить. Это часть нас. И наш долг им. При жизни редко успеваешь расплатиться.
Потянувшись, Лика промурлыкала:
- Какой ты скучный, право!
И принялась за орехи, словно бы наконец утолила жажду, а теперь можно посмаковать - хорошее вино, разные вкусности. Впрочем, и бутылка уже заканчивалась - хотя я тут ни при чем.
- Скучные живут дольше, - отбрехался я.
- Да зачем? Вот я как подумаю, сколько еще мучиться!..
- А ты не мучайся. Живи с удовольствием.
- Счастливо, да? - съязвила она.
- Ну, на счастье мало кому везет. Но это, как говорится, еще не повод.
- Кстати, сколько тебе уже?
- Возраст определяется не прожитыми годами, а оставшимися, - молвил я. - Не исключено, я моложе тебя - в этом исчислении.
- Кокетун.
- А много ли твоих сверстников сравнятся со мной? Лучше бы я этого не говорил.
- Может, ты и нужен мне для улучшения породы, - заявила она. - Вот напложу маленьких Шатунят!..
- Как насчет непорочного зачатия? - спросил я.
- А если я сама - порочная?
- Тогда я тебя разочарую.
- «Мой дядя самых честных правил», - нараспев процитировала Лика, дирижируя себе рукой.
- Честных, - поправил я. И повернул на сто восемьдесят: - К тому ж у меня полно болезней, включая фамильные.
- Ври толще, - не поверила она. - У тебя - да болезни?!
- Вот помру, - пригрозил я. - Будете тогда знать.
- Да ты и не болеешь вовсе.
- Скорее всего я загнусь сразу, а не «после тяжелой и продолжительной». Знаешь, как лампочки перегорают?
Лика вдруг оживилась:
- Чего ж ты не в постельке, если такой хилый? Я бы за тобой ухаживала.
Эта, пожалуй, уходит!.. Радикальное средство, не хуже гильотины.
- С какой стати? Я как велосипед: держусь на ногах, пока в движении.
- У велосипеда колеса.
- Все равно.
Она уже освоилась тут, и алкоголь начал действовать… накладываясь на предыдущее. Теперь и позу можно сменить, со светской на интимную. В качестве варианта Лика разлеглась в кресле, уложив затылок на спинку, а ноги забросила мне на колени, словно решила похвалиться узорами на фиолетовых ноготках. Помедлив, я снял с гостьи обувь, сделав босоножку из нее самой. Ступни-то у Лики недурны - по размеру, по форме. И пяточка тонкая, и подъем хорош. Вот только большой палец слишком доминирует. И о чем это говорит?
- Камина не хватает, - вздохнула Лика, уже без спешки прикладываясь к бокалу. - И шкур на полу.
- Тебе холодно? - удивился я. - Есть и камин, но лучше тогда - ванна.
- Не прикидывайся! Речь об уюте. О домашнем очаге, если угодно. Не думал об этом?
- Об этом, как и о Боге, никогда не поздно.
- Дура я, верно? Сразу отпугиваю мужика… Ведь не претендую на много. Согласна на роль подружки. Ну да, это для начала. А увязнет коготок…
- По-твоему, с подружкой лишь спят?
- Еще трахаются, - тотчас прибавила Лика. - Не отвертишься! А станешь сачковать - изнасилую. Знаешь, сколько мне надо?
- А что же Носач, не справляется? Впрочем, не мое это дело - вырвалось, прошу прощения. Но Лика не стала отвечать.
- Отлыниваешь? - спросила она. - Опять!.. Ты так уверен, что мы не притремся?
Еще бы! - чуть не брякнул я. Уж в чем в чем…
- У нас куча несовместимостей, - принялся я перечислять, - гастрономическая, температурная, режимная… Мало?
Вообще, даже удивительно. Если меня интересовало что-то, все равно в какой сфере, можно не сомневаться, что ей это не понравится. И с чего тогда Лику влекло ко мне - по закону дополнения?
- И мои приятели тебе не по нутру, - добавил я. - К примеру, Гай.
- А чего ты якшаешься с шантрапой? - сейчас же взбрыкнулась Лика. - Послал бы куда подальше!
Вот этим она отличается от Инессы, и поэтому нам не ужиться. То есть и поэтому тоже.
- Когда мне потребуется совет, я обращусь к тебе, ладно?
- Фу, какой злой!
- Мы ж теперича знатью заделались - не подступись!.. А давно ли по чужим углам слонялась?
- Значит, недешево стою, раз взлетела!
- Ну да, задорого продалась. Что ж мечешься теперь? Или угодила в графья по недоразумению?

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

Напрасно я говорил это и вообще зря завелся. Впрочем, Лика лишь пнула меня пяткой, требуя сменить тему, а я не из тех, кто упорствует в ошибках.
- Ты подливай, подливай - не жмоться! - велела гостья. - И помассируй мне ножки - чего зря сидеть?
Все-таки я угадал с ее нормой. К середине второй бутылки подол платья уже дополз до основания стройных ног, а бретельки соскользнули с узких плеч, раздвинув декольте до сосков. Грудки у Лики небольшие, но и на такие полно любителей. Наверно, мужу тоже нравится, иначе накачал бы их силиконом.
- А все же что стряслось на этот раз? - спросил я. - Отчего такой драп?
- Драп - это материя такая, - сообщила она. - Тяжелая и плотная, для пальто. А я легкая и прозрачная.
- Как мотылек, - поддержал я. - И каким ветром занесло на наш огонь?
- Ураганным. Этот козел совсем сбрендил! Козлами Лика величала едва не всех, но в данном случае имелся в виду дражайший супруг.
- И что с ним?
- Новые друзья, видишь ли. С Аскольдом раздружился, Калиду полюбил. Такое изысканное общество - урод на уроде!
Вот это действительно новость. Носач не из тех, кто дружит для души, и большую выгоду менять на меньшую не станет даже из глубокой симпатии.
- Устроили вечеринку на заводе, - прибавила Лика. - Нормальненько, да?
- На каком еще заводе?
- На брошенном. И такое принялись вытворять!.. На первое - дичь с кровью.
Лику передернуло, а уж чтобы ее пробрало… Хлебом не корми, поддай остренького.
- Ведь так хотела выбраться из этой дыры! Настолько обрыдло здесь…
- Да? - удивился я. - А мне тут самое место.
- Аскольдик-то далеко пойдет, - не слушая, изливалась Лика - ее прорвало наконец. - Он на столицу нацелился - сам говорил. Может, и нас прихватил бы.
- Тебя - так точно. Что ему делать там без вас, любимых?
Викинг и тут отметился, надо же! Ясное дело, партнеров следует узнавать ближе. А уж кто тут и на кого охотится, мне не расчухать.
- Столица, господи!.. Там ведь все лучшее, правда?
- Музеи, - подтвердил я. - Театры, выставки, филармонии…
Лика смотрела на меня непонимающе.
- Клубы, презентации, фуршеты… Это она поняла. Ну слава богу.
- Представляешь, - поведала гостья, - Носач до сих пор, чтоб поиметь меня, выключает свет. То ли жены стыдится, то ли себя.
Стыд у него, ишь! Лучше бы на другое расходовал.
А вслух сказал:
- Фу, где твое достоинство? Обсуждать такие детали на стороне!
Впрочем, это тоже цитата, хотя неточная.
- Но ты же не мой любовник? - возразила Лика.
- Так ведь и не исповедник?
- А что, там и в это влезают? - заинтересовалась она.
- Вообще, я имел в виду психотерапевтов, - поправился я. - В столице они сейчас нарасхват. На них и сливают помои тамошние элитчицы. Очень, знаешь ли, способствует поднятию тонуса.
Развезло Лику вдруг и сразу, будто завод кончился.
- Хочу пи-пи, - объявила она, ерзая. - И вообще пора бай-бай.
- А кря-кря не требуется? - проворчал я. - Птичка моя. Придерживая за плечи, повел гостью в ванную. Веки у нее слипались, но прочее не дремало. Хихикая и бормоча, Лика льнула ко мне, якобы пытаясь ухватиться, но цеплялась явно не за те места. Ручки у нее и прежде были шаловливыми, даже в девичестве. А ноги словно бы пытались сплестись с моими.
- А почему у тебя две зубные щетки? - агрессивно спросила Лика, приоткрыв один глаз.
- Так у меня и осталось два зуба, - нашелся я. - Старый я, понимаешь, зажился… Вот на каждый - по щетке.
Конечно, насчет зубов я приврал: все недостающее давно вставил. Так ведь ложь не всерьез, к тому ж и во благо… вроде бы.
- Кудряво живешь! - прыснула гостья, и вопрос был закрыт.
Но теперь ей предстояло раздеться. Такое платье трудно снимать самой - Лика и не собиралась, предоставив инициативу мне. Моим рукам она подчинялась с покорностью ребенка и, конечно, совершенно меня не стеснялась, даже не постыдилась присесть на унитаз в моем присутствии, лишь только осталась голой. (Полторы бутылки, ну еще бы!) Перстни, сережки, цепочки - всю эту мишуру, пусть и драгоценную, я тоже с Лики поснимал, аккуратно сложив подле зеркала.
Валандаться с ванной не стал - вскинув на руки, поставил Лику под теплый душ. Сам пристроился рядом и наскоро прошелся мочалкой по обоим. Обхаживал Лику я не первый раз, и вместе с новизной процедура утратила эротизм - ну не совсем, конечно. Зато эстетика оставалась. Все-таки формы у Лики на уровне, недаром пользуются таким спросом.
Покончив с омовением, завернул Лику в простыню и отнес в ближнюю спальню, где незримой благожелательницей уже была расстелена постель. По прежним визитам я знал, что оставлять эту гостью одну не стоит, иначе не оберешься хлопот. И все равно же Лика меня разыщет - эдакий голозадый призрак, бредущий на автопилоте. Спать в одиночестве она ненавидела.
Да, но вот спать с ней - занятие не из легких. Стоит расслабиться, пустить себя по течению, и последствия могут оказаться тяжкие. Меня умиляют хилые американы, которые торжествующе орут, умудрившись обрюхатить своих женушек: «Yes!.. We made this!» У нас-то главная забота, чтобы не подзалететь. А с Ликой следует стеречься втройне - все-таки охотница на крупную дичь, своего не упустит. Если уж вступил, изволь платить. И час расплаты может затянуться на всю жизнь. Нафиг-нафиг такие саночки.
И спаленка еще та. Небольшая, метров на шестнадцать, но из-за обилия зеркал кажется огромной. А половину площади занимает кровать, широченная, с роскошно оформленным изголовьем, над которой, прямо в потолок, тоже встроено зеркало. (И где ж я такое подсмотрел?) Сбоку кровати установлена ванна - чтобы не бегать далеко, если захочется разнообразия. На полу ворс по щиколотку, в котором можно кувыркаться, точно в траве. Готовилось это под определенную гостью, но после нее кто только не побывал тут - включая тех, кого не звали. Я уж и не рад, что затеял это гнездышко.
Но пока страшного не происходило. К боку прижималось, даже слегка липло, упрев в моем жару, прохладное тело, а меж голеней уже устраивался кошарик, совершенно не заботясь, что его могут раздавить неловким движением. Перебрав в уме с десяток вариантов, я окрестил кроху собачьим именем Пират. И правда, разбойник из него обещал вырасти редкостный, к тому же воспитывал котенка пес. (Воспитывал ли? Черт этого Хана поймет.) Кстати, и тот разлегся неподалеку. Конечно, в спальню вваливаться не стал, деликатно расположился за порогом, вырисовываясь в сумраке серой грудой.
Лика давно посапывала, запрокинув лицо и приоткрыв рот, в ногах ритмично стрекотал котенок, точно крохотный трактор, а ко мне сон не шел. Слишком длинный день, слишком много впечатлений - за иной месяц столько не набегает. Чтобы заснуть, я принялся вспоминать последний сон, рассчитывая на продолжение, но по-настоящему отключиться не получилось. Ни то ни се - завис между грезами и явью.
Затем напротив изголовья будто распахнулось окно в иной мир, точнее сказать, в море, хотя вода, к счастью, в спальню не хлынула, - и я не сразу разобрал, видение это или реальность. Потом сообразил, что включился дисплей, укрытый за одним из здешних зеркал, и понял, от какого глазка поступила картинка. Сам же и настроил его на автоматическое срабатывание и экстренную связь. А установил наблюдателя на входе в свое запасное убежище.
Там была темень, и даже в инфрасвете контуры ближних скал различались с трудом. Но создание, промелькнувшее через экран струящейся вспышкой, просто пылало жаром. Кажется, моя фантазия обернулась реальностью: существо впрямь смахивало на девицу - если бы не глаза на пол-лица и не плавники, окаймлявшие его ниже плеч, точно камбалу. И не запредельная гибкость тела, более подобающая змее. По нему будто волны пробегали, каждый мускул участвовал в движении, а скорость была феноменальной. Вся запись уместилась в доли секунды, хотя проплыть ему требовалось метров пять. Это же сколько выходит?
И еще странность: направлялось-то существо из пещеры. Или глазок не сработал в первый раз, когда оно вплывало туда, или я проглядел чужака при обыске. И какой из вариантов более невероятен?
Дотянувшись до пультика, я стал прокручивать запись кадр за кадром, с пристрастием вглядываясь в каждый. Формы существа, насколько позволяла судить такая съемка, вполне могли принадлежать той, которая запечатлелась на моем пляжике, только их словно бы сглаживала дополнительная кожа, похожая, как и у дельфина, на гладкую резину. Сквозь нее, однако, явственно проступали все сочленения, положенные человечьему скелету, так что превращение, если и случилось, не затронуло костей. Конечно, проще счесть эту шкуру скафандром невиданной модификации, но это не объясняет мощь существа. Под такой тугой оболочкой не укроешь мышечные усилители, батареи, приборы - все там, несомненно, свое, натуральное.
Может, вправду из водной бездны к нам явилось нечто? Сжирающее плоть, не повреждая шкуры, способное к метаморфозам, запредельно могучее. А теперь пытается вступить в контакт с человечеством, оставляя на песке свои оттиски. Весьма соблазнительные, надо признать, - знает, чем привлечь возможных контакторов. И что надо было сделать в ответ: оставить собственный слепок?
Парень, да ты маньяк! - сказал я себе. Лежишь в обнимку с дамочкой, выпрыгнувшей из платья и побрякушек прямо в твою постель, неподалеку дрыхнет еще одна, тоже, наверно, готовая на все… причем обе достойны самого пристального внимания… а ты в подводном страшилище пытаешься углядеть красотку. Да и что можно понять по нескольким смазанным кадрам?
Однако в свете последних данных сей эпизод обретает зловещий оттенок. Словно бы материализовалась одна из древних легенд. Как бы наше побережье вновь не стали именовать «проклятым»! И в чем тут дело? Здешняя ли среда изменилась настолько, что привлекает всякие диковины, некоторые ли из людей уже превращаются в оборотней. (То-то мне показалось, будто и мой Зверь последнее время оживился.) Или тут и вовсе нашествие? Откуда - из морских глубин, из космоса… из преисподней?
Но тут мои размышления прервали, позвонив по «главарьской» линии. Усаживаясь перед экраном, я уже представлял, кого увижу, - как раз его и недоставало для полного комплекта. Это впрямь оказался Носач, не к ночи помянутый муженек сегодняшней гостьи. Он был почти так же узкоплеч и остролиц, как Лика, но в остальном ее «дополнял»: крупные черты, громадный рост, тяжелые конечности с широченными лапами, черный ежик над разросшимся за десятилетия лбом, щеки, отливающие синевой. А вот малец их больше походил на мать: кудрявый, белокурый, смазливенький. Папаша в нем души не чаял, потому, верно, и прощал Лике столько.
- Моя, конечно, у тебя? - спросил главарь без предисловий, словно бы Лика ночевала тут через день. - Ничего не растеряла по дороге?
Все-таки за ней проследили - во всяком случае, до моего забора. А вот пресекать указаний не было.
- Перстенек, кажись, - пожал я плечами. - Не переживай, что поступило ко мне - верну по списку.
- В целости, да? - ухватился Носач. - Слово даешь?
- Чужого мне не надо. И лишнего не добавлю.
- Ну гляди, слово не воробей…
Доверяет он мне! А что ему остается?
- Тоже стреляешь влет? - полюбопытствовал я. - Снайперов развелось!.. Больше, чем птичек.
И разве дело во мне? Ну, не со мной, так с другими - было б желание… насолить, скажем так. Или Носачу действительно плевать?
- Так я пришлю машину, - то ли сообщил, то ли спросил главарь. - С утреца, да?
Эк нам отводят! Но к утру Лика действительно перекипит, ее мятежи долго не длятся. Попросит, попросит бури - да угомонится. И снова станет клевать с хозяйской ладони.
- Хоть две, - ответил я.
Про его новых друзей спрашивать, понятно, не стал. Осведомителей не выдаю - таков закон.
- Ну, покойненькой вам ночи, голуби. - Носач отключился, вновь погрузив спальню в безмолвие.
Уместное пожелание, особенно от мужа. Жаль, жаль, что я не любовник!..
Однако место, пригретое рядом с чужой женой, занял не без злорадства. И вот теперь я заснул почти сразу, словно бы сработало пожелание Носача. Или это было заклинанием?

Часть 2
ЖЕЛЕЗНАЯ ДЕВА

Глава 4

Как и обещал Носач, с рассвета у ворот моей ограды ждал лимузин, длинный и приземистый, с затененными стеклами. А Лика, как обычно, весь бунтарский заряд растратила ночью и, отоспавшись, сделалась задумчивой да покладистой. Молча приняла душ, на сей раз управившись сама, молча, хотя с видимым удовольствием, позавтракала вместе со мной, скромно сомкнув колени. Затем снова втиснулась в свое платье, точно змея в старую шкурку, и без возражений покинула дом.
От моего транспорта Лика отказалась, решив прогуляться по утренней свежести, а я провожать гостью не пошел - нечего мозолить глаза посторонним. Чтобы соблюсти приличия, отправил Хана. Выпроваживал-то гостей он всегда охотнее, чем встречал, - мое воспитание. Кстати, рядом с хрупкой женщиной пес смотрелся впечатляюще. Бежал он впереди Лики, изредка оглядываясь. А дождавшись, пока ее поглотит машина, сразу заспешил обратно, к оставшемуся без его пригляда Пирату.
И меня уже поджидали дела. Сперва отправился в тайный чуланчик, забитый снаряжением под потолок, где упаковался по категории Б - то есть максимум возможного, если не хочешь высвечиваться. Из огнестрелов ограничился «гюрзой» - кстати, грозная штуковина, на средней дистанции мало уступающая карабину. Прихватил пару увесистых, однако не длинных мечей, вполне умещавшихся в набедренных ножнах и надежно укрытых просторными штанинами, - разве что ноги казались толще. Тонкостенный, нашпигованный приборами шлем, облегавший мою голову будто второй череп, неплохо маскировался лохматым париком, стянутым узорной лентой с бляхой по центру лба. К шлему прилагались очки, на вид обычные, но вкупе с затылочным глазком обеспечивавшие круговой обзор. И сама бляха была цифровой камерой, непрерывно транслирующей изображение - сперва в борто-комп, затем Дворецкому, для записи и последующего анализа. (Пламенный привет от Руматы Эсторского!) А легкие пластиковые доспехи, едва приметные под одеждой, состояли из нагрудного панциря, решетчатых поножей и поручей со сплошными фронтальными щитками, сапог до середины голени и тонких полуперчаток. За этим добром я специально мотался в столицу и даже снабдил комплектами нескольких главарей. Таким латам не страшны ни осколки, ни пули, кроме кумулятивных, а лучшие клинки оставляют лишь царапины. Впрочем, скафандры, что я заказал через Аскольда, и вовсе напоминают космические: полная изоляция от среды, внутренний микроклимат, мышечные усилители. До недавнего времени средства агрессии настолько превосходили защиту, что латы почти вышли из обращения. Но теперь, с появлением сверхпрочных материалов, шансы опять выровнялись. Впрочем, на подходе ручные лазеры и плазменные ружья. И что устоит против них - пресловутые «защитные поля»?
С двумя полными сумками спустился в гараж и загрузился в один из трех своих колесников: не самый скоростной, не самый броневой - как раз посредине. Звался он «болид», хотя на своих гоночных тезок походил мало. Крутарские машины нынче напоминают истребители-перехватчики. Таранные бамперы, броневые стекла и корпус, выдвижной пулемет по центру носа стали нормой; некоторые добавляют гранатометы по бокам и тыловую пушку. Двигатель помещается сзади - для надежности. А по недавней моде, заимствованной у Бэтмена или еще у кого, мой «болид» снабдили реактивным мотором. И хотя на наших дорогах особо не полетаешь, разгонялся он с бешеным ускорением. И кресла, как в космолете, - с такими креплениями, амортизацией, наклоном, что позволяли пережить даже лобовое столкновение. Конечно, своим машинкам, «рожденным ползать», я предпочел бы турбореактивный универсал, недавно проклюнувшийся в Океане, даже предпринял шаги в этом направлении - к примеру, заинтриговал Аскольда, вывел на производителя. Но пока их сюда доставят!
Ворота гаража разъехались, открыв впереди сияющую голубизну, словно бы распахнулись в небо. Из подвала я плавно взмыл на узкую дорожку, извивающуюся вдоль ручья. Торжественный выезд отшельника из берлоги - событие чрезвычайное. Во всяком случае, редкое.
Сейчас же очнулся и замигал индикаторами бортокомп, вступая в неслышный диалог с Дворецким. Теперь связь не прервется до моего возвращения - тем более я не поленился установить антенну на вершине ближней горы. В случае чего Дворецкий не постесняется меня вызвать, но до этого пока не доходило. А вот я обращался к нему частенько - за сведениями либо консультацией.
Теперь жарило крепко: не меньше сорока в тени. На небе ни облачка, ветер отсутствовал вовсе - и слава богу, от него только хуже. В такие дни лучше не вылезать из морской глуби, меняя баллон за баллоном, но и в своем холодильнике на колесах, затенив окна, я ощущал себя комфортно. Миновав ограду и проехав по коротенькому шоссе, я вырулил на шестиполосную магистраль, еще сохранявшую былое величие. Но транспорта по ней катило куда меньше, чем в прежние времена, и почти сплошь то были фуры, забитые под завязку. Машины в большинстве старые, однако модернизированные в духе времени: борта усилены бронещитами, спереди наварены решетки из рельс. А в каждой кабине припасен огнестрел, если не два. Остановить такую махину сложно. К тому ж гильдия дальнобойщиков славится взаимовыручкой. И покровительство Аскольда стоит немало: кто захочет связываться с его Семьей?
Я отыскал на кишащем станциями укавэшном диапазоне мелодийку поприятней и только затем прибавил скорость. Магистраль плавно изгибалась по-над берегом, а между ними, за полосой непролазных кустов, скоро возникла высоченная стена с надстроенным поверх нее проволочным забором. Что творится за стеной, с магистрали не углядишь - тем более сразу за оградой высятся кипарисы, посаженные в несколько рядов. А через редкие ворота, больше похожие на крепостные, без приглашения не пропустят даже копов. Охрану тут организовали на совесть, как в образцовом лагере, - кстати, привлекали вохровцев для консультаций. А дело в том, что все прилегающее к городу побережье занято под коттеджи новых богатеев, более или менее уживающихся друг с другом. Разумеется, меж участками они тоже настроили оград и всячески стереглись соседских подлостей, но настоящие разборки устраивали редко - своеобразное «водяное перемирие».
По другую сторону магистрали, выше по склону, уступами поднимались делянки земледелов. Эти тоже заслонились от дороги стеной, хотя не такой внушительной, и чужаков отваживали всеми способами. За свое кровное пахари рвали глотку любому, а беспределыциков, время от времени наведывавшихся сюда, лупили смертным боем, смыкаясь в немалые отряды. Многие вели хозяйства родовыми общинами, у некоторых и семьи разрослись настолько, что вполне заменяли клан. Общая кровь сплачивала земледелов не хуже, чем сицилийских мафиози, - даже крутари избегали задевать их обозы, приезжавшие на городские рынки. И слава богу, что губернские власти оставили село в покое, - без их опеки защищать себя стало легче.
Еще выше и глубже в скалы, где почва уже не так плодородна, издавна селились муселы. В горах жизнь не сахар, зато и добраться туда трудно - вытворяй, что захочешь. Вот муселы и вытворяли, под шумок возродив рабовладение. Поначалу захватывали туристов, кто глупей (умные в горы не сунутся), а потом и вовсе принялись красть подряд, даже из городов. И прежняя профессия возродилась - торговля живым товаром.
Как-то я расстрелял мотор дальнего катера, через подзорник углядев на палубе связанных людей. Пришлось истратить ракетку с лазерной наводкой, а потом несколько минут держать на прицеле главаря работорговцев - пока они темпераментно решали: то ли шустрее сбегать на моторке, то ли утопить добычу и попытаться выдать себя за рыбарей. К счастью, возобладал если не гуманизм, то благоразумие, и они поспешили убраться из зоны обстрела, бросив суденышко на произвол стихий. А уж я затем догнал его на своем катамаране, отбуксировав к берегу.
Пару раз и ко мне подкатывали абреки. Ну как же, дом на отшибе, охраны не видать - такой заманчивый кус!.. Чем они думали, интересно? Надеюсь, надолго запомнят свои визиты и детям закажут.
До города оставалось уже немного, когда, обогнув очередной выступ горы, я увидел пролом в дорожной ограде, будто кто-то из ехавших впереди не справился с управлением. Это ж как надо боднуть, чтобы прошибить такую стенку!.. Невесть откуда успела набежать публика, сгрудившись возле обрыва. А вот машин затормозило немного, словно бы у водил хватало своих забот.
Выбравшись из «болида», я протолкался к обочине. Разбитое авто валялось метрах в двадцати ниже по склону, рухнув крышей на приземистые деревца. Судя по всему, она спикировала туда, пробив ограждение на немалой скорости, будто водитель даже не пытался тормозить. А если прикинуть число ротозеев, произошло это не меньше получаса назад. Однако спуститься к машине не удосужился ни один. Вряд ли опасались взрыва - это в кино не бывает крушений без пламени, - просто всем плевать. Мне, в общем, тоже, но есть же правила!
Перемахнув заборчик, я встал снаружи, примериваясь, куда спрыгнуть. И тут кто-то ухватил меня за рукав: дескать, не порти шоу, паря, а вдруг все ж полыхнет? Не глядя, я крутанул рукой назад, поймав наглеца в болевой захват. Однако суставы крушить не стал: он ведь не нападал, - просто отпихнул прочь, подальше в толпу. И даже на лицо не взглянул - зачем?
Сбежав по крутому склону, я продрался через заросли к машине, сквозь разбитое окно заглянул внутрь. Водила оказался один - совсем еще молодой парень, довольно смазливый, шикарно выраженный. Обмякнув на ремнях, он висел вниз головой. Лицо окровавлено, хотя повреждений не видно, а кровь натекла скорее всего с груди. Она и сейчас сочилась из раны - едва-едва. Правая рука сжимала рацию, будто он говорил с кем-то в момент аварии либо пытался звонить уже потом. Кривые упругие стволы смягчили удар, иначе бы крыша вмялась в сиденья, - но водителя это не спасло. Возможно, после падения он еще жил некоторое время, но в такой позе и здоровый долго не продержится.
Сжав челюсти, я оглянулся на сосредоточенные лица, пялившиеся сверху. Ишь, вурдалаки! Им что, телеужасов не хватает?.. Кстати, надо уматывать отсюда, пока на душок не слетелись репортеры. Обычно-то они попроворнее копов. Работа у них, вишь, такая, как у навозных мух. А в роли дерьма на сей раз выступаю и я - скромный герой, поспевший к шапочному разбору.
Оставив мертвеца, я вскарабкался по осыпающемуся обрыву к дороге - никто даже не дернулся мне помочь - и вторично пронизал толпу, по-моему, еще разросшуюся. Загрузился в «болид», зло рванул с места, вдавливая себя в кресло. Та-ак, недурственно для начала. Не успел въехать в город, а уже столкнулся с первым убитым. Мальчонку ведь спровадили на тот свет! И кому он мешал настолько? Прикид-то у него богатый, и машинки такие в городе наперечет. Хорошо хоть, номера еще не вышли из обращения.
Через бортокомп я послал запрос Дворецкому и в ту же минуту получил ответ, невольно присвистнув: вот так-так!.. Тут были и фото, подтвердившие мои подозрения. И причина убийства нарисовалась: опасное родство. Папаша-то - из самых крутых. До Аскольда, правда, не дотягивает, однако и Семья, что под ним, имеет в губернии большой вес. А спайка в его разросшемся клане попрочней, чем у любого братства. Неохотно я набрал номер, произнес в микрофон:
- Сипай? Плохие новости. Передай Грабарю, что его меньшой разбился на седьмом километре магистрали.
- Насмерть? - прохрипели на том конце.
- Именно. Хотя, может, не сразу.
- Считаешь, случай?
- Похоже, заказ. У парня пробита грудь, в ветровике дырка.
- Снайпер, что ль?
- Откуда мне знать? Что видел, то говорю. А пулю ищите сами. И поспешите, пока не наехали копы!
- Принято, - Сипай вздохнул. - Мало старому проблем… А ты хитрый! Чего ж не позвонил напрямую?
- Нервы берегу. Мое дело прокукарекать.
- Хитрый! - повторил он. - Ну, бывай,
Насколько знаю, парнишка в общем-то безобидный… был. Ну разве иной раз сдернет с тротуара приглянувшуюся деваху - так сейчас это грех невеликий. Во всяком случае, шума никто не поднимал… Тогда за что? Впрочем, не мое дело.
Ближе к окраине машин прибавилось. Сам-то город невелик, однако уютен, а в прежние времена был сравнительно тих. Пока крутари не завладели здешним портом и не наладили выгодные связи с кем только можно, от западников до федералов. А потом и Алмазин, неизвестно с чего, перетащил сюда Двор, приведя с собой толпу чинуш, копов, сторожевиков, притягивая и привечая самую пеструю публику, вплоть до улыбчивых товарищей из КНДР. И образовался такой котел!..
Чем дальше, тем сильнее деформировался дорожный асфальт, нередко проваливаясь до земли. Окраинные дома и прежде не блистали, а сейчас пришли в полное запустение, лишившись хозяев. Как обычно на юге, многие кварталы тут смахивали на село. И вдоль шоссе тянулись глиняные заборчики вперемежку с белеными стенами одноэтажек, поблескивающих мутными окнами. Зелени хватало по обе стороны заборов - в этих широтах любят тень.
Сбавив скорость, я вырулил на крайнюю полосу и приоткрыл правое оконце, впуская здешние ароматы, А вместе с ними в кабину проник наружный воздух, окатив меня сухим жаром. Зато опасности не ощущалось. Где-то за дворами самозабвенно тявкала шавка будто заведенная. Под одним из заборов я приметил кошку, облезлую и бесхвостую, крадущуюся по своим делам. В куче старого мусора копался угрюмый боров, брезгливо расшвыривая куски. Чуть погодя увидел и людей. На скамеечке, рядом с калиткой, расположилась аккуратная старушка и приветливо щебетала сама с собой, время от времени заливаясь счастливым смехом. Потом на дорогу выбежал замызганный оборванец и злобно погрозил кулаком вслед моей машине. Развелось, понимаешь, психов!..
Но вообще здесь было пусто. Многие растерялись, нежданно очутившись в Приграничье, и постарались убраться поглубже в страну. Раньше-то из-за каждого забора брехала собака, а вдоль дороги кормилась живность, от коз до гусей, - но теперь одичавшие слобожане слопали всех, кого сумели изловить. Даже голубей, похоже, приговорили, и только неудобоваримые вороны нахально каркали из тенистых крон. По-моему, их стало тут еще больше, словно бы и в этой экологической нише произошла смена состава. Выживает сильнейший, да? Все, как у нас.
Затем пошли обжитые кварталы, хотя унылые и тусклые, где обитал народ, подчиненный Двору. По улицам тут слонялись немногие - самый разгар рабочего дня, да и жарко, - однако в тенистых площадях-парках слонялись или дремали, точно в тихих заводях, «лишние люди», выброшенные на обочину жизни. Пока их скапливалось не много, но в прошлом году было куда меньше. А что станет в следующем?
Потом, ближе к центру, стали возникать нарядные строения, иногда целыми гроздями, - словно бы здешние дома, как и люди, все сильней разнились благополучием. В этих местах асфальт сиял свежестью, а народу крутилось больше. И тут еще не главные стремнины, просто пересеклись несколько губернских потоков, от поднимающихся торговых империй до обустраивающихся губернских структур. И городские власти, во главе со старым и искушенным в аппаратных сражениях мэром, еще удерживали оборону, несмотря на засилье Двора. Почему-то Алмазин не спешил их задавить - может, не хотел на свою голову лишних забот. У муниципалов даже своя полиция оставалась, хотя губернские копы явно преобладали.
Миновав суетливый центр, насыщенный учреждениями, торгпредствами, даже немногими пока посольствами, я въехал в район, населенный совсем иной публикой, вполне приноровившейся к новым условиям. В этих кварталах обычно тихо. Тут не осталось брехливых шавок, самозабвенно тявкающих у подъездов, и трескучих мопедов, на которых дурковатые подростки оглашали спящие улицы, и мощных динамиков, гремящих с подоконников, - их попросту расстреляли вооруженные ревнители безмолвия, иногда прямо из квартир. Но могли пальнуть и в окно за слишком позднюю или шумную гулянку. А зычные дворники, с раннего утра перекликавшиеся через улицы, сгинули как класс либо затаились. Тут не любили старых авто, взревывающих, дребезжащих, воняющих. И даже дети опасались слишком горланить перед домами. Мало ли у кого могут сдать нервы - а ну как швырнет гранату? Вольница!
Тут жили сытно, но опасно - за все своя плата. На здешних стремнинах легко дышится, однако любой промах чреват гибелью. И рассчитывать приходится больше на себя, в особенности мне, одиночке без-Семейному. И потому еще на подходе к Вольным Кварталам я стал настраивать себя на круговую оборону, рассеивая внимание во все стороны. Я от рождения неплохо «вижу поле», однако специально раскопал в Океане способ довести это свое дарование до почти мистической чуткости. Чем не раз удивлял ухарей, пытавшихся застать меня врасплох.
Городская база Аскольдовой Семьи помещалась в домине, высившемся недалеко от гавани, так что с верхних этажей можно было приглядывать за портом. По местным меркам здание могло сойти за небоскреб: двадцать два этажа как-никак. Это не считая пентхауса на крыше, где располагался офис главаря. Громадой этой Аскольд обзавелся по случаю, и поначалу большинство помещений пустовало. Но мало-помалу комнаты оживали, заполняясь мебелью, оборудованием, служащими. А на нескольких этажах даже устроили гостиницу для федеральных и зарубежных партнеров, все чаще наведывавшихся сюда. Дом стал верхушкой айсберга, которую Аскольд намеревался предъявить властям, чтобы сойти за респектабельного. Хотя и тут, насколько я знал, многие дела не афишировались.
На въезде в подземный гараж я, опустив стекло, приставил ладонь к контрольному сканеру, выставленному вблизи дорожки. А из постовой будки меня прощупали взглядами двое сторожевиков, прежде чем пропустить. Гараж был просторный, на весь подвал, однако машины стояли густо, причем в большинстве броневые, раскрашенные в цвета Семьи, - значит, и братков наехало немало. То ли подвалила срочная работенка, то ли Аскольд решил подстраховаться. Уж не вызревает ли в городе новый передел? Похоже, главарь не все говорит мне… что, в общем, неудивительно.
Отсюда, из гаража, лифт не ходил. Чтобы попасть наверх, следовало сперва прогуляться пешком по двум нижним этажам, залитым уютным светом. В оборудованных закутках поджидали посетителей приветливые милашки, готовые направить по нужному адресу, а вокруг слонялись вооруженные братки - это не считая обычной охраны. Через такой заслон чужаку пробраться сложно. Но меня тут знали многие, некоторые даже приветствовали, молча вскидывая руку. Особый шик заключался в синхронности движений - это как бы подтверждало равенство.
К слову сказать, кое-кого из здешних знакомцев мне пришлось в свое время поколотить, чтоб «уважать себя заставить». Средство оказалось действенным: битые едва не полюбили меня и нахваливали перед приятелями куда больше, чем я заслуживал. Да ради бога - лишь бы другие не вязались! Впрочем, в этом здании можно не опасаться наездов. Всеми способами Аскольд поддерживал в Семье дисциплину и препятствовал стычкам среди своих. Тем более возбранялось задевать гостей.
В шикарной приемной Аскольда меня встретили две близняшки-метиски, Мила и Тина, улыбчивые, ухоженные, нарядные, точно куколки. Они и выглядели спортивно, несмотря на изящные пропорции, а вдобавок были выдрессированы на диво. Так что могли ошеломить даже серьезного бойца, не знай тот об этом сюрпризе. Их преданность шефу подкреплялась почти родственными с ним отношениями, а ревность исключалась собственной близостью. К тому же главарь никогда не скаредничал с подружками - чтобы их не перекупили на стороне.
С десяток минут мне пришлось обождать - как же без этого? Но в такую игру мы играли не первый раз, и Аскольд знал, что более четверти часа терпеть не стану, если только он сам не выйдет и не объяснит задержку. И после недолгой трепотни с двойняшками (паршивки и на сей раз не сболтнули лишнего) меня допустили в кабинет
Обстановка тут была на зависть, хотя без излишеств. Сквозь закрытые жалюзи проникал бледный свет. На столе, за которым устроился главарь, рядом с широким монитором, приткнулся поднос с пузатой бутылью, парой хрустальных рюмок и неизменными солеными орешками. В сторонке, у стены, притулился полированный шкаф, где даже имелась полка с книгами, в основном дареными. Насколько я знал, любимыми томами Аскольда, которые он иногда перечитывал, были «Наполеон» Рабле и романы Ильфа и Петрова, связанные общим героем. Первая книга о прославленном властолюбце, впрочем неважно кончившем, вторая об обаятельном мошеннике, мечтавшем о легкой наживе, но от всего богатства сохранившем только орден Золотого Руна. Интересно, Аскольда не настораживает такое совпадение финалов?
Как и обычно, главарь был при полном параде, только мундир пока сбросил на спинку кресла.
- За скафандром пришел? - спросил он со всегдашней своей прохладной ухмылкой. - Тут такое дело, Шатун: накладка вышла.
- То есть?
До сих пор Аскольд меня не подводил - по крайней мере в делах.
- Я уж отправил его к тебе - катером. Не думал, что ты выберешься до обеда.
- По-моему, мы договаривались иначе. Или забыл?
- Ну, извини, промахнулся, - не стал оспаривать он. - Какой наложишь штраф?
- «Стрекозу» тоже услал?
- Естественно.
- Тогда реквизирую вторую, - решил я.
- На время расследования, да?
- Если выживет.
Аскольд хмыкнул. Ему не жаль было «стрекозы», но поторговаться - святое дело. Так и сколотил капиталец; зернышко к зернышку. Зато теперь может клевать их, пока не опустится сам собой с двадцать третьего этажа на первый. Эдакий амбарище!.. Хотя, если прорвет где, таким потоком главаря может вынести на улицу и дальше - до ближнего оврага.
- Что-нибудь прояснилось? - полюбопытствовал он. - Наверняка ж ты поплавал вчера по Океану.
Общаться со мной Аскольд предпочитал без свидетелей. Мало ли, чего я опять выкину, - придется реагировать. Вообще я стараюсь не нарываться, но кто поручится, что мне не попадет вожжа под хвост? Или что меня муха не укусит. (А я виноват, что они тут летают!)
- Немного, - ответил я. - Слухи, сплетни, статистика… Странная, однако.
- Мистика не проглядывает?
В его ухмылке что-то изменилось, будто возникла натужность. А ведь сейчас он не шутит!
- Это последнее, во что поверю, - ответил я. - Когда не останется других версий.
- Ну-ну, - сказал Аскольд небрежно. - Главное: не затяни следствие.
Я посмотрел на него внимательней, спросил:
- Ты в церкви-то давно не был? Или крестик у тебя для блезиру? Православие, чтоб ты знал, отвергает суеверия.
- Как и коммунисты, - хмыкнул он. - Правда, суеверия от этих заклинаний не исчезают. Может, и есть где корни?
- В психике, - ответил я. - Прежде всего. Слабые умы легче впадают в ересь. И крайности им больше свойственны.
- Ты что, тоже заделался верующим? - удивился Аскольд. - И куда подался: в христианство, мусельство, буддизм?
- По мне, так и все конфессии - ересь. Бледные подобия истины. Но большинству-то они годятся - все лучше, чем безверие.
- Ты сказал: «прежде всего», - напомнил он. - Что еще?
- Непознанное. Конечно, его хватает. Но куда чаще за чудеса выдают собственные глюки. Мало ли чокнутых вокруг!.. А я поверю в чудо, когда пощупаю сам. Пока что мне на это не везло.
- Все когда-нибудь кончается, - заметил главарь. - Включая твое везение.
На секунду мне стало зябко: по-моему, он намекал на что-то. Уж эти ревнивцы! Впрочем, сперва дело. А все разборки оставим на потом.
- У тебя больше нет вопросов? - спросил я. - И у меня. Так я пойду?
- С вопросами у нас перепроизводство, - сказал Аскольд, наливая себе и мне по рюмочке «Наполеона». - Затоваренность. Вот отвечать некому.
В задумчивости он глянул вдаль, окидывая окрестности орлиным взором. Машинально я тоже покосился на окно, но куда с большим скепсисом. Здешняя-то высотка господствовала, и бронестекла к месту, - но не слишком ли на виду? При желании можно достать любого орла, хотя б и ракетой.
А вслух сказал:
- Заведи визиря, как принято на Востоке. Уж он тебе напоет!

Предыдущая страница 5 Следующая страница


Кентавр на распутье 6

- Но у нас Запад.
- Ты уверен? Тогда обзаведись командой экспертов. Если сумеешь набрать приличных спецов…
- Восток-то - дешевле.
- Да где найдешь такого универсала? И не оказался бы он слишком ушлым для тебя… С командой-то совладать легче.
Аскольд самоуверенно ощерился: ну, это положим, - вдруг спросил:
- Как достигают настоящего богатства - а, Род? Ведь бродят где-то бешеные бабки, дожидаются охотников!.. Как угодить в такой заповедник?
У него всегда была тяга к браконьерству, да и сейчас жил как в лесу. Но в нынешних делах дошел, видно, до насыщения.
- Все ищешь золотое дно? - хмыкнул я. - Наследство, ископаемые, спекуляции… Здесь с этим туго, насколько знаю. Артист из тебя хреновый, как и режиссер. Влезать в наркоту или работорговлю - слишком ты на виду.
Мне показалось, при упоминании артистов на лице главаря что-то дрогнуло. Уж не задумал и он податься в шоу-бизнес? Дело-то прибыльное - при наличии свежих дарований.
- И что остается?
- Идеи. Кто подбрасывает людям действительно стоящую вещь, тот на коне.
- Компы, да? - спросил Аскольд. - Авто, ракеты, транзисторы… А что станет следующим?
- Если б я знал!.. Думаешь, сидел бы тут?
- Надо, надо рыть! А вдруг подфартит нам?
- Хочешь сказать - мне? - проворчал я, но главарь сделал вид, что не услышал. (Тоже, между прочим, умение.)
- Мы ведь с тобой нищие, Шатун, - сказал он. - В сравнении с мировыми зубрами. Ты больше, я меньше.
- По-моему, твоя нищета - внутри. А там ее ничем не насытишь.
Очередная моя сентенция прозвучала двусмысленно: это ж какая нищета имелась в виду - не духа ли? Прищурясь, Аскольд глянул на меня, и оживление на его лице потухло.
- Ну, я свободен? - сейчас же спросил я. - Свободен наконец?
- Что не пьешь? Классное пойло.
- На работе не пьют.
- И девок не потребляют, да? - фыркнул он. - Небось и не куришь?
- И не колюсь. Еще что интересует?
- Завтра жду с отчетом, - сказал главарь. - Вообще, наведывайся чаще. Это не тот случай, когда важен только финал.
- Ну да, вдруг сгину на дистанции - вместе со всем тем, что успел раскопать, - подтвердил я сочувственно. - Это ж какие убытки!
Аскольд осклабился и кивнул на дверь: мол, отпускаю - пока. Гуляй, Родя!
После залитого светом высотника я заскочил в тренажерник, притулившийся в сумеречном сыром подвале, где у меня тоже хватало знакомцев, и переговорил с теми, кого застал там, - включая тренера, которого по старой памяти подпитывал сведениями, почерпнутыми в Океане. Кто имел средства, давно обзавелись собственным оборудованием, но остальные по-прежнему теснились в таких вот «качалках». За малым исключениям, все тут готовили себя к борцовым турнирам, где можно подняться в иное сословие, заделаться крутарем. Схватки проводились без разделения на веса, а потому без солидной мускулатуры туда лучше не соваться.
В следующем этапе упор делался на фехтовании. Вот тут из габаритных качков выкристаллизовывались мастера, умевшие обращаться с заточенной сталью и не стеснявшиеся пускать ее в ход. В эту элиту войти куда сложней. И много опасней, ибо неудачная попытка может стоить жизни.
Но обо всех этих игрищах лучше забыть, когда начинается пальба. Я вообще плохо понимаю, зачем наворочали такие сложности, если самый хилый стрелок может играючи завалить любого мечника. То ли ребятки увлеклись соревновательным духом в ущерб здравому смыслу, то ли впрямь задались целью вывести породу, отличную от прочих. Или ставка делалась на доспехи, которые не пробить обычной пулей? Но система-то сложилась раньше, чем они появились. Что-то не замечал я у крутарей дара предвидения!
Из тренажерника я отправился прямиком в порт, один из главных стержней городской жизни, вокруг которого крутилось много всего. Забросив «болид» на платную стоянку, отправился слоняться по окрестностям, и сам не очень представляя, что ищу. Заправляли тут Портовые Крысы (не путать с Крысятами-ползунами), то бишь докеры, сплотившиеся то ли в гильдию, то ли в братство. Настоящей Семьи из них не получилось: слишком разношерстная публика, - однако таких здоровяков и горлопанов поискать, а решимостью они могли дать фору любым бандитам.
Обычно в порту хватает суеты, но сегодня выдалось затишье. На главной пристани дожидался пассажиров теплоход, сияющий белизной и полировкой, готовый хоть сейчас отправиться вокруг Европы. В сторонке разгружалась баржа-самоходка, доставившая очередной груз контрабанды. Верховодил тут Грант, один из «старших братьев» Аскольдовой Семьи, прозванный Гепардом за худобу и хищную грацию. Переругиваясь с грузчиками - больше со скуки, чем ради порядка, - он прогуливался по набережной. Следом семенил пьяненький таможенник в помятой, пропотелой форме, канюча взятку - ну хоть какую-нибудь. Наконец Грант сунул ему в лапу, лишь бы отстал, и тот заковылял прочь, вполне удовлетворенный. Переглянувшись с капитаном, наблюдавшим за сценкой с мостика, Грант весело рявкнул:
- Таможня дает добро!
«И все вздохнули с облегчением».
Конечно, я осмотрел сгоревший склад и, конечно, ничего там не обнаружил - то есть никаких сторонних вещей. Хотя впечатления от пепелища сложились странные.
Покрутившись в порту, я перекочевал в соседний парк, где и вовсе оказалось пусто. Лишь возле замызганного туалета, на свежевыкрашенной скамейке расположился казачий патруль. Черт знает, зачем они забрели сюда - может, как раз в поисках сортира. Поигрывая плеточками, казаки с прищуром поглядывали по сторонам, однако вели себя смирно: все ж не у себя в слободе. И шашки по нынешним временам смешное оружие, хотя, в отличие от самозваных дворян, казаки умели ими орудовать. К шашкам, правда, прилагались карабины, но тут на один ствол из любой подворотни могли садануть дюжиной. Разомлев на солнце, служивые лениво переговаривались, покуривая с показной небрежностью. Старшой даже ослабил портупею, давая роздых обширному брюху, и стащил фуражку со вспотевшей лысины, обмахиваясь вместо веера.
Внезапно из дверей сортира возник поджарый типчик в цветистой косоворотке и припустил в сторону едва не рысью. Следом выскочил белобрысый молодой казак и заверещал дурным голосом, тыча в типчика пальцем:
- Гей, славяне!.. Гей, гей!.. Держи его!
Казаки переполошенно закрутили головами, с натугой кумекая, схватились за карабины. Затем дружно заржали в три голоса, а старший укоризненно прогундосил:
- Ну чё горло дерешь, почка? Сказал бы по-нормальному: педик. А то…
- Гей, гей - не бывает голубей! - насмешливо пропел другой казак, долговязый и горбоносый. - Лопух ты, братец, - нашел диковину! Да здесь их… - И он смачно сплюнул в кусты.
Оставив парк, я пересек брусчатую мостовую, направляясь к мрачного вида двери под аляповатой вывеской, на коей значилось: «Причал», - коротко и емко. Обычно сюда причаливали иногородние моряки да местные контрабандисты, а больше всего тусовалось Портовых Крыс, - в общем, публика не скучная. Намеренно или нет, но трактирный интерьер будто срисовали со стивенсовской «Подзорной трубы»: низкий потолок, неоштукатуренные стены, посыпанный морским песком пол, красные занавески на окнах. Меж сложенных из кирпичей колонн разбросаны столики, у дальней стены притулилась пестро разукрашенная эстрада - хотя ее-то, по-моему, заимствовали из вестернов. По вечерам и тут устраивали фривольные пляски, но больше для демонстрации товара, совмещая варьете с куда более прибыльным борделем.
Народу в трактире хватало, и составляли его в основном докеры, коротавшие время в ожидании работы. Пришлых я разглядел с десяток, и среди них - вот уж кого не ожидал встретить тут! - Лана, с недавних пор законная супруга Аскольда. Все-таки главарь заполучил ее, хотя дожидаться пришлось не один год. Надо отдать должное: играл он честно.
Сопровождали Лану двое молчаливых амбалов с пристегнутыми к бедрам секачами, а в сторонке я приметил третьего, худого и опасного точно кобра, наверняка скрывавшего под одеждой немалый арсенал. Все верно, такие места без подстраховки лучше не посещать - тем более такой приметной даме. И с чего ее занесло сюда: приключений ищет?
Только я возник на пороге, как Лана уперлась в меня настойчивым взором. Деваться некуда - я прошел прямо к ее столику и уселся напротив, в единственное свободное кресло.
- Что будешь? - спросила женщина. - Колу?
Я кивнул: она помнила мои вкусы. Лана сделала знак половому, выждала, пока тот примчится с бутылкой, затем велела амбалам:
- Погуляйте, ребятки. Как бодигард. Шатун стоит вас обоих.
Парни не противились, дисциплинированно перекочевав к соседнему столу. Потягивая колу, я разглядывал их хозяйку, свою единственную настоящую страсть, уже отпылавшую… ну, почти. С последней встречи Лана мало изменилась, разве поблекла слегка. Или ее глаза перестали освещать лицо. Или это я теперь видел женщину иначе. Но марку Лана держала - такая же изысканная, элегантная. Подходящий персонаж для портового кабака.
- Все один бродишь? - спросила она. - Что так? Наш вчерашний разговор Лана, видно, забыла - хороша же она была! Зато курила сейчас с таким остервенением, будто задалась целью подпортить Аскольду потомство. Пожав плечами, признался:
- После тебя не тянет ни к кому.
- Что ж тогда не удержал?
- А мы бы все равно не ужились. Вот с Аскольдом тебе - в самый раз.
- Пост сдал, да?
- Так уж вышло. Каждый получил, что заслуживает.
- А ты жестокий. Прежде не замечала.
- Ну, я-то и вовсе остался на бобах!..
- Зато свободен, как орел. Не желаешь плодиться в неволе, да?
- Так я и на воле не стремлюсь. И поздно уже, покоя хочется.
- Старый стал, ленивый… Потому и сюда зашел?
- А вот за это благодари мужа - всучил-таки работенку.
- И чем соблазнил?
- Глубинной подлодкой, - хмыкнул я. - Ты ж знаешь мои слабости.
- Ну да: чистое море и мутный Океан!.. А что за работа? - спросила между прочим. - Дело о сгоревшем складе? Или о пропажах?
- Забыла? Я не обсуждаю чужие дела.
- Так уж и чужие!
- Ты здесь ни с какого боку, поверь. Если свербит, пытай Аскольда, а у нас, наемов, собственная гордость.
- Ты - и наема? Не смеши.
- Разовый, милая, разовый. И потом, мне самому интересно.
- Вот это ближе.
- Что-то творится в городе, не чуешь? Что-то готовится, назревает.
- Скажи, - сказала Лана вдруг, - ты не жалеешь, что мы… что у нас…
- Иногда. Но как представлю, куда это могло завести!..
- И не скучно каждый раз просчитывать последствия?
- А разве ты не хотела гарантий? Каждый желает соломки подстелить.
- Ну да, любовь любовью, а до полного отречения…
- Именно.
- Может, тебе никто не нужен, а? Имею в виду, по-настоящему. Или принцессу ждешь?
- Разве я похож на Ассоль?
- Скорей на Кинг-Конга. Эдакий реликт древних эпох. Ей-богу, иногда жалею, что ты такой здоровенный, непрошибаемый, самодостаточный…
- Ну, извини.
Впрочем, другая моя знакомая пошла еще дальше и высказала пожелание, чтобы я сделался калекой, - вот тогда, мол, «стану тебе нужна». Дурочка, у нее не хватило разумения понять, что «вот тогда» я повешусь.
- А роль любовника при живом муже тебя по-прежнему не устраивает?
- Милая, зачем мне лишние угрызения?
- И ссор все так же избегаешь?
- Ссориться - зачем? Я просто отхожу в сторону. Если позволяют. Если нет, приходится, как правило, им… отползать.
- А у меня без этого - никак. Без чего: без ссор, без любовников? Впрочем, не мое дело.
- Ты сама выбрала, - сказал я. - Хотела гарантий, защищенности? Ты их получила.
- Я хотела надежного человека рядом. И чтобы любил.
- Надежным человеком нельзя управлять. Либо он сильный, либо управляемый. А ты пытаешься совместить.
- Я только хотела любви, - повторила Лана с надрывом.
- Думаешь, она извне приходит? - спросил я. - А если придет, чем сможешь ответить?
Что за проклятый мир! Лучшие люди ущербны в нем с детства и постоянно доказывают что-то - себе, ближним. От самой Ланы я знал, как ее мать внушала девочке, будто та уродка и дура, - проклятие, зачем? Откуда такая ненависть к собственным чадам? Или это сродни мазохизму?
- И что нужно глупой тетке? - усмехнулась Лана. - Полгорода ей завидует!
- Ладно, сменим тему. Тем более тот тип, - я мотнул подбородком на третьего, засекреченного гарда, - уже нацелил на нас слухач - наверное, с благословения Аскольда. Но лучше б он переключился на парочку в дальнем углу. По-моему, за тобой следят.
Тайный гард тотчас забыл про подслушивание и принялся метать по сторонам косые взгляды, высматривая угрозу. Вот отсекать от Ланы «хвосты» он должен в первую очередь. Когда заварится буча, шустрить будет поздно.
- А может, за тобой, - возразила Лана. - Откуда знаешь?
- Они сидели, когда я вошел… Послушай, можешь мне кое-что обещать?
- Смотря что.
- Раньше не уточняла, - хмыкнул я. - Не бойся, «я по-прежнему такой же нежный».
- Ладно, обещаю.
- Не слоняйся по таким местам, пока не закончу расследование. Ну не нравится мне это!.. Ты еще веришь в мою интуицию?
Шпики разом поднялись и заспешили к выходу, не оглядываясь. Сидели-то они далеко, а слухача я у них не заметил - стало быть, умели читать по губам. И где теперь вынырнут?
- Ну вот, пришло время выполнять обещание, - сказал я. - Пока эти гаврики не накликали беду.
Как и положено средь благородных бандитов, я помог даме подняться и под ручку с ней прошел к выходу. Амбалы с секачами тут же пристроились сзади, а замкнул процессию тощий стрелок, угрюмо поглядывая по сторонам. Так, впятером, мы из подвальной прохлады выбрались на слепящий солнцепек, по раскаленному тротуару проследовали к приземистому серому лимузину, ждавшему за углом, и на пути нам не встретилась ни одна сволочь.
Молча Лана скользнула в салон, следом загрузились гарды, и лимузин отплыл, перегораживая едва не весь проулок. Я глядел ему вслед и ощущал в себе сожаление. Но уже не боль, слава богам. Перегорело, остались руины, слегка дымящиеся. Лучше бы, конечно, не раздувать.
Затем машина скрылась за поворотом, и я глубоко вздохнул, восстанавливая равновесие. Ну вот, теперь можно снова вернуться к делам.

Глава 5

Я брезглив в подборе друзей (собственно, их у меня почти нет), а вот знакомцев коллекционирую самых разных. За десятилетия скопилось немало занятных экземпляров, правда, видеться с ними хочется все меньше. Или я становлюсь нетерпимей, или они с годами портятся, как лежалый товар. А некоторых держу для примера. Во многом они схожи со мной - мы словно бы стартовали вместе, Но как далеко развели нас пути! Вот по таким я сужу, куда не надо сворачивать.
И сегодня придется навестить одного из тех, кого не вижу месяцами. Проживал он в самой, пожалуй, безопасной из городских зон - казацкой слободе. Посторонних сюда впускали, но на чужой территории даже бандиты вели себя тише. А последнее время казаки принялись патрулировать другие районы, постепенно расширяя свой ареал и охотно приняв на себя «суд да дело», - как же, у них в этом такой опыт! Сначала, когда еще пытались бунтовать, на своих шкурах прочувствовали, потом сами набили руку в усмирении. Публичные их порки немногим отличались от шариатских казней, также вершимых при большом стечении, - не столько устрашение, сколько потеха. Не исключено, вскорости на эти представления публика станет стекаться со всего города. Глядишь, и расправу будут вершить родичи потерпевших или добровольцы из толпы - на словах-то желающих хватает. В слободе даже устроили собственную тюрьму, и, скажем, мусела вполне могли туда закатать, ежели попадался без положенного зеленого банта на рукаве. К счастью, я мало похожу на здешних туземцев. Но если меня попробуют подобным же образом вразумлять, буду отбиваться до последнего - надеюсь, что «вразумителя».
Миновав казачью заставу, я покатил по аккуратным, будто вылизанным улочкам, нехотя соблюдая ограничения, - не воевать же со здешней бандой? Добравшись до места, приткнул автомобиль на стоянку и вылез наружу. Оставлять «болид» без присмотра я не боялся. В здравом уме никто не сунется к крутарской машине, даже если бросить ее на пустыре. Кто знает, на что настроен бортокомп, - а ну, начнет палить по сторонам?
Этот дом, с высокими потолками и толстыми стенами, был из «блатных», к тому ж упрятан в самой глубине слободы, поблизости от церкви и расчищенной от ларьков площади, где казачки проводили свои сходы. Патрули вокруг слонялись во множестве, а на входе даже устроили пост. При желании-то проникнуть внутрь нетрудно, но к чему лишние трюки? Я знал, что хозяин на месте и что он примет меня, А потому, как и положено, вступил в дом через подъезд, лишь назвав себя постовым и показав удостоверение, припасенное для таких случаев. Стенающим лифтом поднялся к верхним этажам, даванул в пипку звонка, даже не пытаясь укрыться от нацеленной сверху камеры, через которую сейчас наверняка глазели. Затем массивная дверь с натугой открылась, и я очутился в прихожей, обставленной не без вкуса, хотя сильно отдающей нафталином.
Рядом стояла маленькая горничная в белом фартуке поверх коротенького платья, дожидаясь, чем ее наделят (плащом, шляпой, тростью), а в проеме гостиной высился хозяин - дородный, осанистый, с седеющей шевелюрой и пышными усами - и улыбался во всю ширь, будто впрямь радовался моему приходу. Облачен он был в цветистый халат, из-под которого виднелись ноги, мягкие и бледные, обутые в нарядные тапки с загнутыми носками.
Наделять горничную было нечем (разве «гюрзой» или набедренными мечами), чаевые давать я не любил, а потому сказал лишь:
- От меня вам всем приветик!
- И тебя приветствую, - с готовностью откликнулся Эдвин Савельевич Войховский, видный депутат Народного Собора и директор губернской телестудии. - Знал, знал, что еще наведаешься!
- А ты вообще знаешь слишком много. Может, поделишься?
Эдвин действительно слыл ходячей энциклопедией, к тому ж наделен изрядным обаянием. Лет двадцать назад он был талантлив, щедр, окружен друзьями и единомышленниками, даже почитался за лидера. Затем талант иссяк, сменившись разочарованием, а вместе ушла доброта. Все начинания Эдвина рушились, друзья сгинули, предавая его либо предаваемые им, - кое-кто даже пытался мстить, А те, кого он вел за собой, услужливые и старательные, мало-помалу переделали Эдвина под себя, доказав в очередной раз, что это вожак подлаживается под стаю, а не наоборот. Увы, он оказался слаб.
Жил Эдвин не столь богато, чтобы всерьез опасаться грабителей, однако получше многих. Дети уж выросли и, как водится, перебрались в столицу - с надеждой на большую карьеру, хотя способностей Эдвина не унаследовали. Затем и жена уехала к родичам, устав пугаться уличных перестрелок, становившихся тут делом обычным. Так что остался Эдвин один в большой квартире, хотя одну из комнат занимала обычно горничная, нанятая по газетной объяве. На моей памяти их сменилось шесть, и все они походили друг на друга крепенькими фигурами, огрубелыми широкими ладошками и покорными выражениями простых лиц. Видно, утомили Эдвина интеллектуалки, захотелось посконного, от сохи. Из-за сытой жизни, нежданно свалившейся на их глупые головы, бабенки пухли как на дрожжах, расплываясь в тесто, - потому, видно, и приходилось их часто менять. Наверно, Эдвин даже рад был поводу обновить прислугу, хотя особого различия в горничных я не замечал, разве что с каждым разом они делались моложе. (Нынешняя и вовсе едва проклюнулась из подростков.) А с уборкой справлялись, по-моему, все хуже.
Широким жестом Эдвин пригласил меня в комнату, а сам направился к обеденному столу. Теперь он не ходил, но вышагивал - то ли из-за чрезмерного веса, то ли от важности. Па стенах тут по-прежнему плотно висели книжные полки вперемежку с дареными картинами, а все пространство заставлено старой мебелью - по нынешним временам почти антиквариат.
Следом за хозяином я прошел в гостиную и водрузил на стол увесистый пакет. Затем опустился в кресло, наблюдая, как суетится над пакетом горничная, раскладывая яства по тарелкам, и с какой нежностью поглядывает на них Эдвин, известный чревоугодник. Венчали натюрморт две бутылки из моего погребка - в винах хозяин тоже понимал толк. Он и сейчас мог обскакать меня в цитировании блюд и рецептов, хотя черпал сведения отнюдь не из Океана.
- Давненько, давненько ты не заглядывал! - приговаривал Эдвин, одной рукой пошлепывая горничную по оттопыренному заду, чтобы не канителилась, а в другой уже приготовив бокал. Он походил сейчас на сибаритствующего Алексея Толстого с известного портрета, правда, с усами вразлет. - Совсем одичал в своем отшельничестве.
Я и впрямь отсутствовал долго, но в комнате мало что изменилось. Как и прежде, Эдвин не жаловал ни музыки, ни телевизора, несмотря на нынешнюю службу. А посуду тут мыли так же плохо - вот уж чего не люблю! И почему Эдвин не обзаведется посудомойкой? Имею в виду автомат.
- Ладно, отправляйся, - велел Эдвин горничной. - Не то пропустишь свой сериал. Мы уж здесь сами!..
И снисходительно улыбнулся: дескать, простим ближнему слабости. Может, он и в Собор пробрался затем, чтобы обрести подходящий фон?
- Итак, - произнес Эдвин, когда за женщиной закрылась дверь, и снова поднял бокал, уже наполненный, - за что пьем?
- За что хочешь. - Из приличия я пригубил свой. - Лично я пришел за ответами.
Расспрашивать про домик на набережной я не собирался, и даже «лупить по площадям» вряд ли стоило. Эдвин достаточно умен, чтобы догадаться.
- Хотя бы притворился, что рад видеть! - похмекал он.
- Зачем? Ты знаешь, что я знаю… К чему эти игры?
- Ну-у… приходится ведь носить маски.
- У меня в запасе лишь одна - непроницаемая. Устроит?
- Бог с ним, обойдемся! В конце концов, даже общение с умным врагом приносит удовольствие. Но ведь ты мне не враг? - прибавил Эдвин с надеждой.
Я кивнул, соглашаясь скорее с тезисом насчет «умного врага». Впрочем, я действительно ни с кем не враждую - пока не нападут.
- Значит, угощение как бы плата? - спросил хозяин, озирая манящие блюда уже с сомнением. Его нацеленная вилка застыла в воздухе, словно раздумывая, в какую сторону двинуться.
- За визит. Понравятся ответы - подброшу еще что-нибудь соразмерное.
- Уже легче, - выдохнул он, и вилка спикировала на цель. - Ты ведь не станешь покупать меня, как должностное лицо?
- Как должностное ты и этого не стоишь, - кивнул я на блюда. - И само лицо у тебя неважнецкое, уж извини. Остается надеяться, что хоть мозги не заплыли, иначе напрасно я пришел.
Наверно, я сгущал краски. Но с последней нашей встречи Эдвин набрал не меньше полупуда, а ведь излишков хватало и раньше. Правда, усы тоже сделались пышней, будто он равнялся на казачков. Кстати, их Эдвин и представлял в Соборе, хотя сам был иных кровей. Что не мешало ему время от времени наряжаться, как на маскарад, благо здешние атаманы уже произвели своего трибуна в полковники. И лихо ж он гляделся с шашкой на боку и с перетянутым портупеей пузом! При том, что в домашнем облачении - вылитый турецкий паша. С ма-аленьким таким гаремчиком.
- И часто пользуешь ее? - спросил я, кивая на дверь.
- Ну, надо же сбрасывать напряг!
- Зачем сбрасывать? - возразил я. - Почему не направить на благое дело? Учись у йогов.
- А ты что, - с любопытством спросил Эдвин, - действительно не спишь со своей домоуправительницей?
- С Дворецким, - фыркнул я. - Тебе-то какая разница?
- Так ни разу и не ублажил бедняжечку? - не поверил он. - Разгуливает, понимаешь, в чем мать!..
По-моему, Эдвин даже подмигнул мне. Надо ж, и этот в курсе. Будто не на отшибе живу, а в самом центре, за прозрачными стенами. И что Инесса так волнует здешних самцов: потому лишь, что ходит нагишом? «Основной инстинкт», ну конечно. Лишь заметил голую тетку, надо набрасываться, пока не опередили. Каждый метит территорию, как умеет. Кобели лапу задирают, котяры - хвост. А мужики, как водится…
- Ее право, - сказал я. - Лишь бы с хозяйством справлялась. Или, по-твоему, обязательно совмещать?
- А разве это не разумно? - возгласил он. - Большинство для того и заводит жен: уборка, готовка, постель. Так не проще ль и не дешевле сии услуги купить, благо рабочей силы переизбыток?
- Уж это мне большинство, - не пропустил я. - Скажи еще: «народ»!.. Вот к этому ты и пришел после долгих лет, да? А как же высокие чувства?
- Они годятся для стишат, песенок. Жизнь - это проза, мой друг. И не следует путать ее с иллюзиями, создаваемыми для приукрашательства… к слову сказать, мною тоже.
- А что, с твоими надомницами впрямь сводится к физиологии? Или все же мотают нервы?
- Кабы не эти заразы, - признался Эдвин, - сколько бы я натворил!
- А ты твори, - посоветовал я. - В полную силу. Тогда станет не до них. Сублимация, понимаешь!
Но предложение не вызвало у него энтузиазма.

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Слаб, слаб человек, - вздыхая, посетовал он.
- Это ты слаб, - возразил я. - Нечего обобщать.
- Но разве ты чужд соблазнам?
- Прежде всего, я чужд дурным примерам. А вот тебя увлечь за стадом - пара пустяков.
- Слава богу, - со скромной гордостью поведал Эдвин, - в таких делах я не среди отстающих. Селянки на меня не в претензии, насколько знаю.
- Скажи еще пастушки - съязвил я. - И это тебя поставили растлителей из храма изгонять!
- Мой милый, что дозволено Юпитеру…
- Ну какой из тебя Юпитер? - хмыкнул я. - Тебе и до быка далеко. Нормальный боров, отъевшийся, возомнивший о себе.
- Ну, ты строг, - благодушно улыбнулся хозяин. - Прямо цербер! Скоро кусаться начнешь.
- Хватит зоологии!
- Что ж, перейдем к делу, - вздохнул он.
- А дело в следующем. На ваши тараканьи бега я до сих пор поплевывал с колокольни, но теперь потребовалось разобраться. А ты в этом котле варишься долго, наблюдаешь изнутри…
- Все-таки ты пришел за секретами.
- Засунь их себе в задницу, - предложил я. - Для сохранности. О чем вы талдычите на закрытых сборищах, меня не колышет. А вот что ты сам думаешь о ситуации?
Эдвин потупил глаза, сделав вид, что увлечен едой. Он был вовсе не глуп, но ограничен - старыми комплексами, нынешним бессилием. И по его классификации я относился скорее к бандитам, нежели к торгашам. А бандитам лучше не перечить, по крайней мере наедине. Зато с экрана Эдвин смотрелся грозно: язвил, клеймил, обличал. Тоже, свободный художник! «Что воля, что неволя…» Уж лучше быть Моськой, чем обслуживать губернских слонов.
- Хочу знать расстановку сил в губернии, - сообщил я. - Что вы, соборники, реально можете? Оставил вам Клоп хоть какие игрушки, кроме телестудии да пары редакций?
- Мы определяем стратегию, - сказал Эдвин значительно.
- Которой никто не следует?
Хозяин поглядел на меня с неудовольствием. Пожалуй, впрямь лучше не встревать, иначе не запоет соловушка… не зачирикает, не затокует.
- Ну-ну, - подбодрил я. - Дальше.
- Стратегия - это раз, - загнул Эдвин пухлый палец. «Козел - это два», - не удержавшись, добавил я, но уже мысленно, сохраняя на лице непроницаемую маску… кстати, обещанную.
- Во-вторых, контроль, - продолжал загибать депутат. - Мы ведь представляем во власти народ. А без нас Двор занесет бог знает куда.
Ну занесет, а дальше? Будто у Собора найдется чем придержать Клопа!
- Еще разъяснение, пропаганда, агитация, воспитание, - на все хватило третьего пальца, правда самого длинного. - То, что зовется обратной связью.
А плевать чинушам на обратную. Вообще, при чем здесь ОС? Когда первая власть игнорирует вторую и подавляет третью… а вторая подмяла четвертую… много ли остается от нормальной схемы? Стратегия, контроль!.. И что, Эдвин всерьез верит в эту галиматью? Как выясняется, эрудиция вовсе не мешает завиральным идеям. Хватило бы желания себя убедить.
- Разогни, - сказал я. - Все три свои сардельки. И скучно это - слышал десятки раз.
- Агитация и пропаганда - важнейшие из искусств, - усмехнулся Эдвин. - Глупо недооценивать массовые средства.
- Средства поражения или печати? - уточнил я. - Ты, случаем, не Геббельса цитируешь? Или тот говорил про пистолет и культуру? Или про пистолет брякнул Геринг? Вечно путаю!
- Поражения тоже, - подтвердил он. - Увы, человеческая природа такова, что без плетки не обойтись. Стоит ослабить вожжи, и кони понесут.
- Эк размахнулся - кони! - фыркнул я. - Как бы твоя прислужка не понесла - этого стерегись.
- Наша задача: постепенно, исподволь готовить людей к грядущим переменам. Если им сразу дать волю,.. Помнишь про «русский бунт»?
- Либералы! - сказал я с презрением. - Как в Китае, да? В два прыжка через пропасть, зато под уклон - ба-альшим скачком… Ну, вы-то схлопочете, что заслужили, а других жаль.
И за что чинуши так возлюбили Китай? Верно, за тысячелетние бюрократические традиции.
- А что думаешь про Клопа? - спросил я.
- Алмазин, конечно, жук, - произнес Эдвин, восторженно улыбаясь, даже с придыханием. - Зато масштаб каков!
- Ну какой? - спросил я. - Губернский всего лишь. А стал бы во главе империи, ты б его и вовсе в гении определил?
- О людях принято судить по делам.
- Ежели дебил доберется до ядерной кнопки - то-то дел наворочает!
- Так ведь надобно ж еще добраться?
- У тебя избыточное почтение к правителям, - заметил я. - Нешто себя примеряешь на роль? Или это зов холуйской души, а с тебя довольно и звания Соборного звонаря?
- Конечно, ниспровергать-то авторитеты куда проще. - Похоже, Эдвин все-таки оскорбился. - Ну с чего ты решил, будто правители ничтожества?
- Историю надо знать, - наставительно сказал я. - Почему тираны так любят брать псевдонимы, не задумывался? Ведь они ж пытаются собрать себя наново, отрекаясь от всего прежнего, - из дерьма вылепить пулю. Изначально-то они серость, нередко даже психи.
- Тогда почему за ними следуют миллионы?
- Потому что нации тоже болеют - в частности, слабоумием. И тогда на знамя поднимают полоумного. «В стране слепых…"
- Что, вот так разом все и впадают в дебилизм?
- Ну не поголовно, конечно. Удачную кликуху придумали - большевики. Этакое сочетание ненасытного брюха, завидущих глаз, неудовлетворенного либидо. Вот они и определяют сознание нации во время приступов.
- Имеешь в виду штурмы? - скаламбурил Эдвин, уже посмеиваясь. - Как говорится, зачем брал Зимний - отдай взад. Так ведь к прежней вольнице возврата нет. Дисциплина - вот что сейчас требуется.
Интересно, где он углядел вольницу? И обороты какие знакомые.
- Ты что ж, на всех хочешь надеть ошейники? - полюбопытствовал я. - Рассадить творцов по клеткам, да? И пусть чирикают!.. А кто говорил, что талантам нужно свободно самовыражаться?
- Не осталось в России талантов, - скорбно возвестил он. - Не родит больше земля.
Вот этого я не люблю, хотя не патриот. Эдвин и себя готов записать в бездари, но лишь в компании с прочими.
- «У сильного всегда бессильный виноват», - выдал я для разгона.
- Это к чему?
- А у бессильного - сильный, - прибавил я уже свое. - И давно ты стал импотентом, родной? А ведь когда-то блистал - фантазией, юмором, слогом!.. Куда все подевалось, а?
- Злой ты, Дедушка Мороз, - с кривой ухмылкой попенял он, - безжалостный…
- Да я б и пожалел тебя, кабы ты не рвался во власть. А уж тут либо жалеть, либо мочить. Правды не любишь? Так ведь ее никто не любит - нелюбимая она. Зато теперь будешь знать, на каком свете.
Ну да, так он мне и поверил! Тут выхожу я, весь из себя искренний, и раскрываю слепцам глаза… веки разверзаю. А кто меня просил?
Однако пора менять тему, эта никуда не ведет.
- Ты ж пасешься не только в Соборе? - спросил я. - Во Двор тоже заглядываешь. Что там за новые веяния? Дошли до меня слухи, будто многие из придворных замешаны в снафферстве. Посещают-де, тайные сборища, вкушают зрелищ, кровавых и запретных.
- Да нет там никаких снафферов, - уверенно заявил Эдвин. - И не было никогда.
- Откуда знаешь?
- Мне сам Валуев говорил.
- Ах, Валуев!.. А вот у меня иные сведения.
- Только не поминай независимых журналистов, - покривился Эдвин. - Слишком хорошо знаю, кому и за сколько они продаются.
- Например, Гай, - добавил я конкретики.
- А что - Гай? - живо откликнулся он. - Наверняка и ему приплачивают.
- Доказательства у тебя есть? - спросил я. - Кроме такого, что сам бы на его месте продался с потрохами.
- Так ведь ясно, на чью мельницу льет воду. Тоже мне, нравственные гуру! Только и умеют, что врать на весь мир да клянчить санкции против нас.
Все ж как здорово служить Моськой у слона! Можно облаивать любых гигантов, забравшись на его спину. Или даже гадить на них с верхотуры.
- Ну, что так смотришь? - спросил Эдвин, ерзая от неловкости.
- «Гляжусь в тебя, как в зеркало», - пояснил я. - Правда, кривое. Нет, милостивый сударь, этим путем мы не пойдем.
- А почему, собственно?
- Так ведь нормальные люди не идут по своей воле в палачи, тюремщики, рецензенты… Тут нужен особый склад.
- Ничего себе, рядец выстроил!
- Могу добавить сюда маньяков-серийщиков - тоже ведь черпают силу в чужих страданиях. Энергетический вампиризм - слыхал про такое?
- Ты слишком здоровенный, Род, чтобы быть умным, - заявил Эдвин со вздохом. - Ну зачем тебе ум?
- Жить веселей. Не терплю однообразия. Опять же приработок.
- Кстати, - неожиданно сказал Эдвин, - у тебя нельзя одолжить? Ну, сколько сможешь.
- На выпивку не хватает? - спросил я. - Или на девочек? Насколько знаю, загребаешь ты поболе меня. В землю, что ль, закапываешь, как и талант?
- Но ты же знаешь, как эти стервы умеют доить мужиков! - подыграл он, хотя для таких нужд ему вполне хватало горничной. «Мужик», надо же! Как раз мужиков не доят - по крайней мере не их карманы. Поставить бы Эдвина рядом с крутарем средней озверелости, узнал бы, что это такое, мужик.
- Я одалживаю лишь родичам и друзьям, - заявил я. - Даже милостыни не подаю.
- Очень удобный принцип, - ехидно улыбнулся, он.
- Еще удобней занимать у всех подряд, - не задержался я с ответом. - Где-нибудь да обломится. А дальнему знакомцу можно не возвращать.
Тотчас у него потухла улыбка: верно, вспомнилось что-то. Это не означало, что у Эдвина проснулась совесть, - но кому приятно, когда тычут в собственное дерьмо.
- Похоже, ты не веришь, что люди могут исправляться? - спросил он.
- Не знаю никого, кто со временем сделался бы лучше, - заявил я, глядя на него в упор. - А ты?
Лишь бы не отвечать, Эдвин пустился в длинные рассуждения, постепенно приведшие его к другой теме, совершенно не связанной с исходной. Что значит политик - позавидуешь такому умению!
- Знаешь, что мне кажется? - спросил я, когда хозяин наконец выдохся. - Что ты сам в это замешан. Слишком приметный ты прыщик на нашем ровном месте. А увлечь тебя, как уже поминалось…
- Не гневи Бога! - всполошился Эдвин.
- Бога нет, - сообщил я. - Распяли его, слышал? Но он уж успокоился, вернувшись в прежнее благодушие, и снова принялся за дегустацию гостинцев, предпочтя их моим догадкам. Вообще, равновесие Эдвин умел восстанавливать не хуже ваньки-встаньки.
- Не провожай, - велел я, поднимаясь. - И пышку свою не дергай.
Засим отбыл, аккуратно прихлопнув за собой дверь. Не дожидаясь лифта, затопотал по лестнице, больше глядя на очковый свой экранчик, чем под ноги. Потому что через оставленный в гостиной глазок созерцал тот же персонаж, но уже как бы сошедший со сцены, больше не работающий на публику. Артиста без зрителей.
Размеренно дожевывая маслину, Эдвин глядел на закрывшуюся дверь едва не с нежностью. «Покуда есть на свете дураки…» - промурлыкал он сочным баритоном. Затем, подняв трубку, рассеянно настучал номер, будто ритм любимой мелодии.
- Э-э… Узнал? - сказал в трубку. - ??????????????????????..??,????????..??? - ??????????????????..?????,??????????.?????????????????????.. угомонить. Особенных хлопот не жду, однако… Свяжись с Хозяином, ладно?
На его лице на миг проступила странная мина - будто под кожей обозначились зубы. Потом сгинула.
Еще некоторое время я косился на экран, приглядываясь к Эдвину, но он больше не проявлял странностей, наконец принявшись за угощение с полной сосредоточенностью. После, наверно, дрыханет с часик, уложив молодку под бок. Может, даже потискает ее - если взыграет ретивое. А ближе к вечеру почапает на службу. Эти рельсы накатывались у Эдви-на не первый год. Но вот занятно: кому он доложился? Хозяин, надо же!
Из казацкой слободы я выбрался быстро, а через несколько минут уже докатил до следующей станции в своем сегодняшнем маршруте. Это был тихий захламленный тупичок, куда почти не заезжали машины и даже пешие заглядывали редко. У облезлых стен скучали переполненные мусорники, а по брусчатке рассыпано много всего, от рваных газет до старых башмаков. Однако пахло не сильно, как будто залежи эти давно не обновлялись.
Я накатил «болид» на проржавелую решетку стока, после чего сдвинул соседнее кресло назад до упора и распахнул в днище люк. Сейчас же решетка задергалась, приподнялась, с омерзительным скрежетом сдвинулась вбок. Из сумеречной норы дохнуло смрадом и сыростью. Затем в люк просунулась кудлатая голова, покрутилась по сторонам и наконец обратилась ко мне чумазой рожицей.
- Привет, крысенок, - сказал я. - За что ценю тебя - это за точность. Вежлив, как король!
- Так дело же, - сипло откликнулся малец. - Что я, без понятия?
Упершись руками о край люка, он ловко забросил в салон щуплое тело и расселся прямо на полу, привалясь спиной к дверце. Несмотря на жару, упаковался пацан основательно - конечно, в поношенное, но отнюдь не в рвань. На ногах башмаки с высокой шнуровкой, на руках перчатки из толстой кожи, локти и колени покрыты доспешными щитками. Замызганную курточку стягивал брезентовый пояс, на котором с одной стороны крепилась шахтерская каска, исцарапанная и помятая, а с другой, в щегольском пластиковом футляре, пряталась рация, подаренная мною для оперативной связи. И пристегнутый к штанине нож, с широким незатупляемым лезвием, преподнес малышу тоже я. Но вот несло от него, как. от крысиного гнезда. Неудивительно: ползая по норам, в какой только дряни не извозюкаешься.
- Ты бы хоть в море чаще окунался, - пожелал я без особой надежды. - А, Тузик? Ведь выходят же ваши штольни на берег!
- Днем там ловить нечего, - ответил ползун загадочно. - А ночью как бы самого не поймали.
- Когда я был маленький, - завел я старую пластинку, - у меня тоже была… н-да… То есть и я любил рыскать по пригородным пещерам. Но чтобы в них жить!..
Услышав внизу шуршание, спросил:
- А там что за шестерка? Уже обзавелся личной охраной?
- Я не Шестерка, - обиженно откликнулся тонкий голос. - Я - Валет.
- Хорошо, не Дама, - хмыкнул я. - Ну, что ты окопался там, птенцов высиживаешь? Шуруй наверх!
Бог знает, кто додумался наделять ползунов карточными кликухами, но по статусу это расставляло со всей определенностью. Выдержав положенную паузу, в салон забрался еще один маленький «морлок», вдобавок и похожий на крысенка, с острым выдвинутым носом и крошечным подбородком. Примостился рядом с Тузом.
- А чё, у нас и дама есть, - сообщил он, с любопытством озираясь. - Ничё девка, тока кусачая - жуть! Чуть тронешь за это самое…
И что в их возрасте может интересовать в «этом самом»? Уж и не помню. Перегнувшись через спинку, я достал из багажника коробку с гостинцами, плюхнул малышам на колени. Валет сразу зарылся в нее чуть не с головой. Туз повел себя солидней, ограничась шербетом и банкой фанты.
- Батарейки-то не забыл? - спросил он, поглядывая сквозь затемненные стекла на городские дома, словно стал уже забывать, как те выглядят. - И новые игры, что обещал.
- Когда это я забывал?
Снова забросив руку назад, я вынул увесистый рюкзачок, едва не в половину Туза. Собственно, большую часть его объема занимали фрукты. В местных-то садах особо не попасешься, да и опасней это с каждым годом, в эпоху всеобщего вооружения. А на городских свалках свой контингент, и там тоже не любят делиться. За каждый мусорник бои идут - собиратели, мать их!..
Но у этих пацанов своя территория, недоступная для большинства взрослых. К примеру, я бы застрял там на первых минутах.
- Ну, не ты, - признал малец. - Так ведь напомнить нелишне?
- А как ваш компик - фурычит?
- А чё ему! К нам прибился один, из технарей, - такой спец, с ходу сечет. И запчастей откуда-то наволок.
- Комплектующих, - поправил я. - Как-нибудь привезу вам антенну. Найдете, где присобачить, - сможете качать игры прямо из Океана. Там этого добра!..
- Ладно, ближе к телу, - сказал Туз. - Чего звал? А то у меня свиданка скоро.
- Деловая? - поинтересовался я. - Или с Дамой? Ну, даешь, Тузик!.. Мало тебя крысы кусали? Пацан хмыкнул неопределенно.
- Во-первых, хочу остеречь, - продолжал я уже серьезно. - Вчера поскреб по здешним сусекам - там такого насыпано!.. Короче, на время воздержитесь от дальних экскурсий. Сейчас не до исследований, и новые подземелья открывать ни к чему - как бы из старых не пришлось линять.
- Шутишь?
- Какие шутки - о деле говорим!
- Ладно, разберемся. Тебе-то чё надо?
- Сведения, как обычно. В Океан-то не все попадает. А вы, ползуны, - зверьки ночные, глазастые, шастаете повсюду и где только не выныриваете на поверхность… Странное творится ночами: люди пропадают, звери бродят невиданные… чуть ли не призраки с оборотнями завелись. Не похоже, что все лажа, - что-то за этим есть. Ты ж знаешь: зря дергаться не стану.
- Да понял уже!
- Поспрашивай ползунов - своих и вообще. Потасуй дружественные Масти, другие Колоды… Только аккуратно, не нарывайся. Когда лихач выруливает на большак, ему кровь что водица. А тебя, мальчиша, прихлопнут и не заметят.
- Чё пугаешь-то? - пробурчал Туз. - Не малой.
Очень свежо! Был бы «не малой», промолчал.
- А тут и большие влетают по уши, - сказал я. - Если учуешь, что дело керосинное, лучше не встревай - обойдусь.
Мне прежних грехов хватает по маковку, чтоб еще и твою жизнь на совесть грузить.
- Да чё нам терять? Подумаешь!..
- Так уж выходит, - молвил я. - Кто-то теряет, а кто-то находит. И неизвестно, кому повезло.
Следовало бы издать сборник мудростей, почерпнутых из песен. Не исключено, это главный источник для очень многих.
- И еще, - сказал я под занавес. - Говорят, завелись добрые дяди, кои выманивают ползунов на поверхность, обещая хороший куш. И куда потом те деваются, мне неведомо. Имей это в виду, ладно?
Прихватив рюкзак и остатки сластей, ползуны соскочили обратно в нору, почти сразу сгинув с глаз. Еще пару минут слышалось удалявшееся шуршание, затем стихло.
Аккуратно я задвинул обе крышки на отверстия, после чего опрыскал пол и окрестности интексицидом: подземные норы кишат блохами, не говоря о прочей пакости. Затем вернул на место кресло и покинул тупичок. Путь мой снова лежал через центр, только ныне я двинулся по другим улицам, чтобы больше увидеть. Слева, за несколькими рядами деревьев, громоздилось серое здание Собора, где народные избранники разыгрывали перед телекамерами ежедневные представления. По другую сторону дороги, возле президентского дворца, кучковался пикет из пары десятков неряшливо одетых субъектов обоих полов, уныло демонстрирующих обличительные плакаты. Никто не обращал на протестантов внимания, и сами они, по-моему, не очень представляли, зачем парятся на солнцепеке. Вполне возможно, что им платят за каждый час, как это утверждают многие. И не удивлюсь, если на пикеты отстегивает Клоп. Своих противников лучше взращивать самому, а не ждать, пока «свято место» займут настоящие, плохо управляемые.
Загадочный дом, о котором поведал Лазер, угнездился как раз тут, на одной из тихих центровых улиц, неподалеку от главных губернских контор. Однако я не стал торопить встречу, оставил на десерт. Сперва осмотрюсь как следует, переговорю кое с кем. Но прежде, чем я достал этого «кое-кого», достали меня: вдруг заверещал радиофон. Вздохнув, я откликнулся:
- Слушаю.
Медленный низкий голос произнес:
- Грабарь тут.
Как будто я не узнал!.. Подавив новый вздох, повторил:
- Слушаю, Парфеныч. Что-нибудь выяснили?
- Это убийство - ты прав был. Мы нашли, откуда пуляли. Из чего - тоже.
Ясное дело: оружие подбросили как сувенир. При нынешнем обилии стволов - не большая потеря. Хотя кто нынче утруждает себя экспертизой? Разве неутешные родичи.
- Чем-то могу помочь? - спросил я. - Ты ведь не ждешь от меня слов?
- Ты уж помог нам. Не ради благодарности, верно?
- Значит, и звонишь для иного. - Я уже догадывался зачем. - Ищешь возмездия, да?
- Я старый человек, Род. И не стал бы рисковать людьми, лишь бы отомстить. Но у меня есть еще сыновья.
- Резонно, - признал я.
- Ты поможешь найти убийц? Очень прошу. Хитрец: он даже не стал поминать деньги. Мол, назначь цену сам, только соглашайся. А торг здесь неуместен.
- Собачку пускали? - спросил я, раздумывая, как поступить.

Предыдущая страница 7 Следующая страница


Кентавр на распутье 8

- Ну довела - до шоссе. И так ясно, что не с гор спустился.
- «Пальчики», конечно, не оставил?
- Нет.
- Но следы-то должны иметься. В чем он был?
- В кроссовках. Так ежели он профи…
- Не обязательно. Сейчас каждый пентюх знает, что на дело ходят в перчатках, а от оружия лучше избавляться. Но про мелочевку он мог забыть. К тому ж это могла быть инсценировка заказа.
- По-твоему, другая Семья наехала?
- Рано судить. А если провокация? Пока что можно подозревать всех, включая твой ближний круг. Кстати, не мешало б и там проверить обувь.
- У сыновей тоже?
Грабарь спросил спокойно, но он всегда избегал пустых угроз. Пока угрожать не становилось поздно.
- Тебе решать, - ответил осторожно. - В вашей кухне я ориентируюсь плохо. Но сейчас вокруг такое творится!..
- Это да.
- Никто не копает под тебя? На нынешний разгул можно многое списать.
- С этим я разберусь. Вот с остальным что?
- Договоримся так, старина… По-настоящему я не могу за это взяться. Но сейчас раскручиваю заказ, где копать приходится широко и примерно в том же направлении. Что сумею - сделаю.
- Это и хотел от тебя услышать.
- А следы мне перешли, ладно? Включу в поиск.
- Сделаю.
Помолчав, Грабарь спросил:
- Ты уверен, что это не Аскольд? Вот этого я опасался!.. Тоже чуть выждав, словно после тщательного взвешивания, ответил:
- Конечно, он не ангел. Но и не идиот же? Я и то ждал, когда вас начнут сталкивать лбами, - ведь напрашивается.
- У тебя репутация, Род, - сказал Грабарь на прощание. - Береги ее, ладно?
А это прозвучало как угроза.
- Уж постараюсь, - пробурчал я.
Задумчиво посвистел, качая головой, точно болванчик. Интересно, чего мне прибавили сейчас: резервов или хлопот? Вообще, поддержка Грабаря весит немало - конечно, если старика не хватит кондратий. А то, что он не похож на убитого горем отца, ничего не значит - я и сам не люблю показухи. Но если припрет, Грабарь тоже меня сдаст, со всем почтением. А может и сам списать в расходы, ежели заподозрит в чем. Вот и вертись.

Глава 6

Общаться еще с кем-либо мне расхотелось. С пару часов я без видимой цели кружился по городу, впитывая впечатления, проникаясь атмосферой. А ближе к вечеру, когда стало чуток прохладней, выбрался из «болида» и продолжил шатания уже пехом, выбирая для прогулок места, где Даже машины редко возникали, не то что пешеходы. Но как раз тут, если верить слухам, чаще творилось странное. Конечно, на роль живца я плохо гожусь, зато опасений вызываю меньше, когда выгляжу бродягой, а не как бандюган, вынюхивающий невесть что. И свою машину я отослал подальше, чтоб не портила впечатление.
Но вечер, как назло, выдался мирный. Даже «шакалы» не рыскали по улицам в поисках добычи, словно бы взяли выходной. А кто попадался мне на пути, серьезных подозрений не будил. И на шагающую навстречу парочку я поначалу не обратил особого внимания. Затем насторожился.
Чуть впереди ступала высокая и, судя по открытым гладким ногам, совершенно незагорелая девушка с милым лицом, обрамленным светлыми локонами. Одета она была странно: в тонкий, дымчатого окраса свитер, оттопыриваемый задорными грудями, и босоножки на низких каблуках, больше похожие на домашние шлепки. И парень держался слишком вплотную к ней - при том, что даже не пытался приобнять. Вообще он выглядел напряженным, а татуированные руки засунул в карманы жилета, что мне совсем не понравилось. На мусела он походил мало, но, во-первых, в здешних местах хватает метисов, а во-вторых, и городские подонки не прочь заработать на работорговле. Иные даже сестру готовы продать, если дадут хорошую цену.
Завидя меня, девушка распахнула лемурьи глаза еще шире. Подать голос не решилась, но взгляд был достаточно красноречив. Невольно она даже ускорила шаг мне навстречу.
Чуть изменив направление, я подгадал так, чтобы пройти впритирку к парню, и на последнем шаге коротко саданул локтем, угодив ему в челюсть. Он даже всхрипнуть не успел, не то что выхватить ствол. Этот пункт затруднений не вызвал, а вот дальше следовало поспешить. Наверняка же парочку пасут - такие дела редко вершатся в одиночку. Плотно взяв деву под локоток, я увлек ее к ближнему подъезду, намереваясь улизнуть через черный ход. Но тот оказался заколочен, и пришлось взбегать по лестнице, тыркаясь во все двери.
Судя по всему, прежде в этом доме обитали «басурмане», вынужденные покинуть город после того злосчастного набега. Часть квартир разграбили, некоторые даже спалили, но большинство остались нетронутыми - здешний скарб мало кого мог соблазнить. Поднявшись на верхний этаж, я отжал хилый замок и вместе с девицей вступил в квартиру, сразу заперев за собой и придвинув к двери шифоньер. Затем прошел вглубь, направляя девушку перед собой и с любопытством озираясь.
Тут и впрямь оказалось бедно. Две небольшие комнатки, угрюмый тесный коридор и совсем уж крохотная кухня. Главная роскошь - ковры. Узорчатые, цветистые, они устилали полы, завешивали стены. Вот на приличную мебель средств не хватило, а из аппаратуры я углядел только старенький телевизор, бережно прикрытый скатеркой, да совсем уж антиквариат - трехпрограммный матюгальник «Маяк-202», с почетом водруженный на угловую тумбу и до сих пор подключенный к сети.
Не удержавшись, я утопил одну из его клавиш и с изумлением услышал музыку, хлынувшую из динамика. Вот не думал, что система еще фурычит! Убрав звучание до минимума, я отступил к стене и опустился на продавленную кровать, привалясь лопатками к ковру. Ноги вытянул до середины комнаты, якобы расслабясь и чуть ли не задремав, но из-под приспущенных век зорко следил за новой знакомой.
Тихонько она прошлепала к динамику, присела на корточки, зацепившись за край тумбы ладонями, и улеглась на них щекой, чтобы лучше слышать. Из-под натянувшегося свитера - о, сюрприз! - выглянула худощавая попка во всей красе, с мягкими очертаниями ягодиц и четкой расщелинкой по центру, не оскверненной даже шнурком. Случайность, рассеянность? Или малышка настолько любит музыку, что забыла о приличии? Или ей, как Инессе, попросту плевать на условности?
Осознанно или нет, но девица провоцировала: все-таки на чужих дамочках такие пейзажи смотрятся иначе.
- Как звать? - спросил я и сразу добавил: - Я - Родион.
- Галла, - певучим шепотком ответила девушка, глянув на меня через плечо. Глазища у нее впрямь чудные, а имя корябнуло неясной ассоциацией.
В комплекте с голым задом такой взор можно счесть приглашением. А если это наивность, то граничащая с патологией. Кажется, наша Галлочка из разряда вечных жертв: сколько ни оберегай, а влипнуть найдет во что.
Нехотя я перевел глаза на окно: багровеющее солнце уже опускалось за дома. Зависшая над входом в подъезд «стрекоза» тревожного не транслировала. На улице по-прежнему пусто, даже очухавшийся похититель успел сбежать. И все-таки лучше переждать.
- А кто напросился в твои провожатые? - задал я новый вопрос. - Я не перестарался?
- Не хочу о нем. - Галла тряхнула золотистой гривой, будто приказывая себе забыть, и выпрямилась, машинально одернув свитер. - Хочу о тебе. Такой большой, сильный… Как ты его!
Счастливое качество: не помнить невзгод. От грядущих оно, конечно, не убережет, зато ослабит последствия.
Развернувшись ко мне, девушка сладко потянулась, на секунду показав маленький желтый треугольник, скрывающий сокровенное. Затем снова поправила подол и шагнула к кровати, почти упершись в мое бедро. Ее длинные ноги словно светились в сумраке, притягивая взгляд, увлекая его выше, выше… Тут Галла обернулась всем корпусом к динамику, будто прикидывая, не прибавить ли громкость, и край свитера опять задрался.
Эти мелькания, наружу-вовнутрь, заводили меня все сильней. Уж лучше бы девица разгуливала нагишом. Хотелось единым махом вздернуть дразнящий занавес до подбородка и притиснуть податливую плоть к стене. Или навалиться сверху, разбрасывая мешающие колени, дабы укорениться в благодатное лоно и внедрить туда вызревшее семя. Что это со мной? - вяло удивился я. С каких пор меня прельщают хоженые тропы?
- Я присяду? - застенчиво спросила Галла. Собственно, сесть здесь больше некуда, разве на пол.
- Валяй, - разрешил я и сам же хмыкнул: хорошо сказано, к месту.
Она опустилась чуть в стороне, но, поскольку я весил вдвое против нее, почти сразу сползла ко мне, прижавшись голым бедром. Проклятый свитер снова задрался, и я уж не знал, мерещится ли мне за гранью дымчатого ворса золотой пушок или в самом деле проступило преддверие.
- Я так устала! - призналась она, положив голову на мое плечо. - А тут мило, да?
Музыка вдруг заиграла громче - непонятно с чего. Багряный круг наконец скрылся за крышами, послав прощальный луч, в комнатке сгущалась уютная тьма. Не хватало лишь бутылки на придвинутом столике да сластей с фруктами. Так ведь мы ж не дома. В полевых условиях и кровать - роскошь. Следуя привычному сценарию, я обнял Галлу за плечи. Тотчас она извернулась и улеглась на меня едва не всем телом, доверчиво обхватив рукой. И что дальше? Настал момент истины.
Моя рука будто сама соскользнула по ее бедру на нежную талию, сдвигая перед собой покров. Кожа оказалась на удивление прохладной, будто малышка в самом деле зябла без свитера. Но теперь он задрался Галле до пояса, и это не вызвало у нее возражений. А главные ее прелести оказались в пределах досягаемости - только руку протяни.
И все же что-то меня удерживало. Вовсе не дефицит желания - вот уж этого навалом! Меня уже трясло, будто разладилась терморегуляция, а к паху одна за одной подкатывали горячие волны. Господи, ну с чего? Ну да, девушка мила, но я встречал и красивей. Или меня так раззадорили эти мелькания? Или от Галлы пахнет по особенному?
Наклонясь к ее выступившей из ворота шее, я втянул носом воздух. Действительно, что-то есть - этакий призывный аромат. Может, поэтому на нее западают мужики? А она, бедная, ни сном ни духом.
- Хочешь меня? - шепнул Галле на ушко. - Ну, как?
- Я спать хочу, - пробормотала она, не открывая глаз. - Так покойно…
От прихлынувшего жара у меня вспыхнули щеки. Вот так - харей об асфальт!.. А ты и разбежался?
Теперь я действительно созрел, чтобы срывать одежды и пронзать плоть, невзирая ни на какие плевы. С кровью - даже лучше. А на какую реакцию она рассчитывала, интересно?
Медленно я выдохнул воздух, собирая себя по частям. Это лишь запах, ничего более! Ну и сопутствующие эффекты. Легкое наваждение - только и всего. Ничего особенного.
- Так укладывайся, - предложил я, борясь с желанием стянуть с нее свитер, - просто чтобы лучше спалось. - Тебе расстелить?
- Хочу с тобой. - Галла прижалась ко мне плотней. - Такой теплый…
- Нагишом, да? - прозвучало это резче, чем следовало. - Больше ничего не хочешь? Огласи уж весь список!
Вывернувшись из-под нее, я опустил девушку на покрывало. Она так и осталась лежать, разметав волосы по кровати, сияя выставленным задом. Чтоб уберечься от искушения, я убрался к окну, принявшись озирать подступы к дому. Жаль, не курю - сейчас бы это пригодилось.
И тут услышал скрежещущий голос, совершенно мне незнакомый:
- Пошто?
Рывком я обернулся, хватаясь за пистолет. И застыл, будто парализованный.
Галла больше не валялась на кровати безвольной куклой. Ее побелевший лик был обращен ко мне, корпус приподнялся, опираясь на вывернутые руки, и чуть раскачивался, будто в нетерпении. Кожу на голове стянуло так, что проступил череп и обнажились крупные зубы. Пушистые волосы раздались в колышущийся ореол, точно змеи горгоны. А огромные выпуклые глаза явственно светились, придавая девице и вовсе жуткий вид.
- Пошто? - снова вопросила она. - Должон кинуться!
Казалось, сейчас Галла вот так же вывернет ноги, а из-под хилой одежки прорвутся новые лапы, суставчатые, мохнатые. И над задранным седалищем взметнется ядовитый хвост. А что заготовлено в промежности: шипастый капкан? Теперь-то мне девушки не хотелось - наваждение сгинуло. По-моему, даже запахи у нее стали иными.
Однако дальше она не трансформировалась и атаковать не спешила. Хотя сил наверняка стало невпроворот - это ощущалось в каждом ее движении.
- Ч-черт, - выдавил я. - Что это с тобой?
Надо ж было что-то сказать? Вроде положено по сценарию. Только вот зачем так резко менять жанр?
Разумеется, Галла не ответила. Наконец я вспомнил, с кем ассоциировалось ее имя - с булгаковской Геллой.
- Лишил корма, урод! - проскрежетала она. - Откель взялся?
Похоже, и с тем парнем я напутал. Это не он захватил бедняжку - наоборот. Зато теперь должен меня благословлять. Так это что, упырица? Господи помилуй, этой мерзости не хватало!
- Тебе нужна зацепка, да? - предположил я. - Такой ма-аленький шажок навстречу. Ты, что ли, резонируешь насилие? Ну так со мной тебе не повезло - я признаю лишь оборону.
Ее ноги зашевелились, будто изменения дошли и до них, и подтянулись коленями под живот, впившись скрюченными пальцами в покрывало. Зад приподнялся еще выше, проступая бледными полукружиями на фоне ковра, а злополучный свитер съехал к лопаткам. Но теперь его вовсе не хотелось сдирать. С содроганием я наблюдал, как сквозь недавно гладкую кожу проступают жилы, волокна, сосуды. И все суставы Галлы то ли набухали, то ли четче обрисовывались. В деве ощущалась такая мощь!..
- Де шукать? - снова захрипела она. - Куды переть? - И вперилась в меня с вожделением. - Такой сочный!
- И большой, и теплый, - подтвердил я, стараясь не стучать зубами. - Только не про твою честь. А какой я сильный, лучше не испытывай.
Но мне и самому не хотелось опробовать ее мощь: теперь милашка смахивала на терминатора. Хорошо, я не успел раздеться. Не говоря о прочем. Может, ей только стоило немного подождать? Ведь я был на самой грани.
Поочередно двигая конечностями, Галла спустилась на пол и так же - не распрямляясь, бочком - направилась вокруг меня по дуге, будто приблизиться ей не позволяла невидимая стена. Ступала она без суеты, но с такой паучьей легкостью, что бросало в дрожь. А от ее светящихся глаз стыла кровь и цепенели мышцы. Ей-богу, лучше бы она повернулась ко мне другим местом. Избушка, избушка…
Как я ни храбрился, трясло меня все сильней. Я уже готов был, подражая Хоме Бруту, читать молитвы до утра, однако не знал ни одной. Да и вряд ли спасение в молитвах. И уж конечно, не в меловом круге. Скорее в благостном настрое, в возвышенных мыслях.
Ясно, что догнать дева сможет любого. И сил у нее хватит оторвать все, включая голову. Вот только жертва должна напасть сама: похоже, таковы тут правила. А кто ж позарится на нее - такую? Во всяком случае, от меня Галла агрессии не дождется. Как ни хотелось мне выхватить «гюрзу», я сложил руки на груди, даже присел на подоконник, изображая спокойствие. Осталось дождаться, пока от позы оно передастся внутрь. Долой, долой страх!.. Да что ж это делается? Сначала похоть, теперь ужас. Эта цыпа умеет внушать сильные чувства!
- Есть, есть хочу, - бормотала она, снуя вокруг меня туда-сюда, но, к счастью, не приближаясь. - Такой большой, столько крови…
Вот в ком беспокойства лишь прибавлялось. И завода у нее, кажется, хватит не на один час, если не до утра. Хорошенькое дело: проторчать полную ночь на подоконнике! Конечно, можно и на ковер сползти. Или даже перебраться обратно, на кровать. Собственно, почему нет?
- А помнишь, как хорошо нам было рядом? - спросил я, стараясь выбирать слова попроще и произносить их внятно. - Ты ведь согрелась, да?
Галла застыла на полушаге, с натугой вспоминая. В нынешнем состоянии это давалось ей тяжело, словно бы из сознания сила схлынула в мышцы.
- Тепло, да, - проскрипела она наконец. - Тихо, музыка, штиль,
Черт знает, на что я рассчитывал. Это существо, кем бы оно ни было, наверняка не вчера родилось. Теперь оно не казалось юным - возможно, Галла существовала столетиями, кормясь насильниками, благо сей продукт неиссякаем. Может, странный этот запрет - не трогать смирных - и позволил ей прожить столько в равновесии. Не мне судить о соразмерности проступка и наказания, и уж изменить Галлу я никак не мог - это лишь в сказках заклятия снимаются поцелуем. Но даже и там вряд ли бы удалось поменять суть.
- Послушай, - настойчиво продолжал я, - тебе не достать меня, я не твой корм. (Самому бы в это поверить!) До завтра ты уже никого не изловишь - придется потерпеть, это нестрашно…
Ну да, а завтра я приведу кого-нибудь, поведав о свитерке на голое тело и доступных прелестях. Тьфу, напасть!.. А ведь многие захотят попользоваться простушкой, то есть едва не все. Составить, что ли, расписание на месяцы вперед - эдакий пункт добровольной сдачи крови… Или что Галле нужно?
- Ты только успокойся, - внушал я, - расслабься… Сейчас опять сяду на кровать, ты пристроишься… то есть ляжешь рядом, закроешь глаза, и мы снова будем в тепле и покое, как раньше… как раньше… Да?
Не мигая, Галла смотрела на меня, и на ее жутком закостеневшем лице ничего не читалось. Несколько раз я глубоко вдохнул, решаясь на этот шаг. Даже сейчас мне пришлось себя ломать, чтоб и в мыслях не допустить желания вогнать под ее лопатку клинок, лишь только она уляжется рядом… если уляжется. По прямой, вплотную к Галле, я прошел к кровати, опустился на то же место, разбросал по сторонам руки открытыми ладонями кверху. Дева уже снова глядела на меня. Во всяком случае, она сделалась спокойнее - хороший признак.
Затем Галла медленно и с сомнением, словно бы подозревая подвох, двинулась ко мне, шажок за шажком. Так же боком, как и спускалась, забралась на постель и втиснулась мне под мышку, приняв прежнюю позу. Ее объятие сдавило мою грудь, точно железным обручем, но в этом не было угрозы - просто деву еще не покинула напряженность.
Никогда не любил стерв, тем более агрессивных: Но Галла как бы и не стерва, она - мстительница. За всех поруганных женщин. Конечно, лучше б дева карала состоявшихся насильников, а не провоцировала нестойких.
Так же осторожно я сдвинул руку ей на талию, пытаясь себя убедить, что рядом та самая девчушка, которую я встретил на улице и которую настолько (не побоюсь этого слова) вожделел. Конечно, прежнего желания это не вернет, но отвращение погасит. И вправду, ладонью я ощутил нежную кожу, хотя теперь мне и чудилась под ней сталь. То есть не чудилась, а ощущалась на самом деле. Но постепенно затверделость оставляла девичью плоть и в мерном дыхании затихали хрипы. А щека, видневшаяся из-за желтых локонов, мало-помалу разглаживалась и розовела, скрывая пугающие очертания костей.
Выходит, эти превращения связаны у Галлы не только со временем суток? Агрессия будит в ней мстительницу, безжалостную, неодолимую. А доверие, податливость… Или дело еще и в голоде? Ох, лучше не думать!
- Впрямь тепло, - пропела Галла прежним голоском, чистым и звонким. - Но как кушать хочется!..
По ее округлившейся щечке я понял, что она улыбается.
Слава богу, соображение к ней вернулось. А значит, ушла сила.
- И что ж тебе требуется? - не удержался от вопроса. - Кровь?
- Не будем об этом, ладно?
- Ладно, - покладисто согласился я. Вообще Галла не из тех, кому хочется возражать. Слишком легко в споре перейти неясную эту грань. Однако гадать я не перестал. У меня возникло подозрение, что дева не умерщвляет свою добычу - ну, может, облегчает на литр-другой. Да еще увеличивает поголовье скопцов, собирая трофеи. И хороша ж у нее коллекция!.. Впрочем, это домыслы.
Пожалуй, я уже мог Галлу захотеть, забыв недавние события. Но тут, как и в споре, всю инициативу пришлось бы передать ей - ведь, не дай бог, заступишь!..
- По крайней мере ты не мужчина? - снова не утерпел я. - Помню, читал про одного пришельца, ставившего опыты над землянами…
- Смеешься? - Запустив руку за спину, Галла ухватила проклятый свитер и - уф, наконец! - стащила его через голову, оставшись законченно голой. - Выдумал тоже! Похожа я на мужчину?
- Так ведь и он до последней складочки выглядел кралей. Если бы не признался сам…
- И бог с ним. - После паузы девушка спросила: - А ты не мог бы… тоже раздеться? Мне это надо, правда! Раз уж не получилось поесть…
На секунду во мне снова шевельнулся страх: предстать перед ней без доспехов!.. Но ведь она не убоялась подставить спину. Хотя что я знаю о ней?
- Да, - сказал я. - Конечно. Только приму душ, если не против. Ты-то не потеешь, насколько заметил.
Поднявшись, я быстро разоблачился, складывая снаряжение возле койки, и голяком прошлепал в душевую. Вода, конечно, поступала только холодная, но за день трубы прогрелись настолько, что она мало отличалась от теплой.
Когда я вернулся, кровать была перестелена наново, а возле самой стены притулилась Галла, мерцая глазищами, - даже и сейчас они светились. Молча я улегся лицом вверх, и девушка тотчас забралась на меня едва не всей тяжестью, елозя грудью, животом, бедрами, будто пыталась в меня вживиться.
У меня снова перехватило дух. Оцепенев, я уставился в потолок, безуспешно пытаясь вспомнить, какой она была полчаса назад. Господи, да какая разница! Кто кем был и кем станет когда-нибудь. Все обратимся в прах.
- Ты не умер? - спросила она, не прекращая истязаний. - Все хорошо, да?
- Делай что хочешь, - сквозь зубы выдавил я. - За себя ручаюсь. Но не за него. Мы тут посоветовались, и он решил… Однако что он может, верно? Лишь плеваться. Это ведь не подпадает под статью?
Что-то я сделался разговорчив. Самому себе зубы заговариваю, лишь бы не угодить под ее клыки?
- Но мне нужно, правда! - повторила девушка. - Это заменяет еду.
- Делай что хочешь, - повторил и я.
К счастью, она скоро затихла, плотно обхватив меня конечностями, так что обошлось без эксцессов - пока. Ощущения вернулись в рамки приемлемого, даже приятно было ощущать на себе ее тяжесть и осторожно, едва касаясь, ласкать бархатную кожу. (Кажется, она впрямь стала теплей.) Оглаживать натянутые ягодицы, проводить пальцами по хрупким позвонкам в тугой ложбинке. Впрочем, чего-чего, а хрупкости там в помине нет.
- Теперь я продержусь, - прошептала Галла. - Я не слишком тебя опустошила?
- Всегда готов. В голове-то звенит, но кое-где даже осталось лишку.
Она хихикнула.
- Нет, правда, - прибавил я. - Пользуйся, мне не жаль. Если это заменит тебе корм…
- Ну, не совсем.
- Ладно, о корме не будем. А вот скажи, давно ли ты объявилась тут? Я имею в виду город, губернию… страну.
- В городе с месяц. В губернии чуть раньше. В стране… ну, тут счет на года.
- Может, на десятилетия? - подсказал я.
- Может быть, - застенчиво согласилась девушка. Действительно, на столько она не выглядела. И опять же, не мое это дело. Если считать от финала, она еще моложе меня.
- Но почему сюда перебралась? Что тебя притянуло?
- Каждый ищет, где теплей, - молвила Галла. - Или где он больше может.
- То есть здесь ты ощущаешь себя сильной?
- Наверное, так.
- Так и дрейфуешь по свету - в поисках горячих точек?
- Наверное, - повторила она тихо.
Выходит, в наш городок притягивает причуды со всей страны. Что ж тут творится, господи?
Додумать я не успел. Почувствовав, что отвлекаюсь. Галла опять и с легкостью распалила «чуть затаившийся пожар», причем на сей раз вобрала меня в себя, будто нуждалась не только в энергии. И в ее упругом сочном лоне не обнаружилось капканов.
Даже сейчас я страшился шевельнуться, а зудящие руки убрал подальше, как ни хотелось вонзить пальцы в подмявшее меня тело. Только впитывал изысканное зрелище, когда Галла распрямляла стан. И ловил губами соски, когда нежные груди принимались тереться о мое лицо. А уж что творилось в паху, и вовсе было не моей заботой… хотя ее повздошные гребни так и просились в ладони. Но сколько я ни отстранялся от события, участником коего являлся, оно само меня достало. Мало-помалу в месте слияния нарастало напряжение, до дрожи напрягая мышцы. И все ж я дотерпел до момента, когда на Галлу снизошло насыщение и она закричала - пронзительно, отчаянно. Наши содрогания будто вступили в резонанс, девушка купалась в исходящих от меня волнах, точно саламандра в языках пламени, а я еще удивлялся, как Галлу не подбрасывает при взрывах, - ведь она нанизалась на действующий вулкан. Черт, от этого вправду можно забыть о еде! А то и умом тронуться.
Потом меня настигла истома, точно сладостная отрава. Вот теперь я действительно почувствовал опустошенность. Мышцы обратились в вату, веки набухли тяжестью. А главное, из тела ушло беспокойство - выплеснулось вместе с избытком семени. И на какую почву оно попало, что станет с ним в этом создании?
И Галла расслабленно лежала на мне, вполне удовлетворенная - на мое счастье. Кто знает, чем пришлось бы платить за некачественную обслугу?
- Это называется заездить, - сообщил я. - Потому-то в старину так боялись ведьм! Наверно, тогда мстительниц было больше. Или не помнишь?
Девушка промолчала, загадочно улыбаясь. Если ее возраст и исчислялся столетиями, это не убавило ей кокетства.
- Захочешь повторить - всегда к услугам. Мой дом на побережье, рядом с Синей бухтой. Водить-то умеешь?
- Меня подвезут, - улыбнулась дева. - Кто ж откажет?
От простодушной ее улыбки мне снова сделалось зябко. Действительно, увидишь такую кралю на обочине - разве удержишься? А если еще и повыше вскинет руку… И опять начнутся хождения по краю пропасти. Но может, они и добавляет ощущениям перцу?
- Смотри не переешь по дороге. Иначе зачем буду нужен я?
- Увидишь, какая я сытая, - посулила Галла. - Будет с чем сравнить.
Распрямив стан, она уперлась ступнями в мои плечи и принялась топтаться по ним, как котенок, вдавливая пальчики.
- Даже не знаю, желать ли тебе счастливой охоты, - сказал я. - Господи, Галлочка, не слишком ли ты строга к мужикам? Ну была б не такой красивой!..
- Так на кикимору ж не польстятся, - улыбнулась она.
- Ну хоть немного снизь планку! Ведь еще чуть, и я бы сломался.
- А вот это не мне решать, - помрачнела девушка. Из-за окна вдруг раздался вскрик - тонкий, испуганный.
Чертыхнувшись, я протянул руку за шлемом и на крохотном экране увидел сценку, выхваченную «стрекозой». В паре домов от нас, у входа в темный подъезд, кто-то - широкий, грузный, - придавил к двери какую-то глупышку, невесть с чего сунувшуюся сюда ночью, и нетерпеливыми рывками терзал на ней платье, лапая за голые ляжки. «Пожалуй, если выдвинуться подальше в окно, - прикинул я, нашаривая в груде снаряжения пистолет, - можно прострелить ему ногу. Или поручить это „стрекозе“? Или вызвать из укрытия „болид“?"
Но Галла опередила меня. Вот теперь Железная Дева включилась мгновенно. Только что надо мной хмурилось милое девичье лицо, и вот уже вместо него сияет выпученными глазищами белый череп, а нежная кожа покрылась бороздками и рытвинами, обтянув закостеневшие мышцы. На секунду мое достояние сдавило словно бы хрящами, будто оно угодило в жесткую глотку. В следующий миг Дева сорвалась с меня, процарапав ногтями бедро, и одним скачком оказалась на подоконнике. Если б мой корень уже не увял, она вполне могла бы прихватить его с собой, даже не заметив.
Уж не знаю, сиганула она с пятого этажа или пробежалась по стене, цепляясь пальцами-крючьями за щели и выбоины, однако мягкий шлепок о тротуар раздался почти сразу. И остального я не видел, зато прекрасно мог домыслить по звукам. Сперва раздался сдавленный возглас. Затем что-то тяжко хряпнулось об асфальт, и тут же в сторону забухали шаги, сопровождаемые подвываниями, будто паскудник убегал от собственной смерти. Торопливо облачаясь, я продолжал вслушиваться. Откуда-то донесся хриплый вопль, и это не походило на голос Железной Девы, насколько я его помнил. А потом сделалось тихо, только всхлипывала девчушка за окном.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

Почему-то я был уверен, что Галла не вернется сюда. После подобных… э-э… акций вряд ли потянет на любовные игры. А значит, и мне тут нечего делать. Ее свитер я прихватил с собой - вдруг Галла когда-нибудь заскочит за ним? Теперь, отдельно от девушки, он не вызывал у меня раздражения. Наоборот, еще хранил ее запах - восхитительный, волнующий. Как бы законсервировать эти ароматы, чтобы в старости вспоминать о лучших моментах?
К месту события добрался за минуту, на бегу прилаживая шлем. Девчушка оказалась тощенькой и невзрачной: бледное личико, серые, будто присыпанные пылью, волосы, костистые коленки. От платья уцелели лоскутья, а трусы и вовсе пропали, точно их прихватили как сувенир. Зато на талии болтался порванный лифчик - отдельно от вздрагивающих грудей, совсем крохотных: Вообще нынешний наряд шел девице больше прежнего - во всяком случае, пикантно. Вот если б она еще избавилась от этих колодок!.. Но те сидели на ее ногах, словно бы кроха родилась в них.
- Только верните сумочку, - лепетала она, захлебываясь слезами. - Я умоляю!.. Там ключи, документы. Зачем они вам? Ну пожалуйста!..
А остальное, мол, забирайте - не жаль. Включая девичью честь. Впрочем, ее-то как оценивать - по глубине проникновения?
Я огляделся и, конечно, заметил сумочку невдалеке. Кому она сдалась, в самом деле? Но наша клуша, кажись, подслеповата. Значит, где-то должны быть и очки. Их я увидел чуть дальше - там, где и случилась, по-видимому, знаменательная встреча. Подобрав сумку и очки, я вручил это владелице - хотя лучше такое уродство выкинуть. Трясущимися руками она напялила окуляры, тотчас зарылась в сумку и выудила паспорт, явственно просветлев. Вот не думал, что кто-то еще ценит эти бумажки! Хотя, судя по говору, девчушка была не местной.
- С Украины, что ль? - спросил я.
- Ага, - подтвердила она, клацая зубами. - Из Херсона. К тетке приехала.
Ее трясло, как меня недавно, и тоже не от холода. Но уже и не от страха. Так, остаточное возбуждение. Легко отделалась - подумаешь, платье!
Снова упрятав паспорт, девица зажала сумку под мышкой, будто это что-то гарантировало. Вот раньше главные ценности прятали на груди. Но разве в такой лифчик вместишь много?
Первый размер, и то на вырост.
- А что, тетка тут и живет? - поинтересовался я, кивая окрест.
- Так меня ж вез один, - заторопилась она. - Только отъехали, он полез. Я в крик. Он и выкинул меня. А чемодан - нет. А потом этот… напал.
Значит, ее еще и ограбили. Все-таки. Хотя злосчастный чемодан скорее всего тоже выбросили по дороге. Чем там можно поживиться?
- И чего ходют тут, верно? Где порядочные девушки гуляют.
Только сейчас она обратила внимание на свой расхлюстанный вид. Сдавленно ойкнув, повернулась боком, даже присела зачем-то и свободной рукой принялась расправлять на себе оставшиеся лоскуты, пытаясь скрыть заповедные места.
- Адрес-то помнишь? - спросил я. Она кивнула, растерянно хлопая ресницами. Как раз и «болид» подкатил, притормозив вплотную ко мне.
- Ну, садись. - Я распахнул дверцу.
Опасливо заглянув внутрь и не обнаружив водителя, девчушка снова ойкнула, будто мышонок пискнул, и забралась внутрь, стараясь не поворачиваться ко мне ни мохнатым передком, ни цыплячьим задом, да еще прятать прыщики, что у нее вместо груди, - будто ее сокровища могли вызвать у меня какой-нибудь интерес, кроме исследовательского. Не проще ли эти ошметья сбросить и притвориться, что так задумано?
Наконец кроха расселась, сумочкой прикрыв лобок, а ладошки уложив на плечи, крест на крест. Боязливо глянула на меня из кабины. Хотя бы глаза у нее ясные и лицо чистое. Может, не так все безнадежно? Причесочку там, приодеть, раскрасить… Осанку выправить, походку наладить, мышцы подкачать… А заодно и родить наново.
- Порядок? - спросил я и захлопнул дверцу. Наверное, стоило прихватить босоножки Галлы - заодно со свитером. Пусть бы девчушка пользовалась. Хотя вряд ли бы они подошли. Конечно, у Галлы для ее роста маленькая нога, но ведь и не такое копытце?
Кстати, о следах. Не худо бы их проверить. Отрегулировав очки, я склонился над асфальтом. Не считая моих да девчачьих, свежих отпечатков обнаружилось два комплекта. Но если оттиски туристских бутс мало меня заинтересовали, то другие следы могли изумить любого. Форма у них оказались точь-в-точь как у босых ступней Галлы, но подошвы, запомнившиеся мне тонкими, нежными, сделались рифлеными, словно у покрышки. Наверняка и твердостью они не уступали резине. С такими протекторами Дева на любой скорости не поскользнется и даже по вертикали сможет взбежать, если не высоко.
Опустившись за руль, я оглядел соседку. И она тут же обежала себя взглядом, проверяя, все ли укрыто. Ну да, граница на замке.
- Имя? - потребовал я.
- Галя, - ответила она, как на линейке.
Ух ты! Не в одну воронку, но близко.
- Тетку-то предупредила, что едешь?
- Так ведь тетки здесь нет! - воскликнула девчушка даже с некоторой досадой. Действительно, сколько можно объяснять?
- Как это? - удивился я. - А к кому ж ты заявилась?
- Так она ведь уехала к родичам, в Ярославль. Конечно, иначе с чего бы Галя так переживала за ключи?
- А меня попросила за домом присмотреть, - продолжала глупышка. - Вот я и решила: пока каникулы - накупаюсь, подзагорю.
- Что? - не поверил я. Может, ослышался?
- Накупаюсь, подзагорю, - повторила она упавшим голосом. - Фруктов… поем.
- Здесь? - уточнил я. - Ну и как тебе первые фрукты? Хотя это еще цветочки!.. Где учишься-то?
- В Николаеве, в педагогическом, - ответила Галя, потупив глазки. - На третьем курсе.
Как же, помню: высшее заведение для бестолковых. И на каждые десять девиц по одному парню - никаких перспектив, особенно для такой мышки.
- А тетка-то у тебя поумней, - заметил я. - И в кого только?
Вокруг по-прежнему громоздились темные здания, и ни один фонарь не светился. Фар я не включал, но через ветровое стекло, в инфрасвете, все виделось ясно, хотя с боков уже сгустилась мгла. Лишь бы заполнить паузу, девчушка чирикала о своих родичах и приятельницах, щебетала про Херсон, Николаев, прочие памятные места - я не вслушивался, подумывая, не включить ли музыку, чтобы ее заткнуть. Затем Галя спросила вдруг:
- Но почему он сбежал? Ведь вы появились позже. Конечно, имелся в виду насильник. Как и многие болтушки, Галя излагала, лишь бы самой понять.
- А что ты слышала?
- Ну, крики его, топот… еще какие-то шлепки. По крайней мере она не глухая.
- Это был зверь? Ведь тут не водится ничего.
- Раньше, может, не водилось, - сказал я. - Но у этого «зверя» узкая ориентация, так что лично тебе ничего не грозило.
- А с ним что?
- С твоим дружком? Да уж, ему теперь не позавидуешь!
- Так и надо, - выдал воробушек с внезапным ожесточением. - Этих гадов я бы собственными руками…
- Хотел бы я посмотреть, - хмыкнул я.
Мы уже подъезжали. Домина у тетушки вправду оказался солидный. И сад немалый, усаженный плодовыми под завязку. Пока все это польешь!.. Если кроха из ответственных, ей будет не до купаний. И хорошо.
- Выгружайся, - велел я и сам подал пример. Фонарей не оказалось и здесь, а в ближних зданиях свет не горел. Стало уже настолько темно, что Галя, наверное, себя едва различала, а потому утратила прежнюю бдительность. Чтобы она не расшибла лоб о ближайший столб, я взял ее за холодную лапку и провел к калитке. Внимательно оглядел двор, даже принюхался для уверенности.
- Пса не видать, - сообщил. - И сегодня его не было - запах старый.
- Так он у соседей! Иначе как бы я вошла? С утра и забрали.
Под локоток я провел Галю к самому крыльцу, поднял по ступенькам. Эта клуша долго разыскивала в сумочке ключи, еще дольше пыталась попасть ими в замок - пока я не отобрал у нее связку и сам не отпер дверь. Пошарив по стене, щелкнул выключателем. И сейчас же девчушка устремилась вперед, прикрывая сумочкой зад, - будто заодно я включил и ее.
- Вы проходите, проходите! - радушно пищала она через плечо, по пути везде зажигая свет. - Сейчас чайку попьем.
Эдакая хозяюшка, наконец-то обретшая дом.
Не спеша я проследовал в гостиную, поглядывая по сторонам. Здесь было чистенько, аккуратно, даже уютно - на свой лад. Деревянные крашеные полы, беленые стены и потолок. Повсюду кружевные скатерки и занавески, коврики, половички. Мебель чуть ли не пятидесятых годов, верно, доставшаяся тетушке от ее родителей, таких же бережливых. На полках, этажерке, буфете - фарфоровые статуэтки, включая пресловутых слонят. А вот фоток по стенам не наблюдалось, хотя тетка вполне могла прихватить их с собой. Я попытался представить, как она выглядит, и получилось нечто вроде Гали, постаревшей лет на сорок: сухонькая, подвижная, с редкими волосами, скрученными в узел, - любительница посудачить, позлословить. И поучить молодежь тому, что не удалось самой.
Я опустился на скрипучий диван, и тотчас в комнату впорхнула Галя, уже босая, зато выряженная в потертый халат размеров на восемь больше. (Все-таки тетка оказалась габаритной - видно, разнесло с возрастом.) В руках она держала поднос, груженный дешевой посудой и плошками с вареньем.
- Сейчас закипит, - сообщила девчушка, с любопытством вглядываясь в меня сквозь чудовищные очки, и удрученно добавила: - Вот кормить нечем. Может, в сад сбегать?
- Не суетись, - отказался я. - К чаю и этого хватит. И кивнул на стол, куда уже выложил коробку печенья и шоколадный набор, предусмотрительно прихваченные из машины.
- Ой, ну что вы! - смутилась Галя. - Зачем?
- Положено, - веско ответил я. - В гости пустыми не ходят.
И тут же вскинул палец, призывая к тишине. Девчушка застыла, невольно съежась. Вопрошающе уставилась на меня.
- Кто-то идет по двору, - объяснил я. - Поднимается на крыльцо…
В дверь постучали. Галя съежилась еще больше, будто прикипев ко мне взглядом.
- Возможно, сосед, - предположил я. - Ну-ка подай голос.
Опустив поднос на стол, она послушно засеменила ко входу и вопросила дребезжащим голоском:
- Кто там?
«Твоя смерть», - с усмешкой вспомнил я, однако пришелец откликнулся:
- Ваш сосед. По поручению Антонины Тарасовны.
Звучал он авторитетно, точно коп при исполнении. Дождавшись моего подтверждающего кивка, Галя открыла дверь.
- Проходите, - пискнула она и этому. - Вон туда, в гостиную.
Уверенным шагом сосед протопал по коридору, на пороге замер, увидев меня. Выглядел он неплохо: среднего роста, крепкий, с отличной выправкой. Лицо молодое и симпатичное, хотя простоватое. Облачен в штатское, но форма подразумевалась.
- Простите, а вы кто? - осведомился новый гость, словно бы имел полномочия. - Это ваша машина возле ворот? Вы и привезли сюда Галю?
Собственно, он сам и ответил себе. Кивнув, я добавил:
- Кстати, ее успели ограбить. Подвез тут один, до меня.
Протиснувшись мимо соседа, девушка бросила на меня укоризненный взгляд и поспешила к столу, принявшись расставлять посуду. А из кухни уже раздались первые трели чайника, пока пробные.
- Кто? - спросил сосед, и на его лице проступила типичная мина сыскаря. - Приметы запомнили? Марку машины, цвет?
- Ну так, приблизительно, - ответила Галя. - Садитесь, я скоро!..
И побежала на чайниковый зов, мелькая белыми пятками.
- Если освежить память гипнозом, она и номер вспомнит, - сказал я. - Адресок могу черкнуть. Берет недорого.
- Ну откуда у нее деньги? - негромко возразил сыскарь, подсаживаясь к столу. - Она и сюда-то приехала на средства Антонины.
- Если попрошу, сделает за так, - уверил я. - Тот ухарь, похоже, промышляет на вокзале - надо ж его приструнить?
- Другое дело. Кстати, меня зовут Матвей.
- Родион.
- Тружусь в уголовке.
- Я понял.
Гале и нужен такой сосед. Не считая пары сторожевиков.
- Да! - вспомнил Матвей. - Псину сегодня же возверну.
- Он понятливый? На новую жилицу кидаться не станет?
- Соображение имеет - мало-мало. Но злобный!..
- В хозяйку?
Матвей ухмыльнулся, но деликатно промолчал. Тем более в комнату уже вплывала Галя, ссутулясь под тяжестью электросамовара. Оказывается, это он свистел. Самовар со свистком - это круто. Модернизировали его, что ли?
Очищи свои девчуха сняла, но в сочетании с таким обилием кипятка их отсутствие вызывало тревогу - видно, не у одного меня. Вскочив, Матвей перехватил ношу, бережно водрузил на центр стола. А девчушка тем временем сгоняла за дополнительным комплектом посуды и заварником.
- К столу, всех прошу к столу! - кудахтала Галя, окончательно вжившись в роль хозяйки. - Как говорится, чем богаты.
Поморщась от такой банальщины, я перебазировался на стул и распаковал обе своих коробки, выставив содержимым наружу.
- Вот не знал, куда попаду! - огорчился Матвей. - Хотя бы фруктов прихватил.
- Еще успеешь, - сказал я, - когда пойдешь за собакой.
Галя уже разливала из заварника по чашкам, вопросительно поглядывая на гостей. Чай оказался не из лучших, но для такой хибары сойдет.
- Не страшно бросать машину на улице? - поинтересовался Матвей. - Ведь черт знает, кто может сунуться!
- У меня там клоп-спидоносец, - отбрехался я. - И соответствующая объява на стекле.
- Нет, правда? - изумилась Галя.
А понятливый коп усмехнулся:
- Небось бортокомп по последнему слову? Машинка-то - из дорогих.
- Я дороже, - высокомерно откликнулся я, будто говорил о чести.
Завязавшаяся потом беседа протекала без моего участия. В лице Матвея маленькая болтушка нашла благодарного слушателя, к тому же он знал многих, о ком Галя разливалась, - видимо, со слов Антонины. Затем Матвей принялся вводить новую соседку в курс здешних дел, и та слушала его, приоткрыв рот. Конечно, приезжим про все эти похищения, диверсии, бандитские разборки, садистские измывательства знать не вредно. Особенно таким, кто пожаловал сюда купаться и загорать. А по другим темам у них обнаружилось редкое единодушие. Разговор скакал, точно блоха по простыне, - не угадаешь, где окажется в следующую секунду.
Прихлебывая чаек, я слушал вполуха, а думал о своем. Недавнее происшествие - совершенно невероятное, если вникнуть, - уже сделалось фактом личной биографии, вписалось в картину моего мира на диво легко. Сейчас мне полагалось бы метаться по комнате и стенать: «Нет, этого не может быть!» Почему, собственно? Потому что прежде не видел такого? Зато теперь столкнулся, а все записи подтверждают, что события имели место. Галлюцинациям я не подвержен, внушению поддаюсь туго. Вообще с психикой, слава богу, проблем нет - отчего я должен сомневаться в себе? Кстати, и вчерашние намеки на русалку получили косвенные подтверждения. Уж после Галлы не удивишься подобным превращениям - явления одного порядка. Вот только удастся ли и с той разойтись мирно? Надо бы поштудировать моряцкий фольклор - на Андерсена-то надежды мало. Да и что он мог понимать в женщинах?
Наконец Матвей, не утерпев, принялся расспрашивать потерпевшую про ее приключения - не слишком искусно, зато настойчиво. И как Галя ни осуждала меня за лишнюю откровенность, теперь сама выложила все.
- И какой это зверь вмешался? - спросил сыскарь уже у меня.
- Тебе-то что? - хмыкнул я. - Ты ж не охотник. Твое дело - преступников ловить.
- А ведь могу и задержать, - пригрозил он. - До выяснения.
Галя поглядела на него с испугом. Вот таких на пушку брать одно удовольствие. Или даже два - считая то, какое эти малышки готовы доставить, лишь бы от них отстали.
- Меня-то? - Я снова хмыкнул. - Это вряд ли.
У Матвея хватило ума понять, что я не блефую. И мою оснастку углядеть под маскировкой не сложно - ежели глаз наметан.
- Но ведь что-то ты видел там? - спросил он уже другим тоном.
- Не-а. Там - только слышал.
- А в других местах? - сразу ухватился он.
- Тебе с рождения рассказывать?
Девушка прыснула и тут же хлопнула, ладошкой себя по рту, пугливо поглядев на Матвея. Но тот больше обиделся на меня.
- С тобой, как с человеком, - сказал он, нахмурясь. - А ты кочевряжишься.
- По-твоему, я должен от счастья прыгать?
- Но ответить-то можешь?
- Как официальному лицу? Еще чего!
- А неофициально?
- Что, любопытство разобрало?
- Допустим.
- О, - обрадовался я, - подходящее словцо! Допустим, я видел… кое-что. Даже в руках держал. Но рассказывать об этом нет резона.
Я замолчал, ожидая вопроса.
- Это почему? - не задержался Матвей.
- Во-первых, не поверите…
- Ты расскажи сперва, ладно?
- Во-вторых, к этому «зверю» я неровно дышу. И мне вовсе не хочется пускать по его следу легавых.
- Грубо! - укорил Матвей. - К тому ж мы договорились: неофициально.
- О чем можно договариваться с сыскарем? А ну в тебе взыграет азарт!.. Кстати, не читал про охотника, который перестрелял собственных псов, чтобы спасти медведя?
- Очень к месту.
- Неофициально же могу уведомить, что есть существо, нападающее на мужиков, вздумавших доказывать свою силу на слабом поле. Причем поводом может послужить даже тычок пальцем. Имей в виду, когда начнешь скандалить с будущей женой, - уж тут ее мнения спрашивать не станут.
- Но кто это? - настойчиво спросил Матвей. - Обезьяна, пантера - кто?
- Шестикрылый серафим, - фыркнул я. - Когда увидишь - узнаешь. И будь уверен: шансов у тебя никаких.
- Да? - кисло сказал он. - Так это вроде вампира?
- А ты что, веришь в них?
- Я сейчас хоть в черта поверю - нагляделся за последние месяцы.
- Ой, вы взаправду это? - изумилась Галя. - Да разве ж такое бывает?
Поджав под себя ноги, она сидела на стуле, будто воробей на жердочке.
- На Херсонщине - вряд ли, - ответил я. - А тут я бы поостерегся ставить пределы.
- И что делает она с теми, кого изловит? - спросил Матвей.
«Она», - отметил я. Соображает!
- Ну, об этом остается гадать. Может, превращает их в женщин? Во всяком случае, это был бы изящный ход.
- Конечно. - Матвея даже передернуло. - Куда изящней!
- А не нарывайся, - сказал я. - Очень просто.
Как ни смешно, сыскарь задумался. Верно, и у него хватало грешков, которые сам-то он себе давно простил. Вот окажется ли Железная Дева такой же сговорчивой? Легко объявить исчадиями ада тех, кто слабее, свалив на них вину за собственную мерзость. Но столкнуться с существом, которое в самом деле владеет нечеловечьей силой… Во всяком случае, это стимулирует мыслительные процессы, а рассуждениям придает новую направленность.
- Лучше подумайте о другом, - прибавил я. - Отчего сей зверь облюбовал именно наш городок? Ведь это замечательно нас характеризует! С чем всех нас и поздравляю.
Долго засиживаться я не стал и после третьего стакана чая убрался вон, несмотря на робкие заверения хозяйки, что заночевать тут найдется где и уж один-то гость ее не стеснит. Ради чего лишать себя привычного комфорта? Чтобы познакомиться ближе с этим цыпленком? Настолько далеко мое любопытство не заходит.
К тому ж отсюда было недалеко до моего дома, а места на пути лежали тихие. Фар я по-прежнему не включал, довольствуясь тепловидением, а стекла на дверцах приспустил, чтобы слушать окрестности. Как оказалось, не зря.
Я уже выехал за город, когда сквозь гул мотора пробились странные звуки: неподалеку будто повизгивал щенок, вдобавок ухитряясь сипеть. Тотчас выключил двигатель и плавно затормозил, водя по сторонам слухачом. Не успел «болид» остановиться, как я выскочил на обочину и подбежал к краю шоссе, круто обрывавшемуся к ручью. А на его каменистом бережку, под самым склоном, как раз и увидел, что искал.
Конечно, это был не щенок. Выгнув костлявую спину, на четвереньках закаменел мужчина в дешевом костюме, подмяв под себя очередную дурочку. Лицо его страдальчески морщилось, жидкие волосы растрепались, из ощеренного рта рвались тонкие взвизги, а руки вмертвую сомкнулись на горле жертвы. Судя по тому, как энергично у той дергались ноги и как отчаянно она сипела, вцепившись в запястья убийцы, потеха лишь началась.
Всю картинку я выхватил в один миг, а в следующий уже прыгнул вниз, подхваченный вспышкой ярости. Приземлившись вплотную к парочке, пластиковыми пальцами стиснул оскаленную голову, резко крутанул лицом назад. Но чтобы свернуть эту морщинистую, перетянутую венами шею, мне пришлось приложить едва не всю силу. Лишь спустя секунды услышал отчетливый хруст, и тело убийцы обмякло. Тут же, не позволяя придавить девицу, я отпихнул его прочь. Он обвалился на спину, зато вверх затылком. И хорошо - мне вовсе не хотелось его запоминать.

Предыдущая страница 9 Следующая страница


Кентавр на распутье 10

Девица кашляла и хрипела, теперь сама ухватившись за свое горло, содрогаясь всем телом. Истерзанное платье прикрывало ее лишь со спины, туфли и вовсе затерялись, но ей было не до пустяков. Кажется, она не расчухала еще, что произошло. А может, это и не заботило ее: ведь все уже в прошлом.
Отступив на шаг, я присел на камень, расслабленно привалился спиной к обрыву. Ярость ушла, осталась злость - больше на дурищ, шляющихся где попало, и на себя, что поспешил с этим психом. Сперва следовало его расспросить, а уж затем… по обстоятельствам. Но тут распорядился не я. Словно бы включилась машина смерти. Ведь озверел!.. На пару секунд, а сорвался. Как мерзко, а?
Хотелось тщательно вымыть руки, словно бы извозил их в дерьме или подхватил от душегуба заразу… хотя был в перчатках. И ведь по виду обычный большевичек - невзрачный, зачуханный, серый насквозь. Наверно, и на митинги хаживал… негодовал, за нравственность ратовал. А по ночам воспитывал девиц - на свой лад, с летальным исходом. Чтоб, значит, не «растлевали». И впрямь, чего шастают по темным закоулкам, провоцируют почтенных граждан? Сами ж и нарываются, ш-шалавы!..
Девица уже не кашляла, хотя за горло продолжала держаться - одной рукой. А второй чесала в паху, будто у нее там свербело. Было ей всего ничего, однако невинной не выглядела. К тому ж изяществом не отличалась - эдакий поросенок с ранним брюшком, округлой спиной и щекастой мордахой.
Затем она повернула голову ко мне и уставилась пустым взглядом, так и не позаботившись свести колени. Из приоткрытого рта раздувался жвачный пузырь, будто запустился привычный процесс, прерванный на минуту. Пожалуй, она действительно была дешевой шлюшкой - из тех, кто трудится по дорогам, лишь бы хватило на пропитание. С такими данными не продашь себя дорого, даже с поправкой на возраст. И сколько ей обещали в этот раз?
- Ты здешняя? - спросил я. - Что шляешься по ночам?
- А? - хрипло спросила девица. - Чё? Она выглядела обкуренной. Или вколовшей, или наглотавшейся - в этом я мало смыслю.
- Где живешь, спрашиваю?
- А где поселят, - хихикнула дурочка, точно это не ее недавно убивали. - Могу у тебя.
Перевернувшись на ободранные колени, она принялась обшаривать труп, деловито и без всякой брезгливости.
- Шантрапа, так и знала, - пробормотала, закончив с этим. - А поливал!
Все ж она нарыла деньжат в потертом кошельке, не забыла и часики, хотя плохонькие. Подумав, смахнула с себя обрывки и принялась стаскивать с покойника пиджак, раздраженно бормоча что-то под нос.
- Ну помоги! - оглянулась через плечо. - Тяжелый, гад.
Я не шелохнулся, брезгливо наблюдая.
Пиджаком деваха не ограничилась, добавила к нему туфли и брюки, уже приспущенные, - то ли продать надеялась, то ли решила приодеться. Потом, пыхтя, стащила труп в воду, отправив в долгое путешествие. Похоже, у нее имелся опыт в таких делах. Уж не велась ли тут охота в обе стороны?
Вернувшись ко мне, девица расстелила трофейную одежку на травке, формуя гнездышко, - словно решила устраиваться на ночь. А что? Дождя нет, воздух теплый. И даже ручей под боком… по коему мертвецы плавают.
- Тебя обслужить? - спросила она, разлегшись поверх тряпья. - Сидишь грустный.
- А что умеешь?
- Да все.
В ее голосе мне послышалось нетерпение - словно бы деваха не получила, в чем нуждалась. Уж не из тех ли она, кто работает для души?.. И все равно у другой такой эпизод надолго бы отбил желание.
- Может, и справка у тебя есть?
- Ишь захотел! По моим-то расценкам?
- Так ведь жизнью обязана. Или твоя жизнь ничего не стоит?
- Вот ангины у меня нет, - сострила она. - И геморроя.
Надо ж, слова знает! Наверно, тоже училась в школе. Или еще учится? Но куда больше меня занимало, что за предмет шлюшка укрыла под постелью, незаметно, как она считала, подобрав на бережку. Все прочее было присвоено без стеснения - зачем же скрытничать тут?
- А не порвешься? - спросил я.
Она хмыкнула с пренебрежением, будто только сейчас спустилась с кола.
- Ну, становись.
Попробовав еще приманить передком, совершенно неаппетитным, она приняла потребную позу, даже раздвинула руками пухлые ягодицы, приоткрыв меж ними такую норку, что и суслику пришлась бы впору.
Надвинувшись, я придавил ее загривок точно рогатиной, а другой рукой достал из-под постели приготовленную игрушку. Это оказался пружинный нож - простенький, но довольно длинный. Выходит, паучиха не успела применить свое жало прежде, чем ее схватили за горло. И если бы не подоспел я… Но важен-то результат, верно? Как подметил кто-то, волк остался бы жив, если б не заговорил в темном лесу с незнакомой девочкой. Кажется, здешним маньякам становится тесно, если они уже принялись друг за друга.
- Тоже мне, Шарон Стоун! - хмыкнул я, поднимаясь. - Местный «камушек» с прыщавым задом…
Юная шлюшка так и застыла в странной позиции, боясь шевельнуться, но я больше не смотрел на нее. Ножичек, конечно, прихватил с собой. Заодно проверю, отчего он проржавел. Может, и образцы крови удастся снять - что посвежее. И скольких девонька уже нанизала на шампур, пока те пронзали ее? Конечно, за дурновкусие надо наказывать, однако ж не смертью?
Без дальнейших приключений я добрался до своей берлоги и вскоре уже растянулся на кровати, тотчас провалившись в сон. И снилась мне Галла, как ни банально, - в разных обстоятельствах и всяческих видах.

Часть 3
НУ, НАЧАЛОСЬ!

Глава 7

За ночь интересного не проявилось - ни в окрестностях, ни в море, ни в заветной моей пещере. Даже блуждающие под водой светляки, кто бы ни служил ими, что-то утихли - выходной взяли, а то и вовсе убрались в иные места.
Новый день я начал с посещения заведения, в которое не собрался заехать вчера. Местное отделение ФСБ по стилю работы и возможностям больше напоминало резиденцию иностранной разведки. Или даже посольство, поскольку федералы особо не скрывались. Они могли наблюдать, интриговать, даже выступать с заявлениями, но на деле решали мало. Однако наезжать на них избегали, поскольку сила за ними стояла громадная, пусть и рассеянная по стране. И стоит выделиться из умеренных центробежцев, как по тебе шарахнет такой кулак!.. Людей в конторе сшивалось с десяток, а верховодил полуполковник со странной фамилией Гувер. Собственно, по-другому его никто не величал, а многие, включая меня, даже не помнили имени. Насколько я знал, Гувер был типичным гэбистом, в меру умелым, в меру ретивым. И никто тут не отличался интеллектом, острым как бритва (еще один обывательский миф), или изощренным коварством. Просто они играли в свою игру, на своем столе да еще с полным рукавом козырей - конечно, с ними трудно тягаться!.. Хотя теперь козырей у них поубавилось.
Гувер и выглядел обыкновенно: нормальный мужик, крепкий, жилистый, с простоватой физиономией и стандартными наклонностями. И типичных слабостей у него хватало, чтобы не сказать - грешков. Однако он был из «честных ментов», то есть брать-то брал, но по крайней мере не вымогал. И если обещал, то выполнял, - такие сейчас в цене. А я из тех, кто готов платить подходящую цену за настоящий товар. И поэтому мы с Гувером ладили.
Вся их контора помещалась в пятикомнатной квартире на пятом этаже пятиподъездной пятиэтажки - не в самом центре, но и не слишком далеко от него, в одном из спальных «народных» кварталов. Сам Гувер и первый его помощник, как откомандированные, обитали прямо тут, занимая по комнате, а в прихожей обычно дежурил охранник из местных. Но сегодня его на посту не оказалось, и дверь мне открыли прямо из гостиной - по-моему, особо не всматриваясь. Да и там я обнаружил лишь одного Гувера.
Судя по наставленным вокруг стола бутылкам, ночь прошла бурно. Наверно, и дамы присутствовали, но сейчас куда-то подевались, оставив хозяина без выпивки и, похоже, без денег. То есть вряд ли они обчистили Гувера, однако на угощение он наверняка ухлопал остатки зарплаты. И теперь слонялся по комнате, безнадежно заглядывая в ящики шкафов, распахивая дверцы, - явно искал, чем похмелиться. Но не находил даже рассола. К тому же тут было душно: старенькие кондиционеры гудели на полную, однако не справлялись. И мебель пора обновить - скрипу от нее!..
- У тебя таблетки нет? - сипло спросил Гувер. - Голова раскалывается.
- Сядь, - велел я. - Откинь затылок.
- Да я скоро коньки отброшу! - проворчал он, однако подчинился.
Очень не люблю трогать мужиков иначе как за ладонь, но если не приведу гэбиста в чувство, разговора не будет. Через минуту осторожного массажа клиент стал издавать блаженные стоны. Нам, «тяжело здоровым», трудно оценить ощущение, когда вот так вот уходит боль.
- Ты волшебник! - благодарно вскричал Гувер. - Экстрасенс!
- Голову надо иметь, - откликнулся я, выпуская его виски. - Вот и вся «экстра».
- А что, по-твоему, у меня болело? - удивился он.
- Во всяком случае, не мозги. Иначе бы подумал, прежде чем заливать в себя столько.
- Э-э, милый, сколько той жизни!..
- До фига и больше, - заверил я. - Конечно, если не искать простых путей.
- Не переживай, старичок, уж сложностей нам накидают.
- Сверху? Или с боков?
- Отовсюду, - ответил он уклончиво.
- Нешто путч опять грядет? И кто теперь заправляет?
Возможно, Гувер и подбросил бы намек, но тут из соседней комнаты вывалился Агей, его помощник, - приземистый, пузатенький, обрюзгший, в измятой одежде - и зашаркал по направлению к сортиру, почти не размежая заплывших век. Вот он с самого начала меня невзлюбил, принимая то ли за шпика, то ли за бандита, и наверняка постукивал обо мне наверх, через голову Гувера, - уж таков его стиль, за это, видно, и держали на службе. Но сейчас пузан вряд ли меня заметил - кажется, вчера ему досталось еще покруче, чем Гуверу. Взглядом проводив Агея до самой кабинки, я подбодрил хозяина:
- Так что доносят наши агенты?
- Что надо, то и доносят! - огрызнулся он, но тут же хмыкнул, сообразив, что поддался на провокацию.
- Меня не волнуют секреты федералов, - напомнил я. - А что до вашей грызни с Двором, тут я скорее союзник, поскольку ближних чинуш опасаюсь больше. И разве я не поставляю тебе все, что знаю о нем?
-Ну?
- Так поделись и ты. Это ж в твоих интересах.
- Чем делиться-то?
- Общей картинкой. Как видится тебе здешний пейзаж? Что греет твою душу, а что холодит сердце?
- Что тут может греть, кроме жары!..
- А. подробнее?
- Это не губерния, а пороховая бочка! - сказал Гувер в сердцах. - Ваш сраный Двор вконец охренел. Купчины и промысловики вытворяют чего хотят, не говоря о бандюгах. У этих, в Лагере, ва-аще крыша уехала - дожидаются второго пришествия, святоши гребаные!.. Казаки снюхались с дворянами и грезят о монархии, хором подавшись в православие. Будто не знаю, что половина из них вышла из партийцев, а треть остальных подвизалась в сексотах.
- Я тоже копался в архивах здешнего ГБ, - сообщил я, посмеиваясь.
- Интересно, какая сука выплеснула это в Океан?
- Скорее кобель. Вот если б такое сотворил ты, я бы тебя зауважал.
- Посмертно, да?
- Что, ваша служба и опасна, и трудна?
- Да мне молоко надо за вредность выдавать!
- Могу устроить. Какое предпочтешь - козлиное?
- Козье! - хмыкнул Гувер. - Козлов доить, знаешь ли…
- Козье так козье. Бегает у меня по парку одна козочка.
- Не Инессой зовут? - щегольнул осведомленностью гэбэшник. - Вот ее бы я подоил!
- В очередь становись.
- Вдобавок иноземцы слетаются сюда, как мухи на падаль, - продолжил Гувер. - Не дают дремать враги-империалисты!
- Молчал бы об империалистах, - уколол я. - А сам кто?
- У нас добровольный союз.
- Ну да, - не поверил я. - То-то чуть ослабли вожжи, как бросились врассыпную.
- Ума нет - вот и рванули. Вдобавок отделенцы науськивают. Местным-то князькам хочется бесконтрольной власти. Кто они, пока губерния? Прыщи на ровном месте, чинуши среднего звена. А стоит отпасть, как сразу - президент, министры, парламентарии!.. Возвышает в своих глазах, да? При том, что прыщами останутся, сколько б ни пыжились. Пока можно было, доили федерацию, а как вымя иссякло, буренку в расход? Не пройдет фокус!
- Ты в ГБ не из дояров подался? - полюбопытствовал я. - Что это тебя на доение сносит?
- А ты не согласен?
- Да нет, складно звонишь. Еще про закрома родины расскажи. Как она поднимала и взращивала каждого из нас… Страсть люблю подобные сказки!
- А что, разве не так? - спросил Гувер больше по инерции. Я отмахнулся: и сам знает. Эту тему мы уже обговаривали.
- Ваша беда, ребята, в замедленной реакции. Если не нравится Двор, чего ж его терпите?
- Куда денешься? - вздохнул он. - За Алмазиным народ.
- Кто? - удивился я. - Вот это трусливое, завистливое стадо?
- Так ведь их большинство.
- И я о том.
- Знаешь, какая у Клопа поддержка в массах? Думаешь, иначе бы столица мирилась? Ведь черт знает, что он выкинет завтра!
- А чего хотите от самодержца? Если решит, что повышение ему не светит, и вовсе перережет пуповину.
- Пусть попробует! - пригрозил федерал. - Тогда и на массы не поглядим.
- А как же «добровольный союз»?
- Система «нипилек», - пояснил Гувер со смешком. - Впускаем-то всех…
- Что, сам и стоишь на входе?
- Не пойму тебя, Род. Ты вообще на чьей стороне?
- На собственной, - ответил я который раз. - Без разницы, кто будет заправлять тут, лишь бы меня не трогали.
- Ты хоть понимаешь, что держава рухнет, если не остановить брожение?
- А плевать на государство, которое мышей не ловит, - сказал я. - На хрена оно сдалось, зачем на него тратиться? Да пусть загибается!
- Ишь какой!.. Слюны не хватит.
- Скинемся, не проблема.
- Слава богу, тех, кто желает видеть Россию великой, намного больше!
Ну, каждый судит по своему окружению. И даже в опросах, проводимых статистиками, принимает лишь, что нравится самому.
- Слушай, Гувер, я ж вправду не понимаю, - произнес я. - Ну что тебе, вот тебе лично, до «великой России»? Когда поделишь ее на сто пятьдесят миллионов, много ль выйдет - в сравнении с твоим личным престижем? Или когда тех, кто нас в дерьмо втаптывает, боятся и за бугром, не так обидно?
- Тебе бы все насмехаться, - возмутился Гувер. - А ведь здесь так удобно зацепиться, такой отличный плацдарм!.. Главное, закрыто отовсюду.
Кажется, он действительно в это верил.
- Да у тебя мания, дружок, - сочувственно заметил я. - Лечиться надо.
- А ты что, хочешь кормить чужую армию?
- Эк брякнул! Устарела цитатка-то. Для феодализма еще годилась.
- Ты, случаем, не на ЦРУ работаешь? - пошутил Губер, но при этом так в меня вперился, будто хотел подловить. Уж эти мифотворцы! Таких заговоров напридумывают, что под них заговорщиков не напасешься.
- Ты, верно, самый умный в своей конторе, если городишь такое… Впрочем, подкинь адресок - завербуюсь. Платят-то небось пощедрей вашего?
Улыбка едва не слиняла с лица федерала. Разумный вроде мужик - пока не заденешь за живое. Может, это впрямь греет: ощущать себя причастным к державе? Такая ма-аленькая частица великой… кучи.
Чтоб охладить Гувера, из бокового кармана своего обширного пиджака я достал литровую флягу, выставил перед ним.
- Чего это? - спросил он, уже предвкушая.
- Эль, - сказал я. - Ирландский, только из холодильника.
Не то чтобы я настолько прозорлив, но пиво тут всегда принимали на ура. Застонав от вожделения, Гувер схватил флягу, приложился от сердца, уговорив, по-моему, сразу половину.
- Искуситель, - сказал затем. - Вот за такое тебя и любят.
- Чтобы расположить к себе, хватит малого, - подтвердил я. - Главное - попасть. Из вашего арсенала, разве нет?
- И ты нас переоцениваешь. «Расположить»!.. Да зачем? Вот пугануть мы умеем, на слабости сыграть.
Замолчав, Гувер покосился на фляжку в своей руке, криво усмехнулся.
- Поставим вопрос шире, - сказал я. - Кому на Руси жить хорошо?
- Ну, тебе, наверно, - предположил он. - Еще Аскольду, Грабарю, Калиде…
- Не знаю ни одного главаря, кто доволен жизнью, - возразил я. - Вечно им неймется. То бабок не хватает, то власти.
- Вот бандитов к власти не пустим, - твердо заявил Гувер.
- А она у вас есть? Тоже, распорядитель!.. Бандиты и мне не по нутру, но куда больше меня беспокоит Клоп. Вот на него и веду сейчас охоту.
- И веди, - разрешил Гувер. - Я при чем? Гарпун тебе в руки и ветер в парус!.. Или мало?
- Да вишь, не хватает, - признался я.
- Что, уже и Океан тебе тесен? А как нахваливал его!
- Океан пронизывает всё… ну, почти. Но когда крупная акула оставляет такой хилый след… А ведь в вашем заведении еще сохранились места, недоступные для хакеров, - эдакие заповеднички.
- Ты на что намекаешь? - спросил Гувер.
- На то, что прошлое нашего козлика подозрительно туманно. А имечко шибко красивое и биография слишком правильная - ни сучка.
- Господи, и что? Ну откопаем на него компромат - толку!.. Думаешь, что-то изменится?
- Смотря что нароешь. Там может скрываться немало мин. Даже я узнал странное. К примеру, из команды, с которой он начинал, в живых не осталось никого - а ведь прошло немного лет. Полное обновление состава!
- Слушай, оно надо нам? - задушевно спросил Гувер. - Мы люди маленькие, к тому ж по краю ходим. Знаешь же: спящую собаку лучше не…
Если бы спящую! И кто ж тогда всех кусает?
- Я ж не предлагаю устраивать покушение, - сказал я и прибавил: - Пока.
- Еще не хватало!
Можно подумать, тут собрались принципиальные противники насилия, в жизни не провернувшие ни одной ликвидации. Будет он мне рассказывать!
- А тебе самому не любопытно? - зашел я с другого боку. - Можно ведь не давать ходу тому, что сыщешь, - действительно, какой смысл!.. Но если подвернется жареный фактик, его найдется кому продать. Или ты больше не нуждаешься в приработке?
- Да что за прок рыться в прошлом!..
- Бывает, что истоки нынешних бед кроются там. А обходные пути - самые верные.
- Ну хорошо, я пошлю запрос, - уступил Гувер. - А покупатель - за тобой.
- Идет! - Я положил на стол несколько купюр. - Задаток, да?
Федерал поглядел на деньги без особого воодушевления, однако промолчал - видно, и впрямь издержался.
Засим я отчалил, пока в нем не взыграла совесть. Но продолжал наблюдать комнату через подброшенный глазок. Уж тут меня угрызения не терзали: гэбисты и сами охочи до таких трюков.
Ждать пришлось недолго - пока Агей не вернулся из сортира. Видимо, там он успел наладить соображение, благо его немного, и обмозговать подсмотренную картинку. А разговор завел без предисловий, на ожидаемую тему:
- И долго будешь якшаться с этим… - Агей запнулся, подыскивая словцо обидней. - Чё он шляется сюда?
- Может, это мой осведомитель, - сказал Гувер, посмеиваясь.
- Это еще поглядеть надо!.. - пробурчал толстун. Он явно намеревался брякнуть: «кто чей», но в последнюю секунду затормозил.
- Что? - после паузы спросил Гувер.
- Кто Шатун такой? - вывернулся тот. - Не нравится он мне.

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- А вот он любит тебя. Не чувствуешь?
- Чего? - забеспокоился Агей.
- Да он же подбирается к тебе, не понял? Такой самэц, а!
- Ты чё, шутишь так? - всполошился толстун. - Ну и глупо!
- А если всерьез, от Шатуна нашему ведомству больше проку, чем от всех твоих, прости господи, агентов, которые лишь и умеют, что тянуть деньги, поставляя отборные помои.
На это Агей звучно фыркнул, демонстрируя возмущение, и двинулся по проторенному Гувером маршруту в поисках опохмелки.
Я уже подъезжал к очередному пункту назначения, когда на меня свалилось сразу два вызова - один за другим, как по сговору. Пришлось заворачивать оглобли, направляясь по новым адресам. Но сперва расставить те в порядке срочности. И первое место выпало Карине, бывшей моей подружке, с которой я расстался недавно… и не окончательно, как выясняется почти при каждой встрече. Но сейчас она звала для иного.
Карина подвизалась певичкой в едва не лучшем городском ресторане, двусмысленно именуемом «Роком». (Или имелась в виду и вовсе птица?) Голосок у нее средненький, но вот формы!.. Когда мужчины видят ее, вряд ли обращают внимание на музыку. И звонила Карина как раз из «Рока», умоляя приехать быстрей. Ей повезло, что я оказался в городе, да еще в пяти минутах езды от нее. Даже уложился в четыре, а на пятой уже топал через зал, миновав вышколенного швейцара, слегка изумленного моим нынешним видом.
Половина столиков пустовала, что неудивительно в такое время. Однако варьете все ж запустили - конечно, переполовинив состав, чтобы не слишком напрягать артистов. Днем они выходили реже и брали отнюдь не числом, как в ночных программах. Зато бесстыдства в нарядах не убавилось - уж на него спрос есть всегда. Как раз сейчас на эстраде буйствовал нуди-канкан, якобы завезенный из Германии. Одинаковые блондинки с надутыми силиконом грудями выплясывали нагишом, сплетясь руками, точно маленькие лебеди, - этакий урок запретной анатомии. Общались с публикой они на английском, забавно имитируя немецкий акцент, но в гримерной переходили на русский, и уж тут акцент пропадал начисто. А их похожесть исчезала вместе с париками и макияжем. Еще бы груди приспустили - ну хоть слегка. Ведь глядеть жутко!..
Вступив в боковую дверь, я едва не столкнулся с одной из них, ковыляющей по коридору в сторону туалета, - видно, подвернула ступню в предыдущем танце. Девица вполне подходила под здешний стандарт: длинные ноги, пышное вымя, ни тени мысли на челе. К сему прилагались коровьи, жутко расцвеченные глаза, и коровий же рот, набитый жвачкой. Всю ее одежду составлял рыжий парик, украшенный пышными перьями, - даже туфельки сбросила.
- Полегче! - охнула она и хихикнула: - А то уписаюсь!
Коренастый сторожевик, подпирающий стену неподалеку, покосился на нас, но тут же успокоенно отвел взгляд. Меня он знал, а на голых девок насмотрелся до оскомины. Больше в коридоре никого не было, и в зале я подозрительных не заметил. Нешто опять ложный вызов? Сколько их было на моей памяти!.. Но были и другие - оттого-то я так спешил.
С ожиданием девица пялилась на меня, беспокойно поводя бедрами, будто ей правда невмоготу. Вот с ней я еще не знаком - видно, из новеньких. Ансамбль обновлялся постоянно: в среде богатеев танцорки шли нарасхват.
- Карина у себя? - спросил я, лишь бы не молчать.
- Наверно, - пожала она плечами, сразу утратив ко мне интерес, и захромала дальше, смешно дергая ягодицами.
Карина действительно ждала в своей уборной - что глупо, если дело настолько серьезно, как она заверяла. («Речь о жизни и смерти!") А кабы первым приехал не я? Вообще, что она потеряла в ресторане, где любой хищник станет искать в первую очередь?
Завидя меня, она воскликнула:
- Слава богу, ты здесь!
Карина вообще любила позу, что и понятно: артистка. Странно, что не вскочила и не кинулась в объятия, - все-таки научилась себя сдерживать. Сегодня она явно не собиралась выступать, даже боевой раскраской пренебрегла, что косвенно подтверждало ее испуг. Вообще она паникерша и зачастую шарахается от собственной тени, но сейчас, похоже, для страха были основания. Без нарисованного лица Карина смотрелась блекло, но все формы остались при ней. Экая попадья!.. Да еще при осиной талии. Зрелые мужики западают на такое безотказно. К тому ж и ходила она, будто плыла, покачиваясь на пологих волнах. Я и поныне глядел на ее груди с теплым чувством, как на родное. Сколько раз взвешивал их в ладонях!.. А роскошный зад до сих пор хотелось похлопать или ущипнуть, словно какому-нибудь трактирному выпивохе. Черт знает, чем певичка меня влекла: наверно, все-таки формами. Хотя любовницей она оказалась пылкой - на этом уровне у нас понимание достигалось. Иначе я бросил бы Карину после первых же проб - из-за ее несносного характера. И почему мне так везет на стерв?
- Ты готова? - спросил без предисловий. - Отчаливаем!
- Да, да, - засуетилась она, соизволив наконец оторвать зад от стула, - сейчас… одну минуту…
Разумеется, Карина еще не собралась, хотя прикатила сюда как раз за вещами, - и толку в ее суете было чуть. Окинув взглядом комнатку, я подхватил с пола объемистую сумку и стал сваливать туда все, за что хваталась певичка, - просто сгребал рукой с полок. Что-то, наверное, побьется, но все можно нажить no-новой - кроме самой жизни.
Через минуту я упаковал все, на что Карина потратила бы час, и первым выглянул в коридор, изготовясь к худшему. Там по-прежнему было спокойно, безлюдно, только из туалета доносилось писклявое пение. Сторожевик куда-то сгинул, словно по договоренности. А скорее тоже решил справить нужду, пока некого охранять. Но если б незваный гость нагрянул к певичке сейчас, его бы даже не увидели.
Не доставая пока «гюрзу», я погнал перед собою Карину, готовый в любой миг задвинуть ее за спину. Уходить сквозь служебную дверь почему-то не захотелось - может, услышал что-то за порогом сознания или унюхал кого. Двинулся наружу тем же маршрутом, что пришел: через главный зал, - хотя и чудно гляделся там с этой сумой. Конечно, Карина тоже притянула не один взгляд, пока мы добрались до выхода, - и черт с ним, от нее не убудет!..
Чтоб убавить риск, я подозвал «болид» к самым дверям, даже загнал его боковыми колесами на тротуар. Вышел из «Рока«первым, прикрывая женщину своей броней и бросая по сторонам настороженные взгляды, - кино и только!.. Тем более тревога скорее всего ложная. Но лучше переусердствовать с осторожностью, чем наоборот. Уже бывало, что пренебрегал, а потом локти кусал. Иногда лучше бояться впрок и с изрядным запасом.
Наконец я усадил Карину в кресло, следом и сам забрался в салон. Без спешки отъехал, беря на заметку все подозрительные машины, двигавшиеся по соседству, затем круто свернул в ближайший переулок. И дальше погнал в своем обычном режиме, приглядывая за теми, кто ехал следом. Все, теперь можно оправиться, закурить!.. Хотя не мужское это занятие. И пассажирке пока не до курева. Первым-то делом Карина, как обычно, выплеснула на меня негатив, скопившийся за дни разлуки. Этот поток претензий, критики, жалоб, обид следовало переждать, как ливень. Бог знает, где она набиралась всего, - может, изнутри хлестало. Эдакий фонтан!
- Каждый раз, как тебя слушаю, - ввернул я, когда женщина сделала паузу, - узнаю о себе столько нового!.. Куда ехать-то?
Обиженно она поджала губы, что не помешало ей в следующую секунду назвать адрес, отлично знакомый мне. Я качнул головой: эк ее занесло. Если уж тайное убежище снова потребовалось…
- Ну, - спросил затем, - что стряслось в этот раз? Я-то считал, ты уже устроила судьбу.
- Ах, ты про того? - Карина с пренебрежением махнула рукой. - Он как узнал, что ты мой бывший хахаль, сразу слинял. Кстати, не он первый.
- То-то ты уже западников кадришь! Хотя бы они меня не боятся.
- А знаешь, каково жить одной? - завела она старую песню. - От каждого звонка шарахаюсь.
- Вот мне звонить не станут, - утешил я. - Разве саданут ракетой в окно.
Между прочим, я не шутил. У меня впрямь опасней, чем у многих, - несмотря на принятые меры. У тех-то что грабить? Затрапезные шмотки, обшарпанную мебель да пару-тройку старинных аппаратов… Хотя сейчас и за тостер могут прибить.
- И что этим мужикам надо? - недоумевала Карина. - Ведь сколько их было!.. А больше полугода никто не задержался.
- Слишком любишь поучать, - объяснил я. - Или научись молчать, пока не спросят, или привыкай жить одна. Третьего не дано.
А если дано, такой вариант хуже первых двух. Удивляюсь я на этих дамочек. Уж если чего-то хочется настолько, почему не подойти к задачке с умом? Сформулируй цель, обозначь к ней подходы, подбери способы для решения, устрани препятствия. Хотя и большинство мужчин тут не блещут - ни соображения, ни упорства.
- Да вам лишь бы поматросить!.. И что ты вырядился как охламон? - вдруг повернула Карина. - Я чуть не сгорела от стыда, пока шли через зал!
Так вот о чем она волновалась во время нашего исхода?
- Ну что за дура! - не стерпел я. - И промолчать не умеешь, и говоришь невпопад. Ведь все при тебе, а язык портит.
- Я сейчас обижусь, - предупредила она.
- И что тогда: порвешь со мной навеки? Или будешь продолжать пользоваться, но - с отвращением?
- Ты мерзкий; гнусный тип!
- Я знаю.
Конечно, толку от моих пожеланий чуть. Прежде все разъяснения, призывы, уговоры ухали в это болото, не оставляя даже кругов.
Помолчав, Карина сообщила:
- Давеча хозяин опять подкатывался. Неймется ему, жирненькому!
Ее передернуло. Слишком она привередлива в таких делах. То есть продаться не прочь, но лишь при взаимной симпатии.
- Что ты всполошилась? - хмыкнул я. - Боишься, не сможешь отказать?
- Так хозяин же!
- И что? Ты ему нужней в другом качестве. К тому же, как я понял, уходишь в бессрочный отпуск. Правда, не понял почему.
- Сначала доедем, ладно? - попросила Карина. - Ты ведь не бросишь меня? Господи, только не теперь!
- Я знаю свой долг, - сухо заметил я. Действительно, тут и вопроса не было. Не то чтобы я так уж привязан к Карине, однако слишком привык ее опекать. Но даже в лучшие наши времена виделся с ней редко, потому как терпеть не могу этих выяснений: кто там и кому чего недодал. Вообще Карина не жадная, но капризная и себялюбивая словно ребенок. И постоянно требует у меня чего-то: внимания, ласки, развлечений. Она ненасытна, точно кукушонок, захвативший чужое гнездо. При этом не устает твердить, как сильно любит, и добивается от меня тех же признаний, будто любовью хочет оправдать свой аппетит. До чего дошло: теперь я приплачивал Карине, лишь бы она не заявлялась ко мне домой. Хуже нет устоявшихся традиций. Когда люди привыкают жить за чужой счет, их оскорбляет донельзя, когда счет закрывают.
Вдобавок Карина не оставляла попыток разбогатеть, затевая разнообразные авантюры и каждый раз влетая по уши. Я отдалился от Карины еще и потому, что надоело за нее бояться. Вот если позовет, как сегодня, я приду. Чаще-то Карина дергала меня по ерунде, из пальца высасывая проблему. Заводится она с полоборота, влетая в мелочные конфликты, точно вздорная собачонка. И тут же ударяется в панику, если противная сторона проявляет хоть какую твердость. Но шугать дурочку я опасался, потому что тогда она на самом деле могла влететь в проблему, убоявшись вовремя запросить помощь. Старые связи обязывают… но очень уж напрягают.
И в этот раз Карина не преминула пожаловаться:
- Ты не любишь меня!
- Чтоб ты так любила меня, как я тебя не люблю, - проворчал я.
- Да ты и не хочешь меня больше. Господи, Род!.. Ты что, меня бросил?
- Тебя, пожалуй, бросишь. Как бумеранг - вернешься, да по голове.
- Так хочешь или нет? Ну скажи!
Такое общение я могу выдержать часа два - от силы. Затем начинаю звереть. Но странное дело: стоит содрать с Карины упаковку и уложить в постель, как ее будто подменяют. Наконец она замолкает, издавая лишь стоны и горячечный шепот, а лицо словно бы светится изнутри, наполняясь блаженством. В эти моменты я почти верил, что люблю свою глупышку, и потому, наверное, возвращался к ней раз за разом.
- Да хочу я, хочу! - пришлось сознаться. - Вот такой я секс-маньяк: каждую неделю хочется.
То есть примерно столько должно пройти, прежде чем нарастающее желание пересилит стихающее раздражение. И это в том случае, если встречный шквал не собьет с настроя уже на пороге. Может, имеет смысл переходить к основной программе, не дожидаясь, пока Карина раскроет рот? Вообще-то я против насилия…
- Или месяц, - поправился затем. - Я ж не мазохист.
- Кого ты строишь из себя? - перешла она в наступление. - Думаешь, я никому не нужна? К твоему сведению, за мной такие ухлестывали!..
- Что ж ты прозевала свое счастье? И мне меньше хлопот.
- Конечно, тебя-то прямо на дому обслуживают!
- А тебе лишь бы ляпнуть!.. Мало глупостей я от тебя слышал?
- То ли дело твоя Ланочка, верно? Сука гладкоречивая!
Сколько я ни убеждал Карину, что крутить сразу с двумя - не мой стиль, в ее голове это не умещалось. А уж тем более ей не понять, что я не вступаю дважды в одну реку.
- Ты напоминаешь свою мать еще больше, чем я своего отца, - сказал я. - Это как проклятие, передаваемое по наследству.
Вот так, за приятной беседой, мы добрались до убежища Карины. Помещалось оно в панельной многоэтажке, ближе к ее верху, но не под самой крышей. Когда мы еще встречались, в один из таких же сложных ее периодов я купил Карине эту квартирку, со всей обстановкой. Установил на входе стальную дверь с мудреными замками. На окна и балкончик навесил решетки, подкрепленные стальными же ставнями, - на случай совсем уж глухой обороны. Стены и потолок покрыл пробковыми плитами, полы устлал толстым паласом. И настрого предупредил, xтобы больше о квартире не знал никто.
Пока мы ехали сюда, бортокомп контролировал окружение, запоминая все авто, какие мелькали в пределах видимости, и стоило одному из них возникнуть снова… Но если за мной следили, то такие искусники, что даже мне были не по зубам. Теоретически это возможно.
Притормозив перед домом, «болид» выпустил нас и покатил дальше, чтобы не мозолить глаза жильцам. В подъезд, конечно же, я вошел первым, даже опустил на лицо прозрачное забрало, выдвинув из-под парика. Но внутри оказалось так же пусто, как перед входом, а вдобавок душно, точно в парилке. За день здание раскалялось настолько, что и ночью не успевало остудиться, - это вам не старые дома!..
Карина дернулась было к лифту, но я придержал, распорядясь негромко:
- Пешочком, пешочком… Не хватало застрять там!
Нехотя она зацокала по ступеням за мной. Я прекрасно знаю, что на лестнице дам следует пускать вперед, - но не в случае возможной засады. Впрочем, Карина и тут не растерялась, сразу уцепившись за мой пояс. Мало, что я тащил ее сумку, теперь и хозяйку буксировал.
К счастью, на лестнице не оказалось ни души и в квартире никто не ждал, исключая кота. Вот он встретил нас у порога, успев истомиться в одиночестве. Меня-то Мишель давно принимал за своего, хотя прочих гостей шарахался. Потершись о мои ноги, он вдруг отстранился и зашипел, как видно, учуяв Хана.
- На кого наезжаешь, сибарит недорезанный? - возмутился я. - Ишь, манеру взял!..
Кот у Карины роскошный: громадный, раскормленный, с дымчатой пушистой шерстью, за которой они ухаживали вдвоем.
Выглядел он аристократом, но в действительности был байстрюком, прижитым подвальной кошечкой от вельможного гуляки и там же, в подвале, обнаруженный сердобольной старушкой, пристроившей его затем очень удачно. Мишка долго не мог поверить своему счастью. Потом обвыкся и даже угощение принимал теперь с большим разбором. Мне он напоминал филина - особенно когда восседал в любимой позе на спинке кресла, утопая в своих волосах, точно в перьях, и крутил по сторонам ушастой головой с непроницаемыми круглыми глазами. В общем-то мы с ним ладили. Мишель не был «доставучим», лишнего себе обычно не позволял и даже территорию не метил, уверенный в хозяйской любви. Но иногда принимался беситься, мячиком скача по комнатам, - несмотря на явный избыток веса. Либо бродил по квартире, тоскливо мяуча. Все же тяжело парню без подруги, а к кошечкам его не пускали - видно, из ревности. Вот так и расплачиваются за грехи отцов.
- Погоди, - велел я Карине. - Ничего пока не включай.
Опустив сумку на пол, наскоро обследовал квартирку, обращая особое внимание на крепления решеток и выискивая в укромных местах устройства - подслушивающие, а то и взрывные. Чувствовал себя при этом довольно глупо, но ничего не мог поделать со своей натурой. Если уж вступил в эту игру, приходится соблюдать правила.
Вещи тут были разбросаны, словно после обыска, но как раз это меня не беспокоило. Насколько Карина чистюля телом и аккуратистка в одежде, настолько же неряха в быту: в квартире всегда творится кавардак - что в прежней, что в этой.
Успокоенный, вернулся в гостиную, где Карина, расположась на диване, уже выкладывала на столик принесенное барахло, причитая над каждой разбитой склянкой, но по крайней мере воздерживаясь от попреков. Даже удивительно. Может, впрямь научил ее чему-то?
Опустившись в кресло, я покосился на кота, устроившегося неподалеку:
- Чего это он разлегся на пороге?
- А там самое продувное место. Жарко ему.
Это был не каламбур. Слов-то Карина знала много, однако не у всех помнила смысл и применяла их с такой небрежностью, будто лупила по площадям: угодит не слишком далеко, и слава богу. А в ее голосе наконец прорвался укор: сам-то небось кондиционерами обложился, а мы тут паримся!.. Но если поменять нас местами, Карина и тогда нашла бы, к чему придраться. Все-таки занятную породу вывели большевики.
- Скоро обещают похолодание, - сообщила она. - Причем жуткое.
Опять плохо, да? Не жизнь, а череда несчастий.
- Какая трагедь! - согласился я. - А зимой и вовсе могут морозы грянуть. Вплоть до нуля.
После многих лет, проведенных за шестидесятой параллелью, здешние «холода» меня умиляли.
- Тебе смешочки, а я слыхала, будто ураган на подходе.
- «Ветер северный, умеренный до сильного…"
- Не веришь? Говорят, тут такое будет!..
- Ну будет и будет… Что ж ты каждый раз помираешь до смерти?
В квартире впрямь было жарко - по-моему, еще хуже, чем на улице, хотя я выбирал теневую сторону. Не удержавшись, зевнул - разморило-таки.
- Ты опять плохо спал? - сразу прицепилась Карина. - Так и знала!
- Оставим в покое мой сон, - велел я. - Лучше скажи, на кого ты наехала в этот раз. Из-за чего сыр-бор?
Пару минут Карина продолжала перебирать драгоценную свою ерунду, будто не расслышала. Но тянуть с ответом уже некуда. Сюда-то я доставил ее, а вот дальше… Вслепую не помогаю никому. К тому ж Карина таки усвоила, что на чужую добычу я не зарюсь.
- Ты ведь знаешь: у меня полно знакомых, - наконец разродилась она.
- Еще бы!
- Ну вот. И ко мне… в общем-то случайно… попали сведения… касающиеся одного из…
- Кого? - подхлестнул я. - Конкретно.
- Лущенко, - выдавила Карина, уступая насилию.
- Ни фига себе!
Действительно, так высоко она еще не замахивалась. Этот самый Лущенко, щуплый и низкорослый, возглавлял Дворовых «бесов» и держал в страхе всех чинуш, не говоря о «народе». И если Карина напоролась на что-то горячее, жарко может сделаться не одному Мишелю. А затем и очень-очень холодно - когда закопают.
- И ты решила слегка потрясти Двор? - полюбопытствовал я. - Задачка как раз по твоим силам.
- Чтоб ты знал, это затронет многих!.. Даже Алмазина. Час от часу не легче - еще и этот.
- И правда, чего связываться с одним Лущом? Нам весь гадюшник подавай!
- И не только в самом Дворе, - прибавила Карина, набрав инерцию.
- Так… Где еще?
- В Кампании.
- И это все? А ФСБ ты, случаем, не зацепила? Или НАТО?
- Ты можешь говорить серьезно? Могу, почему нет.
- Если сведения вправду важные, - сказал я, - от них лучше держаться подальше. На этом подорвалось уже столько акул - зубастых, с броневой шкурой. А такую плотву, как ты, проглотят и не заметят.
- Это мое дело, - нахмурясь, заявила Карина. - Уже испугался, да?
В ее глазах зажглись фанатичные огоньки, точно у золотоискателя, напавшего на главную жилу. Похоже, она очередной раз решила сорвать куш, обеспечивший бы ее до конца дней… скажем; до завтра.
- Ага, нам опять под хвост попала вожжа! - констатировал я. - Ну, тут ничем не могу помочь.
На один-то штурмец ее хватит, а что затем? Опять прибежит ко мне за спасением? Если успеет.
- По-твоему, они не захотят это купить?
- Зачем? Дешевле уплатить киллеру. И если даже купят, долго не проживешь. Никакие уловки не спасут - под пытками вызнают, выпотрошат до кишок. А для гарантии порешат и все окружение.
Возможно, я преувеличивал, но тут нелишне. Беда в том, что с этого пути Карину не свернуть уговорами - нужны средства серьезней.
- Я лишь хочу получить свое! - брякнула она, сдвинув брови.
Действительно, в юные годы, еще до того, как заделаться певичкой, Карина подвизалась при местных бонзах. По баням с ними поездила, приветила не одного. А теперь они завладели громадным кусом, а про нее забыли. Так что логика в этом присутствует… если забыть о том, что делиться эти гаврики любят не больше пресловутого капитана Флинта.
- Тебя погубит аппетит, - посулил я. - Ты всегда любила переедать.
- Значит, отказываешься меня защищать? - спросила она упавшим голосом.
- Защищать готов от кого угодно, но не собираюсь за тебя мстить. Так что не ищи приключений на свою роскошную задницу - в конце концов, подумай о коте!.. Уж его я не собираюсь опекать, если останется сиротой.
- И что же мне делать, по-твоему?
- Сбрось эту бяку в Океан. Или отдай мне.
- А-а, - протянула Карина, - хитренький!
- Я не навариваюсь на шантаже - не мой профиль. Но покупателя на эту компру найду. Конечно, получишь меньше, зато без риска.
- На сколько меньше?
- Намного. Но много ты не переваришь: к деньгам тоже нужна привычка.
- Мне надоело быть нищей, - заговорила Карина едва не со страстью. - Надоело считать копейки, отказывать себе во всем!..
- Бедненькая, ты не голодаешь еще? - Я оглядел сперва ее, вовсе не выглядящую нищенкой, затем обстановку, тоже не самую убогую.
- Хочу жить в собственной вилле, на Крутом Берегу!.. Чем я хуже тех?
В недоумении я уставился на нее, затем вспомнил:
- А, ну да, там же кладбище рядом! Действительно, как удобно: сразу и закопают… Ну, радость моя, не жадничай, поделись тайной!
Но у Карины уже пропало желание откровенничать. По быстрому ее взгляду, брошенному исподлобья, я понял, что ничего больше, кроме вранья, не услышу тут, и отступил:
- Ладно, но после вини себя, если из-за своих секретов останешься без головы. Этот предмет сейчас отрывают запросто.
- Еще неизвестно, как поведут себя твои покупатели, - пробормотала она.
- Можешь сказать без обиняков? - спросил я. - «Да» или «нет»?
- Нет! - сказала Карина без обиняков.
- Твое право. Только не рассчитывай, что приду на твои похороны.
- А я вообще больше не жду от тебя многого.
- И правильно. Кто-то еще знает, где ты прячешься?
- Только Ляля.
Я чуть не выругался, но лишь спросил:
- А не проще было дать объявление в газету? Твоя Ляля сдаст тебя любому за десяток мэнчиков.
- Может, я поживу у тебя с недельку? - неуверенно предположила Карина. - Пока все утрясется.
- Если переберешься ко мне, удавлю в первые же сутки, - пообещал я. - Зачем нам такие радости?

Предыдущая страница 11 Следующая страница


Кентавр на распутье 12

Знаю, как это бывает: пустишь на недельку, а выселяться потом придется самому. К тому ж Карина не Инесса, даже ради спасения жизни не сможет помалкивать да соблюдать дистанцию, - с ней будет тесно и во дворце.
- Что же мне делать?
- До вечера посиди тут, - решил я. - На звонки не отвечай, перед окнами не мелькай, музыку не врубай - слушай, не ковыряют ли в замках. Что тебя отыщут уже сегодня, шансов мало. А если найдут, враз не доберутся. Тем временем я успею подъехать. Позже перебазирую тебя в другое место.
- А куда я кота дену? - плачущим голосом спросила она. - Если со мной что стрясется, ему не жить.
- Не бойся, от горя не зачахнет, - утешил я. - В крайнем случае поручу его Хану.
- Да твоему тигродаву Мишель на один кус!
Положим, тут она не права. Хан слишком себя ценит, чтобы размениваться на котов.
- Ладно, будем решать проблемы по мере поступления.
Стряхнув сонливость, я поднялся и пошел к выходу, по пути перешагнув через Мишеля, якобы дремлющего. Карина поспешила следом, чтобы сразу же закрыть за мной на все замки: все-таки я нагнал на нее страху.
- Будь мужественной, - сказал я в дверях. - Что тебе еще остается?
И чмокнул в подставленные губы.
На лестнице по-прежнему было пусто, словно бы и это здание покинули. А когда, выскочив из подъезда, я нырнул в подкативший «болид», никто, по-моему, меня не увидел.
Теперь предстояло свидание со второй моей прежней подружкой, Клер, хотя с этой мы дружили еще до Ланы. Наша связь длилась недолго - так, курортный роман, - однако протекала бурно. В том смысле, что все ночи напролет мы предавались похоти, а днем отсыпались на пляже. Остались друг другом вполне довольны, потом разлетелись по прежним орбитам. Но совсем отношений не порвали.
Это был тип бизнес-вумен - до встречи с Клер я полагал, что его выдумали киношники да писалки-эмансипэ, чтобы «умыть» мужичков. Все другие мои знакомые дамы думали сердцем, в лучшем случае, а вот Клер не давала воли ни страсти, ни гневу - все отмерено, просчитано. Была она долговязой, изысканно тощей и уже в возрасте. Но выглядела моложаво, поскольку чуралась излишеств и держала себя в форме. Почти всегда носила брючные костюмы, но они лишь подчеркивали ее сексапильные пропорции, а искусный макияж довершал эффект, делая Клер неотразимой. Своей внешностью она умело пользовалась, не брезгуя подкреплять дела близостью, - конечно, если партнер не слишком претил ей. А одного из городских заправил даже возвела в ранг основного любовника, и тот, хотя был человеком властным и трезвым, охотно позволял манипулировать собой, покровительствуя расчетливой красотке в чем только мог.
Даже и теперь, спустя столько лет, Клер симпатизировала мне и, видимо, доверяла, хотя это против ее правил. А заодно использовала, время от времени привлекая разрешать щекотливые вопросы. Она была не прочь и меня повязать крепче, вновь задействовав свои чары, но я не люблю хоженых троп. То есть третий в таких делах уже лишний, а сколько лишних тут, и сама Клер могла не помнить.
Ее контора занимала целое здание, нарядное и модерновое, хотя небольшое. На входе меня поджидал один из многофункциональных мальчиков Клер, преданных ей душой и всеми частями тела, и без проволочек сопроводил к кабинету шефини, по пути дружелюбно болтая о ерунде. Пропустив внутрь, тщательно прикрыл за мною дверь.
В комнате поддерживалась идеальная чистота, каждая деталь продумана. Со своего рабочего места, обустроенного в лучших традициях, хозяйка уже перебралась в гостевой уголок, больше смахивающий на будуар, где и устраивала обычно такие вот неформальные встречи.
- Хочу посоветоваться, - сказала Клер, усадив меня перед собой. - Тебе, конечно, сока?
Я молча кивнул, выжидая. Спиртного на работе не приемлю - еще один из моих принципов. Когда нет общего стержня, приходится всюду расставлять вешки, чтобы не заблудиться.
Плеснув из запотевшего графина в пузатый фужер, женщина заодно обслужила себя, предпочтя рейнское вино, столь же ледяное. Обычно этим занимался секретарь, лощеный, вышколенный, а его отсутствие подразумевало сугубую доверительность беседы.
Откинувшись в кресле, Клер забросила длинные ноги мне на сиденье, демонстрируя холеные ступни и стройные щиколотки, проглянувшие из-под брючин. Разглядывая меня сквозь бокал, заметила:
- А давненько ты не массировал мои телеса!
Будто, кроме меня, этим некому заниматься. Да и какие у нее «телеса»? Хотя в потребных местах хватает мякоти.
- Об этом и пойдет речь?
- Нет, конечно. - Она отхлебнула из бокала, щурясь от удовольствия. - Ты ведь долго не выбирался в город?
- С месяц.
- Вот-вот. За этот срок тут многое изменилось. Если б не возник сегодня, пришлось бы самой тебя вызывать.
Что, и у тебя проблемы? - удивился я таким тоном, будто произнес знаменитое «И ты, Брут». - Разве нас больше не покрывает Валуев?
Отреагировав на двусмысленное словцо усмешкой, она ответила:
- С ним, видишь, сложности - будто подменили старичка!.. Нет, он не прочь встречаться, но с последней случки я сбежала едва не голяком.
- Хотел бы это видеть!
- Я не шучу. До сих пор не поняла, чего Гога хотел: поиметь меня или растерзать. Показать метины?
Отмахнувшись, я спросил:
- И долго ты выдерживала его перед… э-э… встречей?
- Как обычно, - пожала Клер плечами. - Оптимальный перерыв: когда он готов на многое, лишь бы получить дозу, но еще не стал злобствовать.
- А если от жары процесс ускорился? Она покачала головой.
- Говорю же, Гога походил на сорвавшегося с цепи пса! За годы у нас многое случалось, но таким он не был никогда. По-моему, он даже не очень меня хотел - то есть не как женщину.
- Как мужчину, что ль?
- Как шмат сырого мяса, к тому же бегающий и орущий. Хорошо, челюсти у него вставные, не то вправду бы чего-нибудь отгрыз. Но кто поручится, что в следующий раз Гога не запасется тесаком?
- Забавно, - сказал я. - Может, на него повышение повлияло? Ведь после переезда Двора Валуев стал главенствовать не только над копами. Теперь он как бы министр внутренних дел всея губернии. А такому зверю и положено кормиться сырым мясом.
- Смешочки тебе? - Клер досадливо пнула в мое бедро сухой пяткой и словно бы забыла убрать ногу, рассеянно трогая меня длинными пальцами. - Вот мне не до смеха.
Кажется, и она не получила «дозы». Я-то полагал, что для таких надобностей у нее помощники - красавцы, как на подбор. Впрочем, Клер предпочитала мужчин зрелых, солидных.
- Ну, что присоветуешь? - спросила она, глядя на меня не то чтобы с надеждой, однако внимательно.
- Разве мало вокруг матерых самцов? - ухмыльнулся я. - Да стоит тебе поманить!..
- Не валяй дурака. - Она снова пнула меня пяткой, тут же загладив удар ласковыми касаниями пальцев. Этакая «политика кнута и пряника» в своеобразной трактовке. - Ты ж знаешь, кем был для меня Валуев.
- Ладно, начинаю советовать, - уступил я. - Бесплатно, заметь!.. Во-первых, пока не разберусь тут, воздержись от контактов с Валуевым - любых, да? Во-вторых, как понимаешь, распространяться о вашем разрыве ни к чему. Некоторую фору это даст, но потом начнутся наезды: слишком лакомый ты кус. Одной тебе с бандитами не сладить, так что придется искать нового покровителя, и теперь уже среди Семейных главарей.
- Например?
- Ну, навскидку: Арнольд или Грабарь, - остальные, пожалуй, не твой масштаб. Но первому хватает впечатлений и в ближнем кругу, так что примет он тебя разве для коллекции… а тут, само собой, другие расценки. Грабарю же сейчас не до гуляний: утром подстрелили его младшенького.
- Андрюшу? - вздрогнула женщина. - Бедный мальчик!
Я глянул на нее с подозрением. Может, с возрастом ей стали нравиться не только зрелые? Но от комментариев воздержался.
- А как насчет Калиды? - спросила Клер. - Он-то уже подкатывался с предложениями.
- Боже тебя упаси! Во-первых, ты совершенно не в его вкусе… причем уже лет тридцать.
- Он педофил, да?
- Именно. Сейчас это повальное увлечение, но Калида обскакал многих. Во-вторых, он не из тех, кто идет на честный обмен.
- Это и я слышала, - кивнула она. - А еще есть Дворянское Собрание.
Клер ведь тоже из дворян. (А кто сейчас простых кровей?) Но от своих предков-графьев унаследовала разве изысканные пропорции да холодный ум.
- Эти ряженые? - хмыкнул я. - За ними нет серьезной силы, хотя доить готовы кого угодно.
- И что остается?
- Гильдия, - ответил я. - Торгаши наконец зашевелились. Правда, там-то придется платить не натурой, что для тебя внове.
- Наглец! - фыркнула Клер. И я ощутил третий пинок с последующими поглаживаниями. Это становилось опасным. Стоит мне проявить заинтересованность, и шаловливая ее ступня окажется в ином месте. И уж там лучше обойтись без пинков.
- Хотя торгаши ведь в большинстве мужики, а уж что у них определяет сознание: мошна или мошонка…
- Разберемся.
- Но учти: в гильдии подбираются люди серьезные, чье слово уже имеет вес и кто надежен в делах. Об обычном разгильдяйстве торговой вольницы придется забыть. Если обещаешь, надо выполнять, не то вылетишь в момент.
- От тебя примут рекомендацию? - спросила Клер деловито.
- Наверное. Ты ведь не захочешь меня подвести? Это может сильно пошатнуть нашу дружбу и, уж во всяком случае, надолго отобьет у меня охоту к сводничеству… А вторым привлеки Трофима.
- Так он уже там?
- Тс-с-с! - предупредил я с улыбкой. - Эти сведения не для разглашения. Пока гильдия сродни тайному обществу. Вот когда станет на ноги и сравняется мощью со средней Семьей… Птичек ведь принято сбивать на взлете.
- Все ясно.
- Когда увижусь с Трофимом, могу переговорить от твоего имени.
- Сделай такую милость. И если потребуется вступительный взнос…
- Кстати, - вспомнил я, - как с тем твоим долгом, вернули?
Тогда-то и мне пришлось подсуетиться, хотя не сильно.
- Обещали выплатить - в три приема.
- Первая рыбка моя! - алчно потребовал я. Клер рассмеялась, не поверив. И вправду: видал я таких «рыбок»!..
- Еще я собираюсь составить завещание, - сообщила она, - и отписать все в твою пользу.
Теперь я не поверил, однако возразил:
- Лучше не вводи во искушение. И зачем мне лишние хлопоты?
- Но если со мной что случится…
-…то я первый попаду под подозрение.
- В конце концов, для этого не требуется твое согласие, - сказала Клер. - Просто я не хочу, чтобы строили планы на мой счет. Пусть знают, что следующий хозяин им не по зубам.
А вот в этом есть резон: бесхозное имущество растащить легче.
- Но не надейся на ответный жест!
Она снисходительно улыбнулась. Моя вилла не особо ее прельщала. Разве пожаловать кому-то из помощников - этакий вассальный феод.
- Ну вот, - сказала Клер, сладко потягиваясь, - с делами разобрались…
- Пришел час потехи, да?
Уж развлекаться она умела, в отличие от трудоголиков. А «час» иногда затягивался на месяц - как тогда, на критском курорте. Судя по задумчивой улыбке, Клер тоже вспомнила о безумном том времени. И что мешает воскресить его - хотя б на час? Поди, на этом диванчике скреплялся не один договор и отмечались многие успешные сделки.
- А ты все так же строг в морали?
Вот и я угодил в чистоплюи - сподобился! А сколькие сочли б меня распутником?
- Истинное целомудрие обретается с годами, - изрек я. - Когда уходят искушения.
- Что-то не замечаю, - засмеялась Клер. - Да и ты, по-моему, прибедняешься!..
- Как бы там ни было, а мне пора. Дел - невпроворот.
- Ну жаль, жаль… Уж нам плохо не было, верно?
- Это точно, - со вздохом подтвердил я, покидая и это кресло.

Глава 8

От Клер я отправился прямиком к чудилам, порученным моей опеке. Как поминалось уже, обитали они в одном из благополучных, даже престижных районов, правда, на самой его окраине. А здание, целиком им принадлежащее, выходило фасадом на канал, за которым раскинулись пустые кварталы. Дом был неширок, зато в три этажа, с подземным гаражом и вертолетной площадкой на плоской крыше, - ребята явно не бедные. И особо не прятались - странно, что их не заволокли еще ни под одну из здешних «крыш». Может, в этом и дело: шибко нахально себя ведут. Кому ж взбредет в голову, что за ними никого нет? А ведь еще незабвенный По учил, что самые тайные места находятся на виду.
И место для наблюдений напрашивалось само. Достаточно пересечь канал по старому мосту, случившемуся неподалеку, вкатить в угрюмый двор домины, громоздившегося напротив, и взойти на подходящий этаж. По-моему, я даже обнаружил на лестнице следы подручных Лазера, довольно свежие, - а потому постарался не наследить сам, когда пробирался в одну из брошенных квартир. Затем пододвинул к зияющему проему продавленное кресло, устраиваясь с возможным комфортом. Конечно, тут оказалось жарко, но солнце в глаза не било - спасибо и на том.
Первая странность: окна загадочного дома. Гляделись-то они обычно - то есть ничего экстраординарного. Однако мой слухач, прежде меня не подводивший, не снимал с них ни шороха. Стекла будто покрывала невидимая пленка, поглощающая звуки. Вдобавок обитатели трехэтажки возмутительно беспечны, будто жили не в российском Пограничье, а на безмятежном Западе. В нарушение мер предосторожностей, принимаемых сейчас всеми зажиточными фирмачами, они не боялись мелькать перед окнами, хотя вокруг хватало укромных мест. Наверное, стекла тут броневые, но ведь есть пули, способные лимузин поднять на воздух, не то что пробить броню. Или ребята еще не прониклись опасностью, или полагались на то, чего я не знал.
А может, это и вовсе экраны? Такое практикуется иногда, хотя не здесь. Сами персонажи могут быть срисованы с оригиналов, но поведение корректируется так, чтобы наружу не просочилось лишнего, то есть сплошная банальщина с вкраплениями пикантных эпизодов для оживляжа. Что, в общем, я и наблюдал сейчас. А стало быть, смысла в этих наблюдениях никакого. Выходит, мои поднадзорные не такие олухи?
Я даже ощутил некоторый азарт: работка обещает быть нескучной. Но здесь, на этом посту, делать нечего - приманка для дураков. Можно лишь, подобно Лазеру, фиксировать посетителей: кто вошел внутрь и сколько затем оттуда не вышло. Тоже, конечно, не мешает знать. Для этого я оставил под оконным карнизом глазок, нацеленный на трехэтажку, - ловись рыбка!.. После чего вернулся к «болиду» и покатил обратно к дому, становившемуся мне все интересней. Оставил машину за квартал от него, пехом обошел вокруг. Черного хода не обнаружил, а все окна закрыты наглухо - видимо, вполне обходятся кондиционерами. Занятно: все пути внутрь здания перекрыты. За исключением входной двери. Но ее прибережем на потом. Сперва не худо бы выяснить, куда девались те, кто не выходил, - не съели же их?
Первое, что напрашивается, - подземный ход. Или даже подводный, благо до набережной с десяток метров. Но для обнаружения его требуется аппаратура посерьезней той, какую я прихватил сегодня. А пока оставалось одно: засесть в «болиде» и ждать, пока из домика не возникнет хоть кто-либо.
К счастью, ждать пришлось недолго - мне и тут будто пошли навстречу. Минут через двадцать створки гаража разъехались, и к шоссе взмыла бордовая «капля», очертаниями схожая с флаером, как я его представляю себе. Окна почти сливались с мерцающим корпусом, и даже дверцы я углядел не сразу. А проворством машинка вряд ли уступала моей.
Позволив «капле» шмыгнуть мимо, я отпустил ее на положенную дистанцию и двинулся следом, прикидывая, не пора ли запускать «стрекозу». Решил погодить: глупо раскрывать карты до срока. К тому ж поначалу «капля» не слишком спешила, то есть не настолько, чтобы меня это напрягало. Словно бы не возражала против преследования. Или я делаюсь мнительным? Ну право же, отчего благородным донам просто не покататься по городу, улаживая свои дела - может, вполне безобидные?
Внезапно «капля» притормозила перед утлой хибаркой, едва не въехав колесами на низкое крыльцо, левая дверца скользнула в корпус. И тут я наконец увидел водилу, остолбенев на целую секунду. Из сумеречного салона выпорхнуло ошеломляющее существо, к тому ж едва одетое, и быстрым взглядом окинуло окрестности, прежде чем снова сгинуть с глаз, нырнув в домик. «Дьявольщина!» - вырвалось у меня. Хотя в женской красоте усматриваю скорее божий промысел.
Тотчас вывел схваченную картинку на дисплей, чтобы рассмотреть в подробностях. И поглядеть было на что. За свою жизнь я повидал немало эффектных девиц, но эта!.. Один вид ее переворачивал душу. Хотелось умереть за нее или убить… не знаю, не разобрал еще. «На земле нет тебя прекрасней», - всплыла строка из старой песни, отчего-то запомнившейся. И продолжение в точку: «Но ловлю я твой взор напрасно». Действительно, на что сдался ей такой сыч? Как поется в другой песне: «Ах, какое блаженство - знать, что ты идеал!» А что делать прочим? Сохнуть от зависти либо исходить слюной? Слишком она хороша, чтобы это не кололо глаза очень многим.
Ее черты вряд ли можно назвать безупречными, зато их наполняла такая нестерпимая, пронзительная прелесть, что к горлу подступал комок, а на глаза наворачивались слезы, - это у меня, битого жизнью циника!.. Точеный носик слегка вздернут, губы припухлые, яркие, глаза длинные, чуть раскосые, кожа матовая, бархатная, без единого пятнышка, лоб, пожалуй, великоват. Или его следовало прикрыть челкой, а у девушки по сторонам сужающегося книзу лица спадали песчаные пряди. И все равно, другого не хотелось, даже боязно что-то менять. Пусть все останется как есть - такой шедевр можно лишь испортить.
А фигура и вовсе сказка. Девица из породы долгоногих, но при этом имела узкие колени и маленькие ступни - редкое сочетание. Зад неширок, однако в комплекте с тонким станом, задорно торчащими грудками и талией, будто стянутой невидимым корсетом, гляделся изумительно. Бронзовый загар, насколько я мог судить, покрывал малышку сплошь, подчеркивая игру мышц, на диво упругих, хотя изящных. Я застал ее на переломе, который так любят ню-операторы: сочетание подростковой свежести с завораживающей сексапильностью. Словно бы она обзавелась уже полным набором для любовных игр, но еще не научилась им пользоваться. Впрочем, это лишь впечатление - скорее всего обманчивое.
Одежды на ней был минимум: коротенькая юбка, сквозь которую просвечивали условные трусики, да куцая рубаха, едва покрывавшая грудь. Для такой погоды в самый раз, если не напяливать на себя кондиционер, но жара, похоже, совершенно не трогала кралю: кожа оставалась сухой, походка - танцующей. Кстати, девушка оказалась босой - действительно, к чему обувь, когда есть машина?
Засмотревшись на экран, я едва не пропустил момент, когда она вновь возникла на виду, тут же исчезнув в салоне. В следующую секунду «капля» сорвалась с места, на сей раз припустив шустрей, будто решила погонять меня на разных режимах. Черт, эта девочка умела водить! Когда на дорогах мало кто придерживается правил, уберечься от аварии непросто. И как раз сейчас на улицах сделалось тесно, словно бы все городские авто разом покинули стоянки и ринулись по домам. Собственно, так и было: час пик, господа, - конец службы.
Ближе к центру мы попали в затор. Очень постаравшись, я притулился вблизи от девушки: в соседнем ряду, на пару машин сзади. У нее хватило ума не снимать затемнения, а может, нарывалась уже - с такой-то внешностью. Разбросав руки по сторонам, я направил слухач на «каплю», не слишком представляя, на что рассчитываю, - ведь малышка там одна. Разве вздумает куда позвонить.
Эти окна оказались проницаемы, но, к счастью, не настолько, чтобы пробиться сквозь них без усилителя. Потому что девушка тихонько напевала, отстукивая пальцами ритм - наверное, по рулю. Звуки изливались из нее с волшебной легкостью, и вытворяла девочка с ними, что хотела, словно бы ее диапазон зашкаливал в ультра, а внизу доходил до контральто. Мало что голос был чист и послушен, красив и сочен, - его наполняли чувства, удивительные в юном создании. Как попадала она каждой интонацией, каждой паузой, как держала ритм! И песня настолько гармонировала с девушкой, будто и была ею написана, - к тому ж я слышал это впервые, хотя новье обычно не пропускаю.
Я оцепенел, страшась шевельнуться. На лице застыла маска, мало что выражающая, но в горле стоял комок, а глаза постыдно наполнились влагой, пока капли не покатились по щекам. Я и раньше считал, что голосом, вкупе с мелодией, можно пробрать человека до нутра, затронуть самые глубинные струны, а ныне получил тому убедительное подтверждение. Конечно, в музыке я лишь потребитель, зато из самых разборчивых, а будущую звезду угадываю с ходу - уже не раз подтверждалось. Черт возьми, тут и полный лох просек бы: это - сокровище. Бриллиант, который даже не требует огранки, - такое обличье, грация, голос!.. Да стоит деляге поухватистей наложить на певунью лапу и слегка поусердствовать, раскручивая ее по стране, как в его карман хлынут миллионы. Но лучше бы ее оставили в покое - мне кажется. Во всяком случае, от меня эту подсказку не получит никто.
Затор вскоре рассосался, и мы опять слегка поиграли в догонялки. Честно сказать, у меня сложилось ощущение, что девонька давно приметила слежку и теперь развлекалась, играя со своим «хвостом», точно котенок. При этом вовсе не старалась его сбросить, словно бы тот больше забавлял ее, чем заботил. Уважаю людей, которые хоть что-то делают качественно. А если они исполняют по высшему разряду всё, за что ни возьмутся… Раньше я думал: таких не бывает.
Больше красотка никуда не заезжала, зато на одном из перекрестков ее поджидал худой парень, вполне затрапезного вида, тут же втиснувшийся в «каплю», притормозившую на секунду. Через несколько кварталов он снова выпрыгнул на тротуар и тут же сгинул в подворотне, хотя никто не собирался его преследовать. После чего машинка покатила обратно, через десяток минут вернувшись в исходную точку, где ее поглотил тот же гараж. Ну и я на сегодня наигрался - довольно изображать из себя сыщика!.. Вдобавок и противно.
Пришло время сделать что-нибудь для души - к примеру, повидаться с единственным человеком в губернии, которому я друг, а не приятель или партнер. Другое дело, что на него вряд ли стоит полагаться, как на себя. То есть он не из тех, с кем хорошо отбиваться спиной к спине, хотя кое в чем, пожалуй, смелее меня. Звали его Гай, и был он вольным репортером, действительно не подчиняясь никому, а руководствуясь лишь собственными пристрастиями, благо впрямую работал на Океан.
Вообще Гай славный человечек - из лучших, кого я знаю. В нем даже присутствует совесть, что и вовсе редкость. Из него не сотворить ни подлеца, ни завистника - он устойчив, как ванька-встанька. Но, как и того, склонить Гая можно к чему угодно - простым волевым напором, даже не прибегая к пыткам или угрозам, - и тогда Гай способен предать самых близких, включая себя. Это потом он вернется к прежней позиции и жестоким угрызениям, но дело-то уж сделано, поезд ушел. И так же беззащитен Гай перед соблазнами. Это счастье, что средств у него едва хватает на прокорм - избыток их превратил бы беднягу в обжору или пьяницу. А не дай бог, Гай станет «получать по способностям» - его же приберет к рукам первая хищница, встреченная на пути. И уж тогда упьется кровушкой непротивленца!..
Но пока он оставался невостребованным. То есть ужиться с Гаем пытались, однако долго не выдерживали: слишком он «не от мира». Гай никого не обижал и, уж конечно, пальцем не трогал, а к уходам подруг относился с полным сочувствием. Вообще понимал людей, как немногие, хотя сам вел себя… неординарно, скажем так. Кстати, и внешность у него примечательная. При том, что голова чересчур велика для такого щуплого тела, вдобавок лысая и шишковатая, уродливым Гай не выглядел. Скорее инопланетянином или сказочным гномом. Может, фокус заключался в его глазах, улыбке, голосе. Наконец, в том, что Гай был добряком и умницей.
А сколько ходило про него смешных баек! Притом беззлобных, на что мало кому везет. Еще Гай вопиюще беспечен, подчас влезая в такие авантюры, что даже я бы остерегся. Трудился-то он не разгибаясь, а его репортажи; обзоры, комментарии уже пользовались в Океане немалым спросом, судя по счетчику. Вот только доходов это не приносило, поскольку связываться с рекламой Гай отказался наотрез. Впрочем, мне удалось убедить Аскольда, что камикадзе-правдолюбцы, вскрывающие здешние нарывы, ему полезны, и втихаря тот финансировал Гая, даже компруху подбрасывал - предусмотрительный, как всегда, главарь охотно топил местные власти в их собственном дерьме, высвобождая пространство для себя. А что первый удар наносят обычно по «рупору», его мало заботило.
Обитал Гай недалеко от центра, но в таком глухом месте, где ни один из городских воротил не имел настоящей власти, а заправляли больше «шакалы», терроризируя тех, кто не успел или не решился еще переселиться в одну из слобод. Дома тут на три четверти опустели, а в своем подъезде Гай и вовсе остался один, упрямо не желая сменить дислокацию. Как мог, я обезопасил его гнездо, даже добыл для репортера броневичок, старенький, но добротный, вполне умещавшийся в вестибюле, который приспособили под гараж, заодно надежнее перекрыв подъезд. И взял с Гая слово, что на все опасные встречи он будет ездить с охраной, а все подозрительные посылки не станет вскрывать без сапера - пусть уж Аскольд и это оплачивает. А после того, как репортер замахнулся на «самое дорогое»: на лучезарного нашего президента, Клопа вонючего, - я, не полагаясь больше на слово Гая, навесил ему круглосуточный «хвост», подрядив на это охранное агентство, лучшее в городе. Конечно, если за Гая примутся всерьез, это вряд ли его спасет, но по крайней мере убережет от дешевых наездов.
Оставив «болид» перед входом, я вступил в подъезд и по узкой лестнице, вокруг неработающего лифта, поднялся к четвертому этажу. Здешние стены давно требовали ремонта, но Гая это не трогало, к тому же он видел их редко. С квартирной дверью оказался порядок, и я проник внутрь, воспользовавшись своими ключами. Очутился в захламленной прихожей, истомившейся по влажной уборке, оттуда прошел в комнату, служившую одновременно кабинетом, спальней, столовой, библиотекой, гостиной. Зато и грязи тут скопилось впятеро. По полу разбросаны огрызки яблок, апельсиновые корки, клочки бумаг, вокруг компа громоздятся грязные тарелки и кружки с присохшими остатками кофе - уж аккуратностью Гай не отличался. Мне надоело засылать сюда уборщиц, тем более что едва не каждую оголодавший репортер пытался склонить к сожительству. Время от времени Гай собирался с духом и сам перемывал посуду, даже подметал полы, однако порядок сохранялся до первой трапезы.
По мере того как я выбивался в зажиточные, к Гаю перекочевывала моя мебель - с потёртой обивкой, разболтанными креплениями, жвакующими пружинами, но еще годная. Теперь он восседал в бывшем моем кресле, а дрых на старом диване, завалясь в продавленную мной ямищу. И складировал книги на этажерке, склеенной мною же из дешевых полок, а шмотки - в трехдверном полированном шкафу с антресолями под потолок. А уж мои табуреты стояли у Гая по всем углам и применялись под самые разные нужды. Одевался он исключительно в «секонд-хенде», а кормежку прикупал на ближнем рынке, подешевле. И совершенно не брал всю эту ерунду в голову.
- Затворнику от затворника! - сказал я, озираясь. - И как ты выживаешь тут?
Душок и впрямь стоял тяжелый: пахло пылью, горелым табаком, потом, - это не считая общегородской духоты. И даже если открыть окно, в квартире не станет прохладней. Все-таки придется навязать ему кондиционер, устроив принудительную вентиляцию.
- Куда? - невпопад откликнулся Гай, не отрывая глаз от экрана старенького Мака. - Погоди, ща вернусь.
По всему видно, он уже много дней не покидал квартиры и подъедал последнее, оттягивая неизбежный поход за продуктами. Справа от замызганной клавиатуры дымился густой чай, наверняка несладкий, слева возлежала на блюдце корочка хлеба, присыпанная изюмом. И кажется, Гай опять захворал - для него дело обычное. Несмотря на жару, напялил на себя пару футболок, а поверх, на плечи, набросил свитер. Он вообще хилый - неудивительно при таком распорядке. От сидячей работы, продолжавшейся круглосуточно, с перерывами на обрывочный сон, Гай сделался сутулым, даже отрастил пузико. Кожа у него стала землистой, лицо - одутловатым. Когда Гай забывался, и вовсе начинал разговаривать с собой, пугая непривычных. Он дневал и ночевал в Океане, а живого моря не видел. И стоило тогда селиться на южном побережье?
- Кранты! - вдруг объявил Гай, толчком, разворачивая кресло. - Потехе - время.
Вскочив, он ходко засеменил на кухню, шаркая по тусклому паркету, а оттуда уже тянуло сочными ароматами, хоть как-то облагораживая атмосферу. Все же к моему приходу хозяин подготовился, не пожалев ради такого случая последних запасов. В отличие от многих, Гай не придерживался традиций и не считал прием гостей обязанностью - просто хотел сделать мне приятное. Он даже прибрался тут на скорую руку, судя по неспешно оседающей пыли.
Пройдя к окну, я не без сложностей его распахнул, задержавшись на минутку, чтобы оглядеть окрестности. Перед домом, к счастью, раскинулся старинный парк, и здешние деревья разрослись настолько, что верхушками крон прикрыли квартиру. И все ж броневые стекла не помешают. Заодно кондиционер присобачим - не отвертится, стервец!
Задернув плотнее шторы, я расселся в широком кресле, обтянутом коричневым бархатом, - вот оно гляделось новым, поскольку использовалось лишь гостями. А Гай уже спешил обратно, неся в руках знакомый мне поднос, груженный чашками и блюдцами из сервиза, тоже бывшего когда-то моим. Пожалуй, из своего у Гая осталась лишь само жилье да библиотека, собранная за прежние десятилетия, когда такое собирательство еще имело смысл.
- Со сластями проблема, - посетовал хозяин, кивая на полупустую пиалу с изюмом. - Видишь сам.
- Никаких проблем, - возразил я и стал выкладывать на столик свои дары, ощущая себя Дедом Морозом, развозящим гостинцы.
- Ух ты, - только и сказал Гай, но лицо его озарилось. - Живем!
И принялся разливать по чашкам кипяток, остальное предоставив мне. Видимо, он имел в виду, что теперь сможет продержаться взаперти еще неделю. Ну и мне будет спокойней. Лишь бы его опять не выманили наружу какой-нибудь блискучей цацкой.
- Итак, - спросил Гай, утвердясь в кресле напротив и с интересом меня разглядывая, - на кого идешь войной в этот раз?
- На всех, - ответил я. - Потом разделю трупы по кучкам - кто прав, кто виноват, кто просто случился рядом.
- Уже страшно, - согласился он, вдумчиво дегустируя новые лакомства.
- Со многими переговорил за два дня, - продолжил я, - многое повидал. Что-то неладно в королевстве.
- Только сейчас заметил?
- Раньше не выходило за рамки, теперь - пожалуй. Поплыла картинка-то.
- И где, по-твоему, главные искажения?
- Пока нащупал три таких узла.
- Угу, - подбодрил Гай, не открывая набитого рта.
- Первый - наши чинуши.
- Что ж в них запредельного? - прошамкал он.
- Ведут себя странно, будто не люди вовсе. Ей-богу, проще японцев понять. Образуется новая порода, этакие Чужие в человечьем обличье. Со своими приоритетами, нормами, логикой.
- Так это и есть иная порода! - убежденно воскликнул Гай, наконец дожевав. - И мыслят не по-людски - это точно. Пока не столкнулся с западными чинодралами, считал их образцом для наших. Оказалось, такое же дерьмо, только пахнет меньше. И несут ту же околесицу, оправдывая дурости госмашины едва не теми же доводами. Их не переделать, поверь. Одно спасение - короткий поводок.
С минуту я глядел на него в раздумье, потом сообразил:
- Это у тебя образы такие, да? Иная порода, нелюди!.. Ты ж натура творческая, в эмпиреи воспаряешь, а я от земли отрываюсь редко, да и порхаю низенько - бяк-бяк, бяк-бяк. И если говорю о нечеловечьей логике, имею в виду как раз это.
Теперь и Гай задумался, недоуменно хмурясь.
- Ладно, едем дальше, - предложил он затем. - Что у нас на второе?
- С верхами, будем считать, разобрались, хотя не ясно, не могут они или не хотят…
- На революционную ситуацию намекаешь?
- Так ведь и низы взбеленились! Ты не смотрел статистику? Если раньше большинству было плевать на других, а многие даже желали ближним добра, то теперь отношения явно сместились в сторону садизма. Пока что они больше созерцают, но каждый спрос, как известно, рождает предложение. И тут мы плавно подходим ко второму узлу искажений, некоему Калиде.
- Послушай, а ты в самом деле считаешь, будто здешний люд озверел? - обеспокоенно спросил Гай. - С такими обвинениями лучше не спешить.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

- Только не надо доказывать, что нет плохих народов, - огрызнулся я. - Нации как люди: в каждой намешано всякого, и время от времени наверх такое всплывает!.. А если еще и старания приложить…
- Что, опять заговор? Некая чужая, но жуткая сила…
- Зачем? И в своей среде хватает отребья.
- Не слишком ли ты строг к людям?
- С других нужно требовать, - отрезал я. - Однако не больше, чем с себя. А у нас исстари - в одни ворота. Чужих колом по голове, а себя лишь по шерстке. И чего добились? Другие-то уж выплыли, а мы барахтаемся. Зато на своем болоте - первые. Правда, никто о том не знает, кроме нас. Хоть и квакаем во все воронье горло.
- Н-да, - озадаченно сказал Гай. - Эк тебя завернуло. Начал за здравие, кончил про бузину. Накипело, да?
- Дык ума нет - считай калека. А когда не можешь оценивать трезво, какой уж тут ум - соображение одно. И уж так его напрягаем, чтобы себя оправдать, будто от этого вправду станет лучше.
- Конечно, генофонд нам подпортили, - согласился Гай, с сожалением покосясь на себя в зеркало. - Спасибо дедушке Сталину - броневой был мужик. Сидел у себя в Кремле, как в танке, и палил по площадям. Заметь, уж полвека прошло, как схоронили Усатого, а его дело «живет и побеждает».
- Пора кончать это блудство и закопать Кобу обратно. Сколько можно с ним трахаться?
- Сколько нужно, - хмыкнул Гай. - Коба боготворил Грозного да Петра, а наш козлик обожает Кобу. У каждого собственные предтечи. Кстати, и судьбы схожи. В юности сей моралист, говорят, привлекался за изнасилование, затем долго пребывал в стукачах. Но в ГБ его так и не взяли, побрезговали.
- Откуда знаешь?
- Ну, - скромно улыбнулся Гай, - все ж у Клопа не те возможности, что были у Таракана. И сведения нынче сложней утаить. Чуть кто надыбает на тайное, тут же выплескивает в Океан. И пресечь уж никак - при веем желании.
- Значит, придется отсечь - от Океана. В конце концов, не он первый.
- Знаешь, что удручает? - спросил Гай. - Что нами правят ничтожества. Думаешь, Клоп напустил туману на свое прошлое, потому что скрывает страшное? Да просто он был никем, плесенью, и остался ею же, только возможности изменились. Вот этой правды Клоп боится, и люди пропадают пачками, лишь бы она не всплыла. Он переписывает биографию наново, как и все бездари, прорвавшиеся к власти. Это даже скучно, насколько они одинаковы: Адик, Йося, Саддам, Сашок… Дети разных народов.
- Может, губер не так и глуп? Пока что Клоп ведет свою линию вполне толково, не повторяя ошибок предшественников.
- Значит, он хорошо вызубрил уроки прошлого. Приличная память - еще не ум, тем более не талант.
- Ну да, первый ученик!.. С-скотина.
У Гая я отдыхал душой. Нам почти не приходилось спорить, разве по пустякам, - редкое единомыслие. Вообще, общаясь с ним, я убеждался, что умные люди - это те, кто во всем согласен со мной.
- Слыхал про его последние закидоны? - сказал он, хихикая. - Распорядился «пресечь безобразие» на диком пляже, где кучкуются натуристы. Ну, копы нагрянули и рассеяли голышей, некоторых даже повязали. Больше им делать нечего, а? Будто в остальном тут тишь да гладь… Вообще Клоп очень уж озабочен моралью - к чему бы, ведь не старик? Или от вида голых баб звереет настолько, что и других подозревает в том же?
- Если Клоп болен, лечить все равно станут других, - заметил я.
- А этот его турнир? - Гай фыркнул. - Тоже, покровитель искусств и спортсменок! Поговаривают, любой молодке готов дать разгон - в лучших традициях почившего ГДР. Правда, там держали для этого штат массажистов, а наш полугигант справляется сам.
- Брехня, - не поверил я. - Сейчас болтают про всех, кто наверху. Если не развратник, так пьянь или хапуга. Это не считая тех, кто продался. Тоже ведь судят по себе. Уж они б развернулись, дай волю!..
- Конечно, в такой компании легко затеряться. Но может, вскорости мне подбросят записи…
- Или бомбу, - прибавил я. - Это скорее. Давно тебе тачку не взрывали?
Собственно, взорвали-то единственную его «Ниву», которой репортер владел до подаренного мной броневичка. Гаю тогда крупно повезло, что его, пьяненького в дым, отвезли домой на другой машине.
- Что тачки, теперь дома взрывают! - отмахнулся он.
И почему умные люди бывают такими глупыми? Сколько ни предупреждай их не пилить под собой ветки, все равно будут сыпаться с деревьев, точно желуди по осени. И хоть бы на дубах сидели - нет, в лучшем случае на осинах!.. Или они там колья заготавливают?
- Имей в виду, Гайчик, ты - носитель информации. И наверняка в оперативной разработке у здешних «бесов».
- Как и ты, наверно?
- Я работаю по частным заказам, особо не высовываясь. А ты - на виду, весь из себя такой честный.
- От судьбы не уйдешь, - вздохнул он. - Это ж наше дело - прокукарекать.
- Эй, дружок, ты б поостерегся, - снова призвал я. - Сейчас на таких пошла охота - отстреливают почем зря. И оно надо тебе - нарваться на пулю?
Впрочем, Гай понимал это не хуже меня. А боялся, наверно, больше. Но не мог же он из страха, к примеру, не дышать? Такой вот человек: слабый, податливый… и неотступный.
- Станут звонить в дверь - сперва закрой глазок книгой, - посоветовал я. - Заодно и сувенир оторвешь. Не в черепушке ж его носить!.. Но идеальный вариант - камера, так тебя никто не достанет.
- Буду выглядывать, как из-за бруствера? - засмеялся Гай.
- На войне, как на войне, - выдал я фразу, ставшую уже дежурной.
- А как тебе это? - спросил он, пощелкав на своем экране мышкой.
Из динамиков, сквозь хрип ветхой проводки, пробился голос, высушенный и настойчивый, старательно выговаривающий русские слова: «Мы очень не советуем вам сочинять такие статьи. Они вредны, лживы. И могут плохо отразиться на вашем здоровье…» Гай остановил запись.
- Что за тип? - спросил я.
- Полномочный представитель дружественного режима.
- Корейцы, что ль?
- Ну, - подтвердил он. - Чучхесты хреновы, страна победившего коммунизма, на днях расписал последние их махинации, а заодно пощипал тамошнего верховного павлина.
- Что, опять браконьерствуют? Или наркотой промышляют?
- Так ничем же не брезгуют!
Вот кто шустрил тут шибче федералов. Под крылом Клопа севкоры свили роскошное гнездо. И вели себя без церемоний, почти как дома.
- И охота тебе вязаться с дерьмом? - спросил я. - Действительно, можно такое подхватить!.. Вплоть до летального исхода.
- Но ведь и твой круг на удивление широк: от торгашей до бандитов. Кстати, как там насчет твоего «боевого безумия», - не перегорел пока?
- Ты ж знаешь, я еще и отходчив. Сперва оторву башку, а после похороню с почестями.
- Да, ты крутой, - подтвердил он то ли с уважением, то ли с издевкой.
- «Не говори, что самый сильный» - гласит мультяшная мудрость… Кстати, хочу попросить об услуге.
- Ты? - удивился Гай. - Меня? Ну-ка, ну-ка, это интересно!
- Приюти Карину на пару деньков. Кажись, она влипла в историю.
- Кто-то в историю входит, а кто-то влипает, - поддакнул он. - Конечно, защитничек из меня!..
- Защищать есть кому. Твоя задача: дамочку успокоить, поддержать.
- Буквально тоже? - Гай усмехнулся: - Говорят, в древних Афинах муж отвечал за жену, пока не пристраивал к другому. А какие полномочия у меня?
- А сколько осилишь.
- То есть развязываешь мне руки?
- Лишь бы их не отбили. Вот у меня на Карину пряников не хватало, требовался кнут.
- А у меня ни первых, ни второго… Чем поддерживать-то?
- Терпением, лаской. Ты ж известный угодник.
- Каждый берет, чем может, - согласился он. - Раз не умеешь ни драться, ни быстро бегать…
- Вечерком заброшу ее, лады? - спросил я, вставая из-за стола.
- Давай, давай, - пробормотал Гай, с сомнением оглядывая свои завалы. - Пара-то часиков у меня есть?
Я уже катил на «болиде», возвращаясь к голубенькой трех-этажке, притягивающей меня точно магнит, когда видеофон снова ожил, явив на экран физиономию, которую я не видал давно. Не то чтоб у нас не было совместных дел, но напрямик этот главарь обращался ко мне в исключительных случаях - стеснялся, должно. А от застенчивости люди нередко начинают хамить.
- Нужно встретиться, да? - брякнул он без предисловий. - Дело есть.
- Здравствуй, Амир, - учтиво откликнулся я. - Как поживает твой скот?
Это была цитата, которую он вряд ли знал, а потому вполне мог обидеться. Но не стал.
- Здравствуй, - помолчав, сказал он. - Так приедешь?
С чего вдруг я понадобился всем, да еще сразу? Моя популярность перешла в новое качество?
- Ты сейчас в своем ауле? Недосуг мне в такую даль.
- Здесь, рядом, - возразил Амир. - У вокзальной башни к тебе сядет парень, проводит.
- Кем зовешь-то? - спросил я. - В каком ранге?
- Гостем будешь, да, - заверил Амир, обещая неприкосновенность.
- Еду, - сказал я, отключая связь.
И тотчас развернулся, направляясь к вокзалу. Вот и муселы всплыли. Точнее, один из их могущественных кланов, кои старались ныне не мелькать на виду, но продолжали ворочать большими делами. Поначалу-то муселы забрали в крае ба-аль-шую власть, отхватывая от общего пирога кус за кусом, перетягивая на себя драное одеяло, - хотя были в меньшинстве. Дисциплинка-то у них лучше, чем у славян, почтение к старшим в крови. Кстати, и самой крови боятся меньше, если доходит дело. Наводили свои порядки, учили жить остальных, ходили гордые, самобытные. Собственно, тогда и случилось это обособление - сами постарались. Потом пошла ответная волна, разгоняемая «нашистами» и казаками, поддержанная федералами. И уж тут муселам припомнили все, от вытеснения иноверцев из всех структур до языковых комиссий, и вымели на свежий воздух, в горы и долы. Свинство, конечно, обоюдное, но у славян имелось оправдание: не первые начали. Впрочем, оправдываться умели обе стороны, и многое зависело тут от глубины раскопок.
Притормозив у вокзальных часов, я действительно увидал рядом парня, угрюмого, кряжистого и неожиданно рыжего, с конопушками. На парик его лохмы не походили - скорее покрасил, а заодно наложил грим. Смотрелось это убедительно, хотя странно - в сочетании с чертами типичного мусела.
Подойдя к машине, парень молча приложил к стеклу широкую ладонь, на коей было начертано: «От Амира». Дождавшись кивка, уселся рядом, выложил под ветровое стекло кулак, по самые костяшки заросший черным волосом, и нацелил указательный палец, показывая направление. Вступать со мной в разговоры он не собирался - явно из непримиримых.
- Ты, случаем, не метис? - полюбопытствовал я. - Хотя бы перчатки надел, конспиратор!
Конечно, он не ответил, отгородившись от меня словно каменной стеной. Продолжая испытывать ее на прочность то так, то эдак, я следовал указаниям корявого пальца, пока не очутился в темном подвале, едва втиснув «болид» меж угловатыми бронеходами, очень любимыми муселами. Тотчас мой гид выскочил вон, будто не желал находиться со мной и лишней секунды, а затормозил лишь наверху лестницы, дожидаясь, пока соизволю его догнать. Забавный типчик - эдакий толстолобик. Где их натаскивают, хотел бы знать. И много ли таких у Амира?
Сам главарь встречал меня в большой комнате, увешанной и устланной богатыми коврами. Как и положено горцу, был он здоровенный, смуглый, горбоносый. Хотя пушистые усы и длинные баки делали его похожим скорее на персонаж индийской фрески. Вдобавок он полулежал на роскошном диване, облачась в парчовый халат. Еще б тюрбан на голову да пышнотелую красотку под бок.
- Садись, да? - Амир указал на приземистое кресло, смахивающее на огромную подушку странной формы. - Угощаться будешь?
Он кивнул на низкий столик с резными ножками, где уже выставили угощение - в лучших традициях Востока, но совсем не по моему вкусу.
- Или плов хочешь? - прибавил горец.
- И чтоб ты руками меня кормил? - фыркнул я. - Давай уж сразу к делу.
- Ну давай, - не стал спорить Амир. - Что у тебя с Аскольдом?
- Любовь, - буркнул я. - Конкретней нельзя?
- Ты в их команде?
- С чего взял? Работаю по его заказу - все. Надоело повторять: я сам по себе. А эти команды, сословия, нации, расы, лагеря… Да гори они огнем!
- А с Грабарем?
- То же самое, - ответил я, хотя Амира это совершенно не касалось.
- А с Носачом? - продолжал он допрос.
- С этим дел не имею, - хмыкнул. - Разве с его женой. Куда клонишь-то?
- А с Калидой?
- Спятил? Он мне и с деньгами не нужен!.. Скажи толком: об чем речь?
- Кто-то наехал на меня, - сообщил Амир. - Надо выяснить.
- Дорожное происшествие? - уточнил я. - Выглядишь как огурчик.
- Смешно, да? - вдруг рявкнул он. - Может, сам замешан? Не это тебе заказали?
- Затем и приехал сюда: посмеяться, - подтвердил я, не повышая голоса. - А ты зачем звал?
Несколько секунд горец полыхал взглядом из-под косматых бровей, будто пытался прожечь во мне дыру, потом убавил накал, решив не обострять. Ведь черт знает, как повернется? Еще с прежних времен за мной закрепилась слава берсерка: дескать, вообще-то парень смирный, но лучше не доводить, а то удержу не будет - разнесет все. Сейчас-то я научился сдерживать свою ярость, однако сложившуюся репутацию старался поддерживать, чтобы не досаждали по ерунде.
- Ладно, давай по существу, - предложил я. - В чем заключался наезд, когда случился, каковы последствия?
- Были покушения, - сказал Амир. - Несколько. Стреляли, взрывали, травить пытались. И мои люди пропадают.
- В смысле - исчезают?
- Да. Чаще в городе или по пути, но в ауле тоже. А последний раз украли из родового поместья - девушку. Потому и позвал тебя.
Они сговорились? Будто я тут главный спец по сгинувшим девицам.
- Только не будем валить в кучу, хорошо? - сказал я. - Воображаю, что могли наболтать ваши ярые!.. Но как по-твоему, много ли выгадают Аскольд с Гувером, если взамен тебя род возглавит джихадец, одержимый мщением? Общим делам каюк, а менять конкуренцию на войну не хочет ни один серьезный главарь. Поэтому убийц логичней искать в твоем окружении. Подумай, кто из родичей выгадает, если тебя не станет? Кто тут желает власти, драки, крови? Кто хочет стравить вас с гяурами? Кто из твоей охраны слишком уж рвется в бой? К примеру, ты уверен, в своем «рыжем»? Что-то не глянулся он мне. Смахивает на фанатика, неспособного вместить больше одной, к тому же простенькой мысли. И если его убедят, что ты стоишь на пути…
- Ладно, - угрюмо произнес горец. - С пропажами что?
- Чтоб ты знал, люди исчезают сейчас по всей губернии, а на побережье таких случаев тьма. Так что это не наезд, это - статистика. И девиц таскают почем зря, нередко с полного их согласия. Бывает, сами сбегают - на заработки либо на волю. Вы ж из своих обычаев такую тюрьму выстроили!
- Слушай, Шатун, - грозно заговорил Амир. - Этот дэвочка…
Я оглянулся: кроме нас, в комнате никого, двери закрыты. Тогда к чему этот цирк? По-русски Амир говорил не хуже меня, благо учился в столичном вузе, а речь коверкал, подлаживаясь под здешний стандарт. В главы рода он угодил недавно и еще не закрепился как следует. Приходилось заботиться о популярности, угождать старейшинам, непримиримым, прочим недоумкам. Хлопотное это дело - вести за собой стадо. Как бы самого не затоптали.
- Не перестарайся, джигит, - сказал я. - А то себя перестанешь понимать.
- Это чистый бутон, понимаешь? Я берег ее, как зеницу.
- Для себя, наверно?
- Ну не для тебя ж!
- Стало быть, девственница?
- По-твоему, позарюсь на «секонд-хенд»?
- Зачем тебе «бутоны», Амирчик? - спросил я. - Заразы боишься?
- Какая зараза, слушай? Это будущая жена. Мать детей моих.
- В чем ценность девственности, объясни. Или сам не знаешь?
- Нас так учили старики, - вспыхнул горец. - Наши отцы и деды! Думаешь, глупее тебя?
Надо ж, и тут геронтократия. Мало накушались при Советах?
- Всех учили понемногу, - пробурчал я. Затем добавил цитату не столь затертую: - «Всех учили. Но зачем ты оказался первым…"
- Что?
- Мудрость пращуров, как же!.. А невесту кто тебе подбирал - родители?
- Много говоришь, э!
- Мое право, как гостя, - напомнил я. - А хочешь, обосную твой тезис?
- Что? - повторил Амир. - Какой?
- О предпочтительности «бутонов».
- Ну?
- Пытались как-то скрестить лошадей с зебрами. Потомства не получили, но когда лошадок вернули к родичам, у них пошли жеребята с полосками - семя зебр все ж повлияло на лошадиные гены. Так что, если не хочешь делить потомство с чужаками, должен стать у своей кобылки единственным.
- Видишь? - удовлетворенно сказал горец. - Стариков надо слушать.
- Слушать - да, - подтвердил я. - Но слушаться? С возрастом прибывает опыт, а вовсе не ум - редко кто в старости делается мудрым. Если любишь своих детей, почему не сделать их лучше - хотя бы и с помощью других. А если желаешь лишь продлиться в них… Не дорога ль цена за твое бессмертие?
- Не твое дело, - отрезал Амир. - Вопросы задавать любой дурак может!
Ухмыльнувшись этому варианту пословицы о глупце и сотне мудрецов, я спросил:
- Значит, если она больше не «бутон», можно не возвращать?
- Разве Коран запрещает держать наложниц? - нашелся Амир. - Но кто это сделал, укажи. Я отблагодарить должен.
- Что, и у муселов зуб за зуб? - удивился я. - Это в какой же суре? А вот мне запало другое: «Кто творит зло, получит воздаяние только подобным, а кто творит благое… взойдут в рай и наделены будут там без счета». Богатая книга, верно?
- Во имя Аллаха милостивого, милосердного… - напыжась, завел он. И запнулся, словно бы помнил в этой песне лишь припев.
- Тоже, правоверный! - хмыкнул я. - Ты свой Коран знаешь, как я - Библию. И с чего развелось вокруг столько верующих?
- Не кощунствуй, - предостерег Амир. - За веру у нас многие пошли на смерть.
- Только не заливай про «святых воинов» - им просто нравится убивать. Они и славянок насилуют, будто сражаются за Аллаха… Кстати, Амирчик, - вдруг вспомнил я, - ведь у тебя уже есть жена. Что, на свежачок потянуло?
- Вторая жена, да, - подтвердил он. - Чего опять не нравится?
- Порядочный человек не станет при живой супруге вожделеть другую, - пояснил я. - Сначала уладит дела с первой… скажем, утопит.
Горец осклабился:
- У нас так себя не ведут.
- А что ты хотел? На ваши гаремы мы ответим своим развратом!
Помолчав, он спросил:
- Значит, ты будешь вести со мной дела?
- Пока не выйдешь за Предел. Кстати, и в Коране сказано в этом духе. Хотя, между нами, там такая каша!
- И как твой язык не отсохнет, слушай, - снова возмутился Амир. - Так говорить о святой книге.
- Э, милый!.. Хватило б фанатиков, а вера под них сыщется. И у каждой свой талмуд - вплоть до «Капитала».
- Вот, все об Айгуль, - протянул он заготовленный диск. - Будут вопросы - звони.
- Ничего не обещаю, - предупредил я в очередной раз. - Черт, хоть разорвись! Ведь три дела навесили.
- Откажи.

Предыдущая страница 13 Следующая страница


Кентавр на распутье 14

- Тебе? - спросил я. - Аскольду? Грабарю?
- Клиенты серьезные, - согласился Амир, подумав.
- Так что оплата по результату, а не будет его - извини.
- Помощники нужны?
- Знаешь, какой лучший способ избежать предательства? Делать все самому.
- Никому не веришь, а?
- Себе, и то с оговорками. Не так боюсь злого умысла, как чужой слабости. «Не вводи ближнего во искушение» - слыхал?
Что-то я разболтался. Причем в обоих смыслах. Пора сваливать.
- Потому и не веришь, что живешь среди неверных, - то ли скаламбурил, то ли сморозил мусел. - Разве на них можно полагаться?
- Язык у бледнолицых раздвоен, да? - хмыкнул я. - Будто вы мало врете!
- Аллах не воспрещает хитрить с гяурами, - брякнул Амир, запамятовав, видно, с кем говорит. - У нас свои законы.
- Ну да, вы ж такие свободные! От обязательств, долгов, совести. Вольные дети гор. Может, и работорговлей промышляете? Смотри!
- Угрожаешь? - снова вспыхнул Амир. - Мне?
Должность у него, видишь, такая: во всем усматривать оскорбления. Ох и достала меня эта знать!
- Ты же знаешь мой принцип: с людоедами никаких дел, - сказал я. - Если выяснится, что ты из них, наш договор аннулируется, а взамен объявляется сезон охоты. Это что, угроза?
- Предупреждение, - поразмыслив, решил горец.
- Вот и славно, вот и договорились! А теперь лучше разойтись, пока ты не впал в джихад, а я в «боевое безумие». Два психа в одной комнате - это перебор.
Ну, мне дадут наконец отдохнуть от болтовни? - гадал я, выруливая из лабиринта узеньких переулков на большак. За весь прошедший месяц столько не утруждал язык, сколько за последние пару дней. Не пора ли натворить что-нибудь для разнообразия? Как говорится, размять члены.
Ехать к трехэтажке мне расхотелось, да и смысла не было, судя по сообщениям тамошнего соглядатая. Со всех других глазков, разбросанных теперь по многим укромным местам, ко мне тоже стекались сведения, складируясь до лучших времен. Но кое-какие записи, из самых насущных, я прослушал в своем авто, неспешно курсируя по городу.
Больше всего меня заинтересовал Хозяин, помянутый сразу несколькими персонажами, которых прежде я не подозревал в сообщничестве. Либо Хозяин столь велик и грозен, что покрывает сразу многих, либо имелся в виду не один. Мелькал и другой термин - «зверь», - и тоже, судя по интонации, с прописной буквы. Почтения эти звери вызывали меньше, чем, Хозяин, зато боялись их едва не сильней.

Глава 9

День клонился к закату, и жара начала потихоньку спадать, а лучи нисходящего светила больше не обжигали, как в парилке. Город постепенно оживал, будто просыпался после затянувшейся сиесты. Из густой тени парков, из обустроенных на скорую руку подвалов, изнутри раскаленных домов стали возникать люди, заполняя неостывшие тротуары. А машин даже прибавилось - в основном за счет старых или дешевых, не оборудованных кондиционерами. До темноты оставалось немного сроку, и горожане спешили управиться с делами, пока не пришло время ночных разборок, когда лучше не казать носа на улицы. Хотя нередко бандиты начинали выяснять отношения еще до захода, и уж тогда - дай бог везения.
А вот для отлова людей лучше годится вечер, когда дичи на улицах вдоволь и каждый образчик можно разглядеть в деталях. До недавних пор пропажи эти заботили меня мало, но теперь, ознакомясь со статистикой, я ощутил в них систему. То есть это не было эпизодами либо проявлениями стихии - тут проступало чье-то конкретное рыло. Да и сама направленность охоты… Как известно, главное наше богатство - женщины. Вот и сбывают их, похоже, на сторону, за соразмерную цену. И куда могут вести эти следы - неужто в скромный домик на тихой набережной? Вряд ли, не тот масштаб. Или и тут на виду лишь верхушка айсберга? В любом случае мне это не нравилось. Кто-то - видимо, информированный, могущественный - умело загребал жар чужими руками, пока что оставаясь в тени. И впрямь, зачем пачкаться самому, когда вокруг столько добровольцев, готовых влезть в дерьмо по уши.
Как это бывает, зацепка подвернулась случайно. А может, я настроился на охотников настолько, что стал думать и действовать с ними в унисон. Во всяком случае, когда в окружающем пейзаже что-то дернуло меня, я не стал противиться наитию, а тотчас покинул машину и продолжил движение по тротуару.
Впереди вышагивала на ломких ногах девочка лет пятнадцати, одетая в истертые джинсы и жиденькую кофтенку, едва достававшую до талии - так, что проступало загорелое пузико. На плече красовалась цветная татуировка, еще две охватывали запястья, в пупке поблескивало колечко. По мне, и этого много, но с возрастом на ее теле наверняка прибавится железок, росписи, шрамов - говорят, процесс этот затягивает, как наркотик. Вот спортом, судя по скованной поступи, девуля себя не мучила. Подходящий кандидат: смазливая, тоненькая, рассеянная. А что одна и пешком, ничего не значит. Просто по младости лет не успела еще прислониться к серьезному человечку.
В подозрительной близости за девочкой следовал рослый субъект в добротном костюме, избыточном для такой погоды. На маньяка не походил: непроницаемый, сосредоточенный. Скорее при исполнении, только вот кому служит? Такой типаж, с недоразвитыми эмоциями и железной мотивацией, я отношу к самым опасным. Эти убивают спокойно, без нервов - была б выгода.
Атмосфера вокруг парочки сгущалась с такой быстротой, что я наплевал на скрытность и подтянулся вплотную, будто решился на обгон. И вовремя. От дальней полосы к тротуару вильнул серый броневичок, круто затормозил рядом. Из темного нутра выпрыгнул второй субъект, похожий на первого, точно сосед по строю, кинулся малышке наперерез. Она пискнуть не успела, как ее впихнули в кабину - лишь подошвы мелькнули.
Честно сказать, я не этого ждал, однако успел ухватиться за дверцу, не позволяя захлопнуть. Второй субъект уже опускался на переднее сиденье, но первый, успевший придавить девочке ноги, с живостью развернулся ко мне и угрожающе рыкнул:
- Яйца вырву - пшел!
Лучше б он этого не говорил. Кто же такое спустит?
- Не шали… те, - сказал я. - Вы что, а? Сейчас полицию позову!
Наверно, я показался наеме лохом, хотя при такой работе следует быть внимательней. Или он видел мало фильмов, где обыгрывались сходные ситуации. Во всяком случае, похититель явно не ожидал, что дверца вырвется из его руки, а затем, когда он попробует вскочить, с оглушающей силой метнется навстречу. Не знаю, что повредило ему сильней - плечо или челюсть, но он плюхнулся на четвереньки и засипел, мотая головой. Опершись о его спину, я выдернул девочку из кабины - за миг до того, как машина рванулась с места.
Пожалуй, это смотрелось эффектно - не хуже, чем в помянутых фильмах, и, уж конечно, без дураков. Затем настал черед удивиться мне. Утвердившись на тонких ногах, девчуха взвизгнула:
- Козлище гребаный, тебя просили влезать? Ведь первый раз повезло!
Я даже фыркнул от внезапности. Хотя чему дивиться? Человечья природа столь многогранна!
- Может, я сам тебя подберу? - предположил с ухмылкой.
- Ага, щас!..
И, поправив наушники, девочка зацокала по тротуару дальше, больше не обращая на меня внимания. Все же я не отказал себе в удовольствии шлепнуть по вертлявой попке, заодно подцепив к пояску маячок, но девуля даже не обернулась. Совершенно непонятно, зачем таких похищать, - разве для практики. Они и сами готовы на крайности. А если вопят поначалу: «Спасите, насилуют!» - то позже обычно прибавляют: «Ой нет, это по любви».
Проводив милашку взглядом, я вздернул подбитого наему на ноги и слегка расспросил, игнорируя ругань, посулы, претензии. Я был сильней налетчика, однако не настолько, чтобы вертеть, как котенка. Зато я куда больше умел и мог свести его потуги едва не к нулю. Дешевка! Берется за такие дела, но даже не потрудился выучить анатомию. И рефлексы ни к черту. Надеялся выехать на дурной силе.
Клиент попался упрямый - то ли пуганый, то ли идейный, с наскока не разберешь. Конечно, я знал, как убеждать строптивцев, но, во-первых, для этого требовались условия, а во-вторых, в таких методиках я оставался теоретиком и даже торговать ими брезговал. А обыскать себя наема помог сам, дергаясь руками то к одному карману, то к другому. Правда, занятного там не обнаружилось - стандартный набор.
Уверившись, что так просто от меня не отвязаться, наема все же поведал кое-что. Выяснилось, что работает он на ба-альшого босса (едва за пять футов), пресловутого Калиду, в последние годы развернувшегося на всю катушку. Вот уж кто действительно «козел». И кто нашел свое место в жизни, совместив работу с любимым занятием.
Во-первых, он обожал молоденьких, то есть совсем-совсем юных, не успевших еще оформиться. При том что самому было под шестьдесят - эдакий пухлощекий пузатенький коротыш с неплохо подвешенным языком. И отлавливал девочек где только мог, чаще среди неимущих пешеходов, обделенных защитой властей. Во-вторых, любил кувыркаться сразу с двумя-тремя, повелевая крохами, словно строгий папашка. Правда, условия для жизни создавал им роскошные, не отказывая почти ни в чем. И мало кто из нимфеток, разгуливающих по городу, не желал бы поступиться свободой, чтобы хоть недолго пожить «по-людски». Собственно, очень немногих пришлось бы похищать на самом деле, но, видно, слишком нравилось Калиде изображать из себя эдакого вельможного мерзавца, вершителя судеб. В-третьих, он снабжал малолетками таких же похотливых дядечек, способных платить за это удовольствие. В-четвертых, Калида подкладывал своих выучениц под чинуш, и мало кто избежал соблазна, когда за него принимались всерьез. И ведь знали, чем грозит, а все равно влезали в трясину по уши, словно зачарованные.
А последнее время про Калиду поползли слухи, будто он значительно расширил бизнес, осваивая смежные сферы. Держался он на отшибе, но, в отличие от меня, не по своей воле. Настоящие крутари брезговали им - его даже в Предел не позвали, приравняв к шушере. Может, напрасно. Вот из таких обиженных и вырастают потрясатели основ.
Но больше наема не выболтал стоящего - не знал или боялся. И возиться с ним было некогда.
- Ладно, пшел! - Я отпихнул налетчика так, что он едва устоял на ногах. - И не греши больше, с-сучара!
Взглядом проводил его до поворота - на случай, если он приберег еще что-то в глубинах своих одежек. Затем подал команду, и сквозь люк в крыше «болида» выпорхнула «стрекоза», серенькая, неприметная, сразу же взмыв к верхним этажам. Теперь главное - не отстать.
Я следовал за наемой в отдалении, стараясь не маячить отражением в витринах да зеркалах. И вообще реже попадать в поле его зрения, довольствуясь блеклыми картинками на очках, поставляемыми «стрекозой». Изображение поступало с немалой высоты, иначе бы вертушку засекли, а попытки добавить увеличение приводили к такой болтанке на экране, что становилось лишь хуже. Вдобавок уже смеркалось, тени от домов делались плотней. А мой проводник скоро покинул обжитые кварталы, все глубже погружаясь в лабиринт пустынных улочек. Чтобы не спотыкаться и не налетать на столбы, я отключил от показа одно стекло, зато на втором довел яркость до максимума. Два параллельных видеоряда усваивались сознанием с трудом, во всяком случае, требовали привычки, но ведь я мог скакать туда-сюда, поочередно закрывая глаза.
В паре кварталов за мной тихонько катил «болид», словно вымуштрованный боевой конь, - на случай, если потребуется срочно ретироваться. Заодно он высматривал, нет ли и за мной слежки. Хотя достаточно ушлый шпик, разобравшись в ситуации, стал бы следить как раз за машиной. Особенно если бы он знал о некоторых моих странностях. С детства не переношу сторонних взглядов, а встречаться глазами с чужаками стараюсь избегать. Поначалу считал это застенчивостью, однако выяснилось, что я впрямь ощущаю взгляды - точно вкрадчивые касания. Приятного тут мало, но иногда это выручает. Кстати, и сейчас мне казалось, будто за мной приглядывают. Хотя не напрямую и не все время. Словно бы на пути, там и сям, натыкали надзирающих глазков.
Впрочем, ушел я недалеко. В таких местах любого встречного следует считать угрозой, но те, в кого я уперся, повернув за очередной угол, наверняка оказались тут не случайно. Их было трое, а такое число я не отношу к чрезмерным для себя. К тому ж двигались они без особенной грации - явно не мастера. Совсем маленькая стая, вдобавок плохо оснащенная. Ни огнестрелов, ни приличных клинков на виду, а вместо лат кожаные куртки, обшитые бляхами. Обычная уличная шваль - я даже не уверен, что у них имелась машина. Вообще я привык, что мои габариты удерживают подобных субчиков на дистанции, но эти, похоже, пренебрегли. Ну да, «нам не страшен Серый Волк»!.. А как насчет Шатуна?
Их главарек надвинулся спереди - на дистанцию, которая сама по себе считается вызовом. Он был той породы, какую я особенно не выношу: мордатый, разожравшийся, заносчивый. Без мозгов и тормозов, со складчатым загривком и круглой башкой, на три четверти поросшей щетиной. Драться, видимо, умел, но только в сравнении с лохами.
Второй, такой же щекастый и задастый, с разбойничьими усами над щербатой пастью, тотчас сместился вкруговую меня и обосновался за правым плечом, готовый вцепиться в мою руку при первом движении. Несло от него так, будто он не мылся с рождения, а вдобавок дышал прямо в шею, что раздражало неимоверно. Головы я не повернул, однако вполне мог следить за его отражением в моих очках.
Третий из шакалов, поджарый и смазливый, этакий хищный красавец, с головы до ног затянутый в черную кожу, с цигаркой в углу рта, взялся сторожить мою левую руку - и тут разделение труда, надо же!
Приходилось не выпускать из виду сразу троих, но круговую настороженность я умею поддерживать. Вот от «стрекозы» лучше отключиться пока. Все ж я не Юлий Цезарь, чтоб одновременно управляться с двумя делами.
Для зачина пустил пробный шар:
- Парни, я не ищу проблем!
- Уже нашел, - процедил кожаный и картинно сплюнул цигарку на пол, будто копировал киношную сцену.
Ну очень серьезные ребята - откуда вылезли только?
- Сейчас поучим тебя жизни, - объявил главарек, будто сам в ней очень преуспел. - Вправим мозги-то!
- По-моему, вы ошиблись с объектом, - сказал я. - Меня проще убить, чем напугать. Но ведь убивать вы не станете?
- Сейчас кэ-эк натянем задницу на харю! - посулил кожаный. - Да кэ-эк защемим мошонку в дверях!..
И что их так волнуют чужие железы? Жесткая конкуренция, ну конечно.
- Ты это мне говоришь? - выдал я волшебную фразу, вовсе не будучи уверен, что я - маг. И вправду, они не впечатлились.
- А ты что, - пробурчал из-за спины щербатый, - шибко умный?
- Что на это скажешь? - вздохнул я, по-прежнему не оборачиваясь. - Да, я умный. А в сравнении с вами и вовсе гений.
- Не умеешь себя вести, - посетовал главарек. - Придется научить.
В его понимании уметь себя вести значило лебезить перед сильным. Видно, кто-то уже говорил ему такие фразы, прежде чем измордовать. Теперь вот передает опыт другим. И откуда такая тяга к учительству? Ну шел бы в педагогический. Кстати, там бы он не слишком выделялся.
Чтоб ускорить события, я оскорбительно засмеялся. В таких делах долгие прелюдии ни к чему - лишь мандраж прибывает. А завелся я уже достаточно.
- Ну, ты сам напросился, - сказал налетчик, как водится, перекладывая ответственность на жертву.
На секунду я прикрыл глаза, концентрируясь для взрыва. Жить по правилам, конечно, трудней, но я никогда не атакую первым. Сперва дайте мне повод - хоть крохотный!..
За ними не заржавело. Наверно, мешковатое тряпье впрямь маскировало меня неплохо - для таких олухов. Будь они сообразительней, обратили бы внимание на одежду вовсе не летнего покроя, под которой можно укрыть что угодно. И на добротные бутсы, выглядывающие из-под штанин. И на плотные полуперчатки, отлично предохраняющие костяшки. Но с такой дичью они не пересекались, а потому не увидели ничего. Инициировал действия кожаный, выхватив отточенное жало. Однако сразу атаковать не стал. Реализуя право на первый удар, главарек размахнулся, блеснув зажатым в кулаке кастетом.
Качнувшись назад, я с наслаждением врезал локтем в маячившую за плечом физиономию - еще прежде, чем ее владелец успел меня придержать. И сразу, будто оттолкнувшись от разбитого лица, направил кулак в челюсть главарька, подперев руку всем корпусом. Тот даже удивиться не успел, шокированный обращением. Причем шок оказался настолько сильным, что громила молча осел на тротуар, выпучив глаза. Затем и вовсе растянулся поперек тротуара, уткнувшись небритой щекой в бордюр.
Пожалуй, с испугу я отоварил главарька слишком щедро. Но сожалеть было некогда, поскольку третий из подвалившей своры - единственный, кто еще оставался на ногах, - проявил нежданную прыть и неуместную свирепость. Выставленный его нож метнулся к моему боку, причем по самой опасной, убийственной траектории. Я едва успел вскинуть предплечье, отклоняя клинок, потом, на автомате, дополнил блок захватом, обвив чужую руку своей. И тут же рванул его локоть кверху, ломая сустав. Красавец издал оглушающий вопль, но в следующий миг я с разворота, коротким крюком, избавил его от боли, уложив рядом с приятелями. Конечно, можно было применить анестезию еще до операции (точнее вместо), но у меня правило: ломать руки, которые норовят пырнуть ножом. По-моему, это адекватная оборона.
Перешагнув через главарька, я возобновил погоню, но уже за вторым углом притормозил, заранее оповещенный «стрекозой» о новом повороте в сюжете. Наема лежал в неловкой, перекрученной позе, будто обнимая землю, а вокруг головы растекалась темная лужа. При этом его мертвые, удивленно распахнутые глаза глядели на меня: дескать, мог бы и поспешить. ан не успел.
На секунду я остолбенел - не столько от вида смерти, сколько от ее абсурдности. Тут играли не по правилам. Либо в игру, которой я не знал. Совершенно не обязательно было убивать олуха, тем более что рассказал он мало. А если убивать, то аккуратный, почти бескровный тычок в сердце, во всяком случае, не менее надежен. Зачем же рассекать горло от уха до уха?
Машинально я потер рукой собственную шею, подумав, что следовало бы оснаститься надежней. Коротка кольчужка-то!.. А ощущение, будто за мной наблюдают, еще усилилось. Или хотят навесить убийство? Тогда самое время слетаться копам, чтобы застать душегуба с поличным. Желательно за обыском тела и в измызганных кровью бутсах. А вот вам фиг!
Подозвав к себе «болид», я нырнул в салон и без спешки покатил дальше, просматривая последние записи. К счастью, «стрекоза» не отпускала объект ни на миг - подрегулировав изображение, я смог разглядеть все в подробностях.
По улице широко вышагивал незадачливый похититель, уже успокоенный, уже переставший тревожно озираться. Навстречу семенил согбенный старичок в выцветшем кителе и мятой фуражке, придерживая себя за живот, будто у него колики. Сослепу либо сдуру он плелся посреди узкого тротуара, загораживая проход, а наема и не помышлял сворачивать, готовясь сбить дедка наземь. Когда до столкновения осталась пара метров, старикан вдруг вскинулся, словно вспорхнул, изящно крутнулся на носке, всплеснув вокруг себя руками-крыльями, и шустро поплюхал в обратную сторону, что-то пряча под китель. Наема развернулся одновременно с ним, хотя не по своей воле, и обрушился на асфальт - как раз в ту позу, в какой я нашел его, - подергался несколько секунд, затем стих. Вот так, да? Без лишних объяснений, как бы между прочим. Главное, из-за ерунды!.. Или это не ерунда?
А у меня от такого зрелища к горлу подкатил комок. Нервы, нервы!.. Все ж вживую это смотрелось не как в игре, впечатляло намного больше.
Я прокрутил сценку по кадрам, вглядываясь в кривую полосу, блеснувшую в руке убийцы, пока он кружился, и самым краем чиркнувшую по горлу жертвы. Очень похоже на сабельку из персидского булата, что скручивают вокруг талии. А это уже серьезно, как и умелость, с которой ее применили. И гнаться за «старичком» вряд ли имеет смысл - он явно из тех, кто с легкостью меняет обличья, а пути отхода готовит заранее. Стало быть, эту ниточку обрубили. Но взамен подбросили другую, и впредь буду осторожней. А чем глупцы платят за беспечность, я только что наблюдал.
Направляемая бортокомпом, «стрекоза» неслась на полквартала впереди «болида», проверяя крыши и чердаки, где любят устраиваться снайперы, и озирая перекрестки, на коих удобно атаковать с обеих сторон. Хотя в такую возможность верилось слабо - кому я настолько сдался? Ну по случайности сорвал пустячную операцию и, непонятно зачем, увязался за растяпой-наемой. Ну разделался с тройкой шакалов - так они ж сами наехали. Зато теперь тихо-мирно качу куда глаза глядят, и плевать мне на ваши дела!.. Впрочем, глаза-то мои поглядывали больше на дисплей, где перемещались по городскому плану три разноцветные точки, расползаясь все шире. Одна указывала местоположение «болида», а вот другие означали маячки, пристегнутые к моим новым знакомцам, неласковой девочке-гулене и громиле-главарьку, уже успевшему очухаться и даже - судя по тому, с какой прытью он мчал куда-то, - забраться в колесник.
Чужих взглядов я больше не ощущал, однако продолжал делать вид, будто удалился от этих дел. «Стрекозу» вскоре переправил за спину, чтоб убедиться в отсутствии хвоста, а бортокомпу велел обследовать «болид» с особой тщательностью - вдруг и ко мне подцепили пищалку. Хотя, насколько знаю, такой аппаратуры, как у меня, нет ни у кого в губернии.
Без видимого смысла петляя по темнеющим улицам, я постепенно сближался со спешащим главарьком - в надежде, что тот выведет меня на заказчиков. Но прежде, чем он куда-то добрался, третий маячок, до сих пор едва ползущий по карте, вдруг рванул с места и понесся не хуже первых двух, круто сменив направление. Кажется, скандальной малютке повезло во второй раз. Так ведь сама напрашивалась!
Сразу повернув, я пустил «болид» наперехват, разгоняя до опасного предела. «Стрекоза» снова устремилась вперед, проверяя перекрестки, где легко нарваться на такого же лихача. Однако и похитители мчали вовсю - дистанция сокращалась, но медленно, слишком медленно. Если девицу не везут за город… Называется, за двумя зайцами! Сейчас выяснится, что нашу дурочку взялись прокатить приятели, столь же безмозглые и бессмысленные, угнав тачку у какого-нибудь раззявы.
И тут, как нарочно, поступил вызов от Карины. Сейчас же я окликнул ее по рации, но мерзавка не отозвалась. Ну сколько можно вопить «пожар»! Пока не перестанут сбегаться? Или на сей раз действительно запылало?
Сигнал верещал не переставая, будто его заклинило. Чертыхнувшись, я опять повернул машину, ныряя в подвернувшийся переулок, и погнал уже к третьей цели, едва вписываясь в повороты, а на перекрестки врываясь почти без страховки. На весь путь потребовалось минут шесть, благо места мною изучены. Разогнавшись в последнем квартале, к дому Карины я подлетел на инерции, выключив и без того тихий мотор. Плавно тормозя, докатился до нужного подъезда, выскочил наружу, бесшумно взбежал по лестнице.
Впрочем, особой скрытности не требовалось, потому что по всему дому стоял грохот, будто тут рушили перекрытия. А жители подъезда, как водится, затаились по своим норам, и каждый молил Бога, чтобы не переключились на него. Перед квартирой Карины громоздилась рыхлая туша, заслоняя едва не весь проем, и колотила в дверь громадными кулаками, пинала ножищами, с разгону ударяла плечом. Пожалуй, была она выше меня, несмотря на мои ухищрения, и, уж конечно, много тяжелей. Под сальными залежами даже скопились пуды мышц, обладавших немереной силой. Но поворачивалась туша без проворства, серьезными навыками не обзавелась и для сложных поручений не годилась. Вот двери прошибать да шеи сворачивать - это пожалуйста, только давай. Звали тушу Мутант, и пару раз мы уже сталкивались на узкой тропке. Третьей встречи Мутант не искал, но не бегал от меня, как другие, и в друзья не набивался. По-моему, ждал случая, чтобы сквитаться. Однако все трюки, которые он сумел освоить, устарели лет эдак на двадцать, так что застать меня врасплох ему не удавалось.
- Ай-ай-ай, - сказал я, остановившись за его спиной. - Тебя не звали, а ты ломисся!
Он оборачивался так долго, что на его черепе можно было успеть отстучать дробь. Свою «гюрзу» я уже спрятал, зная, что Огнестрелов Мутант не носит, - одна из немногих его дельных привычек. Против других стрелков у него нет шансов, а почти со всеми прочими он справится и так.
- Ага, Шатун, - пророкотал громила, запаздывая удивиться. - Тебе чего?
Мол, проходил мимо - и проходи. Не мешай заниматься делом.
- Квартирка-то моя, - объяснил я в доступной форме. - Зачем ломать?
- Врешь! - брякнул он, затем кое-что вспомнил: - Правда, что ль?
Я лишь плечами пожал.
- Тогда отдай бабец, - подумав, предложил Мутант. - Все равно ж ее достанем.
- И это не пойдет. Право на убежище - слыхал про такое?
- Дык заплатим!
- Ты за всю жизнь столько не заработаешь.
Теперь Мутант размышлял целую минуту, сосредоточенно хмурясь, пока не пришел к чему-то.
- До встречи! - с угрозой сказал он и стал поворачиваться, будто собрался уходить.
- Даже не думай, - предостерег я. - Этот трюк уже не работает.
Все-таки он дернулся - как раз под мой встречный. И эффект от сложения скоростей получился убойный: Мутант обрушился на пол, точно бык от удара кувалды. Кажется, под моим кулаком даже хрустнуло, будто своротил ему челюсть.
- Не внял, - констатировал я, массируя запястье. - Напрасно.
Чем злорадствовать, лучше бы окрестности оглядел. Знал же, что шакалы, даже такие объемные, не охотятся поодиночке. Запамятовал, видно. Либо решил, что второй сторожит окна. А он почему-то оказался на лестнице, всего двумя пролетами выше. Услышал над собой короткий свист, я рефлекторно вскинул голову и увидел нацеленный в переносицу ствол, удлиненный глушителем едва не вдвое. А за ним - холодные, прищуренные глаза, вполне убеждавшие, что шуткой тут не пахнет. Больше это смахивало на приманку, которую я доверчиво заглотнул. Правда, Мутант мало походил на живца, но тем надежнее сработал капкан.
Я сглотнул прихлынувшую слюну. Не то чтобы на меня еще не направляли ствол, но прежде мне всегда имелось чем возразить. Это ж надо так сглупить! Кажется, сейчас я узнаю, что за порогом.
- Вот и славно, что пришел, - заметил ловец. - Тебе-то она откроет.
Не отводя пистолета от моего лба, он спустился на пролет, демонстрируя себя во весь рост, и теперь я узнал Хазара - еще одного наему, специализирующегося на темных делах. Вот этот хищник опасней Мутанта. Насколько помню, умел он многое, хотя природа наделила его не щедро. Выезжал на старательности - как известно, любимая работа не в тягость.
- Ну-ка, - велел Хазар, - разведи руки… Шире, шире!
Рыпаться было без пользы: в такой ситуации преимущество на его стороне. Конечно, можно попробовать «качать маятник», но такое срабатывало против новичков, а Хазар, при всей его заторможенности, кое-какой опыт накопил - это чувствовалось. Может, испытать его на вытяг? - мелькнуло в голове. Все шанс… Лишь бы в лицо не попал.
Видно, я себя выдал - моя хваленая выдержка дала трещины, стоило лишь обостриться обстановке.
- Даже не мечтай, - предупредил Хазар, как я недавно. - Зачем лишние потери?
Тут он прав: без потерь лучше обойтись, тем более лишних. Но если пойду у Хазара на поводу, потеряю куда больше. Осторожненько вздохнув, чтобы не дрогнул ненароком голос, я произнес:
- О себе переживай. Начать с того, что засветился ты, Хазарик, хуже некуда! Так что об устранении свидетелей можешь забыть.
- С чего это? - удивился тот. Хотя не сильно, сообразив уже, о чем речь.
- А ты присмотрись к моей бляхе, - предложил я. - Все, что вижу, идет на запись. И если не востребую ее спустя время… уточнять не будем… кадры разойдутся широко. И что тогда будет с тобой?
- Ну да, если я не подорву твою машину!
- Думаешь, я не просчитал такой вариант? Ну попробуй! Только не надейся, что стану тебе помогать.
- Вот очухается Мутант… а поднимется он очень злым… и мы попробуем уговорить тебя вместе.
- Думаешь, успеете? - спросил я. - Ты так уверен, что меня не страхуют? К тому ж Мутанту не до сведения счетов, ему бы до врача доплюхать. Что-то я повредил ему - вон и кровь изо рта идет.
Хазар не стал опускать на партнера взгляд, поверил на слово. Слишком близко он уже подошел, чтобы глазеть по сторонам.
- Собственно, в чем проблема, Шатун? - спросил он. - До тебя-то нам дела нет.
- Так и катись отсюда. Ты ж слышал: моя квартира!
- Грубишь, грубишь…
Хазар шагнул ко мне еще ближе, прикидывая, видимо, не садануть ли пистолетной рукоятью для острастки. Решил не рисковать.
- Нам заказана дамочка, - пояснил наема. - Ты открой дверь и иди себе. Только обещай, что не будешь мешаться.
- И ты поверишь?
- У тебя ж репутация, а она стоит дороже шлюшки, верно? Ты пойми, Шатун, речь даже не о деньгах. У нас слишком серьезный заказчик, чтобы шутить с ним. Сунешься в эти дела - и тебя замочат, не я, так другой. А ее, жилицу твою, мы все равно сделаем. Тут голый расчет, ничего личного!
- Врешь, - сказал я. - Ты всегда вкладывал душу в свою работу. Тебе ж нравится, когда в ногах валяются крали, которых ты не стоишь, или упрашивают мужики, на голову тебя выше. Тогда чувствуешь себя человеком!.. А вот меня можно лишь убить - обидно, да?
Наверно, я выбрал не лучшую тактику, но, во-первых, надо было себя завести, чтобы яростью задавить страх, а во-вторых, люблю дергать тигров за усы. Хотя какой из Хазара тигр? Насекомое, хотя кусачее, инфузория бледная.
- На рожон прешь, дуралей? - осклабился он, сузив глаза и вовсе в щелки. - На пулю нарываешься?
Черная дырочка ствола завораживала, притягивала, с трудом я удерживал взгляд на лице Хазара, хотя оно как раз не стоило внимания: плоское, блеклое.
- Надеешься найти на мне связку ключей? - спросил я с издевкой. - Фиг тебе! На второй двери - стальной, заметь - номерные замки. А на окнах, если удосужился глянуть, решетки. Придется весь дом взрывать, чтобы добраться.
- Да хоть весь квартал - думаешь, это колышет кого-то?
Эк размахнулся! Широкая натура - не жаль чужого.
- Если б ты знал, Шатун, сколько за нее отвалили! - прибавил Хазар.
- А сейчас спросишь, сколько я получаю? Должен огорчить: мне хватает.
- Ты еще не нюхал настоящих денег! Думаешь, на своей горе ты - король?
Кажется, он считал, будто у меня есть выбор, - надо лишь растолковать недоступней. И еще он хотел узреть во мне страх: должен же человек получать удовольствие от работы? Я и впрямь боялся - до дрожи в животе, до горловых спазм. (Кой черт, меня не каждый день держат на мушке!) Но слишком хорошо знал, как опасно себя раскрывать. Сейчас у Хазара есть две причины, чтобы не стрелять, и если он лишится хотя бы одной…
- Дубина, - сказал я с презрением. - Зачем нужны деньги, по-твоему? Для радости - о как! А для меня главный кайф давить погань вроде тебя.
- Заткнись, дурила! - рявкнул Хазар, хотя рык его больше походил на тявканье. - Заглохни!
Ему очень хотелось мне врезать, уже и кастет приготовил, - но риск, риск!.. Вот если бы кто другой держал меня под прицелом. И однако Хазар приближался ко мне шажок за шажком, будто влекомый неодолимой страстью. Все ж эмоции - непозволительная роскошь для профи. Как и недомыслие. Он направлял на меня ствол и полагал себя хозяином положения. Но лучше бы прикинул, сколько времени уйдет на срабатывание его рефлексов и прохождение сигнала: от глаз к голове, а затем к пальцу, лежащему на спуске. И сколько - на мой отводящий удар, который еще нужно засечь. И на какой дистанции эти отрезки уравняются. Ничто ведь не бывает абсолютным.
Я прокручивал этот прием сотни раз и на куда более проворных, чем Хазар. Даже не потребовалось давать команду - тело само включилось в нужный момент. Выстрелить Хазар не успел. Мгновенный удар выбил огнестрел из его руки - как раз в мою подставленную ладонь. И вот уже я держу Хазара на мушке. Лучше бы он выстрелил сразу - то есть для него лучше, конечно. Как часто людей губит поза!.. Но теперь и мне захотелось покуражиться.
- Нравится убивать - да, мой сладкий? - спросил я. - Или тебе плевать, на чем зарабатывать? - Я ухмыльнулся зловеще. - А теперь расскажи, как любишь своих детишек и как доит тебя мерзавка жена. Или у тебя старики-предки, для которых ты - единственный кормилец? Все как у людей, да?
Хазар не ответил, только медленно сглотнул, завороженно уставясь на собственный пистолет. Соскользнув по перчатке, кастет выпал из расслабившейся руки, звякнул о бетон. И что еще у него в запасе? Обыскивать не хотелось.
- Ну-ка, скидывай с себя лишнее, - приказал я. - Давай-давай, шевелись!
Под стиляжной рубахой у Хазара обнаружился броневой жилетик на застежках, спускающийся до паха, и широкий корсет со многими кармашками. А вот ошейник ему не требовался, ввиду почти полного отсутствия шеи. Вместе с одеждой Хазар терял остатки уверенности, пухлые его губы дрожали все сильней. Торс у него заплыл жиром - зажрался, душегубчик, растерял форму. А пучки волос на бледном сале гляделись и вовсе мерзко. Ногой я отшвырнул его облачение вниз по лестнице. Переминаясь на плоских ступнях, Хазар проводил одежку тоскливым взором.
- А сейчас ты выложишь все, - сказал я, - кто послал тебя, чего говорил, кого еще заказывал!.. Конечно, если хочешь жить.
Жить-то Хазар хотел - по его лицу это читалось ясно. Вопрос в том, кого он боится больше: меня или заказчика.
- Ты не посмеешь в меня выстрелить! - выпалил Хазар с храбростью отчаяния. - Кишка тонка!
Дважды дурак. Во-первых, для убийства вовсе не требуется мужество - хватило б садизма. Во-вторых, глупо провоцировать того, кто в тебя целится, - другой бы на моем месте… Понятно, Хазар убеждает скорее себя, но лучше бы он делал это молча.
- Да? - спокойно спросил я и прострелил ему голень. Кто сказал, что при стрельбе обязательно убивать?
С сиплой руганью Хазар осел на колено, схватился за раненую ногу. А ведь хлопок прозвучал так безобидно!
- «Грубишь, грубишь», - процитировал я и выстрелил в его правую руку, которой он целился в меня совсем недавно. Чем вызвал новый взрыв ругани - довольно однообразной, надо заметить.
- Ты надоел мне, - объявил я. - Не заговоришь начну дробить суставы.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

В нынешнем своем запале я вполне мог так поступить. «Потом мне будет плохо…» Наема вдруг закрыл глаза и беззвучно зашептал что-то, будто молился. По взмокшему серому лицу стекали частые капли, от Хазара просто разило страхом. И все-таки он молчал. С минуту я смотрел на убийцу, угрюмо насвистывая, затем мне стало противно, и я сделал единственное, на что хватило духу, - оглушил его ударом рукояти, уложив поверх Мутанта.
Отвернувшись, открыл обе двери и вступил в квартиру, зычно окликая Карину. Отыскал ее в дальней комнате. Присев за спинку дивана, будто тот мог уберечь от пуль, она направляла в мою сторону бесствольную прыскалку, явно собираясь угостить «перцем». Конечно, про рацию дуреха забыла напрочь.
- Оглохла, да? - спросил я, остановившись в проеме. - Это же я, твой гусик!.. Ну, ты еще и ослепла, коза? Или других ждала?
Наконец Карина опустила смешное свое оружие и выбралась из-за укрытия, растерянно моргая. Бледностью лица она могла соперничать с Хазаром, хотя ей даже шло. Похожа на привидение - дикое, но симпатичное.
- Собирайся, быстро! - велел я. - Через минуту нас не должно тут быть.
- Эти грабители… - стенала женщина, бестолково мечась по комнате. - Столько развелось их!.. Господи, что же брать?
- Поспеши, - сказал я, едва сдерживаясь, чтобы не рявкнуть. - За вещами потом заскочу. И не грабители это - не обольщайся.
- Мишенька! - взвизгнула Карина. - Я не поеду без него! Ухватив Мишку за шкварник, я без церемоний запихнул его в сумку. Котяра упирался и орал дурным голосом, но цапнуть меня не решился. Впрочем, он редко кусал по-настоящему. А вопли его стихли, как только мы переступили порог квартиры. Дальше для Мишеля начиналась terra incognita, и он попытался глубже зарыться в сумку, последнее свое убежище.
Сбежав по лестнице к выходу, я выглянул наружу, затем махнул Карине, и она зацокала следом, придерживая наброшенную шубку, нелепую при такой жаре. Впрочем, только мы сунулись в прохладу «болида», как женщина распахнула шубейку. А голые ноги забросила под ветровое стекло, не упуская случая продемонстрировать педикюр. Хотя сделала это машинально - напугана-то она была всерьез.
- Пристегнись, - велел я. - Не пришлось бы побегать от твоих гостей.
Побегать не пришлось - видно, мой выход на эту сцену сценарием не предусматривался. А попетлять как следует по городу, запутывая следы, времени не оставалось. Собственно, его и с самого начала не было - может, я уже опоздал. Но не выбрасывать же Карину на полпути?
Впрочем, кое-что я мог сделать уже сейчас. Связавшись с агентством «Друг», я заказал Гаю полную охрану - на пару ближайших дней. И сразу переслал чек, чтобы избежать неувязок. А вдруг через час я окажусь неплатежеспособен? В том смысле, что спрашивать уже будет не с кого. Слишком лихо закручивается сюжет.
- Как они нашли меня? - спросила Карина, видимо, вспомнив странную парочку, разлегшуюся перед ее дверью крест-накрест.
- Неотразимой, - буркнул я, сердито покосясь на нее. - Не поняла еще? Сколько раз говорено: не связывайся с дурами!
- А тебе все дуры, - не без основания возразила женщина. Мы уже подъезжали к дому Гая, где меня встретил знакомый парень, со значением кивая: мол, тут все чисто. Он же и подежурил на входе, пока мы поднимались в квартиру. Предупрежденный по рации, хозяин открыл сразу.
- Все, - объявила Карина, падая в кресло, - я - труп.
Пожирая женщину глазами, Гай с галантностью откликнулся:
- Ну, тогда я - некрофил.
От его взглядов Карина расцветала на глазах.
- Типун вам обоим, - пробурчал я, вытряхивая из сумки кота.
- Боже, что за бардак! - прибавила она, озираясь. - Как можно тут жить?
И кто бы говорил, а? Лучше бы Карина цвела менее бурно.
- Вот и займись, - сказал я. - А распоряжаться будешь в своей квартире. Или это мы виноваты, что тебя оттуда выжили?
Такой язык она понимала - заткнулась сразу.
- Сейчас чаю сварганю. - Гай устремился на кухню, явно устыдившись моих манер. - Момент!
- Шею разомни, - сказал я вдогонку. - Скоро на нее взгромоздятся.
Взволнованно подергивая хвостом, кот на полусогнутых крался вдоль стен, обследуя территорию. Выбираться на открытые места он пока не решался.
- Вот. - Я выложил пистолет Хазара на стол. - Обращаться умеешь. Если что - скликайте охрану. Хотя сюда вряд ли сунутся.
- Куда ты спешишь опять?
Нехотя я ответил:
- Кажись, одна пичуга влетела в историю - хочу взглянуть на это ближе.
- И оно тебе надо - всем помогать?
- Это нужно ей. Я так думаю.
- Вот пусть и выкарабкивается сама. Тут каждый за себя.
- Все же ты дурочка, - вздохнул я. - А если твой совет да применю к тебе?

Часть 4
НОЧНЫЕ ЗАБАВЫ

Глава 10

Конечно, чтобы пытаться перехватить скандальную малолетку, время было упущено безнадежно. Зато теперь я знал, куда ее увезли, и мог разобраться с этим на месте… если раньше не разберутся со мной. Уже стемнело, и город окончательно поделился на зоны - обитаемые, где худо-бедно поддерживался порядок, даже фонари кое-где горели, и заброшенные, мрачные, где могло твориться что угодно. Но сейчас мой путь лежал через все кварталы, еще жилые и уже опустелые, - далеко за город, к обширной территории, примыкающей к морю и обнесенной устрашающим забором с проволочной надстройкой. Честно сказать, я бывал там настолько редко, что не помнил, остался ли забор таким от прежних времен, когда он ограждал действующий завод, или был укреплен позже, когда участком завладел новый хозяин.
Пока проезжал одичалый район, по «болиду» пару раз стрельнули - для проверки или из озорства. Пули щелкнули по стеклу, добавив пару метин, - тем дело и ограничилось. Отвечать я не стал, хотя вполне мог устроить озорникам железный ливень. Здешний мир поделился, помимо прочего, на ездоков и пешеходов, и категории эти почти не смешивались, только что в открытую не враждовали. Хотя подспудные боевые действия велись давно, с каждым годом набирая свирепость. Частный извоз сделался столь опасным, что не окупался никакими расценками, - рискнувших гробили через одного. С другой стороны, немало водил считало пеших на шоссе своей законной добычей, а многие даже не тормозили, если те оказывались на пути. Бордюр тротуара сделался границей, пересекать которую не стоило, не подумав о последствиях.
Затем меня, неизвестно с чего, попытались остановить копы. Может, я и превысил дозволенную кем-то скорость (то есть наверняка), но, как говаривал давний персонаж Михалкова, у каждой птички свой полет. На бандитов губернские власти давно не наезжали, а меня от них отличить сложно.
О приближении патрульной машины предупредил борто-комп, а чуть позже возникла вторая. Настроясь на полицейскую волну, я с нарастающим изумлением слушал их переговоры, гадая: уж не фонограмму ли голливудского боевика мне подсунули? В жизни не встречал таких настырных и умелых копов - они брали меня в клещи по всем правилам, и будь я оснащен похуже, вряд ли бы прорвался. Они что, впрямь вообразили, будто в Америке? Сейчас начнут орать: «Руки на руль!» - и оглашать мои права. Вот уж без чего обойдусь.
Я разорвал клещи, как предписано в инструкции: сперва сбросил скорость до 20 км/час, затем, когда до препятствия остался корпус машины, снова даванул на газ, врезавшись бронированным носом в заднее колесо полицейского «вольво», перегородившей узкую улочку, с легкостью развернул ее и на предельном ускорении погнал дальше, сразу давая охотничкам понять, что гнаться за мной бессмысленно. По-моему, убедил. И слава богу, потому что до цели оставалось немного, а мне вовсе не хотелось разбираться еще и с ними.
По эту сторону города тянулась вдоль моря та же магистраль, однако здешний берег вздымался из воды настолько высоко, что селились тут немногие. А потому на дороге почти не встречалось машин.
Вокруг бывшего завода расстилался пустырь, плоский и безжизненный, в дневное время просматривающийся до горизонта. Конечно, и ночью тут можно организовать круговое наблюдение, но это потребовало бы немалых средств. Будем считать, что такие расходы показались новым хозяевам лишними и они ограничились подъездными путями.
К счастью, по здешним суглинкам, высушенным за месяцы жары, можно кататься, как по аэродрому, - только бы в расщелину не угодить. Свернув с шоссе, я направил «болид» через поле, уже не торопясь и тщательно выбирая путь. До ограды добрался без приключений и тут же запустил «стрекозу», отправив ее по заводскому периметру, чтоб выявить сюрпризы, заготовленные для чужака. Оказалось их не так мало. Сразу за воротами, в старой проходной, устроили пост из нескольких сторожевиков, а вдоль забора наставили глазков и протянули лазерные лучи. Страж-система не бог весть какая, но с наскока не одолеешь, не оповестив о своем визите. А на фига мне такой компот - ведь бог знает, что внутри!
Если верить кино, у американцев в каждом округе по брошенному заводу, на котором гнездятся наркодельцы, террористы, рокеры. Но что-то не припомню у них такой охраны. По-моему, там и вовсе свободный вход. А у нас все не как у людей. И потому забираться внутрь придется через сточную трубу, благо бортокомп уже выдал на экран схему, связавшись с нужным архивом, а подходящий люк оказался неподалеку. Подъехав к нему, я выбрался из «болида», со вздохом спустился в нору, сразу улегшись плашмя. Затем надвинул на лицо забрало и пополз вперед, стараясь касаться пола лишь локтями да коленями.
Судя по тем же фильмам, сточная система больших городов похожа на лабиринт из тоннелей, где можно разгуливать в полный рост. А наши водостоки годятся лишь ползунам-малолеткам. Вдобавок сюда чего только не сбрасывали, включая тухлятину, и аромат это создавало тошнотворный. Хотя мухам нравилось. А к мухам тянулись пауки, коих не переношу. Видно, даже ползуны возникали тут редко, потому как паутины скопилось, точно в склепе, заброшенном века назад. Временами она почти завешивала проход. Хватало и прочих насекомых, почти столь же отвратных. В своем доме я объявил членистоногим войну, за каждым приблудным муравьем устраиваю охоту, а здесь воевать с ними некому. Раздирая рукава, я тащился по смрадной норе и вспоминал парня, удравшего из тюряги через канализацию. Конечно, я тоже ценю свободу, но не уверен, что настолько. Не знаю, решусь ли на такое даже ради спасения жизни. Ну разве только чужой… Выходит, долг перевешивает брезгливость?
Разумней было бы пробраться по трубе к самым домам, но на это моего терпения не хватило. Я выбрался наверх сразу за оградой, через первый подвернувшийся люк, и схоронился в ближних кустах. После подземного перехода моя извоженная одежда вполне сошла бы за камуфляж - если не принюхиваться. Но я предпочел от нее избавиться, наконец рассекретив доспехи. Впрочем, стало уже так темно, что это не играло особой роли.
По размерам бывший завод сравним со средним поселком - этакая Зона из фантастического фильма. Оштукатуренные здания, зияющие провалами разбитых окон, громадные корпуса с переплетениями балок под крышами, сюрреалистические холмы из проржавелого оборудования, сваленного под открытым небом, непролазные рощицы, разросшиеся на пустырях и подступившие к самым стенам, брошенные где попало тележки, грузовики, автобусы. Здесь батальон можно спрятать, не то что девицу. Скрючившись меж стеной цеха и одичалыми кустами, я связался с бортокомпом, решив выяснить, что творится окрест. Бесшумная «стрекоза» тотчас переместилась ко мне и принялась летать среди домов, все расширяя круги.
Ну вот, первая неожиданность. Это заброшенное место оказалось едва не таким же людным, как в пору расцвета. Некоторые из тех, с кем я сталкивался в последние часы, уже прикатили сюда. А помимо них, я замечал сам и наблюдал через «стрекозу» столько мельканий, что счет публики шел на десятки, - хотя большинство вовсе не стремилось себя афишировать. Что за странные игры?
Впрочем, выяснять некогда. Если верить поисковику, умыкнутая девчуха пребывала внутри огромного здания, вблизи которого я отирался. Подгадывая моменты, я обежал вокруг него, обнаружив главный вход, за которым явственно слышались голоса, и единственный запасной, изнутри запертый на засов. А на него требовалось время, коего не было, либо немалый заряд, пославший бы к чертям всю секретность. И какое из зол выбрать?
Соваться напролом по-прежнему не хотелось. Во-первых, я сам еще не понял, для чего, собственно, забрался сюда. Во-вторых… Да просто боюсь нарваться на превосходящие силы! Я ж не псих какой, и жизнь мне пока не надоела. К тому ж вокруг шныряли патрули, составленные из сторожевиков, упакованных в доспехи, неплохо вооруженных, и под ноги себе они глядели с вниманием, время от времени подсвечивая фонарями. Даже, по-моему, принюхивались - на манер псов. Что за новая порода?
Оказалось, я все-таки наследил, пробежав по мягкой земле. И двое сторожевиков, маленький и здоровенный, не пропустили такой малости. Склонившись над моими следами, они переговаривались столь тихо, что пришлось направить на них слухач. И тотчас бормотание сторожей стало различимым.
- Видишь размер? - втолковывал малыш здоровяку. - Сорок второй, не боле. Значит, росту он среднего. Но шаг крупный - стало быть, бежал. Хотя не шибко - судя, как впечатались каблуки. И весь след глубок - кажись, чё-то нес на себе… или кого-то.
Здоровяк внимал, усердно кивая. Следопыты, мать их!.. «Старый, бывалый, ученый дурак с начинающим делится опытом». Показаться им, что ли? Нет, такого юмора сторожа не поймут. А наградить пулей за служебное рвение - явный перебор. Но вот отвлечь их не мешает.
Достав из поясного кармана пультик, я стал управлять «болидом», точно машинкой из комп-игры. Оживший автомобиль вынырнул из укрытия, с лихостью подкатил к чугунным воротам, затормозив метрах в десяти. В следующую секунду я нацелил на них гранатомет и нажал спуск. Наверное, хватило бы короткой очереди по засову, но сейчас требовался грохот. И уж его оказалось в достатке - даже тут, в сотнях метрах от входа, шибануло по ушам. Не успел рассеяться дым, как «болид» с разгона протаранил створку, отбросив ее к проходной, и ворвался в просторный двор. Застыл по центру, угрожающе взревывая двигателем.
Вот теперь все пялились на машину, забыв о ерунде вроде моих следов. Но долго растерянность не продлится. Требовалось усугубить, и я уже знал как. Однако по-прежнему не хотел нападать первым. Не выдержав, кто-то пустил в машину пулю. И тогда «болид» начал обстрел, всаживая в окрестности гранату за гранатой. Собственно, выпустил их всего четыре, находя места, где никого не было, но одна, якобы случайно, угодила в стальную дверцу, преградившую мне путь. Из креплений, правда, не вырвала, зато распахнула внутрь.
Тотчас «болид» включил задний ход и на полной скорости убрался через проломленные ворота, развернувшись уже за ними. А я рванулся к вожделенному входу, не дожидаясь, пока осядет пыль. Бортокомп уж выудил в Океане нужные планировки, так что открывшаяся за дверью лестница меня не удивила. Еще не затих гул после взрывов, как я взбежал на второй этаж, нырнул в узкий проем и очутился на длинном балконе, обегающем по периметру здоровенный пустой зал. Тут же присел на корточки, прижавшись спиной к стене.
Бледный свет проникал сюда из нескольких проемов, оконных и дверных. Внизу, накрывая бетонный пол, клубился свинцовый дым, каким изображают в кино туман. Был он густым, едва проницаемым для глаз и поднимался метра на два. Но иногда, взвихряясь случайными порывами сквозняка, доставал до балкона. Спускаться в дым мне совершенно не хотелось, тем более что под его поверхностью кружили бесформенные сгустки, а по углам зала я разглядел не сколько глазков, следящих бог знает за чем. Кто тут и на кого охотится, меня мало трогало, однако перебраться на другую сторону необходимо. А единственный иной путь, по балкону, настораживал своей очевидностью.
И все же я двинулся по нему, крадясь вдоль стены и прощупывая каждый шаг. Ожидать можно чего угодно: от ветхих участков, грозящих рассыпаться под тобой, до мин-ловушек. Пока балкончик держался, хотя местами зловеще потрескивал. Вот когда я остро пожалел, что не экипировался лучше!, Кто же знал, что сюжет так круто повернет на action?
Я одолел уже две трети пути, успев убедить себя, что и эти страхи ложные, когда очередное дуновение снова взрыхлило туман, образовав прямо передо мной широкий призрачный столб. Оцепенев на полушаге, я уставился на красные нити, проступившие, как по волшебству, между стеной и стойкой балкона. И если б не случайный порыв ветра, я вляпался бы в эту лазерную сеть, точно муха в паутину. Надо ж, какой молодец! Как бы и мне не оказаться в положении героя, который сперва показывает себя полным придурком, а затем проявляет чудеса доблести, выбираясь из ям, нарытых самим же. И почему не быть умней с самого начала?
Чтобы миновать ловушку, пришлось обогнуть стойку снаружи, дважды перебравшись через хлипкие перила. К счастью, они выдержали, а тщательный осмотр каждой следующей стойки не выявил новых сюрпризов. Наконец я достиг железной дверцы, своей промежуточной цели, и вступил в комнату, узкую и длинную, притулившуюся рядом с залом.
Вот тут свет горел - не слишком яркий, но достаточный. А от дальней стены уже спешил навстречу человек. Как и «старичок» в кителе, был он невелик ростом и на вид щупловат. Но двигался с легкостью необычайной. И вырядился иначе: в просторное кимоно, перехваченное широким поясом, - и клинок больше походил на японский меч, а соответственно изменились ухватки. Или он менял стили вместе с оружием? Тогда это впрямь Мастер.
Приглядевшись, я понял, что противник вовсе не хил. Разве узкоплеч и тонкорук - так ему и не нужны декорации. Но талия оказалась широкой, наверняка сплетенной из мощных мышц, ноги - как стволы. То есть волна, что разгоняет удар, в полной мере подкреплена плотью.
Вот и пришло время поединков, подумал я без восторга. Не рановато? И если это «младший брат», то какими должны оказаться старшие? Конечно, я крепкий боец, но свой потолок знаю. Тут я не мастер - лишь подмастерье. Чтобы стать виртуозом, надо заниматься ремеслом с пеленок, по нескольку часов в день. А не по часу через день на протяжении пяти лет, как это делал я.
Остановившись неподалеку, мечник улыбнулся - вполне приветливо. Клинок он скрывал за рукой, но не слишком в этом усердствовал, будто приглашал гостя принять участие. И свободной ладонью подманивал к себе.
У меня появилось сильнейшее искушение поступить, как Индиана Джонс в известном фильме, то есть пальнуть из огнестрела - хотя бы и в его ногу, чтобы не скакал живчиком. Может, я рыцарь, но не такой дурак, чтобы ввязываться в дуэль с гарантированным финалом, - у меня свой кодекс чести, вовсе не самурайский. Вдобавок и нарывался уже. Выходишь на праведный бой, а тебя встречают из всех стволов. Спасибо, накушались!
Но сейчас, похоже, деваться некуда: либо стрелять, либо драться - даже сбежать вряд ли позволят. И не настолько я плох, чтобы шарахаться от каждого искусника. Современные методики не чета замшелым, созданным на личных делянках. Нынешние намного - в разы! - ускоряют процесс, и будь я по-настоящему одарен, уже мог бы выйти на свой предел. Но, хотя мои мышцы «взрываются», как у немногих, навыки еще не впечатались в меня намертво. А впрочем, впрочем…
Опустив на лицо щиток, я без особенной охоты вынул клинки. Два у меня против единственного у противника - еще одна гирька на мою чашу. И уж мои мечики недурны: отлично сбалансированные, с изогнутыми, сужающимися к острию лезвиями и удлиненными рукоятями, в которые ладони врастают так, что клинки словно становятся продолжениями рук. Но шажок вперед я лишь обозначил. Атаковать значило подставляться, а для этого я слишком крупная мишень. К тому же при умелой обороне силы расходуются экономней.
Зато мой противник сразу скакнул на меня, точно на добычу, и его взвизгнувший меч я едва успел остановить своим. Затем удары посыпались градом, будто у мастера был не один клинок, а четыре. А я даже не размялся толком, приходилось наверстывать сейчас. Но мало-помалу я набирал обороты, устремясь вдогонку за противником. Это походило на странный танец, в котором пока что вели меня - я лишь подстраивался под партнера, стараясь не портить рисунка.
Комната, как я говорил, была не широкой, зато совершенно пустой, так что места для маневров хватало. И после первых же атак маленький рубака скользнул вдоль стены, поменявшись со мной местами, и принялся теснить к двери, откуда явился сам. Мне это не понравилось - мало ли что могло за ней ждать? - и я уперся, парируя хлесткие удары со всей жесткостью, на какую уже был способен. А при такой разнице в массе сдвинуть меня непросто.
Постепенно я входил во вкус схватки, начиная испытывать странный подъем, словно глядел на себя со стороны, а не рисковал ежесекундно жизнью. Начальная скованность уходила, мышцы разгонялись по накатанным рельсам - как и обычно, я «медленно запрягал». Противник попался опытный, наверняка с немалым стажем, и уж конечно, искусней меня: меч в его руке порхал, как у жонглера. Зато я намного превосходил его в силе, размерах и слегка - в скорости. Так что шансы разнились не слишком. К тому же сила с течением времени убывает - тем быстрее, чем ее меньше, - а вот навыки, при достойном партнере, лишь совершенствуются.
Впрочем, не похоже, чтобы это заботило мастера. Наверно, в просторных его рукавах и под кимоно хватало сюрпризов, но сейчас он не работал, а получал удовольствие, предвкушая миг, когда развалит мне грудь мощным ударом либо снесет голову. И что задачка оказалась непростой, его тоже радовало, - много ли стоит победа без риска! Кажется, достань я его сейчас, он и этому будет доволен, купаясь в боли, как в прелюдии к оргазму.
Конечно, искусник заставил меня взмокнуть, однако виртуальные бойцы задавали мне и не такого жару - я привык драться с превосходящим противником. И нередко случалось, что в конце одолевал их, хотя они быстрее и выносливее, а их программы не чета моим рефлексам. Это называется «грамотная тактика». А моего упрямства хватит на любого врага, живого или виртуала, - все едино. Когда доходит до настоящей драки, я уже не чувствую боли. И страх отступает до лучших времен.
Вот теперь я раздухарился достаточно, чтобы попытаться перехватить инициативу. Наверняка я умел не столько, сколько противник, зато знал больше, в том числе и навороты, известные единицам, - хорошо забытые либо совсем новые. И кое-что из тайного арсенала не поленился освоить, как раз для таких экстренных случаев. К примеру, вот этот прием требовал бычьей силы. Или медвежьей. «Их есть у меня». По-моему, мастер очень удивился, когда его неутомимо порхающий клинок вдруг увяз в стальном капкане, а затем по сложной траектории вывернулся из руки, улетев далеко прочь.
В тот же миг я придвинул к горлу противника один из своих клинков. Разведя по сторонам пустые ладони, секач оцепенел, наконец беззащитный. К широкому лицу приклеилась улыбка, глаза сузились в щелки - теперь он впрямь походил на японца. С восточным смирением мастер ждал, как я поступлю с ним: прикончу сразу или повяжу, чтобы допросить с пристрастием. Или оглушу рукоятью, оставив валяться на каменном полу. Или отпущу, выказав постыдную слабость. Вариантов хватает.
Черт знает почему, но я выбрал последний. Наверно, именно его счел адекватным возмездием за убийство. И за коварство - в ответ на широкий жест. Впрочем, у секача был шанс…. даже два. Во-первых, он мог не подличать, во-вторых, мне могло не повезти. Всего ведь не предусмотришь!
Медленно я опустил мечи, расслабляясь. Несколько секунд мастер не двигался, будто не мог поверить в такую глупость - снисхождения-то он ждал меньше всего и даже, по-моему, не особенно желал, - затем сделал осторожный шажок назад, будто начиная разворот. Но по тому, как он напрягся, я разгадал в этом пируэт, который уже видел сегодня. Тем более что затем его руки скользнули к поясу. И только он оторвал от меня взгляд, завершая стремительный круг, как я шагнул вперед и присел, вскинув над головой меч.
Надо мной прошелестел убийственный мах, но вместо того, чтобы с разворота снести еще одну глупую башку, секач сам напоролся запястьем на лезвие, лишившись сразу и сабли, и кисти. Прежде чем он успел заорать, я распрямился, ударив эфесом в его подбородок. В результате четвертый вариант обернулся третьим, слегка модифицированным. Во всяком случае, этой рукой он больше никого не зарубит.
Чтобы калека не истек кровью, я перетянул его обрубок краем широкого рукава. Потом, спрятав свои мечи, подобрал оба вражьих клинка, одним опоясавшись, вторым вооружась. Оставлять их было жаль. Если это и не всамделишные сабли прошлых веков, то очень недурные их копии.
Справившись у бортокомпа, я выяснил, что схватка уместилась в восемь минут, - примерно как у боксеров-любителей, только без перерывов. Разогрелся-то я неплохо, но о своей роли экзекутора лучше забыть. Ведь за сегодня уже третьего делаю инвалидом. Чем-то мое правосудие смахивает на шариат - вот уж что не греет! Хотя мне, в отличие от муселов, выбирать не из чего. Разве что вовсе озвереть. А когда я на таком взводе, эта угроза делается реальной. Завести меня непросто, но если начинают допекать всерьез… Вот тогда я раскрываюсь во всей пещерной красе, тогда мне лучше не перечить. И сейчас я балансировал на самой грани, распираемый яростью. Как ни странно, она не затмевала рассудок - наоборот, никогда я не мыслил так ясно. А все чувства обострились, даже без усилителей. Теперь в моей конструкции почти не осталось тормозов, и страх убрался в такие дали, что я едва о нем помнил.
И тем явственней ощутил на себе сторонний взгляд, лишь только сунулся за порог комнаты. Тут же шарахнулся назад, укрывшись за стеной. Можно было прокрутить на экранчике кадры, что успел заснять мой «глаз», но картинка и без того впечаталась в память.
Следующее помещение оказалось квадратной залой с голыми облезлыми стенами - этакое преддверие лабиринта, сплетенного из коридоров, комнаток, лестниц, шахт, вентиляционных труб, что занимал большую часть громадного здания. Внутри залы не обнаружилось никого, а тревожащий взгляд исходил от камеры, подвешенной к потолку и нацеленной на дверь.
Не многовато ль их тут? Пока что внутри не выявилось ничего, требующего такой охраны. Кажется, камеры требовались для иного - уж не для созерцания ли поединков? Недаром мастер пытался выгнать меня сюда, как на сцену, чтобы прикончить на глазах зрителей. Потому и проиграл в итоге, позволив мне набрать полную силу, - хотя на первых ударах вполне мог уложить, воспользовавшись форой.
Из залы вниз уводила лестница, утонувшая в сизых клубах, и даже перед ней, по выщербленному полу, стлалась дымка. Все-таки на туман она походила мало, скорей и впрямь откуда-то гнали дым, устроив сильный сквозняк. Получалось, этой гадостью затопили нижние этажи, словно бы задались целью усложнить прохождение лабиринта. И началось это задолго до того, как я возник тут, - то есть злосчастный мечник скорее всего поджидал не меня. Осталось выяснить, что за игру тут затеяли и каковы ставки.
Чужих игр я не люблю, но иногда от них сложно отвертеться. Вот и сейчас что-то дергало изнутри, побуждая нырнуть в туман. То ли задержек на пути скопилось столько, что требовалось спешить, то ль обострившимся восприятием ловил флюиды, меня подгонявшие. Конечно, камеру я мог раскокать с одного выстрела, но прежде она запечатлеет меня с огнестрелом в руке. А пальбы внутри здания я не слышал. Значит, это нарушение правил, сразу привлекшее бы ко мне внимание. Но и красоваться на виду ни к чему.
Зацепившись рукой за дверной брус и наклонив голову, я с низкого старта рванул через залу. Но не к лестнице, над которой подвесили камеру, а чуть в сторону, к ограждавшим провал перилам. С ходу перемахнул их, ухнув в туман, точно в воду, вслепую приземлился, едва не подвернув ступню. Подавшись спиной к стене, оцепенел, слушая тишину. Кстати, она не была полной, откуда-то доносились шорохи, шаги, даже голоса. Изредка звякали, словно бы мечами, но выстрелов вправду не слыхать. И какой в них резон, когда видишь не дальше рук? Тут и клинок столь же скор - может, для этого и нужен туман? То есть и для этого тоже.
Дым меня удивил - запаха он не имел, глаз и гортани не раздражал, лишь ограничивал видимость да путал ориентацию. Самое странное, что мои приборы почти не прибавляли обзора - ну, на треть, вряд ли больше. Хотя и такая добавка могла оказаться весомой при очередной встрече. А что встречи еще предстоят, я не сомневался. Больше всего здешний лабиринт напоминал полигон, в который запустили стаю одиночек или несколько команд, чтоб они порезвились тут от души. И что это: развлечение, испытание? Или естественный отбор? А коротышка-секач мог исполнять роль арбитра и на меня накатил, приняв за нарушителя. В общем, он не сильно ошибся.
Что ж, поиграем. Отлепившись от стены, я бесшумно спустился ко второму этажу и, сверясь с планом на шлемном экранчике, двинулся по коридору, едва различая стены. С обеих боков тянулись двери, и за каждой могла поджидать пакость, а меж ними возникали окна, таившие позади себя немало укромных мест. Так что вышагивал я как на пружинах, готовый в любой миг скакнуть в сторону. Но атака случилась там, где я не ждал. Глухая стена вдруг рассыпалась на куски, будто распахнулась могила, а изнутри вырвалось бронированное чудище, похожее на матерого кабана, вздернутого на задние лапы. С рыком рванулось ко мне, целясь нанизать на рогатину.
Может, полчаса назад такой фокус и удался бы - но не сейчас. Изящно крутнувшись, я пропустил рогатину вскользь себя и тут же полоснул «катаной» по панцирной груди чудища. Вот теперь все вышло у меня само собой, на чистом рефлексе. А клинок оказался еще лучше, чем я полагал, - распорол панцирь на всю глубину, изрядно зацепив тело.
Рык захлебнулся. Выронив оружие, чудище рухнуло на четвереньки. Устрашающий шлем слетел со стриженой, бессильно поникшей головы - вторым ударом я вполне мог бы ее срубить. И вовсе это оказался не монстр - обычный парень, откормленный, коротконогий. Только очень уж неласковый к гостям. Надо ж, рогатиной!..
- Ну ты, кабаньеро! - проворчал я. - Раз взялся изображать гладиатора, следовало и сетью запастись.
В ответ парень тоненько застонал, будто заскулил. Наверное, понял, что добивать не собираются, и решил меня в этом укрепить. Еще выучу на свою голову - подранил-то его не сильно. И что-то слишком легко он сдался. А ведь какую засаду учинил, сколько выжидал тут, затаясь мышкой, как рьяно бросился! Нет, таких перепадов нам не понять.
Потом мне стало смешно: ведь на медведя как раз и ходят с рогатиной. Тем более на Шатуна. Снова возникло ощущение, будто приключения в этом лабиринте кем-то срежиссированы. И что, пока я разыгрываю из себя героя, кто-то наблюдает за мной, удовлетворенно хмыкая. Может, для этого тумана уже изобретены глазки, отлично его проницающие? Тогда я себе не завидую.
Пятясь, я отступил от раненого, пока его не поглотила мгла. Затем круто развернулся и поспешил дальше, стараясь не пропускать невидимых камер, а в ориентации больше полагаясь на слух. Как учат классики, бесшумных засад не бывает. А если туг на ухо, вини себя.
Но коридор со множеством дверей вскоре кончился, а дальше началось такое сплетение балок и столбов, перекрытий и лестниц, балконов и мостиков, что я с трудом узнавал в нем прежние помещения - точнее, что еще оставалось от них. И как уместилось в таком объеме? Конечно, под лабиринт заняли и подвалы, однако там прибавили, похоже, не один этаж. И не пять.
Еще дважды на меня выскакивали засадники, ухитряясь различать мою вкрадчивую поступь, хотя даже я слышал ее с трудом, - но я чурался затяжных схваток. Ограничивался парой встречных ударов и ускользал в туман, торопясь к своей цели. Тем более впереди все явственнее звучали крики, пока что смахивая на писк. Правда, неслись они не столько спереди, сколько снизу. Мне приходилось пробираться уже не с помощью чертежей, а по наитию, спускаясь этаж за этажом. И кажется, на крики стремился не я один, хотя другие-то вряд ли метили в спасители. Это что тут, такой приз? Одни, значит, защищают ямищу, а другие, стало быть, пытаются прорваться внутрь. А приз, случаем, не переходящий?
К туману я почти привык, даже приноровился к нему, вовсю пользуясь своим преимуществом, - еще бы мне не превосходить прочих, с моими-то прибамбасами! И наловчился избегать камер, при первых касаниях чужого взгляда отступая назад или сворачивая, чтобы найти другой путь. К счастью, глазков еще не натыкали тут на каждой развилке. А затем, когда я углубился в разросшийся подвал уже не на один десяток метров, туман вдруг оборвался, как отрубило, - хотя по всем законам должен был стекать вниз. Его словно подпирал снизу другой газ, более плотный, однако прозрачный. Невидимый, безвкусный, неощутимый. Эдак меня скоро загонят под воду и принудят дышать. А я и не замечу, даже тонуть забуду.
Теперь странный дым клубился над моей головой, точно грозовая туча. Затаившись в тени, я пару минут озирал вычурное сооружение, наконец открывшееся глазам. Просматривалось оно метров на двадцать, не больше, - так густо переплелись здесь мостки, балки, лесенки. Это не считая массивных стен, на коих, собственно, и держался лабиринт. Но раньше я не видел, насколько глубоко он простирается и какие провалы открываются внизу, даже по балкам пробегал без. особой опаски. А теперь мне сделалось зябко. Бог мой, из какой фильмы заимствовали этот кошмар? И ведь не поленились такое отгрохать! И средств не пожалели. Кто же оплачивал, интересно?
На незатихающие крики, доносящиеся снизу уже вполне отчетливо, я старался не отвлекаться. Нынешние-то девахи умеют драть глотку, чаще не по делу. Пока, судя по громкости, сил у крохи полно, а кричит она больше от страха. И вряд ли ее заткнут прежде, чем кончится потеха в лабиринте. А вот если не доберусь до места… Такой вариант не сулит хорошего ни ей, ни мне.
А ведь как спокойно начинался день!.. Собственное но, и прошел без эксцессов - до самых сумерек, когда черт дернул меня вступиться за кроху. (Или то был не черт? Или дело не в крохе, а в Карине? Или в обеих?) И будто лавину стронул - пожинай теперь.
Но этот участок предназначался не для ближнего боя - тут больше годилась стрельба. Это что, вроде уровней в игре? Чем глубже, тем веселей. Хотя дальнобойные винтари в таких теснинах вряд ли уместны. И выстрелов по-прежнему не слыхать - значит, положены глушители. Или стреляют не пулями? Эдакие спецбойцы со спецоружием. И насколько всерьез тут играют? На предыдущем уровне не церемонились.
По правде говоря, в таких делах у меня мало практики, хотя фильмов пересмотрел тьму. А где пострелял от души, это в своих подвальных баталиях. Там привыкаешь реагировать мгновенно - на шорох, на движение, - но и палить с разбором, чтоб ненароком не укокошить союзника. Не знаю, где набирались опыта разработчики этих игр, однако одной полезной штуке я научился у них: не лезть напролом. Обходные пути всегда надежней, а главное, безопасней. И если натыкаешься на чужую драку, не торопись вмешиваться. Пусть сперва они разберутся между собой, а уж затем ты - с выжившими. Хотя лучше обойти и этих - особенно когда дефицит времени, а лишний шум ни к чему. Нормальные герои всегда идут в обход. Здесь ведь не включишь режим «бога» и попытку не переиграешь - в случае неудачи. Но в этом и смак. Для тех, кто понимает. Вот интересно, скольких придется порешить, чтобы спасти одну маленькую стерву? Или тут такая арифметика не к месту?
Нехотя я сунул «катану» за спину, в пластиковые петли на панцире, а взамен достал «гюрзу». Увесистая штуковина, зато из самых мощных и как раз по моей руке. Лишь только рукоять легла в ладонь, а палец на спусковой крючок, как предохранители выключились - все, можно стрелять. Машинально проверил магазин: полная заправка - восемнадцать патронов. И три обоймы на поясе. Н-да, сериями не постреляешь. Кто ж знал, что потребуется больше? Не помешала бы еще «гюрза» - для второй руки. Не люблю, когда ладони пустые.
Хорошо быть снайпером, а? Раз - и в яблочко!.. Но я и тут не гожусь в мастера. Хотя твердая рука и острый глаз в таком деле много значат, а у меня это в наличии. И уж на двадцать метров моей меткости хватит. Главное, не опоздать с выстрелом.
Так никого и не заметив, я двинулся дальше, держа пистолет дулом кверху, чтобы успеть уронить его на цель - все быстрее, чем поднимать. Вот теперь преимущество не у меня. Засадники всегда в выигрыше, а особенно когда держат тропку под прицелом. Вообще, при желании можно перекрыть все подходы к призу, но тогда игра утратила бы смысл. Значит, должны оставаться лазейки - для смелых и сообразительных. («Веселых и находчивых», ну да.) Почти на рефлексе я проверял места, где мог засесть снайпер, - вовсе не хотелось схлопотать пулю, этакий привет от далекого друга. Сколько раз меня подлавливали на этом в стрелялках!
Все же тут хватало перегородок, даже сохранились подобия коридоров и комнатушек, будто подвешенные в воздухе. Но почти в любой стене имелось оконце, если не два-три, а в полу то и дело возникали прорехи, откуда тоже могли пальнуть. Я кожей чувствовал опасные участки - выходит, не зря себя натаскивал. Перед каждым приходилось тормозить, чтоб оценить, откуда и чего можно ожидать, - прислушаться, приглядеться, принюхаться. Затем, если не замечал подозрительного, быстро пересекал его, направляясь к следующему укрытию. Там опять выжидал, обезопасив спину, озирая участок уже с иной точки, чтобы не схлопотать удара в тыл. Я старался следить, куда падает моя тень, зная, как часто выдает она владельца. У каждого люка тоже задерживался, выясняя, куда ведет здешняя лесенка. Конечно, это замедляло продвижение, но нетерпеливым тут делать нечего. Двоих соискателей, тоже прорывавшихся к призу, но, видно, плохо выучивших урок, я нашел по пути. Оба неподвижно лежали на тропе как предупреждение о засаде, и даже заимствовать у них оружие я не решился, сразу отправляясь в обход.
Несколько раз, перед выходом на сцену, я улавливал дыхание, шорохи или ощущал специфичный запашок, вовсе не приятный. («Людским духом пахнет!") Выдвигаясь сантиметр за сантиметром, обнаруживал засадника - точнее, сперва видел его плечо, или ступню, или руку. Первого удалось обойти, не поднимая шума. Но второй, как на грех, перекрыл единственную тропку - то есть другую пришлось бы искать долго.
Переправив «гюрзу» в левую руку, правой я выудил из кармашка стальной шарик и вскинул кисть к плечу, заранее готовясь к броску. Вздохнув, задержал дыхание, как перед выстрелом, и качнулся вперед, чтобы увидеть в оконце лицо противника. В тот же миг и он узрел меня, дернув в мою сторону стволом, но выстрелить не успел: шарик угодил ему точнехонько в лоб. Упал стрелок без лишнего шума, словно выполняя мой заказ, и вряд ли это услышал кто-то, кроме меня. Тем не менее я выждал еще с минуту, вжавшись в подвернувшийся угол. Но засадник оказался в единственном числе, а на стук от падения никто не спешил.
Надавив на узкую дверь, я протиснулся в сумеречную каморку, где мой вражина, ничем не примечательный мужчинка, устроился не без комфорта, придвинув к окну старенький стул. Потому и завалился тихо: не с высоты, по стеночке сполз, Однако лежал, как неживой. Вообще-то вес шара специально рассчитывался под мой бросок, но сегодня я мог перестараться. В любом случае это мое оружие не опасней чужого, насколько я мог судить, - так что кодекс соблюден. И кстати, что за пистолетик такой? Прежде не видал.
Золотое правило каждой стрелялки: выдалась пауза - перезаряди оружие, все подручные стволы. И порыскай по телам павших врагов - сможешь разжиться припасами. А то и новой пушечкой, еще получше твоих.
Нагнувшись, я поднял с разжавшейся ладони чудное устройство, будто заимствованное из фантастического боевика, - с массивной, словно бы лепной рукоятью и длинным «зализанным» стволом, сужающимся к мушке. Отжав защелку, сбросил в ладонь магазин, наполненный аккуратными иглами - впрочем, не тонкими. И чем же они наполнены, если отключают в секунду?
Вогнав обойму обратно, я вскинул взгляд, выискивая за окном, во что пальнуть. Но тут краем глаза засек движение, мгновенно крутнулся и всадил иглу в засадника, внезапно ожившего, - за миг до того, как он успел выстрелить, добыв из-под одежды махонький огнестрел. И этого мига хватило, чтобы стрелок обмяк - теперь уж без всякого притворства. Ну, кто говорил о секунде?
Надо ж, как глупо: опять едва не попался! «А он как будто из последних сил…» Но шума здесь впрямь не любят: выстрел даже на хлопок не похож - чмоканье. Шпок!.. Хотя отдача неслабая.
Вот и опробовал пушечку - с нею-то сподручней будет. Однако в левую ладонь я все же пристроил «гюрзу» и лишь затем продолжил путь. Теперь и вправду пошло веселей, хотя тел на пути больше не попадалось: я наконец вырвался в лидеры. Еще троих одиночек снял с поста иглами, бесшумными и отравленными. Потом дважды вступал в перестрелку, метаясь из стороны в сторону, ныряя за укрытия, даже перекатываясь по полу. Но и противники знали толк в таких играх. Последний даже достал меня пару раз - на мое счастье, не пробив доспехов, - прежде чем в него угодил я. Расчищая дорожку, приходилось все чаще оглядываться назад, чтобы кто-нибудь из конкурентов не отдавил пятки, благо путь уже проторен, а то и не выстрелил в спину. Время от времени я пытался дотянуться до бортокомпа, но едва различал его бормотание. А он мог меня и вовсе не слышать. На сколько же я опустился?
Затем я уперся в заслон, образованный из команды, вполне грамотно разместившейся по ключевым точкам, - и хорошо, что второго стрелка заметил прежде, чем попробовал разобраться с первым. Сразу же сдал назад. Здешние защитники в поддавки играть явно не собирались. Время работало на них - тем более скоро меня догонят другие игроки. И что начнется тогда? Вряд ли тут сколотишь ударный отрядец, и даже если прорыв удастся, как разбираться потом с такими союзничками?
И ведь немного осталось - пронзительные вопли уже заглушали прочие звуки, хотя сделались реже. Теперь они неслись, как пароходные гудки в тумане, размеренно и тревожно. Боже, ну и глотка! Ей бы сиреной работать - имею в виду Прибор.
Судя по всему, здесь начинался следующий уровень и переть дуриком без толку. (Интересно, как тут с проигравшими: добивают или просто сбрасывают с мостков, чтоб не мешались?) Нет, тут надо думать. И думать быстро, пока ситуация не сделалась безнадежной. Оглядевшись, я последовательно перебрал все возможные пути и не нашел лучшего, чем банальный вентиляционный ход, пристроенный к капитальной стене и уводивший вроде бы совсем не туда, куда влекли крики. Но других вариантов не видать - значит, это могло быть решением.
Пригибаясь, я пробрался к решетке. Достав один из своих мечей, аккуратно поддел ее, срывая с креплений, и неслышно забрался внутрь, сразу поставив решетку на место, чтоб не сели на хвост ретивые последователи. Криво ухмыляясь, поглядел в темную глубь, вовсе не располагавшую к путешествиям. Никуда, видно, не деться мне от этих труб. Хорошо, тут не так грязно, как на поверхности, а стенки не из громыхающей жести.
В общем-то выбирать не из чего. Пришлось мне очередной раз смирить гордыню и на карачках пробираться по тесному ходу, прилагая все усилия, чтоб не производить шума. Несколько раз труба поворачивала, и перед каждым углом я готовился к теплой встрече. Потому шлемного фонаря не зажигал, а из рук не выпускал игломета с «гюрзой». Но если тут и припасли сюрприз, то отодвинули подальше от входа.
Затем лаз уткнулся в новую решетку. Поглядев сквозь щели, я пару раз ударил рядом с креплениями, и створки распахнулись. Извернувшись, я спрыгнул в симпатичный, вполне обустроенный коридор, ведущий от винтовой лестницы, расположенной в тылу защитного отрядца, к дверям лифтной шахты, сейчас раскрытым настежь. Стало быть, очередную преграду я все-таки одолел. Что на очереди?
Вот теперь я подобрался к своему призу вплотную - визги разносились по шахте, будто малявка устроилась прямо там для лучшей акустики. Конечно, в действительности ее приткнули рядом с шахтой, вблизи такого же зияющего проема. Беда в том, что лифт сейчас не курсировал, - собственно, его тут вовсе не было. А для перемещения оставили хлипкие лесенки, проложенные почему-то по другую сторону от дверей, - при том, что полость была изрядной.
Ух, как не хотелось сигать через шахту! Судя по непроглядной темени, открывавшейся внизу, уводила она прямиком в Преисподнюю - если сорвусь, костей не соберу. Но видно, это единственный шанс, и уж тянуть смысла нет.
Коротко разогнавшись, я перелетел через провал и обрушился на лесенку, постаравшись угодить на четыре ступеньки разом, чтобы равномерно распределить вес. Задачка была не очень сложной - если выполнять ее не над бездной. Но сейчас бездна не помешала мне. А вот что лесенка выдержала - это впрямь удача. Ни один из прутьев не надломился, хотя вся конструкция натужно застенала. Но и стон ее растворился в очередном девичьем вопле, так что со стороны меня могли разве увидеть - если за шахтой следят.
Сейчас же я развернулся, выхватывая «гюрзу». Пробежал взглядом по длинной цепочке дверей, уводившей во тьму. Открытой из них оказалась одна - вторая, если считать сверху. Из нее изливался в шахту багровый свет, совсем не похожий на искусственный. И оттуда же неслись истошные визги, выносить которые становилось все трудней. Похоже, мое терпение иссякнет раньше, чем кроха охрипнет. Она что, специально готовилась к выступлению?
Спустившись по дребезжащим ступеням этажом ниже, я перебрался на стенной выступ, решив больше не испытывать лесенку. Прижавшись спиной к стене, утвердился прочней и снова вооружил обе руки, не ожидая от финала хорошего. В таком кино главную пакость обычно приберегают напоследок. И только ты хватаешь в руки вожделенный приз… как от тебя остаются одни ладони.
Сейчас я видел лишь небольшой участок каменного пола, больше похожего на дно пещеры, а вот что таится дальше, решил узнать по прибытии. Согнув колени, стал клониться вперед, стараясь не думать о притаившейся внизу бездне. Затем оттолкнулся и по широкой дуге устремился в проем. Плотно впечатался в край пола, мягко перекатился через голову и снова вынесся на ноги, нацеля пистолеты по сторонам. Ну, кто на новенького?
Это действительно была пещера - или весьма недурная ее имитация. Довольно просторная, округлых очертаний, с бугристыми темными стенами. Мебели, разумеется, никакой, украшений в помине нет. А по центру полыхал костер, сложенный так, что давал больше жара, чем света. Красные всполохи скакали по своду, наполняя его тревожным движением, но ни врагов, ни опасной живности я не увидел тут - поначалу.
Девчуха обнаружилась слева от меня. Визжала она так, что я готов был убить любого, лишь бы она заткнулась. Ее распяли на некоем подобии креста, больше похожем на букву X, так что каждой конечности достался собственный брус. Несмотря на нежный возраст, при ближнем рассмотрении девчуха вовсе не походила на бутон - эдакий «киндер-сюрприз». Дополнительные tattoo и колечки обнаружились в таких местах, что о стыдливости она вряд ли имела представление. А главного своего достояния лишилась, наверно, давно. И совершенно напрасно: в женщинах, не говоря о детях, Калида ценил как раз нетронутость. И за свое разочарование мог крепко наказать.
- Может, отдохнешь? - спросил я, дождавшись паузы. - Не то сбегутся все здешние козлы.
Девчуха не откликнулась, будто вообще не слышала. Не отрываясь, она глядела в дальний угол между стеной и полом, заслоненный от меня скачущим пламенем. Пожав плечами, я машинально проследил за ее взглядом. И наконец понял, отчего весь ор.
Наверно, это была все-таки крыса, но такая, что у любого мужика сдали бы нервы. Особенно если его подвесить вот так же: нагишом и не слишком высоко. Размером с хорошего пса, вздыбленная щетина напоминает колючки дикобраза, а зубастая пасть смахивает на акулью - и впрямь собачка дьявола! Выходит, слухи про исполинских крыс, упорно циркулирующие в Океане, имели весомое обоснование. Этак пуда на три-четыре.
Я еще изумленно разглядывал первую крысу, когда меня атаковала вторая - сиганула прямо с потолка, будто держалась на присосках. И кто смог бы разглядеть ее в густой тени да еще высоко над головой?
Мне повезло, что я не цепенею при опасности. И что не утратил бдительность, когда вокруг все казалось спокойным. Мгновенно я скакнул назад, едва не навернувшись обратно в шахту, и дважды выпалил из игломета, уже наставленного на падающую тушу. Тут же на меня бросилась первая крыса, не тратя время на огибание костра, - с гулом пронизала огонь. И уж ее встретила «гюрза», плюнув прямо в ощеренную пасть. А когда такая машинка бьет в упор, это останавливает. Во всяком случае, гарантирует недолет.
И третья тварь, будто запущенная катапультой, метнулась на меня сбоку, оглушая ультравизгом - еще похлеще, чем у девчухи. Ее встретил сразу из двух стволов. Ну, кто еще хочет Буратинова тела? На всех хватит патронов!
Вдоль стены шмыгнула четвертая крыса и тут же растворилась в тени, сгинув прежде, чем я успел выстрелить. Можно было б принять ее за мираж, если бы не три щетинистые туши, разбросанные по пещере. Причем одна еще вполне могла очнуться - яд-то скорее всего не смертельный.
Вот так и охотятся они: на живца. Умные бестии. Или дрессированные. Потому, верно, и не трогали девчуху - до поры. Дожидались обеда посытнее, из двух блюд. На первое - жилистого, но мясистого «козла», на второе - худосочную, зато нежнотелую «овечку».
- А вот шиш вам! - проворчал я негромко. - Невкусные мы, ясно?
И тут вновь ощутил на себе взгляд. Оглядевшись внимательней, заметил против креста глазок. Еще один, нацеленный уже на меня, - в дальнем верхнем углу. Стали проступать и другие детальки. К примеру, на камнях, ограждавших костер, выложили набор жутковатых инструментов, некоторые из которых даже погрузили лезвиями в огонь. Значит, такова здесь расплата за испорченность? Как говаривали раньше: «Девочка, хочешь сниматься в кино?» Вот только фильм этот окончится вместе с жизнью.
Ощерясь, я саданул по камерам из «гюрзы», с двух пуль разнеся их вдрызг. К дьяволу! Если меня разглядели, поздно скрываться. А если нет, хуже не станет.
Обойдя пещеру по кругу, я наконец поменял стволы на клинок и, разрубив веревки, снял несостоявшуюся мученицу с креста. Покачавшись из стороны в сторону, девчуха все ж утвердилась на расставленных ногах.
- Как зовут? - спросил я. - Слышишь, нет?
- А? - сипло откликнулась она.
Все-таки голос у нее сел - теперь, когда пропал раздражитель. Вот так же заканчиваются силы на самом финише. А что творится сейчас наверху? Стремиться-то уже некуда. Или как раз отсюда и начнется главная забава?
- Зовут как?
- Гибби.
Ага, и у этих в ходу кликухи - растет смена! В самом деле похожа на гиббона: сутулая, тощая. Хотя милашка. Ее бы в хорошие руки…
- А взаправду?
- Мальва. - И тут же поправилась: - Мальвина.
Она хоть знает, что мальва - это цветок такой, довольно яркий? Тоже ведь смахивает на кличку. А вот с Мальвиной у нее мало общего. Ни красивого платья с оборками, ни нарядных туфель, ни пышного банта в волосах. И кукольной округлости форм не видать. Пока что у девчухи не скопилось мясца даже на тазе, а руки с бедрышками скорее подошли бы Буратино.
Кстати, как тут насчет золотого ключика? На лифте-то за нами вряд ли приедут. А если приедут, то не для поздравлений. Замечательно: так долго я пробивался сюда, столько препятствий одолел!.. Дело за малым - выбраться. С этим балластом за плечами и сейчас, когда на меня спустят все сторожевые своры. Не проще ли прикончить сразу - себя и ее? Или лучше помучиться? «Цыпленок тоже хочет жить» - такой, понимаешь, казус.
А ведь она меня не узнала! Еще бы: охотницы, даже юные, обращают больше внимания на упаковку - прочее идет в дополнение. Интересно, за какого «козла» она принимает меня теперь? За наему-дуболома, у которого вместо мозгов прицельное устройство? Что ж, убийцы у таких тоже в цене: работа денежная, престижная.

Предыдущая страница 15 Следующая страница


Кентавр на распутье 16

Конечно, вернуться тем же путем, что попал сюда, не стоит и пробовать. Не привязывать же эту худышку себе за спину, точно японского младенца. Хотя… кто знает. Ремни для такой транспортировки у меня найдутся. Но зрелище будет аховое! Когда пониже колен болтаются чужие ступни, к тому ж голые и плохо ухоженные…
- Идти-то сможешь?
- А то! - Для подтверждения Мальва шагнула - с такой грацией, будто до этого сутки просидела на колу. То ли связки потянула на здешней распорке, то ли с крохой успела порезвиться пара-другая ухарей, устраивая «прописку». В обоих случаях для Мальвы это лишь телесная травма - ее счастье.
Еще раз обойдя комнату, я отыскал-таки (правда, не под холстом) тайную дверцу, не сразу, но поддавшуюся на мои уговоры. За ней открылся узкий коридор, больше похожий на полость в стене, неосвещенный, затхлый, уводивший бог знает куда. Его нутро мне не глянулось: что-то тут царапало глаз. Откуда-то доносились смутные шорохи, мерзкое шкрябанье. И пахло противоестественно. А по стенам налипла ненавистная паутина, вдобавок подозрительно крупноячеистая. И что за паучки ее сплели?
Но выбирать не из чего.
- Ну, чего ждешь? - оглянулся на голышку. - Пора уносить ноги, пока не вырвали!.. Впрочем, решай сама, - прибавил после паузы. - И кстати, откуда проникают сюда крыски?
Это подействовало. Мальва сорвалась с места и вразвалку заспешила к спасительной дверце. Нельзя сказать, что я очень сему обрадовался. И в первый раз, и ныне вытаскивал ее больше по обязанности, чем от щедрости души, - уж себя-то я знаю. Но незавершенных дел тоже не люблю. Если уж забрался в такую даль… глубь… будет жаль, если все усилия пойдут насмарку.
Пропустив Мальву мимо себя, закрыл дверь, затем включил шлемный фонарь и критически оглядел свою нечаянную напарницу. Пожалуй, нагота все-таки шла ей, хотя сейчас это не самый уместный наряд. Но лучше уж босиком, чем на тех ужасных платформах, - по крайней мере шума меньше. И если девчуху раздели с умыслом, то не для любования.
Калида - похотник, но уж никак не эстет. Для таких - нагота унижение, а вовсе не свобода или красота. И если кроха принадлежит не ему или уже была в употреблении, то незавидна ее судьба. Зато на полку ляжет еще лента для любителей остренького.
Таких, как Лика, да? Уж не здешних ли радостей она вкусила? Ну точно: «заброшенный завод», «дичь с кровью»!.. И Калида в качестве нового друга. Хотя с чего я взял, что заправляет тут именно он? Пока что это гипотеза, всего лишь. Доказательства впереди.
- Ты чего смотришь? - шепотом спросила Мальва.
- Думаю, - ответил я тоже вполголоса. - Как гляну на тебя, сразу мысли вскакивают. Нестандартная реакция.
Действительно, у большинства при такой картинке вскакивают вовсе не мысли. Да и мне смотреть не в тягость, прямо скажем. Я даже пропустил бы Мальву вперед, для лучшего обзора, - если бы знал, что ждет на пути.
- А я нигде тебя не встречала? - выдала она вдруг. - Лицо вроде знакомое.
Здрасьте, и до нас дошло!.. Хотя не совсем.
- Мир тесен, - буркнул я. - В семидесятых не жила в Николаеве?
- Чё? - изумилась соплячка. Для нее это такая древность! И город - из другого мира. С тех пор вокруг нагородили столько границ!
- А в восьмидесятых - в Москве? Ну, извини… Протиснувшись мимо девчухи, я зашагал в глубь коридора, вынужденный повернуть плечи едва не вдоль, - шириной он еще годился Мальве, но не мне. От мечей было мало толку, поэтому в переднюю руку я поместил тихоню-игломет, а «гюрзу» приберег для тыла. Уж если нас догонят, то станет не до скрытности. А вот впереди лучше не шуметь.

Глава 11

Этот ход, больше похожий на щель, извивался не хуже вентиляционных нор, словно отслеживал изгибы здешних стен. Возможно, и функции исполнял схожие, хотя решетки на пути не встречались. Зато разветвлений тут много больше.
Заплутать я не боялся: все наши перемещения фиксировались заплечным компом, и здешняя карта, постоянно обновляясь, светилась перед моим глазом. Толку от нее, правда, чуть - все равно же план подвала мне неведом. Одно ясно:
пробираться надо вверх. С другой стороны, наверху нас и ждут, все резервы кинут наперехват. Сплотят одиночек в большую стаю и затравят, рано или поздно. Я тут - непредвиденное обстоятельство, вдобавок нежелательное. Но это и дает шанс:
они не знают, чего от меня ждать.
Моя спутница меня тревожила - чтобы не сказать, раздражала. Ходить она не умела, даже по гладкому камню. Правда, «растяженье в паху» вроде перестало мешать, но это не прибавило ей ловкости. Удивительно, как при полном отсутствии одежды Мальва умудрялась производить столько шума. Хорошо, весит немного. Впрочем, из таких вот худышек часто прорастают заплывшие бабищи - наружность мало-помалу приходит в соответствие с сутью. Действительно мальва: цветы-то яркие, а присмотришься - трава травой!
Крысами тут пованивало, а на пыльном полу хватало когтистых следов. Но на виду не показывалась ни одна. То ли я существенно сократил здешнее поголовье, то ли крепко пуганул и они решили не связываться. Иной раз достаточно сказать «нет», чтобы тебя оставили в покое, - поскольку всегда хватает говорящих «да». «Не хочешь быть съеденным? Понял, вычеркиваю».
Наученный недавним опытом, я теперь чаще поглядывал вверх. А ну опять кто прилепится? Даже не обязательно крыска - тут можно ждать чего угодно. Скажем, пауков соответствующих габаритов… бр-р-р!.. Но раньше я увидел кабель, протянутый по потолку в самом углу. А если звезды зажигают… Вот на тех, кому это нужно, стоит взглянуть. И потолковать с ними найдется о чем, а разговорить таких обычно нетрудно. Почти все они очень теряются, когда из наблюдателей вдруг превращаются в участников.
И тут же, как нарочно, я заметил невдалеке цепочку скоб, уводившую к заманчивому люку. Иногда лучше, когда выбора нет, - волнений меньше. Может, эти ходы и выведут выше - на два этажа, ну на три. А дальше начнутся коридоры, мостки, лесенки, которые я уже проходил, пробиваясь сюда. Но теперь на меня набросятся все и сразу, а за моей спиной будет девчуха - неуклюжая, бестолковая. И сколько у нее шансов не подвернуться под иглу? И что станет с Мальвой, если не вынесу отсюда? А если вынесу, сколько других игл в нее попадет? И на какой из них она умрет? Да и меня вряд ли выпустят. Может, я хороший игрок, но не лучше команды, навалившейся разом.
И я повернул следом за кабелем.
- Нам не туда! - нежданно уперлась Мальва. - Вон! - Она указала на лесенку. - Разве не ясно?
На мордахе прямо читается: ну какой же ты тупой! Тоже решила, что пробираться следует наверх, к свету и воздуху. Значит, и другие так посчитают - малышка-то неоригинальна.
Но уговаривать ее не стал:
- А тебя кто спрашивает? Ну, иди!
Особого выбора у Мальвы не было - даже если подарю ей запасной фонарь, пистолет, припасы. И пусть себе возбухает… где подальше.
Конечно, Мальва поплюхала за мной, сердито ворча. Не ожидал, что после снятия с креста так быстро восстанавливается стервозность. Может, не стоило утруждаться? Вот так же точно сняли в древности одного - до сих пор расхлебывают.
Кабель вел нас по лабиринту тесных ходов, точно пресловутая арианднина нить. Теперь, когда вновь появилась цель, я зашагал в своем обычном темпе. Но тот оказался чрезмерным для моей спутницы. С каждым шагом девчуха отставала и даже не слишком старалась угнаться за мной, хотя затеряться тут одной, в абсолютной темноте… Как видно, Мальва из тех, кому проще помереть, чем сделать усилие.
Несколько раз я останавливался, молча поджидая ее, затем не выдержал:
- А побыстрей нельзя? Что ты плетешься, как беременный таракан!
- Я пить хочу! - просипела Мальва сварливо. - И есть. И ногу ушибла.
И голова… без мозгов.
- Меньше горланила бы, - буркнул я, однако снял с пояса фляжечку, протянул капризуле. Отхлебнув, она поперхнулась, с досадой годовалого младенца отшвырнула флягу - я едва успел подхватить, чтобы не звякнуло. Но сказал лишь: - Не хочешь больше? И слава богу!
- Что за гадость? - кашляя, выдавила Мальва.
- Питательная смесь. А ты думала, виски?
- А воды нет?
- Слышишь? - вскинул я палец. - Где-то капает.
- Ага - в море. Вот сам и пей!
Может, и в море - мы копошились недалеко от него, судя по моей карте. Но почему тогда тут настолько сухо? Как в египетской пирамиде, ей-богу. Идет Великая Суш-ш-шь…
- А пожрать ничего нет? - спросила Мальва.
- Как насчет крыс, жаренных на костре? - предложил я. - Еще не поздно вернуться.
Чтобы нарваться на теплую встречу. Отведать крысятины и умереть - предел мечтаний!.. Да и отведать вряд ли успеем.
- И что такого? Мясо - оно и в Африке мясо. Ну да, смотреть на крысок мерзко, слышать их - мороз по коже, а вот вкусить… Как бы в отместку, да? Кто-то же должен кого-то есть - уж так устроен мир.
- Все-таки иди вперед, - велел я. - Еще забуду про тебя - ищи потом!
- Фигушки! - Мальва даже отступила на шаг. - А если там крысы?
- А если они сзади, бегут по следу?
С опаской она оглянулась в темноту, затем возразила:
- Это ж не волки? Вот из засады сигать - это да!
- Если тебе хочется этого, еще не значит, что так и есть, - заметил я. - Наши зубастики своего не упустят, будь спокойна. Так что не удивляйся, если схватят за пятку, и не спрашивай: «Кто там?» А скорее сразу отхватят ступню. Ты разглядела их зубы?
Настращав девчуху как следует, очередной раз оглядел ее сверху донизу, даже подумал, не подцепить ли к пупковому колечку тросик, чтобы тащить за собой, точно норовистую козу.
- Ну, взбодрилась? - спросил. - Тады вперед. Но ушли недалеко, упершись в тупик, - напрасно я тратил на Мальву дефицитный порох. Кабель убегал в стену, сперва показавшуюся мне глухой. Приглядевшись, обнаружил в самом верху ряды узорных отверстий, похожих то ли на сеть, то ли на искомую решетку.
- Повернись-ка спиной, - велел Мальве. - К лесу передом, ко мне задом.
Кстати, «задом» звучит лучше, чем «спиной». Хотя о такую попку можно уколоться. Ее даже выпуклостью назвать сложно - так, некое сглаживание тазовых костей. Но, похоже, именно это считается тут главной ценностью и оберегается «пуще глаз». Пущеглазое достояние!
- Зачем? - сейчас же спросила кроха. - Ты чё задумал?
Хоть что-то она выполняет без комментариев?
- А как думаешь? Давай-давай, шевелись! Нехотя Мальва повиновалась, с подозрением на меня оглядываясь. И в чем подозревает, интересно?
- Теперь подними лапки перед собой.
Наконец! Исполнила! Молча!
Протянув над ее плечами свои руки, я в одну ее сухощавую кисть вложил игломет, в другую - включенный фонарик. Сказал:
- И не оборачивайся, пока не скажу. Заметишь что - стреляй без раздумий. Родные тут не ходят. Все ясно?
Закусив губу, она кивнула. Все ж на ее спину трудно глядеть без слез: острые лопатки грозят прорвать кожу, и каждый позвонок вырисовывается, и все ребрышки. По ней бы скелет изучать.
- И боже упаси тебя крутиться! Замечу, что направляешь на меня, могу обидеться, причем смертельно. Поняла?
Мальва кивнула вторично. Ну, слава всевышнему!
Отвернувшись от нее, я стал взбираться к потолку, упираясь в боковые стены бронированными предплечьями и ступнями, пока не поднялся к самым отверстиям. Это впрямь оказалось решеткой, хотя странной, похожей на паутину, что украшала здешние стены. За нею проглядывал квадратный тесный ход, и черт знает, куда он уводил. Но отступать уже не хотелось.
Ткнув в решетку пальцами, я чуть не осыпался с постыдным грохотом. Потому что чудная перегородка вдруг раздалась по сторонам, втянувшись в камень. А я думал, опять придется ломать.
Упершись на край лаза рукой, сказал Мальве:
- Так, а теперь опусти пушечку дулом вниз и осторожно подай мне.
Как ни странно, девчуха проделала это без пререканий - видно, истомилась сторожить тылы. Спрятав игломет, я ухватил ее за вскинутую руку и с натугой подтянул к лазу, зацепив пальцами за кромку. Потом, не дожидаясь, пока те разожмутся, подхватил ее под ягодицы - они как раз уместились в мою ладонь, - и впихнул внутрь норы. Мальва лишь хрюкнула возмущенно.
- Помалкивай, - пробурчал я. - И освободи место: я не железный!
Действительно, рука уже затекала под моей тушей и всем тем, что я на себя нагрузил. Но дуреха не спешила отползать глубже в нору, решив, видно, что мне тут самое место. Наконец она убрала пыльные подошвы от моего носа, и я смог забраться следом. Вытянувшись во всю длину, перевел дух.
- Теперь ты поползешь первой, - сказал затем. - Иначе не гарантирую целостность ног. А если атакуют спереди, успею тебя накрыть.
Хотя звучало это двусмысленно, у Мальвы хватило соображения меня понять. К тому ж я мало выгадывал от смены диспозиции. Идти за ней приятно - такой обзор! Но ползти? Это ж не морские купания, где все сияет.
По пути пришлось пронизать еще парочку таких же диафрагм, разделяющих лаз словно бы на шлюзы. И с каждым переходом атмосфера менялась: уходила затхлость, тускнели странные запахи, сменяясь привычными. Зато крысиный дух тянулся до последнего.
К счастью, пластунская наша практика длилась недолго. Уже за первым поворотом, который я едва одолел, извернувшись питоном, лаз кончился решеткой, на сей раз обычной, составленной из двух стальных створок, к тому же на мощных петлях и с массивным замком, встроенным по центру. Сразу за узкими щелями разливалось сияние, окрашивая комнату в теплые тона. Откуда-то сбоку приглушенно, словно бы из-за двери, звучали звонкие голоса, изредка перемежаемые сдержанным баритоном. А напротив помещался многоэкранный пульт, целиком утопленный в стену.
- И что делать теперь? - с сарказмом спросила кроха. - Говорила ж!
- Хватит ора! - Хотя она едва шелестела, щадя натруженные связки. - Лучше пусти-ка дядю вперед.
- А крысы как же?
Прониклась наконец.
- Ну, тогда опустись на пол и не дергайся, если сделаю больно.
Этой угрозы Мальва не поняла либо не испугалась. Послушно приникла к полу, поджав под себя руки, даже легла на него подбородком, почти уткнувшись носом в решетку, - будто тоскующий в неволе зверь. И тогда я ее «накрыл». То есть наполз поверх, шкрябая доспехами о потолок и опираясь на локти да колени - по самым углам лаза. Нельзя сказать, что я вовсе не касался Мальвы, но, во всяком случае, нигде не давил. Когда она лежала подо мной вот так, сжавшись в полоску, сведя худенькие лопатки, трогательно скосолапя вытянутые ступни, я ощущал себя панцирем черепахи - массивным, прочным, оберегающим нежную плоть от живодеров. И если попытаются меня расколошматить, буду возражать - очень сильно и, надеюсь, по существу.
Не без труда достал из пояса отмычки и принялся обследовать скважину - к счастью, ее не догадались прикрыть с этой стороны. Замок попался не из сложных, хотя добротный, - воровских знаний, почерпнутых мною из Океана, хватило с избытком. Впрочем, при ближнем рассмотрении замков оказалось два - включая электронный, управляемый на дистанции. Но и на него я быстро нашел управу. Был еще датчик против несанкционированного вторжения, но совсем уж простенький, на детей.
Не шевелясь, Мальва следила за моими руками - пока главный замок не поддался с тихим щелчком, а за ним не уступила электроника. Створки вздрогнули, чуть-чуть разомкнувшись.
- Да ты, верно, медвежатник! - шепнула она с почтением.
Какие люди, а? У крохи своеобразное представление об элите. Еще одна «криминальная девочка», готовая свить гнездо из чужих несчастий.
- Скорее уж медведь, - пробормотал над самым ее ухом. - Шатун.
Ну, сейчас увидим: стоило ли сюда стремиться? Сантиметр за сантиметром, сторожась скрытых сюрпризов, я распахнул створки. Высунув голову, оглядел кабинет.
- Давай вниз, - скомандовал Мальве. - Аэродром свободен.
Выглянув за мной, она увидала внизу кушетку, будто специально придвинутую к стене. Перед ней помещался овальный столик, сервированный щедро, хотя без излишеств. Фрукты, сласти, вино. Но сейчас и лучше не отягощать желудок.
Выдвинувшись из-под меня, девчуха перегнулась пополам и потянулась к кушетке, а дальше мне пришлось придерживать ее за ноги, пока она не легла лопатками на сиденье. Затем, ухватясь за стальные створки, я тоже выбрался из лаза и мягко спрыгнул на пол. С ловкостью фокусника из влек «гюрзу» - она сама будто скакнула в мою руку. С одной стороны, эта готовность льстила мне: не пропали зря годы тренинга. С другой - тревожила: вдруг и пулять стану с такой же легкостью?
Но стрелять было не в кого. Как и в той жертвенной пещерке, пока на меня не посыпались крыски. Правда, тут освещение лучше: на каждой стене сиял розовый плафон, похожий на огромную раковину из матового перламутра. Но потолок подвесной, и что таится над ним, мне неведомо. Зато я отлично знал, как легко крошатся эти панели, стоит на них уронить хотя бы пуд. А наши щетинистые друзья весят поболе. Хотя вряд ли они заявятся сюда незваными.
Быстренько проверив все три двери, я подсел к пульту, решив выведать у здешнего компа, что возможно. И сразу забыл о многом, наткнувшись на сокровищницу, оставленную без призора.
- Ты чё застрял? - подхлестнула меня девчуха, сама не очень торопясь вставать с мягкого.
- Приляг пока, - кивнул я на кушетку. - Подзакуси, сочку испей - ты ж хотела? Вот вино не тронь: поросеночком станешь. А я поиграюсь тут.
- Ага, самое время для игр!..
- Отзынь.
Мне впрямь стало не до нее. Я боялся поверить в удачу - неужто тут имелось столько? Обширная видеотека, хранящая роскошный набор здешних неистовств, сведения об охране, свободный доступ к камерам, густо натыканным по всему зданию и подвалу, планы этажей. Кстати, тут подглядывали и за гостями: похоже, фирма не гарантировала секретность. То есть для каждого ранга приглашенных свой допуск. А здешний превосходил едва не все - гудя по тому, какие сценки я наблюдал. И тут дискриминация, надо же!.. Или здесь обитает не гость?
Нет, если б это был хозяин («Хозяин»!), сюда не провели бы крысиный ход и охранялись бы покои много лучше. Это лишь в кино к главному мерзавцу попадают запросто, пробравшись партизанскими тропами.
Подключась к терминалу, я скачивал здешние архивы точно пылесосом, заодно их уничтожая. Зачем это требовалось, еще не знал, но всегда лучше владеть монополией на информацию - особенно когда нет иных преимуществ.
Наконец поднявшись, ко мне подошла Мальва и сразу присела на широкий подлокотник, будто ее не держали ноги, даже привалилась боком к моему плечу, фамильярно опершись о него локтем. Если она считала меня зверем, то прирученным, и здесь, кажется, вполне освоилась. Уже прихлебывала кагор прямо из горлышка, наплевав на мое предупреждение, а закусывала киви, неумело вгрызаясь в шершавую кожицу.
- Воздержись, - сказал я, отбирая бутылку. Затем выудил из пояса небольшой нож, эффектно крутанув между пальцами, и разрезал киви на половинки, обнажив сочную мякоть.
- Подумаешь! - фыркнула кроха, реагируя то ли на мой запрет, то ли на жонглерство, но скандал, против ожидания, не затеяла. Внешне это субтильное создание вовсе не походило на Карину, зато нутром очень напоминала. Везет же мне на таких! Или дело в том, что как раз такие преобладают?
А на экране уже мелькали девицы - то ли состоявшиеся пленницы, то ли кандидатки на похищение. Кажется, дело это поставили на поток: картинок оказалось множество. И одна, смуглая да скуластая, сразу зацепила мою память - на ней я затормозил, с пристрастием вглядываясь. Что ж, по крайней мере одна из пропаж нашлась… хотя вряд ли это обрадует заказчика.
- Так я ж видала ее, - неожиданно вякнула Мальва. - В курятнике, ну да!
Поймав мой недоверчивый взгляд, девчуха насупилась:
- А зовут ее… зовут…
- Склероз, - подсказал я, хмыкая; - Память-то - девичья.
Если уж меня Мальва не вспомнила!..
- Айгуль во как! - выпалила она. - Муселка вшивая - выпендривается еще!
Так и бывает иногда: сунешься за одним, выловишь другое. Впрочем, ловят-то как раз нас.
- В нашем дворе тоже одна много о себе воображала, - прибавила Мальва. - Ну, мы с подружками подбили кадешников, а те устроили ей ночь большой любви!.. Теперь трахается под каждым кустом, даже «ромашкой» не брезгует.
Кадешники - это подростковые отряды «нашистов», не постеснявшиеся окрестить себя «Красными дьяволятами». Значит, она и с «дьяволятами» путается? Это хорошо ее характеризует… А задаваку, стало быть, вылечили - общими усилиями. Больше не ждет от жизни хорошего.
А ведь страшненькая девочка наша Мальвина. Это у нее шутки такие? Наверно, и сама в «ромашку» балуется - а почему нет? И охотно б это дело живописала, если бы не болело горло. Сипела-то она все тише, видно, надорвав голос надолго… если не до конца жизни. Ее и моей.
- А это кто? - ткнул в девицу белокожую да румяную, с льняными волосами, схваченными на затылке. Похожих я наблюдал на финских плавленых сырках - явная прибалтка, насколько в этом смыслю.
- Милда, - сразу ответила кроха. - Вот эта под любого ляжет, хотя строит из себя целку!
А может, и не строит, подумал я. Распяли-то не ее.
- Калида любит крупных, - сказала Мальва, проявив нежданную проницательность либо попав случайно. - Широких, мясистых. Она ж моложе меня!.. А ты что подумал?
И когда успела перезнакомиться? Странно, странно.
- Ты не разглядела, где находится «курятник»? - спросил небрежно.
Во всяком случае, не в этом здании - на схемах его не видно. Ну хоть какую бы наводку!.. Однако инстинкт у крохи сработал, как ожидалось:
- Тебе-то чего до них? Сперва меня вытащи!
- А что мне до тебя?
- Так ведь ты ж втравил меня в это!
Вот это уже патология - настолько все переврать.
- Спасение Айгуль готовы оплатить, - пояснил я. - Может, и тебе перепадет, если проявишь сострадание. Ты ж не хочешь людям зла в ущерб себе, верно?
- А почему одним все, другим ничего? - злобно просипела кроха, радея за справедливость. - Да я бы сама такой плеснула кислотой в рожу!
Чем дальше, тем веселей. Уж лучше бы не раскрывалась во всей красе, потерпела до поверхности. Куда там Карине!.. Это я напраслину возвел.
- Да ты прямо кладезь скверны, - сказал я, глядя на Мальву, будто на редкий экспонат. - Вдобавок и дура.
А ведь Мальва такая же людоедка, как прочие тут. Только не повезло ей - пустили на корм. Аппетит точно у акулы, а вот зубов недобор. Пожалуй, куда больше она смахивает на Лику, от которой у меня хватило ума отстраниться. Только более поздняя модель, более цельная и устремленная, без этих Ликиных метаний. Случайно, у Лики нет младшей сестры? Уж так похожи! Правда, не внешностью… Черт, если б эта кроха была дурнушкой, насколько упростилось бы все. Вечно клюю на яркую блесну!
Слава богу. Мальва молчала. То ли утомилась говорить, то ли испугалась моего свирепого вида. Не такой я ручной, как выяснилось, и грязные руки в мою пасть лучше не совать: отхвачу в момент.
- Больше ни слова, - велел я. - Пока не спрошу, ясно?
Пряча глаза, она просипела что-то утвердительно. Отвернувшись, я снова принялся терзать комп. Недолго постаравшись, вывел на экран соседнюю комнату, наконец узрев здешнего обитателя, развалившегося на широченной кровати, под золоченым балдахином, будто заимствованным из фильмов про Анжелику. И даже не особо удивился, узнав в нем Эдвина. Судя по распаренной коже, он лишь недавно перебрался сюда из ванны. А ублажала его, беззастенчиво и разнообразно, парочка недозрелых нимф - вполне простительная слабость по нынешним временам. Но ведь и на сценку в той пещере он глядел! Любовался, предвкушал, пока я не вышиб гляделки. Наверно, и меня узнал, расстроился - теперь вот успокаивает нервы. Ну-ну… Сейчас-то я трогать его не буду, а завтра поспрашиваю… если выберусь.
Кстати, большую игру, затеянную в лабиринте, уже сворачивали - то ли я загубил ее, стащив приз, то ли тут готовились к новому шоу. Охотно поприсутствовал бы и на нем, да недосуг. Напоследок я внедрил в недра пульта свой передатчик, подключив его к главному кабелю. Взамен подсказок бортокомпа, умолкнувшего из-за здешней глубины, стану получать информацию отсюда. Бог даст, не потребуется, но кто знает? Во всяком случае, пока мы тут, ориентироваться будет легче.
Выключив комп, я пристроил над главным экраном глазок. Затворил створки решетки, слегка прибрался на столике, изрядно разоренном еще до Мальвы, а уж затем направился к двери - той, что вела к лифту, а не в спальню Эдвина или в его роскошную ванную. Подъемник этот пронизывал здание до самого верха, а по пути почти не имел остановок. На крыше домины устроили вертплощадку, а особо ценных клиентов доставляли лифтами прямо в номера, чтоб избежать неудобств и лишних глаз. Но это не значит, что при надобности к ним не запустят гигантских крыс, - в крайнем случае можно пожертвовать и нимфами. Небольшая текучесть кадров даже на пользу.
Наказав Мальве ждать, я бесшумно прошел по коридорчику к открытым дверям лифта. В глубине кабины дремал на табурете, завалясь спиной в угол, молодой крепкий сторожевик - впрочем, средненьких габаритов. Подкравшись, я щелкнул засоню по приплюснутому носу. Он подскочил, ошалело озираясь.
- Шо, - спросил я глумливо, - не спится без батьки-то?
И рубанул ребром ладони по открытой шее, опустив обратно на табурет, почти в прежнюю позу. Уж на пару минут такого наркоза хватит, а потребуется - добавим. Похлопав по ливрее, наткнулся на пистолет, тут же реквизировал его. Тяжесть небольшая, а на моих латах достанет креплений для полудюжины стволов. Зато в спину не выстрелит, да и глупо пренебрегать халявным оружием, когда на пути столько плохих парней.
Лифт оказался нестандартным, с дверцами по обе стороны, однако с привычным люком в потолке. И прежде, чем запускать мотор, я позаботился этот люк распахнуть. Потом развернулся к проему и махнул рукой Мальве, уже выглядывавшей из-за дверей. Только она заскочила в лифт, как я нажал верхнюю кнопку. «Ну вот, - подумал, ощутив плавный рывок, - еще минута - и мы на крыше. А уж там пусть попробуют меня взять!» На вертолет я особо не рассчитывал, но лучше оказаться подальше от мест, где нас могли искать. Пока что я отделывался легко: все кости целы, ткани не рассечены, даже серьезными царапинами не разжился, - и все ж своему везению не доверял. Вот если и сейчас все пройдет гладко…
Однако лифт остановился, даже не добравшись до середины, - будто его перехватили. Тотчас я снова утопил клавишу, но дверцы уже распахивались. Будь я один, успел бы выскочить в люк, но с Мальвой не стоило и дергаться. Лифт словно умер, теперь и свет в нем потух. А над головой раздались пугающие лязги. Я поспешил оставить кабину и кроху за собой выволок, пока нас не обрушили в Преисподнюю, которая почудилась мне в предыдущей шахте.
В округлом, совершенно пустом зале, куда нас вынесло, света хватало, хотя не было ни единой лампы. Светились сами стены, сиял потолок. По периметру, через равные промежутки, размещались еще пять лифтных дверей, но клавиш рядом с ними я не увидел. То есть убраться отсюда будет сложно, даже если не станет препятствовать верзила, что изваянием высился по центру зала, равнодушно оглядывая нас. Всей кожей я ощущал свинцовую тяжесть его взгляда. Надо же, в нем все было тяжелым!
Поджидал он меня или кого другого, но облачился лишь в мягкие ботинки и кожаные штаны - торс обнажен. А значит, напрашивался на «простой бой», который и я предпочитал всем другим. Хотя бы потому, что он безопаснее - в принципе.
- К стене, - скомандовал я Мальве. - И держись подальше от нас.
Не торопясь двинулся на громилу, с каждым шагом отпуская своего Зверя, даже подзуживая, раззадоривая его - чтоб еще разок потрудился, спасая хозяина. Конечно, оружия доставать не стал - меня и так, в нарушение правил, покрывала броня. Так ведь не я ж это затеял?
Чем ближе я подходил, тем сильней изумлялся. Расстояние скрадывало размеры противника, а ведь это был исполин. То есть, что он велик, стало понятно сразу, но чтобы настолько? Чудовищные грудь и спина распирали плечевые суставы едва не на метр, а на них громоздились ужасающие дельты, составленные точно не из трех пучков, а минимум из пяти. Огромные мышцы напластовывались одна на другую, теснились и вспучивались так, словно даже на этих просторах им не хватало места. Эдакий сон сбрендившего билдера - кошмар для всех прочих.
И если из меня рвался наружу бурый медведь-шатун, то противостоял ему снежный гигант Арктики - самый могучий из сухопутных хищников. Громила и походил на белыша: длинный череп с массивными надбровьями, покрытый белесой щетиной, покатые плечи, светлая кожа, широченное тулово, ноги-столбы. И рост под два тридцать - почти на голову выше меня. Если б я решился удлинить конечности до его габаритов, смахивал бы сейчас на пауков, коих ненавижу. Еще он напоминал йети, как рисуют того американцы, - но не больше, чем слон напоминает мамонта. Откуда ж он взялся? Вроде знаю всех губернских здоровил, даже многих столичных - и чтобы пропустить такого!.. Честно сказать, я и в мире не припомню похожего.
Но отступать было поздно: теперь и тот двинулся навстречу - пружинистой вкрадчивой поступью, будто не ощущал собственного веса. Мы остановились друг против друга, уже вполне готовые к драке. Он возвышался надо мной, точно звероподобный Иван Драга над мускулистым, но мелким Рокки. Давненько я не чувствовал себя малышом. За последние годы, с каждым сезоном прибавляя в объемах и силе, успел привыкнуть совсем к иному. И тут - такой облом! Первым ударил я, раз уж меня вызвали. Это мой любимый удар - я ставил его первым и применял чаще, - он почти не требует замаха. С разворотом корпус дергается вбок, а от бедра по короткой дуге летит, догоняя плечо, сжатый кулак, чтобы в финале выплеснуть в цель всю накопленную телом инерцию. Редко кто успевал среагировать на такой удар, и мало кто оставался после него на ногах. Особенно когда мой кулак облегала пластиковая перчатка.
А у этого чудища только мотнулась голова, будто ему влепили пощечину. И на следующий крюк, с другой руки, он среагировал не сильней. Я ожидал затруднений, только увидав его, - но ведь не таких? Кажется, битюг еще здоровее, чем выглядит.

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

Чуть отхлынув, я снова скакнул вперед, с разгона послав волну от толчковой ступни к ударным костяшкам, а их направив по прямой в торчащий подбородок гиганта. Этот удар не столь внезапен, зато при должном умении им можно прошибать двери. Как-то, на спор, я уложил так быка - предварительно выяснив в Океане, куда бить.
От столкновения меня тряхнуло и отбросило, будто я налетел на стену, а гигант лишь чуть шатнулся. Такое я тоже наблюдал в кино, но себя в подобной роли не представлял. Это походило на дурной сон либо на воспоминания о давнем детстве, когда я схватывался с пацанами много старше себя. Черт возьми, я не идиот и не воображаю себя самым могучим на планете. Но рекорды силы тоже знаю - и чтобы кто-то превосходил меня настолько? Таких людей просто нет, а делать киборгов пока не научились - уж я-то знаю.
Рассвирепев, я снова шагнул вперед и двинул ему в подбородок - уже ногой, направив ее по восходящей, точно поршень. Обычно этим приемом не пользуюсь: слишком легко сломать противнику шею. (С полутонной я, правда, не присяду, но с четырьмя центнерами - вполне.) Однако за такую шею можно не опасаться и за подбородок тоже - скорее у меня треснет пятка.
На сей раз громила все ж шатнулся назад, удовлетворенно заворчав, и даже слегка вскинул руки-стволы, удерживая равновесие. Но и только. А мне оставалось разве таранить эту глыбу головой - что было еще глупей, чем прошибать лбом стену. К тому ж эту конечность я берег для иных нужд… скажем, поесть. Самое время немного подкрепиться, а?
И ведь громила даже не пробовал увернуться, будто все мои потуги были ему до лампочки, а он только ждал своей очереди. Нет уж, нафиг-нафиг, испытывайте свое оружие на ком-то другом! Если белыш еще и умеет бить…
Он умел. Кто сказал, что тяжеловесы медлительны? Может, это и относится к рыхлым да отечным. Если б я не следил за его ногами, вполне мог бы пропустить удар. Исполин словно скопировал мой крюк, но от его кувалды и носорог слетел бы с копыт, не то что какой-то бык.
В отличие от громилы я не стал проверять себя на прочность, успел нырнуть под кулак, ядром прогудевший у меня над головой. Тут же метнулся вбок, потому что следующий удар уже летел мне в лицо, точно таран. И парировать его можно с тем же успехом. Затем отскочил, интуитивно предвосхитив продолжение атаки. И противник не разочаровал - лягнул ногой туда, где только что пребывал мой подбородок.
В его движениях я вдруг распознал собственные, скопированные со скрупулезной старательностью, - это был мой стиль, тут не могло быть ошибки. Я будто смотрел на свое отражение, увеличенное раза в полтора. Либо на виртуального двойника, с которым тоже иногда схватывался. Фиг еще что-то покажу этой обезьяне!
А гигант не думал прерываться, махая конечностями как заведенный, гоняя вокруг меня ветер. От этих ударов я умел уходить, но на сотню попыток одну да испортишь, а большего не потребуется. Даже блоки тут не годились, разве скользящие, - жесткий пробили бы в момент.
Я кувыркнулся в сторону, словно мартышка, ища спасение в ловкости. (Не в силе - в кои-то веки.) Мгновенно распрямился возле стены. Но исполин был уже рядом, а его кулак вновь вспорол воздух, будто пущенный из катапульты. Едва-едва я успел присесть, пропуская удар над собой, и со всего маху он саданул в стену, проломив дырищу. Конечно, это был не бетон, но вполне надежный строительный пластик - не какая-нибудь деревяшка!.. А если б попал? Нет уж, позор там или не позор, а ноги уносить надо.
Рванувшись вдоль стены, я натолкнулся на его руку, словно на бревно, а следом и сам гигант обрушился мне на плечи, ломая громадными лапищами, - уже без всякого стиля. Отчаянной подсечкой я сбил его на пол, но и сам не устоял, завалился сверху. Здесь он вмертвую захватил мою голову, будто вознамерился ее оторвать. И если б не шлем, соединенный гибкими креплениями с наплечной броней, вполне мог бы свернуть мне шею. А если б не бешенство, в которое я пришел от такого обращения, вряд ли бы сумел вырваться. Локтями, коленями я крушил его ребра, лупил по черепу - вслепую, куда попаду. Но захват все-таки сорвал, заодно нанеся противнику некоторый урон - впрочем, не выровнявший шансы. Черт возьми, это унизительно: его руки сильнее моих ног!
Отскочив, я притормозил. От чрезмерного напряжения кружилась голова, в глазах потемнело. При таких нагрузках всей крови уже не хватает, чтобы снабжать разом мышцы и мозг, нужно нагнуться. Но не хватало кланяться перед этим уродом!.. А он уже поднимался, с виду целехонький, хотя удары, нанесенные по лежачему, редко остаются без последствий. Но чтоб пробить этого монстра, потребовался бы свайный копер. Ну, ты желал такой встречи? - спросил я себя. Вот тебе испытание - по полной программе.
Нападать гигант не спешил, словно бы предлагал мне повторить атаку. И показать еще парочку приемов, которые затем он опробует на мне же. У меня возникло сильнейшее искушение воспользоваться клинками, хотя это никак не могло считаться адекватной обороной - грубейшее нарушение кодекса. Даже спасаться бегством не так позорно.
Но разве тут честный бой? Какой там белыш из Арктики - это же слон! Умеет-то он, конечно, меньше меня, но ему и не обязательно. Вдобавок обучается громила на диво. Стоит изобразить что-то, как он копирует в точности, схватывает на лету. Значит, разрыв будет нарастать. А бедолаг, забитых насмерть, я повидал. И не до него сейчас - на другой чаше весов сразу две жизни. Какое ни есть, но оправдание.
- Ты выиграл, - сказал я противнику. - Молодец! Но продолжения не будет.
Все произошло до скучного просто. Вынув из кармана лазерный фонарик, я брызнул зеленым лучом в его незащищенные глаза. В следующую секунду напружиненные мышцы гиганта стали опадать, будто из них уходил воздух, а с лица сгинула уверенность, до этого казавшаяся незыблемой. Выставив перед собой руки, он отступал шажок за шажком, пока не уперся спиной в стену.
Ну, слава богу. А то я уж подумал: эдакое чудище ничем не пронять. Страшного ему не сделал, лишь ослепил на пару деньков. И я тем временем определюсь, на каком свете. Уж за два-то дня мы выберемся отсюда?
Но гнетущий взгляд я продолжал на себе чувствовать, сообразив наконец, что исполин тут ни при чем. Просто за стенами укрывались люди и пялились на меня сквозь прозрачное стекло - снаружи прозрачное, не изнутри. Наслаждались редким зрелищем. И куда ж я попал, а?
Заплечный комп услужливо высветил на моем забрале схему, показав, как устроено это место. По его сведениям, глазков вокруг нет. Зато обегавшее стеклянный купол огромное кольцо, глухими стенами поделенное на сектора, сильно напоминает цирковые трибуны, и на них, видимо, собрались зрители. А меня, стало быть, произвели в гладиаторы, выставив на потеху. Так это я, значит, развлекал здешнюю гниль?
Подхваченный вспышкой ярости, я метнулся к Мальве, сграбастал за руку. Затем выхватил «гюрзу» и направил на стену. Объявил в полный голос:
- Кто не спрятался - я не виноват!
Дал им пяток секунд, чтобы уйти с линии огня, после чего ринулся к стеклу, раз за разом стреляя перед собой. С разбега врезался бронированным плечом в истрескавшийся участок и вместе с ливнем осколков ворвался в зрительский сектор, мощным рывком подбросив девчуху в воздух, чтобы не поранила подошвы. По широкой дуге она перелетела опасную зону - я подхватил ее, точно партнершу в парном катании, не позволив рухнуть на четвереньки. Снова сдавил тонкое запястье и ураганом понесся вверх по узкому ступенчатому проходу, мимоходом снося легкие столы и паля поверх голов, чтобы добавить паники. Мальва едва успевала переставлять ноги, трепыхаясь за мной надувным шариком. По сторонам мелькали напуганные лица гостей, вдруг очутившихся рядом с вырвавшимся зверем, - кстати, их оказалось немного: видно, теплая компашка, давно спевшаяся. Я даже заметил невдалеке Милду, оцепеневшую с подносом, - белокурую, молочнокожую, с румянцем во всю щеку и пламенеющими ягодицами. Или кожа ее раскраснелась от шлепков да щипков, расточаемых посетителями?
Все-таки одного разиню мои пули достали, несмотря на предупреждение, - то ли не успел увернуться, то ли не сообразил. Возле самого выхода осел на пол грузный сторожевик, потерянно глядя на простреленную ногу. Вторая пуля лишь оцарапала ему плечо, но он даже не попытался достать из кобуры пистолет, когда мы с Мальвой пробегали мимо. И не препятствовал, когда это сделал за него я, наклонясь на ходу. И что страшного в подбитой ноге? Насколько разглядел, кость не задета.
А еще я успел закрепить над притолокой глазок - предпоследний из оставшихся у меня. Надеюсь, в суматохе никто не обратил внимания на быстрый взмах моей руки.
Сразу за дверью начинался коридор - узкий, сумеречный, уводивший сквозь знакомый лабиринт в дальний угол громадного подвала. Здешние охотнички меньше всего ждали, что я побегу туда, и с этой стороны оказалось пусто. Теперь главное - не растерять форы. А потому я торопился как мог и без жалости гнал перед собой Мальвину, упираясь рукой в ее поясницу. Все лучше, чем нести на горбу, - хотя бы ножками сама перебирает. Деваха всхлипывала и всхрапывала на бегу - со страху или от непривычки, захлебываясь воздухом, - но в остальном помалкивала, слава богу. Сейчас было не до выяснений, а возражения, жалобы пришлось бы пресекать грубостью. Мы ведь даже не успели достичь тумана, прежде чем меня выпихнули на арену. Вот там еще был бы шанс пробиться, а здесь не стоило затевать. Это подтверждал и мой соглядатай, притаившийся в недрах вражьей страж-системы и снабжающий меня сведениями.
Я уже видел, что за стаю на меня натравили. Уж ее составляли не любители, и с этими я не собирался вступать в игру - разве только по собственным правилам. За ними я давно приглядывал, хотя почти не надеялся найти на них управу. А их, оказывается, вот где прикармливают!
Эти хлыщи с пистолетами-пулеметами под элегантными пиджаками и стильными «дипломатами» в холеных руках, где дожидались своего часа разборные винтари с мощной оптикой, видом мало отличались от преуспевающих деляг, хотя мне больше напоминали вампиров. Стреляли-то они, понятно, как гвозди вколачивали. Вдобавок умели метать ножи и прочие заточенные штуковины, а в отутюженных рукавах и штанинах хватало губительных сюрпризов. Их следует давить сразу, как ядовитых пауков, не тратя времени на формальности, потому что вынудить на честный поединок можно лишь в окружении наблюдателей, готовых прикончить за первое отступление от правил.
Но сейчас распознать убийц удалось лишь по ухваткам, потому что все они напялили на себя маски Смерти и черные плащи с капюшонами. (Отдает дешевой театральностью, разве нет?) И вот эта стая воронов слеталась со всего лабиринта нам наперехват.
Все-таки к месту мы поспели первыми. И тут же укрылись за массивной стеной, на все замки заперев стальную дверь, - эдакий дот. Бог знает, для чего он предназначался, но мне сгодился, как по заказу. Тут даже не было окон - лишь горизонтальная щель на уровне глаз, вполне пригодная для амбразуры, вдобавок закрывавшаяся железными створками. И доступ имелся лишь один, через тот самый коридор, прямой и пустой. А до ближнего перекрестка с полсотни метров. Нас опять загнали в тупик, только на сей раз я выбрал его сам. Запасной вариант - как бы. Может, и получится, «если повезет чуть-чуть».
Лишь только на виду показались «вороны», с белыми харями вместо физиономий, как я начал по ним пальбу, особо не церемонясь. Во-первых, не жаль, а во-вторых, уж эти наверняка в латах. Попал ли, нет, но прыти им убавил. Кто отступил, кто укрылся за углами. Одно они поняли: легкой победы не будет. И быстрой тоже. Тут требуется осада, а не штурм, потому что в упор да из своего орудия я пробуравлю любой доспех, кроме самых новейших. Но вот когда подтянут артиллерию… Сколько им потребуется, интересно?
Отступив от амбразуры, я оглянулся на Мальву, уже забравшуюся с ногами в единственное кресло. Вот тоже радость! По-моему, ее чуть не вырвало после небольшой этой пробежки, и до сих пор девчуха надсадно дышала, держась руками за хилую грудь, на которой и приличным персям не нашлось бы места. Впрочем, оправлялась Мальва быстро - молодость, молодость…
А вот меня последняя вспышка опустошила. Пошел, что называется, откат - до обычного моего состояния, затем и дальше. Черт, ведь не хватило совсем чуть-чуть! Но может, я еще подкоплю силенок - если позволят. А пока не худо бы прояснить некие странности.
- Интересно, - задумчиво произнес я. - Как догадались перехватить нас в лифте? Ведь никто не должен был знать!
- Значит, что-то ты пропустил, - молвила кроха, сипя уже не так сильно.
Она сидела передо мной, небрежно скрестив ноги, но наводила этой позой не столько на чувства, сколько на мысли.
- Уж это точно, - согласился я. - К примеру, следовало тебя обыскать.
- Меня? - изумилась она. - Как?
- А как в тюрьме обыскивают. Не знаешь?
Мальва помотала головой.
- Или у врача… Надев резиновые перчатки.
- Фу! - скривилась она. - Это ж больно!
- А ты пробовала?
Кроха промолчала. Собственно, мне и в душу ее не хотелось заглядывать, не то что в иные места. Небрежная девочка. Неаккуратная, запущенная… Неинтересно!
- Ты уверена, что в тебе ничего нет? - спросил я. - Или в суматохе не ощутила?
Она все молчала, изображая недоумение. Вот так глупые да хитрые проводят умных и доверчивых. А научись проницать дураков, если умный!
- Впрочем, теперь это не важно. Все и так знают, что мы тут.
Кстати… На Мальве ведь не оставили ни клочка, и в пещере я не обнаружил обрывков, словно бы все ее тряпки спалили в костре или девчуху доставили на место уже голой. Тогда почему маячок звал меня именно туда? Да я и вовсе не должен был его слышать, раз прервалась связь с борто-компом! Стало быть, Мальва - приманка? То есть конкретно на меня, а вовсе не приз. Так и чувствовал, что мое рыцарство выйдет мне боком… А может, девчуха сама решила переметнуться, пока не поздно? То есть это она считает, что не поздно и что старания зачтутся ей, - на самом деле участь ее предрешена. Но глупцы въезжают в ситуацию, когда уже глодают их плоть.
Собственно, чему удивляться? Будто в первый раз! И когда научусь не требовать от людей многого? Ну, например, чтобы они не жрали друг друга. А ведь говорят, будто неандертальцы, эта тупиковая ветвь Homo, крепко грешили каннибализмом - потому и проиграли гонку. Теперь и сапиенсов туда повело?
Но есть еще вариант: не предатель - враг. Неспроста же Мальва возникла передо мной так вовремя, и сразу началось action. Тогда, выходит, с самого начала охотились на меня? Даже в маневрах позволили участвовать… или не ждали такой прыти. В любом случае финал был предопределен: крысам на корм. Но я и тут не оправдал. Потом события стали неуправляемыми, то есть управлять ими стал я - увы, недолго.
А сейчас опять вырвался.
Особой логики в этом я не видел. Но может, ее тут и вовсе нет - мало ли безумцев на свете? Во-первых, убить меня можно проще - если приспичило. Хоть и стерегусь, с настоящей командой мне не совладать - ну пристрелю пару-тройку… Значит, кто-то вздумал развлечься со мной? Еще один «хомо играющий» - жить им, видишь, скучно, поиграть дай. Да тут целый клуб «избранных» - уродов, поставивших себя над людьми. Ужо я вам, людоеды!..
Но вариант с девчухой-врагиней самый спорный. Скорее начало интриге положил случай. В моем вмешательстве Калила мог усмотреть вызов (у таких дутышей всегда обостренное самолюбие) и решил сыграть со мной на живца. А уж сколь активно включилась в игру сама кроха… Черт разберет. Вот и «вороны» ведут себя как-то вяло. Даже в амбразуру не постреливают, хотя могли бы. Себя берегут или…
- Ну что смотришь? - вопросила Мальва, ерзая под моим взглядом. - Не виновата я!
Действительно, домыслы - не доказательства. Можно, конечно, подбросить девчухе ствол и поглядеть, чего выкинет, - прием известный. Но Мальва ведь не из тех, кто действует, - она «подговаривает». И так ли это важно, в конце концов?
Связь, связь - как мне недоставало ее, чтобы скинуть на сторону все, что я узнал тут. Сейчас я понимал разведчиков, потерявших контакт с «центром», - вся работа теряет смысл. Только я-то пашу не на «центр», я вообще не терплю стай, включая государственные. Но вот куда я охотно сбросил бы такую бомбу - это в Океан. А уж там на кого бог пошлет!..
На всякий случай я все же прикрыл амбразуру, оставив крохотную бойницу, и меж наставленными тут и там ящиками прошел к дальней стене. Само помещение было тесноватым и скорее узким, чем длинным, - попросту отгороженный кусок коридора. Но меня это устраивало. Тем более попасть сюда можно лишь одним путем. А вот выйти… Каменное плато, где размещался бывший завод, на десятки метров вознеслось над морем. И если меня не обманывали ощущения и показания приборов, как раз за этой стеной должен находиться обрыв - кратчайший путь. На волю или в смерть. Конечно, не худо бы это проверить, но на эксперименты времени не оставалось. Да и взрыватель всего один. Вот взрывчатки полно. Хотя маленькой дырой тут не обойтись - нужен пролом. А лучше бы завалить всю стену. И, если я угадал верно, преимущество вернется ко мне.
Достав из рюкзачка брикет «пластилина», я принялся раскатывать его на колбаски и налепливать на шершавый бетон, формируя неровный круг. Работа спорилась, но и «вороны» стали подавать голоса, хоть таким способом проявляя активность.
- Выходи! - взывали они. - Слышь?
- Подлый трус, - прибавлял я негромко. - Тише, мыши!
- Тебе не уйти, - убеждали на разные голоса. - Все равно ж достанем! Лучше сам сдайся!..
Но ближе подходить не решались. Хоть я не снайпер, однако в таком тире уложу с первого выстрела. Граница на замке - хоть это радует. Надолго ли?
Мне не нужно было следить за подходом - с этим вполне справлялся последний мой глазок, надежно упрятанный снаружи стены. И стоило кому-то из осаждавших показаться на виду, как я метнулся бы к амбразуре и навел «гюрзу» на цель, даже не высовываясь под их пули, - меня подправлял бы заплечный комп. Желаете сразиться в стрелялку, господа? Так я устрою вам игру! Мало не покажется.
Разбросанные по дому камеры то гасли все разом, то вновь включались - будто их распорядитель не мог решить, что лучше: меня ослепить или самому не видеть. Наверно, более всего беднягу заботило, не передаются ли эти картинки наружу. И если да, то не пора ли принять меры?
Зато мои глазки работали четко. Еще бы докричаться до бортокомпа. Но с этим успеется.
Закончив со стеной, я отошел ко входу, молча установил Мальву перед собой. Потом вынул из рюкзака тугой сверток с аккуратно сложенными лямками. Расправив их, нацепил устройство Мальве на спину, потуже стянул ремни. Это не было настоящим парашютом, но падение замедлит, а заодно стабилизирует тело. Хотя бы о воду не расшибется… если долетит.
- Плавать-то умеешь? - спросил я.
- Ну, так… - отозвалась девчуха скорее утвердительно.
- Вот и плыви… куда подальше. Окрестности знаешь. И не воображай, что тебе обрадуются, если вернешься, - чего бы ни напел Калида. Слишком много ты уже видела, чтобы так просто выйти из игры. Не веришь?
- Ну почему…
Какая-то она сделалась задумчивая. Предвкушает скорые действия, боится решений? Ну, извини - чем богаты. Уплыть обоим нам не дадут: у «воронов» тоже хватает взрывчатки. А также дальнобоек, пулеметов, вертушек.
- Я постараюсь прикрыть отход. И к этим гаврикам у меня накопилось - когда еще представится случай!.. Все ясно?
- Все.
- Тогда отвали, - велел я, взглянув на часы. - Подальше - вон за тот ящик, живо!
Даже подпихнул ее, чтобы шевелилась. В укрытие, мать твою! Сейчас здесь «грянет буря».
Все, как положено у нас: сперва треплемся сверх меры, затем аврал. Едва успел нырнуть за ящик сам, облапив Мальву, как громыхнул взрыв, смерчем пронесясь от дальнего конца комнаты к самым дверям, кувыркая ящики, громоздя их в завалы. И по нам шибануло крепко - кабы не мои доспехи, могло покалечить. Но я не оставил Мальве времени погоревать над несчастной своей судьбой, пожалеть себя, любимую, - сразу вздернул на ноги и поволок через образовавшуюся баррикаду к разверзшемуся в стене пролому.
Слава Всевышнему! Сквозь оседавшую пыль, далеко под нами, вправду виднелось море. После осточертевших теснин такой простор, вдруг распахнувшийся до самого горизонта, ошеломлял - во всяком случае Мальву, явственно напрягшуюся в моих ладонях. Но и напугаться по-настоящему я ей не позволил, сразу разгоняя по расчищенному взрывом полу.
- Лети, птичка, - с чувством пожелал, наконец избавляясь от балласта. - Девчиш-Кибальчиш!..
И вышвырнул ее подальше в дыру, заодно дернув выпускное кольцо. Издав сдавленный писк, Мальва вылетела наружу, пикируя в пропасть, но уже в следующую секунду над ней раскрылся серый прямоугольник, и падение обернулось планированием. Перекошенную, скрюченную фигурку подхватил - ветер, похоже, неслабый, и повлек вдоль берега, в сторону пригородных пляжей, - собственно, как и планировалось. Конечно, до пляжей не долетит, однако плыть придется меньше. А море нынче спокойное, волны пологие. Лишь бы не запаниковала.
Даже здесь, на самом краю обрыва, я не ощущал ночной свежести - все те же затхлые ароматы подземелья. Зато в спину ощутимо толкал воздушный поток, с протяжным свистом прорываясь сквозь дверные щели. Ну, это-то пустяки - то ли еще будет! «Прорубить окно» было первым пунктом моего замысла, к тому ж самым простым. Вот остальные зависели не только от меня.
Кстати, и «воронам» пора опомниться - ребята достаточно ушлые, чтобы расчухать ситуацию. И сделать выводы. И начать действовать. В самом деле, мой глазок уже фиксировал суету в стане противника: из-за углов, один за другим, выглядывали черепа, тут же исчезали. Словно бы вызывали на себя огонь, проверяя, не опустела ли клетка.
Развернувшись, я перебежал через завалы к бойнице и пару раз стрельнул по возникшим было фигурам, вынудив их отхлынуть снова. Затем на полную распахнул амбразуру, за ней и дверь, хотя с натугой, ибо она-то открывалась наружу. (Вот тут я чуть не прокололся - а если бы не хватило силенок?) В проем устремился мощный вал, едва не сбив меня с ног, теперь и весь коридор наполнился гулом. Ну, это лихо! От такого буйства даже меня пробрала дрожь, а что сейчас чувствуют «вороны»?
Если они понимали, что грядет, то вели себя глупо. Еще несколько раз накатывали черной стаей, из всех стволов поливая открывшиеся проемы, но лишь подставлялись под мои выстрелы. Даже рикошет им не помогал, тем более дальняя стена сгинула, а в ящиках пули вязли. Зато мои посланцы находили «воронов». И уж те считались с потерями, сразу же отступая. Или отползая, чему я не препятствовал.
А затем коридор накрыл туман, следовавший за уходящим прозрачным слоем. Вот теперь ситуация перевернулась. Тотчас я наглухо закрыл амбразуру, а потом, выскользнув наружу, прикрыл дверь, обрубая поток. И бесшумно двинулся по коридору, приготовив разом игломет и меч, а остальное оружие оставив про запас. Ну, теперь устрою вам «ночь длинных ножей»!
Может, на Западе класс убийцы впрямь определяется дистанцией, на какую он способен подобраться к жертве, - но местные киллеры предпочитают стрелять издали, а ближнего боя избегают как чумы. Даже реакцией они уступали мне, а вблизи это едва не главное. И церемонии больше не нужны: кругом беспределыцики. И силы слишком неравны, чтобы сдерживать удары, - уж тут надобно лупить со всей дури!
Теперь я вновь ощутил себя охотником - это бодрило, хотя ждать нового подъема вряд ли стоило. Специально врагов не отлавливал - мало мне забот! Но когда рядом, в белесой мути, вдруг проступала чернота, рубил не задумываясь. Либо стрелял, если подвертывалось под левую руку. Результат определял по звуку, не задерживаясь для осмотра. Мишень упала - хорошо. Время от времени со стороны раздавались хриплые голоса «воронов», окликавших друг друга, а то и выстрелы. Но свиста пуль я не слышал - значит, стреляли не в меня. Зато изредка в кого-то попадали, судя по болезненным вскрикам. Надеюсь, и без меня здесь еще долго не будут скучать. Удачной охоты, воронье!
Распалив вражин как следует, двинулся прочь. Теперь я знал устройство лабиринта, а камер не стерегся - все ж их вырубили. Охотничьи угодья скоро кончились, и потянулись один за другим безмолвные опустелые этажи, затянутые непроницаемой мглой. Кто ждет меня на выходе из тумана, я понятия не имел, но надеялся, что здешний хозяин уже исчерпал свои сюрпризы. Если уж умельцы, изображающие из себя вестников смерти, пошли в ход… Впрочем, вечер пока не окончен. А программу тут составляю не я.
И будто накаркал. Почти одновременно на виду обоих моих глазков возникли сноровистые ребята в синих халатах уборщиков, но в шапочках и повязках хирургов. (Еще один персонаж маскарада.) Вот эти были похлеще ликвидаторов, хотя считалось, что хлеще некуда. Они не злобствовали, не буйствовали - просто не оставляли свидетелей. Совершенно хладнокровно. Работа такая, понял, нет?
Зачистка проводилась капитальная. Видно, тот, кто заправлял в этом мирке, решил обрубить все концы, на всякий случай страхуя себя с запасом. Это походило на паранойю. Либо на истерику злого дитяти, решившего переколошматить игрушки, поведшие себя не так. А в числе прочих прибрали Эдвина, удавив беднягу чулком, слетевшим с ножки одной из нимф. Сами нимфы тотчас упорхнули, не поднимая лишнего шума. Когда я увидел, что этого увальня убивают, послал тамошнему глазу команду на уничтожение, но, боюсь, Эдвину это мало помогло - подумаешь, взорвался комп!.. А что еще я мог сделать на таком расстоянии?
И ту компашку, что я всполошил, вывели под корень, сперва угомонив гостей из иглометов, затем методично, обойдя всех, свернув лица за спину. Подстреленного мной сторожевика, слава богу, отволокли к лифту живым. И туда же увели Милду вместе с парочкой других разносчиц.
На минуту, пока не обуздал себя, мне сделалось страшно. Это был какой-то новый уровень жестокости, еще не принятый среди крутарей. Примерно то же испытывает обыватель, нечаянно столкнувшись с бандитскими разборками. И потом, я не прав: убивали «уборщики» с видимым удовольствием. Действительно без злобы - истово, священнодействуя. С любовью к клиенту, как к роднику блаженства. Маньяки на службе параноика - дожили!..
Затем вокруг погас свет. И похоже, сразу во всем доме - судя, что показывали глазки. Я уже научился опасаться перемен в странном этом месте. «Чтоб ты жил в…» вот так. Пока-то ничего страшного. Придется больше полагаться на приборы - только и всего. Но впечатление было, словно сворачивали декорации. Цирк уехал, клоуны разбежались. И скоро наступят тут тишь и мерзость запустения… если не взорвут все к чертям. Кстати, не исключено - заметать следы, так с размахом.
Наконец, поднявшись уже намного, я снова услышал «болид», обрадовавшись ему, как родному. И тотчас стал перекачивать на бортокомп, что скопилось в моем рюкзачке, - будто в этом была срочность. Может, и была, кто знает.
Как раз и туман кончился - теперь я уходил от него вверх. Никто не ждал меня тут, да и откуда им знать, где я вынырну? Вдобавок темень, хоть глаза выколи, а оснастка у сторожевиков не чета моей. Но мне показалось, будто наверху никого нет - почему, собственно? Меня тут больше не любят, да?
Потом и подземелье осталось за спиной, точнее, под ногами, - я выбрался на первый этаж, откуда начал свое погружение. Здесь тоже оказалось безлюдно. Гулкая, звенящая тишина, призрачный свет, сквозь узкие проемы струящийся на голый пол, смоляные тени у стен. И даже запахи вполне нежилые. Словно бы здесь много недель не возникало ни души.
Ей-богу, я испугался этой заброшенности еще больше, чем засады. Уж чего у меня не было никогда - это глюков. А тут и вовсе попахивает мистикой. Оживающие на ночь мертвецы, пляски духов в заколоченном доме, призраки-убийцы… Видно, запас моей смелости, как и сил, был на исходе. Больше мне ничего не хотелось - лишь убраться отсюда. И выход уже близко, а там лишь через двор перебежать… да и то не обязательно.
Я не собирался наведываться в ту комнату, меня привлек запах. Вернее, озадачил, потому что нормальных людей он как раз отталкивает. Этот тошнотворный, душный аромат я обонял редко, а чтоб еще в такой концентрации!.. Он будто стекал осязаемой массой по лестнице, впадая в вестибюль, точно в озерцо. И что мне взбрело? Наверно, захотелось подтверждений, что похождения нынешней ночи мне не привиделись. Что за дурость! Я ж не шизик - и близко нет. А все записи событий у меня в наличии, не говоря о метинах на теле. Мало вещдоков, нужны свидетели?
Поколебавшись, я все же отвернул от вожделенного выхода и по крутым ступеням поднялся на самый верх - этаж не этаж, скорее чердак, обрамленный стальными балками. Брезгливо поведя носом, выбрал дверь. Сунулся внутрь и остолбенел, не веря глазам.
Вдоль стены, над покатым желобом подвесили на крюках ободранные туши четырех человек, еще живых. Не знаю, почему они не кричали, - в глазах плескалась такая боль! Рты разевались, но не издавали и хрипа, будто на них наложили печать молчания. С содроганием я узнавал каждого: и главарька троицы, что пыталась меня измутузить, и злополучного Хазара, и наему-мечника, покалеченного мною на входе в лабиринт, и сторожевика, подстреленного мною совсем недавно. Здесь не мелочились и наказаний не откладывали. Другое дело, что наказание никак не соизмерялось с проступком.
Но мне тут делать нечего. Что мог, я уже сделал для них: не убил. Я попятился к двери, не в силах оторвать глаз от жуткого зрелища, завороженный этим изуверством. Все, хватит с меня - прочь, прочь отсюда!
И тут на меня бросились из темноты. Я не то чтобы увидел врага, - почувствовал кожей. И отскочил за миг до атаки. Напавший умел растворяться во мраке не хуже ниндзя, призраками скользивших в ночи. Такое впечатление, будто он веками копил опыт камуфляжа и навыки убийц, а все нынешние бойцы рядом с ним щенки.
Впрочем, это я смог оценить позже, когда уже выхватил свои клинки, а противник вновь материализовался из темени и на меня посыпались оглушающие, немыслимой мощи удары, наносимые изогнутым мечом, расширяющимся от рукояти, - такие были в ходу у древних китайцев, - и волнистым малайским крисом, легендарным не менее. Собственно, мечи - единственное, что я более или менее разглядел в новом враге. Остальное, казалось, не имело форм, словно бы оружием управляла сама тьма. Даже в инфрасвете я различал мало, а из сторонних шумов распознал лишь шелест материи да скрип кожи. Или мне это чудилось.
Ну что за умелый парень! Вот кто действительно супербоец. В драке он наводил ужас, соединяя отточенное искусство мастера, коего я одолел едва-едва, и чудовищную мощь исполина, выигравшего у меня с изрядным запасом. А такая техника мне и в кошмаре не снилась. Все, что я мог тут, это обороняться. И «гюрзу» я просто не успел бы достать. А если б успел, не сумел бы применить, - куда стрелять, в кого? Где ты, родной, постой секунду!
Я уже ничего не понимал и мало что чувствовал. Возможно, мой Зверь, с коим я было распрощался, опять сорвался с цепи - я не знаю. Скорее, что так, иначе у меня вовсе не осталось бы шансов. Весь этот жуткий, безумный, отчаянный бой проходил словно бы вне меня, без участия моего сознания, а колошматили словно бы другого. И приборы тут не спасали. Даже при лучшей настройке мой противник выглядел смазанным, точно испорченный кадр. Нападал он будто отовсюду, растворяясь в воздухе и вновь возникая, - я едва успевал вертеться, отбивая удары, точно меня окружила стая. Китайским мечом вражина чаще рубил, пользуясь немалой его массой, а вот крис вытворял, что хотел, даже в таком хилом свете сверкая не хуже архангельского клинка.
А когда страшным напором - даже не мечей, а той плотной, вполне вещественной волны, которую они создали впереди невиданного бойца, - меня вынесло в закрытое окно, я воспринял такой исход как избавление. Слава богу, это сумасшествие кончилось. Еще минута - и я сам опустил бы мечи: нате вам, жрите!.. Даже мой Зверь, похоже, поджал хвост - впервые на моей памяти.
Падая спиной вперед, я еще увидел, как против окна зависла «стрекоза», разразясь длинной очередью, от которой из остатков рамы летели щепки и саму вертушку мотало, как под ветром, - но что творилось внутри комнаты, даже «стрекоза» вряд ли различала. Сомневаюсь, что супербоец стал дожидаться ее пуль, но хоть за мной не последовал - уж его не устрашила бы высота. И когда я успел вызвать подмогу? Или это был не я? Господи, спаси!..
Уже возле земли я ухитрился извернуться, рухнув на четвереньки, и все равно столкновение с грунтом потрясло точно взрыв, расплескавшись по всему телу. С разных сторон доносились потревоженные голоса, где-то, пока в отдалении, мелькали суетливые огоньки, наверху исходила последними патронами «стрекоза». Все, кончен бал. «И комиссары в пыльных шлемах…» Ведь добьют, гады!
А потом ночь придвинулась ко мне, затемняя глаза, ватой набивая уши. И мышцы точно из ваты. Не уползти…
- Свободен, - еще смог пробормотать я. - Свободен наконец!..

Глава 12

Сознание медленно возвращалось, но перед глазами не становилось светлее, сколько я ни таращил их. Шарахнуло-то меня крепко, особенно головой. (И это через шлем, а?) Но вряд ли настолько, чтобы лишить зрения, - к тому же болел больше затылок. Видать, им-то я и вышибал оконную раму.
Зато я отчетливо чуял траншейный смрад, еще не успевший выветриться из памяти, а по пальцам ползла какая-то мерзость, щекоча ножками, - я едва сдержался, чтобы не стряхнуть ее. Потому что в здешнем букете я различил запах живой плоти, тоже не благоухающей, а затем расслышал осторожный вздох, будто кто-то терпеливо дожидался моего пробуждения.
По крайней мере пут на себе я не ощущал, а из всех синяков, ссадин и шишек, которые накопил за последние часы, сильнее всего ныла та самая, на затылке. Незаметно я напряг и отпустил мышцы: переломов, похоже, нет, и слабость почти ушла. В бедро вжимался клинок, под мышкой ощущался ствол. Как же они выпустили меня - живым, да еще с оружием? Или в том и смак, чтобы добить в этой вонючей норе? А потом сбросить в выгребную яму.
Как там, у еще живого классика: «подобные мускулистые игры должны бы окутываться флером улыбки». Щас!.. Мне только флера не хватало, не говоря об улыбке.
- Вы не бойтесь, - прошелестел вблизи детский голос. - Тут никого нет.
Напряжение схлынуло, хотя не до конца. Устами младенца… Если бы!
- Как же… - Я прокашлялся, чтоб устранить хрип. - Как же никого - а ты? Кто ты вообще?
- Вы не узнали? - В голосе невидимки проступила обида. - Я Девятка из Крапчатой Колоды - не помните?
Разумеется, я помнил: белобрысый мальчуган, тихий и добрый, постоянно таскающий за пазухой какую-то живность. Миловидное лицо пацана уродовали шрамы, один даже рассекал верхнюю губу. Однако это не портило его улыбки, а улыбался Девятка непрерывно, точно блаженный. Бог знает, что пришлось ему пережить и откуда приплыл он в Колоду, но разговаривал малыш не как ползуны. Что называется, мальчик из интеллигентной семьи. И кто ж разукрасил его - случаем, не папа-интеллигент?
- Лёха? - спросил я. - Ты почему здесь?
Сейчас скажет: «Стреляли!» - представил я и наконец стряхнул с руки незримую тварь, передернувшись от омерзения. Затем приподнялся на локтях и коленях, убравшись подальше от пола, и в такой странной позе принялся настраивать забрало, надеясь, что оно еще фурычит.
- Меня Туз послал разведать, - сообщил Леха.
- Разведчики, - фыркнул я. - Вас тут не хватало. Говорил же: аккуратно!.. Кстати, не заметил, кто меня сбросил сюда?
- Так вы ж сами впрыгнули, - удивил меня малыш. - Никого не было - я точно видел. Заползли поглубже и будто уснули.
Наконец зрение вернулось ко мне, хотя с помощью техники. В сплошной тьме проступили оттенки, а ярче всего рисовалась горячая фигурка Лехи.
- Надо выбираться, - сказал я, оглядываясь. - Не нравится мне тут. Выведи за ограду, а?
Вряд ли ползун разделял мои чувства, но спорить не стал. Проворненько развернулся и зашаркал на четвереньках по норе, непонятно как ориентируясь в этом мраке. Вздохнув, я пополз следом, извиваясь ужом, но почти сразу стал отставать. Да я и на карачках не угнался б за ним, не то что на пузе, - что значит практика! И сейчас я не в лучшей форме. Хотя, учитывая высоту, с какой грохнулся… Черт, если доведется еще рушиться с чердаков, буду исполнять этот трюк в скафандре. По крайней мере все кости останутся в одной коробке.
- Не так шибко, малец, - попросил я. - И держись ближе - во избежание.
По счастью, ползти оказалось недалеко. Когда выбрались на поверхность, верный мой «болид», оповещенный по рации, уже поджидал рядом с люком. И «стрекоза», вновь потяжелев от патронов, кружилась поблизости.
- Приглашаю к себе, - сказал я. - Вымыться и вообще. Прежде всего надо мотать отсюда, и побыстрей. С меня довольно этих радостей, нужно и на завтра оставить что-то.
- Да, но Туз…
- С Тузом договорюсь. - Я подтолкнул мальца к машине. - Живо, Леха, шевелись!
С обеих сторон мы сунулись в салон, и тотчас я лихо принял с места, торопясь унести ноги и все, что еще оставалось целого, включая Леху. Надо ж, куда сунулись ползуны! Это у них называется: «аккуратненько».
Все последние накопления уже поступили к Дворецкому, а вослед я отправил краткую директиву: что из них переправить в Океан немедленно, пока эта бомба не рванула в моем доме, - мне вовсе не хотелось вернуться на пепелище. В таких делах лучше переоценить врага… Кстати, и сейчас не поздно садануть по «болиду» ракетой. В большой игре серьезные игрушки, а гигантоманы питают слабость к эффектным взрывам.
Только вывернули на магистраль, как я позвонил Гаю, чтоб убедиться в их благополучии. Заодно предложил наведаться в Океан - если интересно, где я пропадал и чем занимался. Даже перекинулся парочкой фраз с его жилицей, хотя не сильно горел. Судя по интонациям, многозначительным и манерным, Карина уже приняла на грудь не одну сотню граммов, снимая стресс. И Гай, конечно, не смог ей отказать.
Морщась от боли в затылке, порылся в аптечке, но не сыскал ничего лучше аспирина-шипучки. В лекарствах я не силен: редко пользуюсь.
Еще один вопрос требовал уточнения: как вышли-то на Карину? Собственно, вариантов не много. Скорее, даже один - напророченный. Не глядя на поздний час, я завернул к дому Ляли и, оставив пацана дожидаться в «болиде», по замызганной лестнице поднялся на второй этаж. Стучаться не понадобилось: входная дверь оказалась лишь прикрытой, вместо замка зияла дыра. Впрочем, дверь взламывали не раз, забывая дома ключи. И в комнате творился обычный кавардак, будто здесь не прибирали годами. В углу заливалась истошным лаем кудлатая собачонка, и, как всегда, никто не пытался ее приструнить. Хотя давно могли зашибить соседи, озверев от непрестанного шума. Или наведывавшийся сюда мужичок, которому вредная шавка регулярно мочилась в туфли, чем очень веселила хозяйку.
Но сейчас Ляля тихо висела в комнате - вместо люстры. Ее пухлую шею стянуло шнуром, точно матерчатый валик, мясистые ступни скосолапились под неопрятным халатом, чуть-чуть не доставая до ковра, на котором, прямо под женщиной, рассыпалось с полдюжины кредиток. То есть сперва Ляле заплатили, сколько обещали, а затем подвесили, чтобы не болтала. Или сначала подвесили. Покойный Хазар умел держать слово - из немногих его достоинств. Правда, и Ляля оказалась не жадной: продала подружку задешево. Не «за десяток мэнчиков», как я предсказывал, но и не за сто.
Теперь можно ехать домой - программа исчерпана… я надеюсь.
На скорости я проскочил притихший город, обгоняя редкие машины и проверяя «стрекозой», не гонит ли за мной такой же псих. Затевать новые дела не имело смысла. Я даже не стал названивать клиентам - ждал, пока смогу лучше соображать. Слава богу, затылок отпускало, но вдогон этой боли по всему телу проступали другие, несмотря на аспирин.
Вырулив на магистраль, наддал еще - к полному, хотя сдержанному восторгу Лехи - и через минуты уже свернул на свою тропку, едва приметную в темноте. Удивительно, но было не так поздно: слегка за два.
Опустив машину в гараж, я погнал оробевшего ползуна наверх, в прачечную. Здесь заставил снять с себя все, отделил одежду от снаряжения и бросил ее отмокать в чан. Потом разоблачился сам, гадливо морщась от приставшей к доспехам грязи, и увлек Леху в ближнюю ванную. А уж затем, оставив пацана разбираться с кранами, прошлепал к главному своему корыту, загодя приготовленному Инессой, и погрузился в горячую воду, заваленную сугробами шелестящей пены.
Вот теперь пошел настоящий откат: навалилась вялость, заныли все ушибы разом, даже обнаружились порезы на коже, которых прежде не замечал. Время от времени я недоверчиво трогал затылок, наконец переставший болеть, но не обнаруживал ничего, кроме изрядной шишки. Красиво я сверзился, в лучших традициях. Жаль, заснять было некому.
День прошел бурно - этого не отнять. И главное, я остался жив и более или менее цел, сколько ни нарывался на увечья. Но два поражения за пару часов - это много. Давненько мне так не защемляли нос, а ведь уж было задрал его до небес. Я словно сунулся в лигу, до которой мне еще расти и расти. А расти-то мне уж некуда: вышел на предел. Ну, почти.
Еще и Эдвин… н-да. Собственно, попрощался я с ним давно, когда его увело за невидимую для большинства грань, - даже похоронил, образно говоря. Ну, изредка вызывал призрак, чтоб выведать, каково там, среди мертвецов. Однако спровадить беднягу на тот свет по-настоящему вовсе не хотел. Да пусть бы жил себе - жалко, что ль? Ну пакостил, конечно, - так разве мало вокруг мерзавцев покруче! Убивать-то зачем?
Но те, кто делает это, вопросов не задают. А те, кто заказывает, обычно умеют оправдывать себя с виртуозной лихостью. Так умащают благовониями собственное дерьмо, что хоть к столу подавай. Вот и жрите-с его сами!
Минуток с десять я полежал в тающем сугробе, постанывая сразу от боли и блаженства, - потом наскоро прошелся по телу мочалкой и, встав перед зеркалом, занялся своими болячками. Сейчас же в ванную скользнула Инесса, прихватив с собою аптечку, и принялась меня обхаживать, молча и сосредоточенно. Во врачевании она смыслила куда больше меня. Поэтому я закинул руки за голову, чтобы не мешать Инессе виться вокруг уютным смерчем, и только подчинялся бережным ее касаниям, точно вышколенный зверь рукам ветеринара. К слову, ссадины и синяки обнаруживались в самых неожиданных местах, словно бы меня не покрывали латы, едва не лучшие на сегодня. Видно, без скафандра не обойтись… Вот завтра и надену.
Через полчаса, обернув чресла полотенцем, я вынул сияющего чистотой Леху из ванны и вместе с ним отправился вкушать поздний ужин, как раз доставленный Инессой в гостиную. До этих пор из всех ползунов меня навещал только Туз и, поди, много чего наплел о доме - судя по любопытству, с каким озирался Девятка.
Кстати, о Тузе… Связавшись с ним, я велел сворачивать расследование. Что узнали, то узнали, но пацанам лучше держаться от этих дел подальше - уж больно горячо тут, как выяснилось.
А Леха, против ожиданий, не уплетал за обе щеки, как сделал бы на его месте едва не каждый, - деликатно откладывал по ломтику, по ложечке на свою тарелку. И не прекращал радостно лыбиться, будто старался расположить к себе всех. Улыбка у него, точно у Буратино из давнего сериала: ширина До ушей, ямочки на щеках, по-детски крупные зубы.
Но вдвоем с гостем мы пребывали недолго - в доме хватает любопытных.
- Ой! - выдохнул мальчик, завидя Хана. - Я и не знал, что такие бывают. А он не кусается?
- Нет, - успокоил я. - Целиком заглатывает, как питон.
Леха глядел на волкодава с восхищенной улыбкой, отчаянно желая погладить, но и страшась. Хан сам подошел к нему, придавил его колени тяжелой башкой. А вторая головенка, ушастая да усатая, торчала из лохм на псином загривке и озадаченно пялила круглые зенки на чужака. От такого зрелища Леха и вовсе сомлел. Ну, тут ему скучно не будет!

Предыдущая страница 17 Следующая страница


Кентавр на распутье 18

- Считай, завтра у тебя выходной, - объявил я. - Развлекай себя, чем хочешь, - киношки, стрелялки, квесты, симуляторы… Что тебе нравится?
- Книги, - застенчиво признался малец.
- С ума сойти! Ты впрямь чудной.
Чего-чего, а уж книг у меня!.. И сам не понимаю, зачем храню, когда в любой момент могу выудить из Океана. Хотя сейчас пригодилось - нашелся любитель. Еще один из вымирающего племени.
Однако в сборе не вся компания. Я подозревал, что, пока мы прохлаждаемся тут, Инесса уже принялась за чистку и дезинфекцию той мерзости, которую мы свалили в прачечной. Но предпринимать что-либо по сему поводу было лень. К тому ж и меня ждали дела.
Кивком я указал гостю на вспомогательный пульт, устроенный рядом с окном, затем широко повел вокруг рукой: не стесняйся, мол, - и убрался в кабинет, оставив Леху в отменном обществе. Затем, не исключено, в гостиную явится Инесса и примет сиротку под крыло. И будет он улыбаться да заглядывать в глаза, а Инесса - таять, всяко стараясь его ублажить. Но вот кого усыновить тут, решаю я… ну, еще иногда Хан.
Расположась в привычном кресле, я просмотрел последние записи, проверяя, не затерялось ли чего при пересылке. Но все осталось, как я видел, а к сему добавилось многое, что прошло мимо моих глаз, - просто некогда было за всем следить. Потом прогляжу это тщательней, вглядываясь в детали, и не однажды прогоню через Дворецкого, пробуя различные режимы фильтрации. Сейчас хватит и предварительного осмотра: должен же я представлять, какой товар предлагаю людям. Что я сам всему свидетель, весит немало, но документы ценятся выше. А уж в сумме-то!..
Скомпоновав сжатый отчетец - только что впрямую касалось Аскольда, - отправил ему электронный пакет. Однако дергать поздними вызовами не стал. Сам объявится, коли пожелает.
Затем переговорил с Гувером, еще вполне бодрым, - поделился свежими данными и получил, что успел узнать он. Хоть и недавно с ним расстались, кое-что федерал уже нарыл. Умеет работать, когда есть стимул!
Потом снова связался с Гаем - больше для того, чтобы погреть душу общением. Все ж достала меня эта прогулка!
- Что поделываешь? - спросил я, завидя его утомленный лик.
- Борюсь со сном, - со вздохом признался он. - По-моему, он побеждает. Вообще, когда принимаю горизонтальное положение, мозги работают лучше. Наверное, кровь приливает к голове.
- Или моча ударяет, - предположил и я. - Ты уже заныривал в Океан?
Гай оживился:
- Слушай, вот это кадры, это съемки!.. Точно из фильма. Его даже затрясло, будто нервную собачонку, - не столько от репортерского азарта, сколько от омерзения. Похоже, тамошние ужасы впечатлили Гая сильней, нежели меня, хоть я и опробовал их на своей шкуре. Вот вам отличие добряка от рыцаря - последний помогает из эгоизма, лишь бы себя не унизить.
- Ну да, - хмыкнул я, - как раз затеваю тут «святую рощу», эдакий филиал… Ты многих узнал?
- Да почти всех! Крутенько с ними, а?
- За что боролись…
- Конечно, мерзавец на мерзавце - но никому ж не пожелаешь?
- Я и не желал, - заверил я. - Тем более Эдвину. Так ведь он сам накликал. Помнишь его комментарии? «Беспощаден к врагам рейха»!
- Да, заигрался старичок, - согласился Гай. - Но теперь Клопу придется реагировать - такие кадры повыбили!.. Отборные.
- Ну, такого-то дерьма да на свято место…
- Свято-тать! - скаламбурил Гай. То ли тех имел в виду, то ли меня.
- Чего опасаюсь: теперь Клоп примется закручивать гайки. Такого повода он не упустит. И вроде уже пробует мускулы.
- Откуда силенки-то?
- Вот и я хочу знать. Видел тот коповский наезд на меня?
- Клоповский, - пробормотал Гай.
- Ведь лихие ребята!
- Лиходеи, да, - задумчиво согласился он. - Значит, по-твоему, Клоп повернет сию трагедь к своей выгоде?
- Разгул преступности, а как же, - кинем все силы!.. Людей утаскивают, точно скот, девицам вообще лучше из дому не выходить. Теперь за слуг народа принялись. Он еще устроит пышные похороны, увидишь. Со скупой слезой и клятвами отомстить.
- Если трупы найдет.
- Да господи, кто будет всматриваться? Сейчас такого добра!.. А родичи - народ сознательный, сами из этой среды.
- Несмешиваемые среды, ага, - хмыкнул Гай. - Проблема чистой породы стоит ныне остро, как никогда. Прямо питомник, а не Двор.
- Я почти жалею, что сбросил это в Океан, - сказал я. - Ведь бог знает, во что выльется.
- Попробовал бы не сбросить! Тогда бы тебя сбросили, вместе с домом. Рванули б всю скалу, не задумались. Моментом - у море.
- Ты когда примешься за обработку - а, Гаеныш? И сколько проваландаешься?
- Так ведь сам не знаю, чего от себя ждать, - засмеялся он. - Стал такой загадочный! И режим полетел к черту.
- Погубит тебя беспорядочная жизнь, - заметил я. - И ладно бы половая… Кстати, как там Карина?
- Спит уже, - сообщил Гай, машинально переходя на шепот, даже оглянувшись зачем-то. - Умаялась, бедная.
Его глаза подернулись негой, будто гостья уже предоставляла ему для любования свои формы - скажем, разметавшись на постели в обнимку с Мишелем и как бы ненароком сбросив с себя простыню. Или забыв притворить дверь в душевую, Бедняга Гай - какую же мину я ему подложил!
- Ну конечно, - проворчал я. - Это мы прохлаждались. Наклонив голову, Гай поглядел на меня с интересом. А может, считал ссадины да порезы на моем теле.
- Знаешь, чем отличается добротный боевик от дешевки? - спросил он. - В добротном каждый эпизод правдоподобен. Другое дело, что в реальной жизни они не ходят косяком.
- И в какой боевик угодил я? Конечно, если ты не перепутал жанр.
- В смысле?
- В боевике герой всегда на коне…
- Или под щитом, - хихикнул Гай.
- А я едва унес ноги.
- Так ведь это ж не финал! - утешил он. - Чем больше терний, тем слаще победа.
- Если доживу. По мне, это больше смахивает на триллер. Ведь столько покойников повидал!
- Н-да, - вздохнул Гай, снова оглянувшись. - «Жить стало веселей». Что происходит, Родион?
- Кабы не отсутствовал, может, не заметил бы перемен. А так…
- Дичают люди, да? Звереют?
- В такой обстановке это процесс естественный. Когда дерутся за выживание, каждый проявляет свои настоящие свойства, включая не лучшие. Но тут другое. Это как эпидемия, понимаешь? Откуда-то по городу расходится порча, и кто подхватывает ее, теряет себя прежнего.
- А что взамен?
- Вот это я еще не понял.
- Может, разновидность водобоязни? Так сказать, латентная форма.
- «Тихо шифером шурша, едет крыша не спеша», - процитировал я. - А черт его знает!
- Выходит, Калида заделался снаффером? В дополнение к прочему.
- Мне показалось, это неспроста, - сказал я. - То есть снафферство тут скорее средство. Ведь Дворовая команда, проигравшая из-за меня, оказалась на трибуне не случайно. Кто у нас более склонен к садизму, но не может себя реализовать?
Уж не те, кто занят серьезным делом.
- «У нас» - это где? - спросил Гай. - В городе, в губернии, в России…
- На шарике, - ответил я. - В России, правда, заметней.
А здесь и вовсе вопиет - город контрастов. Кто пониже да победней, становится серийщиком, самолично ублажая свой Голод. Но если человек заимел власть…
- Имеешь в виду чинуш?
- Причем высшие слои. Самой природой в них заложено стремление карабкаться по головам, а вот настоящей крови недостает. Потому и клюют на такие зрелища. Затем мало-помалу втягиваются - уже в действо. И что-то происходит с ними в процессе. Нагоняя на других страх, они и в себя впускают Ужас, а подчиняя слабых, сами становятся холуями. И тут Калида подминает их под себя, потому что истинный раб жить не может без хозяина. Раньше это присутствовало в них неявно, а после обработки делается императивом.
- Да, но убивать их было зачем?
- А на что Калиде высвеченные? Из будущих слуг сразу превращаются в лишних свидетелей. Крутенек наш толстун - этого не отнять!
- Во всяком случае, твою теорийку стоит обмозговать, - заявил репортер. - О результатах сообщу.
Что хорошо в Гае: он ничего не отвергает с порога - из-за того лишь, что странно звучит.
- Кстати, Карина из тех, кто смотрит в зубы дареным коням, - предупредил я напоследок. - Не обольщайся.
- Ну какой из меня конь? - засмеялся Гай. - Так, ишачок. Да и зубы, знаешь ли…
Распрощавшись с ним, я послал вызов Грабарю. А что такого? Если уж я не сплю… Впрочем, оказалось, старик тоже еще не лег и даже, в отличие от меня, не разделся.
- Какие новости, Род? - спросил он сумрачно. - Раскопал что-нибудь?
- А у тебя как? - откликнулся я, наново собираясь с мыслями. - Что с окружением?
- Пока придраться не к кому.
- А у меня, кажись, есть зацепка - тот самый след, один в один, совсем свежий… то есть был свежим часа четыре назад. И обнаружился на бывшем ремонтном заводе.
- Чего ж сразу не дал знать?
- Во-первых, выяснил это лишь нынче, когда проглядывал записи. Во-вторых, я там в такое влетел!.. Даже вам не стоит пока соваться - дождитесь утра. Точные координаты перешлю. И кой-какие записи - чтобы знали, во что влезаете.
Затем я связался с Амиром, перекачав ему все, что касалось его «бутона», и сопроводив это кратким разъяснением.
- Почему сразу не позвал? - выступил горец с той же претензией.
- А зачем? - спросил я. - Ну подвалил бы ты с десятком-другим нукеров - дальше что? Народу там против вашего втрое, а то и впятеро!
- Чего пугаешь? - с подозрением спросил Амир. - Или решил сам потоптаться на моей клумбе? Под шумок, да? А потом свалить на Калиду.
Похоже, он всерьез полагал, будто славяне падки на горянок, как сами муселы на белянок.
- Из меня хреновый насильник, - поведал я.
- Почему это?
- Кожа слишком тонкая. Скорей себе порву, чем другим.
По-моему, Амир понял это буквально. И все равно не поверил.
- Сейчас ты тихий, - признал он. - А раньше охотился лучше многих. Скольких распечатал, а?
- По согласию, дорогуша, по согласию. И где мне тягаться с вашими орлами!.. А правда, будто вы упражняетесь на ослицах?
Возмущение Амира показалось мне чрезмерным - похоже, угодил по больному. Войдя в раж, он разразился целой речью, изобилующей цитатами из Корана и ссылками на доблестных пращуров. Пока я не перебил:
- Перед кем выеживаешься, джигит хренов? Твои рекламные выступления мне пофиг - на кошечках тренируйся!
- Грубый ты, Шатун, - довольно миролюбиво заметил Амир. - Ведь нарвешься когда-нибудь.
Его русский заметно улучшился в последние часы - видно, под дверью никто не слушал. А со мной ссориться ему не с руки.
- Не нравится? - спросил я. - А не держи меня за барана. Лучше напряги мозг и взгляни на вещи шире. Тут дела посерьезней, чем пропажа одной смуглопопой барышни, - при всем моем к ней сочувствии. Таких случаев по окрестностям - тьма.
- Ваши проблемы, - сказал мусел. - Что нам до них?
- Все ж ты дурак, Амир, если еще не понял. Знаешь, чем вы сейчас служите? Ширмой. Если посчитать, сколько народу по губернии пропало, то муселам можно не работать - уж их паршивые делянки найдется кому вспахать. И ведь таскают в основном дешевку, за которую если выручишь, то копейки. А вы надулись на своих скалах, точно индюки, и воображаете себя орлами.
- Слушай, что ты всех учишь?
- Дураков надо учить, - пояснил я с ухмылкой. - Кто, если не я?
- А сам умный, да?
- По-твоему, я похож на глупца? - спросил я. - Не спеши отвечать - согласием меня не зацепишь, а вот себя опустишь. Круглый дурак тем и отличается от полудурка, что даже не способен разглядеть умного.
- Да пошел ты!
Я осклабился:
- Раз кипятишься - значит, не уверен в себе. Уже хорошо. Круглый дурак непрошибаем.
- Зато ты как утес, слушай. Не столкнуть. Такой уверенный!
- Крайности сходятся - не слыхал?
На этом мы распрощались, взаимно раздраженные, но без враждебности. Партнерство продолжается - несмотря ни на что.
От этих разговоров мне вновь захотелось действия - будто не накушался сегодня. Заглянув в гостиную, я полюбовался на Леху, все-таки сморенного сном, свернувшегося прямо на ворсистом ковре. Рядом возлежал Хан, опустив голову на лапы, и уж он бодрствовал, поводя по сторонам глазами. Пират, конечно, дрых, затерявшись в его шерсти. На столе уже прибрали, оставив фрукты и сласти, а с кухни доносилось осторожное бряцание. За мои широкие жесты приходилось расплачиваться Инессе, но женщина не роптала. Когда-нибудь ей за это воздается… может быть.
Пройдя по коридорчику дальше, я вышел к бассейну, затем и к краю площадки, огражденной лишь низеньким парапетом.
Не пробовали сигать ночью с сорока метров? А затем погружаться в морскую глубь, куда и днем-то едва достает свет. Наверно, у меня слегка сдвинулась крыша, если решился такое выкинуть - после всех недавних приключений. Но именно сейчас подводное плавание особенно напоминало полет. Внизу и по сторонам черными тушами проплывали скалы, покрытые водорослями, - без большого усилия можно вообразить, будто пробираешься сквозь астероидный рой. Рыбины там, правда, не очень уместны, однако их еще следовало разглядеть - так, мелькают в отдалении смутными искорками. Зато любую крупную тварь, включая человека, с ходу примешь за инопланетянина.
Порезвившись на глубине, я воспарил к поверхности и устремился к берегу, решив сравнить нынешние свои ощущения с дневными. Пропавшие было из виду скалы вскоре опять придвинулись, поднявшись вместе с дном. Но теперь они сгрудились вокруг меня плотнее, местами почти смыкаясь, и неприятно напоминали лабиринт, из которого я выбрался с таким трудом. Чем дальше, тем меньше хотелось меж ними плыть, к тому же занятного на пути не встречалось. Я уж стал подумывать о возвращении, когда увидел впереди свет. То самое мерцание, что наблюдал иногда по утрам, только куда более яркое.
Осторожно я двинулся к нему, с каждой секундой замедляя ход и нацеля перед собой ружье. Что-то настораживало в ситуации, даже если забыть о всех россказнях, - какая-то оскорбительная, тревожащая ассоциация… Словно бы глубоководную рыбешку приманивали огоньком к хищной пасти.
Картинка всплыла в сознании столь ясно, что я вовсе прекратил шевелить ластами. Затем извернулся, готовясь задать деру при первой угрозе. Но угрозы, как таковой, не последовало, на меня попросту свалилась беда - без всякого предупреждения. Это походило на громадный клубок раскаленных, однако невидимых нитей, в центре которого я очутился. Либо на исполинскую обжигающую гриву, хотя соразмерной зверюге тут не поместиться.
Первым порывом было рвануться - подальше от опасности, от боли. Но я привык подавлять первые порывы, к тому ж в памяти всплыла новая картинка - влетевшей в сеть пчелы. Принцип паутины: больше бьешься - сильнее вязнешь. А инстинкты хищника подстраиваются под рефлексы дичи. Но дожидаться умертвляющего удара тоже не хотелось. А может, эта тварь утаскивает жертву на дно и ждет, пока та захлебнется? Или когда начнет действовать яд.
Шипя сквозь зубы, я выпустил из ладони ружье и медленно, очень медленно сдвинул руки к голеням. Так же осторожно извлек ножи и принялся орудовать ими вокруг себя, стараясь двигаться как можно меньше. А отступал, конечно, прочь от мерцания. Не ожидая от жизни хорошего, я приготовился к долгой пытке незримым жаром. Однако нити закончились куда раньше. И уж тут я рванул во всю мочь - подальше от манящих огней. Черт с ним, с ружьем, - много бы я навоевал гарпунами! Не говоря о разряднике. Куда палить, во что тыкать? Нет ничего надежней стали, отточенной и закаленной.
Все же я притормозил у поверхности, пересиля страх. И проследил сверху, куда движется мерцание, - пока его не поглотил береговой обрыв. Запомнив место, я погреб к лифту, уже явственно ощущая вялость. Вдобавок стали подергиваться мышцы, точно по ним пустили ток. И голова плыла словно бы отдельно от прочего, почти лишая меня ориентации. Кожу продолжало жечь, хотя не с прежней силой, - но боль я умею терпеть. А вот справлюсь ли с отравой?
Устроясь в трапеции, я вцепился в поручни, а прочие мышцы постарался выключить, чтобы не мешали подъему. Наверх меня влекло словно бы по сложной спирали, но если закрывал глаза, становилось лишь хуже. А ведь предстояло еще добраться до жилища.
Этот отрезок, вкруговую бассейна, я одолел на четвереньках и ввалился в дом, едва не перепутав дверь со стеной, тоже стеклянной. Кажется, рядом серым призраком мелькал Хан - было не до него. В голове трепыхалась мысль, чуть ли не единственная, и уж ее я прокручивал раз за разом, опасаясь потерять: диагност, диагност!.. В один из своих приступов жадности, когда выгребал из Океана все занятное, я заказал и этот прибор, способный по анализу крови распознать практически любой из известных ядов. Кто мог подумать, что игрушка пригодится так скоро?
С помощью всезнающего Дворецкого я на диво быстро, учитывая состояние, отыскал диагност. Затем подключил его к сети и сунул палец в отверстие. Укол возвестил, что обследование началось, но минута уходила за минутой, а на дисплее ничего не менялось. Пока прибор не сообщил с идиотским апломбом, что яд, видимо, относится к биологическим, - а то я не знал!.. Чуть погодя он предположил, явственно сомневаясь, что более всего это смахивает на укус каракурта и что внутримышечное введение 30-40 мл соответствующей сыворотки во всяком случае не повредит.
Тотчас я послал запрос в свой банк данных и выяснил, что мои симптомы имеют мало общего с последствиями такого укуса: ни судорог, ни рвоты, ни озноба. Очень раздражала неконтролируемая дрожь во всем теле, будто у меня вконец разладились нервы. Боль терпимая, а вовсе не жгучая, и слабость не такая уж сильная. Страх смерти, конечно, присутствует, но кто бы на моем месте не перешугался? Противокаракуртной сыворотки у меня, разумеется, нет. Однако можно попробовать раствор марганцовки, обильное питье и грелки.
Все это чушь! Либо прибор барахлит, либо яд выпадает из его диапазона - хотя разработчики клянутся, будто охватили все мыслимые варианты. Или это новая разновидность? Но такой разброс! Что общего у пустынного паучка с морским чудищем, куда больше смахивающим, скажем, на медузу-физалию? Хотя и там симптомы иные. Ни паралича, ни ожогов, ни удушья у меня пока, слава богу, не наблюдалось.
Прибежала всполошенная Инесса, наверно, разбуженная Ханом. А нашла меня, должно быть, по мокрым следам - эдакую груду, сваленную в углу. Как и всегда, ее натурный вид оказался приятен моему взору, даже индикатор неожиданно среагировал. Значит, жить буду… некоторое время.
- Спи себе, - еле ворочая языком, велел я. - Ложная тревога.
Кажется, она не расслышала. Зато я впервые увидел, как Инесса плачет, некрасиво морща лоб и тонко всхлипывая, - верно, от страха. Еще бы, остаться без покровителя!
- Я в порядке, - напрягаясь, добавил я. - Спать, спать… Место!
Недоверчиво оглядываясь, женщина удалилась - слава богу, без пререканий. С трудом я поднялся и перебрался в кабинет, придерживаясь рукой за стену. По-моему, головокружение пошло на спад - или я приноровился к нему. По крайней мере хуже не становилось, а значит, со «страхом смерти» можно не пережимать. Действительно, словно в боевике: столько всего и сразу. Осталось выяснить, степень достоверности эпизодов. Может, это и вовсе бред?
Выведя на экран береговой рельеф, я увеличил участок, где скрылось чудище, и сосчитал пещеры, уже нанесенные мною на карту. Выбирать было из чего, но теперь я хотя бы знал, где установить глазки, а затем, если повезет, засечь тварь, устроить ловушку. И на какую приманку ловить гадину - нешто опять на живца? Как мне наскучила эта роль!.. Может, поручить ее другому?
Одно хорошо: к скорбной той тропке, сложенной из рыбных скелетов, «русалка» не имеет касательства. Уж пусть зверствуют чудища: им положено, - а красоткам злодейство не к лицу. Ну оборотень - так и что? После Галлы смешно пугаться пловчих!..
Чувствовал я себя по-прежнему скверно, однако мир больше не вертелся каруселью, да и сна ни в одном глазу - взбодрило-таки меня купание! А восседать в кресле, развалясь почти до горизонтали, не мешала даже нынешняя слабость. Сосредоточась, я вспоминал все, что видел или узнал сегодня, и сбрасывал Дворецкому фактик за фактиком. А уж он находил для них подходящие места, словно укладывал мозаику. Постепенно на экране формировалась трехмерная схема, составленная из радужных шаров, каждый из которых некоторое время блуждал по виртуальной невесомости, прежде чем обосноваться в своем узле. И сами шары при ближнем рассмотрении походили на модели звездных систем, где планеты увязаны накрепко, взаимодействуя по сложным законам. Затем меж узлами протягивались, образуя причудливую сеть, тугие жгуты, скрученные из разноцветных нитей. Большинство шаров отчетливо наливались красным, цветом опасности и угрозы, - кто сильнее, кто слабее. Больше других пламенели скопления, где главенствовали Калида и Клоп, - ну, это я с самого начала подозревал. Зато домик на тихой набережной, где обитала странная компашка, оставался безмятежно зеленым: чем бы ни занимались там, агрессии в этом не проступало. И слава богу, а то я уж подумал, что меня приворожили, - настолько влекло к тамошним обитателям.
Закончив с моделированием, я снова уплыл в Океан - не столько за информацией, сколько для отрады. Хотя и в нем хватает мест, больше похожих на зловонные топи, - своеобразные саргассовы моря. После начальных экскурсий я редко заглядывал туда, но сегодня решил освежить впечатления. Оказалось, смраду там даже прибавилось, что понятно, - на этом пути трудно затормозить. А более всего в «саргассах» вырос спрос на детишек. То есть педофилия выбилась в явные лидеры и даже шла с немалым отрывом - остальные, включая снафферство, все чаще подстраивались к ней, доводя сей выверт до полной мерзости. Кстати, помимо взрослых торговцев падалью, в Океане развелось немало предприимчивых крошек, готовых за скромную плату демонстрировать все, что у них проклюнулось: даже не бутоны - почки. Некоторые заплывали дальше и предоставляли миру любоваться на свои шалости, от неумелых пока мастурбаций до кувырканий с приятелями. Были и такие, кто кувыркался отнюдь не с юнцами, а это уже смахивало на мазохизм.
Но «саргассы» впрямь затягивали - судя по напавшему на меня жору, я бултыхался в Океане не первый час. Зато аппетит обнадежил насчет здоровья: значит, поживу еще, если организм требует подпитки. Тотчас рядом возникла Инесса, даже не шурша одеждой - за полным ее отсутствием. Аккуратно сгрузила на столик, рядом с пультом две чашки дымящегося кофе, вазу с крекером и розетку с вареньем - как раз то, к чему у меня сейчас лежала душа. Такая предупредительность смахивает на волшебство. В самом деле, приятно иметь в хозяйстве домашнего джинна.
Подкрепившись, я наконец вырвался из «саргассов», так и не поняв, что меня-то туда влечет, - неужто я настолько порочен? Честно сказать, из всего тамошнего букета меня по-настоящему бесят лишь насилие да принуждение. Но примерно так же я отношусь к морали, если ее навязывают.
Когда ко мне уже подкатила сонливость, настойчиво требуя завязывать с делами, вдруг поступил вызов от Аскольда. Изумленно вскинув брови, я откликнулся, щелкнув по клавише. Напротив, словно бы за стеной, образовалась фигура главаря, выряженная в щегольской халат, и нарисовался кабинет, обставленный с продуманным уютом. За спиной Аскольда виднелась дверь, открытая словно невзначай, а за ней, в сумраке, светилась кровать, на которой спала, разметавшись, женщина со светлыми кудряшками, небрежно прикрытая смятой простыней.
Все это я ухватил за секунду, а в следующую уже вопросительно глядел на главаря, предоставляя ему заговорить первым.
- Выглядишь хреново, - заметил он без церемоний. - Досталось вчера?
Скорее уж сегодня. Впрочем, зависит от распорядка.
- А ты уже проснулся? - удивился я. - На тебя не похоже.
Аскольд усмехнулся, словно бы скривился.
- Знаешь анекдот? - спросил он. - Просыпается чувак поутру, на столе писулька: «Уехала навсегда. Твоя крыша». Вот, встаю теперь раньше, чтобы ее не проспать.
- Тогда и ложись позже, - посоветовал я. - Вдруг она вечерним укатывает?
Одной крышей меньше - кто из торгашей станет переживать! А мне и вовсе без разницы.
- Проглядел, что ты прислал, - сообщил главарь. - Впрямь было весело?
- Тебя не хватало, - проворчал я. - И по какую сторону решетки предпочел бы развлечься?
- Ладно, не заводись.
- Тогда закрой дверь, - потребовал я. - Что за демонстрации? Уж от тебя не ждал такой дешевки!
Оглянувшись, крутарь выдал: «Эх, ни фига себе!» И живенько привел сцену в порядок, отгородясь от лишних декораций.
- И знаешь что, Аскольдик, - продолжил я, когда он вернулся в кресло. - Ведь шалости на заводе были не простым снафферством.
- Вот так, да? Снафферов тебе уже мало?
- Дело-то даже не в них. Вот те, для кого они стараются, - главная шестерня в этой машине.
- Подумаешь! - фыркнул главарь. - Сейчас на каждое ДТП набегает столько публики!..
- Туда-то слетаются навозные мухи, никому, в общем, не нужные, и видят они обычно результат - не процесс. А вот башлять изрядную сумму за просмотр подробностей - для этого нужен особый склад психики и солидный доход. Либо высокий пост. И подцепить такую рыбку!.. Кажись, Калида процеживает здешние «сливки», чтоб отобрать из них самых садюг, этаких наркоманов от кровавых зрелищ. И зачем ему сия шваль?
- Шваль к швали, - пробормотал Аскольд. - Прах к праху… Так это что, шантаж?
- Не представляю, как можно этим шантажировать. Это ж не баня с девочками и не кувыркания в гостиничном номере. Вот если бы их соблазнили подключиться к процессу и засняли на фоне… Нет, тут другое. Зачем-то Калиде понадобились чинуши с такими наклонностями. Для него снафф-съемки вроде прикормки.
О своих догадках я предпочел умолчать. Аскольд не Гай, полета фантазии не оценит. Ему годятся лишь факты, по возможности голые.

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Наф-Наф, - задумчиво произнес крутарь. - Между прочим, самый резвый оказался поросеночек!
- Это в сказках они побеждают. А в жизни идут под нож.
Помолчав, Аскольд предложил, словно распорядился:
- Как выдрыхнешься, наведайся для беседы.
И, вскинув прощально руку, сгинул с экрана. Может, и прав он, что не доверяет секретной связи. А скорее, предпочитает играть на своем поле. Уж там меня проще держать в узде.
Но на сегодня мне достаточно Аскольда. Равно как и всех прочих. Пора наконец у койку - конечно, если смогу доплюхать. А как славно жилось прежде, когда все, от гостиной до кабинета, умещалось в единственной комнате, а старый диван подпирал боковиной скрипучее кресло, перед которым громоздился тогдашний комп. Теперь вот пробирайся через полдома!
Все-таки я доковылял до спальни и с облегчением обвалился в расстеленную постель. Но в одиночестве пребывал недолго. Сбежав от сморенного сном Хана, котенка вновь устроился в моих ногах. Да еще разлегся поперек кровати, чтобы больше мешать. Хорошо, мал пока, а что будет, когда вырастет? Впрочем, вряд ли я доживу.
Мне снилось, будто кто-то ломится в дверь, но когда распахиваю ее, не вижу никого. Но закрыть потом удается с трудом, будто кто-то не пускает снаружи. Кыш, нечистая!.. Потом ко мне заявились гости. А я был гол и стыдился своей наготы как встарь, и все не мог упрятаться в коротенький, непрестанно распахивающийся халат. Что за бред?

Часть 5
ПРОТОРЕННЫЙ ПУТЬ

Глава 13

На следующий день я чувствовал себя почти нормально. Голова больше не кружилась, кожу не жгло, слабость прошла, только очень раздражали запахи, а глаза слишком реагировали на свет - пришлось наново регулировать очки. И продрых мертвым сном до полудня - действительно, словно умер.
Как обычно, Хан терпеливо дожидался моего пробуждения, разлегшись у порога. Вот его компаньон терпением не отличался, и только я пошевелился, как он кинулся на меня, словно в атаку, - ошалело вытараща глазенки и смешно вскидывая лапы. Но перед последним прыжком Хан настиг его и, безошибочно ухватив пастью поперек туловища, водворил на место. Котенок даже мяукнул от возмущения: как смеют тут дрыхнуть, когда он уже выспался и полон задора!.. Вообще Пират прав: нынче не те времена, чтобы разлеживаться.
Прихватив пару глазков, я сплавал к месту под обрывом, засеченному накануне, и прикрепил их над самыми обещающими из пещер. Наудачу установил меж глазками простенькую ловушку, для приманки употребив зеленуху. Конечно, пудовый скат подошел бы лучше, но где ж его искать? Разыскав оброненное ночью ружье, сразу отступил к дому. Теперь Дворецкому прибавится забот: следить еще и за подводными кущами. Хотя до заката «грива» вряд ли проявится. Но кто сказал, что я вернусь раньше?
Затем скорректировал страж-программу, настроив ее на предельную жесткость. Правда, предусмотрел исключения, занеся туда знакомых, кому доверял или кого хотя бы не опасался. Вот чужакам лучше сюда не соваться - может статься, и хоронить будет некого.
Как следует обезопасив дом, я и себя экипировал по высшему разряду. Для чего распотрошил посылку Аскольда, доставленную позавчера, - к слову, довольно увесистую.
«Плавунец» пока отложил, а вторую «стрекозу» наладил за десять минут, уже имея в этом опыт. Затем сосредоточился на боевом скафандре. Какими путями я выходил на него, сколько недель обхаживал изготовителей! Аскольду осталось лишь оплатить и доставить заказ - недешевый, само собой. Зато во всей губернии только мы с ним могли похвалиться такой экипировкой. Помимо самой брони, в комплект входили:
- тактический компьютер-ранец;
- цифровая камера и дисплей, вмонтированные в шлем;
- радиостанция с режимом цифровой передачи и засекречиванием;
- система опознавания «свой - чужой»;
- система поддержания микроклимата;
- тепловизионный прицел, лазерный дальномер, баллистический вычислитель, система навигации.
Впрочем, в ведущих армиях мира такой набор уже делался нормой. Но вот монитор, транслирующий картинку прямо на сетчатку, или мышечные усилители, встроенные в броню, войдут в обиход еще не скоро. Главным ограничителем тут выступает аккумулятор. Предполагалось, что усилители мускулов, основные потребители энергии, требуются лишь изредка, а прочее время боец обходится своими силами.
Облачившись в боескафандр, я впрямь ощутил себя киборгом - неуязвимым, опасным, запредельно могучим. На пике сила возрастала раза в четыре, хотя к этим всплескам еще следовало приноровиться. При всем том скафандр не выглядел громоздким - как и прежние мои доспехи, он неплохо маскировался просторной одежкой.
И вооружился я основательней, благо на скафандре хватало креплений. Вот машину менять не стал - вчера «болид» показал себя совсем недурно. Только навесил на него дополнительные щиты, а боекомплект довел до полного. Затем снова покинул свою крепость, отправясь, как и положено рыцарю, на поиски приключений.
На этот раз, прокатившись по той же магистрали, я даже не стал заезжать в город, объехал по окружной. Хотя направлялся не к памятному заводу, а поближе, в главное логово Аскольда, устроенное в глубине узкого залива, подозрительно смахивающего на фьорд. Как и мой особняк, домина сей угнездился на самом краю скалистого берега, но углублялся в обрыв на много этажей, спускаясь едва не до воды. По соседству, в широком гроте, наладили небольшую пристань, а при входе в бухту даже выстроили грозный фортик. Время от времени, по договоренности с Конрадом, вожаком Семейной гвардии, я пробирался в самые заветные уголки их крепости, почти всегда благополучно минуя все датчики и ловушки, расставленные по моим же рекомендациям. Для меня это было неплохим тренингом, хотя рискованным, для здешней Защиты - отличной проверкой. Как и в стрельбе, тут состязались средства обороны и проникновения, причем постоянно то одно, то другое вырывалось вперед. А на кон обычно ставилась жизнь.
И сегодня я провернул тот же фокус, разыскав Аскольда в его роскошной сауне. К тому ж не одного. Традиция совместных бань, завезенная из Европы, прижилась на нашей почве с особенной легкостью - стоило лишь убрать запреты властей. Правда, западники разумели под этим как раз помывку, а у нас настолько увлеклись средством, что напрочь забыли про цель. И уж раскрепостились так раскрепостились, все приличия поставив на голову. Теперь трусы почитались в сауне едва не вызовом. А потому я ввалился сюда во всем обмундировании, благо скафандр мог погасить и не такой жар.
Вместе с секретарками-близняшками, щебечущими в оба его уха, Аскольд отмокал в округлой ванне, кипящей от пузырьков. Несмотря на умеренный рост, сложение у главаря было отменным: завидные пропорции, а главное - мощный костяк, на котором мясо нарастает почти без усилий. Вот мне пришлось не один год укреплять суставы, чтобы пробиться в силовики, а тут такое - от рождения. И все равно я ушел дальше.
- Ну, еще разик, - азартно уговаривал Аскольд одну из сестер. - За папу, за маму, за дедушку…
Видно, для него было делом чести ублажить обеих до оскомины - кстати, не худшее качество.
- За Родину, за Сталина, - прибавил я, озираясь.
- Шо, опять? - взрычал он, точно волк из памятного мультфильма, всем корпусом разворачиваясь ко мне. - И много еще секретов у тебя в рукаве?
- Зависит от того, насколько ценишь ты свою жизнь, - ответил я, присаживаясь у стены. - Пока они известны лишь мне.
- Торгаш! - фыркнул Аскольд. - Первое дело у них: показать товар.
- Будто сам любишь делиться!
- С тобой, пожалуй, не поделишься… Придешь и заберешь все.
Подозреваю, это одна из причин, по которой главарь предпочитал со мною ладить. Уж он знал, что я не вор и не убийца, но любому станет неуютно, если к нему начнут заходить вот так, без стука и спроса. Когда-нибудь, очередной раз взвесив «за» и «против», Аскольд решится на упреждающий удар… А потом, возможно, кто-то другой взломает его защиту, и вряд ли это будет простым испытанием. Но кто же загадывает так далеко?
- Ладно, - сказал Аскольд, пытаясь выпутаться из чужих конечностей, - что имеешь сообщить нового?
Я расселся, вытянув ноги почти до ванны. Не столько в пику ему, сколько ради экономии сил. Если нынче их потребуется хотя бы вполовину против вчерашнего… А свой отчет начал с кокетливых фраз:
- «Вышло плохо - видно сразу. Я работал по приказу».
- Что? - нахмурился главарь.
Ну времена! Уже и цитируя фильмы, можно прослыть эрудитом.
- Другими словами, за отчетный период возникло больше вопросов, чем ответов. Вроде и узнал не так мало…
- Например?
- Во всяком случае, Калида в этом замешан крепко. Впечатление, будто он гребет под себя городское отребье, всех здешних беспредельщиков.
- И дурак, - бросил Аскольд. - Кому нужна шваль? Половина их психи, остальные - тупари, без соображения и навыков. Из них Семью не построишь.
- Калида и не собирается. Эти ваши братства, знаешь ли… Есть и другие способы держать подчиненных в узде.
- Например?
- Страх, - ответил я. - Старое, испытанное средство. Отлично заменяет и долг, и честь… даже любовь.
- Чтобы боялись, нужна сила. Откуда она у Калиды?
- Ну, видимо, накопил уже достаточно средств, чтоб обзавестись бригадой ликвидаторов. И ребята, доложу тебе, там собрались ушлые - с некоторыми я уже имел дело.
- И?..
- Больше не хочу. Ноги-то, как видишь, унес.
- Если они такие грозные, - усомнился Аскольд, - как же толстячок с ними справляется? Вдруг кто потребует прибавки к зарплате, а заказать его Калида не успеет? Нет,.. без сильной гвардии не обойтись.
Игнорируя мое присутствие, Аскольд дразнил изнывающих подружек, запустив пальцы под их ягодицы. Или это, наоборот, - демонстрация? И что хочет показать: как мало нуждается в Лане?
- Ничего, что к вам лицом? - спросил я. - Моя трепотня не мешает?
- Присоединяйся, - позвал он. - Что ты как неродной?
- Недосуг, - отказался я, не слишком заботясь, как услышит это Аскольд: одним словом или тремя. - Это вы сплошь родственники. И занимаетесь, как понимаю, кровосмешением.
- Сей орган, как и любой другой, требует тренировки, - наставительно произнес Аскольд. - Не моя вина, что женушка не справляется.
Мне, что ли, ее на путь наставить?
- Лучше бы мозги чаще упражнял.
- Одно другому не помеха.
- А знаешь, что от избытка секса слабеет соображение?
- То-то ты такой умный! - съязвил он.
Двойняшки захихикали в унисон. Маленькая, но аудитория - как же без нее? Я помолчал, с интересом разглядывая их прелести, отблескивающие в сумраке. Затем сказал:
- Есть у собачников термин «развязать» - не слыхал? Так вот я завязал… временно. Голова сейчас важнее головки.
- Понятно, - хмыкнул Аскольд. В монахи, значит, подался. Из своего гнезда скит устраиваешь. Видел я одну из твоих послушниц - с такой, пожалуй, завяжешь!
- Думаешь, стану метать бисер? - пожал я плечами. - Развратнику нудиста не понять.
Тут меня посетила занятная мысль, и, пока не забыл, решил ее обкатать:
- Насколько знаю, при вхождении в Семью бандята приносят клятву.
- Присягают на верность, да, - кивнул Аскольд, настораживаясь. - Что, наконец самого потянуло?
- Ща, разбежался!
- Тогда при чем тут присяга?
- Хотел узнать, прибавляет ли она верности твоим браткам или остается, как обычно, сотрясанием воздуха.
- А черт его знает! - искренне ответил главарь. - Может, и прибавляет - тем, кто доверчивей. Хуже-то не будет, верно?
- А вот у Калиды присяга работает.
- Как это? Ты ж говорил, страх!
- Любую угрозу можно перешибить другой, прямой и непосредственной. Но тамошние нукеры на угрозы плюют.
- Может, у них родичи в заложниках?
- Это ты у Кобы заимствовал? - полюбопытствовал я. - На многих действует, но ведь не на всех? И уж во всяком случае - не на маньяков.
- Господи, они-то при чем?
- При том, что у Калиды завелись и эти. И не где-нибудь, а в ближнем круге. Как тебе такое?
Аскольд покачал головой. - Храбрецом толстун никогда не был, - заметил он. - Уж не вставил ли в них выключатели?
- Фантастики насмотрелся?
- А разве сложно? Чуть кто возбухнет - р-раз!..
- Говорю ж: дело не только в страхе. Они на самом деле верны Калиде.
- «Но я другому отдана…» - вдруг процитировал Аскольд, совершенно не выносивший поэзии. - Все-таки не мешает одного вскрыть.
- Тебе бы самому не повредил рубильник!
- Можно ж и по науке? Просветить там, скальпельком аккуратно… У меня найдется знакомый хирург.
- Поищи лучше гипнотизера. А то и колдуна.
- Чего-чего?
- Во всяком случае, тут не простое внушение.
- Притормози, - велел главарь. - Это уж не фантастика - фэнтези.
- Сейчас не до терминологии, - пренебрег я. - Равновесие нарушилось, не чувствуешь? Грядет новый передел.
- В чью пользу?
- Будто поверишь, если скажу… Хотя, - я хмыкнул, наткнувшись на довод, - ты не заметил странностей в ухватках Носача?
Аскольд бросил в меня напрягшийся взгляд, будто рапирой кольнул:
- Ты о чем?
- «Моя Земфира охладела», так?
- К чему ведешь, я не пойму!
Я снова ухмыльнулся, не без злорадства:
- Думаешь, Носачом его за шнобель прозвали? Нюх у него редкостный! А к нюху есть полезное качество: он всегда на стороне побеждающих.
- По-твоему, он переметнулся? Да я ж его в землю вобью!
- Чем гневаться, оценил бы: такой чуткий прибор!.. Ты ведь хотел знать, куда дуют нынешние ветра?
- А знаешь, что случилось прошлой ночью? - вдруг спросил главарь.
Еще бы, за эту ночь со мной стряслось столько всякого!
-Ну?
- Потопили одно из моих судов, «Орла». Не выплыл никто, хотя до берега было рукой подать.
- И что это значит? - прикинулся я непонимающим. - Твоя версия?
- Лишь у Грабаря есть подходящая посуда, чтоб устроить абордаж. А свидетелей оставлять, ясное дело, ни к чему.
- Ты сказал: до берега близко. Что, видели зарево?
- Точно.
- И слышали что-то?
- Взрывы.
- А выстрелы? Ночью, да над водой, звуки разносятся на километры.
- Нет.
- Странно, да? - сказал я. - Что за абордаж без пальбы!
- Думаешь, торпеда?
- Ага, и подводная лодка, - подхватил я. - Неслабо разжился Грабарь, и все, лишь бы тебя достать!..
Лицо главаря потемнело. Но он лишь спросил:
- Тогда что, ракеты?
- Я осмотрел ваше пожарище, - сказал я. - Склад будто атаковали с моря. Но от ракет был бы иной эффект. Кстати, сторож не всплыл?
Аскольд покачал головой, затем добавил:
- Но до того, как полыхнуло, якобы раздалась очередь.
- Прощальный салют. Может, под головешками отыщется ствол.
- Кажись, и у тебя есть версия?
- Тебе ж неинтересны домыслы? По моим ощущениям, парень погиб, а что до виновников… - Я пожал плечами. - Когда в деле фигурируют море и ночь, можно ожидать чего угодно.
- Это похоже на почерк Грабаря. Он давно мне в затылок дышит.
- Много ты смыслишь в почерках, - фыркнул я. - Тоже мне - эксперт!
Не люблю служить громоотводом, но лучше бы Аскольд выплеснул раздражение на меня. Не так опасно для общей ситуации.
- Слыхал же, у Грабаря подстрелили сына? - прибавил я.
- Да хоть всех! Старику давно пора сделать укорот.
- Как бы и он не решил, что это твоя работа.
- Если б я наехал, - снисходительно пояснил Аскольд, - сделал бы умней.
- Это ты знаешь. Возможно, и я. А вдруг Грабарь посчитает иначе?
Нехотя главарь представил, буркнул:
- Ну?
- Ты же мнишь себя умным? Вот и думай! Кому на руку сия чехарда?
- По-твоему, это Калида затеял передел?
- До сих пор ему перепадало, чем брезговал крупняк. А теперь сделалось тесно в своей нише. Вот и решил стравить вас, чтоб высвободить пространство.
- Ты так уверенно говоришь!
- Я знаю Калиду. Хитрым он был всегда, а сейчас накопил силу.
- Да откуда у этого шибздика?
- Вот и я думаю: откуда?
- А чего ты так выгораживаешь Грабаря? Наводит на подозрения!
- Не люблю очевидных решений. Тебя сейчас будто подталкивают к тому, для чего ты уже созрел. Не обидно оказаться настолько управляемым?
- А доказательства?
- Не в суде. Я знаю, ты знаешь… Мало? Фокус не прошел. Аскольда так просто на кривой не объедешь.
- Как раз я не знаю пока, - отрезал он. - Вообще, Род, разочаровываешь меня. Заявился с домыслами, стращаешь Калидой. Да кто ж его убоится?
- Дерьмо быстро слипается. А рассыпано оно нынче всюду.
- Ты на кого намекаешь?
Я усмехнулся:

Предыдущая страница 19 Следующая страница


Кентавр на распутье 20

- Вообще я имел в виду Калиду и его присных. А ты что подумал?
- Ты понимаешь, что у нас Семья? - сказал Аскольд. - Не какое-то там сборище отребья!..
- Тоже мне, боевое братство! - фыркнул я. - Уж мне известно, у кого тут львиная доля. Не вы первые спекулируете на родстве - японцы тоже на нем экономику поднимали. Но они придумали и другое: четкую регламентацию отношений и поступков - долг, подменивший чувства.
- Как у тебя, что ль?
Помолчав, я спросил:
- Ась?
- Нет, кроме шуток, - сказал Аскольд, посмеиваясь. - Мне интересно, отчего ты честен со мной. И с другими. Ведь тебе плевать на нас.
- Честность - товар, сам ведаешь.
- И на прибыль тебе плевать, - отмахнулся главарь. - Ты на методиках навариваешься нехило - зачем тебе сверх?
- Я эстет, - пояснил я. - Люблю красивое: природу, женщин, поступки…
- Ну да, сакура в снегу, сады из камней, - хмыкнул он. - Самурай!.. Еще и чистюля, верно?
- Верно. А грязь - любая - негигиенична.
- И тут выхожу я, весь в белом…
Красотки вновь захихикали, как по команде. Им бы комедии озвучивать, подсказывая тупому зрителю, где смеяться.
- Считай это патологией, - предложил я. - Зачем усложнять? К тому ж это не единственный мой бзик.
- А что еще?
- Еще я верю в совесть. Слыхал про такое?
- Ну-ну, - проворчал Аскольд. - И с чем это едят?
- Тебе, конечно, трудно поверить, но между всеми людьми - имею в виду нормальных - присутствует связь. Так вот с нею сейчас происходят странные трансформации. В целом ее, видимо, не стало меньше. Но ближних тут впрямь возлюбили как себя - за счет дальних, любовь к которым сошла на нет.
- Надо ж, какой ужас, - вздохнул главарь и потискал двойняшек. - Вам тоже страшно? Ах, мои сладкие!..
Заворочавшись, он вместе с ними перебрался за стол, где поджидали тарелки, полные овощей, зелени, и поднос с ломтями слегка прожаренной говядины. Аскольд и раньше уважал ее с кровью, а теперь заимел привычку рвать мясо руками. И девицы охотно поддержали его в этом. А жирные руки все трое, дурачась, вытирали друг о друга, благо рядом полно воды. Надо признать, такие ухватки вполне гармонировали с наготой, а вот интерьер следовало менять. К примеру, сгодилась бы пещера с жарким костерком по центру и закопченным сводом, в которой я побывал вчера.
- Совесть, хм, - снова заворчал Аскольд. - А кто трындел, что в мистику ни за какие коврижки? Это ж надо - совесть!..
- Я говорил: есть вера, а есть суеверия. Да и в вере разброс адовый. Кто-то верит в бородатого хмыря за облаками, который всем делает «козу»; я-в совесть как объединяющее начало… Ну, для упрощения представь ее как круговую поруку в масштабе Вселенной.
- А шарика тебе уже мало? - спросил главарь. - Ладно, теперь скажи что-нибудь по делу. Нас-то сейчас чего затрагивает?
- Люди перестают реагировать адекватно, понимаешь? Слишком у многих отказывают тормоза. Единственное, что еще удерживает большинство, - тот же страх.
- А разве когда-то было иначе?
- Ну, поздравляю!.. По себе судишь? Тогда с тобой опасно вести дела.
- Есть еще выгода, - успокоил он. - Пока что ты нужен мне.
- Пока - что? Пока и твой ветер не переменится? А есть такие, кто пойдет со мной до конца?
- В дурдоме пошуруй, - посоветовал Аскольд. - Там им самое место.
Секретарки разом засмеялись, не прекращая умасливать хозяина в четыре руки. Похоже, и этому в споре с одиночкой требуется поддержка.
- Жизнь пошла, а? - подивился я. - Маньяки делаются нормой, совестливых записывают в психи.
- Мой бедный Род, - с прохладной улыбкой молвил главарь, - тебе не достигнуть вершин. Слишком отвлекаешься на ерунду.
- Так ведь карабкаемся по разным склонам. Не понял еще?
- Ты о чем?
- Хочется наследить в Истории? Да ради бога! Принимай эти грязевые ванны, пока не пропитаешься насквозь.
- Вопрос в цене, - сказал Аскольд. - Нормальную цену я готов платить.
- Вопрос в цели, - возразил я. - Власть ведь тоже средство, как и секс. Думаешь, достиг вершины, сделался Царем мира? А это сперма прокатывает по бугоркам наслаждения, побуждая всаживать корень снова и снова. Это инстинкт, понимаешь? Живность запрограммирована на продолжение рода, а ты, как бобик, следуешь программе. И еще разглагольствуешь о цене!
- Пусть средство, - уступил он. - Для больших свершений, для благих дел… А?
- Ты ж гордишься холодным умом. Вот и вспомни, скольких ты уже сдал либо столкнул с карниза, пока карабкался наверх. В таких делах либо холодная голова, либо иллюзия чистых рук - третьего не дано.
- То есть или сволочь, или дурак? - уточнил главарь, нехорошо улыбаясь. - И кто я, по-твоему?
- А уж это сам выбери, - предложил я, не мелочась.
- Был бы дурак, давно убрал бы тебя с глаз долой. И не слушал бы ересь.
Краем рта я усмехнулся: «Вот и выбрал».
- Или, думаешь, за тебя вступятся? А это уже напоминало сведение счетов - всплыла давняя обида!
- Давай разберемся, - сдерживаясь, предложил я. - Что выиграешь ты, убрав меня, и что потеряешь… Конечно, если ты еще способен разбираться.
Последняя фраза была, наверно, лишней… а может, и нет. Я ведь впрямь не боялся его, и лучше бы Аскольд это усвоил. Пусть подозревает тут подвох - я ведь спец по сюрпризам, - пусть вспомнит мои приступы ярости, которые не остановить первой пулей. Пусть думает, что за мной большие силы - к примеру, федералы. Или даже ЦРУ.
- По-моему, нас не туда повело, - с неудовольствием заметил Аскольд. - Вообще, я что тебе поручал?
- А и вправду - что?
- Разберись с шарашкой на канале, - распорядился он, явно играя на публику. - Нужно выведать, откуда поступают эти ляльки. Уж не прорыл ли кто тоннель сквозь весь шарик?
Ну да, из самого Сан-Франциско прямиком в наш зачуханный городок.
- Хочешь знать, что говорит мой внутренний голос? - спросил я.
- Ну? - заинтересовался главарь.
- Да пошел ты!..
И все ж от логова контрабандистов я двинулся к трех-этажке, где обитали странные ребята. Напрасно Аскольд понукал - меня и самого влекло туда, как магнитом. Хотя все, что можно подглядеть через тамошние окна, исправно поступало к Дворецкому и каждую заснятую сценку я мог просмотреть на любом удалении от объекта. Завесу молчания, окутывающую таинственное здание, удалось обойти без особых проблем, выловив в Океане программку, позволявшую читать с губ. Я даже снабдил озвучивание подлинными голосами, записав их снаружи дома, - благо все четверо, похоже, не применяли повышенные тона. И так же безмятежны, благостны были их лица. За такими лицами можно следить часами, заряжаясь их спокойной уверенностью. Кто бы знал, как утомили меня людские хвори! Ведь почти не осталось полноценных, вменяемых. Маньяки да параноики лишь крайние проявления общего недуга, и чуть не всякий выкажет патологию, стоит копнуть глубже.
Как и ожидалось, картинки не содержали полезной информации. Если не считать имен четверки: Ника, Стелла, Влад, Стае. Никой звали как раз ту, с песочными волосами. Хотя Стелла смотрелась не хуже, на свой лад, - белокожая брюнетка с прекрасным ликом и роскошными формами.
Сегодня я посвятил слежке не один час, благо ребята вели себя активно, разъезжали по городу почти безостановочно. Меня если и замечали, то не обращали внимания, будто успели узнать лучше, чем я их. Впрочем, это было бы не сложно, потому что я не понимал ничего. По первому слою странники гляделись обычно, если исключить безупречный облик. Но чем занимаются, на чем навариваются, как поддерживают достаток? Или им башляют на стороне? Тогда кто: федералы, западники… пришельцы, нечистая сила? Тьфу!
Официозов ребята сторонились, но и с торгашами дел не вели, то есть версия с контрабандой не катит. Если они посещали кого, то не в самых благополучных кварталах; иногда даже вывозили оттуда что-то, чего я не мог разглядеть за темными стеклами, - грузы или людей. А больше всего озадачивали их средства связи. Пару раз я видел, как они переговаривались из машины, забыв или не позаботясь поляризовать стекла, но перехватить разговор не удавалось. То есть я даже не мог засечь источник радиоволн, будто странники применяли иной принцип. Господи, какой!.. Гравитационный, что ли? Но в Океане про это ничего нет.
Так ничего не расчухав тут, я вернулся к своему персональному зверинцу, выбрав для рассмотрения еще один занятный экземпляр.
К гильдии карателей Хвощ прибился не от хорошей жизни. Досталось ему крепко. Сперва квартирные грабилы с бессмысленным изуверством вырезали семью его сестры, затем кто-то изнасиловал дочь-малолетку - прямо в лифте, остановив кабинку между этажами. Понять чувства брата и отца нетрудно, но в данном случае праведный гнев обернулся потребностью убивать. То есть задатки зверя в Хвоще присутствовали изначально - впрочем, как у многих. Но одним для их активации приходится пережить потерю близких, другим достаточно увидеть агонию ребенка, попавшего под машину. И жизнь сразу обретает новый смысл, а сила черпается из умирающих под твоими руками - жуткая сила, несравнимая с прежней. Даже мне знакомы эти ощущения, и вот этого я боюсь в себе больше всего. Когда тобой начинает управлять Голод… Отличить хищников от профи, убивающих за деньги, несложно. Первые всегда стараются сблизиться с жертвой, сомкнуться с нею в момент гибели, чтобы забрать энергию, выбрасываемую при агонии.
Так вот, Хвощ не из тех, кто всаживает пули с полукилометра или минирует машины. Правда, ему-то еще требуются оправдания для свирепости. Но, может, те, кто убил его сестру, тоже себя чем-то оправдывали. Судя по почерку, там порезвились абреки, а уж им есть что предъявить гяурам.
Мы съехались на пригородном пустыре окно к окну и на треть приспустили стекла, чтобы говорить без помех.
- Ну, в чем проблема? - сразу спросил Хвощ. Он мало изменился, несмотря на новое ремесло. Вполне обыкновенное лицо, даже симпатичное - если не знаешь, кто он. А как узнаешь, начинает работать воображение.
- В сынке Грабаря, - сразу ответил я. - Вам не заказывали?
- Ну-у, Род, - протянул каратель, - кто ж о таком говорит!.. Или не знаешь правил?
- Грабарь ищет убийцу, - пояснил я. - А старик он настырный, сам знаешь. Если не хочешь лишних хлопот, просто скажи «нет», и я перемещу вас в конец списка. Это ведь не против правил?
- Мы не убийцы, - оскорбился Хвощ. - Каждый заказ выносится на рассмотрение трибунала. И только если объект заслуживает приговора…
- Ладно-ладно, народные мстители! Может, и денег не берете?
- Каждый труд требует оплаты. А у нас повышенный риск.
Надо ж, и тут подвели базу!
- Так что там насчет сынка? - напомнил я. - Постигла его ваша кара?
- Ведь он, я слышал, паренек безобидный, - уклончиво ответил Хвощ.
- Ну да, только очень любил девиц, не слишком заботясь о взаимности. А иногда даже забывал расплачиваться. Кто-то ведь мог подумать и решить, что ее изнасиловали. Для вас это достаточное основание? Только не заливай, как скрупулезно вы проводите расследование!
С сожалением каратель вздохнул - видно, на этой теме он и хотел задержаться. Пожевав губу, промямлил:
- Ну, если отягчающие обстоятельства: возраст там, повреждения, особая жестокость… И наказание подбирается соразмерное. Не обязательно же каждый раз умерщвлять?
- Ладно, в теории просветил. Может, скажешь теперь по существу? Что передать Грабарю - что вы не отрицаете участия?
- Отрицаем, - решился наконец Хвощ. - Слово даю: мы тут ни при чем. А слово мое…
- Крепче гранита, знаю. Но вас пока не вычеркиваю - имей в виду.
- Обижаешь, - нахмурился он. - Мы ж не шакалы, Предел чтим.
Я все не мог отделаться от ощущения, будто разговариваю с нормальным человеком. Хвощ не казался ни грозным, ни даже опасным. Хороший семьянин, деток любит. Ну работа у него такая - убивать. Еще один карающий меч, палачик эдакий - ничего особенного. У нас же всякий труд почетен.
- Меня еще не обсуждали в вашем трибунале? - полюбопытствовал я. - Чем у вас карается, к примеру, превышение необходимой обороны?
- Да ну тебя! - совсем обиделся Хвощ. - За кого держишь нас?
- За душегубов, - ответил я. - Одно дело - Защищаться, другое - карать. А интересно, почем нынче правосудие?
- В смысле?
- Сколько нужно заплатить, чтобы вы отступили от правил? За ненормированные убийства особый тариф, да?
- Думаешь, ты один честный? - кривя губы, спросил он. - А прочие - слякоть?
Самое забавное, что примерно так я и думал. Хотя на дух не выношу самозваных элитчиков. Боже, темны твои пути.
- Может, вы и мстители, - выдал я под занавес, - однако уловимые - помни о том. Как бы и с вами не захотелось кому свести счеты. Или направить к великой цели. А может, ваш Совет уже поставили под контроль, ты не думал?
Уезжал с пустыря я не в лучшем настрое: похоже, и эта нить никуда не ведет. Для поднятия тонуса включил музыку. Передо мной, на дисплее проигрывателя, завораживающе плясали огненные столбцы спектрального анализатора, но я глядел больше по сторонам. Не та обстановка, чтобы расслабляться. Пожалуй, теперь пора потолковать с главным подозреваемым. А где найти его, я знал и раньше.
Новый дворец Калиды, возведенный совсем недавно посреди старого городского парка, подле затянутого ряской пруда, сильно смахивал на модель египетской пирамиды, причем изрядных размеров. И, судя по сведениям, собранным мною в разных местах, путь к здешним покоям тоже лежал через лабиринт. Вообще здание смотрелось чудно - что называется, ни окон, ни дверей. За исключением единственной, выходившей к нарядным мосткам, протянутым над прудом. Не мудрствуя лукаво, я сунулся прямо туда. Еще вчера мне это в голову бы не пришло. Видно, очень разозлили меня ночью, если решился на такое. К тому ж и скафандр хотелось опробовать.
В вестибюле меня встречали, и прием оказалась теплым. Четверо сторожевиков уже околачивались тут, а из дверей выскакивали новые, выстраиваясь в полукруг. Никто тут не забивал себе голову рыцарскими бреднями - они бросились на меня стаей, пытаясь смять общей массой, ошеломить лавиной ударов. И это вполне бы им удалось, если б не мой скафандр. Пришлось включить усилители, чтоб выравнять силы и добавить себе скорости. Сравняться в числе ударов, правда, не получилось, зато каждый мой стоил десятка их, пробивая брешь в окружившей меня живой стене. Конечно, брешь тут же заделывали - пока хватало резервов. Я ощущал себя то ли терминатором, то ли робокопом, настолько превосходил сейчас среднего человека. А мои противники не слишком выходили за норму, разве ярились сверх меры.
И в упорстве сторожевикам не откажешь: они отступили не раньше, чем поредели вдвое. Уверясь, что силой меня не остановить, переключились на пальбу. Из-под просторных, как у заговорщиков, плащей возникли огнестрелы, коротенькие, хищные, с торчащими рукоятями, с объемистыми насадками на дулах. И почти сразу машинки пошли в ход.
На такой дистанции приличный стрелок должен вколачивать пули как гвозди - сторожевики и вколачивали, проверяя на прочность каждый стык моего скафандра. Сколько я ни уворачивался, пули оказывались быстрей. К счастью, латы держали исправно, подтверждая заверения производителей, - я ощущал лишь тупые, хотя болезненные толчки, заставлявшие меня вздрагивать. Поневоле пришлось и мне включаться в пальбу. Вражины добивались моей смерти - тем хуже для них. Но становиться с ними на одну доску я не, желал и стрелял по ногам, оставляя за собой раненых. Может, я уступал здешним гардам в меткости, но угодить в спичечный коробок с пяти метров, даже и навскидку, вполне способен. А благодаря «стрекозам» я прекрасно «видел поле», замечая каждого противника еще до того, как он вступал в драку. Я продвигался от комнаты к комнате, укладывая одного за другим, и удивлялся: сколько же их! Как и полагалось трусливому ничтожеству, Калида окружил себя не лучшими бойцами, зато многими. Хорошо, я неуязвим, точно герой боевика, иначе пробиваться пришлось бы куда дольше, а Калида тем временем успел бы улизнуть.
Но, оказалось, он не собирался ударяться в бега, а поджидал гостя, рассевшись на возвышении, в вычурном кресле, - видимо, в его представлении эта конструкция смахивала на трон. Вырядился Калида в подобие монарших одежд, свободных и цветистых, - которые, впрочем, могли сойти за домашний костюм. В открытом вороте виднелась мягкая грудь, поросшая русым волосом, - и никаких признаков кольчуги. Вдобавок он был босой, а отросшие ногти на пухлых пальцах отблескивали лаком. Наряд скорее подчеркивал дефекты сложения - дескать, принимайте меня, какой есть. Это мне, чтоб не потерять самоуважение, приходилось по миллиметру, год за годом, наращивать мускулы, растягивать связки, удлинять кости. А Калида любил себя и таким: нескладным, пузатеньким, сутулым - позавидуешь.
Как человек чести, толстячок встречал меня один - если не считать двух слоноподобных истуканов, громоздившихся по обе его стороны и упакованных в тяжелые доспехи. Они впрямь походили бы на статуи, если бы за прозрачными щитками не двигались зрачки, неотступно нацеленные на меня. Каждый сжимал в руках двуствольный убойник, заряжаемый и гранатами, - уж их я не хотел бы испытывать на себе. Хотя исполины и без гранат могли меня сокрушить - одного я даже узнал, по свежим ссадинам. При том, что походили друг на друга, точно // двойняшки. Инкубаторские, что ль?
И сразу мне захотелось убраться отсюда. Если эта встреча не готовилась, то я никогда не принимал гостей. Или то была проверка охраны в условиях, максимально приближенных к боевым? На всякий случай я решил пока не удаляться от двери.
- Не опоздал? - спросил у Калиды. - Прием еще не закончен? Сэ-эр!..
Скривив губы, он взирал на меня, точно на блоху, хотя при его росте даже с пьедестала трудно глядеть свысока. Внешне-то Калида остался, каким я помнил: низеньким, пухлым, с невыразительным щекастым лицом, обрамленным шкиперской бородкой. Но в глазах появилась пронзительность, будто он уже налился властью по брови и теперь изливал ее через взгляд. И зубы стали как у акулы, крупные да блестящие, - а ведь прежде гнили через один. Он даже помолодел, хотя с последней нашей встречи прошло немало лет. На самом-то деле звали его Игорь, и с имечком этим мне не везло с детства, будто на него наложили проклятие.
- Убивать пришел? - спросил Калида фальцетом и захихикал довольно-таки мерзко, словно желал утвердить меня в этом намерении. - Ведь ты не состоишь в гильдии - у тебя и права нет!
- Назрела необходимость, - пояснил я сурово. - Уж извини.
- Может, поговорим? - предложил он. - Не бойся, нам не помешают.
- Если вздумал купить меня или запугать, не трать слов. И про трудное детство не трынди - поздно тебя жалеть.
Хамил я не от избытка смелости. Подобным типчикам за чужим бесстрашием чудится сила. Тут уж кто кого сильнее напугает.
- Хочу просветить, - объявил Калида важно. («Слушайте, слушайте!") - Но сперва скажи, кто тебя науськал? Ты так стараешься мне напакостить!
- Когда «так стараются», делают для души, - пояснил я. - А кто проплачивает, не твоего ума дело.
- Будто я не знаю: Аскольд! Тогда зачем спрашивать?
- А почему не Грабарь? - пустил наудачу. - Ты ж подстрелил его сынка!
- Кто - я? - изумился толстячок с чрезмерной экспрессией.
- Или я работаю на федералов - такое тебе не приходило в голову? Откуда, по-твоему, моя оснастка?
Вот это Калиду проняло - оторопев, он даже захлопал ресницами.
- Ведь ты методист, - возразил он неуверенно. - Все знают!
- А вы - жмоты, - парировал я. - На вас разве заработаешь много?
Я не слишком надеялся, что блеф сработает, но Калида вроде бы заглотнул наживку. Наверно, высокое покровительство вполне объясняло ему мое нахальство.
- Я ж говорил, - сказал он почти довольно, - нам есть что обсудить.
Движением ладони главарь велел своим истуканам отступить к самой стене, демонстрируя доверительность, и указал на креслице, притулившееся возле его пьедестала. Ага, щас! Не хватало мне сюрпризов с люками, распахивающимися в полу.
- Не хочу скрывать: ты симпатичен мне, - произнес Калида. - Мне вообще нравятся люди, почитающие правила.
- Еще бы, - поддакнул я. - Они ведь дают тебе такую фору!
- Но ты сильно промахнулся, выбирая хозяина, - продолжал он, будто не слыша. - Аскольду недолго осталось корчить из себя державного князя. Грядут перемены, после которых ему уготована скромная роль.
Ну прямо мысли мои читает!.. Привалясь спиной к стене, я приготовился к длинной лекции. Калида славился умением подолгу и со вкусом трепаться ни о чем, но, может, теперь в его речах прибавилось смысла?
Сперва-то, как и встарь, он излил на меня немало мутной воды. Затем прорезалось новое - я даже стал вслушиваться.
- Человечество вырождается, - убежденно вещал толстячок, будто знал это по себе. - Оно сделалось беззубым и бессильным, разучилось бороться за выживание. Требуется порода хищников, вожаков, чтобы встряхнуть это стадо. И численность его пора сокращать, пока не разразился всеобщий голод. Или за дело не принялась старушка Земля. Знаешь, что делает пес, когда ему досаждают блохи? Неспроста ж последнее время так разгулялись стихии!
Надо ж, и этот подвел базу под свое скотство. А замах каков! Человечество, никак не меньше.
- Затем и устраиваешь свои шоу? - спросил я. - Чтоб выявить хищников. Но те пожирают скот, а вожаки ведут за собой. По-твоему, нет разницы?
- Можно жрать слабых и больных, а прочих гнать на сочные пастбища, - осклабился Калида. - Пора, пора заняться селекцией! Для общего блага.
- Может, начнем с тебя?
- Думаешь, это я слабый? - Он снова ухмыльнулся, будто рассчитывал меня крепко удивить.
- Что больной - точно. Психушку давно не навещал?
Вот теперь я действительно бил по больному: в юные годы Игорек попадал туда не однажды. До истоков я не докопался, но подозревал, что причина в маменьке, слишком возлюбившей единственное чадо. Обычно на такие напоминания психи реагируют бурно, но этот и бровью не повел.
- А что, - заметил он радостно, - там собраны недурные болванки. Вон и Алмазин не брезгует!
- Еще бы. Куда ж дерьму стекать, как не в клоаку?
Калида энергично замотал головой, даже ладонью похлопал по локотнику: «Ты не прав, Вася!» Он не научился еще говорить как Аскольд, веско и без суеты, и не пропитался могуществом, точно силой. Хотя звонил складно. Ученый же человек - из универа выперли.
- Не путай божий дар с… тем самым, - призвал он. - Помянутые мной болванки не отходы, просто - иная порода. Так уж ребята устроены, и что? Надо же быть терпимей!
- К людоедам, что ль, к серийщикам? Не эти «болванки» ты разумеешь?
- Как поется в известном шлягере: «Темные силы нас… нас! - подчеркнул Калида, - злобно гнетут». То есть приходят-то они изнутри, и с этим ничего не поделать. Думаешь, у «нашистов» в штурмовиках кто? Такие же любители убивать, хотя прикрылись пышными словесами. Уж про карателей не говорю.
- То есть хищников ты собираешься набирать из маньяков?
- А что маньяки? - вскинул он бровки. - Ну что? Из-за чего такой шум, я не пойму! Самый удачливый из этих бедолаг за годы самоотверженных стараний, каждодневно рискуя жизнью, ухайдокает с полсотни бродяжек, шлюх либо дурищ, напрочь лишенных самосохранения, - и все стоят на ушах. А какой-нибудь безмозглый фанатик взрывает квартал, разом отправляя на небеса тысячи, без разбора полов, возрастов, достоинств, и он уже борец за идею, народный мститель. И ведь сколько энергии уходит в пар! Где справедливость? Да если маньяков должным образом организовать, они станут полезнейшими членами общества, этакими селекционерами. Поискать же таких умельцев! Если угодно, это защитный механизм человечества, направленный против перенаселения и деградации. Но до сих пор им лишь не хватало хозяина.
- И ты решил заполнить вакансию, - предположил я. - Хотя погоди… Ты ж имел в виду жизненную энергию, да? Как раз ту, какой питаются маньяки. Ведь все они «рабы лампы», то есть Голода.
- Вот-вот, и стоит получить над «лампой» контроль, - подхватил толстячок, одобрительно кивая, - как весь урожай, который они собирают по губернии, станет стекаться сюда. - Калида ткнул пальцем вниз, едва не угодив в причинное место. - Конечно, за вычетом расходов на собственную подпитку.
- Осталось завладеть «лампой». И как обстряпаешь это?
- А догадайся! - хитренько улыбаясь, предложил он. - Условия задачки тебе известны.
Но я-то видел, как невтерпеж Калиде поделиться знанием. Следовало только дать ему хороший разгон.
- Судя по способности серийщиков аккумулировать чужую энергию, - начал я, - они подключаются к жертвам некими каналами. Вдобавок многие из этих психов «слышат голоса»… то есть контактируют еще с кем-то. Похоже на зачатки телепатии.
- Их беда, что они не могут сохранить свою жизнесилу, - не выдержав, вступил Калида, - а потому вынуждены забирать у других. Серийных убийц величают энерговампирами, но скорее они проводники. Потому что кто-то, куда более могущественный, откачивает у них энергию, впечатления - отсюда и Голод. И сколь ни вылавливай серийщиков, их не станет меньше, потому что загвоздка-то не в них, а во Всадниках.
- Выходит, и тут надо искать заказчиков? Как говаривал Геббельс: вы, мол, убивайте там, не сомневайтесь, а все угрызения беру на себя.
- Наш человек, - одобрил толстячок. - С размахом действовал.
- Такой же урод, как прочая ваша шатая, - подтвердил я. - От Адика до Йоси - сборище неполноценных. Небось и методы их тебе нравятся?
Калида пожал женственными плечами:
- Почти всем требуется плетка.
- Эдак распугаешь вокруг всех.
- «Распугаешь» - ха! Да их за уши от меня не - оттащишь. Настоящие звери жить не могут без плети.
- Тут ты, наверно, прав. Я было подумал: речь о людях… И чем приманиваешь предаторов?
Толстячок вдруг визгливо гоготнул, захлебнувшись от ликования.
- Может, я посланник Бога на Земле? - спросил он игриво.

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

Глянув на него с брезгливостью, я возразил:
- А я никого на Землю не посылал.
Вообще это старая песнь Калиды, исполняемая уж не первый год.
- Впрочем, суть в ином, - добавил он. - Наконец Бог вернулся на Землю.
- Снизошел, что ль?
- Скорее восходит, - поправил Калида с лукавой ухмылкой, будто находил радость в разбрасывании намеков.
- Помнится, лет двенадцать назад ты уже предрекал пришествие.
- Я ошибся лишь в сроке, - с жаром возразил толстячок. - Что такое десяток-другой годков в сравнении с вечностью!
- Расскажи это пацанве, которой задурил тогда головы.
- Я наставил их на Путь, - снова не согласился он. - Посмотри, что творится вокруг, - повальный разврат. Священнодействие, ритуал продления рода они превратили в пошлое отправление потребностей, как еда или сон, в непотребные игрища, в похабщину. Господи помилуй, они даже не стыдятся заниматься этим на людях, а партнерами обмениваются, точно дисками!..
Теперь возразил я, больше из духа противоречия:
- Зачем усложнять? При надежной контрацепции процесс больше не ассоциируется с начальной целью. Источник удовольствия - и только. Чего тут стыдиться, что скрывать?
- Потому и следует запретить контрацептивы! - вскричал Калида. - Люди забыли настоящие чувства…
- Имеешь в виду инстинкты?
- И должны вернуться к истокам!
- И плодить по штуке в год? - спросил я. - Больше детишек, хороших и разных, - на радость тебе и прочим педофилам. А сам не желаешь проходить полжизни беременным? Из тебя вышла бы образцовая свиноматка.
Откинувшись в кресле, Калида закинул ногу на ногу и покачал в воздухе напедикюренным мягким копытом, уставясь на меня, точно гипнотизер. Но хоть я и ощущаю взгляды как немногие, его «магнетизм» не оказывал на меня действия. Уж этому не подвержен.
- А если я все же пророк? - спросил он с той же хитрой усмешкой. - Может, я один вижу Истину? И черпаю в ней Силу, и делюсь с апостолами!
- Сколько их у тебя?
- Двенадцать, как и положено. А у тех - свои.
Калида умолк, будто в азарте сболтнул лишнего. Его беда: больше любит говорить, чем слушать. Хотя кто этим не грешит? И я молчал, прикидывая, не поехала ли у толстячка крыша. Вообще в его внешности будто менялось что-то, штришок за штришком, а голос становился гуще и медленней, словно бы тормозилась запись.
- Но дело даже не в том, - свернул говорун. - Ведь это та Истина, по которой строится мир, а Бог дает мне Силу исполнить предначертание. До сих пор такое не удавалось ни Иисусу, ни Мохаммеду, ни Гаутаме. А вот я стану в божьем царстве истинным помазанником!
- Из грязи в князи, да? - спросил я. - Ведь так не бывает, тюфячок. Из дерьма пулю не вылепишь.
Но Калиду было не прошибить.
- Все начинается с малого, - заметил он рассудительно. - Знаешь, как рождалась Османская империя? Один мелкий бей, Осман, подмял своего соседа. И пошло, пошло!.. А что получилось в итоге?
- Значит, и тебя греет империя?
- Так ведь без нее не будет порядка! - убежденно воскликнул Калида. - Нашему люду не обойтись без твердой руки.
Кажется, он и впрямь видел себя во главе страны - для начала. Толстячок только коснулся власти, а уж вознесся за облака. Это что, тоже сродни мании?
- А почему не оставить других в покое? - спросил я. - А, толстун?
С сожалением Калида покачал головой: мол, и рад бы, но «труба зовет».
- Человечество губит эгоизм, - посетовал он. - Все пекутся лишь о себе… ну и о самых близких. А кто будет трудиться на общество?
- Папа Карло, - пробурчал я, но Калида не услышал,
- Каждому здравомыслящему должно быть ясно…
- Еще про «людей доброй воли» вспомни! - оборвал я. - И что это каждый тупарь собственную мысль считает самой здравой?
- Включая тебя, да? - хмыкнул толстяк, нажимая клавишу на локотнике.
Из боковой дверцы возникла худенькая девочка в прозрачных одеждах, с рассыпанными по плечам золотистыми локонами. Лицо у нее было свежим и ясным, кожа сияла белизной. Радостно улыбаясь, она засеменила ко мне, бережно неся перед собой гравированный поднос с парой высоких бокалов и фруктами на блюде. Конечно, я отказался. Да еще прощупал кроху взглядом, с макушки до пят, - в поисках подвоха. Тут можно ожидать всего, включая взрывчатку на поясе.
С той же улыбкой девочка устремилась к Калиде. Ехидно посмеиваясь, он снял с подноса бокал, осушил в три глотка, закусил сочным персиком. Второй рукой огладил гриву малышки, затем привлек к себе, чмокнув в гладкую щечку, - точно копировал старую хронику. Тут же выпустил девочку и легким шлепком направил обратно к дверце. Проводив ласковым взором, молвил:
- Вот ее никто не испортит!.
- Кроме тебя, - буркнул я. - С чего ты взял, что твои гены стоит множить?
Калида перевел взгляд на меня, и теперь тот весил пуды. Вокруг вроде не становилось темнее, однако глаза толстячка блестели ярче. Действительно, что-то происходило с ним. Будто под прежней оболочкой все прибывало объема, и оттуда, из открывающихся глубин, на меня пялилось чудище.
- Еще одно следствие тотального разврата, - изрек он. - Дети перестали походить на отцов, потому что едва не все матери - порченые. И как тогда достигнуть бессмертия?
- Личного или общего? - уточнил я. - Для вида как раз полезней сложные смеси - эволюция идет быстрее.
Но Калида опять не услышал. Раз так, послушаем мы:
- Еще Гиппократ полагал, будто лучшие качества мужчин через их семя передаются подросткам. Старый гомик, понятно, имел в виду пацанов, но почему это же не отнести к иному полу? Если с первых лет лепить невесту под себя, регулярно впрыскивая гены, то и потомство станет лишь твоим.
Вот и под педофилию подвели базу. Сколько нового узнаёшь от извращенцев! К счастью, немногие из них выбиваются в фюреры,
- И с каких же лет ты собрался… впрыскивать? - спросил я брезгливо.
- С первых, - повторил Калида. - Сперва, разумеется, искусственно - мы ж не звери.
- А кто ж вы? Вся ваша пирамида выстроена на зверстве, и куда ни ткнешь, всплывают параллели с первыми мерзавцами человечества.
- Ведь и ты зверь, разве нет? Я ж видел, как ты дерешься! Вся разница, что ты-то умеешь себя сдерживать, а другим требуется укротитель. Повторяю, Род, ты симпатичен мне. И для тебя нашлось бы место в моем окружении. Мне нужны знающие, умелые, сильные.
Мне показалось, Калида тянет время, - собственно, зачем? Что грядет у нас в ближние минуты? Разве закат.
- Как раз сильным тут делать нечего, - возразил я. - Тем более - умным. Это ты, тюфячок, слишком размахнулся!
- Думаешь, не найду способ избавиться от тебя, если пожелаю?
- Лучше найди способ обуздать свои аппетиты.
- А почему я должен себя насиловать?
- Конечно, других-то насиловать проще!
- Я никого не принуждаю, - объявил он. - Не у одного тебя есть принципы.
- Потому тебя и тянет на малолеток, - пояснил я. - Уж их можно склонить к чему угодно. Особенно если «лепить» с первых лет.
Но Калида гнул свое:
- Бог учит нас следовать Правилам, а преданных награждает Силой. Но любого отступника постигнет кара. По-твоему, почему предателей ненавидят больше и наказывают сильней, чем убежденных, последовательных врагов?
- И поэтому ты решил предать все человечество разом?
- Я решил его спасти!
- Ты не думал последнее время о самоубийстве? - спросил я участливо. - А ты подумай, подумай!..
Вновь откинувшись в кресле, Калида с огорчением покачал головой.
- Вижу, напрасно я тратил время, - сказал он уже чуть не басом. - Слишком погряз ты в заблуждениях и не желаешь принять очевидное.
- Как забавно! То же самое я думаю о тебе… И что будем делать?
Толстячок развел пухлые ладони.
- Ты волен уйти - препятствовать не станут. Разве захочешь попрощаться с приятелем? - Калида издал густой смешок, будто рыкнул, и добавил: - Он-то не прочь - видно, накопилось за годы.
Пожав плечами, я развернулся и по-английски, благо рядом, отступил в лабиринт, слыша вдогонку:
- Ну покажи, чего стоишь сам, без этих своих подпорок! Ведь так вознес себя, даже угощением брезгуешь, точно Монте-Кристо. Конечно, мы-то не графья! Но удивить найдем чем, если хватит пороху отведать.
Я уходил все дальше, но рокочущий голос преследовал меня, досаждая, словно гудение шмеля:
- Воображаешь себя большим и сильным, а на деле маленький, уязвимый муравей, от коего ничегошеньки не зависит. Даже устранять тебя смысла нет! Ну попорхай вокруг еще - никуда не денешься, сам и спалишь крылья.
Подколки были вполне детскими, дешевыми до смешного, и образ хромал: муравей с крыльями!.. Я понимал это прекрасно и все ж понемногу заводился. Что строит из себя этот паяц?
Я уже достаточно освоил лабиринт, чтобы не плутать по нему, считая тупики, и двинулся к выходу кратчайшим маршрутом. На пути действительно не встретил ни души, даже раненых успели прибрать. И только перед последней дверью, в широком и пустом вестибюле, меня поджидал обещанный сюрприз: щуплая, выряженная в простенькие доспехи фигура с парой кривых мечей, слишком массивных для ее рук.
В следующую секунду я узнал в ней Лазера, канувшего в этот дом несколько дней назад. Это был он и не он. Все вроде бы то же, но чуть модернизированное: плоть тверже, кожа глаже, глаза лучистей. И все равно вызывать меня на поединок было с его стороны отменной глупостью.
- Да брось, - сказал я, нацеливаясь в обход. - Тебя беленой откармливали?
Быстрым шажком «шакал» заступил мне дорогу, поблескивая острыми глазками из-за прозрачного забрала. Лучше бы он не испытывал мое терпение!
- Ты себя ни с кем не путаешь? - спросил я. - Это ж тебе не телок мутузить. Вот там ты герой. Мелкий, но хищник - эдакий хорек.
Так и не произнеся ни слова, Лазер атаковал - кажется, без особенной охоты, будто кто подпихнул его. Выхватив клинок, я послал навстречу волну, рассчитывая первым же махом снести препятствие. Мечи столкнулись и разлетелись - почти с равной скоростью.
Этого я не ждал: Лазер, который был меньше меня вдвое и втрое слабей, вдруг выказал такую же мощь. По-моему, он сам опешил, когда расчухал это. Даже шарахнулся от меня прочь, будто испугался возмездия за дерзость. Ведь еще неделю назад я мог зашибить гаденыша с одного удара.
Чертыхнувшись, я устремился за нахалом, готовый доказать, что мое преимущество не только в силе. И опять едва не лажанулся, потому как, притормозив, Лазер вдруг обнаружил такой уровень мастерства, о котором недавно и помыслить не смел. Так что по-настоящему я превосходил его лишь габаритами. Экий облом!
Чуть позже, правда, выяснилось, что сила не прибавила Лазеру мужества - как и раньше, он избегал драки с равным противником. Даже слабейший мог обратить его в бегство, если бы проявил настоящую стойкость. И умнее Лазер не сделался, а в схватке это качество значит немало. Уяснив новую расстановку сил, как следует прощупав противника, погоняв его на разных режимах, я перестроил рисунок боя и обыграл Лазера вчистую, пользуясь преимуществом в росте, длине рук, весе. Добивать не стал, удовлетворившись ранением, к тому же легким.
Так что реванша у шакала не получилось. Но Калида меня удивил, как и обещал. Такое преображение и за такой срок! Если уж из Лазера сотворили бойца за тройку дней, то чего ждать от прочих?
- I'll be back! - посулил я, выходя из дворца. Тоже питаю слабость к эффектным фразам.

Глава 14

Уже остывая, отходя от недавней схватки, я катил на «болиде» за город и вспоминал не раненого Лазера, не подбитых сторожевиков, а Калиду с малюткой-златовлаской. Что-то корябнуло сознание, когда увидел их рядом. Показалось, девочка схожа с Калидой - насколько это возможно при такой разнице возрастов, комплекций, полов. В детстве и он, наверно, гляделся умилительно: пухленький, румяный, васильковые глаза, золотые кудряшки - эдакий ангелок. Если б не знал, что Калида холостяк, вполне мог бы принять ее за дочь… или внучку. Нет, для внучки подобие слишком близкое. И даже для дочки, если вглядеться. Черт, уж не занялся ли он клонированном?
Не откладывая, послал Дворецкому запрос и через минуту знал про малышку многое: как зовут, когда родилась, с кем росла, какого числа и при каких обстоятельствах сгинула. Все это, наверно, я проглядывал и раньше, когда пытался понять, по каким критериям выбирают жертв, - но теперь меня заинтересовала ее мать. Тогда на эти странности я не обратил внимания.
Во-первых, женщина оказалась слишком молода для такой дочери: по моим прикидкам, нет тридцати. (Дворецкий тотчас подтвердил: двадцать шесть.) Во сколько же она родила - в четырнадцать? Во-вторых, в ее лице тоже проступали черты любвеобильного толстячка, хотя не столь явно. А если подняться еще выше?
Как выяснилось, бабушке чуть за сорок - выходит, у них это вроде семейной традиции?
Стоило копнуть тут глубже, как стали всплывать новые совпадения. В свои юные года бабуля тоже пропадала из дома. Как потом сама заявила: сбежала. То ли впрямь цыгане сманили, то ли проще оказалось свалить на них, благо подобных случаев хватало, - однако вернулась она месяцев через пять и с изрядно деформированной талией. Пришлось родителям срочно переезжать на новое место, а новорожденную выдавать за ее сестренку.
А когда нынешней маме стукнуло тринадцать, с ней стряслась похожая трагедь. Правда, ее-то прибило к одной из сект, в изобилии расплодившихся на рубеже эпох и взамен прежней, подпорченной лапши вешавших на уши свежачок. Результат тот же: ранняя беременность.
Указав разброс внешнего подобия, я в который раз запустил отбраковку пропаж, оценивая их наново. И тут разрозненные доселе факты сложились в цельную схему. Сюда же, как по заказу, легли сведения, добытые Гувером.
Игорек был поздним ребенком армейского генерала, помершего раньше, чем сынок пошел в школу. Может, оттого-то Калида с детства был одержим страхом смерти, но при этом, по странной закономерности, изводил мать угрозами броситься с балкона. Пару раз даже пытался покончить с собой - скорее для демонстрации. Зато повзрослев, он, как и положено маньяку, стал очень радеть о своем организме, воздерживаясь от любых излишеств, кроме разве обильной кормежки.
Годам к двадцати его одержимость приняла необычные формы, даже стала приносить плоды - причем в буквальном смысле. Как раз тогда Игорек освободился наконец от любящей и властной маменьки, завладев старенькой «Волгой», оставшейся еще от отца-генерала, и фамильной дачей - небольшой, но уютной, к тому ж упрятанной за высоким забором. И тогда же, видимо, исполнил первое свое похищение, присмотрев девственницу в ближней школе. В те годы подобная дикость еще не стала нормой (по крайней мере о ней не трубили) и за подростками приглядывали не шибко - так что развернуться было где. Надо заметить, таскал он не абы кого, а первых милашек, то ли полагая их самыми здоровыми, то ли для улучшения породы. Служить поначалу пристроился в районную поликлинику, где мог свободно рыться в картотеке, проводя предварительный отбор кандидаток. А доскональное обследование осуществлял уже сам, благо по образованию лекарь-недоучка.
Потом, правда, пришлось Игорьку расширять охотничьи угодья, чтобы не вызвать подозрений. А работать он стал санинспектором, разъезжая на своем драндулете по всей губернии. Процент брака, конечно, вырос, поскольку оценки на глазок нередко подводили, - соответственно возросло и число похищений. К тому ж и потребности прибывали.
После этого Калида некоторое время трудился милиционером, истово оберегая граждан от себя самого, а возможно, и участвуя время от времени в собственных розысках. Был не однажды отмечен за усердную службу, а особенно старался, вызнавая адреса юных правонарушительниц.
Оттуда плавно перетек в штатные комсомольцы, с охотой курируя младших школьников, а летом подвизаясь вожатым в пионерлагерях. Вряд ли он похищал собственных подопечных: опасно, да и не дозрели в большинстве, - но, должно быть, такое окружение его грело. Возможно, и щупал самых доверенных за интересные места. Но ныне, когда едва не в каждом «заслуженном преподавателе» подозреваешь если не маньяка, то извращенца, такие шалости кажутся невинными.
Затем ситуация в стране стала меняться, и Игорька обуяла жажда славы и признания - видимо, производная от его тяги к бессмертию. Он ударился в журналистику, благо язык подвешен неплохо, выступал с сенсационными материалами, чаще высосанными из пальца, по всевозможным поводам мелькал на местном ТВ, иногда прорываясь и на центральные каналы, даже принялся писать детские (!) книжки, с отменным усердием пропихивая их по издательствам.
Потом вдруг ушел от мирской суеты в религиозную, возжелав настоящего поклонения, и сделался проповедником, собирая вокруг себя фанатичных юнцов, пока не сплотил их в одну из популярных тогда сект, где ухитрился объединить вполне идиотскую доктрину со столь же бездарными песнопениями, впрочем проходившими в молодежной среде на ура. Исполнителей, сладкоголосых миловидных пареньков, по которым сходили с последнего ума тысячи дурочек, набирал по детским домам, почему сии песенки прозвали «сиротскими». Судя по масштабу агитации, развернутой энергичным толстячком, старые его связи - в комсомоле, в редакциях, даже в милиции, - очень пригодились на новом поприще. Может, и высокие покровители завелись - из тех, кто клюет на свежатинку.
Но главного своего занятия Калида не оставлял на всех этапах, судя по непрекращающимся похищениям девочек, возвращаемых оплодотворенными.
Меня заинтересовала судьба тех, кого Калида посчитал недостойными своей персоны. Ведь немало школьниц лишались плев еще раньше, чем созревали для потомства, да и здоровьице у многих пошаливало. А такое хобби требовало расходов. Диапазон данных, на которые клевал Игорек, уже определился: возраст от двенадцати до четырнадцати, высокие, худощавые, ладные - как раз то, чего не хватало самому. И когда я запустил поиск по новой, выявилось немало таких, кто вернулся домой спустя годы либо сгинул вовсе. Вероятно, уже давно Калида промышлял работорговлей, поставляя муселам юных славянок. Хотя это было его побочным занятием, подпитывавшим основное. Уж в целеустремленности ему не откажешь.
Выстраивалась занятная цепочка. Если предположить, что первое время Калида похищал школьниц с периодичностью раз в полгода, отпуская их уже бесповоротно оподоленными, то лет через пятнадцать, когда стали вызревать первые его отпрыски; у него набралось бы минимум тридцать детишек, разбросанных по нескольким городам, точно кукушата. (На самом деле, отработав технологию, он мог завести небольшой, постоянно обновляющийся гарем, и тогда число отпрысков возросло бы в разы.) Но это были, так сказать, полуфабрикаты… или даже четверть. А то и осьмушки, если хватит потенции лет до шестидесяти пяти.
Допустим, половина из них пригодны для вторичного использования. Как видно, на психике девочек сказалась дурная наследственность, поскольку этих уже не требовалось похищать. К ним просто подсылали агитаторов, с легкостью вовлекая в секту, где Калида если не заправлял по-прежнему, то обладал немалым весом. К этому сроку он насобачился уламывать малышек, освоив элементарные приемы воздействия. А может, те чувствовали в говорливом жреце своего отца, уступая ему во всем. И уж их потомство Калида пас с особенным тщанием, всеми способами ограждая от стороннего влияния. Вот от склонности к суициду, парадоксально спровоцированной таким же, как у него, детским страхом смерти, он уберег не всех. Трудности роста, да… Или бедным девочкам просто не хватало тепла?
И вот теперь в пору цветения вступало следующее поколение, в котором гены толстячка занимали уже три четверти, - эдакие дочки-внучки. И пришло время для очередного внедрения. Действительно, «время собирать».
Не знаю, откуда Калида почерпнул такой способ предельного воспроизведения себя в потомстве, - может, сам дошел. По первому впечатлению полная дичь. Плод больного разума, напуганного неизбежностью смерти. Но сейчас это неожиданно обернулось источником его силы. Если я прав и родственные узы ныне упрочились многократно, то кем же должен сделаться для своих внуков такой родитель?
Интересно, а какое применение Калида нашел сыновьям - уж не они ль составили команду «уборщиков»? И кто же тогда супербоец, сбросивший меня с Чердака? А эти трехцентнеровые здоровилы - тоже тинэйджеры? Быстрый рост, ранний расцвет… и скорый закат.
И еще занятный факт: среди исчезавших тринадцать лет назад значилась Лана. А я и не знал, что у нее есть ребенок! Хотя подозревал, что рожала.
Тотчас проверил мать Ланы. Сенсационного не обнаружил, если не считать, что она тоже обзавелась дитем в пятнадцать лет, а замуж не вышла. Но тогда, четверть века назад, отчетность в органах сильно хромала, а многие случаи вовсе замалчивались, если родители не поднимали шум. Так что история трех поколений и тут скорее всего развивалась по стандартному сценарию. Кстати, это объясняет многие странности в поведении и жизни Ланы, включая ненависть к ней собственной матери. Видно, в первые годы Калида не научился еще внушать жертвам благоговение.
Так-так… Выходит, Лана - его отродье? Внешне-то ничего общего, но в отходы она, ясное дело, не попала: слишком лакомый кусочек. А врожденный дефект психики был усугублен близкими. Затем на девочке потоптался Калида, еще добавив ей порчи и зарядив своим семенем. Интересно, Лана-то не заподозрила в нем папаньку? Чутье ведь у нее имеется. А я удивлялся, откуда в такой хорошенькой голове столько тараканов!
Да, но я-то зачем сдался толстячку? Или дело не в нем, а в его Боге? То есть планируется, возможно, не один «пророк»?
Почему-то мне захотелось взглянуть на старую хибару Калиды - по моим сведениям, давно брошенную. Вряд ли я надеялся сыскать там ответы, скорее рассчитывал лучше понять персонаж, вдруг выдвинувший в здешнем действе на первый план.
Дача покойного генерала вместе с парой десятков подобных же составляла престижный некогда поселок, обнесенный общей изгородью и расположенный вблизи моря, примерно посредине между усадьбой Аскольда и бывшим заводом, так кардинально сменившим ориентацию. Наверное, из прежних хозяев в поселке не осталось никого, а может, тут и не жили больше - по крайней мере окна не светились ни в одном доме, а ворота на въезде давно порушены. Однако дорожки меж участками еще не успели раздолбать или завалить рухлядью, и к нужному месту я проехал без сложностей. Подкатив «болид» к самой стене, запрыгнул на его крышу, оттуда перебрался на верхушку забора и, наскоро оглядев безмолвный двор, соскочил на разросшуюся траву. За прошедшие десятилетия здешние деревья вымахали в великанов, почти сомкнувшись раскидистыми кронами, зато обветшалый дом словно бы просел, мерцая мутными окнами, точно бельмами.
Первая странность: через весь двор, от крыльца к дальней стене, протянут трос, с которого свисала тоненькая цепь, оканчивающаяся мягким ошейником, уже полусгнившим. Оказывается, Калида выгуливал своих пленниц, даже устраивал им купания в летнее время - трос проходил над бетонным ложем небольшого бассейна. Интересно, как он убеждал малышек не надрывать горло? Ведь в дополнение к ошейнику прямо напрашивается намордник. А еще хорошая плетка, помянутая Калидой с таким теплом.
Осторожненько, по самому краю скрипучих ступенек, я поднялся к покосившейся двери, аккуратно ее отжал и, проскользнув внутрь, окунулся в затхлость, копившуюся годами. Все в доме покрывала пыль, проникавшая сквозь закрытые окна. Вообще, это сильно смахивало на склеп, и я бы не удивился, наткнувшись в одном из кресел на мумию, хотя прекрасно знал, что мамашу Игорька похоронили на городском кладбище. Но Калиду всегда отличала активность - мог и выкопать в первую же ночь,
К счастью, таких сюрпризов тут не припасли. И подгнившие мертвецы не бродили по комнатам, алкая живой плоти, и мерцающие призраки не выплывали из стен, зловеще ухая. Если б не гнетущая тишина и мертвящая атмосфера, свойственные всякому заброшенному месту, здешняя обстановка навеяла бы скуку на нечаянного гостя. Но я-то представлял, что искать и даже приблизительно где. Разумеется, потайная дверь обнаружилась в глубине громадного шкафа, занимавшего едва не треть спальни, - погубит Калиду склонность к театральщине!.. А вот меня угробит любопытство.
Раздвинув фанерные створки, я по крутым ступеням спустился в подвал, озираясь не без удивления. Здесь было просторней, чем можно было ждать, даже вентиляция получше, чем наверху. И что устраивал тут бравый генерал: бомбоубежище? Но сынуля его затею творчески переработал, преобразовав помещение то ли в гарем, то ли в зверинец. Здоровенными щитами он разгородил подвал на пять единообразных каморок, забранных с одной стороны общей решеткой, а поверху накрытых толстым плексигласом, по которому толстячок, верно, любил прогуливаться, созерцая своих пленниц. Таким виделось ему идеальное устройство общества, для наведения такого порядка Калида и собрался в большую власть.
Затем я удивился пуще, потому что подвал оказался лишь преддверием настоящего подземелья. Не сразу я углядел в старой кладке, проступившей из-под осыпавшейся штукатурки, узкий и низкий проем, небрежно заделанный силиконовым кирпичом. Пару раз вмазав ногой, завалил стенку внутрь и, не дожидаясь, пока осядет пыль, протиснулся в раскрывшуюся щель. Перебравшись через завал, очутился в таком же узком низком коридоре, прорубленном в сплошном камне и уходившем невесть куда.
Вообще я знал, что древние катакомбы кое-где накрываются этим поселком, но чтоб угодить в них прямиком из дачного подвала? То ли Игорьку крупно подфартило, то ли его впрямь вела Судьба. Видно, в тот день он решил расширить
свой гарем и по нечаянности вломился в заповедное место. И куда же тропинка повела его? Во всяком случае, дух оттуда исходит мерзкий - примерно как из вчерашней шахты, куда мне так не хотелось спускаться. Кстати, и нацелен ход в сторону завода. Пожалуй, мне самое время сдать назад, если не хочу опять влететь по уши.
Но двинулся, конечно, в глубь коридора, не в силах противиться его зову, - наверно, как и Калида несколькими годами раньше. Однако туннельчик вырубался скорее под его габариты, чем мои. Еще вчера мне надоело бродить с повернутым, точно на египетских рельефах, торсом, а тут приходилось идти и согнувшись. На моем предплечье затаилась, будто ловчий сокол, «стрекоза», сложившись в невзрачный нарост, но запускать аппаратик я не спешил.
А ход все тянулся, почти не изгибаясь, но, слава богу, и не удаляясь от поверхности. На всякий случай я велел «болиду» следовать за мной поверху, словно бы от него сейчас мог быть толк. Впрочем, кто знает? Не исключено, подвернется на пути шахточка.
Затем коридор, точно спохватившись, сменил направление, устремясь к морю. Повернув за угол, я увидел перед собой исполинскую шушару, явно устроившуюся тут неспроста. Тотчас ощетинясь, она скакнула на меня. С неменьшей живостью я прыгнул обратно за угол, бездумно выхватывая мечи. Спружинив о стену лапами, тварь вновь метнулась ко мне, и теперь я встретил крысу свистящим махом, рубанув по оскаленной морде. А вторым мечом пригвоздил ее к полу, оборвав судороги.
«Спокойно, - сказал себе затем. - Это я уже видел». Хотя зрелище было отвратным. Собственно, я зря пугался: мои доспехи не по ее зубам. Но кто сказал, что этот зверь тут самый страшный?
Дальше, сразу за поворотом, мне уготовили новый лабиринт - третий за прошедшие сутки. Понятия не имею, кто и зачем накрутил такие сплетения, но сделали это не в последние десятилетия. К счастью, проторенная за годы тропка ясно виднелась на каменном полу, не позволяя сбиться с пути.
Потом мне стало и вовсе не уютно. Кто-то крался за мной - я не столько слышал это, сколько чувствовал. Тем более не мог разглядеть, хотя рецепторы поставил на максимум. И если он не отставал, значит, его оснастка по крайней мере не хуже моей. А подготовка, видимо, лучше: как ни пытался я сбросить «хвост», он следовал за мной неотступно. Иногда ветер доносил запахи - странные, незнакомые, даже анализатор оказывался в затруднении. То есть это человек, но что-то тут было нечисто. Нечистый, хм… Уж не охотятся ли опять на меня? Мне вдруг захотелось, чтобы между мной и преследователем оказалась стеночка ненадежней пластиковых лат - к примеру, броня «болида».
Но кто бы ни был этот невидимка, нападать не спешил, а потому я продолжал топать по следам Калиды, пока не уперся в дверцу из непонятного материала, более всего похожего на окаменелую древесину. Позади дверцы обнаружилась комнатка, не примечательная ничем, кроме стальной крышки по центру каменного пола, явно стибренной с канализационного люка. Отвалив крышку, я увидел прямо под собой круглую шахту с убегающей по стене цепочкой скоб. Насколько глубоко она уводит, понять было сложно, поскольку от самого люка ее густо затягивала крупноячеистая паутина, знакомая мне по вчерашним блужданиям.
Говоришь, Бог «восходит»? - вспомнил я слова Калиды. Ну так мы пойдем навстречу!
Но не успел я вступить на первую скобу, изготовившись расчищать дорожку мечом, как из глубины паутины, будто прорвав ее насквозь, ко мне метнулся темный ком, мелькнув мохнатыми лапами. Шарахнувшись к стене, я выдернул «гюрзу» и с перепугу всадил в зверя едва не треть обоймы, вырывая из него брызги, клочья и раз за разом отшвыривая дальше. Но и шмякнувшись на пол, он трепыхался еще долго, пытаясь ползти ко мне, хотя от туловища остались ошметки.
Переведя дух, я первым делом закрыл люк, пока оттуда не выскочил второй такой же. А следом третий, четвертый… Превозмогая гадливость, склонился над дергающимися останками.
А вот такого я еще не видел. Как и подозревал, ног оказалось восемь - членистые, жесткие, поросшие бурым волосом, увенчанные устрашающими когтями, похожими на крохотные кинжалы. Из остального мало что уцелело, но сами размеры, господи!.. Если правда, что рост членистоногих сдерживает отсутствие легких, то уж у этого с дыхалкой порядок. А если учесть, что мышцы у подобных тварей куда мощней, чем у позвоночных, и к сему добавить крепчайшие когти и сходящийся в иглу шип, проступивший меж разжавшихся жвал… Выдержит ли даже мой скафандр? Что-то расхотелось мне лезть дальше. Может, Калида и проникал вглубь, но тогда здесь еще не поселились эти симпатяги.
С отвращением подхватив зверя за лапу, я двинулся в обратный путь. Шуструю «стрекозу» отправил вперед - отыскивать выход на поверхность. А вторая, запущенная с «болида», уже озирала окрестности сверху, ища провалы в мешанине камней. Благодарение богам, шахта обнаружилась неподалеку. Но чтобы вытащить меня, «болиду» пришлось задействовать лебедку, надвинувшись на отверстие задком. Бросив тушку в багажник, я с облегченным вздохом опустился за руль, наконец ощутив между собой и преследователем надежную броню. Может, он и не столь силен, чтобы напасть, однако невидимки мне не по нутру.
Теперь следовало решить, отправиться ли к заводу, чтобы попробовать подобраться к нижним галереям через тамошний лабиринт - наверняка ж он смыкается с этими катакомбами. Или вернуться к дому на канале и попытаться хоть что-то прояснить там. Заодно на Нику полюбуюсь. Честно сказать, мне так хотелось видеть ее, что временами накатывала дрожь. Что за наваждение, а?
Я еще колебался, когда прозвучал вызов. На дисплее высветился персональный код Лехи, то есть звонил он не из моей берлоги, а через подаренный мною говорильник, видимо, успев вернуться в город. Когда я откликнулся, пацан пустился в пространные объяснения, из которых явствовало, что он не прочь провести у меня еще ночь, но не хочет бросать напарника. К тому ж обстановка вокруг сгущается, и если бы я выдернул их…
- Ты далеко? - перебил я, уже высматривая его координаты на бортовой карте. - Через семь минут подберу.
Что мне нравится в этом городке: его компактность. Смахивает на мою прежнюю кухню, где до всего можно было дотянуться рукой. Конечно, здесь-то масштаб другой, так ведь и руки у меня стали длинней.
Леха поджидал меня неподалеку от городской свалки, в развалинах старого дома. Завидя знакомую машину, тотчас выскочил навстречу, призывно сигналя руками. Подкатив вплотную, я распахнул дверцу, с интересом вглядываясь в его мордаху. Чем-то он походил сейчас на мышонка, который орал медведю: «Не подходи!» - слепо махая вокруг прутиком. То есть был напуган до отчаянной храбрости. И, кажись, не без причины. Даже мне тут сделалось зябко, словно бы из шелестящей густой тьмы подкрадывались злыдни, с каждой минутой ближе, ближе…
Малец впрямь оказался не один. Девчуха, ему сопутствующая, была измызганной, чумазой - но ладной и даже миленькой, если отмыть. Лобастая, порывистая, глазищи горят. А глядит настороженно, что странно: обычно звереныши доверяют мне - при том, что совершенно не ищу подхода.
Как оказалось, звали ее Настей.
- Так ты и есть Дама, - спросил я, - что дает прикурить Валету?
- А пусть не лезет! - отрезала она простуженным голосом и заперхала, стараясь не сорваться в настоящий кашель.
- Залезай, - велел я. - Кажись, здесь становится жарко. Хотя жара как раз не помешала бы ей - для излечения. Ее кашель не понравился мне. Похоже, она застудила не только бронхи, что-то неладно и с легкими. Вообще здешний климат благодатен для дыхания, но когда сутками не вылезаешь из-под земли…
Опалив меня испытующим взглядом, девочка забралась в салон. Устроилась в одном кресле с Девяткой, хотя могла разлечься на задних. Видно, сей пацаненок не вызывал у нее раздражения - скорее Дама благоволила к нему. Недаром же они в одной связке.
Захлестнув обоих ремнем, я сорвал машину с места, бросая в крутой вираж, чем вызвал у Лехи восторженный вздох. Но мне лишь хотелось быстрее убраться отсюда: в здешней атмосфере действительно чудилась угроза. Или притащил за собою хвост? Что-то и я делаюсь мнительным!
Когда выбрался на магистраль, тревога вроде бы отпустила. То ли наконец избавился от слежки, то ли преследователи отступили на дистанцию, где я уже не чувствовал их. С пассажирами за всю дорогу не перекинулся и десятком фраз - честно сказать, наболтался за сегодня, И они, кажется, не были расположены говорить, больше глазели по сторонам. Минут через двадцать мы уже добрались до моего дома, очутившись в подземном гараже, и втроем вступили в грузовой лифт, поднявшись сразу на верхний этаж. Девчуха и тут держалась чудно: явного недоверия не выказывала, однако маневрировала так ловко, что между нами всегда оказывался Леха. Вообще подобная сноровка требует практики. И где ж она насобачилась?
- В ванну, в ванну! - объявил я первым делом. - Вам порознь или одну?
- Одну, - буркнула Настена, будто и там решила прятаться за кавалера. Хотя выглядела покрепче его, а в движениях проступала недетская жесткость.
- Шмотье бросайте в таз. Все пойдет в стирку, ясно? По всем вопросам к Инессе - тут она за хозяйку. А у меня, извините, дела.
Девочка осторожно выдохнула - по-моему, с облегчением. И что она вообразила, интересно? По крайней мере Инесса ее не пугала. И друг друга ползуны не стеснялись - слишком давно терлись рядом.
Приняв душ, я сразу подсел к пульту, чтобы просмотреть подводные записи. Как и ожидал, при свете в глубине не творилось странного, даже на злосчастную рыбину никто не польстился. Однако камеры среагировали на «крупные тела», а принадлежали те стайке аквалангистов, проследовавших вдоль берега над самыми скалами. Гребли они не очень умело, зато экипированы отменно: маскировочные гидрокостюмы, усиленные пластоброней; ребристые шлемы, наверняка снабженные рациями; на бедрах полумечи. А сверх того - подводные автоматы, пуляющие 12-сантиметровыми иглами на десятки метров.
Вот не знал, что в здешних водах завелись и такие звери! Кстати, направлялись они к моему бастиону - зачем?
- Дворецкий, - окликнул я, - доложись!
- В течение дня происшествий не зафиксировано, - немедленно забубнил он. - Посторонние на территории не замечены.
- А это, - кивнул я на экран, - твои кореша, что ли?
- О машинах, следующих по магистрали, тоже докладывать? - осведомился он словно бы с ехидцей. - Их видно с верхней камеры.

Предыдущая страница 21 Следующая страница


Кентавр на распутье 22

Я в самом деле установил на крыше электронный глаз, но сообщать Дворецкий должен лишь об авто, съезжающих на мое ответвление. А если попробуют взобраться сюда по скале, он тоже примет меры.
- У подножия никто не плескался?
- Я бы заметил, верно? - В его голосе снова почудилась ирония.
Черт, придется и под моей скалой ставить глазки. И что вынюхивают ухари: не озерный ли сток? Конечно, там решетка, однако взломать ее…
- Эй, - произнес я вдруг, - а это что?
Почуяв движение, подводные камеры вновь включились, и на экране возникло нечто - огромное, длинное, перемещающееся неуклюжими рывками. На что оно походит, я не понял - во всяком случае не на ком спутанных нитей. Возникло оно сбоку, будто следовало за давно сгинувшими пловцами, а не выбралось из ближних пещер. И вряд ли тут сыщется подходящая по размерам.
- В каталоге не значится, - ответил Дворецкий, словно бы я спрашивал у него, и предложил: - Могу послать запрос в Океан.
- Сделай одолжение, - пробормотал я, спешно регулируя изображение. В инфрасвете очертания исполина проступили четче, но все равно его даже сравнить было не с чем. Он вообще не выглядел живым: какое-то сплетение шипастых стержней, натянутых канатов, пульсирующих мешков. Но на механизм смахивал еще меньше.
- Прикинь расстояние до подъемника и подели на его скорость, - велел я. - Сколько вышло?
- Двадцать три секунды.
Ого! А ведь кажется, чудище не спешит.
- Дай знать, когда время истечет.
Отсчитывая секунды, я помчался через темные комнаты, по пути заскочив за гранатометом. Если повезет, состоится такая охота!.. Варварство, конечно, но сия зверюга явно не из травоядов.
Обогнув бассейн, я подбежал к краю обрыва, нацелил вниз выключенный прожектор. И почти сразу Дворецкий объявил:
- Время!
Пронзительный луч ударил в воду, высветив ее до придонных валунов. До последнего мига я не верил в удачу, но расчет оказался идеален - чудище возникло подо мной, как на ладони. На секунду оно застыло, словно бы в ослеплении, а я уж подбрасывал к плечу гранатомет, наводя на цель. Оставалось спустить курок, но палец точно окаменел. Или я плохо ему скомандовал. Ну давай, охотничек! Что могло разладиться в тебе?
Пока я разбирался с собой, в воде и впрямь будто шарахнул взрыв, взметнув брызги к самому прожектору. Непроизвольно я отпрянул, и, возможно, это меня спасло, потому что в следующий миг снизу вырвалась струя пламени, в слепящем сиянии которого померк прожекторный луч, шибанула по прибору. И теперь взорвался уже он, разметав пылающие брызги.
Ударной волной меня швырнуло в бассейн, и только это уберегло от ожогов. Благоразумно переждав в глубине, пока над поверхностью отбушуют багряные всполохи, я вынырнул, отплевываясь, - уже в кромешной тьме. Действительно - но, мне сегодня везет. Как утопленнику.
От злополучного прожектора остался обгорелый остов, а замечательные линзы стекли по опоре, застыв в безобразную блямбу, еще испускавшую розовое свечение. Внизу было тихо, но теперь мне и вовсе расхотелось долбать туда из гранатомета. Пожалуй, с охотой я погорячился: добыча-то не по моим зубам. Тут требуется ракетная установка, не меньше, и еще надо успеть садануть первым. Но как интересно жить стало, а? Что ни ночь, новые радости!
У входа в дом меня поджидал Хан со своим наездником. Обзор отсюда открывался отличный, и поглазеть им было на что: не каждый день хозяин валяет такого дурака. То есть валяют как раз хозяина, а уж кто тут дурак…
- А если б я пошел ко дну, - спросил я, стряхивая с себя воду, - ты сиганул бы в бассейн вместе с малявкой? Или его бы поберег?
Впрочем, у Хана хватило бы ума стряхнуть с себя котяру, а уж потом заняться моим спасением. Он всегда отличался рационализмом.
Сопровождаемый личным зверинцем, я вернулся в кабинет, снова подсел к экрану. К счастью, наскальная камера не пострадала и в лучшем виде продемонстрировала, как раздраженная светом громадина плюнула в меня струёй плазмы, а затем продолжила путь, видимо, вполне удовлетворенная. С чем и поздравляю всех нас - уж это ни в какие ворота!
Качая головой, отправился в гостиную проведать ползунов. Недавний взрыв не потревожил их - ну мало ли что бухает рядом с домом? Впрочем, и отсюда разносились бухи да грохотанье: усевшись за пульт, Леха гонял в одну из старейших стрелялок моей коллекции, для которой еще хватало обычного экрана и мышки с клавиатурой. Настена, свернувшись в клубок на диване и натянув одеяло по самый нос, сонно следила за ним из-под мохнатых ресниц. Напряжение наконец оставило девочку - может, впервые за много дней. Наверняка и лекарствами ее накачали. А уж кто убедил гостью, что я не опасен, гадать не берусь.
А завтра опять в норы? - представил я, содрогнувшись. Экое свинство!.. И кто тут главная свинья?
- Хочу показать кое-что, - сказал я, вставляя диск в щелку визора. - Конечно, не дай вам бог!
Изображение, понятно, скакало, но крыску можно было рассмотреть во всех деталях, довольно страшненьких.
И как топорщила игольчатую щетину, увеличась едва не вдвое, и как скалила пасть, выставив на обозрение ряды треугольных зубьев, и как бросилась на меня, угодив под отчаянный удар.
- Значит, не выдумали их? - обмирая, спросил Леха.
- Как видишь, - подтвердил я. - Придется вам менять привычки либо снаряжение. А лучше и вовсе убраться наверх.
Будто для них там приберегли место! Если дети - наше будущее, как бы и остальным вскоре не пришлось зарываться под землю.
- Кстати, что вас напугало сегодня?
- И не так уж мы испугались, - возразил Леха, покосясь на подружку. - То есть неприятно, конечно…
- Лучше быть умным, чем храбрым, - изрек я. - Что за субчики - разглядели?
- Один вроде большой, - наморща лоб, сказал малец. - Вот другие…
- Ну?
- Да не понял я. Они гнались за нами, где взрослому не пролезть, но такие быстрые, сильные - ух! И все тишком, не перекликаясь. Хотя большой вроде направлял их.
- Молча?
В растерянности Леха пожал плечами: дескать, сам удивляюсь.
- Еще что-нибудь? - спросил я. - Не смущайся, гони любую лабуду!
- Да все вроде бы…
- Н-да… Ладно, развлекайтесь тут. Если что - я в кабинете.
Вернувшись к экрану, я снова принялся любоваться чудищем, прокручивая кадр за кадром. Затем, поддавшись импульсу, вызвал по прямому проводу Аскольда. Как и предполагалось, он еще не спал. Хотя был очень занят, судя по обвивающим его торс смуглым ножкам. Я насчитал их три, и смотрелись они недурно. Хотя походили друг на друга, будто принадлежали одной. Знакомый вариант, да и ножки известные.
- Ты хотел ясности? - спросил я. - Может, это ее прибавит?
И пустил на монитор Аскольда последнюю запись, по собственному монитору наблюдая за его лицом. Он смотрел внимательно, хмурясь все сильнее, хотя изящные ступни оглаживали его без передыху.
- Это из какой фильмы? - поинтересовался главарь скучным голосом, когда запись кончилась. - Могли и получше снять!
- Наведайся ко мне завтра, - предложил я. - Увидишь последствия.
Он помолчал, задумчиво жуя губу, наконец сказал:
- Ладно, вот проведу занятия с личным составом…
- И вчера я очень удачно… искупался. Рассказать?
- После, Родик, - повторил главарь с легким нетерпением. - Хочешь и вовсе с настроя сбить?
- Ну, кувыркайся, - разрешил я. - Недолго осталось. Но тут снова включились подводные глазки, установленные под бережком, и послали картинку сразу мне, на свободный экран, и Аскольду - по накатанной тропке. И гляделась картинка жутко: из темной мохнатой стены будто вытекал шевелящийся поток водорослей, струясь меж камней. Наконец и «нити» отправились на охоту.
Да, теперь ночью не поплаваешь. То есть не больше одного раза.
- Живой репортаж, - объявил я. - Как по заказу.
- Умеешь ты отбить желание! - в сердцах сказал Аскольд, сбрасывая с себя чужие ноги. - До утра не мог подождать?
- Я-то запросто. Ты вот у них спроси, - кивнул я на экран.
- Ну черт с тобой, губи мою личную жизнь!
Ухмыльнувшись, я перекачал на его комп свежие записи, сопроводив кратким комментарием, но в подробности вдаваться не стал - если достанет ума, сам задаст правильные вопросы. Если же нет… Тут я не судья ему.
- А у тебя ничего нового? - спросил затем.
- Меня Алмазин зазвал на прием. - Аскольд тщился говорить небрежно, но в голосе звучало торжество. - Вот завтра и схожу - выясню, чего хочет. Дружить надо с равными, верно?
- Именно. А ты ему на один чих - прихлопнет и не заметит. Давай-давай, прогуляйся!
- Много ты понимаешь тут!
- А ты не замечал, как просто подчинить пирамиду? Достаточно подмять ее вершину. Вот если он заполучит тебя, что станет с твоей Семьей?
- Ты льстишь ему, - проворчал Аскольд. - Не такой он и умный.
- Ум ни при чем тут, это на уровне инстинктов. К тому же Клоп усердный ученик, опыт прежних тиранов выучил назубок. А может, у него хороший советчик?
- Как у меня, что ль?
- Как раз тебе не повезло - если имеешь в виду меня.
- Имел я тебя в виду! - угрюмо подтвердил главарь. - А почему?
- Да говорю вовсе не то, что тебе хочется слышать. Странно, что ты еще не послал меня подальше. Но надолго ли хватит твоего благодушия?
- Еще пожелания будут?
- Ну, если ты готов слушать «бред»…
- Давай.
- Не задерживайся при Дворе после заката. И вообще, ночью стерегись особо.
- С чего это?
- Главные странности начинаются с наступлением темноты - еще закономерность, во как! Кстати, и алмазинские «бесы» шалят больше по ночам. Может, скрываются от людского глаза, а может…
- Что?
- Рано говорить. Идея должна созреть - вот когда свалится…
- На голову, да?
- Уж на что бог пошлет.
На этом и закончился наш второй за сегодня разговор. Но следовало переговорить еще кое с кем - из той же Семьи. Поколебавшись, я все-таки послал вызов Лане. Откликнулась она сразу - по крайней мере не разбудил ее. По-турецки скрестив ноги, женщина восседала в центре широкой кровати. В такой позе уместно медитировать, но рядом, на крохотном подносе, графинчик, уже наполовину пустой, соседствовал с пепельницей, наполовину полной, а в оброненной на постель руке дымилась очередная сигарка. При этом Лана казалась трезвой, хотя обычно пьянела быстро - у нее вообще плоховато с самоконтролем. Взирала на меня молча, без всякой приветливости, будто уже предполагала, о чем пойдет речь.
- Привет, пятая колонна, - бросил я. - И каково в постели с врагом?
Впрочем, «враг» сейчас кувыркался совсем в другой постели. Но и тут ему время от времени перепадало, судя по вчерашней демонстрации. Прежде я считал это сделкой, более или менее честной, а как воспринимать теперь?
- А у тебя есть что предложить взамен? - спросила Лана, стряхнув пепел на покрывало, и снова глубоко затянулась.
Тут она права, предлагать мне уже нечего. Кроме сочувствия и вечной дружбы, без которых Лана как-нибудь обойдется. И поздно выяснять, что тому виной: ее ли болезнь чересчур запущена, я ли оказался плохим врачом.
- Знать бы, что тебе надо, - сказал я. - Слишком ты любишь недомолвки!
- Зато ты всегда резал правду-матку.
- А почему нет, милая? Что нам было скрывать друг от Друга?
- Разве нечего? - Она снова затянулась во всю грудь, будто хотела отравиться надежней, и прибавила: - Вот и зарезал - насмерть.
- Я никогда не заступал на твою территорию, - возразил я. - И если б ты больше мне доверяла…
- Что тогда? По-моему, Род, ты не понимаешь.
- Естественно - раз ты не объясняешь. Не требуй от меня слишком многого.
Следовало бы сказать: больше, чем от себя. Но разговор и без того не из легких.
- Что ты уже знаешь? - спросила Лана, глядя мимо меня. Дескать, ну-ка, раскрывай свои карты! А что, мне не жаль.
- К примеру, знаю, кто твой отец. И чего он добивается. Даже удостоился сегодня аудиенции.
- А еще?
- Знаю, кто отец твоей дочери, - сказал я, пристально за нею следя. - Точнее, догадываюсь.
Все-таки она вздрогнула, хотя, наверное, ожидала чего-нибудь в этом роде. Похоже, и с «дочерью» я угадал - почему-то не мог представить Лану матерью мальчика. В несколько затяжек докончив сигарку, будто выгадывая время, она хорошенько приложилась к рюмке и лишь затем произнесла:
- Вот что, мой родной… Чтоб ты не обольщался, да? Как бы я ни относилась к тебе, но если придется выбирать между тобой и Отцом нашим, я не стану колебаться.
- То есть?
- То есть не ты! - отрезала Лана. - Есть ценности выше, чем мы с тобой, или то, что нас связывает, или моя дочь… А ты думал, меня принудили?
- Когда мне предпочитают Бога, еще могу понять, - молвил я. - Но когда выше ставят такую гниль…
- Прекрати! - выкрикнула она, едва не впервые повыся на меня голос.
Но я и сам уже пожалел о сказанном. Дело даже не в том, кем приходится ей Калида. Но Лана предалась ему - душой и телом, буквально. И если он «гниль», то кем же ей считать себя?
По крайней мере ее-то не «лепили» с младых ногтей? Кажется, до сей идеи Калида додумался недавно. И вообще, этим проще заниматься в детдомах да интернатах. Не туда ли Лана и отдала свою дочь?
- Ладно, - сказал я. - Не о том речь. Вот как распутать клубок?
- Разрубить, - предложила Лана. - Ты ж у нас известный рубака.
- Не по живому.
- Разве?
- Не путай меня с этими вашими… К черту! Не хочу выяснять, как далеко заходит твоя преданность и способна ли ты ради Отца, скажем, на убийство… Но уберечь тебя от необратимых поступков я постараюсь.
- Как? - спросила она.
- Ведь ты хотела погреться на Кипре? Вот и предложу отправить первым же транспортом. А чтоб совсем лишить тебя выбора, вокруг твоей спаленки возникнут сторожевики - еще раньше, чем оденешься.
- И как объяснишь Аскольду?
- А никак. Пусть доверится мне или пеняет на себя. По-твоему, что он выберет?
- Ладно, не трудись, - сказала Лана. - Все решается проще.
С разворотом поднявшись, будто ввинтившись в воздух, она в несколько быстрых шагов достигла балкона, распахнутого на заднем плане, с нежданной легкостью заскочила на перила и тут же, не дав мне времени даже крикнуть, кинулась головой вниз. Уж эта ее тяга к эффектам! Меня будто холодом окатило, хотя я знал, что под балконом, в десятке метров, глубокая вода и что Лана уже не первый раз так сигает. Но сейчас, в разгаре ночи, с явным намерением покинуть дом, не прихватив с собой ничего… Или у нее все подготовлено для внезапного бегства? Пожалуй, этот вариант не худший.
Конечно, я дал Лане немного форы, прежде чем сообщить Конраду о странном поступке «первой леди». И тревогу-то поднял больше из опасения за ее жизнь, не ожидая хорошего от ночных купаний. Хотя, может быть, Лану, как и ее отца, охраняют высшие силы? Это у меня там никакого блата.
Во всяком случае, спешно развернутые Конрадом поиски не дали результата - женщину точно поглотила пучина. Хотя и на дне не обнаружили хладного ее тела - к огромному моему облегчению. Аскольду я обрисовал ситуацию в самых общих чертах, сколько он ни напирал на меня, требуя ясности. Собственно, откуда она у меня?
Но оказалось, день не кончился, хотя до утра осталось чуть. На сей раз позвонили мне - Грабарь. И лицо его, точно море из прославленной сказки, почернело еще пуще.
- Убили Агафона, моего старшего, - сообщил он размеренным голосом, почти без интонаций. - Перерезали горло, как свинье.
Что тут скажешь? Сочувствовать и без меня найдется кому.
- Кто? - спросил я. - И где?
- В спальне родового поместья, кто - неизвестно. Даже не ясно, как пробрался внутрь. Никаких следов, будто по воздуху прибыл.
Еще один архангел с огненной финкой! Хотя у Агафона, в отличие от Андрюши, скопилось грехов не на одну «вышку», и уж за ним пришли бы не с неба.
- А что сам думаешь?
- Всем известно, у Аскольда лучшие бойцы, - сказал Грабарь. - И Защиту они умеют обходить, как никто. Пожав плечами, возразил:
- Может, там недурные вояки, однако не ниндзя. Зато с такими, кому они в подметки не годятся, я вчера сталкивался.
- Многие следы ведут к Аскольду…
- Слишком многие, - перебил я. - Случайно, его герб в спаленку не подбросили?
Грабарь уперся в меня свинцовым взглядом, затем сказал:
- Ну ясно, вы ж дружки!
- У меня нет друзей среди бандитов, - возразил я, не слишком заботясь, что из этого главарь примет на свой счет. - Заказы от них принимаю, да. Но это не значит, что стану покрывать убийц.
- Может, ты просто не хочешь войны?
- А кому она нужна? Чтобы начать, много ума не надо, - вот остановить сложней. Можешь ты подождать несколько дней, пока раскручу это? Или не терпится пострелять? Тогда готовься хоронить многих родичей. Какую цену ты готов уплатить за месть? А если выяснится, что воевал не с тем, и вовсе поднимут на смех!
- Не зарывайся, Род! - проскрежетал Грабарь.
- А сейчас тебя заботит престиж, да? Ты уж выясни, что для тебя важней: сохранить лицо или сыновей. Если первое, я перестану наступать на твои мозоли… и вообще прекращу все контакты.
- Ладно, подожду еще, - нехотя уступил старик. - Но если не достанешь убийц!..
- И что страшного? Упьешься местью на неделю позже, только и всего. Господи, и что ты такой нетерпеливый! Ведь не мальчик.
Собственно, почему я должен жалеть Грабаря? Старый бандюган! А сколько крови на его собственном счету?
- Поимей в виду, - пригрозил он, - теперь и ты завяз в этих делах накрепко. Если бы шевелился быстрей…
- А с чего ты взял, будто это тот же убийца? Даже заказчики могут быть разные.
- Если всплывет, что ты замешан тут… - снова завел старый.
- И чего стараюсь? - не стерпел я. - Да перебейте друг друга - мне-то что? Ну выкорчуют вашу Семейку - твои же проблемы, верно?
- Поимей в виду! - с угрозой повторил Грабарь и отключился.
Ну вот, нашел виноватого! У сильного, как говорится… Собственно, с чего он взял, будто я слабый? Потому что одиночка, да?
За окнами уже светало - пора было укладываться. Кончилось время духов, и мне пора на покой. Вот так и сроднимся с ними мало-помалу.

Глава 15

Конечно, и сегодня выспаться не удалось - продрых вполовину против обычной нормы. Наспех провернув утренние процедуры, сразу укатил в город, где ждало немало дел.
Очередные несколько часов посвятил слежке за странниками. Опять мало что понял тут, зато ощущал все яснее, что бандитам тут поживиться нечем - эти люди не по их зубам. К тому ж и я стану возражать.
Потом на часик заехал к Клер, элегантной как всегда, чтобы потолковать за кофе о том о сем и поиграть в ее смешные игры на грани фола.
После Клер заскочил к Гаю, не без изумления полюбовавшись на их идиллию с Кариной, - кто мог ожидать тут бескровного исхода? Конечно, женщина помыкала репортером, как хотела, но тому вроде это нравилось. А саму ее согревали восторженные взгляды хозяина и цветистые комплименты, на которые Гай не скупился. Уж щедрой, да еще искренней лестью Карину можно раскрутить на многое. То есть тогда и от ее щедрот могло кое-что перепасть. Но не все и не в одни руки - тут Гаю лучше не обольщаться.
Затем наведался к Гуверу, разжившись новыми сведениями и помозолив глаза пузанчику Агею, угрюмо зыркавшему из темного угла.
А уж после всего снова уехал за город, в сторону завода, самое неприятное отложив на конец дня.
При свете это место не наводило прежней жути. Обычный предгорный пустырь, усеянный валунами и обломками скал, а кое-где заросший непролазным кустарником. К потайной шахте я проехал тем же маршрутом, положась на память бортокомпа, и так же наехал на провал задком машины, чтобы опять воспользоваться лебедкой. Сверх вчерашнего комплекта взял с собой пяток гранат и кой-чего по мелочи, хотя плохо представлял, что может понадобиться внизу.

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

Но сперва следовало одолеть паучий ход, так напугавший меня прошлой ночью. После памятных армейских распродаж в моем арсенале появились реактивный огнемет «Шмель», с гарантией выжигающий любую комнату, и старинный ЛПО-50, давно снятый с вооружения, но вполне годный для таких дел. Я даже прихватил их, сунув в багажник, однако решил пока обойтись канистрой бензина.
Опустив забрало, на тросе спустился в шахту, прогулялся по переплетению ходов и через несколько минут уже стоял над знакомым люком, собираясь с духом. Ей-богу, я не выдумываю и не подражаю - действительно не выношу пауков.
Тем более таких громадных.
Откинув люк, быстренько опорожнил в него канистру и сразу швырнул туда зажигалку, отшатнувшись от взметнувшегося пламени. Полыхнуло так мощно, будто бензин стал для паутины лишь катализатором.
Когда я наклонился над дымящейся дырой, внизу зияла полость, узкая и округлая, уводившая вниз на десятки метров. Вот теперь пришло время для «стрекозы». Только я вывел вперед левую руку, как на ней будто распустился цветок - из невзрачного нароста проросла изящная вертушка, сейчас же накрывшись маревом крутящихся лопастей. Вспорхнула с предплечья и четко спланировала в люк, занявшись разведкой. А следом двинулся я, спускаясь по цепочке заржавелых скоб, опаленных недавним огнем. Перед тем как ступать на каждую, слегка ударял по ней каблуком, проверяя на прочность, но сюрпризов не выявлял, хвала аллаху. И от «стрекозы» пока не поступало тревожных картинок - лишь однообразные выщербленные стены, покрытые гарью. Если тут и поджидали восьминогие твари, то превратились в пепел вместе с паутиной либо осыпались вниз прожаренными тушками.
Верным оказалось второе. То есть, может, кто из пауков и прогорел насквозь, пока летел сквозь пылающую трубу, но когда я выбрался в пещеру, отдаленно напоминавшую недостроенный или сильно запущенный тоннель, то увидал под собой с дюжину обугленных уродов, несколько из которых еще шевелились, пытаясь уползти на остатках лап. Фу, пакость!
Осторожно, чтобы не подвернуться под судорожный выброс жала, я прошел меж ними к дальней стене и оттуда глянул по сторонам, выбирая направление. Пещера протянулась вдоль берега, возможно, на километры. Если к ней и приложили руки, то в такие стародавние времена, что даже следов этого не сохранилось. Ну, куда топать?
Сколько-то лет назад вот так же стоял на распутье Игорек, холодея от ужаса, боясь вздохнуть. Пауки тут еще не завелись, даже крыски вряд ли бегали - имею в виду нынешних. Но и Калида был экипирован не как я. Ни защитного скафандра, ни ночного видения, ни настоящего оружия. И все ж влекло его неодолимо.
Куда влекло, я уже чувствовал: в сторону бывшего завода. Как раз оттуда веяло чуждым запашком, обещавшим что угодно, включая гибель… или бессмертие. Конечно, разумней топать в другую сторону, но когда это мы с Игорьком поступали разумно? Возможно, безрассудство и роднит нас - если не считать Ланы. Хотя дурака валяем совершенно по разным причинам.
Снова отправив «стрекозу» разведывать путь, я скорым шагом двинулся за ней, не забывая присматривать за тылами. Тоннель плавно изгибался, словно следовал за линией берега, какой она была тысячелетия назад. Но с тех пор ветры и прибой сильно подточили обрыв, и в нескольких местах стена истончилась настолько, что даже слышался свист воздуха, выдавливаемого через трещины перепадом давлений. То-то мне показалось, будто дышать и двигаться стало труднее. Дьявольщина, что за странный состав? Жидкость не жидкость, но про такой плотный газ я не слыхал.
По-видимому, этот коридор не использовали давно. Даже следов крыс я не замечал, сколько ни вглядывался под ноги. Вот чего хватало тут, это царапинок от паучьих когтей, а едва не все углубления в стенах затянула знакомая сеть, похожая на пучки рваных полотнищ. Минуя такие места, я успокаивал себя тем, что восьминогие мохначи охотятся по ночам, - однако тезис требовал подтверждений.
Затем тоннель прервался, втекая в громадную каверну, протянувшуюся вперед и по сторонам на сотни метров. Прямо от его выхода вздымался величественный купол, словно бы выложенный изнутри сияющей бирюзой. Но светился, похоже, не он, а сам воздух, поскольку ни один предмет тут не отбрасывал тени. Взамен пола далеко внизу, много ниже уровня моря, мерцала водная поверхность, разглаженная в изумрудное зеркало, - и что творилось под ней, проступало в деталях.
Самое забавное, что подземная полость в точности повторяла очертания базальтового колосса, разлегшегося поперек берега реликтом древних эпох. Он выступал далеко в море, возвышаясь над просевшими окрестностями, точно неподвластный времени монолит. Но оказался пустым, точно гнилой орех, - этакая непроницаемая оболочка, созданная невесть кем и для каких нужд.
Зато теперь ей нашли недурное применение. Посреди подземного озера проступал круглый островок, усыпанный золотистым песком. А из его центра вырастало диковинное здание, каждый этаж которого поделили цветными перегородками на четыре сегмента, окружавших срединную колонну. Протянулась та к самому «небу», и внутри нее, конечно же, устроили лифт. Внешние стены заменили перилами, прикрывавшими нутро комнат лишь от взглядов снизу. Этажей я насчитал девять, но, видно, их надстраивали по мере надобности, благо до потолка еще далеко. И проживали в этом санатории юные любимицы Калиды - все-таки я разыскал его «курятник».
Было их несколько десятков, и почти все сейчас нежились на пляже, развалясь перед широкими дисплеями, или плескались на мелководье, или катались по озеру на водных великах, или сновали в прозрачных глубинах, меж поросшими яркой зеленью валунами, вооружась лишь очками да подобиями русалочьих хвостов. Мягкая теплынь здешнего климата, видимо, не зависела ни от погоды, ни от смены сезонов, а странное свечение, судя по всему, имело в своем спектре изрядную долю ультрафиолета. И это добавляло малышкам радости, тем более что другие покровы, кроме загара, тут не требовались и, наверно, не поощрялись. Побережье света и добра - это не здесь ли?
Помимо девочек, изящных и хрупких, я приметил с десяток персонажей, на их фоне казавшихся монстрами, - тех шкафоподобных, бугрящихся мышцами исполинов, с которыми уже пересекался пару раз. Все они походили друг на друга, как близняшки, но теперь были облачены в обтягивающие шорты, хотя обтягивать там, как выяснилось, нечего - кроме упомянутых мускулов. То-то они показались мне чересчур выдержанными!
Вот чего у них оказалось в избытке - это потребности двигаться. В отличие от девчушек, бездельничающих откровенно и со вкусом, гиганты ни на секунду не покладали рук. Двое трудились над курортницами, с отменной умелостью массируя их, раз за разом проходя от розовых подошв до кудрявых затылков, не пропуская ни пяди нежной плоти. Четверо благоустраивали островок, возводя вышку для прыжков, расчищая и углубляя дно. При этом они ворочали стальные конструкции и здоровенные камни с такой легкостью, будто их ткани имели структуру, свойственную скорее насекомым. Еще двое работали на крыше здания, видно, готовя место для нового этажа.
Но особенно заинтересовала меня парочка, обосновавшаяся глубоко под водой. Чем занималась она, сразу не поймешь. Но минута проходила за минутой, а парни и не думали всплывать к поверхности, продолжая вкалывать в полную силу, - хотя из подводного снаряжения на них имелись только очки. Кстати, и псевдорусалки, резвящиеся в придонном лабиринте, прекрасно обходились без воздуха. Выходит, это не вода вовсе? А нечто вроде жидкости, используемой при глубоководных погружениях. Только здесь ее набралось целое озеро. Или здешний воздух действует на соляной раствор так, что тот обретает новые свойства? Что за чудеса: газ тут напоминает жидкость, а вода делается похожей на газ. Скоро и вовсе утратят различия.
В последнюю очередь я обратил внимание на серые шершавые холмики, разбросанные вдоль берега со странной периодичностью. Если это простые камни, то почему на них не садятся? Ведь напрашивается. И формой они напоминают что-то… не слишком приятное. Черт!.. Пожалуй, я сообразил на миг раньше, чем увидел, как на одном из «холмиков» блеснули глаза. Конечно, это были крысы. Только прирученные, безопасные в обращении и, видимо, натасканные на местных пауков. Эдакая биозащита. Без оскаленной пасти и вздыбленной щетины такая крыска впрямь смахивает на валун. Но садиться на нее голым задом все ж не стоит.
Как ни был я захвачен редкостным зрелищем, однако, услышал смутные шорохи, раздавшиеся неподалеку. Но прежде, чем сумел настроиться на них, краем глаза засек движение и, дернув головой, столкнулся взглядом с исполином, успевшим подобраться вплотную. Над краем обрыва выдавались устрашающие плечи и короткошерстная белесая голова, венчавшая кряжистую шею, смахивающую на перевитый корнями пень. Может, как раз этот громила гонял меня по арене, может, лишь смахивал на того - но возобновлять бой не хотелось. С трудом я удержался, чтобы не шарахнуться от нежданного гостя на безопасную дистанцию.
- Чё там? - гулким шепотом спросил гигант, пылая ужасными очами. - Интересно, да?
- А ты не видишь? - ответил я, слегка растерявшись. С сожалением он покачал головой:
- Далеко.
Выходит, орлиным зрением его не снабдили. И на что такие излишества нормальному трудяге? Конечно, сделать из него приличного бойца можно за пару часов - уж я знаю! - но тут, судя по всему, ставка делалась на других, куда более свирепых.
- А сюда зачем забрался? - перехватил я инициативу. Выдвинув вперед громадную кисть, он изобразил бегущую членистоножку - очень похоже, до омерзения. И движения-то какие: мгновенные, гибкие, точные. Позавидуешь!
- Господи, на что тебе?
- Вкусно, - поведал исполин, застенчиво улыбнувшись. Тут у меня и вовсе перехватило дух. Дело даже не в том, что эту пакость, оказывается, можно жрать, - в конце концов, как аукнется. Но затеять такую охоту в одиночку, нагишом, без подручных средств… Как же я с ним дрался-то? Или там был его младший брат? Или он успел подрасти?
- Как тебя зовут?
- Арий.
Вот так, да? То ли от «арийца» сокращение, то ли от Ариэля. Может, он впрямь летает? В такой среде, пожалуй, стоит попробовать.
Кажется, внизу никто не обратил внимания на нашу встречу. Или же не видел нас, словно бы весь купол покрывала завеса, проницаемая лишь сверху. И плывут по нему белесые облака, добавляя натурализма здешним декорациям. Еще бы ветерок устроить да погонять по озерцу волны!
Не без опаски я выдвинулся из тоннеля, увидя под собой, метрах в двух, цепочку просвечивающих, будто проросших из стены стержней, обегавших, вероятно, весь зал по горизонтали. Отстояли они друг от друга на дистанцию хорошего шага. На них-то и опирался Арий, поднявшись сюда снизу или притопав с той стороны. Сейчас он с ожиданием глядел на меня, выражением лица похожий больше на пацана, чем на здоровенного мужика, пусть бесполого. И пылали его глаза скорее от любопытства, тоже вполне детского.
Поколебавшись, я уселся на краю, свесив ноги, и приглашающе похлопал рукой рядом. Тотчас Арий принял ту же позу, пушинкой взлетев наверх. Сколько же в нем кило? Бог мой, ну и машина!.. Однако спросил я о другом:
- Сколько ж тебе лет?
- По-моему, тринадцать, - ответил он без уверенности. Выходит, меня взгрел ребенок? Да рядом с ним я сам ощущаю себя подростком!.. Действительно, иная порода.
Отщелкнув от шлема подзорник, я приставил его к глазам Ария, показал, как регулировать. Настроив прибор под свое зрение, исполин издал восторженный возглас, живо напомнив мне ползунов, - хотя, в отличие от них, представлял, видимо, взрослую особь, несмотря на почти такие же года. Либо его мозг уступал среднечеловечьему, либо созревание личности не поспевало тут за формированием организма. Когда еще он поднакопит опыт!..
- Слушай, малыш, - сказал я небрежно, - мне нужно переговорить, - и показал рукой, - вон с той темненькой, на шезлонге. Это возможно?
Арий сразу навел подзорник на помянутую девчушку и радостно гыкнул, увидав ее совсем рядом.
- Ну да, - откликнулся он. - Это Айгуль. Спускайся и говори, почему нет?
- А разве их не охраняют?
- От кого? - удивился Арий. - Пауки боятся воды, и запрещено им.
Опаньки!.. Это кем же?
- А больше тут никого нет, - прибавил «малыш», уже отстраняясь от темы, и повторил вполголоса, словно бы себе: - Ни-ко-го.
Черт дернул меня за язык:
- Как же, а я?
Опустив бинокль, Арий озадаченно воззрился на меня. Видно, такой пункт в его инструктаже предусмотрен не был.
- Но ты ж не враг? - спросил он с надеждой.
- Им, - кивнул я вниз, - нет. Тебе тоже.
- Так и всё!
Вполне успокоенный, гигант вернулся к новой игрушке. М-да, научить-то махаться его нетрудно - такой и гориллу заломает, ежели велят. Но вот сотворить из этого теляти воина? Норовом не вышел.
- А что они делают? - вдруг спросил Арий, указывая в воду, где две беловолосые русалочки, сбросив хвосты, медленно кружились возле самого дна, сомкнувшись торсами в забавное четырехногое существо. Они-то считали, что там, на глубине, за ними некому подсмотреть. И вряд ли Калида запрещал эти шалости.
- Тебе нравятся, когда гладят по голове?
- Ну, наверно.
- Так они чувствуют то же самое, только намного сильней.
А как еще объяснить бесполому?
- Удовольствие, понимаешь? - прибавил я. - Зато потом им очень больно - когда рожают.
- И вовсе не очень, - неожиданно возразил Арий. - Крови только много.
Ну конечно, прогрессивные методики - сплошь! По крайней мере они занимаются этим не прямо в озере? Или тут все стерильно?
- Что, сам и принимал?
- Это нетрудно, - пожал он плечищами. - Лишь бы здоровая. Но я не помню, чтобы тут кто-то болел.
Интересно, как в этой среде с вымыванием углекислоты из организма? Странное дело: до сих пор никто не опроверг систему Бутейко, но и признавать ее что-то не спешат. Может, как раз здесь она и работает в полную силу, за годик-другой выправляя здоровье будущих жен? А заодно Калида наделяет их порциями доступного секса - тоже, говорят, способствует расцвету функций.
- Ладно, спускаюсь, - решился я. - Где тут лестница?
- Зачем? Ступеньки только для подъема.
- А вниз, значит, своим ходом? Давненько я не летал!
С сожалением Арий протянул мне подзорник - верно, приучили не посягать на чужое. Интересно, скольких заповедей он придерживается?
- Поиграйся еще, - предложил я. - Отдашь, когда вернусь.
Пусть при деле будет - мне спокойней.
- Ну, - сказал затем, - поехали!..
Оттолкнувшись руками, сразу завалился вперед, растопыря конечности, и действительно будто улегся на невидимый парашют. Это больше походило на погружение, так плавно я опускался. Да еще скользил по наклонной, точно с горки, нацеливаясь на островок. И не долетел до него всего метров семь, по грудь провалившись в воду.
Теперь на меня глазели едва не все малышки, разлегшиеся на золотом пляжу, а еще с пяток торчали за перилами смешного здания, составленного будто из одних балконов. По островку точно ветерок прошелестел, но особой тревоги в нем не ощущалось - ну мало ли что за мусор сыплется со здешних небес? Сегодня обрушился пришелец в скафандре - подумаешь!.. А трудяги, как я и надеялся, даже не прервали работы: не их это проблема.
Не спеша я выбрался на берег и ровной поступью, стараясь не будить лишних подозрений, направился к Айгуль. Как и остальные, она озадаченно пялилась на меня, приподнявшись на локтях, но даже не пыталась закрыться, за несколько дней, проведенных в этом раю, успев забыть о стыдливости. И к чему усложнять, если товар настолько упал в цене?
Опустившись рядом с ней на песок, я лениво огляделся, будто тоже явился сюда загорать. Шепоток вокруг сразу стих, ушки навострились..
- Я от Амира, - вполголоса сообщил я. - Помнишь такого?
Теперь девочка встрепенулась, разом вскинулась на шезлонге и подтянула к груди колени, спрятавшись за ногами. На щеках, даже сквозь оливковую кожу, проступил румянец.
- Немножко опоздал, да? - прибавил со вздохом. - Покуда вас сыщешь!
- Совсем, - откликнулась она неожиданно быстро, будто готовилась. - Совсем опоздал, да? Я не вернусь. Зачем? Чтобы Амир отдал меня нукерам?
Почему-то я не удивился. В конце концов, здесь не так плохо, если не задумываться.
- Так и передать? - уточнил все-таки. - И на кого же променяла его?
- Наш господин добр, прекрасен, - объявила Айгуль. - И приходит каждую ночь. Можешь убить меня - не пойду.
Насчет «прекрасен» - это сильно. Или я ничего не смыслю в красоте?
- Никакого принуждения, - сказал я успокаивающе. - Как захочешь, так и будет, - мое дело предложить. Расслабься, девонька, тут пляж!
Как ни странно, она поверила и снова улеглась на спину, вперясь в «небо». Однако губку закусила, будто чувствовала мой взгляд, а затвердевшая плоть чуть заметно дрожала, словно у напуганного котенка. Вскинув глаза к куполу, я подрегулировал шлемные очки, пока за бирюзовой дымкой, на фоне темного пятна, не смог различить крохотную фигуру. На всякий случай помахал ей рукой: дескать, и я тебя вижу. Хотя Арий скорее всего глядел не на меня.
- Амир очень злится? - вдруг спросила смуглянка. - Верно, давить готов?
- По-моему, больше огорчен. Будто и не джигит. Но жениться не сможет - не дадут без проверки. Старейшины, родичи, то, се.
Тихонько она вздохнула: какие уж теперь проверки!
- Ты Шатун, да? Амир говорил про тебя.
- Пугал, наверно? Так это он про медведей..
Хмыкнув, девочка покосилась на меня и чуть поменяла позу, заодно отпустив мышцы.
- Я правда не хочу назад, - призналась она. - Амир нравится мне, но рядом с ним страшно. А тут - оазис!
А говорят, муселы не любят образованных невест. Уж эта не в ауле-росла, хотя и «бутон»… в недавнем прошлом.
- Боюсь, ваш «оазис» не протянет долго. По-моему, он гнилой изнутри. А уж что я умею, это наводить тень на плетень. Хлебом не корми - дай чего-нибудь очернить!
- Тебе не одолеть Калиду, - серьезно сказала Айгуль. - Он вездесущ и всевидящ.
- Мне, видишь, деваться некуда: или он, или я. Вот тебе найдется место в его муравейнике. Но уж больно многие будут против.
- Господин победит всех!
- Если не лопнет. Ты что, желаешь ему победы? А тебя не смущает, что никогда не увидишь своих детей?
- Мне четырнадцати нет, - напомнила Айгуль.
- Это пока. А если дело затянется? Ты представляешь себя матерью?
Хотя кто сейчас заглядывает далеко? И уж мне тогда беспокоиться будет не о чем… точнее, нечем. Просыпаюсь утром… а меня и нет.
- Что ж, - сказал я, - одной проблемой меньше. Конечно, Амира такой исход вряд ли устроит. Наверняка захочет чьей-то крови - не исключено, моей. Но тут я не помощник ему, более того, стану возражать. - И спросил с внезапным любопытством: - А Калида спускается к вам на лифте, да?
- Он прилетает точно Демон, - с задумчивой улыбкой поправила девочка. - В самом разгаре ночи.
Действительно, при его плавучести да некоторой сноровке Калида вполне может спланировать со свода прямо на балконы - эдакий небожитель!
- На кого Бог пошлет, да?
Я говорил с Айгуль почти не шевелясь и так тихо, что слышать могла только она. А потому скоро перестал занимать других наложниц, сделался частью пейзажа. Если мое вторжение потревожило заводь, то лишь на минуты. Бульк - и нет камушка! Вообще я не отказался бы поваляться тут с пару часов. Да еще в таком окружении.
- Ухожу, - объявил я. - Амиру будет послание?
- Скажи, что мне жаль. Я не хотела, не добивалась - так вышло. Теперь не исправить.
- Как раз исправить несложно, - возразил я. - Если найдется где зализать ранку. Будешь как новенькая.
Фыркнув, смуглянка разлеглась еще вольней, и вовсе наплевав на приличия, бросила с вызовом:
- Может, сам и…
- Что?
- Да так.
По крайней мере она не завершила фразу. Зато мне самое время разродиться сентенцией.
- Конечно, тут мило, - сказал я. - Курорт первостатейный, тишь да гладь, рыбки как в аквариуме. А на каких костях это строится - кому интересно, да?
Поднявшись, огляделся вновь, теперь больше всматриваясь в купол. Привал окончен, пора двигать дальше. Кажется, вон туда.
Привлекая взгляды пляжниц, я вошел в озеро и поплыл к дальней стене. Раствор впрямь оказался насыщенным, будто в лимане, - держаться на поверхности не составляло труда. А может, это и не вода вовсе.
Добравшись до цепочки прозрачных стержней, на сей раз вертикальной, я побежал по ним вверх, чувствуя себя сродни воздушному шару, правда слегка перегруженному. Вот в таком воздухе Икаров развелось бы, как мух. Обычно я не жалую высоту, но здесь она страшила не больше, чем глубина, когда паришь над ней по поверхности.
Лесенка сомкнулась с тропкой, уже виденной мною из тоннеля, и я двинулся вкруговую зала, затылком ощущая взгляд Ария. Шагать приходилось широко, чтобы не промахнуться мимо штыря, - явно делалось под крупных парней. А каково было пробираться тут Калиде, коротконогому и неуклюжему? Да еще, возможно, в полнейшем мраке. Что влекло его: любопытство, предчувствие, чужой зов? И ведь дошел-таки толстячок, не убоялся трудностей!
Когда я уже подходил к второму проему, размещенному как раз напротив первого, увидел, как с той стороны несется, прыгая через стержни, мой новый приятель, демонстрируя завидную ловкость - в дополнение к прочим суперсвойствам. Удрать от него вряд ли бы удалось, да я и не стремился - подождал торопыгу, разглядывая новую нору. Впрочем, она не отличалась от предыдущей - скорее это был один тоннель, разделенный надвое более поздней постройкой.
Ничуть не запыхавшись, Арий заскочил внутрь - бесшумный и стремительный, похожий на призрак, хотя очень уж массивный.
- Ты забыл! - пробасил он, потрясая подзорником. - Что же ты?
Славный мальчуган: честный, обязательный, на чужое не посягает… если не считать жизней. И то когда велят. Интересно, а меня Арий послушает? Или настоящее послушание приходит ночью?
- Тебя бы в мою берлогу, - сказал я, прилаживая прибор на место. - Там столько всяких игрушек!
- Нельзя мне, - с сожалением поведал гигант. - Наверху станет плохо.
Что, в самом деле? Может, исполины и выведены под такую среду? Это нам тут благодать, а вот им у нас… Или мальцу задурили голову?
- Так я пошел, - объявил я, с интересом ожидая реакции.
И почти сразу дождался:
- А можно с тобой?
- Если можно, то почему нет? - глубокомысленно завернул я. - А если нельзя - сам понимаешь. Тебе решать.
И двинулся в глубь пещеры, затылочным «глазом» наблюдая за парнем. Недолго поколебавшись, он с легкостью догнал меня и эдаким танком заскользил рядом, бросая по сторонам деловитые взоры, - кажется, не собирался терять время зря.
- Заглядывал сюда? - полюбопытствовал я. - Здесь тоже водятся пауки?
- Ловятся, - рассеянно ответил Арий, точно о рыбешке. - Они не живут тут - охотятся только.
Меня это не успокоило, скорее насторожило. Время охоты уже могло наступить: наверху как раз сгущались сумерки.
Точно в подтверждение моих опасений на ближнем валуне, приткнувшемся к самой стене, вдруг пророс мохнатый бугорок, угрожающе, как перед скачком, прильнул к поверхности. Выдернув меч, я нацелился рубануть, но Арий опередил меня, атаковав со стремительностью кобры. Громадная его рука выстрелила вперед, ухватив прыгнувшего паука прямо в полете. Стиснутая намертво, тварь сучила лапами, щелкала жвалами - совершенно без пользы. Полюбовавшись на жуткую добычу, исполин ткнул пальцем меж выпученных паучьих глаз, погрузив едва не до основания, слегка крутанул им и выдернул, потащив следом будто сгусток тины, - меня чуть не стошнило. Зато паучище сразу обмяк, поникнув всеми членами.
- Сделай одолжение, - попросил я. - При мне не ешь. Арий, похоже, удивился, однако послушался, уложив тушку обратно на камень, - с видимым сожалением. А вдруг впрямь лакомство?
- А не пробовал жарить? - прибавил я. - Хотя здесь-то с этим проблемы.
И потопал дальше, прикидывая, сколько еще осталось до завода, - точнее, до подземелий под ним. Пожалуй, уже близко. Тоннель отчетливо клонился вниз, с каждой минутой круче. И воздух становился плотней, все больше напоминая жидкость. Зато запахи раздражали не так сильно - обвыкся, видимо.
Хотя ход вел под гору, мой случайный спутник заметно притих, словно бы и этот путь был ему заказан. Но повернуть не решался, увлекаемый за мною едва не против воли.
Я уж подумывал, не отправить ли его обратно, когда тоннель наконец кончился, упершись в высокий стрельчатый проем. Вместо нормальной двери вход на две трети перекрывала узорная плита, выдвинутая из стены. Если не считать полой скалы, тоже вряд ли сотворенной природой, это стало тут первой деталью, наверняка искусственной и очень, очень древней - если я хоть что-то понимаю в археологии. (То есть египетских пирамид тогда и в помине не было.) Покосясь на молчащего исполина, я вступил внутрь, взведенный как пружина. Но за входом не обнаружил даже пауков.
Эта круглая, совершенно пустая комната со сводчатым потолком чем-то напоминала капище. Стены и свод покрывали те же узоры, что на входной плите, - совершенно невнятные, но будоражащие, точно запах крови. И чем ближе подходил я к провалу, зиявшему по центру пола, тем громче хрустело под ногами. Не сразу я сообразил, что белый щебень, щедро насыпанный вокруг дыры, на самом деле составлен из осколков многих костей, пока что не истолченных в песок временем и редкими посетителями. Уж не остатки ль это жертв, посвященных неведомому богу?
- Вот и ты пришел к Храму, - гулко произнес за спиной Арий. - Наверно, тоже услышал Зов?
Я даже вздрогнул: настолько изменился его голос, - круто обернулся, хватаясь за рукояти. Где-то я уже слышал эти интонации, причем недавно. И кстати, как раз началась ночь.
Но нападать гигант вроде не собирался. Даже не смотрел на меня, будто опасался спровоцировать стычку. Размеренным шагом прошел мимо, остановился вплотную к провалу, развернулся ко мне.
- Одолжи-ка меч, - попросил он. - Не пугайся, не по твою душу.
Помедлив, я протянул клинок рукоятью вперед. Аккуратно Арий принял его, ловко крутанул пальцами, направляя острие на себя, и мощным нажимом вогнал в грудь - как раз против сердца. Нормальный человек рухнул бы тут же, но гигант еще вынул меч и уронил ближе ко мне, качаясь на слабеющих ногах.
- Твое, - выдавил он вместе с кровавыми пузырями и слабо улыбнулся, довольный, что снова возвращает чужую вещь. - Извини, запачкал.
Мерными толчками кровь изливалась из открытой раны, стекая по телу на пол, впитываясь в костяной гравий.
Проклятие, что натворил этот дурень!
Я даже дернулся, чтобы поддержать Ария, - но не успел.
- Думаешь, мне не жаль? - прозвучал сзади другой голос, но совершенно с теми же интонациями. - А иначе что это за жертва!
Вот теперь я наконец выхватил «гюрзу» и крутнулся к темной фигуре, возникшей у входа словно по волшебству. После Ария она показалась маленькой, хотя по человечьим нормам могла считаться высокой. Вдобавок ее габариты скрадывал плащ-невидимка, спадая до пола. По-моему, и с этим парнем я сталкивался на днях. Вот он был тут настоящим бойцом - при том, что лишнего внимания не привлекал. Наверно, и привилегий побольше.
- Хотя он был слишком шустрым для работника, - продолжал пришелец, игнорируя направленный на него пистолет. - Брачок-с, слабое звено. Глядишь, и выманили бы его наверх, затем и в сторону. Лучше не рисковать, а? Хочешь не хочешь, а дефектные органы приходится отсекать.
Не выпуская его из-под прицела, я сместился к стене, чтобы не оказаться меж двух врагов. Тем более из провала словно бы выползал смоляной дым, обволакивая оцепеневшего исполина, - слишком густой для обычного газа или даже взвеси. Пожалуй, больше это походило именно на поток смолы, какой она могла сделаться в невесомости. Так это и есть пресловутый Бог?
И я наконец вспомнил, чьим интонациям подражал «невидимка»… если подражал.
- Имеешь в виду и этих тоже? - спросил я, кивая на него. - Как окрестил ты своих солдат: храмовниками? Этакий боевой орден!

Предыдущая страница 23 Следующая страница


Кентавр на распутье 24

- Сообразил-таки? - хихикнул тот. - Ночь вытворяет странные штуки!
- И «рождает чудовищ».
- Как посмотреть, мой друг, как посмотреть, - благодушно парировал он. - Надо быть терпимей к иным формам жизни.
- К тем, что взрастают на наших трупах, пьют нашу жизнь? Не много ли требуешь, толстячок!
Ночной воин был сухощав, однако прозвищу не удивился, принял за должное. Что ж выходит: Калида впрямь сделался «вездесущ и всевидящ»? Вдобавок неуловим, потому как скачет по чужим сознаниям яко блоха.
- Ты лучше с Ним потолкуй. - Он кивнул на смоляной пузырь, занявший уже четверть комнаты и про должающий разрастаться. - Не зря ж Его вызвали, да еще за такую цену!
- Это джинн, да? - спросил я. - Он что, желания исполняет или отвечает на вопросы? А если его угостить гранатой?
- Даже не пробуй, - предостерег посвященный. - Ему-то начхать, а вот тебе может не поздоровиться.
- Пресечешь, что ли?
- Только не я. В Храме не дерутся.
- И не гадят, да? Лишь убивают.
Однако пистолет пока убрал в кобуру.
- Ну взгляни на Него, не бойся! - призвал Калида. - Это ведь не твоя жертва, а потому Он не возьмет тебя. Зато сможешь оценить сам, без посредников. Ну и… тебя вывернут наизнанку.
Кто сказал, что я боюсь? Сейчас-сейчас… Хотя, конечно, страшновато.
- Если это исповедь, то почему б тебе не убраться? - спросил напоследок.
- Никто не узнает, о чем вы будете говорить, - откликнулся Калида. - Ни свидетелей, ни помех. Пока ты с Богом, тебе ничего не грозит.
- Если не считать его самого.
- Ну же, вперед! - подстегнул он.
Но я и сам уже вперился в смоляную громаду. Все равно этого не избежать, если хочу понять.
Сперва не увидел ничего, кроме зияющей бездонной черноты, от которой кружилась голова и дрожали колени. Влекло это посильнее бездны - сейчас я понимал Одиссея, привязавшегося к мачте, чтобы послушать сирен. Кажется, я пытался, но уже не мог отвести взгляд, мир вокруг вращался и плыл, все быстрее уносясь назад, а меня будто затягивало в радужную трубу, по которой можно лететь вечно.
Если это была ловушка, сработала она как нельзя лучше. А если Калида хотел меня ошеломить, преуспел и тут. Впечатления действительно сильные - куда там гадалкам! Бог знал про меня такие вещи, о которых сам я старался забыть, а может, и все - обо всех. Кажется, он мог смоделировать мое поведение получше любого компа, намного превосходя лучшие из них. Хотя сомневаюсь, что все мои поступки уложились бы в схему. Человек - существо иррациональное, и в этом, возможно, его спасение.
Не помню, спрашивал ли я Бога или он отвечал еще раньше, чем я формулировал вопрос. Или отвечал вовсе не на то, о чем я хотел спросить. И показывал мне такие картины, от которых бросало в дрожь и хотелось рыдать. Или хохотать, или биться в истерике, что мне вовсе не свойственно. И открывал пугающие истины, и предрекал скорую гибель, если не угомонюсь. Положим, не он первый, но такими сочными иллюстрациями эту угрозу еще никто не сопровождал.
Не знаю, прошли минуты или часы прежде, чем я вернулся, - общение с Богом протекало словно бы вне времени. А может, и вне пространства. То есть мое тело скорее всего оставалось в Храме, но вот душу (или сознание, как хотите) из меня вынули. И уж ее измордовали по полной программе. Сказать, что я был потрясен, значило сильно принизить мои ощущения. Я почти поверил в божественную суть этой кляксы, почти проникся трепетом перед ней. Но от этого вовсе не стал ее почитать. И когда насытился Откровениями по маковку, сразу дал задний ход.
Вот так же тяжело вырваться из кошмара. Вроде уже сознаешь себя, что-то видишь, чувствуешь вокруг, но тело как чужое. Силишься шевельнуться, а ни один мускул не слушается, будто ты зачарован. Приходится понукать себя раз за разом, чтобы наконец прорваться в реальность. «Надо проснуться, - сказал я себе. - Ну просыпайся же ты, урод!"
Так и не понял, Бог ли меня отпустил, сам ли вырвался, - но с телом я воссоединился. В комнате ничего не изменилось, словно бы тут минули не часы, даже не минуты - мгновение. И воин так же стоял в сторонке, безмолвный и неподвижный. А в следующую секунду чернильное облако стало уползать обратно в дыру. От бедняги Ария не сохранилось следа, даже кровь слизнуло начисто. Если в прежние времена демон оставлял хотя бы кости, то нынче переваривал без остатка.
- С Богом! - пожелал я, бросая ему вослед гранату. Калида сорвался с места еще раньше, чем она взлетела с моей ладони, и успел перехватить игрушку над самой дырой, в мгновенном броске почти растворясь в воздухе. Развернувшись, вышвырнул ее через приоткрытый проем. Оцепенел на пару секунд, ожидая взрыва, затем произнес с укоризной:
- Ты забыл ее взвести.
- Собственно, и не собирался, - хмыкнул я. - Хотел поглядеть, на что ты годен.
Теперь-то, оценив предельную скорость, Дворецкий сможет смоделировать такого бойца. И погонять на разных режимах, отыскивая изъяны.
- Неглупо, да, - признал Калида, поощрительно кивая. - Но может, хватит выяснять отношения на кулаках, клинках, стволах. Вообще, что ты хочешь доказать - мне, остальным?
- Господь с тобой, попрыгунчик! Доказывать тебе - какой смысл? И дерусь я, только когда вынуждают, - уж тебе известно. А сюда забрался по поручению, даже трем. С одним вроде разобрался…
- С Айгуль?
Помедлив, я кинул - все равно же всплывет. Но Калида лишь хихикнул:
- Воображаю рожу Амира!
- Ты воображаешь, а мне на нее глядеть, - заметил я. - Насчет второго были подозрения, а ныне получил подтверждения - от твоего божка.
Вот это у Калиды не вызвало радости.
- Наверно, ты воссоздал ситуацию в деталях, - предположил он. - Иначе бы Бог не подтвердил. Тут ты молодец, хвалю.
Сейчас запрыгаю от восторга! Если бы Калида знал, каким способом мне вчера вправили мозги, воздержался бы от комплиментов. Когда по тебе долбают из лазера, сразу наступает просветление.
- Но третье поручение еще на мне, - продолжал я. - Кто подстрелил Грабаренка? Только не ври опять, что ты ни при чем.
- «А был ли мальчик?» - с ухмылкой молвил Калида. - Ну допустим, я его заказал - тебя это утешит? Или тебе нужен исполнитель?
- Не мне - Грабарю, - поправил я. - И думаю, что оба… включая третьего, который порешил его первенца.
- Внука за сына, хм… Не жирно будет? Уж ты знаешь, кто из них чего стоит. Пусть старик радуется, что не забрал всех.
- Кстати, почему?
- Перебор, - охотно разъяснил Калида. - В каждом деле важно чувство меры. Не хватало, чтобы Грабарь ударился в мистицизм!
- Зато меня уже ударили этим, - проворчал я. - Но если это бог, то кто ж тогда дьявол?
- Что тебе до их разборок? Да пусть себе грызутся - наше дело холопье! Кто там из них прав, а кто лев…
- А кто - шакал, - вставил я.
-…зависит от того, куда сам повернешься.
- Или куда повернут.
- Как это верно! - подтвердил Калида с ухмылкой. - Лжепророки древности учили поступать против природы и этим делали людей слабей. А ведь в мире существуют законы - непридуманные, органичные. Если следуешь им, то словно плывешь по течению и твоя сила складывается с мощью потока. А если пытаешься выгребать против… Вот такие и тонут чаще.
- А какую роль ты отводишь мне?
- Проблема в том, Род, что мне стало скучно почти со всеми. Среди здешних зверушек нет полноценных. Забавляться с ними - куда ни шло. Да и то слишком предсказуемы.
Ишь, и у него те же сложности. Как много у нас общего, а?
- А не пробовал искать среди людей? - спросил я.
- Где ж их взять-то, милый мой!.. Вот ты знаешь адреса?
- Если б и знал, с тобой бы не поделился. С чего ты решил, будто тебя допустят в приличный дом?
- Лучше по-доброму, - сказал он, нехорошо осклабясь. -. Пока я еще не перерос всех. И кто станет мне нужен тогда, по-твоему?
- А думаешь, тебя остановит что-то, кроме пули?
- Теперь на меня потребуется много пуль, - возразил Калида едва не с сожалением. - Двойная страховка, знаешь ли. Хотя злопыхателей вокруг не счесть - вот если скинутся… Так ведь они, дурни, все друг на друга тратятся.
- С твоей подачи, - поддакнул я. - Но чем Карина-то тебе помешала?
- Мне? Совершенно ничем. Это Хазар сам решил подхалтурить, за что и поплатился. А я даже не смог выяснить, кто заказчик… Кстати, не хочешь взяться? - осторожно ввернул он. - Плачу я щедро.
- Знаю, чем заканчиваются твои поручения, - проворчал. я. - Крюком под ребро… «Коготок увяз», да?
Но, честно сказать, нынешняя его речь меня озадачила. Это был не тот Калида, которого я помнил по прежним встречам, и даже не тот, с коим препирался вчера. Если он не отказался вовсе от демагогии, то приберегал ее для тех, кто в ней нуждался. Теперь Калида видел, куда стремиться, и понимал, как этого достичь, - что значит разум, располагающий резервами многих сознаний! Такой Калида мне почти нравился. Конечно, он враг - объективно, по своей нечеловечьей сути. Зато умный, цельный, играющий по правилам.
Не исключено, нечто похожее Калида испытывал ко мне. Но через год-другой суммарный этот интеллект разрастется настолько, что я тоже выпаду за круг его интересов. И устремится он в такие выси!.. Но тогда действительно встает вопрос о выживании вида: или мы, или Калида с подручными. И ведь никто не готов умереть, чтобы уступить путь другому. Сосуществовать куда ни шло, но тут же не симбиоз - паразитизм!
- Да и пора мне, - прибавил я. - Заболтался тут с вами.
- Уже ночь. Тебе не пройти через паучью колонию.
- Ты уверен? - спросил я. - Первое правило авантюриста: подготавливай пути отхода. По-твоему, это что?
И вскинул палец, призывая к молчанию, а второй рукой коснулся пульта на поясе. Камень под ногами ощутимо вздрогнул, еще через несколько секунд издали донесся глухой гул.
- Поглядим, понравится ли паучкам свежий воздух, - сказал я. - И когда примутся они искать новое жилье, наплевав на запреты. Как бы на твоих малышек не посыпался иной дождь, вовсе не золотой! - Усмехнувшись, добавил: - А знаешь, куда я пристроил вторую мину?
- На купол, - догадался Калида. - Проклятие!
- Интересно, выдержат ли стенки хороший заряд? А если установить его на глубине, где и без того большое давление… Что, уже не скучно? - полюбопытствовал я. - Вот и развлек тебя, верно?
Тощая физиономия воина, только что такая подвижная, стала каменеть в непроницаемую маску. И в чье тело Калида скакнет сейчас?
- Почему бы тебе не переселиться в крысу? - крикнул я вдогон ему. - Тоже ведь родственная душа!.. А я б ее пристрелил, - добавил уже тише, вглядываясь в нового противника. Вроде не должен нападать, но кто знает, какой рефлекс включится у него в следующую минуту. - А хочешь, покажу фокус? - спросил я, вжимаясь в стену. - Скажи «бух».
Конечно, он не издал ни звука. Доверчивым простодушием трудяг тут не пахло - угрюмая настороженность бультерьера, взведенность курка. Однако «бух» все-таки прозвучал - да какой!.. Я еще раньше приметил напротив первой двери вторую, закрытую, видимо, много столетий. И пока мы с Калидой трепались, моя механическая команда, «болид» и «стрекозы», под неусыпным приглядом бортокомпа, старалась вовсю, обследуя ближние норы, отыскивая выходы на поверхность, подготавливая дорожку для пробега. И вот сейчас сработала мина, прилепленная «стрекозой» снаружи забытой двери.
Взрывная волна ударила по нам обоим, но меня лишь сильней вдавила в камень, погашенная скафандром, а злосчастного солдатика вынесла в коридор. Сквозь взметнувшуюся пыль ко мне скользнула «стрекоза», уронив в ладонь крохотный карабин, за которым тянулся прозрачный трос. Прищелкнув зажим к левому рукаву, я сорвался в бег - то есть меня сорвало натянувшимся тросом. Вот так ловят акул в южных широтах. А тут я поймался сам, решив вытащить себя из этого болота по рецепту Мюнхгаузена.
Вскоре я разогнался настолько, что пришлось задействовать доспешные усилители, иначе бы зарылся носом. Лишь перед поворотами я сбавлял ход, чтобы выдернуть трос из канавок, пропиленных в камне. Но на последнем перегоне меня поджидал сюрприз - не из приятных.
Навстречу по центру тоннеля двигались трое, выстроясь в цепочку. Двое смахивали на убийцу, оставшегося за моей спиной, но, слава богу, еще не вызрели в полноценные экземпляры, даже ростом уступали ему намного, тем более шириной. А впереди пружинисто вышагивала Лана, ожившая, расправившаяся, упакованная в серую кожу и черный пластик, поблескивая округлым шлемом и оружием, развешенным на бедрах. Смотрелась она эффектно и сама это чувствовала. Ей всегда нравилась форма, в особенности почему-то эсэсовская, и нравилось вести за собой… хотя бы и одного-двух.
Вряд ли они ловили меня - просто спешили по своим делам. Но, увидав чужака в странном скафандре, во все лопатки удирающего из их владений, тут же развернулись в линию, перекрыв коридор. Причем один едва не зацепил макушкой за трос - я едва успел прыгнуть, чтобы перебросить тот через его голову. Однако не прекратил бег, даже не притормозил - наоборот, наддал еще, будто вознамерился прорвать заслон, саданув по центру. А за секунду до столкновения вильнул в сторону, по стене взбежал чуть не к потолку. Такого финта от меня явно не ждали, и все ж один шустрик скакнул наперехват. Но я был готов к этому и мечом отбил атаку - к счастью, совсем короткую. Затем трос увлек меня дальше на сумасшедшей скорости, при которой даже с усилителями я едва успевал перебирать ногами.
Конечно, юнцы бросились в погоню, но даже их старшой вряд ли сумел бы меня догнать: я мчал по тоннелю как ветер, с гулом рассекая воздух, - почти летел, взмывая на каждом шаге. А напоследок, слегка притормозив, чтобы не расшибиться о стену, и вовсе взбежал по вертикали, наконец вырвавшись в шахту. И уж тут деткам пришлось оставить преследование.
Через десяток секунд я уже вскочил в «болид», и тотчас машина рванулась прочь, сопровождаемая по бокам «стрекозами». Мы отступали поспешно и без трофеев, если не считать новых записей, - зато и без потерь. Спустя пару минут, слегка отдышавшись, я отобрал у бортокомпа управление и вырулил на шоссе еще прибавив газу. Как там поется? «Это счастье - путь домой». Вот именно. Хочу к Инессе, к Хану, даже к этому придурочному котенку - к тем, кто заменяет мне семью. Все лучше, чем уподобляться Калиде.

Часть 6
ИГРЫ БОГОМОЛОВ

Глава 16

И все же с Калидой нет ясности. Его дорожка к бессмертию смахивала сперва на типичную манию и первые четверть века, наверно, не получала подтверждений - пока не стали подрастать дети-внуки. И тогда в дураках оказались все прочие, потому» что такое подобие связало Калиду с его отпрысками настолько, что меж ними возникли каналы, по которым к отцу стала стекаться биоэнергия. И с каждым созревшим внуком приход нарастал - тем более что с годами Калида поставил свое размножение на поток. Затем прорезалось новое качество, и толстячок перешел в разряд Всадников, получив власть еще и над каким-то числом Хищников. (Не дюжиной ли?) И уж это одарило Калиду чудовищной силой, которой он даже смог делиться с «апостолами», набранными из преданных внучков.
Но настоящие чудеса начались, когда стала меняться сама здешняя среда. Во-первых, намного упростилось создание энергоканалов, что привело к лавинному возрастанию числа серийщиков, кормящихся чужими жизнями. Соответственно выросло число Всадников. А упрочнение ближних связей для Калиды и его потомства обернулось формированием суперорганизма, где толстячок выступил эдаким корольком-производителем, хранителем родового генофонда. Это прибавило Калиде сил, но и обязанностей тоже. Теперь-то каналы стали пропускать в оба направления. Кстати, с каждым уровнем связи усложняются. Хищников соединяют с жертвами сугубо энергетические узы, к тому ж односторонние, а к Всадникам протянулись уже иные трубки, в одну сторону качающие силу, эмоции, впечатления, в другую - приказы.
А потом на сцену явился «бог», и каналы, протянувшиеся к нему, оказались куда мощнее всех прежних. Что это за существо и откуда взялось, остается гадать, но именно оно стало выстраивать здешние бесчинства в подобие системы. А самых перспективных «бог» выволакивает из кровавого болота, вздымая едва не до небес, превращая в новых царей, чтоб выстроить под ними свою пирамиду силы.
Это что ж выходит: все чудотворцы прошлых веков, включая небезызвестного Христа, силу для благих деяний черпали у отпетых садюг? И каждое чудесное исцеление, разрекламированное затем на тысячелетия, оплачивалось мученическими смертями? Черт! Конечно, я нехристь, «святотать», а все ж не хочется низводить религию до подобного мракобесия.
Хотя возвращался сегодня раньше обычного, тьма вокруг уж сгустилась, вдобавок и облака набежали, совершенно заслонив звезды. Что-то портится погодка - после стольких недель безоблачного штиля!.. Уж не было ли это затишьем перед бурей?
А у той тропки, что уводила от магистрали к моему особняку, меня поджидали. Место было подходящим - когда я прикидывал, где проще меня достать, счел этот участок самым опасным. И не поленился усеять его глазками, настроенными на движение. А уж Дворецкий обо всем подозрительном незамедлительно сообщал мне.
И тот тип, что меня встречал, вовсе не походил на божью коровку. Засаду он устроил по всем правилам - я и сам залег бы там, если б страдал раздвоением, а заодно тяготел к суициду. В лучших традициях предусмотрел и пути отхода: с отвеса прямиком под воду, - собственно, оттуда ликвидатор и явился, судя по обтягивающему комбинезону и уложенным неподалеку ластам. Вот акваланга я не приметил, хотя герметичный шлем, плотно облегавший голову, явно относился к подводному комплекту. А ствол, который убийца направлял на дорогу, смахивал на пистолет, хотя не вполне обычный. И вот этой пукалкой собираются раздолбать мой «болид»? Ну-ну.
Впрочем, я давно не полагаюсь на глупость врагов - с таким подходцем самому легко угодить в дураки. Даже своей машиной не хотелось рисковать, не то что собой. Но иногда приходится выбирать, что терять: себя или коня. Конечно, лучше бы сохранить все.
Притормозив, я на ходу выскочил из «болида». А он неспешно покатил дальше, натужно взрыкивая, будто разладился двигатель. Затем и вовсе встал, продолжая шумно негодовать. Хотелось верить, что это не насторожит засадника, зато с гарантией заглушит мои шаги.
Подступы к своей крепости я изучил досконально и когда возник за спиной стрелка, тот по-прежнему лежал за камнем, ожидая появление обещанной цели с секунды на секунду. «Люблю однонацеленных», - подумал я, прежде чем прыгнуть на убийцу сзади. Испытывать его шлем на прочность не стал - саданул бронированным кулаком в основание шеи. А удар сверху, да еще в лежащего, обычно выключает наверняка.
Но пленочный комбинезон даже не прогнулся, а кулак отшвырнуло словно бы взрывом. Молниеносно засадник развернулся, наставив на меня оружие, и я едва успел махнуть рукой, сбивая ствол набок. Вплотную ко мне полыхнул шипящий разряд, который, к счастью, я увидел лишь краем глаза, иначе бы ослеп надолго. В следующий миг я схлопотал такой толчок в грудь, что по широкой дуге полетел спиной назад, хватая ртом воздух. Прежде чем я врезался в валун, убийца уже стоял на коленях, снова нацелив в меня пистолет. Но почему-то не стрелял, словно бы ждал перезарядки.
Извернувшись, я кое-как спружинил конечностями и тяжело обрушился на четвереньки. Только что я был охотником, а теперь приходилась спасать свою жизнь - экая метаморфоза! Нешто опять поспешил? Хвататься за мечи бессмысленно: чудо-ткань отбросит их так же, как отразила мой удар. И пули ей не страшны. Но ведь не обязательно стрелять именно в нее?
Что значит рефлексы: в моей руке уже была зажата «гюрза», нацеленная убийце в лоб, под вскинутое забрало. Однако выстрелить сразу не смог: это ведь не комп-игра, тут иные барьеры. Я еще надеялся разойтись без крови. К тому же враг тоже медлил - скорее по необходимости.
Но индикатор на странном оружии уже разгорался. Теперь поздно было стрелять: наверняка мне успеют ответить, увидя вспышку. И то же самое, кажется, думают обо мне. И сколько может такое продолжаться?
Внезапно раздался отчетливый хлопок, а в следующий миг убийца поник на камень, выронив пистолет. Затем вдруг вскинулся во весь рост, медленно смахнул с себя шлем и несколько секунд раскачивался, не трогаясь с места, так что я смог разглядеть темное пятнышко на его лбу. Потом он развернулся и как сомнамбула зашагал к близкому обрыву, пока не сгинул за краем. Секунды спустя донесся шумный всплеск. Это ж надо, сколь живучи стали мертвецы! Черт знает куда он дошагает еще, с пулей-то в черепе.
Осторожно переведя дух, я опустил «гюрзу», так и не успевшую ужалить, и поглядел вверх, на зависшую в воздухе «стрекозу», откуда, собственно, и ударил выстрел. Вот не ожидал от Дворецкого такой инициативы - он что, обрел уже собственную волю? Затем я подобрал шлем и оружие ликвидатора и, прихрамывая, вернулся к «болиду», остро сожалея о чудо-комбинезоне, канувшем в морские глубины. Но соваться туда сейчас, в разгаре ночи, не было желания - хватит с меня приключений!.. Во всяком случае, на сегодня.
Это становилось дурной традицией: опять я возвращался домой битым. Соскучившийся за день Хан встретил меня у двери, слегка повиливая хвостом, - максимум нежностей, на который он способен. Вцепившись в его загривок, восседал котейка, хищно поглядывая по сторонам. Из гостиной доносились детские голоса - впрочем, не громкие. То ли Инесса отрегулировала шумы до приемлемого уровня, то ли у самих ребяток хватает такта. Бог с ней, с гостиной, но вот по остальному дому лучше б они шлялись меньше.
Все же упускать комбинезон не хотелось. Дьявольщина, такая вещь! Кому ж заполучить ее, как не мне? Но и лезть в воду боязно - после всего, что случалось в предыдущие ночи. Опять я на распутье! А ждать до утра глупо: покойники нынче резвые. И камеры не показывают страшного.
Не снимая скафандра, я навесил на спину баллон, подключил шланги к шлему, привычным маршрутом спустился к морю. Рисковать сверх неизбежного не собирался, а потому оседлал водный мотоцикл, застоявшийся в тайном ангаре, и по мелкой волне поскакал на рандеву с мертвецом - если тот еще не сбежал. Место я запомнил хорошо, да и бывал тут не раз. Причалив мотоцикл к берегу, тут же соскользнул в воду, вдоль отвесной стены уходя на глубину. Насколько разглядел, мой покойник все-таки не дышал, когда спешил к обрыву, а значит, должен был погрузиться до самого дна.
Даже там, в кромешной тьме, я не стал включать фонарь - лишь подрегулировал очки, добавляя чувствительности. Долго искать не пришлось, тело обнаружилось за ближними камнями, - все-таки «жизнь после смерти» у него оказалась короткой. Против опасений, комбинезон снялся с трупа запросто, распавшись по нескольким швам. А затем свернулся в такой пакет, что без проблем уместился в один из моих карманов. Удовлетворенный, я начал подъем, широко загребая руками. Но не всплыл и до половины, когда меня атаковали.
Напавших я едва заметил: они походили на стайку Крохотных змей, веером метнувшихся ко мне от скалы.
И не ощутил, как те слаженно обвились вокруг моих запястий и щиколоток, замкнувшись в тонкие обручи с болтающимися обрывками. А оказалось их как раз четыре.
Меня спасло, что я не поддался первому порыву и не стал сразу срывать с себя этих бестий. Змей я не переношу почти как и пауков, но это оказались не змеи - при ближнем рассмотрении. Я даже не смог определить, есть ли у них головы, а походили они скорее на больной волос, наблюдаемый при громадном увеличении, - их шкурки топорщились жесткими чешуйками, словно бы тысячами микрокрючков. И сцепление тут могло получиться нехилым - куда прочней, чем чудилось, глядя на эту мелкоту. А когда я попробовал свести руки, «браслеты» потянулись обрывками друг к другу, жаждая соединиться.
Я представил, что стало бы со мной, примись сдирать их сначала с ног, - и весь пошел мурашками. Наверно, змей ненавидели как раз за подлый способ убийства, но эти гаденыши даже не убивали - они пеленали добычу в беспомощный ком и спокойненько дожидались, пока та окочурится. Может, они предпочитали протухшее мясцо, чтобы не очень утруждаться его перевариванием. Слабые мышцы и слабые желудки, даже ядом не обзавелись - зато какая замечательная шкура!..
Сдерживая панику, я возобновил всплытие, расставя конечности пошире, чтобы, не дай бог, не свести их на опасную дистанцию. Вынырнул недалеко от мотоцикла, так же осторожно, контролируя каждое движение, взобрался на него и помчался к дому, стараясь не обращать внимания, как твари скребутся о машину. Упрятав мотоцикл, вознесся на подъемнике и раскорякой потопал вокруг бассейна, шуганув озадаченного Хана.
Шкурниками занялся в мастерской, вооружась отверткой да плоскогубцами, но положив рядом и кусачки. Здесь я уже не так страшился нового «дара моря», а потому не стал кромсать хищные колечки - постарался аккуратненько разжать их. С инструментами это оказалось несложно. И скоро все четверо, целехонькие, погруженные в морскую воду, трепыхались по отдельным банкам. А те выстроились в ряд под самым потолком, куда без сторонней помощи не заберется даже Пират. Черт знает, может, и по земле шкурники передвигаются столь же шустро?
Теперь меня ждала игрушка позанятней: чудо-комбинезон. И чего только не вытворял с ним - под конец даже вывесил в испытательной камере, чтобы расстрелять, не подвергая себя рикошету. Больше всего изумляло, что пуля, попадая в эту невесомую, тончайшую ткань, даже не вызывала сотрясения, а лишь отлетала назад, ничуть не замедляясь. Полное нарушение законов механики! Или тут действуют иные законы?
Пленочка впрямь была хороша, однако ж мне не годилась.
Против ожиданий, она не растягивалась - то есть не больше, чем это требовалось для движений, - а под мои габариты нужна шкура просторней. Хотя и само знание, что такая кольчужка существует, грело душу.
Выложив на стол остальные трофеи, я несколько минут разглядывал их, поворачивая то так, то эдак. И сразу обнаружились новые странности. Шлем, судя по всему, был герметичен, наглухо закрываясь прозрачным забралом и плотно сцепляясь под головой неким подобием ошейника, широким и эластичным. Тут даже не оказалось отверстий для подключения акваланга, а того объема, что оставался внутри, не хватило б и на один приличный глоток.
Поддавшись импульсу, я напялил шлем на себя. И удивился: дышать не стало трудней. Разве что воздух показался прохладней и почти стерильным, лишенным привычных ароматов. А еще, неизвестно с чего, вдруг накатил восхитительный прилив бодрости, будто я принял допинг. И яростное ликование, почти равное экстазу, - словно бы сбросил с плеч многопудовый груз. То ли атмосферный столб наконец перестал давить, то ли земная гравитация сменилась на лунную.
Сдерживая себя, я прошел к бассейну и погрузился на кафельное дно, прихватив для веса гантель. Но и там не ощутил затруднений в дыхании, будто ни с того ни с сего обзавелся жабрами. Вода внутрь не просачивалась, пузырьки к поверхности не поднимались - идеальные «водные легкие». При том, что уместить в стенках шлема хоть какую аппаратуру вряд ли возможно. Фантастика! И до какой глубины это работает?
Выбравшись из бассейна, нехотя отложил в сторону шлем и принялся разбираться с оружием. Нажимать на нем кнопки я остерегся пока, зато отыскал и вынул из рукояти батарею - странного вида, однако узнаваемую. Все прочее было залито пластиком и разборке не поддавалось. Судя по размеру, внутри мог уместиться генератор ионизирующего излучения, но уж никак не лазер, способный подорвать бронированный «болид».
Вставив батарею на место, я приблизился к распахнутому окну и, выбрав на темном берегу подходящий валун, коротко нажал на спуск. Воздух пропорола молния, раскаленная добела, а валун разлетелся к чертям. Мама моя! И что стало б со мной после такого выстрела?
Поставив бластер на предохранитель, я для надежности снова извлек батарею и отправился звонить Гаю. Такие новости как раз для его ушей.
- Неважно выглядишь, - сообщил он первым делом. - То есть в сравнении с обычным своим цветением.
- Зато ты как огурчик - квашеный. Опять расслаблялся?
- Такая жизнь - все на нервах, - улыбнулся Гай смущенно.
- У тебя не жизнь, а сплошная череда выпивок, перемежаемых оргиями. Погубят тебя излишества.
И ведь есть что губить - вот что обидно! Другого бы и жалеть не стал.
- Если успеют, - отмахнулся он. - Так что у нас плохого? Стараясь не частить, я изложил последние события.
- И что думаешь? - спросил Гай, услышав про трофеи. - Это ведь ты держишь руку на пульсе прогресса.
- Или я не там его щупал…
- Или?
- Или кто-то учинил большой прорыв.
- А дальше начинается бред, - заключил Гай. - И как это действует, по-твоему?
- Похоже, одно тут связано с другим. Если допустить, что воздух поступает в шлем из другого места…
- Подпространственные закоротки?
- А как еще это объяснить? - кисло поинтересовался я. - Фильтров-то не нашел. Вообще устройства тут ни при чем, скорее свойства материала. Дышалось, будто я взлетел на пару сотен метров - ни пыли, ни запахов.
- Стало быть, надо на эти метры погрузиться… пока в шлем не хлынет вода.
- Или на километр?
- Н-да… А что с бластером?
- Если такие пробои достижимы, их можно применить и в стрельбе. Сам бластер лишь задает направление для распространения заряда. Правда, дотянуться до подходящего перепада напряжений сложней, С другой стороны, что мы знаем о пробоях?
- Или о пространстве, - поддакнул Гай. - А вдруг бластер открывает тропку в иной мир, даже в иной пространственный слой? Еще и эта пленка. Если она впрямь дает абсолютную защиту…
-…то ею надо обтянуть твои окна, пока по ним не шибанули ракетой. Кстати…
-Что?
- И подслушать через такое окно вряд ли удастся. Не потому ли меня подвела техника, когда подглядывал за теми ребятами?
- Думаешь, это они наслали убийцу?
Без колебаний я замотал головой:
- Только не они.
Гай вскинул косматую бровь:
- Интуиция?
- Любовь, - мрачно сострил я. Или это не было шуткой?
- Но совпадение, согласись, странное.
- Сейчас вокруг столько странностей!.. Одной больше.
- Тогда кто? На ком, к примеру, ты потоптался недавно с особенным смаком?
- По-моему, и Калида не замешан, - ответил я, подумав. - Уж он не спешит со мной разделаться. Вроде приглядывается, планирует что-то. Дочурок подсылает… может, и внучек.
- Это напоминает достопамятное Отделение, - заметил Гай. - Там тоже невесть откуда всплыли лазеры. Затем и вовсе свернули пространство.
- Возможно, идея витает в воздухе. Или имеет место обмен опытом. Но куда больше меня заботит ликвидатор… Ты слыхал, чтобы после контрольного выстрела кто-то еще бегал, точно обезглавленный петух?
- В жизни всякое случается, - осторожно заметил газетчик. - Вот если бы добыть статистику подвальных расстрелов…

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- В него ведь пальнули не обычной пулей. Дворецкий подстраховался, невесть зачем. После такого попадания от мозгов остается месиво. Что ж им двигало-то?
- Не демоны же? Давай только без…
- Вот интересно, зачем покойник снял шлем? - перебил я, - Может, тот мешал наружному управлению? То есть материал, помимо прочего, не пропускает биоволны.
Я вспомнил пьянящее чувство освобожденности, испытанное только что, но уже знакомое по вспышкам ярости, накатывавшим в разгаре боя. А ведь тогда я избавлялся как раз от тормозов. Наверно, все сторонние каналы отсекал напрочь. Вот это и превращает людей в зверей, а заодно одаряет непомерной силой, потому что перестаешь делиться ею с другими. Какое искушение, а? Стоит отринуть от себя людей, и ты - герой, почти бог!.. Или раб?
- По-твоему, это киборг? - спросил Гай. - Ничего себе наборец!
- Не нравится? Тогда запиши его в зомби.
- Ой, это уже перебор!
- Не знаю, не знаю, - сказал я, потирая ребра. - Если бы тебя так лягнули… В любом случае за ним стоят люди серьезные, согласен?
- Безусловно. Такая оснастка!..
- Но их прибережем для второй серии - пока что с нас хватит Калиды. Самое время делать ему укорот, как считаешь?
- Неплохо бы, только как? Если он впрямь многотёлец…
- Многоженец, - проворчал я. - Многочлен, мать его…
-…то достать его непросто.
- Вот и подумай над этим, ладно? Эту задачку надо решить. Условий уж скопилось порядочно, а времени все меньше. Боюсь, еще день-два, и Калиде наскучит со мной играть. Он ведь такой порывистый, непостоянный!..
Озабоченно кивнув, Гай пропал с экрана. Вот теперь можно вспомнить, что я вернулся домой, и прокрутить обычный ритуал. Не то чтобы омовение, даже самое тщательное, очищало от мирской скверны, однако на душе становилось легче.
Ванна уже дожидалась меня, и только я разлегся, как на ее изголовье забралась Инесса, погрузив смуглые голени в снежную пену, и принялась массировать мои плечи, руки, бока, спускаясь от шеи по сторонам. Кисти у нее сильные - верно, на мне и натренировала, - а где не хватало их, женщина подключала ступни. Затылком я ощущал, как напрягается ее живот, над лицом покачивались спелые груди, точно плоды в райском саду. Вот это я называю отличным сервисом! К тому ж ненавязчивым.
Под искусными руками Инессы я размяк уже окончательно, едва не проваливаясь в сладкую дрему, когда - совершенно некстати - заверещал видеофон. Нехотя приподняв веко, я глянул на дисплей, вмонтированный в стену напротив, и сон слетел тут же: судя по номеру, звонил Калида. Это что, у меня завелся новый приятель? Свят-свят!
- Слушаю! - сказал громко.
На экране впрямь возник толстячок, на сей раз собственной персоной, и вперился в меня. От прежнего Калиды остались только формы - эдакий ночной вариант: затвердевший, налитой. Его будто выплавили в бронзе, а затем расцветили сочными красками. И голос прозвучал, как из бочки:
- Расслабляешься, да?
- Ну, - подтвердил я. - Есть возражения?
- Что же ты сбежал от нас? И как несся-то, как несся? Быстрее лани. А ведь мы почти родственники.
Еще один. Действительно, тесен мир!
- Надеюсь, Лану не стал наказывать? - пустил я пробный шар.
- Я не обижаю своих любимиц, - как будто даже оскорбился он.
- Ну да, лишь используешь.
- Разве я один? Детей ведь и заводят из страха старости, а я лишь протоптал к бессмертию собственную тропку. Думаешь, когда о ней прознают, следом не ломанется все стадо?
Но догнать меня уж не смогут - поздно.
«И любить тебя поздно, - пришло на ум. - Ты уходишь, как поезд…"
- Значит, ты вроде Дориана Грея: живешь себе и живешь - а стареют твои портреты?
- Им не в тягость поддержать одного бессмертного - ну скинутся по годику-паре… И с каждым десятилетием «портретов» будет больше.
- А утверждали, будто Кощею хватало одного запасного сердца!.. Интересно, во что встанет деткам каждая твоя смерть?
- Ну, у меня-то в резерве полно органов! - осклабился Калида. - Если обеднеют, то не слишком.
- Еще не знаешь, да? А если каждый раз кому-то придется умирать?
- Вот и еще причина, почему не стоит меня убивать. Смерти невинных, знаешь ли, одна за другой… женщины, дети.
Инесса продолжала трудиться надо мной, бесстрастная точно массажный аппарат. Во всяком случае, разговору она не мешала - если не отвлекаться на ее прелести. Но, на вкус Калиды, те явно перезрели. Да и не смотрел он на женщину - лишь на меня.
- А может, и нет, - задумчиво сказал я. - Может, тебя просто не отпустят за порог. Будут продолжать снабжать энергией, чтобы поддержать твою никчемную жизнь.
- Да почему тебя так заботит моя смерть?
- Ты ведь наездник - из крупных. Прежде доил отпрысков, теперь подгребаешь под себя садюг. И чтоб прокормить такого Всадника, Хищникам приходится вкалывать вдвое.
- И что? - с жаром возразил Калида. - Разве кого-то волнует, за чей счет он живет? Сколько людишек работают на смерть, а попробуй лишить их такого заработка - ведь взбунтуются!.. И считают себя добропорядочными, и судят других, и морализируют.
- И маразмируют, - проворчал я. - Это и есть те бараны, без которых не прожить вашим волкам. Тоже ведь из «мира животных».
- Вот! - обрадовался толстяк. - А я о чем талдычу? Все вокруг звери, только не всех приручили. Это вообще мир скотов, и если всей душой принимаешь его законы, жить становится легко, а сила возрастает втрое.
- Как у Хищников, когда они настроены на убийство? Действительно, божьи твари.
Кстати, зачем обязательно терзать овцу, калеча и расчленяя? Какой примитив! А если высосать из нее жизнь, не портя оболочки, то что образуется в итоге: зомби? Послушное орудие Хищника, добавочное его тело, насаженное на управляющее щупальце. И вот такой, коллективный, Зверь много опасней.
Н-да, чем дальше в лес, тем гуще бред.
- Есть ведь и охотники, - прибавил я. - Как тебе эта категория?
- Ну, с волками они еще, может, сладят, - широко осклабился Калида. - Охотнички!.. Вот на царя зверей лучше не посягать.
- Уж не «царь» ли и подослал ко мне одного из своих леопардов?
Толстячок разом помрачнел.
- Потому и звоню, - сказал он. - Ты что, на меня грешишь?
- Ну какой из тебя царь!
Но с него - как с гуся. Это ж надо: столько я разыскивал цельных людей, без недостач и ушербин, а нашел законченного урода.
- Всех подробностей не знаю, - сообщил Калида озабоченно. - Но я играю по иным правилам. Не мой это стиль, ясно? Слишком протокольно, без изысков.
- Хочешь сказать, ты ни при чем? - Я фыркнул. - Так, уже конкуренты завелись! И если там такие «волки», кто же наверху?
- А-а, задумался! Вот и прикинь, кто товарищ тебе, не глядя ни на что…
- Ну да, гусь свинье…
-…а кто лишь и норовит, как бы укорот сделать.
Я ухмыльнулся, вспомнив, что сам недавно говорил Гаю. И будем все ходить укороченные… на голову.
- И где резюме? - спросил. - Резюме не вижу.
- Так ведь на поверхности! Надо сложить наши силы, пока нас самих не вычли - напрочь.
- Класс! И будем, значит, биться плечом к плечу, подпираемые зверьем.
- Слушай, чего упрямишься? Ведь в тебе томится здоровущий клыкастый Хищник. Так выпусти его, пока не окочурился, - пусть покажет себя!
- Ах, ты этого добиваешься?
- Ну конечно! - с жаром вскричал Калида. - Зверю место на воле.
- Или в клетке. И живут они там, говорят, дольше.
- Тебе не кажется, что между нами больше общего, чем меж тобой и твоими приятелями? - вдруг спросил Калида. - Конечно, имею в виду себя нынешнего, а не того болтливого дурня, каким становлюсь днем.
- Между прочим, без этого дурня и ты б не родился, - заметил я.
- До сих пор не могу понять, каким образом мой олух набрел на золотое дно, - развел он руками. - Или повезло?
- А ты уверен, что это везение, а не злой рок? Не поручусь за дневного Калиду, но этому в упорстве не откажешь.
- Хорошо, взгляни с иного ракурса, - предложил он. - Мы оба, ты и я, связаны с людьми невидимыми проводами. Но ко мне по ним поступает Сила, а у тебя ее забирают. И охота тебе делиться с тупарями, с бездарями? Вот они пусть и сплачиваются в стадо, раз не могут без этого выжить. Но ведь ты не овца, ты - Хищник. Так сбрось же кандалы, высвободи свою натуру!
- Это и называется у тебя: «плыть по течению»?
- И еще, ты не задумывался, отчего делиться энергией хочется сильней, чем забирать ее? Миллиарды самцов мечутся по планете, выискивая, куда сбросить излишки, а самки что-то не спешат навстречу - хотя выигрывают больше они. Так, может быть, как раз Хищников и недостает, чтобы довести мироздание до гармонии?
- По-моему, их и так девать некуда, - возразил я. - Пора устраивать облаву - расплодились, понимаешь! И откуда поперло?
- Как учат основоположники, - осклабился Калида, - борьба за новое общество предполагает всестороннее и гармоническое развитие личности.
- Ты прошел отличную школу. Или это был не ты?
- Это была личинка - прожорливая, алчная, уродливая…
- Из которой развилась прекрасная бабочка, - съязвил я.
- Или хищный богомол, - благодушно поправил он. - Какой образ, а?
- Да, звери мы, - признал я. - Кто больше, кто меньше. Но главная разница не в этом. Просто одним нравится такая составляющая, другим - нет. Угадай с трех раз, к каким принадлежу я?
- Послушай, я же не предлагаю тебе власть? Это игрушка для слабых, вроде моего прародителя или Аскольда. Но вечный поиск, но бесконечное познание!.. Вообрази, какие открываются горизонты.
Возможно, он не врал сейчас. В том смысле, что процесс этот затянул и его. И что власть для него скорее средство. Но кому от этого легче?
- «Берегитесь лжепророков, которые… внутри суть волки хищные», - напрягшись, вспомнил я. - Как раз про тебя, а?
- Ну, нашел авторитет! Я тут к его ногам Вселенную бросаю…
- А Баба-Яга против, - объявил я. - Хрен тебе, Кощей Безмозглый! Или ты Змей Погорелыч о двенадцати головах? Обычному Змею-Всаднику достаточно срубить три, чтоб сделать его смертным, - но ведь ты поднялся в этой игре на следующий уровень? Или еще нет?
- Похоже, ты зашел в тупик, - сказал Калида едва не с грустью. - Как и предрекал старина Бог. Нам с Ланой будет недоставать тебя… милый.
- Да провались!..
Усмехнувшись, Калида покачал головой, то ли сочувствуя, то ли сожалея, и оборвал связь. Не рано ли хоронишь, чучело?
Или как там, по теме: «А не рано ли, Идолище поганое, похваляешься?"
Нетерпеливо я повел плечами, и тотчас Инесса убралась из ванной, предоставив меня себе. Наскоро домывшись, я вышел следом за женщиной в коридор, но, конечно, ее тут не застал. Зато Хан устроился неподалеку, уложив голову на толстые лапы. Он будто дремал, но глаза время от времени открывались, следя за бродившим из угла в угол котенком, а наставленные уши внимали ребячьим голосам, продолжавшим звучать в гостиной. Кстати, как быть с этой парочкой, не говоря о прочих? Из всего, что я наблюдал под землей, можно заключить, что там сейчас не самое безопасное место.
Заскочив в мастерскую, я бесшумно вступил в гостиную, где застал детишек за дурашливой возней на диване. Моду, заведенную тут Инессой, они приняли с пионерской готовностью и вообще не стесняли себя условностями. Но будоражащие забавы подростков это мало напоминало, к тому ж игра шла в одни ворота. Настена вытворяла со своим распаренным приятелем, что хотела, проявляя умелость, завидную даже для взрослых. Ухватки ее не походили ни на один из известных мне стилей и вообще выглядели слишком органичными для навыков - скорее инстинкт, вызванный из глубины. Примерно так начинал действовать я, когда спускал своего Зверя, но шел на это с неохотой, страшась последствий. А вот девочка словно бы пребывала в согласии с личным Зверьком и позволяла ему резвиться - лишь бы не при посторонних.
- Детки, не шалите! - призвал я, как и положено зануде взрослому, портя им все веселье. - А хотите поиграть всерьез?
Оцепенев, мальцы пытливо оглядели меня, словно бы желая убедиться в отсутствии гнева, затем переглянулись.
- Ну, - настороженно сказала Настя. - Как? Похоже, ее подозрения вспыхнули с новой силой. «А сейчас поиграем в допрос», - как говаривал вожатый Сливко, приступая к пыткам воспитанника.
- Это не опасно и не больно, - прибавил я. - Но в первый момент может напугать. Согласны?
Ну, теперь я «успокоил» девочку настолько, что она стала поглядывать на вторую дверь, собираясь, видимо, задать деру.
- Я только подброшу вам маленькую бяку, - решил уточнить. - Не сойти мне с этого места!.. Хочу поглядеть, как она действует.
«И как поведете себя вы», - следовало бы присовокупить.
- Давай… те, - нехотя согласилась Настя, а Леха только кивнул, взволнованно облизнувшись.
- Это неопасно, - повторил я. - Без паники, да? - И кистевым броском зашвырнул на диван сверточек, развернувшийся еще в полете. - Ал!
Хорошо, что обивка светлая, - я сумел разглядеть черный зигзаг, метнувшийся сперва к ногам девочки. Мгновенно она взвилась в воздух, приземлившись на спинку дивана. В следующий миг зигзаг настиг замешкавшегося Леху и сомкнулся на его щиколотке в плотный браслет.
- Ай! - пискнул он и оглянулся на подружку. Кажется, первым ее порывом было ринуться на помощь. Но тут же Настя зыркнула на меня и хладнокровно расселась на спинке, поджав под себя одну ногу и покачивая второй.
- Все, все! - сказал я успокаивающе. - Хуже не будет - игра окончена. Теперь можете разглядеть бяку в подробностях.
К слову сказать, меня она не разочаровала - шустра бестия! И Настена вела себя выше похвал. Особенно хорош был второй ее рефлекс, когда в капкан угодил друг. И в ситуации разобралась мигом.
А Леха уже расслабился, сразу поверив мне, - тоже счастливое качество. Присев в позу мальчика, вынимающего занозу, он с изумлением разглядывал зверя, осторожно трогая колючие чешуйки. Чуть погодя к приятелю перебралась Настя, тоже заинтересовавшись диковинкой.
- Я назвал его шкурником, - сообщил я, наконец подойдя к ним. - Вообще они охотятся сворой, и там главное - не дать им сомкнуться. Водятся в воде, но, может, не только. Лучше всего ловятся на здоровых дураков вроде меня.
Аккуратно подсовывая отвертку, я разомкнул колечко и снял его с Лехиной ноги, двумя пальцами брезгливо стискивая извивающееся тельце.
- А можно мне? - протянул руку мальчик.
- Это - лишнее, - качнул я головой. - Лучше держись подальше от незнакомых тварей.
Как это, например, делаю я? Хотя они сами меня находят.
- Ладно, - сказал, пряча шкурника в банку, - давайте чаи гонять.
Инесса уже катила из кухни тележку с яствами. На сей раз, в виде исключения, она тоже подсела к столу. Возможно, ей захотелось поиграть в семью, хотя ни один из странной четверки не походил на другого. А если рассадить тут прочих из опекаемой мною Колоды, картинка и вовсе сделается абсурдной. И долго бы я выдержал такое многолетье?
- Под поверхностью развелось ныне столько пакости, что ночи лучше пережидать в укрытии, - заговорил я, поскольку другие молчали. - Хватит, ребятки, порезвились! Ни к чему ждать, пока и среди вас начнутся пропажи. В городе у меня имеется пара хибар, более или менее защищенных, и одну можете занимать хоть завтра. Стволы у вас есть, еще парочку, из серьезных, ссужу я, но - без права выноса, на крайний случай. А вот что вам делать дальше…
Это я представлял туго. Сколько ползунов под землей: десятки, сотни? Даже если б я заделался альтруистом и жизнь посвятил спасению заморышей, чумазых, блохастых, хворых телами и душами, - такую ораву мне не прокормить. А я не добрый самарянин - чего уж там, и близко нет. Одну Колоду еще возьмусь курировать, потому как связан с ней не один месяц. И даже этого могу не осилить.
- И что же? - осведомился Леха, как бы для поддержания разговора. Хотя спрашивал не ради проформы.
- Возможны варианты, - ответил я. - К примеру, могу сгинуть с горизонта - да хоть и завтра. Тогда вам лучше вселиться сюда. Одной Инессе не удержаться тут, а с нею вам будет уютней - уж поверьте.
- А как же вы? - не удержался пацан. - С вами-то что?
- Самому интересно, - ответил я, допивая чай. Снова напялив скафандр, отправился в бойцовский зал и полтора часа уделил закреплению новой манеры боя, с применением усилителей. А в спарринг-партнеры взял храмовника-виртуала, вполне сносно воссозданного Дворецким. И уж погонял меня этот юнец!.. Но к концу тренинга я свыкся с пластиковыми мускулами настолько, что поспевал за шустрым противником, хотя едва-едва.
Приняв душ и подкрепясь фруктами, принялся за обновление своего гардероба. Для начала спроектировал плащ-невидимку, фасон почерпнув из сегодняшних съемок, а размеры скорректировав под себя. Затем, с бесценной помощью Инессы, воплотил его в подходящую ткань, на всякий случай соорудив сразу три. Потом, опять же при содействии женщины, как мог аккуратнее обклеил скафандр лоскутами трофейного комбинезона. Понятно, на всю поверхность не хватило, но на три четверти - пожалуй. А спереди обезопасился полностью, так что подставлять противникам тыл становилось невыгодным.
После этого вновь обратился к чудо-шлему, уложив его себе на колени, и вот тут задумался надолго. Если он впрямь отражает любое воздействие среды… значит, это вернейший способ превратиться в берсерка. Стоит надеть шлем, и связи с человечеством прервутся. И сила возрастет скачком, и наружу вырвется Зверь, по ноздри заправленный боевыми инстинктами. А мысли сделаются прозрачными, не замутненными сторонним мусором. Вопрос: захочется ли потом вернуться к людям? И кто будет решать тут: я, Зверь? До сих пор вроде справлялся с ним… умасливал, понукал, брал за глотку. И потом, не стану ж я носить шлем не снимая? Хотя кто ведает… И все равно без него, видно, не обойтись. Ничего, удержусь - на инерции, на памяти, на гордости… Ужель я не человек?
Крутя в руках шлем - тоненький, почти невесомый, - прощупывая его сантиметр за сантиметром, я обнаружил крохотный регулятор, который поначалу счел элементом декора. Черт знает как он действовал, но изменял проницаемость поверхности - вплоть до полной зеркальности. Причем и у комбинезона тоже, - что, конечно, логично, однако непонятно. Словно бы здесь создавалось локальное поле, влияющее на свойства материала.
Затем наткнулся на новый фокус, от которого бросило в холод. Даже и сейчас он мог покалечить, если б не кое-какие полезные навыки, въевшиеся в меня за годы практики. Воистину не суй голову в пасть бегемота!
За окнами уже светало, а у меня слипались глаза и челюсти сводило зевотой. Детушки, верно, залегли - по крайней мере больше не звучали. Да и мне пора, пора. Прихватив с собой и шлем, и бластер, я пошлепал в спальню. Постель была расстелена - спасибо той же Инессе. Ох, привыкну!
Но заснуть мне, естественно, не дали. Только я стал уплывать в зыбкие дали, как меня выдернул обратно трезвон видеофона. Нащупав у изголовья пультик, зажег экран, не слишком заботясь о приличиях: где нахожусь сейчас, как выгляжу. Да и кого это волнует? Хотя…
Со стены на меня глядел персонаж, под который когда-то и возводились здешние декорации. Но в этих доспехах Лана смотрелась бы тут странно. Воительница, Жанна д'Арк!
- Сегодня полнолуние, - сообщила она.
Сегодня? Ах да, сейчас же утро!.. Стало быть, еще грядет. Важная весть, без нее б не заснул. И что магического в отраженном свете? Спроси у зеркала.
-И что?
- Лишь в такую ночь Отец может подняться на новый уровень.
- Это он сам тебе сказал?
- Нет, но все подготовил для следующего скачка.
- Ага. И какая жертва потребуется теперь?
- Боюсь, что самая дорогая.
- И что нынче в цене? - сразу спросил я. - Точнее, кто? Помявшись, женщина выдавила:
- Последнее время меня опять стали выделять. В мои-то годы, а?
«Господин назначил меня любимой женой!» - прошептал я чуть слышно.
- К тому ж сейчас я не у дел, так что практический урон минимальный.
В отличие от эмоционального, как раз и имеющего тут значение. «Ты же хотела послужить Богу? - хотелось напомнить. - Вот и представился случай».
- Видимо, представление начнется в полночь? - предположил я. - Иначе неинтересно, нарушение жанра.
Помедлив, женщина кивнула:
- И помощи от тебя никакой, да?
Мол, предупредила, а дальше ни-ни. Спасай меня как хочешь - это твои проблемы.
Совершенно не хотелось в это влезать, но куда денешься? Тяжка рыцарская доля! Я ведь не добр, даже не совестлив. Однако есть люди, мнением которых дорожу. Своим, например.
- Я лишь хотела попрощаться, - сказала Лана чуть слышно.
- Ты кому врешь - себе? - спросил я. - А жить-то хочется, верно?
- Прощай, - выдохнула она, однако связь не прервала. Смотрела на меня так, будто не прочь была освежить впечатления - не из худших, я полагаю. Но ведь обратной дороги нет. Или есть?
- До свидания, - ответил я, со вздохом выключая экран. Свои законные три часа я все-таки придавил, а после опять началась гонка. Хотя собрался быстро, благо почти все заготовил ночью, и позавтракал со вкусом. А вскоре уже входил в покои Аскольда, на сей раз обойдясь без лишних эффектов.

Главарь поджидал меня в большой комнате, напоминавшей бы музей зоологии, если б не роскошный камин. На паркетном полу медвежьи шкуры, в углу маячит чучело барса, из стен торчат головы оленей и горных козлов. Под потолком завис крокодил, растопыря когтистые лапы, - как живой. Над камином протянулось еще чучело - рыбы-пилы, добытой в дальней экспедиции. И все это безобразие хозяин именовал «трофейным залом».
- Ты б еще человечьи черепа по стенам развесил! - проворчал я, озираясь с гадливостью. - Небось не один найдется в загашнике? А камин укрась гирляндами сушеных ушей.
- А что, это бы смотрелось, - усмехнулся Аскольд. - Так ведь не поймут!
- Кто, твои политики? Да они сами сплошь каннибалы!
- Ладно, давай по существу. - Жестом он пригласил меня к массивному столу, сработанному под старину. - Ты уже подкопил сведений?
Погрузясь в пышное кресло, я ответил:
- Времени не терял, да. Но тебе потрафить вряд ли смогу. И черт с тобой, прибавил мысленно. Обойдусь без «Малютки», если что.
- И какие рекомендации?

Предыдущая страница 25 Следующая страница


Кентавр на распутье 26

- Откажись пока от ночных рейдов. Что же до твоих амбаров… Хочешь - натыкай по берегу ракетные установки. Но лучше складируй товары дальше от моря. И полагайся на запоры и стены, а не на стражу - уж она не помеха внучкам Калиды.
- М-да… А что насчет ловкачей с набережной?
- Вот их, Аскольд, лучше не трогай, - сказал задушевно. - Если не хочешь, чтобы прищемили нос. Уж поверь моему нюху.
- И правда, клиент остался недоволен, - проворчал Аскольд словно бы себе. - Значит, ты переключился на Калиду, а Грабаря отметаешь совершенно? Чистенький он у тебя, да?
- Грабарь ни при чем тут, что ж поделаешь. Бог Калиды не врал мне - готов поручиться своим барахлом, если не веришь.
- И Инессой в придачу? - с ухмылкой предложил главарь. - В обмен на моих близняшек, а? Две за одну - разве плохо? Хотя, говорят, она на все руки.
- Кто говорит?
- В конце концов, Лана сгинула сразу после твоего звонка, - прибавил он. - Разве это не накладывает на тебя некие… э-э… обязательства?
- Ты что, на грубость провоцируешь? - спросил я. - Еще не наскучили эти игры? Скажи спасибо, что я спугнул Лану прежде, чем она принесла Калиде твою голову. А может, Лана охотница, как и ты? Но коллекционирует не уши, a иные трофеи… скажем, скальпы.
А он что вообразил?
- От твоих слов мороз по коже, - пробормотал Аскольд, и впрямь, видно, подумав о другом. Или Лана уже играла ножичком вблизи сокровенного?
- Слова что - дела страшней!.. Ну что, прогуляешься со мной на серьезную охоту? Вот там истинное зверье, а игра более или менее на равных.
- Впереди, на лихом коне, да? - хмыкнул главарь. - Так ведь место командира не там. Или тебе наконец понадобился напарник?
- Честно сказать, не хочется соваться туда без страховки.
- Напугали тебя, да?
- Сильней, чем ты думаешь. При свете я еще готов иметь с ними дело, но вот после заката…
- Что?
- Сон разума рождает чудовищ, слыхал? И сколько их наплодилось, одному Богу известно.
- Что ты несешь опять?
- Что навесили, то и несу. Думаешь, самому хочется?
- К дьяволу твоего Бога!.. Так тебе требуется помощник?
Мне вдруг сделалось любопытно - давно не наблюдал боевичков вблизи.
- Ладно, подбрось бычка. Правда, есть пожелания.
- Ну?
- Нужен кто-то из лучших твоих бойцов. Кто не научился еще бояться, но и на рожон сам не попрет. А в случае чего моей трусости хватит на обоих.
- Еще что?
- Чтоб он не был кретином. По возможности.
- Есть у меня подходящий, - сказал Аскольд, поворачиваясь к пульту. - От сердца отрываю!
На экране возник детина поперек себя шире, притом громадного роста. И уж на медведя он смахивал поболе меня, хотя не вошел еще в полную силу. Этого парня, Кирю, я видал на турнирах - драться он действительно умел, а физически одарен как немногие.
- Но с оснасткой у него неважно, - заметил Аскольд. - Молодой ишо.
- Ты выдашь ему новейший скафандр! Подходящий размер у тебя есть.
Как ни странно, повелительные интонации главарь понимал лучше. Вот паритетные отношения ему плохо давались.
- Насколько знаю, «Малютки» уже доставлены, - сказал затем; - Нам ведь нужно пробраться на место незамеченными.
- А если лодка накроется, тогда как?
- Любовь - это самопожертвование, - хмыкнул я. - Что дороже тебе: «Малютка» или Лана?
- В свете новых данных, - осклабясь, ответил Аскольд, - уж и не знаю. А может, бог с ней?
- Плоха Маша, ежели не наша, да?
- То есть?
- Ты любил Лану как мать своих будущих детей, - пояснил я. - Как подходящий сосуд для вынашивания отпрысков. Но стоит ей предпочесть другого, захочешь убить - «не мне, так и никому».
- Выходит, я вампир? Тяну соки к несчастной жертвы, лишь бы самому протянуть дольше.
- Задатки есть, - признал я. - В большинстве… гм… людей найдется что-нибудь от оборотня либо от вампира. И сейчас это поперло наружу. Берегись своего Зверя, Аскольд!
- Собственно, что его бояться? Если он делает бессмертным…
- Может, ты не умрешь, - снова подтвердил я. - Но и живым не будешь. Эти Зверьки не из тех, кто гуляет на воле, - стоит им вырваться, как для каждого находится цепь. Ибо над всеми царствует большой Зверь. А что есть жизнь, как не свобода? Когда все твои поступки предопределены…

Глава 17

На этот раз я ехал не в своем «болиде», за последние дни уже примелькавшемся в городе, а в боевом «ягуаре» Кири, вольготно развалясь в кресле пассажира. Несмотря на молодость, парень управлялся с машиной, как опытный водила, и по улицам катил с лихостью, даже не снижая скорости на поворотах. Конечно, форсил передо мной, но рисковал в допустимых пределах, с запасом полагаясь на свою реакцию.
Предварительное собеседование я уже провел с ним, за графином мангового сока и под фруктовую закусь. Погонял на разные темы, прощупал воззрения его и постулаты, подивился такому первозданному простодушию, даже позавидовал. Не то чтобы Киря тупой - соображает он как раз быстро, особенно в драке - но его ум не замутнен ни сторонними знаниями, ни лишними раздумьями. Зато мусора туда ссыпали изрядно, благо пустот хватало. И на мой счет Киря сильно заблуждался. Он думал, я еще верю в суровую дружбу меж крутарями… боевое братство, чувство локтя… что там еще? Но я уж переболел этой глупостью. То есть я-то не предам - больше из гордости. Но это не значит, что того же жду от других.
И к своему главарю Киря относился с немыслимым для меня пиететом. Вот по сему поводу я продолжал пытать парня даже сейчас, пока мы ехали через город к порту.
- Хорошо, даю вводную, - попробовал снова. - На твоих глазах Аскольд подминает какую-либо малышку, вопящую благим матом… Твои действия?
Громила пожал обширными плечами:
- Чтоб Аскольду, да отказали? Ни в жизнь не поверю!
Голос его еще не опустился в бас, однако был густым и сочным, насыщен обертонами, богат интонациями - не то что мой, сухой да выхолощенный. И если я обычно дрался молча, то Киря, входя в боевой раж, взревывал точно медведь. Однако Шатуном прозвали меня - потому, верно, что объявился намного раньше.
- А если он захочет тебя?
Киря покосился на меня с испугом: такой вариант в его голову не приходил.
- Или твою подружку? - упростил я задачу. - Только не ври про его внутреннее благородство! Были такие случаи, и я могу это доказать.
- Третий должен уйти, - пробормотал он глухо, будто цитировал песню, и даже прибавил: - Таков закон.
- Ну, старик!.. Даже самурай при таком раскладе мог возбухнуть против своего сюзерена. А ведь вы вроде братья?
- Завязывай, а? - попросил Киря, нахмурясь. - Ну чё мозги полощешь? Случится, тогда и буду думать.
- Это правильно, это по-нашему, - одобрил я. - «Задний ум», случаем, не в заднице помещен?
В этот момент мы вырвались на главную улицу, и тут Киря еще наподдал, обходя попутки так, будто те стояли на месте. Однако долго шиковать не получилось - через пару минут «ягуар» уже вкатывал в порт, встречаемый тамошними сторожевиками. А еще через три мы попали в тайный ангар, гулкий и сумеречный, где хранились обе «Малютки», оцепенев на тихой воде, и по шаткому мостику перебрались на одну из них, захватив с собой рюкзаки со снаряжением.
Один за другим протиснувшись через люк, очутились в овальной комнатке с внушительным пультом в передней части, дополненным парой эффектных кресел. Почти весь корпус лодки изготовили из прозрачного пластика. Внизу и по сторонам сновали пестрые рыбы, неспешно парили медузы, колыхая мерцающими абажурами, - это смахивало на аквариум, где экспонатами служили мы. Вся машинерия помещалась за спиной, не заслоняя обзора, а в днище встроили второй люк, с крохотным шлюзом на одну персону. Замышлялась «Малютка» для прогулок и экскурсий, однако ее борта выдерживали сотни атмосфер, обеспечивая изрядный запас прочности. И вооружили лодчонку по-военному.
- No smoking, - объявил я, запуская двигатель. - Прошу пристегнуться.
Киря не отреагировал, разве уперся ногами надежней. Но по сторонам озирался с любопытством, явно не пресыщенный подводными видами. Ну, погляди, погляди… Может, в последний раз.
Хотя программа-симулятор, освоенная загодя, не создавала полной иллюзии, этих навыков вполне хватило для управления. Мне даже показалось, будто «Малютка» лучше слушается руля, чем ее виртуальный двойник, - а глухо гудевшие моторы порадовали нежданной мощью. Осваиваясь с пультом, я уводил «Малютку» глубже, направляя к выходу из ангара, зияющему вблизи песчаного дна. Едва не чиркнув днищем по песку, лодка на скорости миновала ворота, а дальше дно обрывалось, открывая такие просторы!.. Жаль, что сейчас нам было не до них. Плавно повернув, я погнал «Малютку» вдоль берега.
- Приглядывайся к управлению, - посоветовал Кире. - Может, обратно самому придется вести;
- Дык никогда ж не делал, - озаботился он. - Не получится у меня!
- Дык, дык, - передразнил я. - Мало чего! Пока не попробуешь, не узнаешь.
Городское побережье скоро кончилось, и береговой обрыв сразу вознесся ввысь, формируя отвесную стену. Чуть погодя сбоку промелькнул фьорд, оккупированный Аскольдовой Семьей, затем лодка обогнула пустотелую скалу, выступавшую из берега на сотни метров, спустя еще немного на виду возникло плато, изъеденное норами бог знает до какой глубины.
Дно и тут круто понижалось, образуя подобие речного русла, хотя сейчас течение ощущалось едва-едва. И затягивало оно под каменный монолит, внизу которого открылась немалая щель, в прежние времена присыпанная песком.
- Ты тоже охотничек, как Аскольд? - спросил я, не глядя на Кирю. - А роль дичи не примерял на себя? Собственно, чем мы лучше?
- Человек - высшая ценность, - выдал тот фразу, подслушанную невесть где.
- Это он сам так решил, - возразил я. - По праву сильного.
- Но ведь это людей сотворили по образу Бога? Еще одна набившая оскомину глупость.
- Или наоборот, - хмыкнул я. - Ты сам-то видал его?
- Бога, что ль?
- Ну не человека ж!
Играть с этим здоровенным обалдуем было даже забавно - точно с щенком-переростком.
- Так ты считаешь, звери выше?
- А это другая крайность. Тебе известно слово «паритет»?
- Слыхал, - проворчал Киря. - Вот знает ли о нем боженька? Ты ж и его, старого, хочешь небось уравнять со всякой тварью земной?
Скорее тогда подземельной. Уже уравняли - без меня.
- Не переживай за богов, - сказал вслух. - Если они есть, вряд ли обидчивы настолько, насколько изображают люди, меряя по себе.
Не без трепета я направил лодчонку в дыру, до отвращения похожую на громадную пасть. Вокруг быстро сгущалась мгла, однако мне это не мешало. Некоторое время под самым днищем тянулся камень, отполированный до глянца, затем пропал, и мы очутились над бездной. Я впрямь не обнаружил дна у этого провала и мог лишь гадать, куда он уводит. Зато знал, что чудище, плюющееся молниями по досаждающей мелкоте, является как раз оттуда.
Подниматься к поверхности я не стал - как и всегда, время поджимало. Сейчас меня больше интересовало углубление в дальней стене, будто специально приготовленное для «Малютки». Развернув лодку, я аккуратненько вписался в дыру кормой и плавно затормозил, чтобы не врезаться в камень. Затем распахнул нижний люк, покосясь на невозмутимого Кирю, тоже давно включившего тепловидение. Но вода не поднялась и на сантиметр - настолько точно уравняли давления. А когда я опустил судно на камень и напором воздуха выдавил из лаза остатки влаги, под люком стало и вовсе сухо.
- Приплыли, - сказал, выключая моторы. - Ну, моли Бога, чтобы Дворецкий не ошибся.
- Чего? - удивился Киря. - При чем тут слуги?
Не ответив, я спрыгнул на камень, где скоренько подготовил все ко взрыву, после чего накрыл заряд стальной плитой и убрался, задраив люк на обе крышки. Спустя секунды под днищем «Малютки» коротко полыхнуло, и вся она содрогнулась, стоном отозвавшись на удар плиты. Но тут же утихла, закупорив образовавшийся пролом. А я уж снова отодвигал крышки, чтобы спуститься в аккуратно проделанную дыру, благо в потолке кабины, прямо над люком, была устроена лебедка. Следом за мной по тросу соскользнул Киря.
И очутились мы в пещерке, откуда началось мое первое восхождение к поверхности. Ныне тут не пылал костер и не громоздился скошенный крест, украшенный вопящей красоткой, и не поджидали крыски, скаля акульи пасти. Но взамен с потолка свисали, вразнобой покачиваясь, прозрачные пузыри, и в каждом скрючилась человечья фигура, погруженная то ли в сон, то ли в смерть. Некоторые из отправленных в резерв персонажей оказались знакомы мне. К примеру, Эдвин - дородный, голый, с багровой полосой на шее, едва втиснутый в стандартный пузырь. Кажется, старина глашатай если и помер, то не вовсе, - в том смысле, что еще воспрянет к новым свершениям. И случится это, наверно, когда Калида продвинется по здешней лестнице еще на ступень.
Торопясь, я обошел странное захоронение, узнав либо угадав почти всех. Будущие Всадники, надо полагать? Чтоб из этих разжиревших трусливых гусениц сотворить убийственных «богомолов», впрямь не обойтись без стадии куколок. Это ж какое пополнение грядет! Действительно, серийная работа с населением упорядочится, станет напоминать конвейер на бойне.
Из пещерки уводили две двери. Через одну я заскочил сюда в прошлый раз, вторую использовал для побега. Для нынешних дел первая, конечно, годилась больше. Снова зацепясь за трос, свисающий с потолка, я выдвинулся в шахту, по-прежнему пустую, темную, далеко разносящую звуки, и побежал по стене, этаж за этажом, пока не достиг самого дна.
Подождал, пока спустится Киря, на удивление ловкий для его габаритов, затем вступил в тоннель, до колен затянутый белесой дымкой, знаками велев напарнику следовать точно за мной, как по минному полю. Освещали тоннель странные лампы, скудно разбросанные по нижним углам. Однако меня больше заботили завесы из крупноячеистых сетей, сплошь затянувшие здешние стены, а кое-где и потолок. Хотя время для большой охоты еще не пришло.
Под пеленой могли таиться ловушки, и приходилось проверять дорожку телескопическим щупом, но пока обходилось без сюрпризов. Черт знает зачем напустили сюда туману, - может, для колорита? Уж этот Калида - ему бы в режиссеры! Наверно, и мой выход на эту сцену спланирован им.
Я не настолько слеп, чтобы безоглядно доверять Лане. То есть уверен, она питает ко мне теплые чувства, но слишком чудного Бога тут почитают и живут по диковинным правилам. По-моему, даже в лучшую нашу пору Лане нравилось меня терзать - она будто купалась в отраженной боли. И слишком волнует Лану такая смешная штука, как престиж, слишком нравится ей играть с власть имущими, словно бы результат этих игр впрямь что-то определяет. Видно, в детстве Лане настолько заморочили голову, что она по сию пору не знает себе правильную цену, вот и мечется от самоуничижения до возведения себя на пьедестал. Увы, моей любви не хватило, чтобы снять заклятие: или оно слишком крепко, или я любил не в полную силу.
Можно лишь гадать, куда качнулись весы на сей раз и в каком качестве я потребовался Лане теперь: как спаситель, как фигура для новой ее интриги или как искупительная жертва. Последняя роль мне особенно к лицу - даже лестно, что меня сочли самым дорогим, от чего следует отречься во имя Бога. Отринем человеческое, да? И начнем с тех, кого больше любим. Веселенькая перспектива!.. Занятнее второй вариант: заговор в сплоченной этой семье, по ночам и вовсе смыкающейся в организм. Правда, Лана тут слегка на отшибе… что обидно ей. Зато оставляет малость простора для маневра. Все-таки она знает меня лучше, чем Калида, и даже действуя по его указке, не обязана выдавать с потрохами. Приди туда, сделай то-то… но, если не полный идиот, найдешь обходные пути. Думай, голова, думай! Если не хочешь лишиться хозяина, любимого и любящего.
Хорошо, а чего добивается сама Лана? Ну, спасения - это понятно. Жить хочется даже мазохистам, если еще не напуганы жизнью насмерть. Вдобавок справедливости - конечно, в собственной ее трактовке. Как у многих обиженных дам, у Ланы накопился немалый счет к мужикам, так что ее не устроит даже паритет - требуется обратный перекос, возвращение матриархата. И на этот лозунг в обширном гареме Калиды может купиться не одна. А у матерей на своих деток тоже имеется влияние. Конечно, не как у Калиды… Но стоит смахнуть с игральной доски короля, и на престол тотчас возведут королеву - сбудется потаенная мечта Ланы.
А Киря пока что помалкивал и с предписанной ему тропки не отклонялся ни на шаг, выказывая редкую в его возрасте дисциплинированность. Только настороженно зыркал по сторонам, приглядываясь к паутине. Почти все местные прелести он уже наблюдал в записи, а ныне осваивал вживую - без лишних шараханий, надо признать. Чуждая атмосфера, чужая живность - здесь и скафандр вполне уместен, как на другой планете. Но Киря усматривал тут не фантастику, а лишь некие странности, над которыми ломать голову не ему. Здравый смысл в чистом виде. Я начинал склоняться к мысли, что с напарником мне повезло, хотя не ожидал наткнуться в этой куче мусора даже на полудрагоценный камень.
Затем тоннель кончился, так и не исполнив зловещих своих угроз, а впереди открылся лабиринт - ясное дело, как же без него! Тотчас я запустил «стрекоз», и те принялись накручивать петли по здешним норам, помогая моему компу дорисовывать карту подземелья и отмечая на ней места, где могла ждать опасность. Вот тут Калида разочаровал меня: на этом этапе, можно сказать, в финале, я ждал от него большей фантазии. Он даже не был по-настоящему велик, этот лабиринт, тем более не мог считаться величественным. И не очень сложен. По-моему, я уже раскусил его алгоритм - даже без помощи компа. И все равно соваться внутрь не хотелось.
Зацепенев рядом, Киря по-прежнему отмалчивался, как партизан на популярной картине, хотя напуганным не выглядел. А вот меня, кажись, опять одолевало недержание речи - эдакая разновидность медвежьей болезни. И трясти начинало все сильней. Уж скорее бы действие!
- Киря, ты давно не проигрывал? - негромко спросил я.
- С детства, - ответил парень, тоже умеряя свой голос, и покосился на меня: - И некому тут.
- Это плохо, - сказал я. - Как же без иммунитета? Сегодня-то нас наверняка поколотят.
- Ну уж!..
- Хорошо, если не насмерть. Ты уж припомни детство, чтоб не сломаться.
- А скафандры? - спросил Киря.
- Ох, не уверен! Если б на нас спустили Хищников, мы бы прорвались. Но тут придется иметь дело со Всадниками.
- Ты ж говорил: храмовники?
- Это все равно, мой суслик. Каждого из них Калида произвел во Всадники, и под каждым, полагаю, до дюжины психов - отсюда их сила. А Калида тут первый среди равных, поскольку все излишки стекают к нему, и на что способен он на пике ночи, представления не имею.
Собственно, кому я объясняю? Больше себе, наверно, чтобы лучше уяснить эту конструкцию. «Мысль изреченную» все же легче переварить.
- Жаль, что ты Киря, а не Кузя, - вздохнул я.
- Почему это?
- Ты б показал им свою мать. А то все Отец, Отец!..
- Я инкубаторский, - пробурчал парень, не приняв шутки.
- Кстати, насчет матерей, - продолжил я. - Чтобы продвинуть такую ораву на новый уровень, одной Ланы вряд ли хватит. Уж не вздумал ли Калида скормить Богу еще пяток-другой своих дамочек? Эдакий массовый сброс дочек-матерей. А заодно и меня приберег на последний день.
Одна из «стрекоз» вдруг замолчала, будто вляпалась в беду, - хотя ей настрого было ведено держаться подальше от живности.
- Ну, кажись, началось, - пробормотал я. - Теперь не отставай. И тихо, понял? Связь только по рации.
Опустив на лицо забрало, сорвался в бег. Тут требовался иной ритм действий, много выше обычного. А Киря, помню по турнирам, не из тех, кто быстро выдыхается. Вот теперь ему понадобится вся выносливость.
По сторонам мелькали стены, провалы, другие ходы, изредка завешенные той же паутиной, на каждом шаге из-под ног взмывало облачко древней пыли, сверху на скафандр сыпалась какая-то труха - я несся через лабиринт, словно гонщик по сложной трассе, а взамен штурмана за моей спиной трясся комп. Отозванная из поиска «стрекоза» летела впереди, проверяя путь. Киря не отставал - я видел его затылочным глазом. И не только видел, к сожалению.
- Чего топочешь, аки слон? - не выдержав, прошипел в микрофон. - Тебя за километр слышно!
Конечно, я утрировал - для дилетанта Киря ступал неплохо. Но, когда слухач на пределе, каждый шорох ударяет по ушам. Да и не в Кире скорее всего дело - во мне. Чем дальше мы погружались в лабиринт, тем неуютней я себя чувствовал. Во-первых, он странным образом трансформировался, то есть не становился сложнее, однако норы постепенно разрастались в тоннели, будто мы сами делались меньше. Во-вторых, пресловутый алгоритм, если верить карте, уводил нас под землю с немалым наклоном, хотя я его не ощущал. В-третьих, на пути все прибавлялось туману, только тут он не стлался под ноги, а плавал рваными клочьями по всей пещере, напоминая скопище медуз, пригнанных штормом к берегу. Но хуже всего было нарастающее ощущение стороннего присутствия, при том что вокруг не обнаруживалось ни души.
Затем в лабиринте возник гул и нарастал с каждой минутой, пока в нем не стали проступать вскрики, вопли, хрип, рычание. Даже будто различались слова. А один раз прозвучало отчетливо и словно бы рядом, с обжигающей страстью: «Ну не надо… нет… Господи, да отпусти же меня!"
Тогда я понял. Похоже, сюда, в Подземелье, стекалось столько боли, что излишки выплескивались наружу, метаясь странным эхом по этим пещерам. И даже такая ее доля превышала порог сознания, воспринималась явственно. Для проверки я на пару секунд отключил слухач, но голоса не сделались тише. А наверху как раз наступила ночь - самое время для кровавых игр!
Через затылочный глаз я поглядывал на Кирю, но тот, похоже, ничего не слышал: то ли шкура у него оказалась толще, то ли порог слишком высок.
Потом к псевдослуховым сигналам добавились псевдозрительные, сперва похожие на прозрачные, слабо мерцающие облачка, но мало-помалу заслонявшие обзор, соперничая плотностью с кружащими обрывками тумана, пугая внезапными картинками, нередко даже озвученными. Словно бы вокруг, сразу на многих экранах, крутили отборные куски из ужастиков. И лучше на них не сосредоточиваться сейчас… Легко сказать - ведь и закрывая глаза, я продолжал видеть эти сценки.
Выходит, информация, в отличие от энергии, начинает поступать к Всадникам после заката, когда уровень помех резко снижается? И тогда же Калида обретает способность скакать по сознаниям внучков, отбирая у них излишки, концентрируя в одном месте. Да и на что Всадникам лишнее? Они и в своих рамках натешатся от души. Это ведь не кастраты-работники, смирные да покладистые, у этих напора, как у быков-производителей. К тому же Всадники не довольствуются подношениями Хищников и сами не прочь окунуться в кровь.
Пристроясь вплотную, Киря топал в унисон со мной, двигаясь экономно и мощно, точно и не волок на себе пару пудов, - но в лидеры не напрашивался. То ли его вполне устраивала роль ведомого, то ли берег силы на будущее. Или здравый смысл подсказывал Кире, что тут лучше не высовываться, пока не прикажут. Меня это устраивало. Сейчас и нужен был такой: подпирающий, - а инициативы хватит собственной.
Постепенно мы замедляли бег, затем и вовсе вернулись к ходьбе. Воздух загустел уже настолько, что даже неспешный ход делался проблемой. Зато мыслекартинки достигли такой плотности, что воспринимались сплошной средой, мерцающей и гудящей. От такого фона, постоянно нагнетаемого, меня сотрясала крупная дрожь, будто рвался наружу, почуяв свежую кровь, мой персональный Зверь. И даже Кире, видимо, стало не по себе. А ну как озвереем раньше времени?
Наконец из тоннелей, уже сделавшихся великанскими, мы вырвались в громадную каверну, из центра которой вздымался ввысь широкий столб света, пронзительный и четкий, будто луч лазера. Странный то был свет - от него не прибавлялось видимости за границей столба, зато внутри все сияло, как на подиуме. С особой наглядностью это демонстрировала массивная рама-колесо, подвешенная к далекому потолку и курсирующая через световой столб, словно гигантский маятник. Хотя взгляд сразу притягивала не рама, а пристегнутая к ней снизу за конечности нагая девица, то исчезающая в непроглядной темени, то вспыхивающая с потрясающей яркостью, когда пролетала задом вперед над шершавым полом, едва его не задевая провисшей поясницей.
Сперва, задохнувшись от внезапности, я увидел в ней то, о чем грезил: припухлый вишневый рот, глубокие темные глаза, окаймленные пушистыми опахалами, мерцающие желтые пряди, спадающие по плечам. И бронзовое упругое тело, безупречное до кончиков ногтей. Ника!.. Затем видение рассеялось. Вернее, трансформировалось в иной облик, хотя тоже знакомый. Вдобавок, как выяснилось, уши сейчас забивал уже другой шум, составленный из звуков, которые и сравнить-то не с чем. Может, одно тут связано с другим? То есть слуховое воздействие рождало зрительные галлюцинации.
- Ты тоже слышишь? - шепнул я, не оборачиваясь.
- А то! - откликнулся Киря.
- А видишь что?
- Девчуху на колесе. Мотается, как…
Самое забавное, сей экземпляр и я прозвал так же: «девчуха». Не девочка, не девица.
- Опиши.
- Симпотная, тощая, в одних тату и кольцах.
Выходит, недалеко улетела наша Мальва. Или ее, точно бабочку, все манит и манит на здешний огонь? Или она впрямь из местного резерва? По крайней мере сейчас она не вопила. То ли выдохлась уже, то ли и на ее ощеренный ротик наложили печать молчания.
- Снять бы, - буркнул Киря, нацеливаясь в обход меня. И уткнулся в мою руку.
- Нашел, где снимать девиц! - сказал я, рыская глазами по пещере. - Не переживай, уж ей не впервой подвешиваться.
- Знакомы, что ль?
- Да лучше б не знал! Пусть повисит пока, ей полезно.
Несмотря на световой столб, в этой пещере оказалось еще темней, чем в лабиринте, - даже тепловидение плохо помогало, не говоря о «кошачьем глазе». И от слухача мало проку: все забивает шум-галлюциноген. Зато нежданным подспорьем в ориентации стали ощущения, прежде не покидавшие подсознания. Правда, с их помощью различить стены и маятниковую раму было сложно, но курсирующую через зал деваху я «видел» отчетливо - как некий сгусток, излучающий боль и страх. А «стрекоза» уже порхала вдоль стен, приглядываясь к закуткам, расщелинам, входам в другие тоннели.
Я вдруг вспомнил, на что похож этот столб: на светящийся воздух в громадной Раковине. Только пылает ярче и не растекается по всему объему, словно его притягивает к центру неведомым полем. Ну кто же тут ловит на живца? И кого: нас ли, других пришельцев?
Или это игра такая, из самых свежих? В самом деле, ягодицы Мальвы даже сквозь загар пылали румянцем, а меж раздвинутых бедер и вовсе пламенело багровое пятно, начиная уже вспухать, - будто девчуха не единожды со всего маху налетала на древесный ствол. И я знаю, где растут такие дубки! Уж не за эту ли свою муку Мальва мстила недотрогам? Стало быть, с ней не в первый раз так озоруют. Не исключено и caмой уже нравится. Не сразу, но ведь вошла во вкус - судя по тому, что ощущаю в ней сейчас. Это страдание словно бы с привкусом наслаждения. Боль дергающая, сладостная. И предвкушение нового приступа, пронзительного, едва не раскалывающего пополам… Черт, и как выдерживает? Наверно, втягивалась постепенно, по мере подрастания игроков. Хотя те выросли слишком быстро - на нашу голову.
- Вон твой окоп, - кивнул я на неглубокую нишу в стене, вдобавок задвинутую валуном. - Будешь меня прикрывать. Если успеешь, конечно.
Перемахнув камень, Киря осел на колени, ловко извлек из-за спины двуствольный убойник, выложил перед собой.
- По кому пулять-то? - справился деловито. - Или глушить подряд?
- Что неясного? Вырядился в черное - значит, плохой парень.
- Так ведь и мы не в светлом?
- А кто сказал, что мы хорошие?
Впрочем, как раз это принимается за аксиому едва не всеми.
- Вот женщины под расстрел не подпадают, - прибавил на всякий случай. - Безусловный запрет, понял? Он кивнул.
- И голышей лучше не замай - обычно они смирные.
Только ежели сами сунутся.
- Усек, ага.

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

Устраивался Киря основательно, даже извлек из кармана пачку сигар, рассчитывая перекурить.
- Не вздумай! - Я втянул носом воздух. - От тебя и так… Давно мылся-то?
- Так душно же!
Все-таки пожмотился Аскольд на доспехи - выдал поплоше, без кондиционера. А эти гады «русский дух» за версту чуют. Для уверенности я отобрал у Кири сигары и забросил подальше, не обращая внимания на его жалостливый вздох.
- Слухач у тебя хоть приличный? - спросил я. - Включай, как отойду.
Ну да, в лучший мир!
- Не боишься, что принесу тебя в жертву? - сказал напоследок. - Хотя у нас предают, кого любят. Такая странная, понимаешь, любовь.
Не спеша двинулся вкруговую зала, пока не стремясь перехватить Мальву. Я уже оценил, насколько она взмывает вблизи стен, и смог прикинуть длину маятника - цифра получилась внушительная. Вдобавок неясно, что поддерживает его колебания в такой среде. Конечно, можно с каждой стороны поставить по Всаднику, но этих я пока не видел, даже не ощущал. Кстати, пора бы им появиться. Точнее, проявиться, ибо играть в такие игры больше некому. На тепловидение я не надеялся, помня свою первую встречу с храмовником. Но почему незаметно иных излучателей эмоций, помимо Мальвы да Кири?
И тут меня как обожгло: а с чего, собственно, я решил, будто Всадники должны излучать? Они ведь поглощают энергию - этакие черные дыры. Черт, я не то искал!
И одну дырищу, отчетливую прореху в сплошном мерцании чувств, я обнаружил совсем близко. Она наплывала стремительно, беззвучно рассекая воздух, и явно не собиралась орать: «Иду на вы». Да и зачем? Храмовник спешил ко мне не для разговоров, даже не для драки - он шел убивать. Но я не собирался ждать, пока враг ударит первый, - не настолько я глуп. Хотя… был бы умен, не ввязался бы в такое.
Из-под левой моей руки, озарив тьму, вырвался шипящий разряд, слишком быстрый даже для этого шустрика, и Всадник вспыхнул с треском и искрами, точно смоляной факел. Заскакал из стороны в сторону обезумевшей шутихой, хрипя, воя, рыча, и с каждым разом прыжки делались короче.
- Surprise! - объявил я злорадно. - Ты энергии хотел? Вот и переваривай.
Я прямо кожей ощущал, как корчится сейчас дюжина Хищников, снедаемых невидимым пламенем, спасая попавшего в переплет господина, против воли делясь запасами Силы. Но это лишь первая голова Горыныча.
Обнаружившись на свету, ко мне метнулся второй Всадник, выхватывая меч, - будто знал, что новая молния поспеет не скоро. Со всей силой, подключив к движению усилитель, я швырнул навстречу связку шкурников, свое биологическое оружие. Не знаю, что смог он разглядеть в такой спешке, однако одну тварь все же развалил свистящим взмахом. Зато остальные три благополучно ввинтились в складчатый балахон и заструились по привычным тропкам, через долю секунды окольцевав его руки и ногу. А тут и я атаковал, не давая Всаднику времени осмыслить ситуацию. Парируя выпад, он другой рукой попробовал сорвать браслет с щиколотки и - попался! Не вставая, сиганул прочь, уже в воздухе подключив к капкану вторую руку, и на пол обрушился готовым кулем - впрочем, сразу взмыв на одну ногу. И запрыгал на ней лучше, чем большинство двуногих… но все ж не резвее пули.
Достав «гюрзу», я хладнокровно застрелил его, чтобы не гоняться по всему залу. Затем, ухватив за капюшон, поволок чудище к маятнику, решив прикрутить к раме взамен Мальвы, - почему-то это показалось неплохой идеей. И тут сам едва не вляпался, все-таки утратив бдительность. Когда я уже вскинул руку, готовясь тормозить проносящуюся мимо раму, над ней взметнулась черная тень, и мое запястье будто угодило в тиски. Тотчас над головой сверкнуло лезвие, вполне способное проломить забрало, - а я не успевал ни заслониться, ни садануть в упор молнией. Хотя мгновение, пока на меня рушился клинок, словно бы растянулось на минуты.
Но тут мы с Всадником, только что сцепленные намертво, вдруг разлетелись по сторонам. И только в следующий миг до меня донесся гулкий удар сдвоенного выстрела, сбросившего зверюгу с рамы.
Впрочем, он уже поднимался, упираясь в меня цепенящим взглядом. А я навел на Всадника бластер, успевший наконец зарядиться.
- Ну попробуй, заставь меня опустить дуло! - сказал с ненавистью. - Я ведь тоже хищник, только специализация иная.
И он ринулся ко мне, нарвавшись на новую, молнию. То ли все ж надеялся задавить мою волю, то ли не умел отступать. Теперь и этот заскакал по залу пылающим факелом. А первый Всадник уже затих, сложившись неподалеку от Кири в уютный костерик.
Но от соседнего тоннеля ко мне спешил четвертый Всадник, приготовив стандартную пару: китайский меч да малайский крис. Сюрпризы у меня кончились, а сражаться с монстром на равных я не собирался - сразу же включил усилители, наконец почувствовав себя в здешнем киселе, как в нормальной атмосфере. Вот эти уроды выведены, наверно, именно под такую среду. А кто был у них учителем, я уж догадался. За науку гаденыши и отплатили Мастеру - напрасно, напрасно поторопились! Кое-что он еще не успел передать им, узнав от меня.
Достав мечи, я двинулся навстречу Всаднику, набирая такую же инерцию, и мы столкнулись, точно два стальных вала, с ходу накатив друг на друга лавины полновесных ударов. Честно сказать, этой драки хотелось и мне. Более того, я нуждался в ней, чтоб вымыть из души осадок от того поражения, когда меня вышибли в окно, точно кутенка… Экое ребячество!
Конечно, досталось мне изрядно, и новых синяков наставили вдосталь, не раз и не два саданув по доспехам, - зато кончилось, к моему удовлетворению. Я подловил Всадника на тот же прием, что и малыша-рубаку, причем дважды подряд. А лишив мечей, не дал ему шанса отступить, с разворота снеся оскаленную голову - как это делал их учитель. Слетев с плеч, она покатилась в сторону, а остальное, покачавшись с пару секунд, вразвалку затопало следом, словно бы решив воссоединиться. Пришлось и на этого потратить молнию, запалив третий костер.
- Он не хотел учиться, - сказал вместо эпитафии. - Потому и помер рано.
И тут в стороне опять жахнуло. Обернувшись, я успел увидеть, как из догорающего возле Кири костра выбросило Всадника, уже начавшего было подниматься. Он больше не выглядел обгоревшим, хотя из одежды на нем остались только черненые латы, будто вживленные в кожу, да шлем, обтекавший голову вторым черепом. А вот лица не было - месиво. На сей раз Киря всадил пули как раз туда.
- Эх, ни фига себе! - выдохнул он, поднимая взгляд на меня. - Они что, несгораемые?
На свое счастье, Киря напрочь лишен фантазии, а напугать по-настоящему его не успели. Такой мне и нужен сейчас - бесстрашный. А что это дефект психики, так и бог с ним - у каждого свои недостатки. Перескочив валун, парень подошел к поверженному наново чудищу, ткнул сапогом в бок.
- Назад! - рявкнул я, и Киря послушно отпрыгнул. - Никогда не приближайся к подбитым. И не подставляй им спину. Вообще не расслабляйся, пока не спеленаешь вражину или не получишь справку из морга.
И даже тогда не стоит, прибавил мысленно. Ибо сейчас мертвецы восстают. Причем дважды… как минимум.
- Лучше девчухой займись, пока передышка. А этих предоставь мне.
Пока Киря ловил, да останавливал маятник, да снимал с рамы Мальву, да относил ее к обжитой нише, рядом с которой еще тлели храмовные одежки, я скрепя сердце подтаскивал трупы к центру зала, укладывая поверх той же рамы и надежно привязывая за все конечности. Затем туда же приспособил «ошкуренного», порывавшегося снова скакать на одной ноге, - пришлось застрелить его вторично. Весил каждый Всадник едва не вдвое меньше меня или Кири, но, судя потому, что проступило из-под сгоревших покровов, злосчастную девчуху спасла от разрывов только потрясающая эластичность тканей. Но теперь-то, полагаю, игра кончена? Ведь стоит мне нажать кнопку…
Закончив с рамой, с силой качнул ее и не удивился, когда маятник принялся сам набирать амплитуду, с каждым циклом возвращаясь к прежнему размаху. Непонятно - ну и черт с ним. Мало здесь непонятного?
Кстати! Я вдруг заметил, что мою душу больше не корежит чужая боль. Эта пакость наконец схлынула отсюда, лишь витали по воздуху прозрачные дымки, видимо, навеянные издалека. Похоже, я был не прав. При экстренной надобности Хищники делятся со Всадником не четвертью своей жизни, а половиной, - просто не все доходит по назначению. (Это ж скольких мы сейчас положили?) И если рубить, не дожидаясь, пока отрастет новая башка, то хватает Хищников всего на пару раз. А последняя голова у Горынычей собственная, так что в третий раз Всадники помирают уже своей смертью. Сейчас-то они не выглядели грозными, смахивая на горстку недочищенных раков.
- А чего не распылить их сразу? - спросил Киря, когда я вернулся к нему, брезгливо отряхивая ладони. - Вот пусть собирают себя по шматкам!
При этом покосился на Мальву, обессиленно присевшую спиной к стене.
- Я не убиваю из мести, - ответил я, глядя на ту сторону зала, где «стрекоза» уже разыскала для нас следующую тропку. - Табу, понял?
Хорошо, сам еще не позабыл. Мудрено ли в таком азарте? И все ж четырех зверенышей мы положили - даже без особых потерь, что удивительно. Пора и Калиде на сцену, а? Самое время для развязки! Конечно, это традиционный финал, но ведь и Калида не из модернистов?
Хотя запаленные мной костерки догорели, в зале определенно сделалось светлее. И центровой столб больше не резал глаза пронзительным контрастом. Границы его размылись, а крупицы света будто растекались по всей пещере, формой напоминающей исполинскую бутыль.
- А с ней чего делать? - Киря кивнул на кралю, обмякшую в странной позе. - С собой возьмем?
- Конечно, это мудро: прикрыть себя девицей, - фыркнул я. - Ты и на минном поле пускаешь их вперед?
- Так ведь пропадет!
Кажется, парень уже вошел в роль спасителя - бедняга. «Принцесса была ужасной». И оно надо ему?
- Давай-давай, герой, к новым победам! - подхлестнул я. - Без нас Мальве будет спокойней. Только запрячь ее глубже в расщелину. Будем живы прихватим на пути назад.
Вздохнув, парень перебазировал Мальву за камень и безропотно затопотал следом за мной, формируя привычную связку. Оставив игровой зал, мы миновали простенький коридор, вполне годящийся для финишной прямой, и через небольшие двери, с готовностью разъехавшиеся по сторонам, вступили в новую залу. И очутились будто в ином мире, притормозив сразу за порогом.
Если ту каверну считать приемной, то эта, получается, кабинет. Формой он напоминал колокол, и как раз колокол - массивный, покрытый выпуклыми узорами - свисал на плетеном канате со свода. В белых стенах, между тремя похожими дверьми, распахивались широченные… даже не окна - проемы… через которые вливался слепящий дневной свет, какой бывает лишь высоко над землей. А внизу, за рваной сияющей пеленой, открывались такие виды!
Иллюзия была полной, я даже осязал ветерок, свободно гулявший по комнате, запросто прорывающийся сквозь проемы. Хотя знал, что вокруг на сотни метров сплошной камень, перемежаемый лишь этими норами, и чувствовал вязкий воздух подземелья и помнил, что наверху глубокая ночь. Здесь тоже звучал галлюциногенный шум, маскируясь под гул ветра в колоколе, а к нему прилагались отличные экраны, чтобы достроить возвышающий обман до вещественной убедительности. Уж в этом Калида преуспел - еще бы, столько лет практики!
Сам он восседал на мраморном подоконнике, поджав под себя коротенькие ноги, облаченный в тот же царственно-домашний наряд, и задумчиво поглядывал то на нас, то наружу, где меж облаками виднелась цветущая долина, усыпанная блестками многих озер, рассекаемая извилистыми потоками, а за ней, до самого горизонта, сверкало море. Похоже, теперь Калида изображал из себя не правителя, не земного владыку - Демиурга. А потому сделался прост и доступен, больше не нуждаясь в раболепии подданных, отринув чванство. При этом сам же подсмеивался над собой - этак по-доброму.
- А, Шатун! - приветствовал он, налюбовавшись на нашу парочку. - И Шатуненка с собой приволок, надо же! Один добрый молодец на ужин, другой, видимо, на завтрак… И тропку-то какую выбрал! Легких путей не ищем, да?
Говорил он бархатным баритоном, хотя наверняка мог переключиться на любой тон в обширном своем диапазоне. Молча я покосился на другие двери. Конечно, мы уложили лишь треть… жрецов, апостолов?.. а ведь остались еще восемь. Включая тех недозрелых, что припустили за мной, точно шавки за удирающим котярой. Может, я и впрямь перемудрил. С другой стороны, уж лучше долбать взрослых, чем мальцов.
- И потом, ты поторопился, - заметил хозяин. - Нормальный герой должен возникать в последний момент, in the very nick of time! А до полуночи еще сколько? И спасаемая еще не готова. Ну как теперь нагнетать драматизм?
- Ну, извини, - ответил я, слегка растерявшись. - Кто же знал, что твои Горынычи так лопухнутся? Я отводил на них больше времени.
Калида вздохнул, будто подыгрывая мне, и посетовал:
- Все, буквально все приходится делать самому!.. А ты, Родик, не слишком с ними церемонился. И на кодекс наплевал, да?
- Какой кодекс, Игорек, о чем ты? - Я даже рукой на него махнул. - Да разве это люди? Все, что было в них человеческого, ты же к себе перетянул, так?
- Уже заминировал их? - Он покачал головой, то ли укоряя, то ли одобряя. - И не дрогнет рука?
- А как думаешь?
- По-твоему, они для меня такая ценность?
- Не абсолютная, но для торга сгодятся. Пока еще подрастут новые!.. Какая ж ты гнида, Игорек, - прибавил я. - Сам-то не желаешь пачкаться в мерзости, потребляешь рафинированный продукт.
- Н-да, массовки тут не хватает, - вдруг сказал Калида, - пустоты нечем заполнять. И своих клуш я разогнал, - прибавил, будто жалуясь. - Пусть уж сидят в своем курятнике, исполняют доступную функцию. А я - здесь, - огляделся с удовлетворением. - Где храм, там и звонница, верно? Вот угляжу, где неладно, да как вдарю в набат!
Скосив глаза на колокол, я разобрал в рельефе, покрывавшем его сплошь, замысловатые сплетения девчоночьих тел, меж которых, впрочем, мелькали мальчишеские. (Вот как, у нас новые мотивы?) А колокольному языку придали вид гигантского детородника. Пожалуй, таким набатом достучишься… до самого святого.
- Знаешь, Род, каково это, - опять сменил тему Калида, - каждый день умирать с рассветом, а воскресать после заката? Конечно, впечатления копятся, копятся… да что толку, что может этот дурак? Потому и движется мой сюжетец через пень-колоду. Еженощно приходится плести его наново, а персонажи расползаются, вытворяют чего хотят. А ведь какой коллектив меня составляет, сколько народу уже влилось!..
- А ноль сколько ни складывай, на единицу не наскребешь, - сказал я. - Ну не дал Бог таланта!
- Лучше быть дураком, а? - усмехнулся Калида. - И заблуждаться на свой счет. Беда с этим умом!.. По-твоему, что тут? - спросил он, показывая пакетик с плотно уложенными плодами, сморщенными и темными. - Думаешь, сушеные бананы? - И захихикал ликующе: - Точно, они и есть! - Затем посуровел. - Странно, что я не заделался серийщиком. В детстве меня столько изводили насмешками - такие, как ты: поджарые, спортивные, рослые, - что вполне мог начать убивать.
- Не проще было похудеть?
- Проще-то как раз крушить зеркала! - хмыкнул он.
- Вот так, да? - спросил я, стреляя из «гюрзы» сперва в один экран, затем во второй. Третий, перед которым расселся хозяин, пока оставил - для освещения. А на месте первых двух взамен ошеломляющих просторов проступили глухие ниши, сгустилась уродливая тень.
Калида не дрогнул, лишь вздохнул:
- Какие декорации порушил!
- Какой великий артист погибает! - в тон ему сказал я.
- Скорее режиссер, - поправил он. - И почему погибает? Вот уж дудки! Ну, что у нас по сценарию?
- Yes, yes, - сказал я. - Не has one more shot!
- Ну не в меня же? Мне-то еще в человечности не отказываешь?
- Пока ты следуешь кодексу. Но можешь и преступить.
- Зачем? Поиграем, раз положено.
С внезапной легкостью, будто не замечая здешнего киселя, Калида слетел на пол, оказавшись вплотную к нам, и в руках его проросли два меча, коротких и широких, извлеченные невесть откуда. Маленький, босой, в одном тряпье, он смотрелся потешно на фоне верзил, закованных в броневые скафандры, и сам откровенно радовался этому, точно режиссерской находке. Но техника его оказалось безупречной. Из киношных драчунов с ним мог сравниться разве Джет Ли - ошеломляющая стремительность ударов, филигранная отточенность каждого движения. Даже изобретательному и по-обезьяньи ловкому Чану было далеко до такого. А если сложить искусство Калиды с его силой, превосходящей даже силу храмовников…
От тяжеленных ударов, изредка прорывавшихся через мою оборону, сотрясалось все тело, немели мускулы, пылала кожа. Мы не могли накинуться на него вдвоем: это противно кодексу, - и вряд ли Калида позволил бы нам, если б захотели. Пока он расправлялся с одним, второй только и успевал, что подняться, сменяя напарника. Надо отдать Кире должное: он не дрогнул, не потерялся. Меня-то больше поддерживала гордость, а парень действительно оказался бойцом - неукротимым, упорным. Враг налетал точно смерч, и как ни старались то я, то Киря противостоять лавине ударов, каждый такой наскок отбрасывал, будто столкновение с малолитражкой. Возвращаться в драку становилось все трудней, а вот наш противник не делался слабей. И когда меня очередной раз отшвырнуло каскадом направленных взрывов, а Киря, несмотря на свое упрямство, больше не смог встать, я решился взойти на новый уровень, наконец включив усилители. И только поэтому успел вмешаться, когда враг ринулся добивать Кирю, уже едва ворочающего мечами.
Мы снова сцепились, но теперь Калиде, сколь бы могуч и грозен он ни был сейчас, противостоял симбиоз человека и машины, почти киборг. Каждый мой удар подхватывался и ускорялся пластиковыми мускулами, а каждый блок превращал меня в монолит. И все равно это лишь сблизило силы. Черт, я не верил своим ощущениям! До сих пор сознавал лишь, что Калида намного меня сильней, - но ведь не на порядок?
По крайней мере теперь я мог отдышаться, уйдя в оборону, а большую часть работы спихнув на скафандр. Игра вроде затягивалась. Вот и Киря уже поднялся, готовясь подхватить эстафету.
- Ах, вы так! - азартно вскричал Калида, отскакивая метров на пять. - Мало вам прежней форы, презренные людишки!
И он вдруг принялся расти, на глазах вытягивая конечности, будто они были складными, далеко раздаваясь в плечах, - пока не вымахал в костлявого исполина, намного обставив ростом нас с Кирей. Еще и это, дьявольщина!
- Ну, каково? - вопросил Калида громыхающим басом. - Довольно с вас или добавить?
Теперь бывший толстячок действительно смахивал на Кощея. Уж и не знаю, того ли рисовали с подобных типов или сам Калида решил воссоздать древний персонаж. Такая конструкция оптимальна для драки, если достанет силы ворочать эти мослы с приличной скоростью. А сил у Калиды хватало. В отличие, кажется, от желания.
- Впрочем, меня опять заносит, - объявил он обычным голосом. - Мы ж не в сказке, верно?
- Ты драться-то собираешься? - напомнил я, неспешно надвигаясь.
По всему телу ныли болячки, полученные от Всадника, и уже пылало немало новых, схлопоченных только что. Но вводить последние резервы я не спешил. Калида осторожен, чуток - нельзя его спугнуть. Где искать потом?
- Ой, да будет вам! - сказал он, поморщась. - Все эти мечи, поединки… Когда вы повзрослеете?
В его руке возник, будто по волшебству, мощный убойник, уже направленный на цель, и тотчас грянул дублетом. К счастью, Киря меня послушал и забрало таки опустил, иначе бы схлопотал в лицо. А тут его ударило в грудь, как раз против сердца. Всплеснув руками, он шатнулся к стене, с лязгом обрушился. Шок от такого удара вполне может привести к смерти, но я не стал красиво склоняться над поверженным, чтоб услышать последние слова. Тем более следующий снарядец Калида пустил уже в меня, так что я едва успел включить Защиту. И теперь он вынужден был метнуться в сторону, уворачиваясь от собственного подарка. Зато я даже не вздрогнул, разве внутренне. Удара-то я не ощутил, но как эта разрывная хреновина шурует ко мне, представил очень наглядно.
Изумленно вскинув бровь, Калида расстрелял в меня половину обоймы, но я по-прежнему стоял памятником, а вот ему пришлось покрутиться, спасаясь от рикошета.
- Ну-ка, ну-ка, - сказал он, приглядываясь к моим доспехам. - Чего это, а? С тобой не соскучишься, гостюшка!
- Уж это точно, - ответил я, наводя на него бластер, и объявил: - Ты первый нарушил правила.
- А вот это вряд ли, - предупредил Калида со смешком. И прибавил, явно передразнивая меня: - Surprise!
Но я уже сам видел, что индикатор на бластере не горит. Все ж даванул на крючок. Эффекта - ноль.
- Не старайся, - снова хохотнул Калида. - Тут один громовержец - я. А что дозволено Юпитеру…
- Ты - урод, - возразил я. - Был им и остался.
- Думаешь, трудно сделаться красавцем? - пророкотал он. Костлявый исполин тотчас ужался, переплавляясь в форму рослого молодца с русыми кудряшками и румянцем во всю щеку. Этакий славянский богатырь, кровь с молоком. Может, даже царевич.
- И что хорошего? - сказал он, поведя могучими плечами. - Ведь это не я! Разве важна внешность, когда волен принять любую?
Это все больше смахивало на бред - я даже головой потряс, пытаясь прогнать наваждение.
- А ведь можно и так…
Из его лопаток проросли кожистые крылья, развернувшись на полкомнаты, и сам Калида покрылся зеленоватой чешуей. Ас сумрачного лика, будто выточенного из дерева, светили глаза, окаймленные черными веками. Демона заказывали? Вот и он!
Осторожно я посмотрел в сторону. Бедняга Киря лежал неподвижно, осунувшееся его лицо застыло. Но глазастый Калида перехватил взгляд.
- Да забудь о нем - он лишний в этой сцене! - Навскидку он выстрелил в парня снова, на сей раз угодив в ногу. - Что за глупости, а?
- Об этом тебе лучше потолковать с Аскольдом, - сказал я, вскипая уже всерьез. - Найдете общий язык.
«Демон» снова перетек в «молодца» - видно, такая форма нравилась Калиде больше других. Хотя и ругал ее.
- Не вытанцовывается финал, - сообщил он озабоченно. - Разве так должна протекать последняя схватка? Куда тебе в соавторы, Род! Вместо того чтобы помогать мне, вносишь сумятицу. Где чистота и цельность чувств, где накал страстей? И о чем мы базланим сейчас? Бред!
- Заигрался ты, Игорек. Действительно, такое несешь!
- А хуже всего, что нет саспенса, - качая головой, прибавил Калида. - Ты ведь рассчитывал на честный бой? Но, как злодей, я обязан поступать подло - правда образа, ничего не попишешь. И вот сейчас лишу тебя всех резервов… ну, может, кроме Защиты. По-твоему, в байках про НЛО сплошное вранье? А помнишь об отключении приборов? И чего стоишь ты без своей техники? На корм, на корм!..
В тот же миг экран перед моими глазами потух, и умолк комп, и тяжесть снаряжения снова навалилась на тело, ибо вырубились усилители. Вот этого я и боялся: оказаться наедине с драконом едва не голым… в одних лишь доспехах, с мечами и «гюрзой». А что ему булавочные уколы! Обычных-то средств уже не хватает, чтоб противостоять монстрам.
- Вообще, ты меня разочаровал, - объявил Калида, по всей видимости, готовясь меня убивать. - Ожидал от тебя большей выдумки.
- Погоди, - призвал я. - Это еще не гвоздь программы. Злоупотребляя его любопытством, достал из рюкзачка трофейный шлем, быстренько напялил взамен своего. Покосясь снова на Кирю, колебался целую минуту, будто решался бухнуться в ледяную воду. «Удержаться на инерции, на памяти», - вспомнилось вдруг. А рядом еще якорь - Киря. Увесистый такой якорек.
- Прежний был солидней, - заметил Калида. - Этот какой-то легонький, бутафорский… Внешность обманчива, да?
Я молчал, собираясь с силами. Затем, глубоко вздохнув, включил Защиту на полную.
Щелк!.. Вот теперь я стал Зверь. Ни колебаний, ни сомнений - все просто, понятно. Кто враг, кто союзник, и чем товарищ отличается от друга… тем более у Зверя не бывает друзей. Неизвестно, сколько оперативки Калида надергал по своим внучатам, формируя нынешнее сознание, но такому холодному, прозрачному рассудку мог бы позавидовать даже он.
- И что? - спросил хозяин, с интересом разглядывая мои доспехи, вдруг обратившиеся в зеркало.
- И все, - ответил я-Зверь. - Каюк тебе.
- Серьезно? - не поверил он. - Я буду возражать! Как ни странно, снова ожил комп - будто и частичного покрытия хватило, чтобы оградить его от здешних сюрпризов. И мой Зверь сомкнулся с компом, как по заказу, - идеальная пара, загляденье! Никогда прежде я не ощущал такого слияния с машиной.
- Так возражай, - сказал я, снова доставая мечи.
- По-твоему, меня можно убить? - звучным баритоном спросил молодец. - А мое сердце ты уже нашел? Не говоря о прочем ливере. Как считаешь, сколько у меня в резерве?
- Да хоть тысяча, - проворчал я. - Голова-то одна. И «кащея» это будто смутило. Однако ненадолго. Тоже схватившись за рукояти, Калида обрушился на меня, прозорливо метя по стыкам волшебного покрытия, где еще можно было прорваться. Но и мой Зверь уже покатил встречную волну, вовсе не желая играть в поддавки: свою шкуру он оберегал ревностно. Новая Защита делала Зверя почти не уязвимым, а быстрота его и хладнокровие, подкрепленные резервами компа, позволяли работать на опережение, с лихвой возмещая разницу в силе. Выдержав начальный штурм, Зверь сам перешел в наступление, с каждой минутой наращивая преимущество, подпитываясь нестихающей яростью.
Финал схватки был предрешен, Калида мог лишь потянуть. время. И сейчас усиленно этим занимался, словно понимал, как быстро тают мои шансы обуздать выпущенного Зверя. И тогда все мои принципы, предпочтения, привязанности останутся в прошлом. Я получу новые ориентиры и потеряю последние тормоза, принявшись шагать по головам. И стану злобствовать от одиночества, срывая раздражение на слабых. И угождать сильным, выгадывая момент, чтобы ударить им в спину. «Скотский двор», как же иначе?
А Зверь уже предвкушал скорую победу - над Калидой, надо мной, слабым человечишкой, раздираемым полярными сутями. Победа, победа, победа - стучало в крови… Ника, господи! Зачем ей Зверь? Кровожадным хищникам в тот светлый домик путь уж точно закрыт. Разве что ворваться туда силой, сметая преграды, калеча и убивая… насилуя… Нет!
Прервав атаку, я отпрянул от противника. Сорвав с головы шлем, с рычанием отшвырнул прочь - к самым ногам Калиды, с натугой переводившего дух.
- И глупо, - бросил он, сейчас же поднимая шлем. - Ты лишился своего последнего шанса. А ради чего?
Не утерпев, напялил себе на голову. Как и я сутки назад. Всегда мы чуть-чуть торопимся. Нет бы сперва подумать!
И разом Калида остался без подпитки, перекрыв все внешние каналы, - абсолютная Защита, знаете ли. То, что давало мне силу, для Калиды имело обратный эффект, потому как я все-таки делился с другими, а он лишь отбирал. И прежде, чем Калида успел расчухать ситуацию, я метнулся к нему и даванул ту заветную кнопочку, на которую наткнулся вчера. И тотчас сработал ошейник-капкан, закрывающий шлем еще и снизу. Ловушка захлопнулась. Примерно так же Кот в сапогах подловил людоеда - главное, загнать в уязвимость.
- Aп! - сказал я, обеими руками снимая голову с оцепеневшего тела.
Выпучив глаза, Калида ошалело вращал зрачками, словно пытался разглядеть, что с ним сотворили, и беззвучно разевал рот, в ужасе искажая лицо. Секунда проходила за секундой, а он все не желал угомониться, будто пытался зацепиться за жизнь даже сейчас.
Так и не дождавшись, пока враг отдаст швартовы, я сунул потяжелевший шлем обратно в рюкзак и наконец склонился над Кирей. Как и надеялся, обе злосчастные пули застряли в панцире. Но будь Киря постарше либо похилей… А вот ногу ему таки прострелили, хотя латная подкладка сразу прижала рану, остановив кровь. И все ж лучше бы побыстрей доставить парня к врачу. А меня - к Инессе. Расползтись бы по койкам, а? И покой!
Замычав, Киря вдруг открыл запавшие глаза, вопросительно уставился на меня. Счет ему, видишь, объяви. Ну, кто тут выиграл?
- Мы чемпионы, мой друг, - сказал я. - Мы идем до конца.
- На кладбище? - выдавил Киря, перхая. - Так туда можно не спешить.
Действительно, до чемпионов мы как-то не дотягивали. За предыдущие двадцать лет меня столько не дубасили, сколько за последнюю неделю.
С трудом повернув голову, парень увидел, что осталось от Калиды. Под застывшим, точно памятник, телом уже растекалась лужа, и само оно было густо окрашено алым.
- Что ж ты врал, будто не мстишь! - прохрипел Киря. - А с этим как?
- Это не месть - профилактика. Изолировать нельзя, пришлось казнить.
Я не стал уточнять, что казнь привела к странному исходу.
- Ты вот что, партнер… - Парень замялся. - Оставь меня, что ли, тут. Двоим-то отседа… Лучше сгоняй за подмогой, а?
- Может, тебя и пристрелить вдобавок? - поинтересовался я. - Расслабься, малыш, план по героизму мы уже выполнили!
Но возвращаться через лабиринт, волоча на себе Кирю, и самому хотелось не шибко. Вообще, игры эти начинали приедаться. Резвиться в своем подвале, отстреливая виртуальных монстров, мне нравилось куда больше.
- Думаешь, это впрямь колокол? - спросил я с усмешкой, кивая наверх. - Не настолько Калида ополоумел, чтобы звонить под землей.
Отыскав под нишей пультик, я опустил «колокол» на пол, открыл в нем дверцу. Внутри оказалось светло, по кругу кабинку обегало бордовое сиденье, стены покрывал зеленый бархат, вперемежку с зеркалами. И симпатичный столик по центру, отменно сервированный. Этакий ресторанный закуток.
- А где ж языкочлен? - удивился Киря.
- Экран, - коротко пояснил я. - Ты что, объемного кино не видел?
- А Мальва? - спохватился парень. - С нею-то как?
- Да помню я, помню!
Хотя лучше бы забыл. Впрочем, его дело.
Как и рассчитывал, в игровом зале девчухи не оказалось. А вязанка храмовников все так же моталась через зал, зацепенев, как жуки по осени. Взрывать их не стал - презумпция безобидности как-никак. То есть оставалась надежда, что теперь они поутихнут, если их все-таки снимут с маятника.
Для очистки совести прошел по следам Мальвы до входа в тоннель, даже запустил внутрь «стрекозу», но девчуха, видно, драпанула от души, и гоняться за ней не было ни времени, не желания. К тому ж я подозревал, что убегала Мальва как раз от нас.
Все мои изыскания Киря наблюдал на своем дисплее, так что, когда я вернулся, обошлось без вопросов. Установив парня на ноги, в обнимку с ним протиснулся в лифт, подождал, пока туда же влетит «стрекоза», и отправил кабинку на самый верх. Кирю усадил рядом с дверцей, а сам встал по другую ее сторону, приготовив сразу бластер и «гюрзу», - ведь черт знает, чего ждать на выходе. Или кто там ждет нас.
Но открылась кабинка уже на поверхности, из невзрачного округлого валуна выпустив в прохладную ночь, наполненную ошеломляющей свежестью и родными запахами. Вокруг расстилался пустырь, рассеченный многими трещинами, усеянный каменьями, придавленный черными тучами, - а через него уже катил к нам «болид», все эти часы дожидавшийся тут. Не без труда я загрузил Кирю в машину. Черт знает что: брал у Аскольда целехоньким, а возвращаю едва живым. Хорошо, напрочь парня не заломали.
Усевшись за пульт, отправил команду «Малютке»: дескать, возвращайся, подруга, в родимый ангар, - дождался подтверждения и аккуратненько порулил к магистрали, стараясь поменьше трясти Кирю.

Глава 18

Родовое поместье Аскольда встретило нас без лишней помпы. Никто не порывался аплодировать, когда «болид» въезжал в просторный гараж, либо обнимать меня, когда я выбрался из машины. Либо хотя бы одобрительно похлопать по плечу. И слава богу, иначе бы я такого тоже… похлопал. Вынуть Кирю из кабины мне подсобили двое гардов. И сам главарь все же почтил наше возвращение личным присутствием, остановившись неподалеку.
- Дальше в лес, больше дров, - заметил он, скептически наблюдая за нашей выгрузкой. - И куда вляпался на этот раз?
- Будто не ты в это втравил! - пробурчал я. - Помог бы - чего встал?

Предыдущая страница 27 Следующая страница


Кентавр на распутье 28

- Не царское занятие… Доспехи хоть не попортили? Кирю наконец увели, поддерживая под руки, - в гараже опустело, остались только мы с Аскольдом. Хоть эту заботу с себя спихнул, подумал я, а вслух сказал:
- Жлоб ты, а не царь - нашел о чем переживать! В гроб тебя и без них положат, в одних белых гетрах.
- При чем тут гроб? - искренне удивился он.
- А где, по-твоему, дневают вампиры?
- Что, - помолчав, спросил Аскольд, - уже и до них дело дошло?
- Хвала Господу, с этими не столкнулись, - ответил я. - Иначе видел бы ты свои доспехи! Не говоря о нас. Лично мне и оборотней выше крыши.
В глубокой задумчивости, словно бы забыв про меня, Аскольд направился к лифту. Пожав плечами, я вошел в кабинку вместе с ним. Нас вознесло на верхний этаж, дверцы открылись прямо в залу, откуда, судя по всему, главарь и отправился нас встречать. Здесь все было поделено на закутки, предназначенные главным образом для приятного времяпрепровождения, однако имелся и небольшой пульт. Аскольд плюхнулся в любимое кресло и отхлебнул из бокала, наполненного, похоже, коньяком.
- Нервишки сдают? - поинтересовался я. - Допинг потребовался?
Запашок-то я учуял сразу, но лишь сейчас понял, что хозяин в изрядном подпитии, - держаться он умел, особенно на людях.
- Довожу себя до нормы, - пробормотал Аскольд, делая новый глоток.
- Все наркоманы это говорят, - хмыкнул я. - Ну, добро пожаловать в мир Зверей! А ты думал, это вы крутые?
- Отстань, без тебя тошно!
- Ну подумай, подумай…
Без лишних церемоний я подсел к пульту, вызвал Гая, вкратце поведал о последних приключениях, дабы он забросил сей бред в Океан, подкрепив личным авторитетом. Черт знает, может, и не все примут нас за сумасшедших?
- Эй, ты чего это? - раздался из-за спины раздраженный голос Аскольда. - Конфиденциальную информацию разбазариваешь?
Развернувшись вместе с креслом, я глянул на него в упор:
- Ты дурак? Не понимаешь, что эти сведения с гарантией утопят Семью, если не разбросать их пошире? К тому ж это не твоя тайна.
- Но тебе платил я!
- Пока еще нет. И нанимал для иного. А если б даже не так, то мне на это, откровенно говоря, плевать.
- Вот как!.. Где ж твои принципы, рыцарь?
- Я не такой идиот, чтоб из-за них делаться сволочью. Расскажи-ка еще про кодекс профи!
Откинувшись в кресле, главарь покачал головой:
- Ну, Род, ты меня удивил!
- Ладно бы это затрагивало лишь ваши Семьи, но ведь угроза куда шире.
- Господи, о чем ты опять?
- Так ты не понял еще? Главная-то опасность идет изнутри. На эту нечисть можно найти управу, объединив силы, а вот ежели взыграет твой нутряной Зверь? Слишком тянет тебя к бессмертию.
- С чего взял?
- А почему ты так стремишься разбросать семя? Сейчас вот озабочен построением империи с наследуемой властью. Такие инстинкты сильны у насекомых, запасающих живые консервы для потомства.
- Ну сказанул!
- Но если взамен генетического бессмертия тебе предложат личное, зачем тебе станут нужны дети?
- Ты серьезно? - пробормотал Аскольд. - Я действительно смогу жить вечно?
- Смотря что считать жизнью. Закостенеешь в нынешнем состоянии на века - это да. Но вверх не поднимешься ни на шаг.
- Зато и не скачусь к старости.
- Я ж говорил, - хохотнул я, - тебе понравится!.. Только имей в виду: ничто не дается даром.
- Встает вопрос о цене, да?
- И о ценности тоже. Конечно, бандитам недалеко до людоедов, а все ж пока человечья норма. И ради чего уходить в патологию?
- Во-первых, у меня ответственность перед Семьей, - объявил он. - И потом, руки-то у всех к себе повернуты. Вот и загребают, кто как умеет.
- Это хорошо, что на свой счет ты не питаешь иллюзий. Может, ты всегда был вампиром - в меру отпущенного? Копил силу, опустошая слабых. А тут открываются такие просторы!
- Кстати, не слыхал? - вдруг сказал Аскольд. - Лика повесилась.
- Что?
Я даже дернулся. Вот так и проходит жизнь… мимо.
- Н-да, не выдержала гонки, надорвалась, - посетовал главарь. - А ведь и к ней я питал слабость!
- Держал как запасной вариант? - спросил я, сдерживаясь. - Предусмотрительный ты наш.
Может, злосчастная стервочка оказалась лишней в этом сюжете? Вот и прибрали с глаз долой. А душить женщин нынче модно - видели, знаем!..
- Каких товарищей теряем! - вздохнул Аскольд. - Скоро и вовсе станет не на кого положиться.
Это он острил так: мужественно, невзирая на чувство глубокой скорби.
- Надувной куклой обзаведись, - посоветовал я, едва разжимая челюсти. - Уж она не подведет.
Говорить с ним больше не хотелось, да и не о чем, наверно. Перекачав на здешний комп свежие записи (с небольшими купюрами), я спустился на том же лифте в гараж и втихаря убрался из поместья. Домой, домой!..
То ли показалось, то ли так легли карты, но в городе будто стало спокойней, несмотря на глубокую ночь. Может, впрямь убавилось нечисти? Ну, сколько голов мы отрубили этой гидре? И за сколько времени отрастут новые? А все ж передышка!
И возле дома меня не поджидала засада - балуют, балуют. Этак и вовсе утрачу бдительность. Но настоящий откат пошел, когда я очутился внутри стен, под неусыпной охраной Дворецкого. Разом заныли все сегодняшние болячки, мышцы сделались ватными, веки налились тяжестью. С трудом избавясь от снаряжения, я все-таки полежал в ванне, едва не заснув в тамошней невесомости, сквозь дремоту ощущая бережные касания Инессы, занявшейся моей помывкой, а заодно массирующей, где не болело. Затем поднялся, ладонями смахнул с себя воду и побрел в спальню. Без сил рухнул на постель, по-моему, отрубившись еще раньше, чем коснулся головой подушки.
Примерно через час очнулся - квелый, с тяжелой головой. Все тело ломило, будто постарел на полета лет, однако спать больше не хотелось. Несколько минут еще собирался с духом, затем перетащил свои телеса в кабинет, развалясь в кресле. И почти сразу раздался вызов, словно бы на том конце дожидались, пока проснусь.
Как и предполагал, это оказалась Лана. С опозданием, но все ж явилась на сцену. В опереточных своих доспехах, с лицом, исполненным значимостью новой роли, - этакая Родина-Мать в миниатюре.
- Без надругательств нельзя было обойтись? - хмуро спросила она. - Господи, ну зачем ты уволок голову Отца?
Ага, будь с ним поласковей, убивай не больно!.. Вот победителя никто не жалеет - живой, и слава богу.
- В качестве трофея, - ответил я. - Решил, по примеру твоего муженька, учредить зал своей боевой славы. Жаль, не прихватил и головы внучков.
- Оставь мальчиков в покое! Теперь они не опасны.
- Могила их исправит, - пробурчал я. - Наплачешься еще с ними.
- Отдай голову, - потребовала Лана. - Слышишь меня, Род?
- «Отдай мое сердце!» - загробным голосом передразнил я. - Фиг вам - хватит и тулова. Кстати, оно так и стоит памятником? Вдобавок нетленное, точно мощи святых. А ведь я подозревал, что у древних чудодеев рыла в пушку, что все чудеса их замешаны на крови…
- Не кощунствуй!
Не знаю, что творилось сейчас в Подземелье, но у Ланы, судя по всему, опять начался период самовознесения. Глаза пылают, стан напружинен, вся в порыве. Кончилось безвременье, затевается новая Стройка. Вокруг товарищи, единомышленники, последователи, цель ясна и прозрачна…
- Слушай, тебе не надоело? - спросил я. - Может, поводить ночью по городу, показать, на чем строилась ваша империйка?
- Сейчас надо думать о спасении Семьи, - отмахнулась она. - После того, что ты наворочал тут…
- А нашли на меня своих терминаторов, - предложил я. - Маленькая победоносная война, знаешь ли…
- За кого ты принимаешь меня? - возмутилась Лана.
- За Мать, - ответил я. - Готовую ради общего блага поступиться личными пристрастиями. Положение обязывает, еще бы!
- Перестань, - сказала она. - Не до болтовни сейчас. Столько проблем!
- Ну, извини.
Действительно, не вмешайся мы с Кирей, все ее проблемы были бы уже в прошлом. Покой!..
- По-твоему, мне следует отойти в сторону? - спросила Лана, кольнув проницательным взором. - Теперь, когда на меня надеются столькие?
- Нет, конечно, есть личности, кои ведут за собой, - признал я. - Но куда больше таких… э-э… персонажей, кого выталкивает вперед напором толпы и несет, как на океанской волне, - пока не расплющит о камни. Вот ты из каких?
- Больше-то некому, - молвила она скромно.
- М-да… Ладно. И кто у вас теперь во главе?
- Совет матерей.
- Революционных? - хмыкнул я. - А почему не бабушек?
- Не ерничай!
- Хотя есть же советы старейшин… там, где старость возводят в культ. Уж лучше почитать материнство, чем маразм. А зачинателя суньте в мавзолей.
- Послушай, у тебя осталось сострадание? - спросила Лана негромко. - Ведь это мой отец. И ты убил его.
- И отец твоего ребенка, да? - прибавил я, сочувственно кивая. - Совсем с вами запутался. Отец приносит дочурку на алтарь, предварительно сделав ее матерью… Та плетет против него заговор. И все во славу Бога!.. Кстати, ты нашла свою дочь?
- Нет, - произнесла она совсем тихо. - Хочу поручить поиски тебе. Теперь у меня хватит на это власти.
- И досуга, да? И желания?
- Прекрати!
- А как с Аскольдом? - спросил я. - Больше-то тебя никто не неволит?
- Свобода - такая штука… - вздохнула она. - Помнишь формулу?
- Вот не знал, что она еще в силе!
- Калида собирался подмять всех, - сказала Лана. - У него хватало для этого сил. И если б еще удалось столкнуть лбами Аскольда и Грабаря…
- А ныне придется вам, сироткам, заключать с кем-то из них союз, - подсказал я. - И лучше всего - брачный, верно?
- Так и есть.
- И с кем?
- Ну, - ответила женщина, глядя мимо меня, - если принять во внимание возраст кандидатов, а также учесть наследственность, то Аскольд…
- И в постели неплох, да? - прибавил я. - Собой опять пожертвуешь или делегируете подходящий «бутон»?
- По-моему, Аскольд все же питает ко мне… определенные…
- Так он и от гарема не откажется. У вас ведь такие резервы! Тут можно не с одним главарем породниться, всю Семейку поставить под контроль. Эдакая брачная экспансия отродьев Калиды, тайный союз паучих… Кстати, Кире глянулась Мальва, - сообщил я доверительно. - Жаль его - славный оказался парнишка. Но пока не набьет собственных шишек…
- Молодость вспомнил? - улыбнулась Лана. - А ведь ты до сих пор мне снишься. Будто идем с тобой по берегу, а между нами… сын. Конечно, не веришь?
- Очень трогательно, - сказал я. - А сейчас объявишь, что все участники сна в наличии - осталось их собрать.
- Кто знает, Род, кто знает, - произнесла Лана загадочно. - Было время, когда ты жил во мне постоянно, присутствовал как наваждение. И если бы я родила тогда, чья душа, по-твоему, вселилась бы в ребенка?
- Это что ж, вариант непорочного зачатия? - Я даже присвистнул. - Конечно, любовь - божий дар… Но ведь кто-то поставил семя, чтобы чудо состоялось. И кто у нас в роли Иосифа?
- Как раз это не важно. Он даже внешне мало привнес, а ты говоришь!.. И знаешь, что самое чудное? Ты ведь жил во мне задолго до того, как мы встретились. С тех пор, когда я начала что-то понимать.
- То есть у меня уже как бы двое духовных детей? Ну, мать, ты сильна!
- Конечно, не веришь? - повторила Лана. - А то, что они похожи на тебя, не доказательство?
- Это как? - С ухмылкой я повел плечами, поиграл мышцами.
- Я ж видела твои детские фото.
Помолчав, я осведомился:
- Так скольких же мне искать, а?
- Пока что одну, - ответила Лана. - До скорого, родной!
- Будь, - сказал я, обрывая связь.
После таких разговоров и при полном-то здоровье начинаешь ощущать себя больным, а сейчас из меня будто вытянули остатки энергии. Еще та Семейка! Что Отец, что Мать.
Зато Лана напомнила мне о Боге. Я так и не добрался до него, а ведь в этой пирамиде именно он - вершина. И до рассвета полно времени, всякое еще может случиться. А потому рано спать.
Минут через двадцать я уже наладил и запустил «плавунец». Как и «стрекозы», он был скорее терминалом Дворецкого, а сам по себе значил мало. Умел лишь ориентироваться в пространстве да шустро плавать, проникая почти в любые щели. Выглядел, тем более пахнул, он неаппетитно - полуметровая сигара с винтом и лапами-рулями.
Еще часом позже «плавунец» добрался до плато, откуда я за последние три ночи трижды уносил ноги, и принялся тыркаться во все подходящие дыры, вынюхивая чужаков. Повезло ему на удивление быстро, и вскоре он уже пробирался по извилистой норе, накрепко ухватив след.
Развалясь в широком кресле, я курировал механического лазутчика из безопасной дали. Кабинет освещало лишь сияние дисплеев и лампочек-индикаторов - для управления этого хватало. А когда сбоку, в проеме двери, образовалась невысокая ладная фигура, я сразу разглядел и ее.
- Иди ко мне, милая, - не меняя позы, позвал я. - Это интересное кино.
Осторожно Настя приблизилась, затормозила на безопасной дистанции. То есть это она полагала дистанцию безопасной, хотя безопасным тут был я.
- Можешь устроиться за креслом, - сказал я, не отодвигая рук от пульта. - Хотя на локотнике удобней.
Посомневавшись еще чуть, девочка уселась на широком валике, скрестив гибкие ноги, и застыла как неживая, вперясь в экран. «Плавунец» уже достиг края воды и, расправив суставчатые лапы, ковылял по наклонному ходу, неукоснительно держась следа. Поначалу тот трудно было потерять: никаких ответвлений, - затем они появились. Чем дальше, тем становилось темнее, даже тепловидение больше не спасало. Пришлось задействовать локатор, благо в машинке он имелся. После обработки сигналов на дисплей поступала вполне приемлемая картинка.
Тут подоспел и третий зритель. Вслед за деликатным стуком дверь приоткрылась, и в щель просунулась голова Лехи, вопрошая у меня взглядом, можно ли впускать остальное. Как и положено партнеру, он подстраховывал Настю. Не то чтобы ползун не доверял мне, однако контроль не повредит.
Кивком я пригласил Леху войти. Не глядя на девочку, он обошел кресло с другой стороны, но сел на пол, не на локотник. Следом за пацаном в неплотно закрытую дверь проник Хан, на широком загривке неся прикорнувшего котенка, разлегся невдалеке. Ну, вся компания в сборе - если не считать Инессы.
- Где это? - спросил Леха шепотом, будто его могли услышать по ту сторону экрана.
Я промолчал, позволяя ответить Насте:
- Это пещера под берегом, откуда приходят чужаки. Вот и она стала причастна к действу.
- Теперь тихо, - велел я. - Смотрите!
Ход становился круче, временами «плавунцу» приходилось карабкаться едва не по вертикали. А разветвлений с каждой минутой делалось больше, зато и становились они уже, изредка перемежаясь зальчиками-перекрестками.
- А почему самим туда не сходить? - не выдержал Леха.
- Потому что умный в гору… К тому же мне там не пролезть.
- Но ведь мы… - бодро начал малец, но осекся под хмурым взглядом Насти. На вид-то они казались ровесниками, но вела себя девочка как взрослая - в отличие от многих созревших женщин.
Краем глаза я опять засек движение. В кабинет неслышно скользнула Инесса, скромно опустившись на ковер возле стены, - словно услышала мой безмолвный призыв. Я действительно хотел, чтоб она это видела.
А на экране уже возник новый персонаж. Из соседнего хода в зальчик выскочил словно бы бурав - плотный, остроносый - и тут же растопырился сотнями игл, сделавшись вдвое крупнее. Деловито зашнырял туда-сюда, что-то вынюхивая.
- Вот и крыски, - прокомментировал я. - Не запылились.
Впрочем, «крыска» пожаловала пока в единственном числе, будто на разведку, а ковылявший по своим делам «плавунец» не показался ей опасным (напрасно, между прочим) или съедобным. У нее-то хватало соображения не кидаться на все, что движется.
- Больше похожа на ехидну, - заметил эрудированный Леха.
- Ага - скрещенную с акулой.
Будто в подтверждение моих слов зверь вдруг метнулся к стене и ухватил поперек туловища свою здешнюю тезку. Та успела лишь слабо пискнуть, исчезая в зубастой пасти. Эдак нас оставят без давних соседей - сбудется вековая мечта. Вот только вряд ли мы обрадуемся замене.
Затем на «плавунец», издав зловещий вздох, напал мохнатый паук, мало походивший на тех, с кем я уж имел дело, но, как и они, много крупнее птицееда и вдобавок, кажется, ядовитый. Во всяком случае, он явно ожидал, что добыча протянет лапы сразу после укуса, и очень удивился, когда этого не случилось. Сдуру сцепился с «плавунцом» врукопашную и, естественно, проиграл, разорванный на части пластиковыми клешнями.
Все же пришлось включить фонарь, чтобы различать цвета в окружающих «плавунец» формах. И почти тотчас последовал новый наскок. Сам бы я не успел среагировать, но Дворецкий стал уводить «плавунец» с линии атаки в тот миг, когда она началась. И все равно машинку зацепило, отбросив вниз по склону на пару метров. Уже потом, замедлив запись, мы смогли разглядеть, чем хлестнуло по «плавунцу». Это не походило на лапу или щупальце - скорее на язык хамелеона или рожок улитки, запросто меняющий форму. До нападения оно проступало округлым пупырчатым наростом из дальней норы, затем вдруг рванулось, выворачиваясь наружу, точно чулок, пока не завершилась четырехпалым захватом, скрежанувшим загнутыми когтями по корпусу автомата. Судя по размеру, а также проворству, с каким убрался хищный шланг после неудачного наскока, он вполне мог утащить в нору взрослого мужика, не говоря о маленьком ползуне. Леха лишь сглотнул, не отрывая завороженного взгляда от экрана. Затем перебрался ближе к нам, оседлав свободный локотник.
Дальше - больше. В этом месте ход, по которому пробирался «плавунец», пересекся с полостью, высокой и довольно-таки длинной, где даже можно было бы покататься на велосипеде, если б удалось его сюда протащить. И как раз тут, на подземном перекрестке, расположился еще один охотник. Сперва «плавунец» услыхал его и лишь затем, принявшись озираться, увидел, как неподалеку, из стенной трещины, с протяжным скрипом прорастает черный, отблескивающий в фонарном свете пузырь. Миг - и в его центре взбухло багряное пятно. «Плавунец» едва успел шарахнуться в сторону, когда из пузыря выплеснулась огненная струя, нацеленная со снайперской точностью. Затем притухшее было пятно вновь начало багроветь.
- Пли! - поспешно скомандовал я, и «плавунец» разразился короткой очередью, взорвав пузырь в смоляные капли.
Брезгливо поднявшись на кончики лап, машинка миновала заляпанный участок, стараясь не касаться дымящихся ошметков. Судя по датчикам, они испускали сильный запах, но подобрать ему аналог Дворецкий затруднился.
- Еще не передумал туда соваться? - спросил я у Лехи. - Как думаешь, кто из них слопает тебя первым?
Поежась, пацаненок бледно улыбнулся в ответ. Хоть этого я впечатлил. Вот по лицу Насти трудно понять, что она чувствует. Девочка будто окаменела на своем валике, лишь зрачки слегка двигались.
А тут и «плавунец» застыл перед очередной развилкой, точно витязь на перепутье, - хотя на самом деле колебался я. То ль идти дальше по следу, погружаясь в неведомую глубь, то ли повернуть к манящему огоньку, доверясь чутью. Все-таки предпочел второе, рассудив, что след не исчезнет в одночасье, а вот огонек может потухнуть в любой миг.
Уводящая к свету нора оказался бы тесной даже для ползуна, и «плавунец» туда еле втиснулся, каждую секунду рискуя застрять. Но пядь за пядью продвигался, с трудом вписываясь в извилины, к крохотному оконцу в глубине норки, из которого все ярче истекал свет. Ближе, ближе.
- Сим-сим, - пробормотал я, - открой личико. Затем «плавунец» приник к отверстию глазком. Картинка - словно по заказу. Задумай я снимать ужастик, вряд ли придумал бы лучшую мизансцену и камеру бы установил как раз здесь, сбоку от действующих лиц. Освещение тоже не подкачало, багровыми тонами добавляя жути. Не хватало музычки пострашней, но ее недурно замещал шумовой фон, составленный из невнятных шорохов, бормотания, гулкого капания где-то в стороне и приглушенных воплей, доносящихся из провалов в полу. Зал был не то чтобы просторным, но широким, низкий потолок подпирало с десяток естественных колон, воздух казался густым настолько, что дальние стены терялись в мареве. А перед единственным входом разместилась группка из четырех людей.
Первым я распознал Носача - шнобель у него впрямь выдающийся, а долговязую тощую фигуру можно углядеть издалека, сколько ни маскируй латами. Позади главаря замерли двое гардов, будто погруженные в транс. Спереди, прижавшись к Носачу спиной, оцепенел пацаненок лет восьми, его сын. Был сей малец капризным и доставучим, однако Носач, кажется, любил его - на свой лад. И уже приучал к будущей власти, делясь накопленным опытом. Но сюда-то зачем приволок?
Костистая лапа отца стискивала плечо пацана, но оба, похоже, не замечали этого, уставясь на шевелящееся в глубине зала чудище, влекущее к себе, точно пропасть, - этакий одушевленный Ужас, от одного взгляда на который волосы вставали дыбом. Виднелась от него лишь часть, а остальное укрывалось в шахте, возможно, погрузясь на десятки метров. Вокруг клубились клочья смоляного дыма, проскакивали бледные искры. Хуже всего, что существо постоянно меняло формы, не позволяя к себе привыкнуть. И все ж мне оно напомнило паука - наверно, оттого, что нет для меня твари гадостнее. Или отвратительную многоножку, вымахавшую размером в поезд.
Похоже, Носач пронюхал даже больше, чем хотелось бы Калиде. И пока тот доказывал невесть что, заигравшись до потери пульса, новый его приятель вышел к Богу напрямую, решив в здешней пирамиде занять ту же ступень. Неспроста, видно, Лика покончила с жизнью именно этой ночью. Или с Ликой покончили, чтоб не мешала. Или ее жизнь принесли на здешний алтарь. Или таким способом муженек готовил себя к большей жертве - разминался, так сказать… Что, в самом деле? Я прав?
Носач вдруг с силой толкнул сына вперед, вынудив его пробежать несколько шагов, и тот ухнул в чудище, будто в прорву, тотчас скрывшись за переплетением натянутых жил, пульсирующих сосудов, слизистых пленок. Леха невольно вскрикнул, отшатнувшись от экрана, и даже Настя издала протяжный всхлип. Затем оба повернулись ко мне, взглядами требуя объяснений.
- За все приходится платить, - проговорил я, чувствуя, как лицо сводит оскал. - Большинство богов ревнивы и хотят подтверждений любви. Возлюби Бога пуще, чем ближнего своего, а главное, предъяви доказательства.
Вот и приехали, сказал уже себе. Прежде бандюги гробили чужих родичей, ныне принялись за своих. Круг подобия неизбежно стягивается в точку. Теперь тут каждый лишь за себя.
- Он съел его? - сдавленно спросил Леха.
- Ну почему обязательно съел? Может, просто сделал частью себя.
Будто это не то же самое! Хотя звучит пристойнее - вроде как «усыновил».
- Видите ли, ребятки, - заговорил я, уже переварив новое потрясение. - Кажись, мы стали свидетелями эпохального события: контакта с иным миром.
- Подземным? - выдохнул Леха.

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

Поглядев на него с укоризной, я покачал головой:
- Вряд ли - если исключить гипотезу, что Земля полая. Скорее там, в недрах, наша планета смыкается с другой, затерянной невесть где и куда более дикой. Потому и расползается по окрестностям всякая смертоносная мерзость.
- И чужаки? - снова спросил пацан, готовый с ходу поверить в любую фантазию.
- Если имеешь в виду иномирян, их пока не встречал. А вот та зараза, что прет из-под земли, вытворяет с людьми странное.
- Вирусы? - уточнил Леха, и теперь я глянул на паренька с одобрением.
- Как ни странно, нет. Наверно, сия Дверь возникла не вдруг, и мы уж переболели, чем только можно, - до того, как к нам стали проникать твари крупней. Или она уже открывалась прежде.
Поглядев еще раз на экран, где ничего больше не происходило, а вся картинка будто застыла, я отключил его, чтобы не отвлекал. После чего вместе с креслом развернул нашу тройку к Инессе.
- Так вот, - продолжал, рассевшись удобнее. - С чужаками, повторяю, неясно, но сами люди оборачиваются такими монстрами, что никаким aliens не угнаться. А чудище, кое мы сейчас наблюдали, пытается эту погань возглавить - видимо, во славу себя. Калида называл его Богом.
- Так это был он? - неожиданно спросила Настя, но тут же прикусила язычок, словно бы проговорилась. Зато сейчас же вступил Леха:
- Но тогда, выходит, оно разумно?
И оба ребятенка с ожиданием уставились на меня, светясь в сумраке мраморными телами. Они смахивали сейчас на искусные статуи, симметрично украсившие мое кресло. Черт, а ведь придется отвечать… и не только им.
- Я не силен в определениях, - произнес я, с усилием облекая в слова даже не мысли свои - ощущения. - Но если мы столкнулись с существом могучим, почти всезнающим, коему плевать на нас и на всех во Вселенной, кое умеет только использовать, выстраивая из людей конструкцию, при которой ему проще выжить, - то чем отличается оно от обычного компа, вдобавок свихнувшегося? Оно само поставило себя вне человеческих законов, а любой, кто отгораживается от людей, делается зверем… Знаете, мышата, я лишь сегодня оценил, что такое полная изоляция. Когда в целом мире ты один, когда нет ни тепла, ни любви, ни даже потребности в них… Не выношу толпы, но осознание своего родства с людьми - это другое.
Говорил я вроде для гостей, но смотрел на Инессу, гадая: а как она-то принимает мои излияния? Слушала серьезно, можно сказать, внимала, мерцая в полутьме прекрасными глазами. Но что думает, как относится ко мне? И за кого испугалась в ту ночь? Чужая душа, вот именно… Бродят, понимаешь, по дому ожившие скульптуры, дополняют интерьер. И светятся лишь отраженным светом, да?
- Ладно, отбой, - объявил я. - На сегодня программа исчерпана. А вот завтра… - Я ухмыльнулся, глядя на замерших в ожидании мышат. - Завтра планирую погружение в пучины, где и сам не бывал вживую, - если клиент не обманет с гонораром. И может, на борту потребуется пара юнг. Спать, спать!
Обоих точно сквозняком вымело за дверь. А следом бесшумно удалилась Инесса, так и оставшись для меня загадкой - хотя привычной. Затем убрались звери, скорее всего увязавшись за детьми.
Нехотя поднявшись, я прикрыл за Ханом дверь, даже запер на всякий случай. После чего заглянул на верхнюю полку стенного шкафа, где из затемненного шлема пялилась упитанная голова, вставленная в наскоро сработанный терминал, - с чуть побледневшим лицом, но вполне здоровенькая, живая. Спросил:
- Ну, все видел?
- Свято место не пустует, - молвила Голова, и после отсечения не потерявшая вкуса к сентенциям. - А на что ты рассчитывал, наивная душа? Романтик, неисправимый романтик!.. Вздумал бороться с мировым злом, обезглавливая его агентов? И сколько голов, по-твоему, у этого Змея?
- Вот и хочу убрать искушение.
- А в монастырь не хочешь всех запереть? Хорошо же ты думаешь о людях!
Ну, теперь-то меня будет кому пичкать глубокими мыслями. Во всяком случае, по ночам. А мне придется слушать, терпеть. Эх, долги наши!..
- Будешь много болтать - выключу, - все же пригрозил.я. - И не вздумай пугать детей!
- С чего это в тебе проснулись отцовские инстинкты? - ехидно спросил Калида. - Не рожал, не растил - готовыми получил. И вполне, вполне… А меня-то как крыл!
- Без провокаций не можешь, да?
- Кто бы говорил! Подкрался ко мне, исполину, как тот злобный карла…
- Уж если влип, помалкивай. Сам не пожелал честного боя - в злодея, видишь ли, захотелось поиграть!..
- Ничего себе честный! У тебя скафандр, усилители, а я гол и бос… был.
- За тобой вся Семья, а я один, как…
- Как задница, - хихикнул Калида.
- Слушай, а ты не выглядишь удрученным, - заметил я. - Что, гормоны больше не туманят мозг?
- А я теперь никак не выгляжу, - сказал он. - Только звучу, и то не своим голосом. Но все мыслительные ресурсы при мне, а с ними не поскучаешь. Конечно, если не станешь жмотничать на информацию.
- Да пожалуйста! Хоть утони в Океане. Лишь бы в дела не мешался.
- Думаешь, я весь умер? - вновь оживилась Голова. - Как известно, живее всех живых именно покойники. А дело их побеждает. Тут и Носач на подхвате, да и мою Семейку со счетов рано сбрасывать.
- Меня больше заботят те, кто натравил убийцу с бластером. Вот они на рожон не лезут, в отличие от тебя. Как ты еще жизнь-то сохранил…
- Неожиданный поворот, не находишь? - спросил Калида, хлопая ресницами. - Даже не знаю, радоваться ли? Конечно, хлопот стало меньше…
- Ты ж хотел бессмертия? - сказал я. - Вот и схлопотал. А о состоянии уговора не было.
- Но как это работает, а? - не унимался он. - Выходит» связи с моими чадами прервались не вовсе?
- Прикажешь и над этим ломать голову?
- То есть что-то еще просачивается, достаточное для поддержания жизни… Может, со временем выращу новое тело?
- Интересно, как ты с ним поместишься в этом шлеме?
- Может, объединишь меня с Дворецким? - предложил Калида наудачу. - Чем трепаться с бездушной железякой, будешь общаться с умным человеком.
- За дурака меня держишь? Он и так сделался шибко самостоятельным.
- А что мешает наставить ограничителей?
- И тебе развлечение, да? Поломать голову, как их обойти. И уж на это не пожалеешь ни сил, ни времени.
Снова подсев к пульту, я вызвал Гая, чтобы на пару с ним, вдумчиво и без оглядки на детей, просмотреть свежие записи. Урожайная сегодня выдалась ночь - только успевай отгребать!..
- Ну и дорожку ты протоптал, - сказал Гай, налюбовавшись чудищем. - В Преисподнюю, кратчайшим путем.
- Топтали как раз другие, - возразил я и прибавил, кивая через плечо: - Вон, из первых.
- И что? - сейчас же откликнулась Голова. - Не я, так еще кто-нибудь. Как вы не понимаете: это же Зов! Тут уж кто раньше услышит.
- Ни фига себе, - промямлил Гай, глядя на нее округлившимися глазами.
- Разговаривает, да? - съязвил Калида. - Вот и я сперва обалдел… Эй, мужик, - позвал он. - Челюсть подбери - наступишь!.. Это же счастье, - продолжал, обращаясь уже ко мне, - что первым к Богу пришел я, мягкий незлобивый человек, почти святой. И понес его благое слово в народ.
- А Всадники как же? - поинтересовался я. - Внучки твои, апостолы-меченосцы… Этим только дай!
- Так ведь никакой организации не обойтись без убийц, - живо возразил Калида. - Солдаты, ликвидаторы, тайные агенты нужны любой структуре. А кто убивает при общем одобрении, тот, милые мои, уж не душегуб или маньяк, а герой, народный заступник. Главное, суметь правильно его нацелить!
- Как пулю, что ль? - хмыкнул я. - Так кто ж убивает: пуля или стрелок? Впрочем, побереги красноречие для других. А будешь много болтать…
- Выключишь - я помню.
- Именно.
- Так я уже молчу, какие проблемы?
- Ладно, - заговорил снова Гай. - В конце концов, одной странностью больше…
- Прямо меня цитируешь, - откликнулся я. - Отложим частности на потом, давай о главном.
- Знаешь, что меня смущает? На самом деле никакие это не доказательства, твои записи. При нынешнем уровне компографики еще не то можно изобразить. Да, мы сбросили эти картинки в Океан, но следом и очень скоро хлынет такой поток дезы, что все твои труды могут пойти прахом. Конечно, при тщательной экспертизе отличия можно углядеть, однако кто станет заниматься ею, кому вообще до этого дело? Ну, на личном доверии мы сумеем кое-кого известить, и все равно это останется самодеятельностью. Я уж не говорю, что после такой кампании станет с нашей репутацией!
- Честь дороже, - проворчал я. - А жизнь - тем более. Ты видишь иной путь? Ну, Игорька мы притормозили, хоть на это достало сил…
- И коварства, - пробурчал Калида словно бы для себя. - У-у, какой!..
- Но я ощущаю присутствие другой пирамиды, куда более опасной, лучше законспирированной. Игорек-то, по простоте душевной, слишком рано выперся на сцену.
- Это он, и верно, сглупил, - охотно подтвердил Калида. - А поумнел слишком поздно… Может, мне имя сменить? Зовите меня просто Светоч.
- Эй! - окликнул я.
- Молчу, молчу…
- А вот те ребята готовят большую бучу. И бог знает, сколько сюрпризов они наготовили. Если от единственной встречи с их посланцем я настолько обогатился… То ли у них имелась фора в сравнении с Игорьком, то ли они имели больше средств и возможностей это переварить.
- Скорее второе, - вставил Калида. - Я что - частник, энтузиаст!..
- Возможно, они шляются в Преисподнюю, как в свой запасник, и таскают оттуда эти чудеса - с пылу, с жару. А когда укомплектуются под завязку, тут и поставят на уши всю губернию.
- А почему не страну? - спросил Гай. - У нас и так уж-театр абсурда.
- А я о чем талдычу? - немедленно подхватил Калида. - Порядка тут нет и не предвидится.
- Усохни, - фыркнул я. - Свой матч ты уже отыграл.
- Кто знает, Род, кто знает!.. А вдруг это был первый тайм?
- А вдруг ты убедишь меня в этом? Надолго ли хватит твоей живучести, если взяться всерьез?
- Испугал! - с достоинством сказал Калида. - Тебе по роли не положено злобствовать. Вот я на твоем месте, разумеется, не оставил бы противнику шанса.
- Если это роль, ее ведь и сменить нетрудно?
- Мне кажется, - вступил Гай, - что лучшего хозяина Калиде сейчас не найти. Даже его дети вряд ли будут столь же снисходительны.
- Как будто у нее есть выбор!.. И довольно на сегодня, а? Устал.
На этом совещание завершилось. Сделав ручкой, репортер убрался восвояси. Даже будто с охотой - то ли работать спешил, то ли жить. Интересно, Карина еще не приелась ему? Или общая опасность сплачивает?
- Поскучай, - сказал я Калиде на прощание, запирая кабинет. - Может, свидимся еще.
Вот уже и дома мне потребовались ключи - радости общежития!..
Теперь следовало поразмыслить над ситуацией без посторонних глаз, в покое и тишине. А для этого лучше годилась темная спальня, пустая кровать, свежие простыни, ласково благоухающие цветами. Чтобы не заснуть, я улегся спиной на сложенную из подушек горку, с наслаждением вытянул ноющие ноги. Заказал Дворецкому умиротворяющий фон из мелодий едва не полувековой давности, рядом положил пультик с заветной кнопкой. И через минуту погрузился в зыбкую дремоту на грани сознания, с которой одинаково легко соскользнуть как в полную отключку, так и в прозрение. Чаще, понятно, случалось первое.
А требовалось мне решить судьбу Бога - ни много ни мало. И уж тут не у кого спрашивать совета. За одних станут вещать Звери, забравшие над хозяевами слишком большую власть, другие (очень немногие), наоборот, слишком вознеслись, чтобы верно оценить опасность. Вот мой Зверь слышал Божий зов даже отсюда, а вместе и я. Но мы-то с ним еще не слились воедино, и мой голос тут пока главный.
Что можно сказать в пользу обвиняемого?
Он многое знает, этот Бог (Звериный?), и многое умеет - в том числе чудеса творить. Точнее, создает для них благоприятную среду и обеспечивает планомерный, целенаправленный сбор Силы, скрепляющей души с телами. Волшебная энергия, прежде пропадавшая втуне, уходившая в песок вместе с загубленными жизнями, ныне концентрируется в умелых руках, используется с толком - может, и на благие дела тоже.
Проблема в том, что естественные смерти тут без пользы, - нужен террор. Тоже планомерный и целенаправленный. Без него царство Божие на земле не построишь. И наверное, большинство готово заплатить такую цену… тем более расплачиваться придется не им. Что с таких возьмешь - в них и жизнь-то едва теплится!.. Они состарились, не успев повзрослеть, и бродят живыми мертвецами. А свобода для них пустой звук, если не ругательство. Наверно, им уготовано сытое прозябание, вполне их устраивающее, и посильная вера, и некое подобие совести, впрочем, весьма сговорчивое.
Надо признать, картинки, коими меня потчевали в Подземелье, слишком выпуклы и подробны, чтоб отнести их к пустым придумкам. А значит, придется допустить, что сволочной их Бог, помимо прочего, подглядывает за будущим. Если и так, вряд ли он видит в грядущем все детали, иначе бы внес меня в свой черный список под номером один. Потому что из тех, кто уже сумел к Богу подобраться, я один, похоже, желаю ему гибели. Этот пришелец, откуда бы он ни взялся, все ж уязвим… я надеюсь. Во всяком случае, обосновался он настолько близко к «тому свету», что хороший взрыв должен отправить его в тартарары. И заряд уж доставлен на место - осталось подать сигнал.
А вдруг и вовсе закупорю проход? Не много ли беру на себя? Какой-никакой, но контакт. Тропка в иной мир, наверняка богатый открытиями… в том числе весьма-весьма неприятными. Хотя вряд ли та тропка единственная.
Беда в том, что я понятия не имел, кто еще успел припасть к отравленному источнику. А ведь кто-то же нахлебался тут от души!.. Или неподалеку проклюнулось второе чудище? Этакий десант ублюдочных божков - мало яам собственных недоносков!..
И все равно с этим Богом надо кончать, пока на обломках самовластья не вздулся новый пузырь. Носач-то будет порешительней Калиды - как резво начал, а? За неполную ночь успел избавиться и от супружницы-гулены, и от возлюбленного чада, отряхнул прах, готовясь создавать новый мир. А по тайным кладовкам, укрытым Калидой в Подземелье, готовы вылупиться новые Всадники - возможно, десятки их. И если Носач сумеет возглавить эту стаю…
С другой стороны, что станет с ними, если сгинет Бог? И что случится с Головой? Вся пирамида рассыплется в пыль, обратится в тлен? И куда отнести это - в графу неизбежных расходов?
Но иначе в расход пустят тысячи других, сравнительно невинных, куда более живых, настоящих носителей Силы, пусть еще не осознавших ее в себе, не родившихся по-настоящему. И на кого падет эта кровь? Ее-то ведь прольется намного больше. Тут даже не обязательно вдаваться в детали - простая арифметика. И сегодня я уже решал подобную задачку. Или это я оправдываюсь так? Собственно, с чего? А может, просто обронить пультик на пол и поглядеть, что из этого выйдет? Вдруг кнопочка нажмется сама? А я вроде ни при чем. Как хорошо, когда не нужно решать!..

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    СКУЧНЫЙ ДЕНЬ МЕТОДИСТА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
  • Часть 2
    ЖЕЛЕЗНАЯ ДЕВА     (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
  • Часть 3
    НУ, НАЧАЛОСЬ!     (Страница 10)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 14)
  • Часть 4
    НОЧНЫЕ ЗАБАВЫ     (Страница 15)
    • Глава 10 (Страница 15)
    • Глава 11 (Страница 16)
    • Глава 12 (Страница 17)
  • Часть 5
    ПРОТОРЕННЫЙ ПУТЬ     (Страница 19)
    • Глава 13 (Страница 19)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 22)
  • Часть 6
    ИГРЫ БОГОМОЛОВ     (Страница 24)
    • Глава 16 (Страница 24)
    • Глава 17 (Страница 26)
    • Глава 18 (Страница 27)


Сергей Иванов

Кентавр на распутье

Цикл: "Кентавр на распутье" - 1

 Читать книгу

Аннотация

Ты хочешь принять на свои плечи жребий героя? Отлично. Попробуй!Ты готов – ни много ни мало – решить судьбу таинственного Бога Зверей? Хорошо. Попытайся…Только помни – каждый из Зверей слышит Божий зов по своему. И вместе со Зверем своим, возможно, услышишь этот Зов и ты сам.Что же сказать в пользу обвиняемого Бога?То ли, что он умеет творить чудеса? То ли, что энергия волшебства, ранее уходившая в песок, ныне в умелых руках используется на, возможно, благие дела? Но тогда – КАКОВЫ ОНИ, благие дела Бога Зверей? Бога, который помимо прочего, пытается поменять Будущее?Кто же подберется к ТАКОМУ БОГУ?Судей – довольно. Возьмешься ли ты, герои, за роль палача?..

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".