Сергей Иванов - Иное королевство

1 Сергей Иванов

Часть I
РУСАЛОЧЬЕ ОЗЕРО

Глава 1

В дорогу отправились втроем: конечно, сам Светлан (какая сага без героя?), недавний богатырь, а ныне смиренный пилигрим; юная воительница Лора, стройная и в сравнении с ним изящная, но силой превосходившая любого зауряда, да горная тигрица Агра, домашняя киса Лу, Праматери великанов, невесть с чего решившая сопровождать поднадзорного человека. Предварительно Светлан переговорил с саблезубой кошкой, настрого запретив посягать на домашний скот или собак (а уж тем более - на людей). И даже для дикого зверья ввел ограничения по размеру: то есть не крупнее зайца… хотя, допустим, и вепрь, если сдуру бросится. Лишь заручившись неохотным согласием Агры, богатырь позволил ей присоединиться. Конечно, это добавляло путникам проблем. Но пусть уж Лу возымеет лучшее (в смысле, более полное) представление о человечестве, с коим великаньему племени придется сосуществовать, - в таких делах лучше обходиться без иллюзий.
До границы витязь Бахрам все ж подбросил их, домчав на шестиноге за пару часов, и даже через реку переправил, дабы не утруждались. Но дальше, как и надлежит паломникам, они двинулись пешком. Оружия с собой не взяли, если не считать посохов, и оделись с подобающей скромностью. К своей рясе, стараниями мастерицы Жанны сидевшей вполне ладно, и дареным сандалиям Светлан добавил лишь набедренную повязку - больше из соображений гигиены. А Лора вырядилась под паренька из простолюдинов - впрочем, не бедных, если судить по добротной одежде. И ее посох был с секретом, под деревом пряча отменную сталь. Но чтоб высвободить клинок из ножен, требовалось усилие богатыря.
За рекой пейзаж изменился разительно, обретя куда более цивилизованный вид. Уж здесь не пропадало без пользы ни одного клочка почвы, кроме разве лесов, традиционно принадлежащих королю. Меж тщательно возделанных полей тянулись ухоженные дороги, нередко даже присыпанные щебнем, - то есть артерии, потребные государству для благоденствия, содержались в должном порядке. И в каждом людном поселке обнаруживалась чиновничья контора, подкрепленная соразмерным числом стражников и напрямую подчиненная столице, а вовсе не одному из королевских вассалов.
Путешествовать по Нордии было сравнительно безопасно, однако хлопотно. Слишком часто приходилось объясняться с вооруженными конниками, требующими какие-то бумаги. Впрочем, сильно те не настаивали, вскоре убеждаясь, что взять с этой парочки нечего, и либо стращали напоследок, грозясь сослать на каторжные работы, либо предупреждали о разбойниках, еще не искорененных в здешних чащобах, - по настроению. Может, на них действовала речь монаха, смиренная и приветливая, или внушала трепет огромная его фигура вкупе с тяжелым дрюком. А скорее, просто не хотели на свою голову лишних забот. Вот если бы за бродяг полагалась награда, как за разбойников или татей…
Кстати, на здешних служивых было гораздо меньше металла: шлемы да нагрудники. И мечи у них были много легче - еще не шпаги, но близко. А луки почти всюду сменили на арбалеты, и били те не слабей мушкетов… до коих тут пока не додумались - к счастью. Хотя порох в ход уже пускали, больше для потехи.
Поначалу-то Светлан заходил едва не в каждое селение, ввязываясь в пространные диспуты с тамошними умниками. Но вскоре ему наскучило проповедовать - собственно, на роль миссионера он не годился совершенно. Да и относились к нему здесь скорее как к заезжему факиру, ожидая эффектных фокусов, а вовсе не глубокомысленных речей.
Продвигались быстро, поскольку не знали устали, а шагали размашисто - не хуже иных всадников. К исходу второго дня пересекли едва не полкоролевства. Особо Светлан не спешил, приглядываясь к новой стране, но время от времени они переключались на бег, проскакивая участки, где не было ни людей, ни даже ландшафтов, стоивших внимания. Иногда перемещались на изрядные расстояния, и все равно оказывалось, что на новом месте про них знают.
- Надо же, - удивлялся он. - Слава бежит впереди путников. И чем мы так запали в души?
- Не мы, а ты, - поправила Лора. - Чего странного? Разгуливаешь в сутане, вместе с ручным тигром и учеником. От подношений отказываешься, зато сам кормишь баснями.
- Короче, блаженный - да?
- Скорее уж святой.
- Какими смешными бывают люди! - вздохнул Светлан. - Достаточно напялить рясу и отказаться от излишеств, чтоб угодить в праведники.
- А еще ты усмиряешь зверюг. Разве забыл?
- Намекаешь на того медведя? Да просто я рявкнул громче - вот он и обделался с испугу.
- Но ты ж и чудеса творишь, когда припрет.
- Ага, это повышает ранг до мессии!
- Мессия - это посланник бога? - уточнила девушка.
- Э-э… некоторым образом. К тому ж он спаситель… гм… человечества, ниспосланный устанавливать царство божье. А разве я похож на монархиста?
- Похож или не похож, но правила хочешь насадить божьи. Разве нет?
- Понимаешь, главный тезис моей… э-э… доктрины, что люди ныне поклоняются вовсе не Творцу. Либо нашего создателя давно подменил самозванец вроде Оттара де Бифа, призрака-переростка, либо вместо Саваофа и вовсе пшик, эдакая виртуальная обманка, измышленная попами по своему подобию. Злобное, мстительное чудище, а не Бог. В здешних краях это особенно заметно. Но я-то знаю, что истинный Бог не таков, и своим знанием готов поделиться.
- Можно подумать, ты лично знаком с Богом!..
- Не с ним, так с его оборотной стороной. А у Сирка нет причин приукрашивать бывшего напарника - скорее наоборот. Надо признать, тот обошелся с беднягой не лучшим образом.
- Видишь? Значит, и Бог - не идеал.
- А кто спорит? Создателей, знаешь ли, не выбирают. Вот только не надо на него навешивать чужие пороки. Уж злобным он никогда не был. И если бы продолжал жить в сознаниях людей, они относились бы друг к другу добрей, во всяком случае, не стали б убивать своих же.
- А творения других богов, выходит, можно крушить?
- Пусть сперва научатся ценить ближних. А до осознания родства со всеми сапиенсами им…
- … как до неба, да?
- Во всяком случае, не один шаг.
- Да они на первом же сковырнутся!
- Может быть, - кивнул Светлан. - А может и не быть. Поглядим.
- Люди даже богатырей не считают родичами, хотя вроде - ближе некуда. А ведьмы для них и вовсе исчадия.
- Чего ж ты хотела? Страх и зависть еще не то творят. К тому ж мы впрямь отличаемся. И можно ли нас причислять к человекам…
- А к кому тогда? - фыркнула Лора. - То есть не то чтобы я очень скучала по таким братьям…
- Проблема вот в чем, - сказал Светлан. - Ну да, в мышцах даже заведомых хлипаков сокрыта мощь чудища, и иногда она проявляется, приводя в изумление очевидцев. Но жить в таком режиме все время - значит сжигать себя. Так и пары лет не протянешь… если говорить об обычном человеке. А богатыри будто черпают из бездонного колодца, и сила их не скудеет. И кто ж ссужает богатырей могучестью?
- Я уже говорила тебе: люди.
- Все?
- Ну… не знаю.
- Чтоб сила стекала от многих… э-э… тысяч к одному, нужна отлаженная система каналов.
- Усматриваешь и тут божий промысел?
- Имею такое подозрение, да, - подтвердил он. - Наш боженька не боец, увы, - предпочитает загребать жар чужими руками. А людям впрямь требовалась защита - сперва от чудищ разных мастей, затем и от подобных себе. Вот он и создал бойцов, способных совладать с лю… э-э… почти любой напастью.
- Не ты один числишь себя избранником Бога. Кого тут нет только - от правителей и верхних церковников до последнего рыцаря.
- Вот рыцарей лучше не поминать. Эти чванливые вонючки, которые не моются неделями…
- Неделями? - усмехнулась Лора. - Месяцами! Похоже, они просто боятся воды.
- Водобоязнь - это симптоматично, - заметил Светлан. - И что у них: бешенство или истерия? Что не столбняк - понятно.
Разговаривая, они углублялись в лес, по здешним меркам даже дремучий. Внутрь чащи уводила тропка, явно не предназначенная для конных. То ли ее протоптали разбойнички к сердцам здешнего люда, то ли местные хитроманы сыскали путь на дальние рынки - покороче и подешевле, свободный от всяких пошлин.
Усмехнувшись, Светлан спросил:
- Заметила: здешние жители отличаются мастью? Рыжих - едва не половина. А левшей, похоже, тут большинство. Кстати, как с этим у вас?
- У нас большинство - обоюдорукие.
- А-а, это удобно, - оценил он. - Вы и в остальном такие же уравновешенные? То есть если рубите, то с обоих плеч. А если какой дурик подставляет щеку, воздаете ему полной мерой.
Пожав плечами, Лора откликнулась:
- Разве тебе худо со мной? Вряд ли ж захочешь поменять на парня.
- Чего странного? Девица ты видная, а я - мужик… какой-никакой.
- Скорее никакой, - хмыкнула она. - Поскольку проку от тебя!..
- Я укрощаю плоть, - напомнил Светлан. - И работенка сия… Видала дрессировщиков? Так их звери в сравнении с моим - котята.
- Вот и не связывайся. Или решил стать святее папы?
Что, кстати, не так и сложно, прибавил Светлан мысленно. Конечно, если слухи, что про него бродят, правдивы хотя бы на треть.
- Большинство святош не понимают истинного смысла аскезы, - сказал он, - ибо мыслят догмами, а от истока уплыли далеко. Через воздержание доказывать свою преданность Господу - какая несусветная чушь!.. Я бы даже сказал: ересь. Дело совсем в ином. Ведь изначально служители церкви должны были стать посредниками меж Богом и людьми. А чтоб лучше его слышать, нужна просветленность, коя и достигается отстранением от мирской суеты, включающей, увы, и… - Тут он вздохнул.
- Смотреть-то на нас можно? - поинтересовалась девушка.
- Можно, - кивнул монах. - Но… как бы с соседнего острова. Любоваться - не больше. Вот так вы даже возвышаете.
- Тогда чего я завесилась? - удивилась она. - Ходила б распахнутой.
- Уверяю, я и без того вижу достаточно. И помню. Одежда нужна как раз для дистанции… иначе мне станет не до Бога.
- Странный у вас бог - если ему мешает естество.
- Скорее всего он бесполый, - произнес Светлан. - В отличие от… гм… А к твоим совершенствам я еще не успел привыкнуть. К тому ж публика здесь дикая - в смысле культуры тела. И приобщать их к нудизму рановато.
В самом деле, без покровов Лора… ошеломляла. Ни одного изъяна - такие наперечет. И это в сочетании с прелестным лицом. А выпуклые рельефные мышцы вовсе не умаляли ее женственности. При этом путешествовать с силачкой было не хлопотней, чем с любым парнем, - чужеземка (чужемирка?) была напрочь лишена условностей, христианских или каких иных, а ее непринужденность иной раз изумляла даже богатыря.
- Готовься, - вдруг сказал он, скосив глаза на заросли. - Сейчас нам сделают сюрприз. То есть это они так думают…
- Люди?
Лора знала его уже достаточно, чтобы не пренебрегать такими предупреждениями.
- Н-нет. Хотя тоже звери опасные… э-э… зверь.
- Один, всего лишь?
- Шарк, - сделал он новое уточнение. - Другой бы не…
И в этот миг из кустов на них ринулось приземистое стремительное тело, больше похожее на торпеду. С треском проломив ветки, хищник бросился к девушке - хотя бы на это у него хватило мозгов. Но даже тут ему не подфартило: в изящном сальто Лора перемахнула через его спину, на лету выдернув клинок из посоха. А приземлилась уже вполне готовой к смертельному удару.
- Как люблю эту акробатику! - мурлыкнула она.
- С предметами, ага. Скок-скок - и по куполу.
Взрыв мощными лапами траву, шарк развернулся и уставился на грозную троицу, выбирая, кого атаковать следующим. Конечно, сам он не отступит!..
Со вздохом Светлан позволил:
- Возьми его.
В самом деле, не самому же мараться?
Метнувшись атакующей коброй, Агра сомкнула страшные челюсти на загривке зверя. Тотчас шарк словно бы сдулся, бессильно обвиснув в ее пасти.
- Кому - шарк, ужас ночей, - заметил монах, - а кому - законная добыча.
Пожав плечами, Лора откликнулась:
- Какая киса, такие и крысы. Будто для нас это - угроза!.. Но странно, что он один.
Шарки впрямь обычно шастали стаями, а особенно злобствовали в предгорьях, вытеснив оттуда волков и медведей.
- Возможно, разведчик, - предположил Светлан. - Или изгнанник.
- Или просто сбрендил, - заключила девушка. - Совсем бешеный, на богатырей кидается.
- Вообще-то бешенство заразно. - Он посмотрел на Агру. - Может, не стоит его есть? Конечно, я не навязываю…
И в подтверждение зашагал дальше по тропинке. К тому ж ему вовсе не хотелось видеть, как кошка терзает свежую плоть. Мы-то - вегетарианцы… если кто забыл.
Почти сразу Лора догнала его. А чуть погодя к ним примкнула Агра, все ж решившая не рисковать.
- Жаль, что не стая, - проворчала силачка. - Хоть бы размялись. За столько времени - ни одной потасовки.
- Можешь меня поколотить, - предложил монах. - Только не ногами, ладно?
- Была охота кулаки отбивать! И потом, я не люблю, когда поддаются.
- Самоутверждаешься всё? - удивился он. - Тебе-то зачем?
- По-твоему, у меня нет причин?
- Только не говори, что и тебя в детстве дразнили уродкой, - усмехнулся Светлан.
- Зависит, с кем сравнивать, - возразила Лора. - Ты ж не бывал в нашем мире?
- Он интригует меня все больше. Богатыри в нем - норма; магов - как грязи; красавицы - куда ни плюнь…
- Занятный ты тип, - хмыкнула она. - Других-то тянет туда, где выделиться легче.
- Ну, не всех - лишь таких, в ком возобладала зависть.
- А будто их мало!
- Немало, согласен. Пожалуй, даже…
- Да почти все.
- Возможно, ты права - увы. Но есть и те, кто подавил в себе сей порок.
- Вы с Артуром, да? - спросила девушка. - Других не знаю.
- А Бахрам? - тотчас напомнил Светлан. - Не говоря про Жанну и прочих ведьм. Есть, есть настоящие люди!..
- Вот только другие не считают вас за людей. А если терпят, то из страха. Слишком вы непохожие - иная порода.
- Это не мешает нам считать заурядов своими. Сама ж говоришь, что наша сила - от них. И если станем расходовать ее во вред людям…
- Думаешь, тогда сила уйдет? Вот уж не думаю! Это река, в которую трудно войти. Но раз добрался до стремнины…
- То есть, по-твоему, большая сила выбирает достойных, превращая в богатырей. Но если со временем кто-то теряет добродетели, слабее от этого не делается?
- Это как стихия, - пояснила Лора. - Логикой тут не пахнет. Вспомни Зодиара.
- О нем забудешь, пожалуй!..
- Наверняка и он начинал как защитник. Но за века стал проклятием своего народа.
- Века, гм, - пробормотал Светлан. - Ну и сроки у вас… Вообще с этим Зодиаром сплошные загадки. Если его племя сошло на нет, откуда он черпает силу?
- А разве нельзя брать у мертвых? Еще и проще.
- Что, правда? - изумился он. - Выходит, заступник пережил тех, кого охранял, а мощь своего рода вобрал в себя? Нет, такой путь меня не манит!
- Это пока, - обнадежила Лора. - А как наешься неблагодарности…
- Да какой я богатырь, если стану обижаться на слабых? К тому ж направлять силу против ее истинных владельцев… Это все равно что разбазаривать налоги.
- Можно подумать, с тебя спросят!
- Конечно, - ответил он. - Я сам, мои друзья. Разве мало?
- Ну, себя можно уговорить, друзей - задвинуть…
- Ради власти, что ли? У меня к ней… эта… идиосинкразия.
- Чего? - не поняла девушка.
- Отвращение, скажем так. Не переношу насилия, даже узаконенного. Давать отпор - иное дело, тут я всегда готов. Но эта самая…
- Идиосинкразия, - подсказала Лора с ухмылкой.
- … залог того, что не переусердствую, а из всех путей выберу менее кровавый. Хуже нет, когда спасение поручают убийцам. Уж им плевать на спасаемых, а если подвернутся под горячую руку… Даже с удовольствием, ага. И после - никаких угрызений.
- То есть не стригутся в монахи, как ты?
Проведя ладонью по бритой голове, Светлан усмехнулся.
- Я-то больше играюсь, - пояснил он. - И для равновесия требуется - чтобы не зарывался, строя из себя героя. Пока затишье, нужно осмыслить, каких дров я успел наломать, и подумать, как избежать этого в будущем.
- А голова не лопнет? Будешь много думать - разучишься действовать.
- Трясти надо, ага…
- Что? - не поняла девушка.
- Да так, старый анекдот - про таких вот рубак-парней… или девиц. Которые сперва лупят без устали, а после удивляются, отчего их корежит. Превращение из красавицы в чудище - довольно мучительный процесс… во всяком случае, поначалу. А как наберешь инерцию…
- Цацкаться с мерзавцами, - пожала она плечами. - Зачем?
- Дело-то не в них. Будешь брать с них пример… сама понимаешь.
- Есть пословица: «С волками жить…»
- Да зачем с ними жить, господи!.. Или тебе некуда отойти?
- Уступить им поле? Еще чего! Пусть сами убираются.
- Ну, если для тебя главное - себя доказать… Хотя взрослые тети этим обычно не занимаются.
Осклабившись, силачка сказала:
- Видишь ли, я - полуэльфка… точнее, четверть. А эльфы растут очень долго - хотя оформляются много раньше, чем перестают расти.
- Они прибавляют лишь в размерах или в уме тоже?
- Both, - ответила Лора, научившись, видимо, у него.
- Значит, хотя бы у них старики - мудрецы, а не просто хранители традиций.
- У них не старики - Старшие, - поправила девушка. - Кто достиг полного расцвета.
- А что делается с теми, кто уже отцвел?
- Эльфы не стареют, как люди, - просто уходят, когда настает время.
- И куда, если не секрет?
- О том ведают немногие. А пересказывать догадки…
- Узнаю принцип: носитель должен созреть для знания, - улыбнулся Светлан. - Малышка Лэлли тоже об этом толковала.
Помолчав, он произнес:
- Когда гибнет эльф, это особенно обидно - ведь он теряет гораздо больше. Человека через десяток-другой лет ждут хвори и мучительное увядание, а когда впереди века, тысячелетия… Вот у кого должны пухнуть головы. Эльфы же ничего не забывают, верно?
Лора кивнула.

1 Следующая страница


Иное королевство 2

- Совершенная память - страшная штука. С одной стороны, дает в пользование опыт тысячелетий, с другой - взваливает на плечи каждый прожитый миг. И с годами груз делается тяжелей.
- Ты прямо как ручей, - ухмыльнулась она. - И журчишь, и журчишь…
- Может, я говорю и много, - не стал спорить Светлан. - Зато тихо. Не нравится - можно пропускать мимо ушей. Хуже, когда орут не переставая, а выключить нельзя.
- Ну, хуже-то всегда можно найти!
- Уверена? Я по крайней мере умею слышать. Но ведь попадаются такие глухари!..
- Те, что токуют по весне? Сейчас ведь - сентябрь.
- Речь не о птицах. У них хоть причина веская: самок подзывают. А вот для чего люди распушивают хвост?
- Разве не для того же?
- Одним этого мало, другим и вовсе ни к чему. Вот без чего они не могут - это без почитания. И как взберутся на пьедестал, прочее тускнеет.
- А если спихнуть наземь - придет в себя?
- Ты вроде с опытом девушка, а простой вещи не понимаешь: нормальному мужику лучше не перечить. Что ты думаешь про его дарования - твое дело. И делать потом можешь, что хочешь. Но если у самой голова варит, не станешь топтаться на больном.
- С «нормальным мужиком» я не рассусоливаю, - возразила силачка. - Что мне до его болячек? Пусть не валит свои проблемы на других.
- Ну, ты любого можешь свернуть в бараний рог!..
- Кроме тебя.
- Да меня-то - зачем? Уж мне почитание не требуется.
- Тебе нужна любовь, да?
- Э-э… не откажусь. То есть я не имею в виду плотскую.
- Дальнюю, ну ясно! - фыркнула она. - «С соседнего острова».
Наконец деревья разомкнулись, и свежие ароматы, давно ощущаемые Светланом, дополнились сообразной картиной. Девственный лес вместе с роскошным травяным ковром подступал здесь к самому берегу, а дальше искрилась гладь, декорированная огромными листьями и желтыми цветами кувшинок. И, как Светлан знал, простиралось озеро на многие километры - целая страна, населенная не густо, но своеобразно, похожая на причудливый лабиринт, ибо его усеивало неисчислимое множество островков, заросших пышной зеленью.
- Пожить бы тут с недельку, - молвил он со вздохом. - Или хотя бы заночевать.
Тут впрямь было уютно, точно в обжитом доме. Багряное солнце, спускавшееся за кроны по ту сторону протока, ласкало кожу, заодно грея прибрежные валуны. Камыш вкрадчиво шелестел, аккомпанируя шепоту листьев. Тихо плескалась прозрачная вода, - зазывая окунуться и смыть с себя пыль нордийских дорог.
- А что мешает? - удивилась Лора.
- Ведь не дадут.
- Опять предчувствие, да?
- Ну дык!..
Рассевшись на вспученных корнях, спиной к неохватному стволу, Светлан блаженно вытянул ноги, любуясь пейзажем.
- Есть-то как хочется! - пожаловалась девушка, подойдя к самой воде.
- Слушай, ты и так умяла две трети припасов, - откликнулся Светлан. - При том что весишь намного меньше. Пережевывать надо, а не давиться кусками, точно волк.
- Ты сильный, - возразила она. - Умеешь терпеть.
- А ты слабая, да? Бабушке расскажи.
- Нет у меня бабушки, - вздохнула Лора. - И вообще никого. Сирота я.
- Думаешь, это влияет на порцию? А вот и нет - у нас все равны.
Не откладывая в ящик, девушка уже раздевалась. При нынешнем ее наряде это не заняло много времени - зато какой эффект! Когда из-под блеклых мужских шмоток возникает такое… М-м-м-да.
- Все ж не хватает клинков, - сообщила Лора, проведя ладонями вдоль смуглых бедер. - Уж лучше разгуливать голой.
«Привыкли руки к топорам», хо!.. Впрочем, к ее наготе пойдет что угодно.
- Такой прием часто используют в шутерах, - откликнулся Светлан. - Только оснастился на полную, как тебя лишают всего - и начинай сызнова.
- Ведь твоя сила не в железках?
- Ох не знаю, не знаю… Все ж лучше раздавать плюхи не напрямую - отдача меньше.
- И не в одних мышцах, - продолжала девушка, подходя ближе…
- Медный лоб, ага, - согласился Светлан. - Спасибо на добром слове.
- Меня не проведешь - ты умеешь больше. Но пробовать почему-то не хочешь. В моем мире я видала таких: владеющих двумя дарами.
- Бедняги. Тут и от одного - горе.
- Горе - не беда, - усмехнулась Лора. - Вот если нас сейчас возьмут в оборот…
- … мало не покажется, - заключил он. - Собственно, за нас уже взялись. Разве не чувствуешь?
- У меня лишь один дар. Потому и сбежала сюда.
- В «страну слепых», ну да. Впрочем, это в сравнении. А вот когда доберешься до моего мира…
- И что?
- Там и вовсе покажешься звездой. Или даже светилом, на которое больно смотреть в упор.
- Я не хочу сиять для всех, - возразила девушка. - Лишь для действительно достойных. Вот этих я не прочь и согреть.
- А прочие, значит, пусть прозябают?
- Что мне до них!.. Простым - простое, мелким - малое.
- Каждому свое, ага. И воздастся всем по способностям их…
- О чем и речь.
Вздохнув, Светлан поглядел на Агру, застывшую на прибрежном валуне точно чугунный лев и пристально следившую за рыбами, резвящимися в глубине. Вот у кого оружие всегда с собой. Впрочем, это - на крайний случай. А пока сойдет и дубина. В конце концов, огры… гм… великаны… издавна воюют дрекольем.
Он перевел взгляд на Лору, уже надвинувшуюся вплотную. Соразмерность ее пропорций завораживала, а размеры мышц тут не играли роли. Господи, и почему нам так везет на пляжные сцены? Или Лора сама подгадывает - товар лицом… гм… Или за нее старается кто-то другой?
Но троица еще та! Красавица-силачка и два чудища, каждое на свой лад.
- Я голодная, - снова заявила девушка, но теперь ее слова звучали двусмысленно. А в ароматах отчетливо улавливался призыв.
Как говорят французы: «Кто спит - обедает». И что они имеют в виду?
- Ну подожди, сейчас наловим карпов, трюфелей соберем. Здесь этого добра!..
- Как раз оно - не к спеху, - отмахнулась Лора. - Вот за кого меня держат тут, знать хотелось бы.
- Будь мне сестрой, - предложил Светлан. - Потому что жена у меня уже есть.
- Бахраму это бы не мешало, - заметила она.
- Ведь я не Бахрам? На Востоке иные порядки. А когда у меня разлад с супругой, я вообще не могу ни на кого глядеть… то есть как на предмет вожделения.
- А ты посмотри, - предложила Лора, присаживаясь на его колени. - Ну?
Действительно, лицезреть формы такой скульптурной лепки… обонять эти запахи… Черт! Впору твердить: я девушка, я девушка… Или же художник, способный без корысти любоваться красой.
Вообще за последний год, живя в окружении ведьм, Светлан привык к таким подначкам. Но если для милашки Жанны это было игрой… по большей части… то Лора добивалась отклика всерьез - явно. А как не хочется строить из себя святошу!
- Послушай, - сказал он, - год назад я уже втюрился сразу в двух.
- Правда? А говоришь!..
- К счастью, в финале они оказались одной - бывают в жизни чудеса. Но не каждый же год?
- Ты влюбись, - посоветовала девушка. - А там поглядим.
- Ну да, главное - ввязаться в бой… Боюсь, такой метод не для меня.
- А ты не бойся, - настойчиво сказала воительница, будто уже решила за обоих.
- Только насиловать меня не надо, ладно? - усмехнулся Светлан. - Все-таки я сильней.
- Ты ж не дерешься с женщинами?
- Нет, - согласился он. - Но обороняться - это свято. Хотя не хочется, если честно.
- Тогда зачем?
- Чтоб не жалеть потом. Понимаешь, я предусмотрительный.
- Разве такое к лицу герою? - удивилась Лора.
- А кто сказал, что я герой? Лишь обязанности исполняю.
- С эдакой-то силищей?
- Вообще сила мне больше мешает, - сообщил он. - Но отказаться от нее уже не смогу.
Подумав, Лора спросила:
- А если сама королева разрешит? Ну, это самое…
- Так я и послушаю, ага! Мало ли что сболтнет сгоряча?
- По-твоему, она может делать себе во вред?
- Ты не знаешь Анджеллу, - сказал Светлан. - С ней трудно соперничать в благородстве - лично я не возьмусь. Вдобавок как королева Анджи привыкла брать на себя лишнее. Ну вот с чего она решила, будто мне лучше без нее?
- Вы ж пробыли вместе лишь год!..
- Хорошее редко длится долго, - усмехнулся он. - А уж чтобы всегда… Не пой, красавица, про вечную весну. Это зима бывает… полярной.
Слава богу, у богатырей не бывает депрессии. Не то бы…
- И как же теперь? - спросила девушка. - Неужто тебя не тянет… туда?
- Иногда ну так хочется - прямо до озверения, - признался Светлан. - А временами ничего, можно терпеть. Поститься, поститься надо!.. И мускулы нагружать.
- Да ты и так почти не ешь.
- «Почти» - понятие растяжимое. Вот если заменить его на «совсем»…
- А не проще забить аппетит подручными средствами?
- Это тобой, что ли? - усмехнулся он. - Нормальные герои, чтоб ты знала, легких путей не ищут.
- А ходят в обход - слыхала! - фыркнула Лора. Нехотя поднявшись с его колен, она отступила на пару метров и расселась на пышной траве, скрестив перед собой ноги. Похоже, эту позу, как и некоторые повадки, она заимствовала у Жанны, новой своей подружки. Недаром эти крали так быстро сошлись, несмотря на различия, - общие интересы сближают.
- По латам-то еще не скучаешь? - спросила девушка. - Богатырь!..
- Мне нравится свободная одежда, - ответил Светлан. - Нигде не давит, не стесняет…
- А лучше и вовсе без нее, да?
- Ну зачем же людей пугать!.. Вот тебя нагота красит.
- Если знаешь толк в мужиках и ценишь как раз за отличия от себя…
- Ну извини, что я не волосатый. Зато плешивый - временно.
Насмешливо фыркнув, Лора прибавила:
- А здешние лицемерки меня бесят - носиться со своей дуростью!..
- Их так учили, причем со всей строгостью, - пояснил Светлан. - А нерадивых изгоняли в ведьмы. Когда за неусвоенный урок грозят утоплением… Этакий искусственный отбор, к тому ж не по лучшим свойствам. Вот и доотбирались. К счастью, еще остались исключения, и уберечь их - наша задача. Без такого витамина человечество захиреет вовсе.
- Хватит о скучном, - сказала дева. - Вот по чему я стосковалась - это по воде. Уж тут составишь компанию?
- И с охотой!..

Глава 2

Купались они долго, погружаясь к самому дну, резвясь среди водорослей, гоняясь за рыбами и друг за другом. Обсыхали на траве, привольно развалившись рядом, подставив тела последним лучам.
- Ну хорошо, - заговорила опять Лора. - Раз ты уволился из богатырей, чего не идешь в маги?
- Почему не иду? - удивился Светлан. - Как раз туда и топаю… только без спешки.
- Сам же говорил: времени в обрез…
- Это еще не повод, чтоб ломать дрова.
- Удивляюсь на тебя, - сказала девушка. - Такой робкий! Если б не видела в деле…
- Запомнилось, да? Вот и мне тоже. Память-то - богатырская. А кое-что хочется забыть. Иногда ведь доблесть сродни глупости. И что выбрать?
- Умную трусость, ага, - хмыкнула Лора, сладко потянувшись. - Иные всю жизнь вот так осторожничают - лишь небо коптят.
- Уж лучше его коптить, чем поджарить.
Щелкнув пальцами, Светлан запустил на поляне негромкую музыку - полезный фокус, заимствованный им у маркиза де Гронде, нордийского посла. Правда, тот, будучи магом скромных дарований, применял аудиоканал, жестко закрепленный меж двумя точками, а богатырь соорудил некий аналог приемника, позволявший нащупывать мелодии, где бы их не исполняли - вплоть до Японии. Странно, но этот поисковик реагировал лишь на гармоничное звучание, прочее оставляя за порогом, - словно некий могучий чародей наложил запрет на магическую прослушку. Или это устроил Бог? И слава ему, между прочим, - иначе бы не избежать злоупотреблений.
Поглядев по сторонам, Светлан произнес:
- Вот если нас сейчас увидят…
- И что?
- Неверно поймут. А мой имидж пойдет насмарку. Ну представь, что своих апостолов Иисус набирал бы из Магдалин…
- Этот ваш Христос - парень со странностями, - пожала плечами Лора. - Может, он и вовсе был девицей?
- Рисуют-то его с бородой…
- Нарисовать можно что хочешь. А бороду - приклеить.
- А грудь - ампутировать, ага? Распяли-то Христа в одной повязке.
- Будто не бывает безгрудых девиц! Вот если б совсем оголили…
- Да кто б его изобразил голым? Тут тебе не Древняя Греция, да и Рим - вовсе не античный. Приличия важнее правды!..
- Ты тоже так считаешь?
- Конечно же, нет. Иначе бы не лежал рядом с тобой - в полном… э-э… неглиже.
- Тогда и другим не ври.
- Этот вопрос не такой простой, - возразил монах. - Иногда правдой обмануть даже проще.
- Ну, завел!..
- Понимаешь, каждый исходит из своих представлений. А когда видят рядом двух разнополых и… гм… нагих, то почти всегда принимают за любовников. Может, не стоит смущать простые умы?
- Вот твои летуньи считают иначе.
- За что их и преследуют, а обычных проказниц путают с Черными Ведьмами. Но стоит ли в эту трещину вбивать клин?
- Так выпьем за дружбу! - фыркнула Лора. - Удивляюсь на тебя: вроде не дурень, а… Ты впрямь веришь в единение?
- Я сам обманываться рад, - ответил он. - И буду держаться этого самообмана до последнего. И потом, если сильно любить кого-то, почти всегда возникает отклик. А вот если заранее презирать…
- Смотря что считать откликом. Иной раз - лучше б не было.
- Из личного опыта, да? Конечно, мне любопытно знать, что ищешь ты в краю далеком… Но не делиться - твое право.
- А что ищу приключения - не поверишь?
- Н-нет.
- Включая любовные, - хмыкнула девушка и рукой взяла свою грудь, без жалости сдавив. - Зачем-то ж мне навесили эту мякоть? Но пока - никакого проку.
- Ну почему, - возразил Светлан. - Они так подходят к мужским ладоням!
- Что ж не пользуешься?
- Курица не птица… - пробормотал он.
- А монах не мужик? По виду не скажешь.
Так, пора менять тему - иначе уведет в такие дебри!.. Нехотя Светлан перевел взгляд на громадную кошку, по-прежнему украшавшую собой округлый камень - будто никуда не отлучалась. Свернув переднюю лапу в увесистый кулак, Агра сосредоточенно его вылизывала - эдакая чистюля. Судя по довольной морде, она уже закусила чем бог послал, пока парочка плескалась. Своего не упустит, ясное дело.
- А на нас тебе, конечно, плевать? - поинтересовался богатырь.
Впрочем, можно было не спрашивать. Ожидать от кошек участия вряд ли стоит - это ж не собаки. Зато и любовью не докучают. Но о кормежке надо заботиться самому - не на кого переложить. Или придется и Лоре выдать лицензию на охоту… и уж тогда она отведет душу.
Смежив веки, Светлан сосредоточился. И почти тотчас прозвучал голос девушки:
- А сказать, к чему подходит твой…
- Ты есть-то хочешь? - прервал он, не открывая глаз. - Тогда помолчи с десяток минут.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

Впрочем, хватило и пяти: наверное, голод подстегнул фантазию, заодно обострив чувства. Ощутив на другом конце съестное, Светлан приоткрыл канал. И тотчас ему на голову шуршащим градом посыпались луковицы. Что, он угодил в чьи-то закрома?
- Конечно, лучше чем ничего, - заметила Лора, с любопытством перебирая золотые головки. - И целоваться нам вроде не грозит.
- Хорошо, не арбузы, - поддакнул Светлан. - Сейчас - самая пора.
Да, тут требуется настройка поточнее. Хорошо былинным богатырям: обзавелись скатертью-самобранкой - и никаких проблем!.. Кстати, а это мысль.
- Расстели-ка тряпицу на том валуне, - велел он. - Поживее, да?
- Зачем это? - спросила Лора, срываясь с места. Вот что в ней хорошо: сперва делает, а спрашивает после. У большинства женщин по-иному.
- Увидишь.
Второй опыт оказался удачней - намного. Точно по мановению волшебного жезла на импровизированном столике возникли яства, причем отборные. Ну и напитки присутствовали - кажись, тоже не из дешевых.
- Едва не каждое благое дело кому-то выходит боком, - заметил Светлан. - Иногда самому благодетелю, но чаще страдают сторонние. Я ведь даже не знаю, чей стол сейчас обчистил. Легко быть добрым за чужой счет, верно?
- Нам нужнее, - без лишних терзаний сказала девушка.
- Это мы так считаем. Но если спросить владельца?
- Щедрый не станет жаться. А скрягу и наказать не грех.
- А ты представь, как усаживаешься за обильный стол, уже напустив полный рот слюны, - и вдруг эти роскошества исчезают к чертям… Тут и щедрому сделается обидно.
Лора хихикнула - не без злорадства. Со вздохом Светлан покачал головой: все ж не умеем мы ставить себя на место других. Или не хотим.
- Ну, садись, - пригласил он. - Можно без вечернего платья, так и быть.
- Могу надеть чулки, - ухмыльнулась дева, опускаясь на пятки. - И шляпу, ага.
- А этому где набралась? - удивился богатырь. - Иногда кажешься такой близкой!.. Будто с соседней улицы, а не бог ведает из каких далей. Крайности сходятся, да?
Но она лишь отмахнулась, уже увлекшись дегустацией снеди. Какой лихой старт, а? Организм молодой, растущий… а уж здоровый - дальше некуда.
Присев по другую сторону камня, Светлан тоже приступил, хотя не так резво. Да и много ли монаху нужно? Хлеб да вода… ну и прочие деликатесы.
- Ладно, а что дальше? - спросила Лора, утолив первый голод. - Как понимаю, обходить озеро мы не будем. Надеешься, перевезут? Или решил прогуляться по воде аки посуху?
- Сперва давай-ка прикроем… э-э… срам, - предложил он, снова облачаясь в рясу. - Похоже, пришло время.
- Да нам-то чего стыдиться? - удивилась девушка, нехотя следуя его примеру. - Пусть завидуют!
А вот это - лишнее. Как раз завистники и прозвали наготу срамом.
- Был бы тут наш монастырь, я не возражал бы против такой формы. Но мы пока что в гостях.
- И у кого, интересно? - спросила она, озираясь. - Что-то не видно хозяев.
- Думаешь, мы спроста сюда притопали? - откликнулся Светлан. - В своем королевстве порядок навели более или менее, - пора и здесь устроить генеральную чистку. А начинать, мне мнится, надо отсюда.
- Планы нехилые, - одобрила девушка. - И кому станем чистить?
- Генералам, - хмыкнул богатырь. - И прочим боссам, включая короля. Уж им не мешает намылить холки.
- Но разве в этой глуши водятся боссы?
- Во всяком случае, наследили они изрядно. И ныне озеро смахивает на кипящий котел. И если он опрокинется или, не дай бог, рванет…
- А кто обитает тут?
- Места вокруг земноводные, - сказал Светлан. - И жители завелись подобающие. Уж амфибий здесь хватает, включая человекообразных.
- Ты про русалок, что ль?
- Про них, болезных.
- А почему болезных?
- Потому что кровь холодная. И не жаль им прошлого ничуть - такая, понимаешь, проблема.
Выдержав паузу, он пояснил:
- Про здешние места мне рассказывал Артур, заезжавший сюда в юные годы. И кое-что я почерпнул в библиотеке Стронга, оказавшейся, кстати, недурной. Прежде этот край процветал, поставляя отборную рыбу едва не всей стране. И расположен удачно: как раз тут, на озере, пересекаются несколько водных маршрутов. Но лет двадцать назад здесь порезвились святоши из ордена меченосцев, утопив едва не треть местных пейзанок, в основном статных и молодых, - после чего окрестные поселки пришли в запустение. С тех пор на озере поселился страх, а зваться оно стало Русалочьим. Затем, годков через дюжину, на островах обосновались пираты и принялись грабить торговые караваны, курсирующие от одного устья к другому.
- Всегда удивлялась, - пробормотала Лора, - почему среди русалок не видно парней.
- Да потому, что девы топятся куда чаще - кто из несчастной любви, кто от позора. А последние века их стали и топить, обвиняя в колдовстве. Мужики-то разве спьяну захлебываются - так они всплывают, вода их не принимает.
- С чего это?
- Может, настрой не тот, - пожал плечами Светлан. - Или по эстетике не проходят.
- Тогда дело не в воде. Ей-то какая разница?
- Вот о водяных ничего не могу сказать - не сталкивался. Конечно, дискриминация по половому признаку наводит на подозрения. Если б на такой работе подвизался я, наверно, тоже пытался бы одарить бедняжек второй жизнью. Хотя… не уверен. Ведь озерные русалки - не то что морские, родившиеся в воде и веселые, как дельфины. Жизнь утопленниц лишена радости, будто все в них пропитала влага. Бывшие люди - это слишком грустно. Вдобавок часто они превращаются в худших из монстров. К примеру, я смог поладить с вампирами - исконными. Но договариваться с упырями?!.
Вдруг вскинув голову, он спросил:
- Не чуешь, повеяло?
- Чем? - сразу насторожилась Лора.
- Чарами. Но странными какими-то - прежде не встречал.
- Вот туман наползает - это вижу, - проворчала силачка. - Хотя ветер дует не к нам.
- Так потому и наползает, что гонят. Кто и зачем, хотелось бы знать.
А также «что делать», прибавил Светлан про себя. Вечные вопросы! Как известно, если звезды зажигают - ищи, кому выгодно.
- Может, русалки балуют? - предположила Лора.
- Да на что им монах, нищий да смиренный? И от тебя хлопот больше, чем навара.
- Это смотря с какого боку подойти, - возразила она. И ухмыльнулась: - Лучше-то, конечно, не сбоку.
Нехотя Светлан приструнил:
- Ну-ну, похотница!.. У Жанны научилась?
- А будто без нее не умела!..
- Сплошные самородки, ишь… Все ж хорошо, что мы оделись.
- Да чего хорошего-то?
- А того, милая моя, что на нас смотрят. И твое инкогнито пока раскрывать ни к чему. Да и мне… гм… лучше не показывать лишнего.
- Из тумана, что ли? - Сощурив глаза, Лора скосила их на подкатывающую мглу. Затем перевела взгляд на свой посох-сюрприз, оценивая дистанцию. - С дурными намерениями, да?
- Так ведь чего-чего, а дури в рабах божьих хватает. И при нечаянных встречах лучше готовиться к худшему.
- А я и готова, - сказала девушка. - Всегда.
- Всем ребятам пример, конечно, - поддакнул он и поежился, будто под холодным ветром. Никогда ему не нравилось быть на виду, а сейчас на него пялятся не меньше дюжины. И что последует?
Продолжение не задержалось - затишье сменилось шквалом, причем опасным. Воздух наполнился свистом, в тумане проступили вкрапления, отсюда похожие на рой сердитых шмелей. Впрочем, Светлан ощутил их раньше, чем увидел. В отличие от Стрелка, проницавшего будущее на время полета своей стрелы, он чувствовал предметы, нацеленные в него, и тоже с момента выстрела.
Еще не успев испугаться, богатырь поймал первую стрелу, едва не переломив ладонью. А все последующие разбросал тычками по сторонам, точно докучливых стрекоз. И лишь после заметил, что в окрестном пейзаже кое-что изменилось. Вслед за стрелами в мареве обозначился приземистый силуэт, словно бы сюда пожаловал кит, пробравшись по реке и озерным протокам. Но через секунду сходство пропало, хотя опознать в этой штуковине судно… Маскировка была отменной - эдакий островок, густо заросший кустами. Сразу и не поймешь, где весла. Вообще это лодка или плот? Больше все-таки смахивает на второе.
- Из-за острова на стрежень, - пробормотал Светлан.
- Чего? - не поняла Лора.
- Вот и охотнички… к нашему шалашу. Пираты, бравые ребята… хм…
Он оглянулся, хотя и так знал, что Агра уже улизнула, бросив их на произвол. Надежный товарищ, нечего сказать! Чуть пахнуло жареным…
Плавучий островок ткнулся в берег, и тотчас из-за кустов высыпала ватага молодцов, проворных и крепких, вдобавок вооруженных. А предводительствовал ими высокий парень - плечистый, отменно сложенный, с двумя короткими мечами на бедрах. Лицо в лучших традициях Голливуда: яркие глаза, римский нос, мужественный подбородок с пикантной ямкой, кожа смуглая да гладкая, элегантные усы. А красочный наряд удивлял изысканностью, более уместной при королевском дворе, чем в такой глухомани.
- Не бойсь, то была проверка, - пояснил он весело. - А вдруг ты не настоящий кудесник?
Остальные тоже были одеты не скудно, чтобы не сказать богато. Как видно, разбой прибыльное дело. Но неужто это вся здешняя банда?
- Может, сперва следовало спросить? - проворчал Светлан, пока не спеша подниматься.
- Да что время терять!.. К тому ж стреляли не боевыми - в худшем случае выбили бы глаз.
- Это утешает, - согласился монах, - Впрямь, к чему излишества? На двоих и три ока - много.

Главарь рассмеялся - пожалуй, что одобрительно. Похоже, юмор он воспринимал. А вот придворного лоска ему не хватало… впрочем, как и многим дворянам из глубинки.
- К столу не пригласишь, святой отец? - спросил парень. - Бог-то послал вам щедро!
- Нешто нуждаетесь в приглашении? - не поверил Светлан. - Что ж, ребятки, угощайтесь.
- Да мы со своей долей. Видал, какого вепря завалили?
Двое здоровячков и впрямь волокли на берег увесистую тушу.
- В королевских угодьях небось? Шерифа на вас нет.
- Уж это точно, - хохотнул главарь. - На нас - нет.
Без церемоний он уселся напротив Светлана, а вокруг уже хлопотали пираты, живо раскладывая костер, поверх него пристраивая кабана, наспех, но сноровисто освежеванного. Рядом с каменным столиком вскоре возгорелось изрядное пламя, а скромный ужин нежданно обернулся обильным пиром - к явному удовольствию Лоры. Впрочем, и Светлан очередной раз пожалел о принятом зароке. Какой русский не любит сытной еды!.. даже если он из Малороссии.
Судя по движениям, главарь был крепок и ловок, точно леопард, но в его команде имелись и здоровей - так что брал он, видимо, не только силой. А больше всех выделялся ражий детина со зловещей веселостью на бородатом лице, силач-самородок под три метра ростом и надлежащей ширины. Держался он вблизи предводителя, словно бы взялся его охранять, и прямо-таки излучал угрозу.
- Шикарная закусь, - оценил главарь, разглядывая блюда. - Пахнет-то как!.. И посуда, а? Тарелки - фарфор; вилки сияют. Как полезно, оказывается, быть чародеем!
- Ты так уверен, что все это я наколдовал?
- А тут не надо быть семи пядей, - хмыкнул парень. - Когда вас видели последний раз, с вами даже котомок не было. И вдруг - такое обилие!
- И кто же настучал? - спросил Светлан, пристально на него глядя. - Небось трактирщик?
В глазах главаря мелькнуло замешательство. Но взгляда не отвел - молодец. После паузы он произнес:
- Слух пришел, будто в Междуречье ты вызвал винный дождь…
- И град луковицами, - хмыкнула Лора.
Гость покосился на лук, рассыпанный по траве, затем прибавил:
- Упоить целое войско - это лихо!
- Да там было-то с пару тыщ, - пожал плечами Светлан. - Какое ж это войско?
- Еще и скромник, ого!.. Мне это нравится.
- В других, верно? А как насчет щедрости? Любишь, когда отдают последнее? Или забираете вместе с жизнями?
- Мы ж не дурни, чтобы резать несушек, - сказал главарь. - Поначалу, правда, навели шороху - стольких пустили рыбам на корм!.. Торгаши от нас наплакались, а посланные каратели редко уползали живыми. Зато ныне… Плати положенную мзду и плыви без страха. Мы теперь не пираты, - осклабился он. - Мы - таможня. А тут - наша маленькая страна.
- Но гордая, да? - усмехнулся Светлан. - Ведь нам нечем платить, добрый человек. Видишь: даже штаны не ношу. И без сапог.
- Ну, сандалии-то у тебя знатные! И ряса шита не из дерюги.
- Что ж мне дальше, голым топать? Негоже быть таким алчным!
- Дело не в жадности - в порядке. Одному дашь послабление, второму…
- Да чего цацкаться с ним? - вступил здоровяк. - Он уж макнулся в Озеро, стало быть - наш. Пусть платит шмотками или шкурой. Или пускай мальца отдаст.
- К мальчикам тянет? - поинтересовался Светлан. - Нравится подминать под себя, да? А остальные это одобряют?
- Я ворочу что хочу, - гордо объявил бородач. - Мне никто не указ!
- Анархист, стало быть. А как быть с тезисом, что твоя свобода кончается у моего носа? - спросил Светлан опрометчиво.
- А щас поглядим, - ухватился разбойник, радостно гыкнув. Чуть поднявшись, он метнул кулачище в лицо монаха, разгоняя до убийственной скорости, - таким ударом можно и носорога свалить. Но кулак просвистел мимо головы, даже не содрав кожи.
- Что ж ты промахнулся, человече? - кротко сказал Светлан. - Цель-то вроде не мелкая.
- Дурила, - проворчал главарь. - Он стрелы на лету ловит… Фокусник!
- Я и мысли читать умею, - откликнулся Светлан. - Не веришь?
Сдвинув брови, он вперился в глаза предводителя. Напрягшись, тот с вызовом встретил взгляд, усмехнулся насмешливо:
- И что видишь?
- А ведь тебе заказали нас, добрый человек, - молвил монах. - Сказать кто?
В первый миг главарь растерялся.
- Нет! - выдохнул он, с трудом разрывая взгляды. И сразу поправился: - Да кому ты сдался, чтоб тебя… Додумался, ишь!
Однако глазами попросил… даже потребовал… закрыть тему. Ну, как желаешь.
И тут опять проявил инициативу верзила.
- Эй, шкет, - велел он, - подь сюда!
Вообще Лора была высокой - для девушки. И вовсе не хрупкая на вид. Но рядом с этим гигантом… Не из Междуречья ли его занесло сюда? Смахивает на полукровку - то бишь полуогра.
- Что за олухи, - пробормотал Светлан лишь для ее ушей. - Да твою женскую сущность я углядел бы под любым тулупом. Пропорции, грация!..
- Просто ты привык к девам в штанах, - пояснила Лора чуть слышно. - А здесь за такое могут и на костер.
- Я привык смотреть в суть, - возразил он. - А эти… заблудшие… судят по упаковке. Даже в лик не вглядываются.
- А что им пялиться на пацана? У них другие пристрастия.
- Ну-у, в этом я не уверен!..
- Слышал, чего сказал? - возвысил голос бородач. - Живо, ну!
- Зачем? - откликнулась Лора, поглядев на него с презрением. Сейчас она говорила баритоном - чтобы добавить мужественности своим тонким чертам. При ее богатом голосе это было нетрудно.
- Зачем - не твоего ума дело. Будешь сполнять, что велю.
- Сдался ты!..
- Че-е?! - взревел гигант, привставая вновь.
Что ж ему не сидится-то? Такой большой, мощный… а озабочен.
- Эй, - вмешался Светлан. - Ведь это мой ученик и послушен лишь мне.
- Не лезь, святоша! - рыкнул разбойник. - Еще плюху хочешь?
- Ведь не попадешь.
- А ты не ловчи, раз чудодей!.. Покажи, на что годен.
- Жофрей, не нарывайся, - предостерег главарь. - Это ж не сельский знахарь и не предсказатель погоды - он сам ее делает.
- Меня колдовство не берет, - похвалился гигант. - Не дрейфь, Гийом!.. Большая сила все переломит.
- В богатыри метишь? - Светлан вздохнул. - Дерзок ты, парень, гордыней обуян… Ну, сговорились: уворачиваться не буду, - кивнул он. - Попытай удачу еще раз. Но советую в этот раз бить несильно.
Конечно, здоровяк не послушал - саданул со всей дури. Светлан не шелохнулся, не вздрогнул даже. Зато у громилы голова мотнулась назад, будто он нарвался на встречный, а разбитое лицо окрасилось кровью. Но это лишь вернулся его же удар.
- Хотел причинить зло ближнему? - с кроткой улыбкой спросил монах. - Так почувствуй, как это больно… Убери меч, болван! - прикрикнул он, сбиваясь со стиля. - Смерти ищешь?
- Усохни, дылда! - велел Гийом. - Совсем мозги растерял?
С неохотой Жофрей повиновался, убирая в ножны выхваченный клинок. До сих пор он, видимо, отлично обходился без ума, следуя известной пословице. Но все хорошее заканчивается - рано или поздно.
- Ну, размялись малым чудом, можно и на крупное посягнуть, - молвил богатырь, наконец вставая. - Говорите, за переплыв налог положен? А если мы перейдем?
- По воде, что ли? - хмыкнул главарь. - Тогда - задаром.
Туман уже развеялся вечерним ветерком, и за озерной гладью вновь открылся остров, густо поросший раскидистыми деревами и пышным кустарником, один из множества в озерном лабиринте, где так вольготно жилось пиратам.
Светлан с сожалением вздохнул. Прерывать трапезу не хотелось. Насытиться он не успел, а от зарумянившейся кабаньей туши уже струился аромат - на диво приятный. Но из-за стола и следует вставать голодным… тем более монаху. А в одолении искусов не было бы заслуги, если б к ним не тянуло. Вот научиться бы питаться воздухом, как Старшие эльфы!.. Собственно, почему нет? Углекислоты там в достатке.
Прищурясь, Светлан оглядел пиратов, с ожиданием уставившихся на него.
- Следуй за мной, отрок, - велел Лоре. - Посрамим Неверов.
Приблизясь к берегу, он шагнул в воду, и озеро стало расступаться перед ним, как море перед Моисеем. Светлан уходил глубже, размеренно ступая по обнажившемуся дну, устланному скользкими водорослями, а по его бокам вздымались прозрачные стены, за которыми сновали рыбы.
- Осторожней, - предупредил он, повернув голову. - На рака не наступи. Божья тварь как-никак.
Девушка послушно переступила через ошалелое членистоногое. Кажется, она тоже вошла в роль… ученика чародея? Может, ее и впрямь подучить? Или такому не учат?
Дно уже поднималось, а водные массивы по сторонам, соответственно… Вскоре парочка глубокоходцев вернулась на сушу, очутившись на острове.
- Слава богу, тут мелко, - молвил Светлан негромко. - Моря я бы не осилил.
- Это пока, - откликнулась Лора. - Насобачишься еще. Все ж хорошо, когда в тебя верят, - можно такого натворить!.. Потом не расхлебают.
Он развернулся, с интересом озирая ров, проложенный в жидкой среде. Уровни уже слегка разнились по высоте, указывая на слабое течение, а с одного боку разливалась вода, затапливая берег. К счастью, тут не река - не то пиратам пришлось бы искупаться.

Предыдущая страница 3 Следующая страница


Иное королевство 4

Внезапно из-за кустов вымахнула Агра. Темной молнией скользнув меж оцепенелых людей, она пронеслась по водному оврагу и через секунду уже стояла рядом со Светланой, насмешливо скалясь.
- Что, ушла опасность? - спросил тот. - У-у, кошачья натура!..
Небрежно он щелкнул пальцами, и странный овраг схлопнулся, будто не было. Лишь волны разбежались, но и те улеглись быстро.
- Твоя взяла, - нехотя признал главарь. - Так и быть, от подати свободны.
Что называется, крепкий орешек!.. Другой бы уже валялся в ногах.
- Спасибо, родной, - сказал Светлан. - Так мы пошли?
- Уж лучше сами доставим тебя, куда хочешь, - не то все Озеро переполошишь.
- На ту сторону? - уточнил монах.
- Сперва к нам в лагерь. Ты угощал нас - теперь наш черед.
- А глаза не станете завязывать?
- Какой смысл? Ты же чародей!
Быстро погрузившись на плот, пираты переплыли протоку, приняли с островка пассажиров, включая Агру, и устремились в глубь озера, почти невидимые в сумраке ранней ночи.

Глава 3

Все ж это оказался не плот. Но на обычное судно такая конструкция мало походила - скорей на огромное корыто с плоским дном и низкими бортиками. Взамен весел применялись колеса с лопастями, встроенные прямо в дно, а разгоняли их сами пираты, выкладываясь от души. (Недаром они такие налитые.) И по воде посудина скользила ходко - именно скользила, бесшумно и невесомо, словно была обтянута пленкой. Для усеянного островками озера, где почти не бывает больших волн, а от налетевшей бури всегда можно укрыться, этот кораблик вполне годился. К тому ж он оказался неплохо вооружен: пара катапульт возле кормы и громадный арбалет на носу, видимо, применяемый для абордажа, чтоб загарпунить подвернувшуюся жертву.
Попетляв по протокам, пираты доставили гостей на обширный остров, затерявшийся в гуще других, и здесь обнаружилось целое поселение, смахивающее на небольшой город. И составляли его вовсе не землянки или шалаши. Большинство домов были выстроены из камня, некоторые даже могли считаться роскошными - конечно, по местным меркам. Похоже, пираты плохо представляли, что делать с богатством, свалившимся на их юные головы, а потому пускались кто во что горазд. Кому-то нравилось наряжаться, другие обожали изысканную снедь, третьи коллекционировали оружие или посуду, иные даже завели слуг, хотя вряд ли особенно нуждались в них. И чтоб покупать симпатии окрестных жителей, денег у пиратов хватало с лихвой - так что о приближении карателей или появлении подозрительных чужаков их извещали охотно.
А вот путешествовать с шиком здешние парни вряд ли могли себе позволить - слишком многие в стране точили на них зубы. Пока что ребят не влекли дальние края. Но наступит день, когда им захочется выйти из тени, - и что тогда?
По традиции, видимо, еще не успевшей приесться, сборища пиратов проводились под открытым небом - в самом центре поселка вблизи кряжистого дуба, простершего могучие лапы едва не на всю площадь. Место озаряли факелы, прикрепленные к стенам ближних домов. Вплотную к дереву придвинули кресло, явно претендующее на роль трона, но столы, как это принято в разбойной среде, установили в громадный круг - этакое смешение авторитарного правления и дикой вольницы. Формально-то главаря здесь должны выбирать, но вот по факту… Разве с таким молодцом, как Гийом, сможет кто-то соперничать?
Людей собралось больше сотни. Стариков не было - сплошь молодежь, шумливая, беззастенчивая… что само по себе и неплохо. А развлечения тут любили, судя по числу скоморохов и менестрелей, снующих среди вооруженных крепышей и поджарых девиц, нередко выглядевших не менее опасными.
Окруженный подручными главарь проследовал к центральному креслу, уверенно расселся. Гостей он разместил невдалеке от себя. Затем быстро огляделся, будто искал кого-то. Высмотрев в толпе нежнокожую брюнетку, даже здесь выделявшуюся свежей красотой и шикарным нарядом, поманил к себе пальцем.
Нехотя та подошла, с той же неохотой присела у его ног, храня на холеном лице брезгливую мину. Девица была юной, но уже обзавелась всеми округлостями, положенными по здешним канонам. Уж такие бедра не спрячешь под брюками, и бюст выдаст сразу, сколько ни перевязывай. И ведь не назовешь пухлой - талия на зависть.
- Итак, братья, - сейчас же заговорил главарь, явно подражая светским речам, подслушанным невесть у кого, - сегодня нас посетил чудодей, о коем столько пели доверчивые крестьяне. И должен признать, на сей раз они угодили в точку: это и впрямь сильный маг.
Ага, весь вечер на арене… к тому ж без намордника. И чего ждут от именитого гостя: концерта по полной программе? Добрый дедушка Мороз нам пода-арочки принес - просим, просим славного старикана!..
- Насчет прочего не скажу, - продолжал Гийом, - но воды Озера перед ним расступились. А наш добрый Жофрей по его милости поколотил сам себя… чего, насколько знаю, громиле желали многие.
В толпе заржали, вполне одобряя выходку чародея. А гигант лишь угрожающе щерился по сторонам, не зная, как реагировать.
- Под «прочим» ты разумеешь винный дождь? - с презрительной улыбкой вставила брюнетка. - Сколь ни разбойничай, а даровая выпивка самая сладкая, верно?
- Это девиц ценят за сладость, - возразил главарь. - А вино - за крепость. И уж тут с небесным нектаром не сравнится ничто.
- Тогда я вываляюсь в соли, - заявила красотка, - а тебя попотчую уксусом. Устраивает?
Вот тут покатились все, включая Гийома. Похоже, главарю нравилась ее дерзость. И у кого еще найдется такой смазливый шут? Вдобавок годный не только для шуток. А девушка наверняка это чувствовала, искусно играя на потайных струнах и продолжая сыпать колкостями. Причем высмеивала не только Гийома - его дружкам тоже доставалось.
И кто кого тут пытается укротить?
Затем Светлану все же пришлось разродиться чудом, из озерного ила переместив прямо на пиршественный стол чудовищного сома, заросшего мхом и даже вроде покрытого плесенью, уже помирающего от старости - судя по тому, как вяло прореагировал он на такую шутку. Зато пираты взревели от восторга, девицы визжали, опасливо тыча когтистыми пальчиками в бедную рыбину. Бесхитростные души - много ли надо им?
Сжалившись, Светлан вернул сома обратно, пока того не стали свежевать, и понемногу страсти улеглись. Вполне ублаженная демонстрацией публика вскоре забыла о чудаке-монахе, увлекшись едой и довольно убогим представлением, уже раскручиваемым по центру площади, точно на арене.
А Светлан с куда большим интересом глазел на зрителей, резвящихся как дети и напропалую крутивших шашни, не отходя от столов. Скромность тут не котировалась, а вольность нарядов проистекала, видно, от совместных купаний - здесь-то едва не все земноводные, как на Таити. Многие из этих ребят, наверно, и росли вместе, давно отвыкнув стесняться друг друга. А прочие подстраивались под старожилов.
И все же в их веселье ощущалась натужность. Чего они усердствуют так, о чем стремятся забыть? Что за чуму прикрывает этот пир?
- Ты решил вовсе прекратить есть? - тихо спросила Лора, придвигаясь ближе. - Ну скушай шмат - за Анджеллу, за Жанну… за меня.
- Уж за себя ты сама справляешься, - усмехнулся Светлан. - Кто-то заметил: «Художник должен быть голодным». А что тогда говорить о маге?
- Чего ж не остерегаешь? Вроде в твоих учениках хожу.
- Я не даю советы, когда о них не просят. По крайней мере стараюсь этого не делать.
- Значит, не ждешь от меня многого?
- Нельзя научить тех, кто сам не хочет, - изрек он новую сентенцию. - А в тебе я пока не вижу желания. Вот как созреешь…
- Если, - поправила силачка со смешком. - Вот мне совмещать вряд ли удастся. Уж лучше быть хорошим воителем.
- Да что ж в них хорошего-то?
- Ну, опять!..
Созерцая публику, Светлан не выпускал из поля зрения прекрасную брюнетку - тем более что и та бросала на него взгляды, в которых сквозило не только любопытство. Улучив момент, красотка улизнула от своего господина и, проскользнув за спинками кресел, спряталась за массивной фигурой монаха.
- Отец мой, - обратилась к нему еле слышно, - вы сможете меня исповедовать?
С сожалением Светлан покачал головой.
- Увы, дочка, - прошептал в ответ. - Я ведь самозваный монах, к тому ж не католик. Собственно, я даже не христианин - у меня собственная конфессия, где я разом священник и прихожанин.
Действительно, жаль: кому ж не хочется утешить такую кралю? И поведать ей найдется что.
- Все равно - люди говорят: на вас Божья благодать, - заявила девушка к изумлению Светлана. - Значит, через вас меня услышит Бог. Прошу вас, отец!
- Ну, если ты веришь в это, - пожал он плечами. - Помочь-то я рад.
Большего ей не требовалось. В конце концов, почему не излиться сочувствующему и понимающему встречному, даже если тот не иерей?
- Я - Изабель, дочь Людвига Лоранского, наследного принца Нордии, герцога и кардинала. Гийом захватил корабль, на котором я плыла в соседнее королевство, дабы выйти замуж за тамошнего наследника. И как ни сопротивлялись солдаты, пираты перебили всех, а за свою жизнь я заплатила девственностью, предназначаемой вовсе не безродному бандиту.
- А родовитому, да? - не сдержался Светлан. Но тут же прибавил: - Сколь это грустно, дитя мое! В жизни так много жестокости, а беспечность знати обращает простолюдинов в зверей… Впрочем, по неопытности я, кажись, путаю исповедь с проповедью. Говори дальше, дочка, я слушаю. Итак, ты сделалась любовницей здешнего главаря?
- Чтоб выжить, мне пришлось избрать меньшее зло. И пока я не наскучу Гийому…
- А когда наскучишь?
- Тогда утоплюсь - сразу. Уж лучше примкнуть к русалкам…
- Ведь это противно твоей вере, - не одобрил монах. - И твоей природе - тоже.
- Но что делать, отец? Если Гийом швырнет меня своим бандитам, как кость - псам… Это убьет во мне душу еще надежней. Что мне делать? - повторила Изабель.
- Надеяться. Если не запаникуешь до срока, Бог не оставит тебя.
- Похоже, Бог давно обо мне забыл. С тех пор, как бросил в объятия Гийома.
- Разве тебе плохо с ним? Парень-то видный. К тому же богат, как немногие из вельмож.
- Это дьявол! - сказала она резко. - Он разбудил во мне похоть - в первую же ночь. Ему даже не пришлось применять силу.
Как увлекательно, оказывается, быть духовником - иной раз такое услышишь!.. Ну-ка, ну-ка, давай с подробностями.
- Выходит, было что будить, - заметил Светлан. - А если это твое естество, к чему подавлять? Наверно, Гийом и потом тебя не принуждал?
Изабель вспыхнула - то ли от стыда, то ли от гнева.
- Это вон Жофрей - зверюга без затей, насилует пленниц, точно вино лакает, - процедила она. - А Гийом, как кот, любит играть с добычей. Ему важней привязать девицу к себе - вот этой властью он упивается!..
- Ведь тут вы в равных условиях, - сказал исповедник. - Или пират умней дочери принца? Или ты проявила слабость и впустила «безродного бандита» в свое сердце? Загляни в себя, милая, - если вправду хочешь открыться Богу.
- Господи, - вырвалось у девушки с рыданием, - да если б отцу не стукнуло в голову выдать меня за Адриана!.. Или по крайней мере отправил бы сушей. Ведь ничего этого не было б, правда?
Заинтересовавшись, Светлан выспросил у Изабель детали ее пленения, а заодно и предшествующие события - чем немало удивил девушку, зато своим подозрениям добавил пищи.
- Не терзайся тем, что не состоялось, моя куколка, - сказал затем. - Господь живет внутри нас, и потому не важно, на какую тропу мы угодим, - все равно пойдем по жизни, как велит натура. Думаешь, с Адрианом было бы лучше? Ведь он даже не вполне мужчина, если хочешь знать. А тебе, с твоей пламенной кровью… Нет, не жалей!
- Откуда вы знаете, отец мой? - не утерпела девушка. - Про Адриана?
- Друг поведал, - улыбнулся он. - Некий король Артур. Слыхала о нем? Уж он не соврет.
- Все же Адриан - принц…
- Конечно, после монастырского пансиона пойдешь за любого, - сказал Светлан. - Но если б ты могла выбирать, кого бы предпочла?
- Ведь у Гийома подлая кровь - сын русалки, прижитый невесть от кого. Мой отец никогда…
- Ну, положим, мать родила Гийома до того, как сделалась русалкой, - возразил Светлан. - Так что он, во всяком случае, человек - и не из худших, верно? А что до его отца… Может, твой дружок не так и прост, а?
- Но что с моими грехами, святой отец? - спохватилась она. - Вы отпускаете их?
- Бог с тобой, милая, какие у тебя грехи!.. Разве кому-то от твоих деяний стало хуже? Если ты виновна, то уже заплатила сполна… А хоть догадываешься чем?
Изабель ответила озадаченным взглядом. Что-то она, возможно, подозревала, но в ее возрасте и при таких пробелах в образовании… Ладно, это обождет.
- Кажись, Гийом уже по тебе скучает, - сообщил монах. - Пусть и дальше мнит, что ты у него на крючке. А время покажет, кто из вас лучший рыболов. Только не дергай, ладно? Не то рыба сорвется. Иди, дитя, и да пребудет с тобой моя любовь!..
- Нехило завернул, - пробурчала Лора, когда Изабель упорхнула. - Даже меня пробрало.
- Дело не в словах, - возразил он. - Но когда их наполняешь искренним чувством…
- То есть ты вправду ее любишь?
- Как дочь, - пояснил Светлан. - Я ж не поп, чтоб бросаться такими фразами.
- А меня - как сестру, да? Развел, понимаешь, семейственность!
- Что делать, - сказал он, - у меня большое сердце.
- Или больное? - съязвила Лора. - Выходит, Изабель мне племянница? А ведь почти ровесницы.
- У тебя опыта больше. А кого познала она, кроме Гийома?
- Да уж, я понюхала жизни!.. Слушай, а ты смог бы полюбить сестру страстно? Про дочь не спрашиваю…
Со вздохом Светлан признался:
- Я думаю над этой проблемой.
- О, уже сдвиг!.. Выходит, есть надежда?
- Вот если б ты не была моим учеником, а я - благочестивым монахом…
- О боги, - вздохнула теперь она.
И умолкла, потому что к ним уже направлялся Гийом, успевший о чем-то поговорить с Изабель, а заодно схлопотать свежую порцию насмешек.
- Что ж ты не ешь, кудесник? - спросил главарь, останавливаясь рядом. - Брезгуешь нашим угощением?
- По-твоему, набивать чрево следует каждый час?
- А почему нет? Ты взгляни на Жофрея!..
- Он молод. И слишком потворствует плоти. Добром это не кончится.
- Ты предрекаешь? Еще один твой талант, да?
- Боже упаси, - отказался монах. - Я с прочими не знаю, что делать.
Вокруг них бушевало веселье, раздавались крики и смех, бренчали лютни - но сюда, под незримый колпак, устроенный Светланом, долетали только отголоски. А наружу и вовсе не уходило ничего. Но толпа, видимо, уже раздражала Гийома, и свои дела он предпочитал улаживать без свидетелей.
- Ну, не хочешь есть - пошли говорить, - сказал главарь. - Времени в обрез.
Конечно, он привел гостей в самое большое из зданий, где после площадной разнузданности показалось особенно тихо. По широкой лестнице поднялись в сумеречную комнату, озаряемую мерцанием единственной свечи, а обставленную даже со вкусом. Пол устилал пышный ковер, а перед просторным камином, в котором багрово светились угли, установили пару кресел, больше похожих на лежанки.
Оказалось, вельможная пленница опередила их и теперь поджидала у распахнутого окна. Как и Анджелла, она явно полюбила разгуливать по дому босиком. А через дерзкое декольте словно пыталась выбраться наружу - и уже проскользнула до сосков.
Опустившись в кресло, Гийом небрежным жестом указал на другое, видимо, подразумевая, что ученик может и постоять… раз уж выдает себя за юношу. Без спешки Светлан принял приглашение, в свою очередь предложив Лоре подлокотник, широкий и мягкий. Изабель привычно расположилась в ногах Гийома, привалившись к его коленям. А тот сразу принялся перебирать пальцами ее смоляные локоны, будто играл с золотыми монетами. И не похоже, чтобы кого-то из двоих тяготило соседство - а на языке тел, как известно, лгать сложнее.
- И о чем пойдет речь? - спросил Светлан, осторожно вытягивая ноги.
- Ты ж чародей, - усмехнулся главарь. - Разве не видишь, что у нас неладно?
- Это я уже понял. Но читать мысли не обучен, извини… разве угадываю иногда.
- А выбираешь самые потаенные, да? Востер!.. Потому и решил с тобой говорить. И вот она, - кивнул Гийом на подружку, - настояла. Дескать, хуже не будет. Ну, будет или нет - еще вопрос. Но ты вроде дядя непакостный, а повидал в жизни многое. Разве нет?
- Ждешь от меня историй? - проворчал богатырь. - Давай ближе к теме. Если решил - говори. Или сомневаешься?
- Я редко ошибаюсь в людях, - похвалился главарь. - То есть пока - ни разу. Это у меня с рождения.
- Просто ты еще не сталкивался с искусными притворщиками. И не дай тебе бог!.. Ладно, будем считать, разогрелись. Так в чем проблема?
- В нашем Озере. Оно и прежде не было ручным, а на его восточную половину лучше не заплывать - гиблые места. И в одном месте дно уходит так глубоко, что, похоже, достает преисподнюю. Вот оттуда в самые черные ночи всплывает чудище, прозванное Озерным Дьяволом. Раз я даже видел его… издали… больше не хочу. Вообще встречу с ним пережили немногие, да и те, едва не все, тронулись умом.
- На что он похож хотя бы?
После секундной паузы Гийом спросил:
- Слыхал про океанских кракенов? Моряки любят ими стращать. Вот представь такого же, но с сотнями рук. И каждая в сотни локтей, у основания толщиной с дуб, а заканчивается вроде как человеком - с головой, плечами, своими щупалами. И глазами-плошками, взгляд которых обращает в камень.
- Сродни Горгоне, что ли?
Действительно, когда Горгон сотни - это круто. А ну как навалятся скопом? Хоть богатырей и не берет колдовство…
- Так вот, с недавних пор Дьявола стали замечать едва не каждую ночь, - продолжил главарь. - По ночам даже нам стало опасно выходить на большую воду. С десяток людей я уже потерял, хотя после первого случая принял меры. А уж сколько иных поглотил Дьявол!.. По слухам, за последние дни затонуло несколько кораблей - к уж мы к этому касательства не имеем. Хотя подумают скорее всего на нас.
- Какие убытки, да? - посетовал монах. - Эдак вам всю коммерцию порушат.
- Плевать на убытки!.. Речь о выживании. А если Дьявол сможет пробраться к нашему острову? Раньше-то он по суше не ползал - но мало ли что он не делал раньше! Ведь с каждой добычей Дьявол делается сильней.
Светлан задумчиво поглядел на свечу. Дрожащий язычок пламени вдруг снялся с фитиля и запорхал по комнате, точно бабочка. Больше-то смахивает на фокус, но на деле - маленькое чудо.
- Пожар не устрой, - пробурчал Гийом. - Ишь!..
Хотя бухтел больше для проформы. А Изабель еле удержалась, чтоб от восторга не захлопать в ладоши.
- Хочу еще, - запросила она. - Ну пожалуйста!
- Лучше-ка пойди приоденься, - велел главарь с ворчливой лаской. - Бегаешь замухрышкой!.. Или раздумала возвращаться к папе?
Ну, если это - замухрышка!..
- Вот если б ты мог вернуть все, что забрал, - скривила губы девушка.
- Может, я возвращаю даже больше? - хмыкнул Гийом. Светлан искоса глянул на него, гадая, что кроется за этой шуткой. Если парень достаточно прозорлив… И уж у него опыта больше, чем у малышки.
Похлопав Лору по колену, богатырь кивнул на выход. Осклабившись, она молча поднялась. Приятно иметь дело с понятливыми.
Когда девушки убрались из комнаты, главарь сказал:
- Слушай, кудесник, мне нужно потолковать с русалками.
- А им?
- Что? - не понял Гийом.
- Им-то это нужно? Или тебе важны лишь собственные желания?
- Ну хватит, а? - покривился парень. - Побереги проповеди для церквей.
- К твоему сведению, это даже не нотация. Просто для встречи требуется согласие обеих сторон. А с чего ты взял, что русалки ее хотят?
- С того, что они - наши Матери. Если мы и верим кому, то им. Они столько раз нас спасали!..
Терпеливо вздохнув, Светлан произнес:
- Иной раз невежество хуже глупости. Учиться надо, как завещал великий… и мудрый… не будем показывать пальцами.
- На себя, что ли, намекаешь?
- Во всяком случае, я тоже так считаю.
- И при чем тут это?
- При том, что ты плохо знаешь русалок. Человечьи надобности им до лампады.
- Они родня нам, - упрямо сказал пират. - Во всяком случае, многие.
- Какая там родня - они даже не люди! И чем дальше, тем больше, причем не только снаружи. Думаешь, они радеют за своих чад? Да на кой бессмертным дети! Русалки просто используют вас - как водовороты, течения, бури. Им нужен покой, ясно? И пока вы помогали охранять Озеро от чужаков, русалки поддерживали вас, почитая за своих слуг. Но теперь ваши интересы разошлись, и как бы вы сами вскоре не стали помехой!..
- А как же голос крови?
- Ну, кровь!.. Сия субстанция столь переменчива. Вчера была алой, а сегодня уже сделалась голубой… или вовсе превратилась в воду, холодную да пресную. И что тогда останется от кровного родства?
С минуту подумав, Гийом возразил:
- Ведь я помню, как мать оберегала меня первые годы!..
- Ну да, на остатках любви. Человеческое уходит не сразу.
- И по сию пору мы пользуемся русалочьей магией, когда возносим Матерям молитвы.
- Туман, что ли, насылаете? - вспомнил Светлан.

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

- Хотя бы.
- Но прежде наверняка умели больше.
- Пожалуй, - нехотя признал парень. - Раньше - мы запросто вызывали бурю.
- Камикадзе, ха!..
- Чего?
- По-японски: «священный ветер», призванный погубить врагов.
- Ну, вроде.
- Пройдет еще какое-то время, и магия русалок сделается не про вашу честь. А срок можешь прикинуть сам.
- Все равно я хочу свидеться с матушкой.
- Хочешь, да? - усмехнулся Светлан. - Ну-ну.
Помолчав еще, Гийом вдруг признался:
- Ты был прав: нам заказали тебя. Видишь ли, в здешних краях чудеса дозволены лишь церковникам, а конкурентов они не любят. У святош и без того хватает сложностей.
- «Нам»? - переспросил гость. - Или конкретно тебе? Кто-то еще знает про это?
- Жофрей, - нехотя ответил главарь. - Зачем болтать?
- Заказ не из престижных, - согласился Светлан. - А говоря «церковники», ты разумеешь меченосцев, верно? Уж эти впрямь не терпят аномалий. Помнится, и ваших матерей топили как раз они. А ныне детки утопленниц берут заказы у палачей. Навар прежде всего, ну конечно!
- Дело не в наваре, - быстро возразил Гийом. - И договаривался я не с орденом.
- Ну да, с его магистром, - хохотнул богатырь. - Совсем ведь другое дело!
- Он еще и герцог, если не знаешь. И наследный принц. А главное - отец Изабель.
- И кардинал, ага, - прибавил Светлан. - Людвиг Лоранский, ну как же!.. Помнится, как раз он заправлял тогдашней чисткой. И если искать главного виновника…
- Это было… давно.
- Может, ты уже готов простить Людвига? И даже примеряешь себя на роль его зятя? Ну признайся!
Красивое лицо Гийома исказила судорога. Но отвечать он не стал.
- Я уже говорил: речь о выживании, - повторил пират. - Это на Озере мы - короли. Но когда придется уносить отсюда ноги… Не ждать же, пока до нас доберется Дьявол?
- Что ж, цель оправдывает, - согласился Светлан. - Высоко сидишь, далеко глядишь - это правильно. Но почему орден?
- Потому что он - сила. С ней даже король не может совладать. И если герцог Лоранский возьмет нас под свое крыло…
- С какой стати? Вас не так много, чтобы влиять на расстановку сил в стране. К тому ж вы плохо поддаетесь контролю. Пожалуй, меченосцам выгоднее порубить вас в капусту - дабы не путались под ногами. Но сперва нужно выманить из логова… Уж не сами ль они пошли на контакт? И что Людвиг напел тебе?
- Я не такой дурак, чтобы верить герцогу. Но пока у меня в заложниках его дочь…
- Вот на нее ты и поймался - как на живца, - хмыкнул богатырь. - Никогда не меряй других по себе, парень. Не такая Изабель ценность для Людвига, чтобы не обменять ее на действительно дорогую добычу.
- Собственную дочь? - спросил Гийом с недоверием.
- Сплошь и рядом - поверь мне. Ты плохо знаешь хроники династий.
- Ведь мы захватили девицу в бою. Нам попросту повезло.
- А ты уверен, что Изабель не подбросили нарочно?
- Что за чушь!..
- Ведь вместе с ней к вам попала богатая добыча? - предположил Светлан. - Это чтобы не пришлось делиться девушкой с остальными, чтоб ты смог выкупить ее за счет своей доли. И конечно, тебе как главарю пошли навстречу. И ныне Людвиг для тебя не заклятый враг, с коим не о чем говорить, но отец Изабель - разница!.. Уж поверь, в королевстве найдутся ловцы душ поумелей тебя. Ты-то самородок, зато у них - опыт поколений.
- Твой ум столь изощрен, святой отец, что ты и сам, верно, не всегда себя понимаешь, - язвительно заметил главарь. - Вот завтра я встречусь с посланцем магистра, и выяснится, кто из нас прав.
- Прискорбно, сын мой, - сказал монах. - Ты не умеешь просчитывать варианты. Соображаешь быстро, но чувства не держишь в узде, идешь на поводу желаний. Для правителя сие - недопустимая слабость.
- А ты умеешь, да? - огрызнулся Гийом. - Так научи!
- Предположим, Людвиг ценит дочь меньше, чем ты думаешь, - что тогда? Твоей головой украсят ворота его замка, а Изабель твои соратники пустят по рукам - как бы в отместку. Герцогу - за коварство, дочери - за злой язычок. Заодно и удовольствие получат. Или ты не замечал их взглядов?
- Жофрей не подпустит к ней!
- Да он первый наложит лапу. Пора тебе, сын мой, лучше проницать близких. Конечно, твой верзила силен… для зауряда… но вовсе не добр. И даже не особенно верен.
- К дьяволу Жофрея!..
- Воистину.
- Вот ты умный, да? Тогда объясни, зачем святошам хватать меня, если им нужно выловить всех. Это же глупость!
- А ты уверен, что им нужны все? Может, они охотятся именно на тебя.
- Ну, еще «вариант»!.. Ты не бредишь ли, отче? Похоже, у тебя вовсе уехала крыша. Ну да, я себя высоко ставлю - но ждать того же от ордена!..
- Чего ты злой такой: в детстве роняли часто? - поинтересовался монах. - Или заколдован, как чудище из сказки. А расколдуй тебя - окажешься принцем.
- А чего, - осклабился пират. - Матушка сказывала: отец мой - королевских кровей!
- Сколько тебе лет, парень? - внезапно спросил Светлан.
- Двадцать один, - ответил тот, слегка растерявшись.
- А как звали твою мать?
- Мари.
- Ее отец был мельником, верно?
- Д-да.
- По прозвищу Рейвин? Потом он еще свихнулся.
- К-кажется.
- Черт, - пробурчал Светлан. - Забавный поворот в сюжете. Кажись, опять всплывают грехи юности. А заодно коварные интриги.
- Чьи? - живо спросил Гийом. - Я о грехах.
- Не мои - не думай. И не моих друзей… А ведь тебя после тех событий искали - и даже не одну неделю. Куда ж ты девался?
- Я мало помню из того времени, - сказал главарь, нахмурясь. - Вроде бы жил на дне, в прозрачном колпаке, свитом из нитей. Кормился сырой рыбой и клубнями растений, днем спал, а наверх выныривал по ночам. Солнца не видел, пока не стало холодать и под водой сделалось совсем уж худо. Вот тогда выбрался на сушу… А что ты знаешь про мою мать?
- Гордячка, - покачал головой Светлан. - Полюбить - так принца. Вот к чему приводит тщеславие!
- Хочешь сказать…
В растерянности Гийом оглянулся на дверь.
- Нет, - возразил монах. - Изабель не сестра тебе… во всяком случае, не родная. Дело в том, что тогда в стране было два принца. А старший из них сделался королем.
- Хочешь сказать… - повторил бедняга как заведенный.
- Да, - кивнул Светлан, - Гарантий не даю, но шансы хорошие. Во всяком случае, достаточные, чтобы в них поверил Людвиг. Видишь ли, Луи женат и, насколько знаю, не первый год. Но детей у него нет - не говоря о наследнике. Посему следующий на очереди к трону - его брат, герцог Лоранский.
- Так он что, затеял ту чистку, лишь бы меня прищучить?
- С размахом, да? Что делать, тогда ты мешал Людвигу.
- А теперь?
- Вот этого я еще не понял. То ли герцог задумал выманить тебя из Русалочьего озера, чтоб сгубить окончательно. То ли, наоборот, решил приручить, дабы на пару с тобой свалить Луи. И что-то побудило Людвига идти ва-банк - может, не он один пытается тебя достать? Я не имею в виду карателей.
- Если б меченосцы хотели меня убить…
- Ну?
- То случай уже подворачивался - вчера. Но вместо этого они заказали тебя.
- Возможно, тебе просто дали отсрочку. Ситуация изменилась - сейчас я для них важнее. А как исполнишь задание… Или передумал?
- Но я дал слово, - сообщил пират.
- И что?
Подумав с пару секунд, Гийом сказал:
- Я обещал тебя доставить, но о том, что привезу труп, уговора не было. А живым тобой они подавятся, верно? Тем более мы будем на подхвате.
- И когда двинемся?
- Перед рассветом, - ответил главарь. - Вообще мне назначено на полдень, но на такие свидания лучше являться загодя. А покуда - отдыхай, - прибавил он. - Считай этот дом своим.
- Может, и подружкой поделишься? - хмыкнул Светлан, поднимаясь.
- А тебе что, мало своей? - парировал Гийом. - Меня-то вам не провести… пилигримы!
- Этого я и опасался, - пробормотал монах. - Сразу подозревают худшее. Эх, люди…

Глава 4

Как и планировалось, отплыли еще до рассвета, чтобы к условленному месту прибыть загодя. Состав команды был почти тот же - элитная группа, цвет островного братства. На сей раз пираты оделись скромней, зато по-деловому. Поверх легких лат их мускулистые тела обтягивала пленка, смахивающая на лягушачью кожу, к бедрам пристегнуты короткие мечи, за спинами - компактные арбалеты. Наверняка и ласты где-то припасены, и подобия водных очков. Средневековые водолазы-диверсанты.
Но судном воспользовались прежним - возможно, и оно считалось тут лучшим, эдакий флагман озерной флотилии. А может, Гийом просто привык к нему, как привыкают к боевому коню. Не объясняя причин, главарь взял с собой Изабель, выряженную словно для королевского бала и странно молчаливую. Выглядела девушка невыспавшейся, и только кораблик отчалил, как она прикорнула, доверчиво прильнув к Лоре. В ногах у них разлеглась Агра, тоже сразу заснув.
Положив рядом посох, Светлан подпирал обеих девиц спиной и привычно разрабатывал кисти, закрепляя знакомые Знаки, нащупывая новые. Но происходило это помимо сознания, занятого совсем другим. Не зря его влекло к Русалочьему озеру - как и предрекала демонесса Джинна, здесь завязывается такой «узел»!.. И как распутывать его, интересно?
Тем временем суденышко, неслышное и едва приметное, ходко скользило меж островками и камышовыми зарослями, пробираясь к краю озера. Постепенно острова делались реже, а глубины - больше. Соответственно, и пиратам становилось сложней прятаться, хотя предрассветная мгла пока скрывала плоскодонку от сторонних глаз.
Наконец лодка, на скорости пролетев немалый простор, достигла острова, последнего перед берегом, и уже без спешки двинулась в обход его, прячась в тени ветвей, нависших над водой. Затем вовсе остановилась, прибившись к самым деревьям.
Как раз и восход занялся - успели в точности. Отгороженная несколькими островами здешняя акватория походила на бухту, причем изрядных размеров, и на первый взгляд казалась пустынной… почти. Плоские песчаные берега, едва оживленные скудной зеленью, темная вода, мутная, словно от недавнего шторма. В отдалении виднелся поселок, совершенно безлюдный, хотя в таких местах жители поднимаются рано. И одинокий военный корабль, тоже будто вымерший, всей своей длиной перегородивший один из входов в бухту. Или лучше назвать это выходом?
- Что видишь, чародей? - спросил Гийом. - То же, что и мы?
- Довольно коряво исполненный мираж, - откликнулся Светлан. - Я бы изобразил лучше. У этого дизайнера проблемы с цветопередачей - возможно, он даже дальтоник. Но корабль настоящий.
- Там-то меня и ждут, - сообщил пират. - Но что здесь обманка?
- Похоже, мираж рисовали с натуры… скорее всего вчера. Вот те рощицы, что якобы трепещут под ветром, уже вырублены вчистую - одни пеньки торчат. А то, что пытается выдать себя за шелест листьев, на самом деле людской галдеж, сильно приглушенный заслоном.
- Люди? - насторожился главарь. - Где?
- Да всюду: на пляжах, на палубе. А больше всего… Вон там, - показал Светлан на пустой проход, - от берега к острову протянуты мостки. И что творится на них, лучше бы не видеть.
- Как же, - тихонько пробурчала Лора, - размечтался!..
Окружив глаза ладонями, сложенными в бинокль, Гийом с пару минут вглядывался в указанное место, а из-под его локтя туда же смотрела Изабель. И уж она различила достаточно, судя по страдальческой мине. Странно - похоже, она добрая девушка, несмотря на тяжкую наследственность. Или в дядю пошла? Говорят, в молодости Луи тоже был мягкосердечным. Хотя при такой работе…
- Нужно подобраться ближе, - решил Гийом. - Что-то брезжит, да. Но если это лишь морок, навороженный тобой?
- Хо, не доверяешь!.. А кто утверждал, будто видит других насквозь?
- Ты - чародей, - бросил главарь. - Мне с тобой не тягаться.
Повернувшись, он стал всматриваться в корабль. По речным меркам судно было громадным - наверно, из самых больших в королевстве. Его нос и корма походили на крепостные башни, вознесясь высоко над палубой, и осадка была не слабой: за три метра. По центру высилась мачта с деревянной будочкой над верхней реей, где, конечно же, торчал наблюдатель. И вот его Гийом углядел.
- Можешь сотворить с ним что-то? - спросил Гийом у монаха. - Ну ослепи хотя бы!
- У вас это зовется «хотя бы»? - покачал головой тот. - Есть способы аккуратней.
Повозившись недолго, он наколдовал клок тумана и окутал им, точно ватой, верхушку мачты. Теперь оттуда не увидишь много.
- Устраивает?
- Еще бы!
Сидевшая до сего момента тихо Агра вдруг вымахнула из лодки и в гигантском прыжке скрылась за ветвями. Запахло жареным, ну конечно.
Бесшумно скользя по воде, плоскодонка придвинулась ближе. На всякий случай Светлан и ее накрыл дымкой, заодно сгустив марево еще в нескольких местах - чтобы не вызывать подозрений. (По счастью, у Гийома достало ума не взывать к Матерям.) И когда мираж сгинул, у пиратов вытянулись лица.
Мостки едва поднимались над водой, зато были широкими, а сколотили их из прочных брусьев, дабы не снесло первой же бурей. По краю высилась длинная шеренга столбов, к каждому из которых была привязана женщина - в рвани, едва прикрывавшей тело, или вовсе нагая. Вдоль помоста плавали русалки, отбирая будущих товарок (а прочих, видимо, обрекая на сожжение). Предпочтение отдавалось молодым и ладно сложенным - как более здоровым. Время от времени то одна, то другая озерная жительница выдвигалась из воды, мощно работая хвостом - отблескивающая, налитая, - и сильными руками трогала оцепенелых кандидаток, что-то проверяя. Причем всё - в полном безмолвии. Речь русалкам, похоже, не требовалась, словно они владели телепатией. Их избранниц тут же перетаскивали на широкий плот и, стянув запястья с щиколотками, укладывали кулями. Несколько десятков уже дожидались там надлежащего утопления. Взамен них рослые латники привязывали к столбам новых, доставляя с берега, где теснились крытые повозки, или из глубокого трюма корабля, приставшего к мосткам с другого конца. Конвейер работал без сбоев, по отлаженной схеме.
Но самое странное: вместе с живым грузом с судна сгружали оружие и тоже складывали на плоту.
- Ну, арбалеты - еще понятно: сгодятся для охоты, - пробормотал Гийом. - Но зачем русалкам мечи, пики? Будут устраивать под водой турниры?
- Утопших пиратов, ага! - хохотнул Жофрей.
- Вот и спроси у них, - предложил Светлан. - Разве матери не ответят своим детям?
Гийом метнул на него колкий взгляд, а верзила тут же рыкнул гулким басом:
- Ну ты, говорун!..
- Тихо, - велел главарь. - Не на сходке.
Снова уставив взгляд на монаха, он нехотя выдавил:
- Чего делать, а? Сгонять за подмогой не успеем, а нас - слишком мало. Но не смотреть же!..
- Можно отвернуться, - сказал Светлан. - Многие так и делают. К чему расстраиваться, если нельзя помочь? Весьма здравый подход.
- Насмехаешься? Мы должны их вытащить!
- Да куда их, такую ораву? - заворчал Жофрей. - Нам без того тесно. Ну, порезвиться с девками, конечно…
- Заглохни! - вспылил главарь. - Хочешь, чтоб их порешили?
- У них же есть мужья, братья? Вот пусть заботятся!
- Родичи предали их, - с яростью сказал Гийом. - Может, сами и строили эти мостки.
- К тому ж этого хотят Матери, - уперся здоровяк. - Чего ради будем мешать? А? - обратился он за поддержкой к остальным.
- Не говоря про отца, - добавил Светлан. - Имею в виду магистра. Трогательное единение, вам не кажется? Пока детки лаются друг с другом… невзирая на… их родители, забыв о прежних размолвках, трудятся над общей задачей. Может, и вам нужно повзрослеть? А то все эмоции, чувства…
- Зато на кладбище как спокойно! - с ухмылкой бросила Лора, очередной раз удивив богатыря. Конечно, это не цитата - но близко.
Прищурясь, Гийом скользнул глазами по ней, затем по Изабель и повторил, больше для себя:
- Что же делать?
- Не высовывайтесь пока, - ответил Светлан. - Сперва туда прогуляюсь я.
- Тебе жизнь наскучила, дядя? - огрызнулся Гийом. - Тут твои фокусы не помогут - вон их сколько!..
- Хочу испытать свое терпение, - пояснил монах. - Хватит ли его даже на таких?
- А почему не разобраться с ними по-простому? - снова подала голос Лора. - К чему эти навороты?
Гийом оглянулся на нее с изумлением.
- Все-таки они люди, - сказал Светлан. - И потому не ведают, что творят.
- Главное, не хотят ведать!.. Или надеешься втолковать?
- Ну почему не попытаться? Первый выстрел - предупредительный. А ты предлагаешь начать с контрольного?
- Уж не вздумал ли и ты вступить в орден? То-то они обрадуются!
Поглядев на девушку с укоризной, Светлан спросил:
- Я когда-нибудь говорил, что мне симпатичны церковники?
- При мне - нет, - честно ответила девушка.
- И не скажу. К официозу у меня давняя неприязнь.
Светлан возник на мостках словно из пустоты, успев насухо отжать рясу, и поначалу на него не обратили внимания, - будто он уже научился отводить взгляды. Несмотря на обилие юных женщин и свежую стружку, атмосфера тут была жуткая. Пахло безнадегой, страхом, болью… Впрочем, и охраннички добавляли ароматов.
Кстати, рядовые меченосцы особого интереса не представляли. Они впрямь не понимали, что делают, ибо недалеко ушли от зверей. (Или же не в ту сторону.) Кроме них да нескольких священников, донимавших помертвелых женщин требованиями покаяться, на мостках суетились старушки - похоже, из добровольных помощников. А с пару десятков мастеровых продолжали прилежно мостить Озеро, вколачивая в дно сваи, крепя на них балки, прибивая доски, - будто вознамерились окружить всю бухту.
Потом чужака все ж заметили - как раз тот, кому это полагалось по должности: здешний центурион, восседавший на грубом стуле и со скукой поглядывавший по сторонам. Увенчанный гребнем шлем он держал на колене, другой рукой привычно сжимал рукоять длинного меча, еще не истонченного в шпагу, как у прочих здешних вояк. Если не считать щек, украшенных обязательными баками, его лицо было гладко выбрито, но ниже кадыка по шее спускалась густая поросль, как видно, покрывавшая воителя целиком. Вышли мы все из обезьян, ну конечно.
- Что, богомолец, небось за всю жизнь не видал столько мяса? - с ухмылкой поинтересовался офицер. - Да какое отборное!..
Детина был здоровенный, жизнелюбивый и даже не особо свирепый. Кое-чем он, пожалуй, напоминал Жофрея. Если поменять их местами, оба не слишком удивятся.
- Видал и больше, - откликнулся пилигрим. - Э-э… на калифорнийских пляжах. Только это не «мясо», мил человек, - тут ты впадаешь в ересь. Се творения Господни, к тому ж созданные по его подобию.
- Чё ты несешь, дурень? - удивился меченосец. - Он же лепил с себя нас, мужиков!
Засмеявшись, монах отбросил капюшон с бритой головы.
- А если б ты знал, что это не так, разве стал бы рассказывать другим? - спросил он. - Так и рождается ложь - у сильного, как известно… И теперь заблудшие с благословения жрецов Тьмы убивают Бога, обрекая его тела на гибель, а свои души - на вечное проклятие.
- Э, постой, не гони! - нахмурил брови центурион. - Жрецы Тьмы - это кто?
- А это тебе задачка на дом - не все ж разжевывать!.. Лучше скажи, за что караете этих женщин?

Предыдущая страница 5 Следующая страница


Иное королевство 6

- За грехи, понятное дело.
- И как отыскиваете грешниц? - заинтересовался монах. - Верно, даже без доносов обходитесь - к чему лишние хлопоты! Просто выбираете, кто покрасивей, а Бог рассудит сам, верно? То есть, по-вашему, ему угодны лишь уроды? Парни, да вы больны!
Вот это дошло до сотника сразу.
- Прикуси язык, ты! - рявкнул он. - На кого пасть раззявил?
На человека с мечом, ну да. И как следствие - со слабыми нервами. А если еще принять в расчет подчиненных…
- Да ты сознаешь хоть, во что влез?
- Мы ловим слуг Сатаны!
- Самих себя, что ли? - снова поддел он. - Впрочем, о том знают лишь члены капитула, а ты - мелкая сошка.
- Так, - угрожающе сказал сотник, наконец удосужившись встать. - Сейчас узнаешь, кто здесь…
- Вообще мне нужно говорить с вашим аббатом, - перебил Светлан. - А еще лучше - с магистром.
- Думаешь, аббату есть дело до всяких бродяг? А уж тем более - Великому Магистру…
- Ну да, страшнее кошки зверя нет!
- Не понял, - снова нахмурился меченосец. - Это при чем?
- Да при том, дурачок, что не все боятся магистра, как ты. Ведь есть и Божий суд… гм… наперсники…
А мы вас Михаилом Юрьевичем покроем. И таких козырей в моем загашнике столько!..
- Проваливай, пока цел, - рявкнул центурион. - Смерти ищешь?
- Об этом меня уже спрашивали недавно - кстати, не первый раз. Но мою песню не задушишь так просто. По-твоему, если сбились в своры и обзавелись клыками железными, то стали Господними Псами? Волки вы позорные, а не служители Бога!
Говорил он достаточно зычно, чтоб слышали на корабле, но никто там пока не дергался - подозрительная терпимость, вовсе не свойственная христианам. Обычно они дают инакодумцам высказаться, когда уверены в скором возмездии. И даже сотник пока лишь пугал, хотя в другой ситуации давно бы перешел к действиям. Ведь так хочется, и перед людьми неловко… а нельзя.
- Слушай, че ты приперся? - спросил он почти жалобно. - Шел бы своей дорогой.
- Давно не обличал, - усмехнулся Светлан. - Вот, захотелось восполнить.
Впрочем, внимание к себе он привлек - и охранников, и разношерстной обслуги, и даже злосчастных пленниц… насколько можно было понять по их отрешенных лицам. Не то чтоб от него ждали серьезного - мало ли трепачей шляется по дорогам!.. Или и тут уже слыхали про кудесника в синей рясе, единым чудом упоившего целое войско?
Правая рука у центуриона задергалась, будто сама собой потянулась к мечу, а бедняге приходилось ее сдерживать, следуя полученным инструкциям. В отчаянии он оглянулся на корабль.
И словно в ответ на его призыв оттуда возник новый персонаж, облаченный в выцветшую мантию. Ухватившись обеими руками за веревочные перила, засеменил по сходням, снисходя к дерзкому горлопану. Кажись, я двинулся вверх по инстанциям, хмыкнул Светлан. И кто же у нас в аббатах?
Настоятель оказался жилистым стариканом, напрочь лишенным веселости, с угрюмо пылающими глазами. Скорее всего он не нравился женщинам даже в молодости, а сейчас выглядел затрапезным, как последний из монахов, и духом отличался ядреным, точно не мылся с пеленок. Спустившись на помост, аббат не удержался, чтобы не окинуть довольным взглядом женские тела, обреченные на убой. Ноздри приплюснутого носа раздулись, втягивая воздух, будто живительную прану. Тягостная для Светлана здешняя атмосфера заряжала старца силой.
Типаж был знакомый и весьма востребованный в темные века - что называется, человек на своем месте. Зато в другие времена старец вполне мог заделаться сварливым пенсионером, завсегдатаем площадных митингов. Или же полуночным убийцей, охотящимся на беспечную молодь.
- У-у, - протянул Светлан понимающе, - так вот в чем дело: у тебя, дед, тяга к потрошительству!
Вскинув костистый подбородок, аббат уставил блеклые глазки на пришлого проповедника, словно бы привык своим взглядом нагонять трепет на людей. Конечно, когда его тщедушность подпирают железные когорты…
- Ну, - процедил старик зловеще, - кто тут толковал про «жрецов Тьмы»? Пусть повторит это ныне, когда через мои уши ему внимает Бог.
Распрямившись во весь богатырский рост, монах с высоты оглядел нового недруга.
- Бог! - фыркнул он. - Что вы, лицемеры и лизоблюды, можете понимать в Боге? Он дал людям волю, но к чему она тем, кто по своей сути - раб. Такие тут же примутся искать себе господина. И если не найдут - измыслят, а прочих станут загонять в стадо и понуждать поклоняться выдуманному пастуху. За вами же пустота, и потому вы злобствуете, изуверством пытаясь задавить свой страх и неверие остальных.
- Молчать! - рявкнул аббат с некоторым опозданием и угрожающе вскинул сухой кулачок, будто собрался метать молнии. Но для этого как минимум нужно знать Знаки. Не говоря про наличие таланта.
- Ай, Моська, - ухмыльнулся Светлан. - Ты чего тявкаешь: напугать тщишься? А знаешь, что в соседнем королевстве меня прозвали Антихристом? По силам ли тебе такой антагонист?
Судорожно порыскав по хилой груди, настоятель ухватился за увесистый наперсный крест и воздел руку уже с ним, видимо, полагая, что вооружился.
- Небось серебряный? - полюбопытствовал монах. - Напугал, ну да!.. И что у вас за садистская вера - поклоняетесь распятию. Вы б еще плаху в церковь приволокли…
- Не кощунствуй, еретик! - выкрикнул старик, побагровев от натуги.
Ну, это не тот случай, когда можно взять горлом. Если б Светлан гаркнул в полную силу, беднягу бы смело с помоста.
Не убирая креста, настоятель оглянулся на центуриона, и тот сейчас же проорал команду, сзывая подручных. Кстати, было их на мостках не так много - меньше полусотни. А скольких еще скрывает корабль? Хотя его довольно просто пустить на дно… если б не пленницы в трюме. И не желание избежать свалки.
- Не следует будить спящего дракона, - назидательно молвил монах. - Нешто у вас нет такой поговорки?
Но на слова тут уже не обращали внимания - латники продолжали сбегаться, охватывая пришельца плотным кольцом, наставляя на него заточенную сталь. Похоже, тут требовались средства посильней.
- Такое тихое утро! - произнес Светлан. - Не хочется его портить грозой.
В следующий миг внезапный порыв ветра загасил ближний факел. Затем светильники принялись тухнуть один за другим, точно их задувал невидимый исполин, двигаясь вдоль помоста. Постепенно сцена погружалась в сумрак.
- Заклинаю именем Господа, - переполошенно завопил старик, - немедленно прекрати!..
Тоже заклинатель выискался! Лучше бы не смешил людей. И кто уполномочил его выступать от имени?
- Если у вас сложности с освещением, при чем тут я? - пожал плечами кудесник. - А хочешь, со звездами сделается то же самое?
Ага, и начать лучше с Солнца. Если бы аббат представлял, как эти тусклые светлячки выглядят вблизи!..
Светлан называл этот метод драконьим: впрямую не врешь, но впечатление создаешь ложное. Хотя чистоплюй Георг не опустился бы до такого коварства. Но мы-то пока лишь учимся святости.
Во всяком случае, броневое кольцо вокруг него перестало сжиматься, а опасные острия слегка отодвинулись, будто латников устрашила демонстрация. И начальство не понукало нападать, явственно растерявшись. Ну, надо ковать железо…
- Ваш магистр искал встречи со мной, разве нет? - произнес Светлан по-богатырски грозно, на время забыв о монашьем смирении. - Или до ваших заскорузлых мозгов еще не дошло, какой гость удостоил посещением?! Может, мне опять нужно затеять винный ливень, чтоб вы сообразили наконец?
Вот вояк это предложение заинтересовало - они и вовсе убрали клинки, с ожиданием уставясь на чудотворца. Ну кто мог ждать, что такое деяние, больше похожее на хулиганство, настолько западет в людские сердца? Даже аббат, вовсе не похожий на пьянчужку, проникнулся словами монаха настолько, что непроизвольно поглядел на притаившееся судно - как центурион несколькими минутами раньше. И кто следующий на очереди?
В этот момент Гийом не утерпел - молодой, горячий!.. И своим порывом испортил сложную интригу Светлана, заодно подставившись сам.
Из придвинувшегося к помосту тумана полетели стрелы, залп за залпом, отыскивая в латах меченосцев щели, внося сумятицу в отлаженный строй, бросая подбитых на доски либо в воду. Затем из молочной пелены вырвалась лодка, стремительно сближаясь с мостками, и через секунды пираты ринулись в атаку, неистово орудуя боевыми косами, укороченными до нагинат. Прежде чем охранники опомнились, их число убавилось наполовину, а каждый боец Гийома стоил по меньшей мере двоих - так что силы в общем-то выровнялись… вот только ненадолго.
Ловушка получилась отменной. Первым, понятно, ожил корабль, над фальшбортом которого плотным частоколом выросли лучники, нацеливая арбалеты. Затем со дна широким полукружием поднялись плоты с десятками тяжелых латников, уже выстроенных в непроницаемый строй. Эти воины в серых плащах, безмолвные и словно бы обезличенные, похожие точно роботы, действительно могли внушить трепет. Как смогли они пробыть под водой столько времени - отдельный вопрос. И ведь даже не намокли!..
Такого пираты не ожидали - откуда угодно, только не из Озера. До сих пор подобные трюки относились к их арсеналу. В растерянности они отхлынули от недобитых топителей, спешно возвращаясь на плоскодонку. В один миг по бортам ее поднялись дубовые щиты, превращая суденышко в маленькую крепость. При иных обстоятельствах это, возможно, и спасло бы парней. Но куда отступать тут? Да их просто засыплют стрелами!..
- Какого рожна вам не сиделось? - проворчал Светлан в наступившей тишине. - Вы что, еще не наигрались в войну?
- Уйдем низами! - выкрикнул кто-то. - Слышь, старшой?
- Так тебе и дадут, - отозвался Гийом, мучительно морщась. - Меж дном и плотами наверняка протянули сеть. Да они и держатся на ней.
Не говоря о том, что русалки вполне могут принять в драке участие, подумал Светлан. И уж с ними лучше не тягаться - в родной-то среде.
- Влипли по уши, - констатировал Жофрей. - Говорил вам!
Вот тут наверху сходней, меж шеренгами настороженных лучников, и нарисовалось высокое начальство - судя по знакам различия, приор ордена меченосцев, второе лицо после Великого Магистра. Этот оказался моложе аббата едва не вдвое и куда более приятным на вид, статным и благоликим, к тому же щегольски выряженным, в сияющих доспехах и снежном плаще, шитом золотом, - прямо Белый Рыцарь. Оглядев сложившуюся картинку, приор воссиял солнечной улыбкой.
- Вот ты и попался, Лягушонок, - хмыкнул он, не скрывая злорадства. - Стоило столько бегать!..
В отличие от настоятеля он не выглядел садистом. Похоже, для него охота на ведьм была лишь средством - как и служба в ордене. Он преследовал собственные цели, а методы его не заботили. По-своему цельный персонаж, и неизвестно, кто из этих двух раньше окажется в Пропащих.
- А если я порешу девку? - вяло осведомился Гийом. - Дочь герцога как-никак!
- На все воля Божья, - сказал приор без всякого сожаления. - Наш Магистр давно свободен от мирских пут.
- От человеческих, хочешь сказать? - уточнил Светлан.
- Да как ни назови, - охотно откликнулся меченосец. - К чему осложнять жизнь бесполезными связями? А иные даже мешают жить.
- Жить? - переспросил монах. - Или убивать?
- Ладно, что дальше? - спросил Гийом. - Хотите драки - ради бога!.. Только не предлагай сдаваться.
- Я сделаю проще, - заявил приор. - Ведь крыс, даже озерных, не следует загонять в угол. - И, повысив голос, обратился ко всем пиратам: - Парни, можете уматывать отсюда - я не задерживаю никого… кроме Гийома. Ну, выбирайте: или погибнуть с ним, бросив без защиты свои дома и подруг, или уйти, предоставив главаря нашему милосердию.
- Уходите, - сейчас же вступил тот. - Я приказываю! До новых выборов старшим назначаю Грога… Жофрей, ты понял? Будешь служить ему как мне - он и твой побратим.
После минутного замешательства пираты зашевелились. Неприметный до того Грог, кряжистый и молчаливый, стал распоряжаться с уверенностью, будто родился начальником, а остальные слушались его почти как Гийома. Конечно, прежде чем отчалить, пираты высадили на мостки Изабель - это разумелось без слов. Отступив в тень, Светлан толкнул плоскодонку, сразу придав ей приличную скорость. А умница Лора сколько смогла прикрыла его от сторонних глаз, чтоб не светился до срока.
- А ты чего ж? - спросил Гийом у нее. - Думаешь, меченосцы кормят лучше?
- А я не в твоей банде, - ответила силачка. - Что хочу, то и вытворяю.
- Бэлла, - обернулся Гийом к девушке. - Мне жаль… правда.
Удивительно, но она промолчала, глядя почему-то на Светлана. Ну-с, начинает второй раунд, подумал тот.
- Погоди хвататься за меч, - велел он парню. - Я еще не исчерпал своего терпения.
- Кстати, вы нужны живыми - оба, - сообщил приор. - Так что давайте без обострений - вам же лучше. Ведь в суматохе можно и на меч напороться.
- И что гарантируешь? - полюбопытствовал Светлан. - Кроме жизни, понятно.
- Уж скучно не будет, - заверил меченосец. - Развлечения по полной программе: дыба, щипцы, плети!..
- Негоже обижать путников, господин, - укорил монах. - Нас даже разбойники не тронули.
- Потому и не тронули, что голодранцы, - усмехнулся приор. - Что с вас возьмешь? А твоя болтовня, верно, забавляла их.
- Но не тебя, верно?
- Да мне начхать на нее - лишь бы другие не слышали. А так придется укоротить твой язык.
- На голову, да? Или заодно отсечешь прочие конечности?
- Ну, не сразу, - хохотнул весельчак. - Ты хотел говорить с Магистром? Возможно, и сподобишься. Но сперва покажешь мне, на что годен. Конечно, все эти байки - про винный дождь, воскрешения, изгнания духов - полная чушь, пусть простаки в это веруют. Но кое-что ты умеешь - судя по фокусу с факелами. А значит, можешь оказаться полезным нам.
- А бурю не пробовали укротить? - пророкотал богатырь. - Ведь столько пользы!..
- Ну-ну, меня этим не испугаешь, - засмеялся приор. - Побереги свои угрозы для других - а кого и когда стращать, мы тебе укажем.
Переведя взгляд на Гийома, он с издевкой спросил:
- Надеялся перехитрить нас, явившись на встречу раньше? Молод еще ты тягаться с нами! Этот твой ход просто напрашивался.
- Может, ты гроссмейстер, - откликнулся Светлан вместо пирата. - Или станешь им вскорости. Но это не значит, что тебя нельзя переиграть. Похоже, ты не любишь его, - предположил он. - Шахматы тебе нравятся больше, верно?
- И что с того? - слегка насторожился босс.
- А то, что в что частная победа вовсе не всегда ведет к выигрышу, и мудрые стратеги это сознают. Но ты - лишь напористый скорохват, скачущий по верхам, и больше берешь памятью, чем умом. Нашел перед кем похваляться!.. А сражаешься с этими, да? - кивнул Светлан на привязанных к столбам страдалиц. - Воитель, поборник веры!.. Мало вы уже наломали дров?
- Что ж, - осклабился меченосец, - было время разбрасывать зерна…
- Имеешь в виду утопленниц? - перебил богатырь, на секунду теряя выдержку. - Метатели хреновы!.. И кто у вас такой дальнозоркий? Неужто еще в те времена вы планировали противоестественный союз?
- Как учит нас святая церковь и лично Иисус…
- Вы позорите своего Христа, фарисеи, - загремел монах. - Лучше не поминай его имя всуе!
- Хватит болтовни, - сказал приор. И, отыскав взглядом здоровяка-центуриона, распорядился: - Взять их.
Поредевшая толпа охранников заволновалась, наново ощетиниваясь клинками. Мгновенно напружинившись, Гийом угрожающе оскалил молодые зубы. Изабель ахнула испуганно.
- Ну, с нами Бог, - пробормотал Светлан. - Я надеюсь.
Взяв посох наперевес, он двинулся на латников, аккуратно расшвыривая их по сторонам. Вот Лора деликатничала куда меньше. Наконец вырвав свой клинок из деревянного плена, она со свирепой радостью ринулась вперед, неудержимая точно смерч.
Минуя сходни, одним мощным прыжком богатырь заскочил на корабль и принялся наводить тут порядок, уклоняясь от стрел, выпускаемых в упор. Магию он пока не вмешивал в дело, обходясь… гм… голой силой. Вокруг мелькали латные тела, наскакивая и тут же отлетая - чаще за борт. (А если кто плавает плохо, пусть себя винит.) На каждого меченосца Светлан тратил по удару, хотя иногда подворачивалось по двое-трое, а учитывая, что молотил он, точно набравшая обороты косилка… Что там вещал приор про сельское хозяйство?
Когда палуба очистилась от лишнего железа, богатырь соскочил с корабля на плот, дабы воспрепятствовать русалкам утащить заготовленные кули, до которых могли дотянуться их загребущие руки. Здесь уже бушевала Лора, лягаясь покруче любой лошади и явно еле сдерживаясь, чтобы не срубать перепончатые кисти, тянущиеся к пленницам.
Пошвыряв в воду самых настырных, Светлан снова заскочил на мостки и, ухватившись за край плота, втащил его поверх настила, подальше от разочарованных пловчих. А силачка следила, чтобы ни одна связанная не скатилась в озеро.
- А где же приор? - спросил богатырь, озирая окрестности, уже освобожденные от активистов (во всяком случае, основную их часть переправили в воду, а большинство прочих улепетывали по берегу). - Я оставлял его на закуску.
- Извини, - угрюмо откликнулся Гийом, вытирая потускневший меч о плащ ближнего трупа. - Похоже, я его слопал раньше.
- Да что ж ты такой торопыга? Ведь этот ловкач единственный, кто понимал, что творится тут!
- Извини, - повторил пират, глядя в сторону. - Погорячился. Как сказал этот пижон: «Молод еще».
Вглядевшись в него внимательней, монах лишь вздохнул. В самом деле, требовать от парня рассудочности - сейчас, когда его раздирает надвое…
- Может, начнем развязывать? - спросила Лора, покосившись на лежбище осужденных.
- С этим лучше не спешить, - ответил Светлан. - Как бы не разбежались. А соберут их другие - с прежними намерениями.
- Смотрите! - воскликнула Изабель, показывая на воду.
Заботясь о поставщиках, русалки выталкивали к поверхности латников, уже изрядно нахлебавшихся, и буксировали к суше, оставляя на мелководье. Но дюжина пловчих - видимо, самых матерых, как раз и прозванных Матерями, - расположившись на воде полукругом, затеяла нечто вроде синхронного танца, творя совместное колдовство. Через секунды стало ясно, чего они добивались, - по всей бухте уже поднимались волны, все яростнее наскакивая на мостки, норовя захлестнуть настил и утащить в озеро подношение меченосцев.
- Эти тетки не сдаются так просто, - заметила Лора. - Намеков не понимают, а?
- Матери зовут ветер, - выдавил Гийом. - И если ударят в полную мощь…
- Думаешь, они смогут накликать ураган? - усмехнулся Светлан. - Вот я - могу.
Ураган тут, пожалуй, ни к чему, мысленно поправился он, а хороший смерч не помешает. Вы, ребята, Америки не видали, где таких зверей - как собак нерезаных!..
И он запустил свои чары, на сей раз обратившись за поддержкой к Каналу, черпая в нем магию, как в реке. Когда энергии набралось вдосталь, Светлан вскинул перед собой посох, точно волшебный жезл, и направил энергию вдоль него. Теперь даже зауряды могли увидеть, как задрожал воздух на пути потока. Будет забавно, если решат, что магия исходит из дрына, - перепутают источник с проводником.
Струя чар угодила в центр бухты, и сейчас же вода там пришла в движение, разгоняясь по кругу. Но куда быстрей над ней кружился вихрь, стремительно набирая силу, вздымаясь все выше.
Забытые на плотах солдаты заволновались, ощутив, что бревна под их ногами ходят ходуном, и стали поспешно избавляться от доспехов, наконец решившись задать деру. Самые шустрые, оголившись до исподнего, сигали в озеро и на всех парах гребли к близкому берегу.
Бешено крутящийся смерч уже смахивал на колонну вышиной до небес, а воду всасывал с жадностью исполина, вырвавшегося из пекла. Уровень озера понижался с пугающей быстротой, через минуту стало проступать дно.
Сложнее всего было устроить фильтр на входе в этот чудовищный насос - чтобы вместе с жидкостью ввысь не унесло живность. Но Светлан даже смог разделить добычу по категориям, каждую упаковав в отдельный мешок, благо сетей тут запасли в избытке. Поднятых со дна меченосцев он вынес на сушу, разбросав по песку, узел с рыбами перебросил через остров, где и просыпал над озером живым градом. А вот невод с русалками, стиснутыми в шевелящееся месиво, Светлан опустил на палубу корабля, содрогавшегося под потоком, возникшим меж островами из-за перепада уровней. Такого улова не видели ни на одном сейнере. По весу, что ли, их сдавать? Эх, хвостатые!..
- И довольно на этом, - сказал он, опуская жезл. - Хорошего помалу.
Плавно замедляясь, смерч стал оседать, изливая в бухту поглощенную воду, - на остатках магии Светлан придерживал процесс, дабы мостки не затопило избытками.
- А что будет с ними? - спросила Изабель, указывая на мешок с русалками.
Пожав плечами, монах ответил:
- Убить их довольно сложно - ведь они уже неживые. К тому ж это не решит проблемы. Русалок-то в озере намного больше - здесь хорошо если десятая часть. Да я и не смог бы… Наверно, придется выпустить - когда разберемся с этими бедолагами, - кивнул он на злосчастных женщин. - Вот этих где укрыть?
- На нашем Острове, - хмуро произнес Гийом. - Где ж еще? Тем более дамочек у нас недобор.
Зато теперь будет избыток. Эдак и до многоженства недалеко.
- Тогда давайте грузить, - подхлестнула Лора. - Корабль у нас есть. С пару-тройку матросов я выловлю - больше-то ни к чему.
- Да, пора сваливать, - согласился Светлан. - Лучше не ждать, пока здешняя камарилья опомнится.

Глава 5

Нескольких матросов Лора и вправду поймала - пока Светлан при посильном участи Гийома относил на корабль безропотных пассажирок. Вооружившись трофейным кинжалом, Изабель избавляла бедняжек от пут, вполне умело управляясь с клинком. Загрузив последнюю из спасенных, они тотчас отчалили. Не спеша прошлись вдоль островов, а когда с развесистого дерева на бак сиганула Агра, круто повернули и покинули негостеприимную бухту. Напоследок Светлан все же пустил с кормы молнию, подпалив свежевыстроенные мостки. Конечно, соорудить новые недолго…
- Надо проверить каюты, - сказал он Гийому, стоявшему рядом с рулевым. - Только если найдешь меченосца, не убивай сразу, ладно?
- Лучше я займусь, - вмешалась Лора. - От него больше пользы тут. А ты подсобишь матросам, если замешкаются.
Светлан только развел руками: что тут возразишь? Подойдя к краю юта, он оглядел среднюю часть палубы, где теснились несостоявшиеся утопленницы, держась подальше от невода с русалками, зыркавших по сторонам стылыми взглядами. Растратив чары на создание волн, хозяйки Озера лишились главного козыря. Вопрос: на какое время?
- Не против, если тут и сброшу их? - обратился опять к Гийому. - Развязывать не буду, пусть коллеги подсуетятся. А глубина - в самый раз.
Парень лишь кивнул, избегая смотреть на русалок. Пробежав по фальшборту, дабы не смущать застенчивых пассажирок, Светлан ухватился за сетчатый мешок и единым махом отправил за борт… гм… в набежавшую волну. Уж если бросать, то скопом - чего мелочиться? Бабы с корабля - парусам легче.
Тут на палубе вновь возникла Лора и на пару с Изабель принялась размещать по каютам женщин, покорных им, как до этого палачам. Не вмешиваясь в процесс, Светлан проведал Агру, поскреб подставленную скулу. Затем вернулся на ют к молчаливому главарю. Отослав матроса помогать товарищам, тот уже стоял у руля сам, уверенно направляя судно.
- Похоже, без меня справляетесь, - заметил богатырь. - Или организовать вам попутный ветер?
- Да ты уж сегодня показал себя, - проворчал Гийом. - Чертям стало тошно!
- И русалкам? Уж извини…
- Ну, мою шкуру ты как раз спас. А заодно больше сотни других, вовсе безвинных. На твоем месте и я, русалочий сын, пошлепал бы тем же курсом.
- Лягушонок, да? - ухмыльнулся Светлан. - Слушай, Маугли, а ведь теперь вам жизни не дадут - ни на воде, ни тем более под. То есть еще какое-то время, наверно, сможете продержаться - на прежних запасах. И в ближние дни русалкам скорее всего будет не до вас.
- Ну почему наши Матери приняли сторону врагов? - с тоской вопросил парень. - За что они предали нас?
- Потому что у них общие интересы с орденом, - сказал Светлан. - А вы, детки, оказались тут лишними.
- Да какие интересы, о чем ты?..
- Русалкам нужно увеличивать поголовье - размножаться-то они не способны. Это добавляет сил Озеру. Поэтому требуются поставки со стороны… что мы и наблюдали.
- Ладно, а меченосцам?
- Похоже, что у них проблемы с прихожанами. Если они не могут показать маловерам Бога, то хотя бы напугают Дьяволом. Или Людвиг надеется, что тот поддержит орден против короля. Ну а вызвать Дьявола, как ты знаешь, по силам лишь русалкам. И если Озерный монстр снюхается с сухопутным…
- Да как может Божья церковь вступать в союз с исчадием ада?
- Ну, если это делается для славы Христовой… и к собственной пользе…
- Так, по-твоему, матерям на нас плевать? - снова спросил юноша.
- Детство давно кончилось - забудь, - сказал Светлан. - К тому ж под водой иные нормы, там не приглядывают за мальками. Их даже сжирают, если вовремя не улепетнут. Пока можно было, русалки использовали вас - благо сами подставлялись. Возомнивших легко колпачить, а вы, ребятки, придумали себе вольное жилье - за пазухой у мам. Романтики, блин!..
- Раз не оправдала мать, пора вспомнить об отце, - осклабился пират. - Может, с ним мне повезет больше?

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Вот этот путь требует проверки. Если с годами Луи стал похожим на брата… Кстати, не хочешь вернуть Изабель законному жениху?
- Лучше я ее убью, - угрюмо сказал Гийом.
- Вот так ты понимаешь любовь, да? Или мне, или никому!.. Тогда уж зови это по-другому - не погань высокое.
- И как назвать? - спросил парень с вызовом.
- Скажем… э-э… инстинктом продолжения рода, - предложил Светлан. - Если ценишь в подружке лишь свое потомство, будущее или… гм… состоявшееся, - тогда все просто. Но любовь, дружок, - одно из немногих, что отличает нас от зверей. Жертвовать своим счастьем ради любимой…
- А звери, значит, не любят?
- Тогда это не вполне звери. И некоторые из них куда ближе к людям, чем многие… э-э… человекообразные. Те, кто радеет лишь за собственное добро. А несчастных девиц заносят в тот же раздел.
Усмехнувшись, главарь заметил:
- Похоже, ты жалеешь лишь девок.
- Да чего жалеть тебя, эдакого лба? Уж ты сам сможешь отбрыкаться.
Задумавшись, Гийом уставился на палубу, уже почти обезлюдевшую - стараниями Лоры и Изабель. Кстати, королевская племянница обращалась со страдалицами без всякой спеси - зато сочувствия в ней обнаружилось на удивление. А говорят, «яблоко от яблони…». Приходится подчищать за собственным отцом, да?
Добыв к кладовке пузатый бочонок, силачка несла его на плече к каютам - видно, решила попотчевать гостий монастырским вином… взамен воды, коей их хотели упоить.
- Черт, не понимаю! - вдруг сказал пират. - Ну почему мне важно, чтоб Изабель думала обо мне хорошо? И почему так хочу видеть ее улыбку?
- Это называется резонанс, - пояснил Светлан. - Ваши души связаны, понимаешь? И что испытывает она, теперь ощущаешь ты. - Подняв палец, он веско прибавил: - Индукция!
Звучало это как заклинание. Впрочем, волшебник и должен быть загадочным.
- Ну, тебе видней, - пробормотал парень. И тут же прибавил: - Ты б видел, какой она попала ко мне! От макушки до пяток стянута что мумия, корсет - будто панцирь у рака. Двигалась точно кукла, бормотала какую-то чушь. И погляди на нее теперь.
Посмотрев, Светлан спросил:
- А тебя не смущает, что Изабель, возможно, твоя двоюродная сестра?
- Да хоть и родная - подумаешь! Мы - дети русалок, нам человечьи правила не указ.
- Это пока речь не зайдет о потомстве. И вот тогда вступят в действие законы природы. Слыхал, к чему приводит инцест? Хотя у королей это обычное дело. А вдруг ты и есть - будущий правитель Нордии?
Бросив на него быстрый взгляд, Гийом пожал плечами:
- Ведь я - сын простолюдинки, меня не признают за наследника.
- Это как глянуть. Была простолюдинкой, стала - владычицей… э-э… озерной. А озеро ваше поважнее иного моря, разве нет?
- Она - утопленница, нежить… то есть и не человек вовсе, - возразил пират. - Даже если подтвердится, что я королевских кровей… Да на что Луи сдался такой сынок? Мало ему забот без меня? А если он впрямь, как ты говоришь, стал смахивать на брательника…
- Это - худший вариант, - внес поправку Светлан. - Родственность тут ни при чем… к примеру, Изабель вовсе не напоминает папу. Да и Луи, я слышал, привязан к родичам не по-королевски. К примеру, братца он не одарил по заслугам, сколько тот ни напрашивался на почетную смерть. Брал бы пример с русских царей - те и своих деток не жалели… Хотя Людвиг из той же когорты.
- Вон! - вдруг воскликнул пират, вытянув вперед руку. - Это наш флот. Спешат на выручку.
- Да я вижу, вижу, - откликнулся богатырь. - Уже с минуту, как заметил. Только у них все равно б не вышло. Э-э… Матери не пропустили бы ваши корыта к бухте, устроили б такой камикадзе!.. Хотя порыв похвальный, согласен.
- Постой у руля, - сказал Гийом. - Я лучше пойду на нос. Не то начнут сдуру палить…
Приняв управление, Светлан коротко свистнул, привлекая внимание Лоры, как раз вынырнувшей из люка, и указал на цветастый вымпел ордена, гордо реявший в вышине. (Ну забыли про него - всего не предусмотришь.) Кивнув, девушка с легкостью макаки взмыла по мачте и одним махом сорвала флаг, пустив по ветру. И какой поднять взамен: черный, белый? Или лучше было бы вывесить труп приора? Если, конечно, Гийом вправду его прикончил - обычно такие ловкачи отличаются редкой живучестью.
Впрочем, обошлось без недоразумений. Пираты разглядели своего главаря раньше, чем пустили в ход катапульты, и поспешили их разрядить - от греха. Минутой позже корабль свернул паруса, и вскоре его окружили плоскодонки, цепляясь абордажными крючьями, будто и впрямь собрались штурмовать. Однако на палубу поднялись лишь капитаны и ближние помощники Гийома - почти всех Светлан уже знал неплохо.
Коротко главарь разъяснил ситуацию - придерживаясь фактов, но избегая лишних акцентов, а на чуде особенно не настаивал. (В конце концов, смерч мог приключиться и без чар.) Затем вернул капитанов на лодки и сам возглавил флотилию, благо теперь команда парусника возросла втрое. Задвинутого в тень монаха забыли у руля - тем более справлялся он не хуже других (да лучше, лучше). Молодые островитяне осваивали новую конструкцию с легкостью прирожденных плавателей и не стеснялись теребить матросов, выпытывая тонкости.
Не прошло и часа, как пираты уже вели себя на корабле по-хозяйски. Правда, беспокоить пассажирок Гийом запретил настрого, причем ухмыляющегося Жофрея предупредил особо, пригрозив кастрацией. Как ни странно, верзила отнесся к угрозе с серьезностью и поползновений не делал. Хотя Лора на всякий случай приглядывала за ним, в любой миг готовая отбить охоту. (И уж она слово «отбить» понимала буквально.)
Затем победоносная флотилия, так и не сделавшая ни единого выстрела, причалила к базе, где отважных парней встретили преданные подруги. Впрочем, их радость заметно поблекла, когда выяснилось, что за груз доставил трофейный корабль. Это ведь не тот случай, когда численное превосходство ведет к выигрышу, - тут иной расклад. Отныне старожилкам придется бороться за свое счастье, а ведь раньше дрались за них. Так выпьем за равновесие!..
Общий пир и впрямь начался на площади раньше, чем солнце достигло зенита, и продолжался до самого заката, то затихая, то разгораясь вновь. Как ни иллюзорна была победа и сколь ни сомнителен успех, других поводов праздновать у островитян не было. А в будущее не хотелось глядеть никому.
Ни Светлан, ни Лора с Изабель, ни большинство спасенных не принимали участия в торжестве. Они вообще не спешили высаживаться с корабля - тем более многим гостьям сейчас был показан постельный режим. По велению Гийома на судно доставили кушанья и напитки, а заодно женскую одежду, довольно богатую (видимо, из награбленного), и широкие дубовые кадки, заменявшие в здешнем мире ванны. Расставив их на палубе, поближе к каютам, богатырь заполнил емкости озерной водой и, щадя проснувшуюся стыдливость селянок, завесил это место парусиной. Тотчас к ваннам потянулись недавние узницы, спеша смыть тюремную грязь. Время от времени Лора выволакивала из-за занавеса очередную кадку, чтоб Светлан сменил воду. А менее пострадавшие или более участливые из селянок помогали товаркам обрести чистоту и подобрать платье в груде, наваленной возле купальни.
Когда суета вокруг кадушек пошла на спад, Светлан вернулся на свой возвышенный ют и уселся по-татарски над водой, созерцая остров словно бы с башни. Людная площадь, заставленная пиршественными столами, отсюда просматривалась отлично, и даже доносились голоса, причем богатырский слух различал почти каждое слово. На это и впрямь лучше глядеть со стороны - такое кино!
Затем к нему поднялась Лора и опустилась рядом, с легкостью скопировав позу. Впрочем, если она и подражала, то не Светлану - Жанне. А уж ведьма, надо признать, умела себя подать.
- О чем задумался? - поинтересовалась силачка.
- Уже и помедитировать нельзя, - проворчал он. - В кои-то веки собрался!
- Разве нельзя этим заниматься вдвоем? - спросила Лора. - А еще лучше - совмещать.
- В некоторых религиях такое практикуется, - подтвердил монах. - Но не в моей. У меня - котлеты отдельно.
- Вот это жаль. Хорошее надо перенимать.
- Хорошее ли?
Выдав эту глубокомысленное замечание, Светлан сменил тему:
- Как тебе понравился смерч?
- Ну, я видала и круче, - улыбнулась девушка.
- Я смог бы и ураган затеять - без похвальбы. У Канала хватит мощи на любой катаклизм. Проблема в ином: кто тут настоящий затейник - я или… Когда через меня хлынуло столько магии, я ощутил себя… э-э… орудием. Понимаешь, на такие штучки у меня нюх. Или это мнительность, внушенная прежней жизнью? Ненавижу, когда меня используют!..
- Ведь ты говорил, что Канал - ребенок, - напомнила Лора. - Что это искусственный демон, созданный для переброски людей и грузов.
- Канал слишком быстро взрослеет - это опасно. Он не злонамерен, но… без царя в голове. И тоже не любит быть средством. А паритетные отношения формируются не вдруг - нужны недели, месяцы… которых у нас нет. Пока что я указываю этому верзиле цель и сам выстраиваю Знаки, но с каждым разом Канал делается умелей, обучаясь на глазах. Может, не стоит давать ему знания, для коих он не созрел? Вскоре наш юнец или попытается меня подмять, превратив в слугу, или отбросит за бесполезностью, отправившись в автономное плавание. И тогда натворит такого!.. Уж этого джинна не следует пускать в мир - тут без него хватает чудищ.
- И какой выход?
- Обходиться без услуг Канала… разве станет совсем уж невмоготу. Все-таки я в первую голову силач, а маг - как бы по совместительству, в свободное от главной работы время. И, сама знаешь, богатырю применять чары нужно особенно аккуратно - не то сила может сгинуть. А если угораздит наворожить что-то в бою… Прости-прощай, удаль молодецкая!
- Я тебе говорила: богатырь-маг - это хождение по лезвию. Зато и способен он на такое!..
- Вот когда научусь балансировать… Или хочешь, чтоб я на этом лезвии сразу крутил сальто?
Силачка лишь усмехнулась. Действительно, мало ли чего мы хотим? Вот возможности - сдерживают.
Повернув голову на скрип ступенек, монах встретил взглядом Изабель, застенчиво притормозившую наверху лестницы.
- Заскучала? - спросил ласково. - Коли не влекут потехи да забавы, примыкай к нам.
- А не помешаю?
- Да бог с тобой, дочка, - улыбнулся он. - У нас вовсе не столько тайн, как думают невежды. Только не жди мудрых наставлений, я сам - вечный ученик.
Тотчас девушка устремилась к ним и без церемоний присела на палубу, по другую сторону от Светлана. Как и Лора, она была босой, а подол пышного платья намок, будто Изабель гуляла по мелководью.
- Могу я спросить? - сразу заговорила она.
- Что угодно. Правда, не обещаю, что смогу ответить.
Одарив монаха летящей улыбкой, Изабель произнесла:
- Отец мой, ведь вы направляетесь в столицу?
- Похоже, все пути сейчас ведут туда, - подтвердил он не впрямую. - Здесь мы уже сделали что могли.
- Я хочу пойти с вами, - сказала девушка без обиняков. Но тут же вспыхнула, смутившись своего «хочу».
- С нами? - уточнил Светлан. - Или в столицу? Все-таки решила вернуться к отцу? Или надумала покинуть Гийома?
- Да, да, нет, нет, - вместо Изабель ответила Лора - сразу на все вопросы. - Что ты напал на девочку? Она сама в себе еще не разобралась.
- Ведь за нее это никто не сделает, - заметил монах. - Вот когда взамен «хочу» станет говорить «нужно»… Дело даже не в эгоизме - в осознании.
- А обещал не морочить голову, - ухмыльнулась силачка. - Вторая натура, да?
- Иногда трудно удержаться, - согласился он покаянно. - Наверно, на меня так действует ряса.
- И лысина, ага… Так ты будешь отвечать на вопрос?
- На какой? Разве Бэлла спросила о чем-то? Она лишь изъявила желание.
- Ну, не занудствуй!
- Ладно, постараюсь, - хмыкнул Светлан. - Если коротко - я не против. Осталось уговорить…
- Жену! - фыркнула Лора.
- Что, эльфы и все наши анекдоты знают? - поинтересовался он. - А себе-то они оставили, куда расти?
- Ведь вы, отче, могущественный волшебник, - опять вступила Изабель. - А вдобавок ужасный силач. Разве вам нужно спрашивать чьего-то дозволения?
- Понимаешь, куколка, я не применяю силу без крайней нужды. Это - последнее средство, когда уже не остается иных. А силач вовсе не должен быть «ужасным» - в мире и без него полно кошмаров.
- Не уговорим, так хоть языки почешем, - ввернула Лора, снова цитируя анекдот, аналог которого был Светлану известен.
Тихонько прыснув, словно тоже слыхала подобный, Изабель с опозданием, но разъяснила:
- Все-таки больше всего мне хочется сейчас быть рядом с вами. От вас прямо исходит мощь, в лучах которой делается теплей. И поглядите на них, - указала она на стайку юных селянок, осторожно устраивавшихся неподалеку, якобы чтобы с высоты и безопасного удаления поглазеть на гуляния пиратов. - Они тоже чувствуют!
- Резонанс, - пробормотал он. - И здесь, ишь.
Вообще после утреннего представления к любому другому стали бы относиться с трепетом, стараясь держаться подальше. Но Светлан уже привык, что его боятся лишь незнакомые. А ведь на одуванчик не похож.
- Смотрите, кто к нам идет, - фыркнула Лора. - Вспомнил наконец!
Меж домами к пристани и впрямь направлялся Гийом, окруженный ближними… э-э… клевретами, меж которых возвышался Жофрей.
- Вряд ли он забывал, - возразил богатырь. - Просто хватало иных забот - он же здешний правитель.
Жестом придержав остальных, главарь в одиночестве взошел на корабль, затем, обойдя купальню, поднялся на ют. Приоткрыв рты, селянки вытаращились на красавца пирата, ряженного в роскошный костюм, будто перед ними возник принц… кстати, вполне возможно.
- Похоже, сговариваетесь против меня? - проницательно усмехнулся Гийом. - Стоило мне отвлечься на пару часов…
- О, - откликнулся Светлан, - первые признаки! Профессиональный недуг самодержцев - зовется паранойей… По-твоему, нам больше нечем заняться?
- Если и сговариваемся, то за себя, - прибавила Лора. - Что нам до других!
С иронией поклонившись ей, главарь предложил:
- Не хотите прогуляться? Не тревожьтесь, я поставил к кораблю охрану. А насилие на моем острове карается строго. Как ты сказал, - он перевел взгляд на Светлана, - свобода каждого кончается возле носа соседа.
- Это не я, это Вольтер, - поправил тот. - Ну, если дамы не против…
- Пошли, - сказала Лора, поднимаясь. - Чего тянуть? День на исходе.
Вслед за ней вскинулась Изабель.
- Лучше обуйтесь, - посоветовал монах. - Ноги следует беречь, тем более - такие.
Прекрасно поняв намек, силачка сгоняла за обувью, заодно прихватив свою боевую трость. А когда паломники спускались по мосткам, уже вполне экипированные, с бака соскочила на берег Агра, весь день продремавшая на теплых досках, - она тоже не жаловалась ни на слух, ни на понятливость.
На пристани Гийом деликатно взял монаха за локоть и мимо домов увлек к пышным зарослям, больше похожим на джунгли. Обе девушки двинулись следом, выдерживая дистанцию, а уже за ними пристроилась свита главаря - или, точнее сказать, охрана.
Некоторое время Гийом молчал, прислушиваясь к щебету подружек, бросая по сторонам острые взгляды. Конечно, вряд ли он подыскивал укромное место, чтобы прикончить опасного гостя, - так далеко его болезнь еще не зашла. Да и соображал парень для этого слишком хорошо. Но ведает ли он сам, зачем затеял прогулку?
- Знаешь, над чем я думал последние часы? - спросил главарь вдруг. - То есть если отвлечься от Изабель…
- Ну?
- Я сравнивал себя с королем. И не важно, отец мне Луи или нет. Но у меня тоже есть подданные, вверенные судьбой… или Богом… я в ответе за них. Разве нет?
- В идеале - да, - осторожно подтвердил Светлан. - Скажем, Анджелла понимает это именно так. Беда в том, что иных примеров я не знаю. Конечно, флаг тебе в руки…
- Ты говорил про резонанс, - продолжил Гийом. - Ясное дело, сильнее всего я ощущаю его к Изабель. Но ведь и к другим - тоже. Если мое королевство рухнет, я… умру. Так мне чудится.
- Это ты к тому, что вместе с тобой Луи придется усыновлять твою братию? - подсказал богатырь. - Конечно, если король признает тебя.
- При лучшем раскладе я смогу покинуть Озеро, лишь когда мои люди окажутся в безопасности. Это - без вариантов.
- Капитан уходит последним, - кивнул Светлан. - Морской закон.
- И озерный вдобавок. А значит, чтоб прояснить отношения с отцом, мне нужен посланник.
- Тогда уж посол, - усмехнулся богатырь. - Ныне это ремесло - нарасхват.
- Возьмешься, а? - прямо спросил Гийом. - Тебе - доверяю.
- Во всем? - сейчас же зацепился Светлан. - Тогда позволь высказать суждение. Твои отношения с Луи, сыновьи или там вассальные, сейчас омрачает одно обстоятельство - похищение его племянницы. Это не лучшая основа для переговоров.
- Если я вправду сын короля, все устроится, - сказал пират. - А если нет? Ведь Изабель не вернется ко мне, да? И что мне делать в этом случае: помирать?
- Экий ты, братец, ранимый, - уязвил монах. - Чуть не по тебе - сразу в крайности. И как дожил до преклонных лет?
Осклабившись без веселости, Гийом опять замолчал надолго, уводя отрядец все глубже в дебри, словно как раз такое окружение гармонировало с его внутренним раздраем. Тропок он не придерживался, шагал напрямик - лишь бы одежду не изорвать. И долго он собирается так бродить?
Наконец их путь уперся в естественный предел - они опять вышли на берег. За неширокой протокой виднелся другой остров, столь же зеленый, но, похоже, необитаемый. Во всяком случае, отступать пиратам было куда… вот только моста недоставало.
Вдоль воды извивалась тропинка - на нее Гийом и свернул, видимо, сжалившись над Изабель. Или причина в том, что его тянуло к Озеру?
- Я просто хочу, чтоб Изабель привыкла ко мне, - опять заговорил пират. - Если не выйдет, неволить не буду.
- И сколько на это потребуется? - откликнулся Светлан. - Девять месяцев, больше?
Метнув на него хмурый взгляд, парень скривил губы в улыбке, больше похожей на оскал.
- Заметил, да? - спросил он. - Ну ясно, ты ж кудесник! А сейчас начнешь талдычить про инстинкты да про то, что я ценю в подружке лишь потомство… Ну да, я хочу от Изабель детей. Что в этом плохого?
- Проблема та же: ты забыл спросить, чего хочет она. И какой жест, а? - усмехнулся монах. - Если не привыкнет, отпущу… предварительно поломав судьбу. Каково ей будет жить дальше, ты подумал?
Против ожидания, главарь не взорвался, даже не возразил.
- Если б я мог, - пробормотал он, глядя на воду. - Если б я мог…
- Если бы юность умела, ага, - прибавил Светлан. - А «мочь» - это про стариков. Или, вернее уж, «немочь»… Кажись, это у тебя от Луи, - повернул он, решив не усугублять. - Бедняга король тоже озабочен продолжением рода. Может, ты и Бэллу возлюбил оттого, что одной крови?
- Поначалу я хотел отомстить, - признался Гийом. - Кто ж знал, что увязну сам?
- Как раз этот исход - не худший. Или не ведаешь, что мстители делаются похожими на тех, кому мстят? И главное, нашел с кем сводить счеты!
- Да все я понимаю - теперь, - отмахнулся парень. - Но вот что делать, не представляю.
- А ты попробуй отпусти Изабель, - предложил Светлан. - Хотя бы на время.
- Под залог? - хмыкнул Гийом.
- Под честное слово.
- Ишь, хитрец!..
- Разве не видишь, что она из тех, кто слово держит? Такая, понимаешь, вымирающая порода. Вернется по первому зову… если не запрут.
- Н-нет, - покачал головой пират. - Я не могу рисковать. Только не здесь.
- К тому ж через Бэллу будет проще держать с тобой связь. Резонанс - помнишь? Ведь и она тебя чувствует.
- Говорю же: нет!
- Сынок, ведь я могу забрать Изабель, попросту надавав вам тумаков, даже если выставишь против меня всех, - кротко заметил монах. - Но нешто вам непонятны иные доводы, кроме дубины? Да разве ты сам правишь, полагаясь лишь на кулаки? Так испытай свою власть над ней!
- Конечно, ты сильный чудодей, - сказал главарь. - И драчун знатный - тут не поспоришь. Но вот насчет всех…
Он усмехнулся.
- Опять не веришь, - посетовал паломник. - Мало я тебя убеждал?
Ухватившись за толстый корень, точно за рычаг, он мощно потянул, в то же время навалившись плечом на ствол. Мускулы вздулись валунами, ряса затрещала под натиском богатырской плоти - и громадное дерево со стоном рухнуло, перегородив протоку.
- Это вам, ребятки, не купцов грабить, - сказал Светлан, отряхивая ладони. - И не в стражников из-за кустов шмалить.
Оглянувшись на своих парней, Гийом спросил:
- Что, верзила, не хочешь испробовать на своей ряхе монашье благословение?
- Да хоть сейчас, - недрогнувшим басом проревел гигант. - Видали мы, подумаешь!
Да, в отваге Жофрею не откажешь. Он такой смелый, что пора лечиться. Безумство храбрых, ага. А уж певцов на них!..
- И дурак, - констатировал главарь. - Вечно тебя заносит! Да от такой плюхи даже твой лобешник треснет, точно орех… Или все ж одаришь? - повернулся он к богатырю. - Ну, так, в четверть силы, для науки…
- Пусть сперва с моим учеником померяется, - проворчал тот. - И то, пожалуй, долго будет собирать кости.
Это, ребятки, совсем не ваша лига - лучше не суйтесь. Мы из тех, кто в одиночку может биться с армией, и это не бахвальство.
Сверкнув улыбкой, Лора лихо повалила другое дерево, потоньше, наконец показав публике, на что годна. А распрямившись, указала Жофрею на соседнее, примерно такой же толщины: дескать, покажи, на что годен.
Конечно, он не показал, даже пробовать не стал - все же хватило ума. То есть потом, без свидетелей, может, и попытается. Но сейчас-то зачем срамиться?
- Засим позвольте откланяться, - произнес Светлан. - Полагаю, мы наконец пришли к согласию.
- Но ты запомнил, о чем говорили? - спросил Гийом тихо.
- До последнего слова. Считай, что выдал расписку.

Предыдущая страница 7 Следующая страница


Иное королевство 8

Надвинувшись на богатыря, юноша прошелестел:
- Теперь ты отвечаешь за нее, понял? Передо мной… и перед Богом.
- И перед собой, - добавил Светлан. - А это, поверь, куда значимей.
И усадив обеих девиц себе на плечи, он повернулся и зашагал по воде аки посуху, слегка проминая поверхностную пленку. Не забыл и о положенном нимбе, попросту сделав видимым ореол вокруг головы. Как говаривал геноссе Штирлиц, запоминается уход.
Помедлив пару секунд, Агра сиганула с берега и поплыла рядом, повыше задирая морду. Как видно, она сообразила, что монах не собирается топать через все озеро. А проплыть километр-другой для нее нетрудно. Хотя и мерзко, конечно. Какая киса любит купания?

Часть II
ЭХ, ДОРОГА…

Глава 6

- Что-то поясница ноет, - пожаловалась Лора.
- А нечего хвататься за мужские веса, - откликнулся Светлан. - Сила силой, но костяк у тебя девичий.
- Может, потопчешься на мне?
- Народное средство? - Он покачал головой. - Все ж такая туша!.. Не навредить бы.
Уже рассвело, и своим ходким шагом они убрались от Русалочьего озера на десятки лье, с гарантией обставив любой отряд, который могли послать вдогон. Даже Агра притомилась и сейчас понуро плюхала рядом, на своей спине везя уснувшую Изабель. Впрочем, кошки никогда не отличались выносливостью.
- Тогда полечи магией, - не отставала девушка. - Должна ж быть польза от домашнего чародея!
- За эту ночь я истощил свои чары, - сказал Светлан. - Малость перенапрягся - еле до берега доплюхал. Чувствую себя пустым и гулким, как танкер после аварии.
- А если б не хватило?
- Ты что, плавать не умеешь? На магию надейся…
- Все равно тут нельзя транжирить.
- Мне ли не знать!.. Вообще лучше чудить частотно понемногу, не опустошая себя. Иначе придется тяжко.
- Почему это?
- А тут как в тренинге: чем дольше перерыв, тем трудней набирать форму.
Недолго помолчав, Лора спросила:
- Слушай, а что ты пел насчет королевских корней Гийома?
Поправив свесившуюся ножку Изабель, богатырь ответил, понижая голос:
- Видишь ли, поначалу я лишь хотел сыграть на романтизме и тщеславии, присущим таким обормотам. Историйка-то впрямь увлекает. Не то чтобы я ее придумал - все факты имели место. Но чтоб на них выстроился такой сюжет!.. В нормальной жизни это случается крайне редко.
- Ну а потом?
- А потом оказалось, что сию байку кое-кто принимает всерьез. Иначе с чего Людвиг настолько возжелал добыть Гийома, что не пожалел для этого собственной дочери?
- Ведь пираты мешают меченосцам.
- Когда парням помогало Озеро, они впрямь были занозой для ордена, но теперь… И ведь приор отпустил всех, кроме Гийома, именно потому, что иначе его трудно было бы захватить живым. Значит, на него делают ставку не как на пирата. Кто же он тогда?
- Королевский сын?
- И единственный наследник Луи… если не считать самого Магистра.
- Странно, - сказала Лора. - С чего в Людвиге взыграли родственные чувства? Насколько его знаю, он предпочел бы убрать племянничка.
- Да, - согласился Светлан. - В том случае, если б за ним никто не стоял. Но если этому некто Гийом показался перспективнее Людвига…
- И кто это, по-твоему, - Зодиар?
- Может, Зодиар. А может, и за твоим землячком кто-то прячется.
- Что-то больно много тумана!
- Наш путь во мраке, - кивнул он. - И оступиться на такой тропке… Лишь на свое чутье надеюсь. Ну, еще - на совесть.
- А с чем ее едят, знаешь? - фыркнула девушка. - Или затем и напялил рясу, чтоб узнать?
- С возрастом делаешься сентиментальным, - вздохнул Светлан. - То есть бить морды хочется как и прежде, но после об этом жалеешь.
Тут им пришлось прерваться. Вдруг затормозив, Агра уставилась на людей красноречивым взглядом, сетуя на несправедливость.
- Ладно, не нуди, - проворчал Светлан. - Не такая она и тяжелая.
Но все же забрал Изабель на руки, уложив головой себе на плечо. Такой груз впрямь не тяготил.
Очередной раз оглянувшись на дорогу, он сказал:
- Слушай, милая, хочу предложить… Только не обижайся, ладно?
- Ну? - спросила Лора сухо.
- Пожалуй, тебе имеет смысл преобразиться в компаньонку знатной дамы. Нужные шмотки я добуду.
- А что тут обидного? - удивилась она.
- Да вас, девиц, не поймешь - из мухи сделаете слона! Должен я был перестраховаться?
- Тоже нашел девицу! - фыркнула силачка. - Конечно, Изабель не замаскируешь под парня - с ее-то формами. И на простушку она не похожа. Но вот обрядить меня в женское…
- На мой вкус, твои формы не хуже, - искренне сказал Светлан. - Жаль, приходится прятать.
- Не хочешь меня кувыркнуть? - засмеявшись, спросила Лора. - Как тебе нравится мой зад?
- Божественный, - с готовностью признал он. - Лучшее из творений Господа… если не считать прочих твоих деталей. Но ты забыла о моем сане… и о нашей спутнице.
- Да спит она, спит!.. А если б даже не дрыхла - по-твоему, после Гийома ее можно чем-то смутить? Теперь только дай.
- Когда такая птичка вырывается из клетки, обратно загнать трудно, - согласился Светлан. - Лишь бы в разгул не ударилась. Ведь мы не пустим Изабель в другую крайность?
Некоторое время они шагали молча, с интересом глазея по сторонам. Чем ближе делалось к столице, тем нарядней становились пейзажи, будто их подкрашивали. И встречные крестьяне выглядели побогаче, а от странных ходоков, запросто обгонявших всадников, шарахались с меньшим испугом. Зато и пялились откровенней. Особый восторг вызывала прекрасная дева, дремлющая на руках монаха. Но когда взгляды смещались на невиданного зверя, скользившего следом, глаза и вовсе грозили выпасть.
- Забыть не могу старух, подсоблявших карателям, - неожиданно сказала Лора. - Божьи одуванчики, а? А ведь когда-то были молодыми!..
- Хуже нет женщины, утратившей красу, или мага, лишившегося чар, - молвил Светлан. - Уж лучше быть бездарным изначально.
Что-то его сегодня тянет на сентенции. Вошел в роль, да?
- Для кого лучше? - сейчас же спросила девушка.
- Для окружающих. И для самих, наверно.
- И где ж ты набрался такой мудрости?
- Я уже видел три мира, - ответил он, - считая два варианта своего, начальный и подправленный. Не пришлось бы для лечения здешних недугов отправляться на твою родину. Или тебя туда не очень тянет?
Немного погодя проснулась Изабель, но еще минут пять нежилась в постели, составленной из богатырских мышц, лениво щурясь по сторонам и прислушиваясь к разговору. Затем попросила усадить ее на плечо - видимо, для лучшего обзора.
Перед вступлением в очередное селение Светлан напрягся и выудил из чьего-то далекого, зато довольно пухлого кошелька с десяток золотых монет, сразу передав их в распоряжение Лоры. Денег как раз хватило на покупку пары мулов и скромного подобия роскошного платья Изабель. Конечно, не гоже богатырю подражать карманникам, но до королевской казны Светлан сейчас не смог бы дотянуться.
Выехав из поселка; они завернули в ближнюю рощу, где Лора живо переоделась, изумив Изабель своей великолепной наготой, и возобновили путешествие, выстроясь по-иному. Теперь Светлан вышагивал меж всадницами, ухватив мулов под узды, а громадная кошка трусила за ним вплотную, вынуждая бедных животных ишачить в полную силу. Со стороны даже казалось, будто это они увлекают монаха за собой. Скорость продвижения упала, но теперь это было не страшно.
Короткий сон пошел Изабель на пользу. Ополоснув личико в подвернувшемся ручье и подкрепясь лепешками, купленными в придорожном трактире, девушка светилась яркой красотой, пока не требовавшей подкраски.
Но Лора рядом с ней не потускнела. Удивительно, как пошло силачке новое облачение и сколько царственной женственности явилось из-под мужской одежды, ныне увязанной в тюк. Бронзовая ее кожа сияла свежестью, а вся фигура лучилась здоровьем, и встречных крестьян это влекло даже больше.
По пути Светлан расспрашивал Изабель про столичные порядки, пытаясь выведать про Луи подробности, коих еще не знал. Затем речь зашла об извечной проблеме - родителей и детей… точнее, папы и дочки. И, оказалось, один тезис девушке вдолбили накрепко:
- Но я же обязана почитать отца!
- За то, что он торгует тобой, точно дешевый сутенер?
- За то, что дал мне жизнь.
- Это по римскому праву родители могли распоряжаться жизнью ребенка, но римляне-то были язычниками!.. Жизнь дается Богом, моя куколка, и лишь он волен решать, как жить и когда умирать. А кто посягает на его прерогативы - служит Сатане. Увы, твой папаша тоже.
- Простите, святой отец, - сказала Изабель твердо, - об этом не мне судить.
- Хорошо, оставим казуистику, - уступил Светлан. - Никто не требует предавать папеньку. Но защищать себя ты должна?
- От своего родителя?
- От любого, кто пытается подмять.
- Ну, предположим, - поддалась теперь она. - И что из этого следует?
- Попроси защиты у Луи. Почему-то мне кажется: он не откажет. А без такого тут не обойтись - конечно, если не хочешь в монахини.
Вот монастырь девушку не привлекал совершенно. Ведь только успела отведать пиратской вольности!.. И все ж она усомнилась:
- «Почему-то», «кажется»… Довольно зыбко, нет?
- Здесь ведь не Сбербанк - гарантий не дают. Но если хочешь, за тебя вступимся мы. Хотя этот вариант жестче. У короля-то все права, а у нас - лишь сила. И если наломаем дров…
- Нет, лучше обратиться к дяде, - поспешно отказалась Изабель. - Насколько знаю, он не жалует орден, а своими воззрениями даже схож…
Она замялась.
- С Гийомом? - подсказал Светлан. В копилку, в копилку…
- Удивительно, правда? - смущенно улыбнулась девушка. - Какой-то озерный пират - и король великой страны, почти император!..
- Ну, функции у них близкие: стричь трудяг. А если поменять местами, неизвестно, кто управится лучше. Жаль, они не близнецы, даже не одногодки.
И даже не братья, прибавил мысленно. Всего лишь отец и сын, хм… Осталось убедить в этом Луи… а после и самому поверить.
- Хорошо, - сказала Изабель. - Предположим, дядя возьмет меня под свою опеку - пойдет наперекор брату, рискуя рассориться с орденом… Но вот что дальше? Ведь и король захочет распорядиться мной к своей выгоде.
- Для этого он слишком ценит родичей, - возразил Светлан. - Конечно, слабость непозволительная для самодержца…
- И с лучшими намерениями дядя выдаст меня за кого-нибудь из своих вассалов или за принца-соседа - так принято в монарших домах, таков порядок!.. Разве будет поразборчивее отца.
- А тебе не хочется? - усмехнулся он. - Ну, во-первых, тут много зависит от твоего упорства. Луи не Людвиг - в застенок не отправит, даже не станет голодом морить…
- Во-вторых?
- Может, замужество не такая плохая вещь? Ты не спеши, дочка. Сперва сделайся любимицей короля, а после сможешь вертеть им как захочешь - понятно, в пределах разумного.
- Но я не хочу в мужья никого, - заявила девушка. - Мне никто не подходит, понимаете? А Луи такого не примет - для него это как раз за пределами.
- И чем тебе не угодили мужчины? - удивился Светлан. - Только не говори, что тебя тянет к своему полу.
- Боже мой, разумеется, нет! Просто хочу дождаться того, кто устроит меня полностью.
- Довольно странно для принцессы, а? - не поверил он. - Ой не темни, девочка… или найди себе иного духовника. А то не знаю, что тебя гложет!..
- Если знаете, к чему вопросы? Ведь из таких ситуаций не бывает выхода… Господи, - вскричала Изабель вдруг, - как я ненавижу его!
Ну, это и мы проходили. Шаг вправо, шаг влево… главное, что один.
- А за что? - мягко спросил монах.
- Ведь всю жизнь искорежил!..
- Или повернул? Вот представь, где б ты была сейчас, если бы не Гийом… чем бы занималась, кто бы тебя окружал… Скучища! И как славно ехать по дороге в теплой компании и не ведать, что ждет за следующим изгибом… Впрочем, это лирика, - оборвал он себя. - Но я не помню случая, чтобы не находился выход. Как правило, их даже несколько. Другое дело, что разглядеть решение бывает непросто. И даже разглядев, часто недостает духа воспользоваться.
- Что вы предлагаете? - спросила девушка. - Вернуться к Гийому?
- А почему ты уверена, что к нему не вернет Луи? Это не так фантастично, как тебе мнится.
- Да, если живешь в сказке. Но это чудо даже вам, отец, вряд ли по силам.
- Иной раз жизнь отчебучивает такое, что кудесники отдыхают, - молвил Светлан. - Не исключено, король сам возжелает вашего брака.
- А если я позволю себе усомниться в этом?
- Ну, если ты такая глупышка, что не принимаешь добрых советов…
- Вы хотели сказать «дура»? - показала она зубки.
- Что хотел, то и сказал. Зачем усугублять?
- Но ведь я сама выбрала вас в свои наставники, - напомнила Изабель.
- Мало найти колодец, надо суметь из него напиться, - разродился монах очередной сентенцией.
- Хочу блистать при дворе, - неожиданно сказала она. - По-вашему, это глупо?
- По-моему, женщины вообще редко поступают разумно.
- Об этом и мой отец толковал, - откликнулась дева, потупив глазища.
Лестное сравнение, ага…
- Видишь ли, сестренка, - вмешалась Лора, не утерпев, - у святого папеньки, похоже, обида на прекрасных нас. То есть нашу прелесть он признает всеми конечностями, но в уме отказывает.
- Могу утешить: умные мужчины тоже наперечет, - сказал Светлан. - Хотя за нашу глупость платить приходится как раз женщинам.
Около полуночи наконец сделали привал - к радости измученной Агры. Да и прекрасная Изабель уже притомилась. Ночка выдалась тихой, так что подыскивать радушный дом не пришлось - хватило елового шалаша. Возвели его невдалеке от дороги, на песчаном пляжике симпатичной реки, прикрывшись от чужаков деревьями. Перед входом разложили уютный костер, с другой стороны заслонив огонь старым баркасом, найденным в ближних кустах. Расседлав мулов, пустили их пастись вдоль реки, на всякий случай стреножив.
Отужинали рыбацкой ухой, для которой Светлан надергал лещей из прозрачной воды, а Лора собрала подходящих кореньев и душистых трав, произраставших вокруг в обилии. Супец вышел классный, но Агру больше устроила сырая рыба. А наевшись, кошка тотчас завалилась спать, наверстывая упущенное.
Потом неугомонная силачка увлекла Изабель купаться - при том, что вода вовсе не была теплой. И даже подбила аристократку на наготу, мотивируя, что монахов, как и врачей, можно не стыдиться. Картинка получилась редкостной - хоть сейчас на полотно. (Или, еще лучше, на пленку… если б удалось ее доставить сюда.) Две эти красотки, словно подобранные по контрасту, даже мертвого могли поднять с одра.
Пока девицы сохли, завернувшись в просторные юбки, Светлан тоже окунулся, заодно простирнув рясу. Затем примкнул к подружкам, улегшись на еловое ложе рядом с костром. Сухие ветви тихо потрескивали, превращаясь в головешки, над пламенем вился бледный дым, возносясь к звездам, - хорошо!.. И две прекрасные девы, лопатками привалившиеся к Агре, разлегшейся прямо на песке, а ступни гревшие о мужчину, точно о второго зверя.
- Настало время вечерней проповеди, дщери мои, - заговорил монах умиротворенно. - Ибо обращаться к Господу лучше, когда не отвлекает ни голод, ни заботы, а спешить некуда.
- Тогда уж ночной, - поправила Лора, щурясь на огонь. - Что, поп, еще не натрепался за день?
- Нет пророка в отечестве своем, - усмехнулся он. - Имею в виду близких.
- Да потому что знают как облупленного!
- И оттого не боятся, - заключил Светлан. - Ибо поклонения не бывает без страха. Но перед чужими из образа лучше не выходить.
- А к кому вы относите меня? - спросила Изабель.
- Ну, если судить по тому, что ты доселе адресуешься ко мне на «вы»… С другой стороны, моя куколка, тебе не стыдно раскрываться предо мной… э-э… душой, а это признак доверия. Доверие же рождает отклик - посему мне тоже не хочется строить перед тобой невесть кого. Прими уж какой есть.
- Да она готова показать тебе не только душу, - хмыкнула Лора. - Вот если б ты еще был настоящим самцом…
- Хочешь сказать: если б я был только самцом? - поправил он. - Милая, делай поправку на свою силу, когда учишь дразнить мужчин. Что годится тебе, для нормальной девушки может обернуться насилием. Пока не научится оценивать ситуацию…
- Риск должен быть оправдан, да?
- Именно. И лучше готовить отход загодя. А то, бывает, вспоминают о нем слишком поздно.
- Все это, возможно, верно, - сказала Лора. - В теории. Но где ты видел предусмотрительных девиц? Понятно, я не говорю о расчетливых суках, торгующих своим мясом.
- Что ж, тогда лучше смириться с неизбежностью эксцессов…
- Или научиться драться!
- А много ты знаешь девиц, достаточно упорных для этого? Не-ет, без смирения тут не обойтись.
- Еще можно молиться, - фыркнула она. - Верно, святой отец? И лучше - тебе. Потому как на бога надеяться… Кстати, твоя новая жертва уже в отключке.
- «Ученица» - хотела ты сказать? - улыбнулся Светлан.
Изабель и впрямь заснула, уткнувшись щекой в шелковистый мех кобрис. Из-под пышной юбки, вполне заменившей одеяло, виднелись лишь нежные плечи да изысканные ступни, трогательно скрещенные… то есть если не считать головы, утонувшей в смоляных локонах. Похоже, под защитой такой троицы принцессе отлично спалось даже на открытом воздухе. А для кого тогда строили шалаш?
- Думаешь, из нее что-то выйдет? - спросила Лора.
- Материал вроде подходящий, - пожал он плечами. - Да и возраст. Но вот чье влияние окажется сильней… Если бы я ошивался рядом все время или ее приняли под крыло наши ведьмы - тогда б Бэлла никуда не делась.
- Скажи-ка, здоровила, - вдруг повернула девушка, - а ты смог бы подбросить камень, чтоб он не вернулся? Как-то я видела такой фокус.
Озадаченно почесав лоб, Светлан ответил:
- Хотя это сказочный мир, законы небесной механики действуют и тут. И если разогнать предмет до семи миль в секунду, он выйдет на орбиту… конечно, если не затормозится о воздух. Но вот хватит ли у меня силы для такого ускорения?
- Ладно, отходим, - вздохнула Лора. - Ты уже дочитал проповедь?
Ее веки сомкнулись, мышцы обмякли, и Светлан опять остался один. Если не считать огня, для которого бодрствование равнялось жизни. Бессонница, бессонница… Или как это назвать: полусон?
Не сразу, но его душа отлетела, устремясь по привычному маршруту. С болезненной яркостью перед закрытыми глазами всплывали картинки - столь выпуклые, осязаемые, что и в ладонях пробуждалась память. А вот не пялься на голых девиц, раз записался в монахи! Или тогда уж затевай женский монастырь - со временем, глядишь, и перестанет будоражить. Боже, как мне не хватает Анджеллы!..
Перед самым рассветом погода испортилась. Невесть откуда налетел ветер, шелестя кронами, по песку забарабанил дождь, быстро набирая силу.
- Нам-то эта гроза до лампады, - пробурчала проснувшаяся Лора. - Но твоя дочура может схватить простуду.
- Действительно, похолодало, - признал он. - Сентябрь все-таки, осень на подходе.
- И что будем делать?
Светлан вскинул глаза к облакам, темным и грузным, катившим сплошной завесой едва не над самыми деревьями.

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- А ветерок-то - попутный, - заметил он. - И довольно свежий.
- Предлагаешь поднять паруса? - усмехнулась девушка. - Далеко мы уплывем на этом корыте!
И глянула на проломы в днище брошеного суденышка.
- Может, и далеко, - ответил Светлан. - Слыхала про летучий корабль?
- Здесь же и мачт нет.
- Ну, это не беда.
- И представляешь, сколько магии нужно, чтоб удержать эту махину в воздухе? Не считая нас четверых.
- Это если решать проблему в лоб. А если соорудить подобие дирижабля…
- Чего? - не поняла Лора.
- Разве у вас не используют воздушные шары? На создание непроницаемой для воздуха пленки требуется совсем мало чар. А ведь можно сделать так, чтобы в одну сторону она пропускала легкие молекулы, в другую - потяжелей. И когда слепишь из этой мембраны достаточно просторный пузырь, он утянет ввысь и не такую тяжесть - как бы поплавок в воздушном океане. И уж тут нам не грозит грохнуться, если мне вдруг откажут в кредите. Мягкую посадку я гарантирую.
- Ну, если понимаешь сам, о чем говоришь, - действуй, - разрешила девушка. - Во всяком случае, это занятно. На кораблях я еще не летала.
- Только на драконах, да?
Осторожно подняв Изабель, спящую сном младенца, Светлан перенес ее в лодку, столь же бережно уложил - поближе к Агре, успевшей занять лучшее место. Затем сбегал к мулам, чтоб выпустить бедняг на волю, а вернувшись, принялся за постройку аэростата. На создание самого пузыря ушли секунды. Следуя традиции, Светлан придал ему форму сигары. Затем невидимыми жгутами прикрепил его к бортам баркаса. Но вот ждать, пока корпус наполнится водородом, пришлось намного дольше. Пока пленка расправлялась, уже совсем рассвело.
Наконец суденышко дрогнуло, с натужным скрипом отлепилось от песчаного дна и по наклонной стало набирать высоту. Врезавшись носом в ближнее дерево, оно проломило в ветвях изрядную прореху, но по следующей кроне лишь чиркнуло дном, а затем и вовсе воспарило над лесом.
Наверху ветер оказался не таким ровным, каким казался снизу, и гневными порывами принялся сотрясать старую лодку. На всякий случай Светлан обтянул пленкой и ее - чтобы не рассыпалась до срока.
От особенно сильного рывка проснулась Изабель и изумленно огляделась, увидев вокруг клубящуюся пелену и косые дождевые струи. Но над ними пространство не затягивал туман, а вода стекала поодаль - спасибо незримому пузырю, прикрывавшему пассажиров.
- Что, мы уже плывем? - спросила девушка, сонно моргая.
- Еще как! - откликнулась Лора, ухмыляясь. - Такой кораблик и королю не снился. Погляди вниз, сестренка.
Послушно Изабель потянулась к бортику, выставила пушистую голову наружу.
- Мы летим! - молвила потрясенно. - Эта лодка волшебная, да?
- Ясное дело - раз ею управляет волшебник.
- Ладно, не дразни детей, - вмешался Светлан. - Здесь чар - с гулькин нос. Нашлась бы подходящая ткань, и вовсе бы обошлись. Я даже не придумал тут… ну, почти ничего.
- А кто такой Гулька? - спросила Изабель, сквозь облачный слой пытаясь разглядеть землю.
- Кто-то очень мелкий, по-видимому, - усмехнулся он. - Или ему нос оттяпали. Но вот что меня заботит…
- Ну? - подхлестнула Лора.
- … выдержит ли моя пленка попадание молнии. Ведь если эта хреновина рванет… Ладно, не будем о грустном.
- На судьбу уповаешь?
- Меньше всего. Везунчик - это не про меня. Но если я делаю что, обычно обходится без халтуры. Да и гроза не кажется сильной.
Тряска усиливалась, к тому ж делалось все холодней. Потеряв надежду узреть твердь, Изабель вернулась к тигрице, прильнув к ее горячему боку. Почему-то этого зверя куда сильней опасались парни, чем девушки. Или дело не в звере, а в его хозяине? Ведь и полет Изабель приняла без испуга.
- Это хорошо, что земли не видно, - сказал Светлан. - Значит, и нас не заметят. Лишний ажиотаж ни к чему.
- Несет-то вроде быстро, - заметила Лора. - Да вот куда? Ведь можно так промахнуться!..
- Не дрейфь, у меня в голове локатор. Пока что курс будто по заказу.
- А высоту тоже ощущаешь?
- Помалу продолжаем подъем. Кстати, пора бы пробиться к солнцу.
Будто в ответ на его слова в вышине мелькнула вспышка. Или это очередной сполох? Нет, над головами явственно брезжило, в разрывах пелены уже голубело небо, с каждой секундой набирая яркость, проступая все четче.
Вскоре летучее корыто взмыло выше туч, и утро вдруг сделалось погожим. А кожу затопили теплые лучи, будто они вернулись в лето, - при том, что под ними громоздились сугробы, слепя белизной. Вот здесь ветер дул ровно, но ощущался едва-едва, поскольку аэростат летел почти с такой же скоростью. И уж такой громаде не страшны воздушные ямы.
- Ну наконец, - одобрила Лора, сейчас же сбрасывая рубаху. - Это я называю «путешествовать с комфортом». Пейзаж, правда, скучный, зато необычный. А удобства - на корме, как положено. Вот только падать отсюда… кхе… И внизу все ж не рыбы.
Пройдя на нос, она разлеглась поперек лодки, забросив босые ноги на борт. А ведь этими словцами: «комфорт», «пейзаж», - она разжилась у меня, отметил Светлан. Впитывает как губка. И сколько ж я выплеснул на Лору за последние дни?
- Еще не проголодались, девы? - спросил он. - По-моему, самое время… гм…
- А когда я отказывалась? - ухмыльнулась силачка. - Доставай, что осталось. Или будешь кормить небесной манной?
Подкорректировав объем корпуса так, чтобы гондола скользила над самыми облаками, Светлан стал выкладывать на скамью провизию, не слишком изысканную, зато сытную. Чуть выждав, Изабель выбралась из своего убежища. Затем, обвыкнув еще, освободилась от мехового плаща, явив солнцу нежные плечи и едва не половину торса, открытого дерзким декольте. Конечно, загар покрывал ее всю - от пиратов чего не наберешься… и не только дурных привычек. Но в сравнении с Лорой она все равно казалась бледной.
Мгновенным движением силачка вскинулась и переместилась к разложенному угощению. Теперь, когда она не тормозила себя, ее прыть испугала бы людей с обычными рефлексами. Очень неприятно видеть, как кто-то вдруг растворяется в воздухе, а затем возникает в ином месте - такое годится разве вампирам.
- А пить разве не будем? - спросила Изабель. - Я не имею в виду воду.
- Вот без вина лучше обойтись, - сказал Светлан. - Нам с Лорой оно не принесет радости, а тебе, девонька, и вовсе во вред.
- Почему? - удивилась она.
- Поверь - уж я знаю. Твое… гм… состояние плохо сочетается с алкоголем.
- Но я прекрасно себя чувствую!
- И слава богу.
Помолчав, монах произнес:
- Если позволишь, дам совет. О своих… э-э… отношениях с Гийомом не говори никому, даже отцу.
«Особенно ему» - следовало бы добавить.
- Мне и самой не хочется, - призналась девушка. - Но когда дойдет до исповеди…
- Не будь наивной, - сказал Светлан. - Ты можешь во всем открыться Богу, но никак не людям, взявшимся вещать от его имени.
- Например, тебе, - вставила Лора с ухмылкой.
Отмахнувшись, он продолжил:
- Вы с Гийомом ввязались в игру, правила которой столь запутанны и темны, что даже я ориентируюсь с трудом. Любой неверный шаг тут может привести к гибели - твоей или его. И если я верно оцениваю ситуацию, в тебе сейчас заложена такая мина!..
- Простите, отче, вы о чем?
- Ты - милая девочка, Изабель, но тебе не повезло с родичами. А в здешней державе слишком серьезно относятся к династическим линиям… Кстати, как удалось тебе остаться нормальной? Неужто некому было показать пример?
Поведя плечом, девушка ответила:
- Моя мать умерла при родах, а отца я почти не знаю - то есть знакома с ним не лучше, чем большинство придворных.
- Возможно, это к лучшему, - заметил Светлан. - Вот если б, не дай бог, он занялся твоим воспитанием…
- И что тогда?
- Полагаю, ты не стала бы лучше, а нынешний клубок и вовсе б запутался. И как к тебе отнесся бы Гийом - тоже вопрос. Соблазнить-то тебя он скорее всего захотел бы, но полюбить вряд ли бы смог.
- Потому что я походила бы на отца?
- Умница. Тебя спасло, что ты его дочь лишь по крови.
- Вот дядя всегда относился ко мне с теплом, - сказала Изабель. - Странно: я его совсем не боюсь.
Хотя дядя у нас - король, мысленно прибавил Светлан. Большая шишка в здешних палестинах!
- Странно иное, - со вздохом возразил он. - Что ты боишься отца. То есть понять это я могу - но признать нормой?.. Оттого мне и трудно различать здешние сплетения.
- Ты справишься, - обнадежила Лора. - Дурному быстро учишься.
- По себе судишь? Так я уж не в том возрасте.
- А ненависти все возрасты…
- … покорны, ну да.
Прихватив со скамьи грушу, Изабель пересела на бортик, беспечно свесив наружу ноги, будто плыла не над облаками, а по городскому пруду.
- Ты б аккуратней, - не удержался богатырь. - Знаешь, на какой мы высоте?
- Ведь вы не дадите мне упасть, - возразила девушка убежденно.
Поглядев на нее с интересом, Светлан спросил:
- Ты впрямь настолько чувствуешь людей или из породы доверчивых?
Недолго подумав, она ответила:
- Ну, если не считать Гийома, мне не приходилось менять отношение к встречным. Вообще пока судьба ко мне благосклонна.
- Никогда не надейся на судьбу, - молвил монах, - она редко помогает достойным. Если по полу и не разлита вода, ходи так, будто это лед. И даже на каменные перила не следует опираться, когда высота опасная. А бутерброды лучше не ронять, иначе замаешься мыть пол… Или кто у вас моет? - После паузы он прибавил: - Мне вообще кажется, - что рок противодействует Богу. Тот дал людям волю, а фатум пытается вогнать их в рамки, предписанные невесть кем. Или эта сила более древняя, чем Создатель? И даже чем титаны, исконные обитатели Земли.
Оставшиеся от завтрака крошки рассыпали на корме. Несмотря на высоту, налетели пичуги и устроили шумную разборку, хлопая крыльями, сцепляясь клювами.
- От жлобы, от жлобы! - удивлялся Светлан. - Ну прямо как люди.
- Вот и спасай таких, да? - сейчас же зацепилась Лора. - Зачем тратить себя на них?
- Для меня тут вопроса нет. Если на сотню недочеловеков найдется один настоящий, их уже стоит спасать. И потому же следует избегать казней - ведь кто поручится, что среди осужденных виновны все?
- Да кого это колышет!..
- Меня, - сказал он. - Как ни странно, да?

Глава 7

Солнце поднималось все выше, а припекало, соответственно, все сильней. Обе девушки с удовольствием впитывали лучи всеми открытыми частями, разлегшись на широких скамьях. Глядя на них, и Светлан оголился до набедренной повязки, поначалу опасаясь своими глыбами напугать Изабель. (Оказалось, зря.) Правда, он ложиться не стал, да и чувствовал себя вовсе не безмятежно.
- Что озираешься, отчим? - поинтересовалась Лора. - Гостей, что ли, ждешь?
- Слишком гладко катится - не привык, - откликнулся он. - Эдак до самого Эльдинга доплюхаем - за считанные часы.
- Что ж худого? - хмыкнула дева. - Такой визит им запомнится. А причалить лучше перед королевским дворцом - там и площадка есть.
- Путь к цели должен лежать через тернии - для меня это норма. А прочее, стало быть, ненормально, потому - подозрительно.
Очередной раз покрутив головой, Светлан заметил вблизи горизонта странное. Смерчи? - удивился он. Так высоко? К тому ж здесь не Америка, чтоб они гуляли стаями. Это даже там - редкость. И отчего воронки такие темные?
- Вот, - сказал Светлан, кивая вдаль. - Я же говорил!.. Какой может быть покой, когда я - тут.
Лора рывком поднялась и прищурилась, включая дальнее зрение. Хорошо богатырям: оснащены по высшему разряду, хотя на виду - никаких излишеств… конечно, если не считать мышц.
- Занятно, - пробормотала силачка. - Мало Зодиара, рогачей - еще и эти. Скоро тут сделается вовсе как дома. Стоило тогда сбегать, да?
- Зато ностальгия не замучит, - утешил Светлан. - Так это не явления стихии?
- Это гриззы. И уж они живые - к сожалению. Даже соображением владеют - хотя понять их…
- И что за твари? Не драконы, не птерозавры… вообще не похожи на нормальных животин.
- Другая линия, - пояснила Лора. - Очень древняя, совсем чужая нам. Магия, видишь, способствует пестроте.
- Получше радиации, конечно, - подтвердил он. - А заодно стирает грани - уж и не знаешь, что можно отнести к неживому. Под каждой кочкой прячутся духи… И что, гриззы опасны?
- Смертельно. Кого настигнут, пожирают за секунды. Потому мы и не летаем, что небо у нас принадлежит гриззам. На земле от них еще можно укрыться…
- Неужто ваши хваленые чудодеи не могут сделать укорот этим тварям?
- На них не действуют чары - никто не знает почему. Гриззы даже питаются магией. Но иногда, очень редко, они повинуются магам… или, наоборот, делают их слугами.
- Или это сотрудничество?
- Маги-то - черные. А у таких не бывает равенства. Кто-то должен верховодить.
- Сейчас и я бы не отказался, - сказал Светлан, с беспокойством следя за гриззами, быстро нагоняющими неспешный аэростат. - Бог мой, да они впрямь не меньше смерча!
- Гриззы не сплошные, - успокоила Лора. - Это как осиный рой, громадный и очень плотный. Только каждая «oca» смахивает на кристалл и способна просверлить самые прочные латы. Мириады крохотных буравчиков - представляешь? Даже скелетов не остается.
- Это греет, - согласился Светлан. - По крайней мере смерть будет недолгой. Хотя мучительной.
Последнюю фразу он произнес совсем тихо, чтоб не травмировать Изабель, и без того… гм… трепещущую от ужаса, как и пристало нормальной девушке. Она вовсе не была трусихой, но от такого кошмара и у отважных затрясутся поджилки.
Вот у него все было в порядке. Как всегда, богатырский организм реагировал на опасность оптимально. Страх присутствовал, но на рефлексах не сказывался никак. Паники в помине нет - лишь предельная концентрация. Адреналин запасен в достатке и готов к использованию - в нужный момент. А пока… «Пустое сердце бьется ровно», вспомнилась цитата. Ну-ну, это не про нас. Как раз с наполнением у меня - даже перебор.
- Насколько понимаю, это единый организм, - сказал Светлан, глядя на гризза, мчащего во главе стаи. Тот был не только быстрейшим, но и самым крупным. (Нечто вроде вожака, да?) - Значит, меж кристаллами должна поддерживаться связь. И на каком уровне, интересно?
- Разное болтают, - откликнулась Лора. - Большинство считает: гриззы скрепляют чары, а без них он рассыплется за секунды. Не зря ж те притягивают его - чует за много миль!
- Вообще, если в вашем мире от начала времен было обилие магии, то еще до появления сапиенсов на нее должен быть спрос - это напрашивается, - произнес Светлан задумчиво. - Плохо, что гриззы всеядные - без чар-то можно прожить… А насколько они умны?
- Говорю ж: совсем чужая линия. Иной раз кажутся тупым зверьем, а иногда… удивляют. Будто каждый твой ход видят за минуту.
- Ну, это и мы умеем! А вот могут ли они долбать на дистанции?
- Нет, лишь в самой близи. Но уж тогда…
- По-видимому, оболочку нашего шара передний гризз схрумкает в момент?
- С нее и начнет, - подтвердила Лора. - А нами закусит. Остальным-то вряд ли останется. Гриззы не делятся жратвой. Кто успел - тот и сыт.
Старые добрые драконы - где вы? - подумал Светлан грустно. С вами я нашел бы общий язык. Дайте мне огневика о семи головах, а к нему - какой-никакой клинок… на крайний случай сойдет булава… и мы пообщаемся к взаимному удовольствию. Хотя драконов жаль - редкая порода. Вот если б еще не пакостили…
- А как насчет затяжного прыжка? - спросил он без надежды. - Я мог бы это устроить. Или быстрый спуск.
- Сам знаешь: внизу равнина - пустая, голая. Ни пещер, ни ущелий, ни домов с глубокими подвалами… ни даже леса. Это лишь ускорит развязку.
- Но как-то же вы боретесь с гриззами?
- В основном прячемся. Магический огонь их не берет…
- Магический? - ухватился Светлан. («Ну ясно, раз они съедают его основу».) - А натуральный?
- Вот простого побаиваются. Нередко приходилось подпалить дом, чтобы отпугнуть.
- Ну, хоть что-то…
Привалившись спиной к обломку мачты, он вглядывался в темную громаду, искрящуюся мелкими разрядами, и пытался ощутить хоть какое-то родство с ней. Но живого видел там не больше, чем… в аравийском урагане. А также «в дуновении чумы» - с чем и вовсе не хочется родниться. В сравнении с этими воронками даже древо-паук, родившийся еще до первой амебы, кажется едва не братом.
- Забавно: они больше смахивают на машины, - пробормотал Светлан. - Вам лишь собственных Предтеч не хватало!
Хотя смешного тут мало - нет ничего хуже агрегата, слетевшего с нарезки. И какими должны быть хозяева у этой жути? А если они надумают вернуться?
- Мы поднимаемся, - вдруг произнесла Изабель. - Это нарочно?
До сих пор она лишь вслушивалась в разговор - верно, удивляясь сдержанным интонациям, но и успокаиваясь от них. Откуда малышке знать, что богатыри не умеют по-иному?
- Конечно, милая, - ответил Светлан. - Я стал наращивать корпус, лишь только заметил этих зверюг. Теперь он вовсю вбирает водород… э-э… легкий газ, позволяющий нам плавать в воздухе, аки щепке в воде.
Впрочем, и это объяснение вряд ли по зубам тутошним грамотеям.
- Вышина гриззам не помеха, - сообщила Лора. - Они и без воздуха летают запросто. Это ж не птицы - тут иной принцип.
- Зато у нас выросла общая скорость. И чем громадней корпус…
- Ну?
- Тем больше возможностей. И маневрировать легче, когда есть запас по высоте.
- У тебя родилась идея? - догадалась силачка.
- Возникла - скажем так, - поправил Светлан, чуть улыбнувшись. - Или даже вспомнилась. Но вот пройдет ли проверку практикой… Ведь за ошибку здесь плата - жизнь.
- Три жизни, - уточнила Лора. - Или даже…
Тут она умолкла, покосившись на Изабель, и сочувственно хмыкнула, показывая, отчего так благоволит к племяннице здешнего короля. То есть это не единственная причина, но, возможно, основная.
- Иногда эрудиция во благо, - продолжил Светлан. - Не слыхали про «Гинденбург»? Был такой воздушный корабль, здоровенный, но злополучный. Вот так и… гм… рождаются некоторые идеи - по ассоциации.
Он снова поглядел вверх, оценивая размеры прозрачного корпуса, смутно, но все-таки проступавшие в воздухе. Оболочка взбухала на глазах, хотя и плотность атмосферы ощутимо падала с каждой сотней метров подъема. А гриззы надвигались все ближе, неотвратимые, как судьба.
- Приляг, куколка, - предложил богатырь Изабель, заметив, как бурно вздымается ее грудь, гоняя через легкие воздух. - Плотнее завернись в плащ, расслабь члены… если удастся - засни. К чему дергаться, когда от нас ничего не зависит?
- Что вы, отче, какой тут сон? - бледно улыбнулась девушка. - Когда не видишь, еще страшнее.
- Вот со сном я могу помочь…
- Нет, - сказала она тихо. - Если это последние секунды, я хочу их прожить. А если нет, не прощу себе, что пропустила.
Что ж, логика тут есть - как ни странно это для столь юной девы.
- Тогда занимай место в первых рядах, - сказал Светлан. - Потому что представление начинается. Только ухватись за что-нибудь, ладно?
Изабель послушно вцепилась в борт. Да и Лора одной рукой впилась в сиденье, чтобы не давать судьбе лишнего шанса. Ну что, пришло время умирать, подумал Светлан. Вот только кому?
- И кто наслал их на нас? - спросил напоследок. - Не верю, что это случай.
Он посмотрел вниз, оценивая высоту. Это на сколько ж мы взмыли? Даже от облачного слоя - километры. Неудивительно, что девочка задыхается. Во всяком случае, страдать ей недолго.

Предыдущая страница 9 Следующая страница


Иное королевство 10

Передний гризз уже наплывал, заслоняя полнеба. Теперь стали видны его частицы, с бешеной скоростью мчащие по спирали, впрямь похожие на темные кристаллы. А снаружи чудища кружил настоящий смерч, пусть не особо мощный, но опасный для утлой лодки, вздумавшей парить в заоблачных высях. Вскоре она заплясала в воздушных потоках, как на волнах, а молниевые разряды, издали казавшиеся крохотными, в такой близи нагоняли страх, слепя вспышками и яростно шипя.
- Смотрите! - сдавленно выдохнула Изабель. - На нем проступает лицо!..
Хотя на лицо это смахивало мало - скорее на маску зверя. Где-то я уже видел это, подумал Светлан. И любят тут играть на психике!
- Держитесь, - предупредил он. - Мы стартуем.
В следующую секунду аэростат ринулся вперед, разгоняемый тугой струей, вырвавшейся из корпуса. Теперь магическая пленка со всей силой сжимала газ, выдавливая в кормовое отверстие, распахнутое Светланой. И только водородное облако коснулось гризза, поблескивающего длинными искрами, как вокруг него вспыхнуло пламя, почти похожее на взрыв. В тот же миг Светлан перекрыл дыру, чтоб огонь не догнал корабль, и на инерции они продолжили скоростной полет, оглядываясь на круто затормозившего гризза, тающего в нежданном пожаре.
- Неплохо для импровизации? - спросил Светлан. - И никакой магии… ну, почти. Теперь поглядим, умеют ли гриззы учиться.
Обогнув пылающего вожака, к аэростату уже мчал второй хищник, похоже, решивший, что наконец пришло его время возглавить стаю. И только приблизился на дистанцию огня, как тоже получил порцию, положенную главарю, - все повторилось один в один… только на более низком уровне.
Действительно, теряя водород, аэростат быстро снижался. А восполнить запасы не было времени - к добыче на всех парах летел третий гризз, окутанный воздушным вихрем и блистая молниями.
- Не такие они умные, как я погляжу, - проворчал Светлан. - Что ж, угостим и этого. Ведь мы не жадные, да?
Хотя это потребовало нового расхода газа и стоило им спуска еще на пару сотен метров.
- Вот и четвертый к нам спешит, - сказал он затем. - А первый опять набирает скорость. Можно подумать, им нравится!
- Кусаешь ты больно, - заметила Лора. - Но гриззам не страшна боль. А хватит ли у тебя огня, чтоб перемолоть хотя б одного?
- Ну, одного!.. На одного должно хватить.
- А на двух?
- Спрашивай уж сразу - про четверых. Вот тут и гадать нечего.
- Не такие они дурни, если добьются своего. А о цене не нам судить - у гриззов иные мерки.
- Н-да, в этом есть резон, - вынужден был признать Светлан. - Во всяком случае, время мы тянем, а улетаем все дальше.
Он посмотрел на Изабель, захваченную невиданной схваткой, почти забывшую о страхе. А ведь здесь не турнир и зрителей нет - лишь участники. Но дышала девушка уже без прежних усилий. Все-таки снизились почти на километр.
- Ладно, продолжим игру, - молвил он. - Иного-то не остается?
За следующий час, то ускоряясь, то теряя скорость, они покрыли изрядное расстояние. Летели, правда, не к горам, где можно было укрыться в теснинах, и даже лес здесь вырубили вчистую, заменив полями да виноградниками. Зато ветер не подводил, гоня на юг облака, а заодно - аэростат. Без него двигались бы вдвое медленней.
Обглоданные уже на треть гриззы не отставали, словно поглощение скудных чар, поддерживавших суденышко в воздухе, было им важней собственного существования. Или чудодей для гриззов - особое лакомство? Ну что они прицепились, в самом деле!
- А если сброшу вас на парашютах, гриззы за кем погонятся? - спросил Светлан.
- Тут без толку гадать, - ответила Лора. - Они ведут себя, как желают, а повторяются редко.
- Тогда лучше не пробовать.
- Если гриззы вдруг отвернут, я тоже не удивлюсь. Но и надеяться на это не стоит.
- А когда я рассчитывал на хорошее? Исходим из худшего, как обычно.
- И что получается?
- Ну, если из самого худшего… сама понимаешь. Тут две переменные: гриззы и погодные условия. Остальное-то поддается прогнозу.
- И куда ведет твой прогноз? - снова спросила силачка.
- Я пока промолчу, ладно? Вдруг нас сейчас кто-то слушает…
- Это на такой верхотуре?
Не так и высоко, подумал Светлан озабоченно. Вон уже тучи цепляем!
- В нашем мире для этого используют лазерные микрофоны, - сообщил он. - А уж какими средствами разжились ваши маги!.. Ну потерпи, осталось недолго. Пусть это будет для вас сюрпризом.
- Еще одним, ага, - проворчала Лора. - И горазд ты на них.
- Один опять нагоняет, - объявила Изабель. - Слышите, отец?
- Я вижу, вижу… Держись крепче, девочка.
И он выпустил новое водородное облако, очередной раз окунув настырного преследователя в небесное пекло. А через минуту аэростат погрузился в облачный слой. По сторонам вновь замелькали клочья тумана, постепенно делаясь темней. Вокруг сгущался сумрак, хотя до вечера было неблизко.
- Вот это мне не нравится, - сказал Светлан после следующего наскока живого смерча. - Похоже, ветер начал стихать.
- И насколько это худо для нас? - осведомилась Лора. А Изабель уставилась на него с ожиданием, как видно, заразившись от спутников хладнокровием.
- Ну, кое-какой запасец есть, - ответил он. - Хотя лодку придется сбросить - отслужила свое.
Тотчас сообразив, силачка ухватилась за прозрачный строп, покрытый мелкими каплями. Подхватив Изабель, Светлан повис на втором. Агра без промедления вскочила ему на плечи, очередной раз выказав смышленость. А отпущенная гондола устремилась к земле, через секунды растворившись в тумане. Собственно, сделать это следовало давно, но хорошие мысли часто приходят с опозданием.
- Надеюсь, внизу никто не бродит, - со вздохом сказал богатырь. - Места вроде безлюдные. Но если таким корытцем накроет…
- Кстати, и ты весишь немало, - напомнила Лора с ухмылкой. - Эдакая тушка!
- Я думал над этим, - произнес он серьезно. - Но без меня вам придется туго. Хотя ежели прижмет так, что счет пойдет на секунды…
- Если соскочишь, и я сигану, - пригрозила дева. - Все или никто - третьего не будет.
- Не дано, ага, - пробурчал Светлан. - Или не дадут… Ты как, дочка? - спросил он у Изабель, обхватившей его торс всеми конечностями.
- Как все, - выдавила она несколько не по теме, и богатырь чуть ослабил хватку.
- Молодчина, - похвалил с полной искренностью.
В самом деле, девочка вела себя отлично: ни лишней суеты, ни бестолковых воплей - это и среди мужчин редкость. Недаром главарь пиратов положил на нее… э-э… глаз. Хотя и королю такая супруга ко двору.
- Газую, - предупредил он одну Лору, поскольку вторую девушку удерживал крепко.
Аэростат опять рванулся вперед, разгоняемый струей, - причем в этот раз значительно резвее. Тем более и корпус за время гонки сильно потерял в объеме.
Но и гриззы, продолжавшие упрямо нарываться на огненные укусы, теперь приходили в чувство много быстрей, а их атаки сделались столь частыми, что идти на форсаже приходилось почти без перерывов. Выигрыш по высоте, полученный благодаря сбросу балласта, растаял за минуты. Вскоре беглецы выпали из туч и наконец смогли оценить скорость, глядя на проносящуюся внизу равнину, поросшую кустарником и редколесьем, но больше всего - травой. Горами в помине не пахло, зато в отдалении зеленая гладь несколько меняла тона, сдвигаясь к синеве.
- Море! - взволнованно воскликнула Изабель. - Я вижу море!..
- К нему и гоним, - пояснил Светлан. - Похоже, наш единственный шанс. Почему-то мне кажется, что на глубине гриззы не достанут.
- Думаешь? - с сомнением спросила Лора.
- Надеюсь, - ответил он.
Хмыкнув, силачка указала на другую слабину его плана:
- Мы-то с тобой без воздуха протянем. А как насчет Бэллы?
- Сообразим что-нибудь. Помнишь, что рассказывал Гийом про свою подводную жизнь?
- Уж лучше утонуть, чем достаться гриззам, - высказалась вторая девица. - Племянница короля не для их пастей!
- У нас особенная гордость, - подтвердил Светлан, напряженно следя за близящейся землей и ежесекундно внося поправки в траекторию полета. От помянутого «запасца» уже не осталось и крохи, но до воды все-таки должны доплюхать. А вот окажется ли глубина достаточной… Кстати, какой там предел для погружения… э-э… людей? Ведь что годится Юпитеру…
- Хо! - сказал он вдруг. И кивком указал на горизонт: - А это что за фиговина?
Хотя такое определение вряд ли годилось - скорей это смахивало на цунами, вздымавшееся до туч и накатывавшее на берег со стремительностью экспресса. Вот только у этой горы проглядывали края, а вода возносилась ввысь по громадной спирали.
- Еще один гризз, - опознал Светлан. - А прочих он подрядил загонщиками.
- Или те позвали его на подмогу, когда просекли, что дичь уходит, - предположила Лора.
- И уж его не проймешь огнем - какая защита, а? Прямо водяные доспехи. Ужель сам додумался?
- Он же и в море закручивает воду. И на какую глубину, интересно?
- Скоро узнаем, - сказал богатырь.
На бреющем аэростат уже проносился над краем суши - пришлось даже поджать ноги, чтобы не зацепить грунт. В этот миг со спины Светлана соскочила Агра и длинными прыжками понеслась вдоль берега, решив, что с нее довольно приключений. И в данном случае ее было трудно винить.
К счастью, обрыв оказался изрядным, и они пролетели еще пару сотен метров, прежде чем врезаться в воду. Выпустив строп, Светлан обхватил Изабель обеими руками, защищая от столкновения.
- Вдохни глубже, - успел предупредить. - И будь готова к отеческому поцелую.
- В губы, ха! - не пропустила Лора, падавшая вплотную к ним.
Из лопнувшего баллона вырвались остатки водорода, напоследок окатив неугомонного загонщика гневным пламенем. В следующий миг троица прорвала поверхность, все-таки ударившись крепко, и тотчас со всей прытью погребла к скалистому дну, спеша укрыться меж камней. Безотказное чутье помогло Светлану найти подходящую нишу, где он смог закупорить вход, намертво упершись конечностями в края проема, а девиц спрятав в глубине.
И почти сразу вода рядом пришла в движение, разгоняясь по огромному кругу, - это подоспел главный обжора, пытаясь извлечь добычу с морского дна. Но проще было выкорчевать скалы, чем сорвать с упоров богатыря - он будто врос в камень.
Подождав, пока грудь Изабель начнут сотрясать судороги, Светлан припал ртом к губам девушки и наполнил ее легкие собственным запасом. Учитывая разницу в объемах, хватило бы и на десять обновлений, но пещерку уже начал заполнять воздух, просачиваясь сквозь магическую пленку, натянутую снаружи. Вскоре Изабель смогла дышать, придвинув голову к потолку. Затем и Светлан с Лорой выставили лица над водой.
- По-твоему, мы сорвались с крюка? - первым делом спросила силачка. - Здесь ведь не особенно глубоко.
- Хватит, чтобы гриззы не смогли крутиться быстро. А вращение для них, видимо, - способ жизни.
- Но если тот громадина пока лишь разгоняет воду? А как наберет нужные обороты…
- Полагаю, его не хватит надолго: уж очень это дело энергоемкое. И в любом случае нам остается лишь ждать.
- Тут ты прав, - согласилась Лора. - В этом потоке не уплывешь далеко. К тому ж здесь делается уютней.
И впрямь, вода в пещерке уже спустилась до середины, выдавливаемая воздушной подушкой, - теперь и девушки могли стоять на каменном полу. Протянув руку мимо Светлана, Изабель погрузила кисть в водную стену. Конечно, сопротивления не ощутила - если не считать самой воды. А пальчики вынула сухими и с интересом оглядела. Кажется, она окончательно скинула заботы на старших друзей, уразумев что ей волноваться - никакого смысла. Весьма, весьма здравое решение!
Тем временем водный уровень достиг ее талии, продолжая на глазах сползать по стенам. А внешний поток заметно убавил прыти, подтверждая, что сила гризза-переростка тоже имеет предел. А как насчет терпения? Или засада - не их метод охоты?
- Иногда к берегу подплывают исполинские спруты, - сообщила девушка, зябко обхватив плечи. - И тогда пустеют целые деревни. Поэтому в нашей столице такие мощные стены со стороны моря.
- А я думала, вы боитесь заморцев, - усмехнулась Лора. - У них-то флот посильней вашего.
- Возможно, их тоже стерегутся, - не стала оспаривать нордийка. И устремила вопросительный взор на Светлана.
- Эта мембрана устроена так, что извне не пролезет никакая живность, - ответил он. - Исключая, понятно, гриззов, которые ее попросту сожрут.
- Кого - живность? - хмыкнула Лора. - Ладно, Бэллочка, снимай с себя мокрое и давай на просушку папе, не то схватишь простуду.
И сама подала пример, благо воды в их убежище осталось по щиколотку. Светлан вправду выкрутил платья насухо, с опаской прислушиваясь к потрескиванию ткани. А когда вернул девам одежду, воздушный пузырь уже заполнил всю нишу и стал выползать наружу, растягивая пленку.
- Наше жилье делается просторней, - заметила Лора, вытряхивая влагу из сапожек. - Решил устроить купол размером с крепость? Будем бродить по дну, подбирая моллюсков, срезая водоросли. А если захотим рыб?
- Не проблема, - пожал плечами Светлан. - Эта пленка послушна мне, и стоит поменять ее свойства, как на нас просыплется рыбий дождь.
Прищурясь, он поглядел в глубь пузыря, раздувающегося не в купол, как предрекала Лора, а в узкий коридор, все быстрей уползавший по дну вдоль близкого берега.
- Не желаете прогуляться, девы? - спросил Светлан. - Заодно и согреетесь. До столицы недалече, а тропка вроде бы ровная. И скалы дальше редеют - пойдем по песку. Но если не будете обуваться, смотрите под ноги. Среди раковин попадаются ядовитые. Не говоря про морских ежей.
Угроза не испугала Изабель, а уж тем более Лору. В самом деле, песочек плотный, ходить по нему босиком - удобней. И уж после чудовищ-гриззов страшиться ежиков…
- А ведь ты прав, - заметила Лора. - К чему раздвигать море, когда довольно тоннеля? Может, и старина Моисей обошелся малым чудом, а в большое оно разбухло стараниями святош?
- По воде мы уже гуляли, - сказал Светлан. - Меж вод - тоже. А теперь пойдем под. Люблю разнообразие.

Глава 8

Коридор строился без излишеств - только-только, чтобы хватило пройти богатырю. Конечно, Лора выступила первой, привычно образуя авангард, а Светлану оставив прикрывать тыл. Юбку она скрутила в узел, дабы не мешала. А у Изабель платье очень удачно порвалось спереди - в эдакий пикантный разрез, позволявший вышагивать без помех.
Светлан следовал за ней вплотную и вспоминал, когда он последний раз спал по-настоящему. Похоже, эта надобность скоро тоже сойдет на нет, словно его мозг обретал такую же выносливость, как и тело. И есть не хотелось совсем, хотя за сутки Светлан поглотил лишь пару ломтей сыра.
Как видно, организм продолжает перестраиваться: поначалу менялись пропорции и… э-э… тактико-технические характеристики, теперь дошло до обмена веществ. И во что волшебная страна превратит своего случайного гостя? Неужто впрямь все нужное он станет усваивать из воздуха?
Спиной чувствуя Изабель, силачка все ускоряла шаг, и той пришлось переключиться на бег, впрочем, вовсе не обременительный для ее юного тела. Но смотрела принцесса больше по сторонам, чем под ноги, - что неудивительно, учитывая, где пролегал их путь. Даже Светлан поневоле рассеивал внимание, стараясь не пропустить ничего. Это напоминало прогулку по аквапарку. Концентрация живности была здесь, правда, поменьше, зато какая протяженность! А стенки тоннеля будто состояли из воды - то есть изнутри они ощущались именно так, почти не противясь нажиму. Зато снаружи были тверже титана.
«Кстати, а насколько тверды титаны? - вдруг подумал Светлан. - Жаль, не довелось потрогать Лу, великанью Праматерь. На вид-то ее кожа кажется нежной».
Изредка на пути встречались примечательности вроде затонувшего судна или разбросанных по песку скелетов, отягощенных ржавым железом, - следы морских баталий. Время от времени к людям подплывали здешние хозяева: беспокойные подвижные акулы, устрашающе крупные осьминоги или даже экзотика этого мира - исполинские морские змеи, шипастые и цветастые, смахивавшие на китайских драконов. Но быстро убеждались, что пленку им не прорвать, и отступали.
- Как там наша киса? - спросила Лора, глянув через плечо. - Жаль, если ее накрыло.
- Уж Агра не пропадет, - усмехнулся Светлан. - Иногда я думаю: не самая ли она умная в нашей компании?
- Ну, если молчание - признак ума…
- Тот умный - кто знает, чего хочет, и умеет это получить. А кобрис и знает, и умеет, разве нет?
- Ты уверен, что с кошкой порядок?
- Я слышу ее, - подтвердил он. - Судя по настрою, Агре ничего не грозит. И нас киса не потеряет, будь уверена.
Чем дальше они уходили, тем быстрей стремился вперед коридор, разгоняемый прибывающим воздухом. Вначале он едва опережал путников, но спустя минуты ускорился настолько, что передняя его стенка пропала из виду, скрывшись за плавными изгибами.
- Кстати, о кракенах, опустошавших деревни, - вновь заговорила Лора. - Если они владеют Властью, им даже не надо покидать воду - добыча сама придет, куда велят.
Забеспокоившись, Изабель тоже оглянулась на Светлана.
- Пусть попробуют убедить нас, - проворчал тот. - Когда свободен внутри, тебя никто не зацепит.
- И не соблазнит, да?
- Лучший способ борьбы с соблазнами - держаться от них дальше, - молвил монах. - А гоняются за искушениями лишь мазохисты.
Или отдельные богатыри - учитывая, что главный его соблазн уже несколько суток маячит перед глазами.
- Что, отче, - укусила воительница, - опять на проповедь потянуло?
- Всегда приятно поучить других, - усмехнулся он. - Но я с этим борюсь.
- А за свой коридор ты спокоен?
- Ну, если кракена впрямь можно спутать с грядой островов…
- … то твою пленку он порвет в клочья. Хотя и не гризз.
- Как понимаешь, полевых испытаний я не проводил. И лучше бы обойтись. Но на обычных зловредов прочности хватит.
- Сам же говорил: нужно готовиться к худшему.
- Ладно тебе пугать детей! - возмутился Светлан. - Лишней подлости даже от судьбы ждать не стоит. И уж тем более - не надо подсказывать.
- А я не боюсь, - откликнулась Изабель. - Ну, то есть не сильно. Ведь вы, отец мой, всегда отыщете выход, разве не так?
- Как и положено непотопляемому герою, - хмыкнул богатырь. - Весь он умереть не может, иначе каюк сюжету. Но вот с его спутниками…
Мгновенно выдвинув руки, он подхватил девушку за хрупкие бока и перенес через обломок скалы, торчавший из песка самым острием. Вернув ее на твердь, заключил:
- … может стрястись всякое. Так что не расслабляйся.
- Это я зевнула, - признала Лора, метнув взгляд назад. - Впредь мне наука.
- Просто ты забыла, что Изабель уязвимей, - сказал Светлан. - Мы-то и по лаве способны бегать.
Хотя лучше не пробовать, добавил мысленно. Что хорошо бесам, прислужникам Огнебога… Ох, лучше не вспоминать!
- Оттого девицы и любят тебя: заботливый, - заметила Лора.
- За мной, как за стеной, - подтвердил он. - И рожа булыжником.
- И положиться на тебя можно, - хмыкнула силачка. - Даже не одной, ага.
- Места - завались, - согласился Светлан опять. - По долинам и по взгорьям…
- Сказала б я - по чему…
- Не надо, - отказался он. - Пощади уши, еще не разучившиеся краснеть. И хоть я не подписывался на целибат… да и глупость это, по-моему…
- Как и единобрачие, - подхватила Лора. - Ну сделай еще шажок, не бойся!
- Нет, лучше приторможу. Ты, милая, малость промахнулась с посадкой - тебя бы на Ближний Восток забросить…
- Ведь стоит тебе захотеть, и пойдешь нарасхват.
- По рукам, ну да.
Хотя представить себе такие руки… Не дай бог!
- Девицы висли б на тебе гроздьями, - рисовала Лора картины. - Отбою не будет.
- Да за что им меня ценить: за размеры?
- У тебя и стать подходящая.
- Для мордобоя? Эх, раззудись плечо!..
- Для подвигов, - поправила силачка. - А подвиги - это слава. Какая откажется? Да за нее любая готова отдаться.
- А я при чем?
- Что, надо объяснять? Или, думаешь, я не слыхала про тебя еще раньше, чем увидела?
- «Слух обо мне пройдет», ага…
- Да о тебе на всех углах болтают - такое плетут!.. Прежде лишь Артур ходил в героях, но даже на его счету нет трехглавого огневика или колдуна из истинных. И это ты побил Зодиара, что не удавалось никому из людей. Здесь-то еще чтят силу. От тебя даже дух исходит… тяжко здорового. Хотя не все это сознают.
Ядреный, гм. Вот на него и станут слетаться. Но только не пчелы, увы. А тогда как обозвать меня?
- Довольно, - велел Светлан. - Закрыли тему. Не время, и аудитория не та.
- Если думаете, что я еще ребенок… - заговорила Изабель с некоторой обидой.

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

- Раковина, - предупредила Лора. - Не порань свою нежную пяточку, старуха.
- Я знаю жизнь, - заявила девушка, послушно переступая торчащий шип. - А за последние недели испытала столько!..
- Не спеши взрослеть, куколка, - молвил монах, - Взрослые - такие зануды…
- Ведь не все?
Он остановился, прищурясь на новую колючку - такую невзрачную, едва приметную. И если б Светлан не умел глядеть вглубь… Вот так помяни черта, подумал он. Или нас впрямь подслушивает рок?
- Что? - спросила Лора, тоже затормозив.
- Вы идите, - сказал Светлан. - И поживей, ладно? Скоро тут начнутся волнения.
Проскользнув мимо Изабель, силачка вернулась и, присев на корточки, осторожно прижала ладонь рядом с шипом. В чувствительности она уступала Светлану, но все ж намного превосходила заурядов.
- Да, - согласилась. - Хреновые дела. По-твоему, стоит затевать?
- Это как кабель, - пояснил богатырь. - А на конце - антенна. Похоже, сам он бережется мелкой воды и предпочитает подбираться под песком. Наверняка на берегу поселок. И стоит тамошним жителям заснуть, как монстр начнет атаку - спящий-то человек более уязвим. Вдобавок ночь, время чудищ…
- А не проще предупредить посельчан?
- Думаешь, услышат? Мне надоело кричать «пожар» - толку никакого. Пока светло, им не страшно. А как наступит мрак, будет поздно.
- Пожалуй, - кивнула Лора, поднимаясь. - Но ты рискуешь.
- Не больше обычного.
- Я могла бы помочь.
- Вряд ли. В таких делах главное - вовремя сделать ноги. И лучше, когда на пути никого.
- Ну не знаю, не знаю… - пробормотала она с сомнением.
- По моим ощущениям, гриззы убрались, - сообщил Светлан. - Значит, и нам можно возвратиться на сушу. Наш лаз я уже повернул к берегу, а при такой скорости…
- Да что стряслось? - не утерпела Изабель.
- Скоро узнаешь, - нахмурясь, ответила силачка. - Зачем пугаться до срока?
- Поспешите, - сказал он. - Когда здесь грянет, одна из вас может вырубиться. И тогда второй придется тащить.
- Угадай с трех раз, ха! - фыркнула Лора. - Но почему не выждать?
- А если он саданет раньше? Эти твари любят обманывать ожидания. К тому ж, если я учуял его… Он хоть большой, но такой восприимчивый!
- Ясно, - решилась она. - Тогда мы сваливаем. А удачу пожелай себе сам - меня она слушает редко.
«Сказано - сделано» - этому принципу силачка следовала неуклонно. Ухватив Изабель за руку, она повлекла девушку по коридору, вынуждая ее мчать на пределе и уже не обращая внимания на ракушки. Через секунды обеих скрыл поворот. Конечно, лучше дать им больше времени, но чутье подсказывало Светлану, что медлить опасно - он уже исчерпал лимит. А чем обернется опоздание…
И опять ему нужно было решаться - господи, как это выматывает!.. Ни сна, ни отдыха, вот именно. Перевести дух - и то некогда. Видишь ли, им подавай подвиг… а вместе и славу. Да ну их, эти лавры… Жаль, нет меча, мелькнула мысль. Впрочем, дерево, из коего сработали посох, могло поспорить с металлом. И хотя оно легче железа, но такой плотности, что тонуло в воде. Мирным монахам тоже приходится себя защищать. А иногда и вразумлять людоедов, дабы не лишиться паствы. Ну что, пора?
Прежде Светлан собирался бы с духом час, ныне хватило нескольких секунд. С размаху он вогнал посох в дно по самую рукоять. Точнее, тот лишь первые сантиметры раздвигал песок, а после вонзился в живое, прорвав жесткое мясо и, кажется, достав до кости. Выходит, тут припасен скелет? Вот так и познаешь чужую анатомию: методом тыка.
Монстр не обманул ожиданий - пожалуй, даже превзошел… к сожалению. Под песком будто пролегал тоннель, и вот эта толстенная труба, одетая в прочнейшую оболочку, разом вырвалась из грунта, перемешав воду с облаком песка, а магический лаз подбросив к поверхности. Однако пленку не порвал - лишь растянул, точно резиновую. И не стряхнул Светлана, намертво вцепившегося в посох. Улучив момент, тот успел выдернуть жердь и вонзить снова - уже в другое место. А затем дернуть его вбок, соединяя проколы. Действительно, как не хватает меча!.. И сколько ж так придется дырявить?
На этот раз щупальце вскинулось выше, взлетев над водой, - конечно, вместе со Светланом. Хорошо, глубина небольшая, иначе б от такого перепада… Хотя вряд ли богатырю страшна декомпрессия.
А колоссальное щупальце все вздымалось, заодно вознося человека. Из раны хлестала черная жидкость, точно из пробитого нефтепровода. Прозрачный, сдувшийся в веревку лаз тянулся следом, выказывая чудеса прочности. Одним концом он по-прежнему лепился к скале, слишком громадной даже для кракена, вдобавок глубоко погруженной в дно, но за собой волочил камни, к коим приклеился по дороге, - эдакий канат с грузами. И когда монстр, ощутив третий укол, в панике задергал конечностью, трос захлестнул ее да еще перекрутился вокруг себя, образовав тугую петлю.
Отчаянно балансируя на взбесившемся тоннеле, Светлан ударил в четвертый раз, дабы не давать чудищу скучать. Затем привычным уже рывком расширил порыв еще на метр. Ну, осталось разков эдак с дюжину, и круг замкнется. Или нет?
Но тут в рану скользнул пленочный трос и принялся терзать открытую плоть, намного ускорив дело. Теперь кракен увяз прочно - то есть если выдержит ловушка. Море бурлило на громадном протяжении, словно бы разразился внезапный шторм, а в отдалении из воды взметнулись другие щупальца, бешено извиваясь. Боже, и сколько их!..
Называется «я его поймал», подумал Светлан, спеша нанести новый удар. Теперь ломай голову, как отпустить.
Он успел довести счет до восьми, прежде чем щупальце сбросило его, отправив в далекий полет - к счастью, в сторону суши. Вот сейчас у него выдалась пара свободных секунд, чтобы разглядеть с воздуха рыбацкий поселок, притихший в предвкушении ночи… или от зрелища этого кошмара, разразившегося еще до сна.
Свалившись в воду, Светлан в несколько гребков достиг берега и побежал к двум фигуркам, замершим у самой кромки в полукилометре отсюда. Изабель лежала ничком, обхватив голову руками, а Лора восседала рядом, придерживая девушку за плечо и созерцая буйство чудища, так бездарно угодившего на привязь. От его ярости, казалось, загустел воздух - неудивительно, что Изабель корежит. Странно, что вообще в сознании - она и впрямь крепче, чем выглядит. Но тогда почему лежит?
- Что стряслось? - с беспокойством спросил Светлан, опускаясь рядом. - Коленку зашибла?
Но сперва проверил ее ступни - ведь бежать Изабель пришлось со всех ног да по неровному дну, изобилующему камнями. Однако пальчики были целы, на подошвах - ни ранки.
- Поднимай выше, - ухмыльнулась Лора. - Зад пострадал. Когда нас вышвырнуло из лаза, малышку угораздило приземлиться на иглохвоста - и как раз мягкой частью. С одной-то стороны повезло…
- Это с какой же? - проворчал он.
Хотя и впрямь - не самое худшее. Конечно, больно, вдобавок яд… пусть и не смертельный. Но если не принять меры сразу же…
В этот миг, после мощнейшего рывка, таки вынудившего скалу показаться над водой, щупальце оторвалось, с высоты обрушившись в море. И тотчас прочие конечности, вместе с сопутствующем штормом, стали удаляться от берега, спеша к спасительной глубине. Через секунды буря стихла.
- И бог с ним, - сказал Светлан. - Полагаю, он достаточно ценит свои части, чтобы больше не навещать здешний берег. Конечно, если людей кракен ненавидит сильней, чем любит себя…
- Может, он и людей любит, - хмыкнула Лора. - Эдакий лакомка!
- Ладно, с этим кончено. Теперь займемся лечением.
- А ты умеешь?
- Хо! С ведьмами поведешься…
Подняв лицо, мокрое от воды и от слез, Изабель глянула на него с испугом, такому лечению явно предпочитая муки - весьма нешуточные, если судить по искусанным губам. Лучше умереть, ну конечно!.. Похоже, отцам, даже святым, тут доверяют меньше, чем случайным… э-э… пиратам.
- Если не вынуть иглы, ранки загноятся, - пояснил Светлан. - И вместо пары дней будешь страдать месяц. А подставлять попку все равно придется - не мне, так королевскому лекарю. По-твоему, это лучше?
Растерянно моргая, девушка посмотрела теперь на Лору.
- Не дрейфь, подруга, - подбодрила та. - Ему и не то можно доверить. Проверено.
Смиряясь, Изабель уронила голову на локти, только что не зарывая ее в песок - по примеру страусов. А с прочими частями вытворяйте что хотите, меня здесь как бы нет. Ну и ладно.
Белье здесь еще не носили, а потому ягодицы оголили в момент - стоило лишь откинуть подол. Наверно, вот так же, с задранным до живота платьем, девушка и приложилась к иглохвосту, заполучив в седалище полный набор колючек - то есть все восемь, по четыре на каждую половинку.
- А симпатичный зад, - одобрила Лора. - Прямо готовая ведьма.
- По Жанне соскучилась? - улыбнулся Светлан. - Похоже, у тебя тяга к своему полу.
- Да ведь не просто встретить тех, кто сильней. А из слабых лучше выбирать красивых.
- Это напомнило мне высказывание одного вампира, из первородных. Понимаешь, у них мужественность - понятие относительное. По сути, они гермафродиты.
Осторожно придавив пальцами нежную мякоть по сторонам первой иглы, конечно же, зазубренной, он послал порцию магии в глубь ранки, вынуждая ее раздаться, и второй рукой легко вынул колючку - Изабель даже не вздрогнула. Сейчас же Светлан сомкнул края дырочки и подержал секунду, сращивая плоть, а заодно вытягивая из нее яд. Затем принялся за вторую иглу.
- Да у тебя и к этому талант, - похвалила силачка. - Другой бы наковырял такие ямищи!.. А после твоих трудов прямо как новая - уже нынче. И самому нравится, а?
Изабель не шевелилась, но явно прислушивалась, слегка приподняв голову. Зато нижнюю половину наконец расслабила, решив, видимо, что терять нечего. Это лишь поначалу стыдно, а со временем даже начинаешь получать удовольствие - конечно, если не злоупотребляют.
- Ты о чем?
- Вот об этом, - кивнула она на открытые выпуклости Изабель. - Разве не шик? И в целом - хоть сейчас в мрамор. Где вам равняться с нами!
- Мы не стоим вас, - признал он смиренно. - Однако заменить некем.
- Ну почему, - не согласилась Лора. - Если держать мужчин за обычных самцов, то у других зверей найдутся экземпляры покруче.
- Ну-ну, не увлекайся…
Она рассмеялась.
- Но вот что странно, - произнес Светлан, извлекая четвертую колючку. - Ведь и кракен схлопотал от меня восемь проколов. Это совпадение?
- Шутки судьбы, - пожала плечами силачка. - Или, думаешь, за его увечье Бэллочка расплатилась своим задом?
- Конечно, эту логику нам просечь трудно… Может, просто ударили по слабому звену? Даже я умею возвращать агрессию - вспомни Жофрея.
Машинально огладив исцеленную ягодицу, точно прирученного зверька, он принялся за вторую. Вот теперь из мышц Изабель совершенно ушло напряжение - она наслаждалась, слушая, как спадает боль.
- А еще меня удивляют разрывы, которые я нанес чудищу, - продолжал Светлан. - Дело даже не в моей силе или прочности посоха - для таких ран там просто не хватало опоры. Это лишь в сказках богатыри загоняют противников в грунт по шею, будто сами весят десятки тонн.
А будто мы сейчас не в сказке, прибавил он мысленно. Ты и тут хочешь под все подвести базу?
- По-твоему, тебя удерживали чары? - спросила Лора. - И что в этом плохого?
- Что я применил их неосознанно. Эдак и против людей стану использовать - сам не желая. И тогда прощай богатырство!.. Или все же можно усидеть на двух стульях?
- Иным удавалось, - пожала она плечами. - Хотя… Сам знаешь: кодекс поединщиков - не просто придумка. И нарушить его - себе дороже… почти для всех.
- Осталось выяснить: попадаю ли в исключения, - усмехнулся Светлан. - Шансов, как вы понимаете…
Он вынул последнюю иглу и, не удержавшись, легонько шлепнул племянницу короля по гладкой попке, любоваться которой при здешних строгостях повезет лишь самым близким.
- Вот и все, - заключил. - А ты переживала!
И с сожалением задернул штору, возвращая подол к щиколоткам Изабель. Увы, до нудистских пляжей отсюда неблизко. А когда инициаторами в этом вопросе выступают монархи, их могут и низложить.
- Вовремя закончил, - сказала Лора. - А то бы тут добавилось зрителей.
Она кивнула в сторону поселка, откуда к ним торопилась делегация - сплошь мужчины с толстыми усами, причем крепыши как на подбор. Ну ясно, гребля укрепляет мускулы. Опять же морской воздух, рыбная диета, вынужденные купания…
- Что они хотят, как думаешь? - спросила силачка. Вздохнув, Светлан поскреб затылок - больше по привычке.
- Чего я не жду - это благодарности, - ответил он. - Вот по шеям надавать могут.
- Если подставим, - буркнула Лора и машинально проверила, как выходит клинок из трости.
Не то чтобы ей требовалось оружие против такой публики. Дойдет до дела, она и голыми руками выбьет из этих бедняков дурь. Плохо, что тогда их мозги оскудеют вовсе - ведь иного там не запасено, судя по туповатой мине, прилипшей едва не к каждой физиономии.
Возглавлял банду приземистый мужичок, уже немолодой, но с лицом более осмысленным, чем у остальных, - верно, и язык подвешен лучше. Начал он без обиняков и, увы, мнение Светлана о человечьей норме не улучшил. Похоже, это был здешний староста.
- Рыбье расшугали, - принялся он загибать заскорузлые пальцы. - Море загадили. Лодки побило волнами. Сети тож порвало. И с дохлым змеем неясно, чего делать. - Посмотрев на образовавшийся кулак, рыбак перевел взгляд на Светлана и вопросил: - А кто возместит?..
Не торопясь подниматься, тот сказал:
- По-вашему, во всем виноваты мы?
- Ну а кто? - простодушно откликнулся мужичок. - Больше-то окрест - ни души.
В смысле: больше не на кого свалить убытки.
- Ты же видишь: мы нищие путники, - произнес Светлан кротко. - С нас нечего взять.
- Это как глядеть, - не согласился староста. - Можно-то и натурой. За пару лет, глядишь, отработаете. Ты - руками, а твои крали… - И пригрозил: - Или желаете в долговую тюрьму? Там-то похужей будет!
Прищурясь, Лора сверлила наглецов взглядом, не предвещавшим хорошего. Вот если дать ей сейчас волю… Уж второй раз не попросят. Хотя губа у них не дура, явно. «Отработаете», ха!
- Это не морской змей, - внезапно сказала Изабель, приподнявшись на локтях. - Будто не знаешь сам!
Состроив хитрую гримасу, староста отбрыкнулся:
- А докажи!
- Глупец, - бросила девушка. - Если бы думал головой, то с человеком, оторвавшим кракену щупальце, говорил бы по-другому.
- Сказать легко, - хмыкнул рыбак. - Оторвал!.. Мало ли кто случится рядом.
- То есть мы ни при чем? - уточнил Светлан. - Тогда мы пойдем себе - с богом.
- Ну щас!.. А убытки?
- А щупальце? Ведь стоит судье узреть его…
- Да как же он узрит, когда к утру щупало сгинет? А все рыбари в один голос покажут на вас.
- Убытки! - фыркнула Изабель. - Если б не он, в убытки угодили бы все вы. Или забыл, как это бывает?
- Ну, напугала!.. Это ж где случалось? А здесь, слава Всевышнему…
- А если в подтверждение, - зловеще заговорила силачка, - Светлан оторвет твои конечности, одну за другой? Ну, кроме головы… хотя у тебя это не главная ценность.
- Э-э… погоди, - пробормотал староста. - Как ты сказала? Так это…
Ишь, уже и сюда догремело. Вот она - слава: в лицо не знают, но боятся.
- Ха, дошло!
- Ну да, ну да… Что, вправду?
Не спеша, Светлан выпрямился в полный рост. Еще не видали человека-гору? Так это я - прошу любить.
Рыбари попятились, из крепких парней разом превратившись в недомерков. Тут ведь не Междуречье, где похожие габариты не редкость - спасибо соседям-ограм. Уж те в отличие от кракена людей не только едят.
- Что, парни, не выгорело? - спросила Лора. - А не разевайте пасть на то, что не по вашим глоткам.
Вот ей было жаль, что дело разрешилось миром. Да только кто ж захочет связываться с богатырем? На такое даже у этих братков не хватит дури.
- Прощеньица просим, - забормотал староста, отступая вместе с остальными. - Мы вас с обычными спутали… Кто ж мог подумать?
- А и впрямь, кто? - фыркнула силачка. - Особенно когда нечем.
- Идите с Богом, чада неразумные, - произнес монах, пока Лоре не захотелось проводить гостей пинками. - И больше не кидайтесь на путников, аки волки, ибо воздастся вам по делам вашим, а разживетесь тем, что готовили другим.
Из ближних зарослей вдруг выметнулась Агра, в несколько скачков очутившись рядом с ним, и беззвучно ощерилась на чужих, показав клыки-сабли. Один из делегатов сорвался в бег, следом, не выдержав, кинулись прочие - словно это что-то меняло. Или они полагают, будто от кобрис можно удрать?
Потрепав зверя по голове, Светлан опять опустился на колени рядом с Изабель.
- Как чувствуешь себя, дочка? - спросил он. - Голова не кружится, сердечко не сбоит?
- В попке не стреляет? - прибавила Лора, не склонная к сантиментам. - Идти сможешь?
- Боль стихла, - сообщила девушка. - По крайней мере теперь ее можно терпеть. И с остальным вроде нормально.
Поднявшись на четвереньки, она с пару секунд постояла в странной позе, затем переместилась на корточки. Равновесие держит - это славно. Значит, отрава не успела впитаться.
- В другой раз смотри, на что садишься, - усмехнулась Лора. - Или убедись, что Светлан рядом. На лекарей не надейся - залечат до смерти.
- Вот если б я владела телом, как ты, - пробормотала Изабель. - Уж ты не упадешь - сколько ни бросай.
- Ну, тогда тебе придется долго учиться, - засмеялась силачка. - Смотрите, к нам еще гости!
Вообще «гость» был один, вдобавок - женщина. Худенькая, босая, одета скудно, а направлялась и вправду к ним, причем без боязни. Пожалуй, она была красива - лет эдак двадцать назад. Но и сейчас могла похвалиться статью, уместной более в герцогине, нежели в простолюдинке. Волосы пышные, как у молодой, лик удивлял благородной лепкой.
- Я предупреждала наших дурней, чтоб не нарывались, - заговорила незнакомка, остановившись вплотную к Светлану. - Но, как всегда, они со всех ног побежали за свежими шишками. Может, и жаль, что ты не шуганул их в полную силу.
- Сестра, - мягко возразил он, - моей полной силы им не пережить. Такие уроки не идут впрок.
- Ладно, бог с ними, - отмахнулась женщина. - А тебе спасибо, что уберег. Уж прости, что от всех говорю одна.
- Да не важно это. Старался-то не для вас - для себя. Против своей сути трудно идти. И ты сама это знаешь - по себе. Ты ведь немножко ведьма, да?
- Я - целительница, - ответила она. - За то и терпят меня здешние обормоты, что спасаю от недугов. Вот от глупостей их даже Бог не удержит. - И повторила: - Ты прости, ладно?
- Да за что прощать, коли родились такими, - пожал плечами Светлан. - Их лишь страх сдерживает - вот что худо. А как хочется дать людям волю!.. Ладно, ты же пришла не ради извинений?
- Не только ради них, - поправила она, - Понятно, ты выбрал меньшее зло, но то, что эти дуралеи наплели, - по сути верно. Все ж кракен набедокурил тут, пока ты учил его разуму. Без лодок-то и сетей поселку не прожить, а пока их починишь…
Светлан указал в море, где из воды будто проступала мель, сплошь усыпанная раковинами. И уходила «мель» далеко.
- В этом щупальце мяса больше, чем они наловят за год, - сказал он. - И если кракен кормится людьми, то почему вам не ответить тем же? Не думаю, что он ядовит - все ж таки моллюск.
- Да пока мы доберемся до плоти кракена, она уже начнет гнить.
- Хорошо, - согласился Светлан. - Я выволоку щупальце на берег. И даже порублю на куски, если снабдите секачом. Этого ты хочешь?
Заранее он содрогнулся, предвкушая такую работу. Вот так вляпайся в доброе дело - потом не выберешься. Ну, если уж Гераклу было не зазорно выскребать навоз…
- Да, - подтвердила целительница. - Ты понял. За всех приглашать не могу, но будьте моими гостями. На ночь-то глядя - какой путь? К тому ж твоей девчушке не помешает отдых, - прибавила она, бросив острый взгляд на Изабель. - Яд-то пока вышел не весь.
- Рыбак рыбака… гм… - пробормотал Светлан. Затем поглядел на Лору: - Гриззы-то не нагрянут, как считаешь?
- В одном месте они не показываются дважды, - откликнулась та. - А ушли мы недалеко. Нет, думаю, не вернутся.
- Тогда заночуем, - решился Светлан. - Раз натворили дел надо исправлять. Ежели сия махина впрямь протухнет… У нас такое зовут экологической катастрофой. А пока буду вкалывать, вы успеете почистить перышки.
- Если опять не приключится напасти, - бодро заключила силачка.

Глава 9

До полуночи Светлан управился с задачей, хотя пришлось выложиться. Громадная конечность, весом в нескольких китов, была вытащена из воды, иссечена на части, пригодные для обработки и складирования - чем немедля занялись рыбаки, уж в своем деле знавшие толк. Конечно, их кладовок не хватило под такое обилие, но из соседних деревень, несмотря на темень, уже подтянулись подводы, растаскивая куски туши по всему побережью, как муравьи кромсают труп. Похоже, кракен впрямь, того не желая, снабдил кормом тысячи людей на ближние месяцы. Кстати, его мясо, по отзывам успевших вкусить, оказалось вкусней говяжьего, а жарилось легче свинины, делаясь удивительно нежным. На свое счастье, подводный исполин был слишком опасен, чтоб угодить в объекты промысла, хотя кое-кто, войдя в раж и перебрав эля, уже грозился надрать зверю холку. Среди таких, правда, не было тех, кто своими глазами видел, как взбурлило море десятками чудовищных щупалец и как волны от этой бури едва не снесли поселок.
О сне уже не думал никто, ночь выдалась бурной, чего не ждал даже кракен, а коллективный кошмар обернулся массовым ликованием. Ухари, так опрометчиво наехавшие на путников, в первые минуты сторонились Светлана, боязливо зыркая из-за углов, но довольно быстро осмелели и опять выдвинулись в передовики, взявшись наводить в поселке порядок - понятно, по своему разумению. Впрочем, при таком обилии и одинаковости кусков урвать себе лучшее было трудно.
А когда какой-то мужичок, сдуру или спьяну, шуганул богатыря, столкнувшись на узкой тропке, это сошло ему с рук - к неописуемому изумлению свидетелей. Тотчас рыбари забыли все: и недавнюю битву, и счастливый выверт судьбы, из еды обративший их в едоков, и молодецкие удары чужака, в несколько секунд рассекавшего щупальце (на что у самих ушел бы час), - и низвели гиганта в слабаки. Впрочем, бросать в него камни не стали - остереглись на всякий случай. Просто перестали монаха замечать, словно к нежданно свалившемуся богатству он не имел касательства.
Но Светлан и не хотел к себе лишнего внимания. Закончив с разделкой, он прогулялся по берегу к чистой воде и тщательно омыл тело, с макушки до ступней забрызганное липкой кровью, а заодно простирнул сутану. Отжав ее насухо, придал себе благочинный вид и мерной поступью вернулся к дому Альбы - кстати сказать, не такому маленькому и вполне уютному, хотя без излишеств. Располагался он с краю поселка, единственной дверью повернувшись к морю. А перед ним, на прибрежном песке, соорудили навес, где целительница, видимо, принимала болящих. И здесь же, на свежем воздухе, она готовила снадобья, даже трапезничала - если позволяла погода. Ограды вокруг дома не было, но от нескромных взглядов навес защищало строение.
Пока Светлан трудился, нагоняя трепет на зевак, целительница тоже времени не теряла и ужин устроила королевский - судя по ароматам. Общему сумасшествию она не поддалась, даже отказалась от шматочка (размером с теленка), предложенного Светланом, а свои кушанья готовила из прежних запасов. Наверно, кракена впрямь не следовало есть - хоть он и большая сволочь.
Стол хозяйка накрыла в той же весьма условной беседке, для чего из дома пришлось вынести едва не всю мебель - похоже, женщина избегала проводить лишнее время в стенах. Кроме самой Альбы, компанию гостям составили несколько поселковых сирот, привечаемых «колдуньей», и давний ее приятель Жак по прозвищу Кувалда - звероватого вида кузнец со скособоченной фигурой, но очень сильный по человечьим меркам, а потому чтимый недругами. Обитал он на отшибе, не особо скучая по селянам, а повидал на своем веку довольно, чтобы насквозь пропитаться желчью, - похоже, шрамы искорежили не только его лицо.
К столу Светлан явился последним, а потому ему не осталось иного, как усесться во главе, на заготовленное для него кресло, наскоро сколоченное Жаком из дубовой колоды и подвернувшихся брусков. Самый почетный из гостей, ага!.. Немножко зная Альбу, можно было углядеть в этом насмешку. Все ж круглый стол, затеянный королем Артуром (не нашим - другим), свободным людям годится лучше - эдакий росток демократии в темном средневековье. Жаль, сия придумка не получила распространения, а вспомнят о ней лишь через века.
Есть Светлану по-прежнему не хотелось, но из вежливости он отведал блюд. Альба впрямь готовила изумительно. Такую стряпуху в любом дворце примут с почетом, но, видно, ее не тянуло туда. Со всей душой ублажать нахлебников, прорвавшихся к кормушке, - тут требуется… э-э… призвание.
Покачав головой, Светлан произнес:

Предыдущая страница 11 Следующая страница


Иное королевство 12

- Я и сам кухарю нехудо, но такого!.. Возьмешь в поварята?
- Где уж равняться с тобой, - ответила женщина, усмехаясь. - Ты вон с одного удара накормил целый берег.
- Положим, ударов было восемь, - возразил он. - Не считая тех, что наносил по мертвому щупальцу.
- Не порти песню, святоша, - проворчала Лора, нехотя отвлекаясь от еды. - Может, это первая строка в сложенной о тебе балладе.
- Не приведи бог, - содрогнулся Светлан, - прославиться как мясник!..
- Скорее как охотник. Они тоже разделывают добычу.
- Не люблю ни охотников, ни даже рыбарей - слишком легко со зверушек они переключаются на людей.
- Нашел зверушку: кракена! - фыркнула Лора. - Кстати, скольких там накормил Иисус? Ты еще не переплюнул парня? А начал с Моисея - когда раздвинул воды Русалочьего озера.
Повернув голову, Светлан глянул на море, людям средневековья, наверно, представляющееся бескрайним - примерно как космос для их отдаленных внуков. Над ним продолжал гулять ветер, гоня низкие тучи. Но поскольку дул он от суши, волны на берег накатывали некрупные - при таком волнении пляжи не пустеют. Или здесь еще не додумались до пляжей?
- Зачем раздвигать воду, когда можно пройтись по ней, - сказала Альба, не прекращая подкладывать в тарелки. - К чему лишний расход?
Светлан уже оценил, как она умеет работать: каждой рукой будто управлял отдельный человек, что повышало производительность вдвое, - при этом домашние хлопоты совершенно не отвлекали Альбу от разговора (как, видимо, и от мыслей). А еще он обратил внимание, как тщательно она промывает продукты - куда королевским поварам! Уж здесь за гигиену можно не волноваться.
- Потому и живешь у берега, чтоб сбежать при опасности? - спросил он. - Полезное свойство.
- Каждый выкручивается как умеет, - усмехнулась женщина. - Я ж не умею летать. И под водой не гуляю, как иные.
- Зато глубоко глядишь, - заметил Светлан. - Никак ведунья?
На это Альба промолчала. Вместо нее ответил Жак - хриплым медвежьим басом:
- Она вправду знает больше, чем зрит. Да не всем кажет.
- Умных не любят, - согласился Светлан. - А тебя, дядя, случайно не ругают оборотнем?
Жак скривил жутковатое лицо и хохотнул - будто зверь рявкнул. Но сироты, уткнувшиеся в тарелки, и ухом не повели, давно отвыкнув его бояться. Все ж в некоторых вещах дети разбираются лучше взрослых.
- Вот наши рыбари напротив: пучатся, да не видят, - прорычал кузнец. - А на беззнании кормятся придумками. К тому ж измышляют дурости. Умишки-то - куцые.
- Можно подумать, ты не давал повода!
Жак снова рыкнул - взамен смешка.
- Ну ясно, умею кое-что, - признал он. - Со зверьем поживешь, и сам зверем заделаешься. А если берусь за что… У прочих-то кишка тонка - свое нутро выпустить наружу.
- По-твоему, дело в кишке? Чтоб озвереть, много смелости не надо. А сила как раз в том, чтобы остаться человеком - в любых условиях. Конечно, когда нормальные чувства отморожены…
- Ведь у самого череп аж блестит - а когда последний раз брил? Выходит, не даешь волю волосьям, запретил им казаться на свет..
- Думаешь, больше не вырастут? - с беспокойством спросил Светлан. И останусь навек плешивым, ага. Так и в анналах запишут…
- Не подкалывай, - оскалился кузнец. - Знаешь, к чему веду.
- К тому, что и я - немножко трансформер. Но это ж совсем не то, что оборотень. Уж он меняется не только снаружи.
- Да кто вникает в мелочи? В суть-то надо уметь глядеть - вон как Альба. А на побережье она одна такая.
- Ведь каждый себе - главный судья. Зачем оглядываться на других?
- А говорил, не любишь проповеди, - заметила Лора с ухмылкой. - Только пусти!..
- Э-э… Верно, заносит. Прошу прощения.
- Не извиняйся, - посоветовала Альба. - Решат, что слабый. Не важно, что кракена победил, но если позволяешь себя шпынять…
- Пусть думают, что желают, - сказал Светлан. - От меня не убудет.
По всем дворам дымили костры, над которыми коптили куски кракена, заготавливая впрок. Теперь работа сопровождалась весельем. Что удавалось, поедали сразу, не противясь искусительным ароматам, хмелея от сытости.
Подмигнув Светлану, силачка заметила:
- Теперь устрой винный дождь - и радость подскочит до небес. Что еще нужно до счастья?
- В том и беда, что им этого довольно, - пробормотал он.
- Что ты спас поселок, никто не вспомнит, а за жратву еще и песнь сочинят. И каждый год будут праздновать День Кракена.
Далась ей эта песня! - покривился Светлан. Уж не завидует ли?
- Я вспомню, - застенчиво пообещал Жюль, белобрысый пацаненок шести годов. И тут же спрятался за Изабель, возле которой пригрелся с самого начала. Улыбнувшись, она прикрыла храбреца рукой. Единственная из всех, девушка сидела на мягком - заботливая Альба не забыла подложить под ее раненый зад свернутое покрывало.
- Ну, хоть один, - сказала Лора, тоже не сдержав ухмылки. - Если не соврет. С годами-то - поумнеет, научится мыслить здраво.
Насытившись, она отвалилась от стола и расселась с комфортом, облокотясь на спинку скамьи. Как и всегда, ее живот оставался плоским, словно бы съеденное усваивалось с той же быстротой, с какой попадало в желудок. Скорее, так и было - для богатырей это норма… пока они не перестают есть.
- Ох, лучше не надо, - произнес Светлан. - Конечно, жить ему станет проще… Но как это скучно!
Легко поднявшись, Жак в несколько хлестких ударов наколол дров и подбросил в костер, затеянный больше для уюта. После чего вернулся на прежнее место, рядом с Альбой, словно привык ее охранять.
- Хорошо двигаешься, - заметил Светлан. - Наверно, в юности был танцором?
- Я и акробатом работал, - осклабился Жак. - А уж как выплясывал в потасовках!.. Вот такие танцы ценятся больше.
- Может, моя наука и пойдет впрок этим мальцам, - высказалась Альба. - Хотя жизнь учит иному, а тягаться с ней…
- От многих знаний - много печали, - изрек Светлан. - А от ума - горе.
Опять повело, отметил он. Вдобавок - плагиат. Лора права: надо завязывать с этим. Мало без меня самозваных мессий!.. Или для верующих кто сильный - тот и прав?
Опять стал накрапывать дождик, совсем мелкий - то, что называют моросью. Совсем не опасный костру и приятный разгоряченному телу Светлана. Впрочем, под навесом дождь почти не ощущался.
- Да лишь бы выжили, - молвила женщина. - Грядут большие напасти, а в такие времена сильней страдают вот такие.
- Ты уже знаешь про Пропащие Души? - спросил Светлан.
- Это лихо - не самое ближнее. Сперва с другим надо сладить.
- Одна моя знакомая… э-э… Джинна нарекла сие «следующим узлом», - сообщил он. - Оттого меня и занесло в ваши края. А кое-что уже прояснил. Насколько смыслю, рядом с этим чудищем кракен покажется одуванчиком.
- Главная-то беда не в силе чудовищ, а в людской слабости, - сказала Альба.
- В гнусности, - угрюмо поправил Жак. - Такая порода!..
- Это - следствие, - не согласилась ведунья. - Как и дурость, раз уж помянули. Думать-то способны, а охоты - нет. Это ж усилий требует.
- И насчет способности сомневаюсь. В головах - дерьмо. Ты глянь на наших рыбарей - скотина на скотине. За то их и кличут паствой, что бредут стадом. А стоит кому отбиться…
- Лишь единицы знают, что миллионы состоят из нулей, - процитировал Светлан. - Понятно, перехлест - но разве такой уж сильный? Проблема в том, что без нулей и единица значит мало.
- Пусть вон меченосцы подпирают себя нулями, - проворчал кузнец. - А у меня клыки не затупились пока. И своим вражинам спуску не дам - наплачутся еще!..
Светлан вгляделся в него, любопытствуя насчет «вражин». Уж не из тех ли Жак, кто обижен на весь свет? Или ополчился на кого-то конкретно?
- Когда воюешь с кем-то слишком яро, начинаешь на него смахивать, - сообщил он. - А в итоге можешь подменить супостата - принцип Дракона.
Принципом заинтересовались. Пришлось рассказать исходную сказку - кажется, китайскую. Уж там на диктаторах съели массу собак, а все равно никак не вылечатся.
Затем Лора возжелала музыки, а Изабель тотчас ее поддержала, поглядывая на Светлана. Действительно, зычные голоса, доносившиеся с соседних дворов, утомляли хуже тишины - следовало поставить заслон.
- И какому жанру отдадим предпочтение? - поинтересовался он.
- А какие есть? - спросила силачка.
Фокус удался с ходу - еще легче, чем в прошлые разы. В воздухе зазвучали мелодии, сменяя одна другую, будто Светлан крутил настройку радио, - причем выбирать было из чего: от потуг сельских самоучек до стараний столичных музыкантов (на взгляд Светлана, тоже не виртуозов). Конечно, Изабель предпочла последних, восторженно захлопав в ладоши.
- Погодите, - сказал Светлан, продолжая возиться с настройками. - Кажись, в этот раз смогу продвинуться дальше…
Невдалеке стали проступать инструменты - понятно, музыкальные, - с каждой секундой становясь плотнее, хотя на деле были лишь объемной картинкой. Затем рядом с ними обозначились тени исполнителей. Но дальше Светлан проявлять не стал - даже забавнее, когда без людей.
- Могу и танцорок присовокупить, - предложил он. - Хотя глазеть на них после ведьминых плясок… А если так?
И перед оркестром из одних инструментов заплясали три вычурных платья, дополненные тремя парами туфель, - тоже как бы отдельно от тел. Эдакий бал призраков на пустынном бреге.
Приоткрыв рты, дети завороженно глядели на представление. И даже Изабель явно не сталкивалась с подобным, судя по изумленному лицу. То ли у придворных магов на такое не хватало силенок, то ли - фантазии.
- Это лишь иллюзии, - счел нужным пояснить Светлан. - Никакой мистики. Все эти люди живы, а мы лишь подглядываем за ними из своего далека. Или желаете вместо одежды созерцать наполнение?
- Смотря что зовешь наполнением, - сказала Альба. - Голышом тебе и тут спляшут - вопрос в цене.
- Ведь не ты?
- Мне и задаром просто, - усмехнулась женщина. - Только я, видишь, не в тех годах, чтоб радовать зрителей. Отплясалась уж.
- На шабашах? - не стал деликатничать Светлан.
А она не стала скрытничать:
- Прежде-то они полыхали по лесам и пригоркам королевства, точно костры в летнюю страду. Конечно, и я наведывалась. Но когда меченосцы вошли в силу, пташки разлетелись кто куда - если раньше не угодили в сети.
А затем на костер, следовало бы добавить. Или под воду.
- Но ты-то осталась?
- Я целительница, а от тех, кого лечишь, улетать негоже. И ради них пришлось подрезать крылья. Тем более они оберегали меня эти годы.
- Да потому, что о себе пекутся, - бросила Лора.
- Конечно, - согласилась Альба. - Но ведь я жива? А люди вокруг - здоровы. Чего еще?
- Ты врачуешь оболочки, - заметил Светлан. - Но если внутри - пусто? Ведь под наполнением ты разумела души. А живы они в твоих пациентах?
- В некоторых - уже нет…
- В некоторых! - фыркнула силачка.
- … но во многих - пока теплятся.
- Если и так, скоро угаснут.
- Плохо, что души у большинства не слышат далеко, - сказала ведунья. - А те, в ком голос Бога отзывается набатом, и вовсе наперечет. И когда меченосцы прогнали или порушили живые колокола, на прочие души спустилась тишина. Кто повзрослел в последние годы, законы зверей принимает как свои. Их-то отцы хотя бы помнят иные порядки.
- То есть это как кабельные сети, связанные с главным передатчиком спутниковыми антеннами? - переиначил Светлан. - Занятная трактовка!.. А разве ты не работаешь усилителем?
- Моих сил если и хватает, то лишь на них, - кивком Альба указала на сирот. - Курица, как всем ведомо, не птица - с поднебесья-то звучишь куда громче.
- Стало быть, дальних слухачей меченосцы извели, - резюмировал он. - Похоже, орден сплотил как раз бездушных - иначе откуда такая злоба? А что же король?
- Беда нашего Луи, что он слишком почитает родную кровь, - сказала Альба. - Не то давно б приструнил орден. Но с родного брата - иной спрос. Да и время упущено. Орден-то ныне - половина власти.
- Как бы равновесие, да? Ну а если на одну из чаш уронить мою тушу?
- Да почему ж только твою? - возмутилась Лора. Поглядев на нее, Светлан усмехнулся.
- Ишь, - молвил, - так ты больше не наемник?
- И меня прибавьте, - велела Изабель. - Надоело, что все мной играют!..
Так, уже и дети бунтуют… Или бунтарь тот, кто пихает ее из чрева?
- Девочка, ты еще не знаешь, как важна в этой игре, - произнес он. - Но раз сама желаешь заделаться игроком… Что ж, это справедливо.
- Ты не забыл про «следующий узел»? - спросила Альба. - Равновесие и меченосцам не по нутру, а как порушить его, они уж придумали. И в сравнении с этой громадой…
- Еще и Зодиар мешается, - напомнила Лора. - Тоже гирька весомая.
- Но главная опасность, что у людей есть не только Души - едва не в каждом живет частица Зверя. А она тоже умеет слышать хозяина. И хуже всего, когда трон захватывает вражий слуга: уж тут рык Зверя заглушает все голоса.
Надо ж, еще и Зверь! - подивился Светлан. А где искать этого?
- К нам гостья, - негромко объявила Лора. - Точнее, к Альбе.
- Точней - вот к нему, - поправила та, кивнув на Светлана. - Я-то ей без надобности - здоровье еще не успела растратить.
В самом деле, по глинистому пустырю, стиснутому глухими оградами и заменявшему тут улицу, к их беседке направлялась девица, оскальзываясь на мокрой траве. Одета она была по-городскому, с претензией на изысканность. И с внешностью ей подфартило - спасибо родителям. Хотя на дворянку не похожа: не те ухватки. Скорее уж на актрисочку, а то и на куртизанку. Но как занесло эту кралю в рыбацкий поселок?
На всякий случай Светлан затушил кино и даже музыку приглушил, будто она долетала издалека.
Доковыляв до стола, гостья с облегчением остановилась и обвела всех пытливым взором, неожиданным в столь юном создании. Пышная грудь, подпираемая корсетом, едва не выпадала из декольте, зато ноги скрывались юбкой, колоколом разлетавшейся от узкой талии. (Или у красотки такие бедра?) А запах от нее исходил пряный и душный, точно вечер в субтропическом саду. Но вот что прячется за этим заслоном?
- Не выгоните? - спросила она, слепя отлаженной улыбкой. - Я по важному делу, уверяю!
- Отсюда никого не гонят, - откликнулась Альба без лишней приветливости. - Садись уж.
Не дожидаясь второго приглашения, девица присела на скамью, пока захватывая самый край. И тотчас уставилась на Светлана.
- Ведь я видела вас в Междуречье, - сообщила она, не снимая улыбки. - Правда, там вы гляделись по-другому.
- В блестящих доспехах, - пояснила Лора. - И не такой лысый… Ты хоть понял намек? - спросила у богатыря. - Вы ж с ней давние приятели - раз она положила на тебя глаз.
- Да, - подтвердила девица. - Сейчас вы одеты иначе.
Будто для него это новость!
- Точнее уж раздет, - не пропустила Лора. - Сутана да сандалии - весь наряд. Хотя и посохом наш герой орудует лучше, чем другие - мечом.
- Меня зовут Глория, - радостно объявила гостья. - Вообще я актриса, а сейчас следую в Эльдинг, где мне обещан ангажемент в главном театре.
Где зовут - на сцене? Впрочем, какая разница! Красотка, похоже, из тех, для кого и жизнь - театр. «Вообще-то я девушка», ну да…
Вдруг вспомнив о кобрис, Светлан огляделся, но ее рядом не увидел. Когда хотела, Агра умела делаться неприметной. Похоже, рыбная диета кошке наскучила, и она решила разжиться чем-то посытней - скажем, овечкой, а то и быком. И сколько ни запрещай!.. По крайней мере одно Светлан вдолбил тигрице: если, не дай бог, учует на ней человечью кровь, прибьет сразу. А на свободу выбора он не посягает.
- Ты ж в Эльдинг не пехом топаешь? - спросила Лора. - Верно, и компания есть. И вряд ли это комедианты.
- Чтобы я слонялась по деревням! - оскорбилась актриса. - Кто я, по-вашему?
- Я бы сказала… - проворчала силачка.
- Разумеется, я еду с покровителем, - сказала Глория. - И, конечно же, в карете - он не какой-нибудь оборвыш. А охраняют нас шесть конных копьеносцев, и у каждого арбалет.
- Ишь, - осклабился Жак. - Серьезное войско.
- С нашим не сравнить, - согласилась Лора.
- Но как смогли вы обогнать нас? - удивилась Глория. - Мы выехали в день, когда вы только прибыли в Стронг, и так скакали, так скакали!.. Я совершенно обессилела. А вы, сказывают, с вечера тут - и без коней.
- Вы скакали, а мы летели, - проворчала силачка. - И мчали не хуже вихрей - раз они не смогли настичь.
Альба и Жак переглянулись, будто что-то выяснили для себя. Усмехнувшись краем рта, Светлан стал помалу прибавлять музыку, словно бы оркестранты шагали сюда строем. Или ехали в телеге, умудряясь наяривать - не глядя на тряску.
- А позвольте узнать, милая девушка, - произнесла Изабель, - в каких труппах вы успели сыграть?
- Ну-у, - несколько растерялась актерка. - Видите ли, я осуждаю тех, кто меняет партнеров слишком часто, - по-моему, это неприлично. Поэтому до сих пор я выступала лишь с артистами знаменитого Сагетти, а они, как вы, вероятно, знаете, представляют перед благородной публикой - в замках, дворцах… Конечно, я играла непорочных дев.
- Наверно, трудно было? - съязвила Лора. Дурочкой Глория, во всяком случае, не была и намек ухватила. А поймав, искренне возмутилась.
- Милочка, - обратилась она к Изабель, видно, углядев в ней близкую душу. - Уж мы с вами знаем, каково приходится девушке, если она красива, но обделена богатством и положением! Без сильного покровителя ей не обойтись.
- В ваших словах есть доля истины, - с улыбкой признала племянница короля.
- Отчего ж лишь доля? - всплеснула руками актерка. - Это и есть правда, жестокая и необоримая!
- А ты пробовала бороться? - спросила Лора. - Или сразу все поняла?
- Да как же с этим бороться?
- Руками, - ответила силачка и, взяв в ладони полено, с легкостью переломила.
- Ведь не у всех же такие руки, - возразила Глория, немедленно сбавляя тон.
Впрочем, ей уже наскучил спор - к чему болтать, когда и так ясно? Закрутив головой, она стала выискивать источник музыки, делавшейся все различимей. И с изумлением обнаружила, что несется та со стороны моря.
- А что за представления вы разыгрывали? - снова спросила Изабель.
- Ну конечно, комедии, - рассеянно откликнулась Глория, озадаченная непонятным. - Чего ж еще?
Она уже всматривалась в волны, словно бы под темной водой ожидала узреть сводный оркестр утопленников.
- Возможно, тебя это удивит, но, кроме комедий, есть и другие жанры, - сообщил Светлан. - Некоторым нравится - даже многим. Правда, «благородную публику» периферии этим вряд ли проймешь. Но ты же нацелилась на столицу?
- Вы правы, в прежней труппе меня душили рамки, - согласилась актриса. - Я давно переросла тамошних лицедеев. И когда подвернулся случай… Знаете, у моего господина такие связи в столичных кругах! И он рыцарь - истинный. Неустрашимый и доблестный, вдобавок щедрый. А если обещает что-то… Собственно, сюда я пришла по его поручению, когда узнала от селян, что вы тут.
- Вот, - сказала Лора удовлетворенно. - Уже ближе к теме.
- Ведь в тех местах, где мы разъезжали с гастролями, только о вас и говорят. Я поведала рыцарю де Бризу про вашу силу, а он ценит могучих бойцов.
- И?.. - спросил Светлан.
- У моего господина предложение к вам. Вообще он хотел сразу скакать на берег, но я упросила вперед послать меня.
В качестве буфера, что ли? Похоже, де Бриз не из дипломатов. Или у красотки собственный интерес?
- Он нордиец?
- Ну конечно!
- А из Стронга рванул, когда туда заявились послы тамошней королевы. И со всех копыт поскакал в здешнюю столицу. Занятно, занятно… И кто же послал Бриза? Уж наверно, не де Гронде - у того есть иные каналы, понадежнее и побыстрей. - Глянув на Лору, богатырь усмехнулся: - Вторая власть, а? Как это знакомо!.. И кто у маркиза за комиссара?

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

Боковым зрением он заметил, как ерзает на своем месте Глория, наверняка жалея, что сболтнула лишнее.
- Мой господин спешит в Эльдинг, чтобы встретить свой корабль с пряностями, - вклинилась она. - Тот должен прибыть в столицу завтра.
И здесь размыта грань, надо же. Рыцарь-коммерсант - это почти так же круто, как призрак-колдун, доставивший им столько хлопот в Междуречье.
- Про комиссара можно узнать у Бриза, - сказала силачка. И кивнула на пустошь меж домами, по которой уже разносился топот копыт: - Кстати, вот и он - видно, невтерпеж.

Глава 10

Из-за деревьев вымахнул всадник и ходкой рысью устремился к дому ведуньи. В седле он сидел прочно, словно бы сросся с ним, а пегий жеребец был вышколен превосходно. Обогнув здание, наездник подскакал к беседке и круто затормозил, взметнув песок. Зорко оглядев компанию, спустился с коня.
На мецената он смахивал мало - точнее, не походил вовсе. И со своей фамилией гармонировал плохо. Был де Бриз не особенно высок, зато крепок. Обычные для нордийских дворян легкие латы защищали его плотную фигуру, почти не стесняя движений. Но вышагивал рыцарь вразвалку, будто немало времени провел на кораблях. Лицо обветренное, жесткое, однако без шрамов и с правильными чертами, к тому ж украшенное огромными усами. И уж он в приглашениях не нуждался - уселся сразу, переступив железной ногой скамью. А если б сироты не поспешили раздвинуться, раскидал бы. Впрочем, впереди него катилась волна тяжкого духа, и пребывать в ней нашлось бы мало охотников. На музыку усач не обратил внимания, скорее даже не заметил. Ну очень целеустремленный товарищ - из тех, кто больше одной мысли в голове не держит, зато в эту единственную вцепляется мертвой хваткой. И кто он в нашем театре: злодей?
Рассусоливать де Бриз не стал, начал сразу:
- Мне говорили, ты силен. Будто бы из лучших в своей глухомани. Вроде и мечи там носил, да? Меч тебе, понятно, не дам - хватит копья. Но тем, кто мне верен, плачу щедро - хватит на жратву, пойло, баб…
- Погоди, я не понял, - прервал Светлан. - Ты что, хочешь меня нанять?
- Ты дурак? - прямо спросил рыцарь. - Конечно, я тебя нанимаю! И впредь обращайся ко мне как должно. Или тебя не учили манерам?
В некотором изумлении Светлан воззрился на Глорию. Или она плохо объяснила, или этот дуралей не удосужился вникнуть. А судит по одежке.
Поерзав на скамье, девица решилась произнести:
- Мой господин…
- Цыц! - прикрикнул тот. - Довольно тебя слушал, теперь молчи. Вот ты - говори, - кивнул он Светлану.
- А вам, добрый господин, не интересно знать, каких регалий я удостоен в соседнем королевстве?
- Да плевать, кем ты был! - рявкнул гость. - Здесь ты никто, понял? Грязь, тина - вон как они, - и повел подбородком на Альбу с Жаком. - А я даю шанс выбиться в настоящие люди. Будешь моим слугой - чего лучше?
Не утерпев, Лора хмыкнула в голос. Похоже, она повидала таких и даже научилась отыскивать в ситуации юмор. А вот прищур кузнеца доброго не сулил. Как бы на ближнем проселке невежу не помял медведь - если повезет, то не насмерть. Заплачут-то по рыцарю немногие, но вот Глория останется без благодетеля. Или жалеть кокоток тоже не стоит?
- С меня-то как с гуся, но он и хозяев обидел, - сказал монах. - Лора, милая, не проводишь гостя? Если не брезгуешь, конечно.
- С охотой, - широко улыбнулась она.
В один миг очутившись рядом с де Бризом, силачка ухватила его за выступы лат и мощным рывком отправила в полет - метров эдак на двадцать. Жаль, по метанию рыцарей не проводят состязаний - ей бы засчитали рекорд.
Тяжко грохнувшись о землю, де Бриз полежал пару минут. Затем с кряхтеньем поднялся и, к удивлению Светлана, потопал обратно, причем по пути явно считал шаги, меряя расстояние.
- Ладно, поговорим иначе, - произнес он, точно ничего не стряслось. - Я могу сесть?
Ну надо ж, какой жук! Вломиться не вышло - теперь попробуем постучать.
- Да хоть ложись, - обронила Альба, верная своему правилу.
Ложиться рыцарь не стал, но на прежнее место опустился вновь.
- Это хороший показ, - признал он. - Верно, сам и дальше закинешь?
- До небес, - фыркнула Лора. - Причем одной рукой.
Уж она и вправду умела подать товар.
- Я дам тебе секиру, - посулил де Бриз. - А также латы, щит, коня - всё. И сделаю вассалом. Будешь представлять меня на турнирах. Начнем, ясное дело, с малых. Но когда пробьешься в столицу…
- А за победы много платят? - спросил Светлан.
- Будешь получать треть, - быстро сказал рыцарь. - Это хорошая цена.
- А как насчет половины?
- Грабеж! Ведь я рискую имуществом.
- А я - здоровьем, - напомнил богатырь. - Хорошо, а что скажешь о двух третях?
- Ты рехнулся? - возмутился де Бриз. - Где это видано!..
Но поглядел на него с уважением, оценив хватку.
- Вижу, ты широкий спец, - произнес Светлан. - А на чем зарабатываешь больше?
- Я поставляю красавиц в лучшие дома Нордии, - заявил рыцарь и взглядом знатока окинул Изабель, с легкостью проникая под одежду. - Могу и ее пристроить. Будет жить в золотой клетке, наряжаться принцессой, есть с серебра. А если еще и не порченая…
- Да ее уж продали, - усмехнулась Лора. - Папаша сам расстарался. И в такой дом - тебе не снилось.
- Герцогу, что ли? - с недоверием спросил де Бриз.
- Выше бери.
- Врешь. Конечно, девица - персик. Но замахнуться на принца!..
Надо отдать должное: с Лорой он говорил без страха, хотя на себе испытал ее силу. Теперь на рожон не лез, но за ровню не признал все равно. Вот «лучшие дома» поминал с пиететом, а на «принце» и вовсе дыхание сперло. Человек иерархии - явно. И как расставлены его приоритеты?
- Да что замахиваться? - лениво сказала силачка. - Будто не давала им плюх!
Пока де Бриз осмысливал кощунство, гадая, не ослышался ли, Светлан заметил:
- Ведь ты сутенер, дорогуша.
- Кто? - не понял тот. - Сюзерен?
- Ну, это не вполне то же самое, - улыбнулся монах. - Сутенер - кто торгует женщинами.
Но благородного де Бриза это не оскорбило.
- Я торгую всем, что покупают, - гордо объявил он. - Зазорного в этом нет. Конечно, вам, дикарям, такое не по уму…
- А к дикарям ты относишь всех иноземцев? - уточнил паломник.
- Вот посетишь Эльдинг, - сказал рыцарь, - поймешь, на каком свете. С прочими столицами не сравнить.
- А ты видел прочие?
- Зачем? И так ведомо каждому болвану.
- Это ты верно подметил, - согласился Светлан. - А скажи, любезный, куда торопишься так? - И кивнул на лошадь: - Конек-то сильно измотан, хотя, судя по всему, вынослив.
- Погоди, - вскинул де Бриз широкую ладонь. - Мы не закончили торг. Сколько ты хочешь от приза? Но называй разумную долю.
- Ведь я знаю про тебя меньше, чем ты обо мне, - ответил Светлан, лукаво щурясь. - А если ты убегаешь от погони? Какой резон делаться вассалом человека, у которого могущественные враги!.. А вдруг ты и вовсе преступник, замышляющий против власти? Или… этот… неплательщик налогов? Или пособник озерных пиратов? Или еретик? Да мало ли!..
С проснувшейся тревогой Глория вперилась в своего покровителя - прежде-то она не задавалась такими вопросами.
- Об этом не волнуйся, - успокоил рыцарь. - Если хочешь знать, я сам - власть. И сила, которой служу, наиглавнейшая в королевстве. Я ж, кроме торговли, и другие дела веду. А за крепостью веры надзираю, как пристало христианину. И если замечаю где неладное… У меня глаз наметан!
С угрозой он покосился на Альбу. Глаз у него и впрямь… жаль, что не набит. Впрочем, вот это поправимо.
- А служба тоже приносит навар, - покивал Светлан. - Золотом берешь или платят привилегиями? Баронство-то не обещали еще?
- Не твоего ума, - отрубил де Бриз. - Эти дела тебя - ни с какого боку.
- Ну как же! - не согласился монах. - Сделаться вассалом барона - совсем другой коленкор. А если и в графья вознесешься!..
- Ты вроде насмешничаешь? - догадался рыцарь. Светлан ответил кротким взглядом: да какие насмешки - откуда? Божий ведь человек, мухи не обижу… вот кракена - куда ни шло.
- Ты со мной потише, - посоветовал гость. - Если рассержусь - пожалеешь, что родился. А вздумаешь мешать моей миссии…
- Миссионер - это звучит, - согласился Светлан. - Но чтоб не мешать твоей… гм… не худо бы знать, в чем она состоит. Разве нет?
Уже без опаски он пустил музыку на полную и даже материализовал инструменты - вернее, сделал их видимыми. Все равно де Бриз не заметит, пока сосредоточен на разговоре. Вдобавок он, кажется, глух к гармонии звуков, а мелодии воспринимает как обычный шум.
- Может, ты и силен, чужеземец, однако глуп редкостно, - заявил рыцарь. - Стану я кричать о своих секретах на всех углах!..
- А-а, миссия к тому ж и секретная, - сделал вывод Светлан. (Пойдем логическим путем, ну да.) - Насколько я понял, торопишься ты в столицу…
- Откуда знаешь?
- Вот от него, - кивнул он на жеребца. - До столицы-то близко, а чтоб так измучить благородного зверя, требуется скакать не один день… и не два… Не меньше трех, я угадал? За такой срок ты мог покрыть всю страну - то есть гнал от границы. Но что лежит в той стороне? Междуречье, ага… А в тамошнем краю нордийцы присутствуют лишь в одном месте - в Стронге. У них там, как ты знаешь, посольство. Вот мы и выяснили маршрут.
Точнее, подогнали решение задачки под уже известный ответ. Но звучит вроде бы убедительно.
- Но послал тебя не посол, - продолжал Светлан. - Возможно, он даже не знал, что ты посыльный… или посланец? Или даже посланник?
- Ты б лучше не рыл тут, - угрюмо предупредил де Бриз. - Не то могилу выроешь - себе.
Но богатырь пренебрег.
- А посол - слуга короля, причем из самых доверенных. И у кого довольно силы, чтоб проворачивать дела за спиной монарха и при этом не считаться изменником? - Наклонив голову, он вгляделся в рыцаря. - Ты, что ли, агент меченосцев?
- Умолкни, говорю! - рявкнул тот. - У тебя что, совсем соображения нет? Да стоит мне шепнуть слово…
- Еще и стукач, ишь. Так они уж объявили на меня охоту - верно, и премию сулят.
- За голову? - ухмыльнулась Лора. - Или за какую иную часть?
- Другое дело, что дичь не по их зубам, - прибавил Светлан, бросив на нее строгий взгляд. - Хотя, если поспешишь… Сведения они тоже оценят.
- Во сколько? - откликнулся де Бриз, словно на пароль.
Ну надо ж, какой экземпляр - хоть сейчас в зоосад, для детального изучения и назидательной демонстрации.
- Ну, если прикинуть, насколько я раздразнил их и какими средствами ворочает орден… Конечно, голова стоила бы дороже.
Вдруг выхватив меч, де Бриз с нежданным проворством обрушил его на Светлана, прочертив в воздухе мерцающую дугу. Из медлительного увальня он разом преобразился в стремительного, опасного бойца, слишком умелого по меркам Европы, где больше полагались на прочность лат и тяжесть удара. Влияние Востока, надо думать? Отсюда-то к нему ближе.
Невольно Светлан шарахнулся, сшибая кресло, - рефлексы, рефлексы… Не всегда от них польза. При нынешних своих скоростях он вполне мог перехватить меч, не вставая с места. Обычный человек, даже такой ловкий, - не ровня богатырю. Судя по всему, прежде де Бриз не сталкивался с запредельными противниками. Спасибо ордену: не родят здешние места ни настоящих витязей, ни серьезных магов. А потому тут раздолье профессиональным убийцам - дело-то прибыльное.
Понятно, первая атака не принесла рыцарю успеха. Но Бриз был не из тех, кого обескураживают неудачи, и лишь удвоил усилия, пытаясь достать ускользающую добычу. До сих пор такая тактика ему помогала - пока не напоролся на богатыря.
Ах ты самурай недорезанный! - возмутился Светлан. Надеешься на свое искусство?
Через секунды рыцарь лишился меча, даже не поняв, куда тот девался. Затем аккуратный толчок в грудь отбросил его на пару метров, едва не сбив с ног. Но де Бриз и теперь не выглядел напуганным - в смелости ему впрямь не откажешь. Или причина в отсутствии фантазии?
Выхватив из потайных ножен кинжал с изогнутым лезвием, рыцарь пригнулся, готовясь атаковать снова. Нам нет преград, ну конечно! А если и есть, мы их в упор не видим.
- Будешь жадничать - потеряешь жизнь, - предупредил Светлан. - Лучше не нарывайся.
Однако рыцарь не внял к, подскочив к застывшему монаху, с торжествующим рыком ударил его в грудь. Не выдержав напора, лезвие сломалось.
- А-а, - вознегодовал де Бриз, - так под сутаной броня!
- Можно и так сказать, - не стал оспаривать Светлан. - Тебя это утешит?
Отступив на шаг, охотник за его головой изготовился к драке на руках. Но не дождавшись ответного хода, с презрением плюнул на песок.
- Ладно, еще доберусь до тебя - от меня никто не уходил. А ты, - поглядел он на Глорию, - оставайся со своим дружком, если не хочешь попасть к пытателям ордена. Уж они вытянули бы, что знаешь… но кто ж потом польстится на калеку? Считай, я тебя наградил - за все. Мы в расчете… пожалуй, я даже переплатил.
Вот этого актерка не ожидала. Ее глаза мгновенно наполнились слезами, похоже, искренними. В одночасье рушились все надежды. И виной тому - один неверный шаг. Ну кто тянул ее за язык?
Еще раз сплюнув, де Бриз взобрался на коня и без оглядки поскакал обратно, через секунды скрывшись там, откуда возник.
- Ведь может напакостить, - мрачно заметил Жак. - Не вам, так Альбе. До нее-то проще добраться.
- Я не убиваю для профилактики, - сообщил монах. Обратив взгляд на Глорию, он спросил: - Сколько, ты говорила, у Бриза людей?
- С собой восемь, - сказала та, не колеблясь. - В усадьбе, слыхала, еще с пару дюжин. Все вооружены. С секирами - около десятка.
- А усадьба где?
- Возле самой столицы - тоже у моря, но по другую сторону.
- И то хорошо.
Вернувшись глазами к кузнецу, Светлан продолжил:
- Закончив с… э-э… миссией, Бриз наверняка увяжется за нами. Уж он знает, сколь ценит орден своих врагов, а моя голова будет притягивать его, как магнит. Вот если не свернет шею, пытаясь одолеть богатыря, тогда и про Альбу вспомнит. Но случится это не в ближайшие дни. Слава богу, он не из тех, кто умеет гоняться за двумя зайцами. Хотя целеустремлен - этого не отнять. И заработков не гнушается никаких. По-видимому, и на убийства берет заказы? - вновь обратился к Глории. - Ведь знаешь!
- А что такого? - пожала она плечами. - За это хорошо платят.
- Работа такая, да? - хмыкнул Светлан. - Впрочем, в тебе это не удивляет. Вот когда от других слышишь…
Вздохнув, он продолжил:
- В любом случае сюда Бриз вернется нескоро. А за это время многое произойдет. Но если считаете, что с нами Альбе будет безопасней…
- Об этом и речи нет, - твердо сказала целительница. - Я не бросаю тех, кто доверился. К тому ж Убийца Чудовищ прав: в ближние дни переменится многое. А кое-кто даже помрет.
- Вот на этой оптимистической ноте…
Из-за домов темной тенью скользнула Агра и привычно разлеглась в ногах Светлана, изрядно напугав Глорию.
Веселье в поселке продолжалось почти до утра. В одном из дворов все ж доигрались до пожара. Но Светлан не позволил испортить праздник, прямо над домом устроив ливень - под стать тропическим. Для этого не понадобилось много магии - тучи и сами были не прочь разрешиться от бремени. Воды, что называется, сошли, заодно с пожаром затушив костер и остудив разошедшихся гуляк.
К середине ночи у Изабель стали слипаться глаза. (Еще бы, столько впечатлений за последние сутки!) А поселковые сироты, осоловев от непривычной сытости, и вовсе прикорнули на лавках, привалившись кто к кому, включая и Лору, к которой сперва отнеслись с опаской.
- Тебе-то - без надобности, - сказала Альба богатырю. - А твоей девочке не мешает вздремнуть. Завтра ей предстоит хлопотное.
- Чтобы угадать это, не нужно быть ведуньей, - усмехнулся он. - Или пророчества вошли у тебя в привычку?
Улыбнувшись в ответ, женщина спросила:
- Где заночуете? Конечно, могу положить в доме…
- Обойдемся. Последнее время я что-то разлюбил стены.
- А тучи тебя не страшат, да? Уж над собой дождя не допустишь.
- Э-э… наверно, - согласился Светлан. - Хотя подстраховаться нелишне.
Из фирменной своей пленки, прозрачной и невесомой, он соорудил гамаки, натянув их меж домом и беседкой. Затем из той же материи устроил тент, прикрывая лежанки от ветра и возможной непогоды. Покачиваясь от нахлынувшей сонливости, Изабель сходила за угол, чтоб присесть там на несколько секунд, и, плюхнувшись в ближний гамак, мгновенно заснула. Смотрелось это забавно - девушка будто зависла в полуметре от грунта.
Детей тоже уложили в койки, выделив по одной на двоих, дабы не мерзли, и прикрыв одеялами. Даже Лора не отказалась прилечь, хотя спать вряд ли собиралась. Агра предпочла забраться к Изабель, просочившись в ее гамак столь вкрадчиво, что тот едва шелохнулся.
Вот Светлан не стал отрываться от земли, а попросту уселся на песок, спиной к стене, расположившись у самого угла, чтобы приглядывать за подступами. Впрочем, Альба, уже успевшая прибрать со стола, тотчас вынесла из дома циновку и, невзирая на протесты, подстелила под богатыря. Потом загасила светильник и вместе с Жаком удалилась в глубь темного здания. Действительно, «детям до шестнадцати»… Хотя в этих краях и после тридцати - сплошные младенцы.
Вечеринка завершилась, теперь вокруг слышалось только сонное дыхание. Вот от других домов доносилось, хотя и там большинство уже утомились праздновать. Зато оживились крабы, шныряя по прибрежному песку в поисках корма, благо после недавней сечи тут хватало ошметков. Шуршание их коготков действовало на нервы, а приземистые силуэты, деловито снующие неподалеку, неприятно напоминали пауков.
Невдалеке рокотал гром, в воздухе по-прежнему ощущалась морось. Но настоящие капли с неба не сыпали - может, и впрямь благодаря Светлану. Эдакое подсознательное чародейство. Кстати, не опасно ли? Такие вещи лучше держать под контролем.
- У тебя прямо дар - обрастать девицами, - неслышно для других прошептала Лора. - Верно, в каждом походе собираешь по десятку.
- Только у меня и дел, что по круизам шастать, - проворчал Светлан и, не удержавшись, возразил: - К примеру, ты вызвалась сама.
- Напросилась, ну да…
- А Изабель примкнула не от хорошей жизни. Глорию и вовсе навязали. На актрис-то я никогда не был особенно падок… да и они, надо признать, на меня не зарились прежде.
- Но год назад многое изменилось, ага?
- Настолько, что звезды хватать расхотелось вовсе, - подтвердил он. - Образно говоря, взошло солнце, и прочие светила потускнели.
- Королева-солнце, ха! - не спустила Лора. Впрочем, его и самого коробил высокий стиль. К тому ж образ не нов - даже по здешним меркам.
- Но в последние дни на солнце набежали тучки, да? - продолжила силачка. - Вдобавок погода стала портиться всюду, и тебя отправили утрясать дела.
- Вообще-то я сам вызвался. Анджелла не из тех, кто любит просить.
- Но умеет приказывать, верно?
- Не мне. Настолько далеко наш разлад не зашел.
- Зато тебя уже занесло в иное королевство. А из богатырей тебя потянуло в маги - с тоски, что ли?
- У нас это называется сублимацией, - пояснил Светлан.
- Переведи, - потребовала Лора.
- Процесс преобразования энергии аффективных влечений на цели творчества, - процитировал он с ухмылкой.
- Ничего себе, - пробормотала девушка. - Ты уверен, что это перевод?
- Можно сказать иначе: свой невостребованный пыл преобразую в чары - дабы не взорваться. Конечно, это не равноценная замена…
- Легких дорог не ищешь, - хмыкнула она. - Сколько раз говорила: пар надо спускать!.. Тем более рядом пустуют емкости.
- Тогда о магии придется забыть, а ведь без нее ныне трудно. Я уж не поминаю про мораль…
- Но женской компании не гнушаешься!
- Мне с вами уютней, - признался Светлан. - Конечно, если не очень упорствуете в глупостях.
- И поглазеть есть на что, - усмехнулась Лора. - Уж складных форм не пропустишь.
- Тут я неоригинален, - согласился Светлан. - Ценю красивых женщин.
- А заодно и смазливых шлюх, - укусила она. - Хотя говорил: не падок на актерок.
- Да что ты так взъелась на Глорию?
- Была б она уродиной - ты тоже относился б иначе.

Предыдущая страница 13 Следующая страница


Иное королевство 14

- Конечно, в ее сторону глядел бы реже, - согласился он. - Но злобствовать?..
- К красоткам нисходить легко, - прибавила Лора. - Тоже ведь кобель, только любишь рисоваться - даже перед собой.
- Как ты понимаешь меня, да? - хмыкнул Светлан. - Ну, хоть кто-то…
- А разве не права? Про мораль талдычит, ишь!
- Разврат-то мне не шей, ладно? Пялиться - это одно… к тому ж я все-таки художник. Но по-настоящему меня влечет лишь к Анджи.
- Ну надо ж, - усмехнулась силачка. - На все здешние королевства лишь два настоящих мужика, и те - однолюбы.
- Может, ты слишком разборчива? - спросил он. - На свете есть не только богатыри.
- Уж это точно. Учитывая, что мир - большая куча дерьма.
- А мы, значит, в этом навозе перлы… Ведь не одни мы, правда? Тут водятся и люди - настоящие. Включая мужчин.
- Чего ж тогда все шарахаются от меня?
- Ну не все - не придумывай, - возразил Светлан. - Любишь ты обобщать!.. И уж во всяком случае, не сразу.
- А когда узнают, что могу свернуть в бараний рог, да?
- Так не надо это демонстрировать… э-э… в первые минуты. И потом, дело-то не в возможности - в желании. У любой заурядки хватит сил отоварить любимого тесаком, но поступают так лишь больные… Или ты боишься быть ласковой?
Он перевел взгляд на Глорию, краем глаза заметив движение. Актерка впрямь бодрствовала, хотя вряд ли могла слышать их разговор. Усевшись, она спустила с гамака ноги, нащупывая обувь. Затем поднялась и вдоль стены покралась к Светлану, словно тать. Впрочем, клинок в ее руке не мерцал - значит убийство не затевала. А похищать у него вроде нечего… если не считать посоха.
Скинув туфли, Глория ступила на циновку и стала выбираться из платья. Учитывая, что под ним скрывался лишь корсет… не считая самой.
- Эй! - окликнул Светлан. - Ты что задумала? По-моему, тут нежарко.
- Ведь отныне вы - мой господин, - шепотом откликнулась красотка, застыв в неудобной позе.
Хотя и так она смотрелась недурно, благо природной грации не занимать. Но вот помыться бы Глории не мешало - от нее до сих пор… э-э… веяло де Бризом. Уже одного этого довольно, чтобы напрочь отбить охоту.
- А-а, - не столько сообразил, сколько удостоверился он. - Ну так сегодня я не принимаю. К тому же твоя очередь еще не подошла.
Лора тихонько фыркнула - лишь для Светлана. Ну, еще Агра могла услышать, если не спала.
- Вы прогоняете меня? - спросила Глория, удивившись. Вдобавок в ее голосе проступило разочарование - хотя вряд ли это связано с желанием. Скорее уж с любопытством. Не хватало стать украшением ее коллекции, ха!.. Или кому-то это льстит?
- Отправляю, - поправил Светлан. - Спать. Завтра вступаем в столицу, и ты должна быть во всеоружии. Возможно, и к Луи наведаемся.
- А Луи - это кто?
- Король, если не путаю. Уж ты должна знать.
Удивительно, но девица поверила. То ли очень хотелось, то ли мужчин чуяла нутром. Тихонько ахнув, Глория быстренько поправила платье и, прихватив с собой туфли, побежала к лежанке - чтобы завтра «быть во всеоружии». Заснула она быстро.

Часть III
СТОЛИЧНЫЕ ШТУЧКИ

Глава 11

Утро следующего дня началось в поселке гораздо позже, чем взошло солнце, - для большинства прежде наступил полдень. И в доме Альбы с рассветом поднялись только Светлан да сама хозяйка. Оставив остальных досыпать, они первым делом искупались в море, пользуясь тем, что берег точно вымер. Тело целительницы оказалось много моложе лица, словно бы, живя среди заурядов, ей приходилось подлаживаться под них - хотя бы своими открытыми местами. И даже ступни Альбы огрубели несильно, при том что почти все время разгуливала босиком. Правда, весила она немного… да иначе ей было бы сложней бегать по волнам.
Вернувшись к дому, каждый занялся своим. Женщина опять принялась кухарничать, двигаясь тенью, чтобы не потревожить спящих. А Светлан, отойдя в сторону, стал из обломков баркасов сооружать повозку, взамен гвоздей используя клочки магической пленки и скрепляя детали с такой силой, что сминал дерево. В сарайчике Альбы сыскалась пара колес - старых, но еще крепких. А из гнутых досок он сделал рессоры, без которых ездить по здешним дорогам было мучением. Вот рассчитывать, что рыбари выделят своему благодетелю лошадь, пусть самую задохлую, было бы наивно. Но зачем конь, когда есть богатырь?
Из девиц первой, конечно, проснулась Лора, но, против обыкновения, сразу не стала вскакивать, а некоторое время с интересом наблюдала, как справляется Светлан с непривычной работой. Что до него, то он был доволен собой - и профессиональный каретник не смог бы лучше, учитывая скудость материалов и отсутствие инструментов.
Затем дева все-таки поднялась и тоже сперва побежала к морю, соблазненная накатывающими на берег валами. Было уже довольно поздно, и над оградами стали возникать головы рыбарей, от вихрастых до плешивых, но столбеневшие одинаково. Зрелище и впрямь - для привычных. До сих пор они могли глазеть лишь на Альбу, и то приходилось вставать в самую рань. Бедняги, как им не хватает биноклей!
Наплескавшись в волнах, силачка еще несколько минут резвилась на берегу, вытворяя такое, что и не снилось мастерам акробатики. Затем повязала бедра платком и стала помогать Светлану - больше оттого, что некуда было девать энергию.
Тут и Изабель пробудилась. И сразу поспешила к ближним кустам. Кстати, и ночью она вставала два раза - не простудилась ли? Вот цистит мы еще не лечили.
Уже без спешки Изабель направилась к друзьям, с удовольствием вышагивая по песку босиком и осторожно щупая себя за пострадавшую часть. Судя по удивлению, проступившему на ее лице, боль сгинула напрочь, и теперь девушке даже не удавалось найти места, где должны были остаться неровности.
К разочарованию затаившихся рыбарей эта дева не кинулась к морю, дабы окунуться в неспокойные воды, - скорее, потому и не кинулась, что заметила болванов, терпеливо дожидавшихся новой стриптизерки.
- Это будет карета? - спросила Изабель, озадаченно разглядывая необычную коляску.
- Для кареты у меня колес мало, - ответил Светлан. - Скорей это двуколка… вдобавок открытая.
- А почему нам снова не полетать?
- Понравилось, да? - усмехнулся он. - Во-первых, ветер не в спину - запросто может унести в море. Во-вторых, лишняя шумиха ни к чему. Да и близко уже.
- Тогда зачем повозка?
- Главным образом для Агры, - не то чтобы соврал, но слегка сместил акценты Светлан. - Лучше кису не афишировать - возможны эксцессы. И вам с Глорией топать по пыли непривычно, а ехать на плечах - тряско. Надо идти в ногу с прогрессом… пусть и средневековым.
- Простите, отец? - не поняла девушка.
- Ну, это с моей высоты нынешние века кажутся средними, - пояснил он туманно. - А для людей нормального роста… В общем, не бери в голову.
Наконец и Глория продрала глаза. Грудной ее голос со сна прозвучал едва не басом:
- Меня тут собираются кормить?
Ну да, первая забота!..
- Госпожа, не желаете ванну? - спросил Светлан. - С подсоленной водой и краями за горизонтом.
- Благодарю, я уже мылась в Стронге, - отказалась актерка. - Еще и пяти дней не прошло.
Он вздохнул: кажется, это будет проблемой.
- Вот я бы окунулась, если б не пялились, - сказала Изабель.
- Думаешь, тебя узнают? - засмеялась силачка. - Ты льстишь здешним простакам - на это у них не хватит фантазии!
- Монархи должны быть выше условностей, - прибавил Светлан.
- Как дворовые псы, ну да, - фыркнула Лора. - Края смыкаются, ясное дело.
Подняв коляску перед собой, богатырь с силой потряс ее, проверяя на прочность - не столько креплений, сколько деталей. Похоже, с этим порядок. Вот выглядит не слишком презентабельно.
- Или как пираты, - пробормотала Изабель, вдруг погрустнев. - Сперва-то меня коробили их нравы. Но эти… подглядыватели… много хуже.
- Сию проблему решить просто, - заявил Светлан. - Кстати, здесь не помешает ограда… Верно, хозяюшка?
- Да не люблю я заборов, - откликнулась Альба с улыбкой.
- А если стена прозрачна… изнутри… и проницаема для ветра? Но при этом прочнее камня.
- О, - догадалась она. - Это - дело иное.
На пару с Лорой богатырь прошелся по берегу, выискивая бревна, более-менее схожие по длине и достаточно крепкие. Потом наскоро заострил их с одного края и стал окружать дом цепочкой столбов, с одного удара вгоняя колья в грунт примерно на треть. Каждую пару бревен Светлан перемежал неподъемными валунами, принесенными от ближнего обрыва, - чтоб не возникало искушение своротить. С живым бульдозером тут было некому тягаться, а слоны в здешних краях не водились.
Пленку на сей раз не прибивал и не приклеивал, но пропускал сквозь опоры, заодно погружая глубоко в землю, где тоже выискивал тяжелые камни, служившие этой ограде якорями. (Может, и лишняя осторожность - но почему не перестраховаться?)
Вскоре забор был готов, заодно с окрестностями дома прихватив для частного пользования кусочек пляжа. Самые крупные глыбы, больше смахивавшие на утесы, Светлан поместил на берегу, а от них протянул пленку к подводным скалам - чтоб и во время шторма внутри ограды сохранялось затишье. Эдакая бухточка, спасительная для моряков, застигнутых ненастьем, и в любое ненастье пригодная для купания.
- Сможешь сама контролировать вход, - пояснил Светлан ведунье. - А также прозрачность и проницаемость стены. Вдруг захочешь отгородиться от ветра?
- Только, от взглядов, - улыбнулась она, наблюдая, как из насиженных лож разбредаются разочарованные зрители, оставленные без зрелища.
- Еще - от стрел, - проворчала Лора. - Мало ли идиотов вокруг? Хорошо, тебя Жак стережет… Кстати, а где он?
- Ушел еще до рассвета, - ответил Светлан. - И при этом был… э-э… в образе. Как бы не обломал де Бризу рога.
- Он обещал не нападать, - сказала Альба. - Лишь проследит.
- Это - нелишне, - согласился богатырь. - Темных лошадок стоит стеречься. А наш рыцарь смахивает на бульдога: хватка мертвая. Пока зубы не посыплются, челюсти не разожмет.
- Мы есть-то будем? - снова подала голос Глория, нехотя вынимаясь из гамака. - Сколько можно терпеть!
Как видно, по утрам ее настрой оставлял желать лучшего. А выспаться вволю бедняжке не дали.
- За свои формы боишься? - хохотнула Лора. - Ничего, небольшой тримминг им не повредит! Попостишься с пару дней…
- Ну прямо, - пробурчала актерка. - Публика ценит пышности. И благородные кавалеры что-то не зарятся на кости.
- Как и на мясо, ага? Сало им подавай! Чтобы тряслось, точно желе… Как ты сказал? - посмотрела силачка на Светлана. - «Нежная дряблость»!
- Вообще-то при дворе мода на упитанных уже проходит, - сообщила Изабель, несколько озадачив Глорию.
- И кто там законодатель - случаем, не король? - поинтересовался Светлан.
- Наш король избегает женщин… во всяком случае, последние годы.
- Гм… в самом деле?
- Нет-нет, не в том смысле, - спохватилась девушка. - По-моему, для него это больная тема.
И смутилась еще больше - здесь тоже слышался подтекст.
- Ладно, кто голоден - идите к столу, - позвала Альба, уже раскладывая тарелки.
- Сперва я искупаюсь, можно? - спросила Изабель. - Раз больше не смотрят…
Переглянувшись с Лорой, Светлан слегка кивнул: подстраховать не мешает. Прибой - штука коварная… даже с поправкой на волноломы. Конечно, он и сам бы… гм… с охотой. Но лучше не выходить за рамки отеческой опеки.
За девицами увязались сироты - этакая детская непосредственность… Или уже начались брожения? В тех, кто постарше, - вполне возможно.
Вот Глория не соблазнилась примером. Зато откликнулась на приглашение хозяйки, живо заняв место за столом. В отличие от остальных актерка разгуливала в обуви - то ли помня о приличиях, то ли напоминая другим.
- Вот этого хочу, - показала она на печеные трюфели.
- Так накладывай, - усмехнулась Альба. - Гостьей ты была вчера, а я - не прислуга. - Но тут же спросила у Светлана: - Тебе-то чего?
- Я обожду девушек, - сказал он, краем глаза все же приглядывая за купальщиками. - Куда спешить?
- Не бойся, эти мальцы выросли в воде - уж они не потонут. А кракен сюда не скоро воротится.
- Знаешь, я привык ждать подвохов от судьбы. А береженого, как говорится… Хотя на бога я тоже не надеюсь.
- Тяжко - без веры-то.
- Зато разочарование не грозит. А если проколешься, не станешь искать виновных на стороне. Никто не даст нам избавления, ага…
Приходилось делать усилие, чтоб не пялиться на купальщиц во все глаза. Резвясь с детками, подруги и сами… га… слегка впали. Впрочем, если разобраться, ушли-то недалеко - даром, что при всех атрибутах. Пожалуй, рыбари много теряют, не видя их шалостей. Ну, не видят - и слава богу. Не то потом отыгрались бы на сиротах. У слабого, как известно, виноват еще более слабый.
- Вообще у меня впечатление, - сообщил Светлан, - что со мной затеяли игру. Причем я не уверен, что играет существо… э-э… в привычном понимании.
- Тут я не советчик тебе, - сказала ведунья. - Я ж простая селянка.
- Мужем битая, ну да, - усмехнулся он.
- Мой муж, покуда жив был, на меня и дохнуть…
Вдруг замолчав, Альба отвернулась к морю.
- Прости, сестра, я не хотел по больному.
- Давно не болит - саднит разве, - откликнулась женщина. - Ныне гадаю: свидимся ли? И узнает ли меня - там? Ведь помнит молоденькой.
- А будто твоя душа стареет! Вон - для сравнения. - Богатырь кивнул на Глорию, настолько поглощенную трапезой, что на прочее внимания не осталось. - Ведь и двадцати нет!..
- Ранняя, да, - согласилась Альба. - Запущенная сильно… но, может, не безнадежно?
- Предлагаешь проверить? - Светлан тихо хмыкнул. - Конечно, я люблю пробовать, но из болота тащить бегемота… А к тебе в помощницы она не пойдет. Здесь-то - ни славы, ни выгоды. Если поблагодарит кто-то - уже праздник.
Слава богу, безобразия на воде наконец кончились, и участники выбрались на берег - точнее, Лора выгнала из моря Изабель, радея о ее здоровье, а следом нехотя потянулась ребятня. Через минуту все уже сидели за столом, источая прохладную свежесть и вразнобой хихикая, словно запаса озорства в них хватило бы еще не на один час. Одеждой себя не стали обременять. Подражая силачке, Изабель лишь обмотала стан кружевной тряпицей, а детки и вовсе пренебрегли, вблизи Альбы, видимо, привыкнув к вольностям. А что они примутся вытворять, когда уверятся в защищенности этого заповедника?
- Отчим, скажи молитву, - с ухмылкой предложила Лора, когда хозяйка наполнила тарелки. - Перед едой вроде принято.
Ее бронзовая плоть даже в такой пасмурный день мерцала точно полированная, а точеные мышцы, обтянутые тонкой кожей, завораживали игрой.
- Не следует мешать природные позывы с тягой к высокому, - назидательно молвил монах. - Богу богово, а молиться ради желудка…
- Ну не все ж, как ты, могут обходиться без снеди? Для многих это - культ.
- Вот пусть и молятся окороку.
- Не знаешь молитв - так и скажи.
- А что есть молитва? Стих, который следует вызубрить, не вникая в суть? Или это заклинание, внимая коему, душа делается созвучной Богу? Значит, не слова важны, а настрой. И если ты способен достичь его без молитв…
- Аминь, - заключила Лора. - Убедил: перед едой лучше читать меню, а не портить аппетит всякой ерундой.
Как ни сдерживалась, Изабель рассмеялась, закрыв ладонями лицо. Ее с охотой поддержали малъцы, заливисто покатываясь, хотя вряд ли поняли много.
- Вот что ты творишь? - укорил Светлан силачку. - Меня и так не принимают всерьез…
- Это тебя-то?
- Как проповедника, - уточнил он. - Когда боятся - радости мало.
- Большинству-то не надо иного.
- Так я ж всегда ходил особняком. Кстати…
- Что?
- Возможно, в застольных молитвах все-таки есть смысл.
- Ну, приехали!.. Теперь начнешь доказывать противное?
- Только влияют они не на людей, а на пищу. Точнее даже на воду, сокрытую в ней. Ибо вода - столь странная субстанция и так реагирует на гармонию звуков… Вон наша хозяйка должна знать.
- Без верных слов по волнам не побегаешь, - подтвердила женщина. - Обычно я даже напеваю, будто успокаиваю зверя.
Жака, что ли? - едва не брякнул Светлан. Уж не Альба ли сотворила трансформера из кровожадного оборотня, вынудив отступить звериную суть?
- А над едой я уж пела довольно, - прибавила целительница. - И если не перебьете наговор сильной руганью…
- Выясняются секреты вкусной и здоровой, - заметил он. - Так воздадим должное!
- Ну наконец - по делу, - фыркнула Лора.
- А не нарывайся. Кто заказывал застольную молитву?
Фыркнув еще раз, дева легонько толкнула подружку локтем, призывая угомониться. Та и сама старалась, но получалось с трудом - что называется, смешинка напала. Ученикам в таких случаях предлагают покинуть класс.
Не освященные молитвой, но обработанные наговорами яства поглощали быстро - ни дети, ни девицы не жаловались на аппетит. Даже Светлан не стал противиться манящим ароматам, отведав по чуть-чуть от каждого блюда. К счастью, вкус у него пока не атрофировался.
В этот момент вернулась с утренней охоты Агра, и пахло от нее… да, зайчатиной. Бедняга косой!.. Или косых была целая семья? В любом случае силы неравные - для кобрис и буйвол не противник, утащит как волк барашка.
Когда все насытились, Светлан сказал:
- Ну, заправились - теперь можно и в путь.
- Еще нет, - неожиданно возразила Лора.
- А в чем проблема?
- Вот в ней. - Она кивнула на актерку. - Пока мы в гостях - это одно. А в нашем монастыре свой устав.
- Женском, ага, - пробормотал богатырь. - И что там записано?
- Что всякий входящий должен пройти очищение.
- Э-э… в буквальном смысле?
- Точно.
- Надеюсь, не огнем?
- Хватит и моря. Лишь бы не пахло.
- На мне - благовония, - оскорбленно вскричала Глория. - Мой прежний господин одарял ими, не скупясь. И они у рыцаря де Бриза лучшие, ему из-за моря привозят!..
- Лучше б он воды не жалел, - отрезала силачка. - А когда одну вонь забивают другой…
Актерка обратила взор к Светлану, взывая о защите. Но он лишь повел плечом: дескать, что я могу? Старшая жена… вдобавок и любимая. Уж с ней лучше не спорить - без крайней нужды. Тем более сейчас она права.
- Помыться тебе придется, - напрямик сказала Лора. - И шмотки простирнуть, ага.
- Хочешь меня принудить? - спросила Глория дрожащим голосом.
- Вот еще, - хмыкнула силачка, покосившись на Светлана. - Полная свобода. Или лезешь в воду… или побежишь рядом с коляской. А хочешь - топай дальше сама. Авось и подберут на дороге… Ну, что выберешь?
- Но я же не умею плавать!
- Стыдно, девушка, - укорила Лора. - В твои-то годы… Ладно, пригляжу за тобой. Будешь паинькой - не утонешь.
Без церемоний выдворив актерку из-за стола, она повела ее к морю, точно под конвоем. А уж там заняла водными процедурами на полную, игнорируя жалобы. Вопли и визг злосчастной девицы разносились по всему поселку, наверняка возбуждая у рыбарей нездоровое любопытство. И что, интересно, они вообразят?
Пока эти две развлекались, Изабель еще раз сходила к кустам. Правда, углубляться в заросли не стала и за ветвями особо не пряталась.
Перехватив озабоченный взгляд Светлана, целительница заметила:

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

- Ничего опасного - пока. Хочешь, могу дать отвар. Но твои руки помогут быстрей.
- Вот моим рукам лучше не давать воли, - пробормотал он. - Никак не поверят, что я - монах. Или это я валю с больной головы?
Девушка уже шла обратно. А вскоре и купальщицы вернулись, причем Глория успела надеть платье, насухо отжатое силачкой, и опять не поленилась обуться.
- Загружайтесь, - скомандовал Светлан. - Мы и так злоупотребили радушием.
Альба улыбнулась, но промолчала, не считая нужным опротестовывать то, что говорилось не всерьез.
- Но где же лошади? - удивилась актерка.
- Надо уметь довольствоваться малым, - молвил богатырь. - Например, мной.
- Лично меня такой жеребец устраивает, - заявила Лора. - А прочие - как хотят.
Изабель опять не сдержала смешка, однако тему не стала развивать - хватило такта. Приподняв юбку, она первой шагнула на подножку коляски. Но тут вскользь нее прошелестела Агра и разлеглась поперек тележки, прочим пассажиркам оставив лишь сиденье, смягченное старым одеялом.
- А пыль, стало быть, пускай люди месят? - спросил Светлан. - Ладно, будешь служить пуфом - тебе не впервой.
Подбодренная им, девушка прямо по тигрице пробралась к скамье, а усевшись, сразу заулыбалась. Актерка было заартачилась, но силачка и тут настояла, свои слова подкрепив тычком. Агра негромко заворчала, возражая против туфель (и впрямь надо снимать, когда ступаешь по живому), однако стерпела, понимая, что сейчас лучше не скандалить. Затем к сиденью прошла Лора, и тотчас хозяйка вручила ей корзину со снедью.
- Не слишком ли? - удивился Светлан. - Мы вроде не в кругосветку собрались.
- Сделаете привал по пути, - откликнулась Альба. - Куда вам спешить? - И прибавила: - В малом кувшине настой - не спутаешь? Пить по глотку дважды в день.
- Разберемся.
Подхватив ведунью, точно ребенка, Светлан чмокнул в обветренные губы и аккуратно поставил ее обратно. Предупредил:
- Надолго не прощаюсь. Не знаю, что провидишь ты, а у меня чувство, будто скоро свидимся.
- Себе верь больше, - улыбнулась женщина. - Ты из тех, кто строит судьбу.
- Если бы!..
Повернувшись к ребятне, он спросил:
- Ну, кто желает прокатиться до окраины? Потом будете хвастать, что ездили на Убийце Чудовищ.
Конечно же, захотели все. Побросав деток в коляску (благо тигрица совершенно их не пугала), богатырь вступил в раму, длинную да прочную, и, ухватясь за боковые жерди, побежал к невидимым воротам, плавно наращивая ход. За магической оградой песок кончился и начались ухабы - вперемежку с камнями. Выбирая дорожку поровнее, Светлан миновал поселок, из-за всех заборов простреливаемый взглядами жителей (не сказать, что доброжелательными). Затем погрузился в рощицу, где обнаружил придорожную корчму, а рядом - небольшой рынок, на коем рыбари, видимо, превращались в рыбников, сбывая улов.
Здесь он ссадил сирот, донельзя гордых этой короткой ездкой, и, вывернув на тракт, наконец смог разогнаться как следует, испытывая свою самоделку.

Глава 12

К счастью, за дорогой следили и возникавшие рытвины засыпали песком, смешанным с морской галькой, - поэтому трясло коляску несильно. Да и смастеренные Светланом рессоры вкупе с мягким сиденьем предохраняли девичьи зады от толчков. Спинку скамьи он обтянул обрывком шкуры, поверх кабинки соорудил прозрачную крышу из своей пленки - на случай дождя. А за его широкой спиной пассажиркам не досаждал встречный ветер, на такой скорости вполне ощутимый. В общем, гнездышко получилось уютным.
Ездили по тракту активно, во всяком случае - днем. Навстречу то и дело попадались повозки, обычно в сопровождении верховых. Хватало карет, легких колясок. Нередко проскакивали и конные отряды, от двух-трех всадников до нескольких десятков, почти всегда вооруженных, хотя большинство обходилось без лат.
На мчащего во весь опор исполина, впряженного в странную тележку, смотрели опасливо или с угрозой - в зависимости от числа, - но далеко не шарахались и не пытались взять в оборот… тем более что догнать его было сложно. Попутных лошадок, даже скачущих галопом, Светлан обгонял с таким запасом, что те даже не пробовали с ним тягаться.
Притихшие поначалу девы вскоре вошли во вкус быстрой езды, а мелькавшие по сторонам пейзажи, по-средиземноморски живописные, делали путешествие вдвойне приятным - несмотря на пасмурную погоду. И сам богатырь получал удовольствие от бега, вовсе не тяготясь грузом, катившимся позади. Он бы и еще прибавил, если б не опасался поломки. Здесь все ж не автобан, даже не шоссе. Хотя, по меркам средневековья…
- Тебя бы подковать, - сказала за спиной Лора. - Слышишь, конек?
- Сперва нужно копыта заиметь, - ответил богатырь, повернув голову. - Или хочешь вгонять гвозди прямо в подошвы?
- Да был бы ты заурядом, уже содрал бы их до костей! Удивляюсь, что твоя обувка еще жива.
С сожалением Светлан глянул на свои сандалии, мелькавшие далеко внизу. Подарок мастеров Тьена оказался замечательной вещью, но доживал, похоже, последние часы - бытие «святого чудодея» стало для него чрезмерным испытанием. Конечно, можно и обойтись. Но посещать прославленные дворцы Эльдинга в порванной сутане и с голыми ногами… Там могут не оценить такой стиль.
- Нагими мы являемся в сей мир, - произнес он. - Зато уходим при полном параде - а пошто? Суета все.
Начался затяжной подъем, но богатырь не сбавил ход - сил по-прежнему было в избытке. Попутный транспорт теперь и вовсе будто остановился, пролетая назад почти столь же быстро, как встречный.
Ближе к вершине Светлан догнал богатую карету, увлекаемую шестеркой лошадей - что уже смахивало на собачью упряжку. Лошадки оказались резвыми, коляска, как ни странно, обтекаемых обводов, а мрачный господин, возникший из ее глубин, явно не привык проигрывать гонки. Понукаемый его окриками верзила-кучер принялся нахлестывать коней - хотя уж он знал их предел.
Конечно, состязания не получилось. Под смешки девиц роскошный экипаж вскоре погрузился в пыль, вздымаемую ногами Светлана и колесами двуколки.
Отсюда, с верхотуры, опять стало видно море, огромное, темное, усыпанное барашками волн. Крутой склон, сбегавший к нему, покрывали заросли, сквозь которые проще было проламываться, чем протискиваться; а если б не земледелы, они наверняка захватили бы и поля. Вообще зелень тут отличалась буйством, а урожай наверняка собирали богатый. Благодатные места - сюда бы на отдых… Собственно, разве мы не отдыхаем сейчас? Со вчерашнего вечера лишь едим да спим. Ну еще бегаем… я. Не жизнь, а курорт.
- Зачем обидел парня? - снова заговорила Лора. - Уж он не простит - морда-то мстительная.
- Это виконт Огюст де Коста, - сообщила Изабель. - Он вправду не вылезает из ссор - записной дуэлянт. Дядя Луи его не жалует, но орден, я слышала, благоволит.
Виконт, ишь! - подумал Светлан. Уже не барон, еще не граф - как бы прослойка. Не оттого ль и злобствует, что завис между?
- Пусть шлет секундантов, - бросил через плечо. - Будем биться на пыльных мешках.
- По-моему, он и так наглотался, - хмыкнула силачка. - Теперь захочет влажной уборки.
- Мокрухи, что ли? Ну, тут ему не обломится!
- Виконт… - пробормотала Глория и мечтательно вздохнула.
После рыцаря это, конечно, скачок. Вот интересно: если де Коста впрямь такой бузотер, почему до сих пор живой? Или он умеет выбирать врагов?
- Странно, что не стал ругаться, - заметила и Лора.
- Ругаться - пусть, - откликнулся богатырь. - Лишь бы не послал вдогон стрелу.
- Ну, за этим я следила. И если б пустил, не поленилась бы вернуться, чтоб исхлестать его задницу древком. Или ты против?
- С ним пятеро охранников, - напомнил он. - Пришлось бы ломать им кости. И твоя экзекуция - возможно, справедливая - обернулась бы банальной сварой.
- Отчего же банальной? Уж они запомнили б надолго!..
- А в чем виноваты слуги?
- Что служат такому уроду.
- И это говорит наемница!
- Как раз я в таких делах разборчива.
- То есть с уродов берешь дороже? Ну-ну…
- А по-твоему, что следовало бы делать?
- Заклеймить Косту презрением - для него это даже больней.
- Свой зад, что ли, показать? - хмыкнула силачка. - Много чести.
- Зато какая цель!
- И совсем не большая.
- Манящая - я это имел в виду. Стрелы так и притягивает… вслед за взглядами.
- Надо будет проверить, - засмеялась Лора. - Этим местом я еще не ловила стрел. Взгляды - да. Включая твои.
- Глаза трудно держать в узде, - вздохнул монах. - Пытаешься мыслить о высоком, а их влечет…
- … к тому, что ниже талии, да?
- А разве выше ее глазеть не на что?
- Как у кого, - ответила девушка и передернула плечами, заставив грудь колыхнуться. - Кстати, тебе еще не надоело ишачить? Могу сменить.
- Это было б забавно, - согласился он. - Вот будем въезжать в город, впрягу всех троих. Слыхала о птице-тройке?
- Ну, как хочешь. Вообще я засиделась - тянет размяться.
- Мне ли не знать. Но твою силу лучше держать в резерве. Будешь в нашей армии как бы засадный полк. Или, по-твоему, богатырям тактика ни к чему? Ломи напролом, и спаси всех Бог!
- Да что за радость сидеть в кустах?
- Секретные дела - самые важные, - сказал Светлан. - Между прочим, в моей стране тайный советник считался большой шишкой - из высших чинов, во как!.. Может, оттого и ценили, что советовал тайно?
- Кстати, о кустах, - с виноватой улыбкой вмешалась Изабель. - Мы не могли б остановиться на минуту?
- Никаких проблем, - ответил он. - Только не терпи, ладно? Говори сразу.
- Хорошо.
Остановка впрямь заняла не больше минуты. Положившись на деликатность монаха, девушка присела прямо у дороги. Заодно и Глория отметилась - видно, перебрала вчера эля, успокаивая нервы после внезапной отставки. И только показалась из-за поворота упряжка де Косты, как они опять сорвались с места, наращивая отрыв.
Лора неожиданно впала в задумчивость, прищуренными глазами озирая морские дали, будто те напоминали ей о чем-то. Зато у Изабель с Глорией завязался разговор - словно их сблизило недавнее соседство на обочине. Конечно, актерка представить не могла, кто восседает рядом с ней попой к попе, но наверняка сознавала, что девица не из простых - уж на такое у Глории глаз наметан. А столичные дела ее, как почти любую провинциалку, занимали чрезвычайно. Но вот откуда взялся встречный интерес? Уж на роль подруги королевской племянницы актерка не годилась… даже после того, как ее помыли.
А девы продолжали трепаться, с темы перескакивая на тему, взаимно делясь сведениями и даже, кажется, навыками. Во всяком случае, Глория явно пыталась подражать манерам своей собеседницы… кстати, не без успеха. Конечно, такая способность еще не актерский талант, но нередко служит ему неплохой заменой.
Затем актерка стала делиться, как сильно, оказывается, ее любил де Бриз, в своей страсти доходя до неистовства. И тут, не стерпев, вступила Лора:
- От большой любви иные и насилуют - лишь бы другим не досталась. Уж так это умиляет!
- Ну что ж, их можно понять, - сказала Глория. - Когда чувства полыхают пожаром, люди теряют головы, решаются на безумства…
- К дьяволу головы, - отрубила силачка. - Когда к себе тянут - разве это любовь? А называют так, ага. Вот такие же жлобы, кто нас с Изабель хотел обратить в подстилки, - руки-то загребущие.
- Да что ж вы хотите, милочка? - удивилась девица, умудренная опытом жизни, который лучше не выяснять. - Ведь мужчины, как завидят наши прелести, теряют власть над собой. Говорят же, будто женская красота превращает их в рабов.
- Да они родились рабами. Уж я насмотрелась!.. Оттого эти козлы и ненавидят ведьм, что те выставляют напоказ их гнилое нутро.
- Меж нами, девочками, говоря, - напомнил о себе Светлан, - мужики тоже бывают разные. Хотя козлы преобладают - тут спорить трудно.
Девушки разом поглядели на него, одинаково приподняв брови. Надо же, рикша заговорил - сам, без понуканий!.. Затем Изабель хихикнула, вспомнив, что он еще и мужчина.
- А среди женщин - козы? - спросила она.
- Коровы, - фыркнула Лора. - Не считая клуш и прочих бескрылых.
- Еще змей помяни, - усмехнулся богатырь. - Может, не будем углубляться в зоологию?
- А куда будем - в магию?
- Вот, это ближе, - согласился он. - Есть мнение, будто человечий род проклят - кем и с какой целью, пока не будем выяснять. Важней понять, как действует это заклятие. Ведь сколько милых дев словно носят на душах броню, помалу превращаясь в Черных Ведьм. И не содрать ее с бедняжек, не прорваться сквозь скорлупу…
- Ну да, одежду-то содрать легче!
- Опять обобщаешь - нехорошо, - укорил Светлан. - Легкие пути годятся слабым, но мы-то - не они.
- А будто сам не падок на ладные формы, - парировала силачка. - Небось готов многим поступиться, лишь бы не отлучали?
- За красоту я всегда платил не скупясь - если хватало ресурсов, - подтвердил он. - Да и что в мире дороже этого? Но со временем формы приходят в согласие с сутью, так что от былой прелести часто остается пшик. А я все же маг, умею заглядывать под поверхность. И когда сквозь шикарную витрину проступает уродливое нутро…
Внезапно ойкнув, Изабель показала рукой вверх по склону:
- Смотрите, какое чудесное место!
Кажется, она намекала на новую остановку. Но уголок впрямь симпатичный: с высокой скалы, распадаясь на множество струй, стекал ручей, белый от пузырьков, образуя у ее основания прозрачное озерцо, из которого по крутому желобу вода уже устремлялась к морю. А от дороги к озеру вела извилистая тропка, по какой не каждый пеший сумеет взобраться.
- Пожалуй, годится для привала, - поддержала Лора. - Тем более до вечера неблизко.
То есть гораздо дальше, чем до городских ворот, если гнать в том же темпе. А ввалиться в гости, когда хозяин еще не оклемался от вчерашних утех… При дворах-то редко ложатся раньше рассвета.
- Ну, держитесь, - сказал богатырь. - Покрепче, да?
Затормозив, он повернулся внутри рамы, уперся обеими руками в бортик и зашагал вверх по склону, почти неся всю четверку перед собой. Сдавленно повизгивая, Глория изо всех сил цеплялась за спинку сиденья. Изабель восторженно ахала, по-детски болтая ногами. Агра недовольно ворчала, на всякий случай поджав под себя лапы. Лора посмеивалась, не забывая подстраховывать соседок - уж она свои обязанности помнила.
Через минуту тележка перевалила через край, оказавшись на довольно ровной площадке, почти сплошь состоящей из камня и с обеих сторон зажатой пышной зеленью, вскипавшей прямо от земли. Субтропики, субтропики… какая благодать!
- Вылезайте, - скомандовал Светлан. - Пришло время пикника.
Опершись на его руку, первой спрыгнула Изабель - и сразу пошлепала в сторонку, чтобы присесть над обрывом, подобрав юбку к талии. Глорию пришлось с тележки снимать, ухватив за бока, - вот она не желала выпадать из дамской роли. Конечно, Лора соскочила сама, прихватив корзину с едой. А кошка осталась лежать, благо ее больше не попирали в шесть ног - пусть и вполне изящных.
- Поближе к воде, да? - сказала Лора. - Ну, где тут стол?
Благодаря своей трудной доступности площадка выглядела почти пристойно, а недавний дождь вымыл ее начисто. Но все равно до стерильности тут было далеко, да и есть с земли неудобно.
- Ап, - сказал Светлан, щелкнув пальцами. - Располагай.
И в метре над камнем зависла скатерть, натянутая столь туго, будто лежала на столешнице. Подойдя к ней, силачка принялась выкладывать яства, для проформы бурча, что не нанималась в прислуги. Но сервировка далась Лоре легко - как и все, за что она бралась.
А Изабель уже зашла в озеро, оголив ноги выше колен, и светилась восторженной улыбкой, явно противясь искушению окунуться. Вода впрямь манила, хотя была холодней, чем в море. К тому ж и соль не мешает смыть.
- Возможно, позже, - сказал ей Светлан. - А пока, будь добра, наполни кувшин.
И бросил пустую посудину поближе к девушке, окатив брызгами. Приглушенно пискнув, Изабель подхватила ее и вскоре вышла на берег, грациозно неся кувшин на плече, - наверно, подглядела на какой-то картине.
А богатырь уже расставлял вокруг скатерки валуны, выбирая подходящие по высоте, - взамен стульев. Понятно, сиденья у них твердые, зато гладкие и ровные. Для пикника вполне сойдет.
- Кстати, а на ней нельзя летать? - поинтересовалась Лора.
И тут же присела на край, приподняв ноги. Скатерть держала не хуже настоящего стола - возможно, и лучше.
- Хочешь обратить ее в ковер-самолет? - откликнулся Светлан. - В принципе не проблема. Вот только моих чар на это не хватит - придется заимствовать у Канала. А вдруг он перекроет струю?
- Ну хлопнемся - подумаешь! Главное, не слишком заноситься.
- Я уже говорил: не хочу зависеть. Привык жить по средствам, а халявная магия как бы не аукнулась. Всегда следует помнить о посадке, - прибавил он наставительно.
- Да на фига? - засмеялась силачка. - Если б я всегда подстилала солому, прежде чем решиться… Тебя сгубит это: больно далеко заглядываешь.
- А может, спасет? - Оглянувшись на остальных, Светлан позвал: - Ну, дамы, угощайтесь - чем Альба послала!.. Или не нагуляли аппетит?
- Гулял-то ты один, - хмыкнула Лора. - Мы - катались.
Подняв голову над бортиком, Агра заинтересованно поглядела на стол.
- Вяленая рыба, - предложил богатырь. - Копченый кальмар, мидии… похоже, вареные. О растениях не поминаю.
Голова скрылась из виду. Ну что за кошка - уже и рыба ей не в кайф! Или в горных ручьях Ограндии не водится форель?
Установив кувшин по центру стола, Изабель осторожно опустилась на валун рядом со Светланой. Напротив нее уселась Глория - с той же плавностью, будто подражая. Эдак она быстро нахватается аристократичных привычек. Но повлияют ли они на плебейскую суть? Впрочем, этой хворью страдают и многие вельможи - вплоть до королей. А с нашей-то обезьянки какой спрос?
- Про молитву не поминаю, - сказала Лора, тоже присаживаясь. - Не то опять закатишь получасовую речугу.
- Я молчу, молчу, - пробормотал Светлан. - Хотя…
Она засмеялась:
- Что?
- Вот интересно: откуда ты знаешь наш фольклор? Так и сыплешь знакомыми выражениями. Даже в этом мире меньше совпадений, а ведь он вроде бы ближе.
- Вечно ты ломаешь голову над ерундой!..
- Тренинг не помешает, - обронил он рассеянно. - Или дело в совпадении возрастов? Оба наших мира старше здешнего. Или вы и нас обскакали? И наша фразеология - лишь часть ваших накоплений?
- Вот как наведаешься ко мне в гости…
- Ну?
- Тогда узнаешь.
- А пока упражняй свои мозги вволю, да? - усмехнулся богатырь. - Добрая ты моя…
Он опять поглядел на двух других девиц, уже приступивших к трапезе. Одна из них словно служила отражением второй - правда, искаженным. Но мало-помалу отличия сглаживались. Недаром говорят: у каждого свой дар… Вот хватит ли этого, чтобы стать хорошим актером?
Конечно, Альба оказалась на высоте: харчи были смачными, гляделись и пахли завлекательно. Но ведь таких краль и хочется баловать…
- Может, есть пожелания? - спросил Светлан. - Сегодня я принимаю заказы. Все ж это самобранка - не просто скатерть.
Откликнувшись милой улыбкой, Изабель произнесла:
- Если вас не затруднит, отец мой, я бы не отказалась от вина.
С сомнением он прищурился на будущую мать. Впрочем ежели чуть-чуть… А вина здесь в большинстве некрепкие.
- Хорошо, - уступил. - Но чтоб ты смогла выбрать, пойдем вместе. Хочешь стать ученицей чародея?
Глаза у девушки загорелись, она с готовностью кивнула. Что, ее и сюда тянет? Лишь бы не в знатные невесты, да?
- Итак, - заговорил Светлан. - Прежде всего нужно отрешиться от среды и всей сутью устремиться в иное место - желательно знакомое… или такое, куда тебе особенно хочется попасть.
- Но зачем, отче? - удивилась девушка. - Разве вы не творите предметы из ничего?
- Милая, - улыбнулся он, - дабы создать что-то, требуется огромный расход магии. Каждый грамм тут на вес бриллианта, а результат - не гарантирован. Гораздо проще умыкнуть нужную вещь, дотянувшись до нее сквозь пространство.
- Смахивает на кражу, - заметила Лора.
- И не говори, - вздохнул он. - Меня самого это коробит. И для себя я бы не стал брать.
- А тебе и не нужно ничего - ты ж монах!
Ну как же - ничего, не согласился Светлан. К примеру, от ноутбука я бы не отказался. Да разве его достанешь отсюда?
Вернувшись глазами к Изабель, он продолжил:
- Но сейчас мы заглянем в погреба кардинала, а на его имущество у дочери есть права. Ты ведь бывала там?
- Несколько раз, - подтвердила девушка.
- Вот и постарайся вспомнить это место лучше… тамошние бочки, потемнелые от времени, кирпичные своды, погруженные в сумрак, замшелый пол… Представь его зримым, выпуклым - напряги фантазию. А я помогу.

Предыдущая страница 15 Следующая страница


Иное королевство 16

- То есть можно попасть лишь туда, где уже был когда-то?
- Туда - проще. Но если ты видишь картины, почти неотличимые от реальных…
- А если не видишь?
- Тогда лучше обойтись известными уголками. Вслепую-то можно так влететь!.. Вот она знает, - кивнул богатырь на Лору.
Та хмыкнула, подтверждая. Затем, подхватив со скатерти несколько яблок, принялась жонглировать одной рукой, даже не глядя на мелькающие предметы. И впрямь по ней цирк плачет - причем навзрыд.
- Хорошо, - сказала Изабель решительно. - Я начинаю.
Закрыв глаза, она напрягла лицо - видимо, вместе с воображением.
- Расслабься, - посоветовал Светлан. - Это как полусон, легкая дрема… мечты наяву… И глаза потихоньку разжмуривай - ты должна видеть, чего творишь.
Вернее, сейчас они творили вместе. Светлан уже ухватил картинку, брезжущую в сознании девушки, и воспроизводил детали, пока что смутные, прямо над столом - там словно разгоралась голография, эдакое окошко в подвал, пусть не очень далекий, но недосягаемый для заурядов… если они не классные воры. Чуть раздвинув веки, Изабель смотрела на открывающийся портал, точно кролик на удава, но старалась вовсю, дорисовывая погреб своего папеньки, из блеклого наброска формируя живописное полотно, вдобавок трехмерное. Даже Глория заинтересовалась действом настолько, что отвлеклась от еды и застыла с открытым ртом, уставясь на чудо, создаваемое ее новыми знакомцами, - уж такого она в своей жизни еще не видела.
- Довольно, - наконец сказал Светлан. - Этого хватит для пробоя. А теперь протяни руку и возьми подходящий сорт. Не бойся, дыра не схлопнется - я держу.
Послушно Изабель вынула из портала пыльную бутылку, бережно опустила на скатерть. Внезапно ее пальцы затряслись, как и подбородок, а вместе задрожала картинка… И закрылась.
- Ну-ну, уже все, - сказал Светлан. - Ты молодец. С первого раза - и такой улов!
Из глаз девушки брызнули слезы, и тут же она засмеялась, смущенно вытирая скулы. И-ех, женщины!.. Сложные натуры. И сами себя не понимают.
- На четверых - одна бутылка? - пожала плечами Глория, уже успевшая оправиться от шока. - Вот рыцарь де Бриз, если затевал пир…
- Усохни, птаха! - оборвала Лора, двумя пальцами вынимая пробку. - Ты и вчера хорошо налилась, а на остальных даже этого - много. К тому ж лошадок не поят вином.
- А жеребцов? - поинтересовался Светлан.
Фыркнув, силачка ответила вызывающим взглядом: а докажи!.. Конечно, Изабель она налила чуть-чуть - на треть глиняной чашки. Себе, впрочем, почти столько же. Помедлив, плеснула богатырю. Вот актерке выдала полную чашу - в делах Лора была добрее, чем на словах.
- И ничего особенного, - сообщила Глория, приложившись к вину, - Вот когда мы с де Бризом проезжали через…
Но осеклась под пристальным взглядом силачки.
- Конечно, это вкусней, чем рыбацкий эль, - пробормотала, отводя глаза. - Они его, что ли, из требухи варят?
Светлан покачал головой. Ну надо ж, чего ни ляпнет - кого-то да зацепит. И ведь даже не метит, всаживает навскидку. Второй из ее талантов?
- А мне нравится, - произнесла Изабель, тоже отхлебнув. - Но если б вы сказали, какие любите… Уж там выбор - на все вкусы.
- Ведь это ты заказала, - напомнил Светлан. - А мы примкнули. Как известно, дареному…
- Жеребцу! - осклабилась Лора.
- А здесь лишь ей позволено заказывать? - громко спросила актерка. - Или тут тоже очередь? И которая я в ней?
Надо признать, с «новым господином» она освоилась быстро - уж тут ей не затыкали рот. К тому ж многие теряют тормоза, когда позволяешь на себе ездить. Еще и хлыст норовят в ход пустить.
- Допустим, вторая, - ответил Светлан. - И чего изволите, госпожа?
- Я хочу слив, - капризно заявила Глория. - А еще - винограда.
Конечно, не экзотика для здешних мест, но из фруктов в корзине Альбы обнаружились только яблоки и пара апельсинов.
- Вы таки сделаете из меня вора, - посетовал богатырь, доставляя заказ из дворцового сада, где по такой малости не хватится никто.
- Вообще меня этими фокусами не удивишь, - сказала Глория, вкушая сливы. (Кстати, их не мешало бы помыть.) - Я на ярмарках такого навидалась!.. Вот эта - червивая, - сообщила она, отбрасывая виновницу и глядя на Светлана с осуждением: тоже мне маг! Не может поставить качественный продукт. Вот когда мы с рыцарем де Бризом…
Актерка в самом деле пустилась повествовать про своего благородного кавалера, который хоть и не владеет чарами, зато богат и волен получить что угодно, не опускаясь до колдовства. А если не продадут, отнимет - он такой, отказа не терпит. И за ним как за утесом - никто не страшен. Да еще можно поплевывать на всех с верхотуры… конечно, речь о низкорожденных, а также всяких там иноземцах, чужаках, коротышах или чрезмерно огромных, с чудными волосами или глазами - короче, недочеловеках, произошедших невесть от кого.
Болтая, Глория не прекращала подбрасывать свежие порции в свой сочный ротик, благо на немытый ее заказ никто не посягал. Процесс жевания не мешал актерке трепаться… впрочем, по меркам провинции это не считалось нарушением приличий. А за известные ей правила она держалась, как за спасательный круг, без них явно опасаясь утонуть. Но хуже всего, что и новых знакомых Глория пыталась наставить на путь, и столько банальностей в единицу времени услышишь нечасто. Главный же тезис сводился к тому, что, будь Светлан умнее, он таскал бы не перезревшие сливы из сада, а драгоценности из сундуков богатеев.
Светлану захотелось выключить ее, как надоевшее радио. Ведь кажется такой милой, пока молчит!.. Но он лишь вздохнул, напомнив себе о смирении. В конце концов, это испытание - не из самых тяжких.
- Вот кого ты учишь? - вдруг взъярилась Лора. - У самой ума хватает лишь на кривляния!
- Тише, тише, - попросил Светлан. - Да пусть тешится - нам-то что?
Но силачка не унималась:
- И ладно бы призналась, что не понимает, - нет, она судит. А уж какой пример нашла!..
- Что ж, у каждого свои ориентиры. И свои ценности…
- Ценности, ну конечно! - фыркнула она. - Еще не видел, да?
Без церемоний Лора вздернула актерку с камня и, повернув к публике задом, подняла занавес едва не до лопаток. Взгляду открылись превосходные ноги, вполне достойные роскошной груди, визитной карточки Глории, и выпуклые полушария с шелковистой гладкой кожей… исполосованной узким ремнем. Так вот почему она так плавно садилась! Дело-то - не в подражании.
- Видно, иных доводов не понимает, - сказала силачка. - уж Бриз умел с ней обращаться.
И впрямь, летопись их недолгого знакомства читалась по этой книге отчетливо, можно было даже восстановить хронологию порок. По лицу и прочим открытым местам, понятно, не били - кто же станет портить товар?
- Ведь ты так не думаешь, - мягко возразил богатырь. - Если и мы начнем множить насилие…
- У нас иное назначение, да?
- У нас нет власти, - напомнил он. - Только сила. И если употребим ее во зло…
- Ведь для ее же блага, - осклабилась Лора. - Вобьем малость ума через это место.
И она несильно шлепнула актерку по нижнему бюсту. Стиснутая точно тисками, та вытянулась в струну, страшась шевельнуться. Кстати, бедра у нее впрямь оказались крутыми, расходясь от узкой талии эдакой амфорой, - уж ей юбочный каркас не требовался.
- Не видел никого, поумневшего через такой способ, - сказал Светлан. - И порядочней от этого не делаются, уж поверь.
- По-вашему, поркой нельзя воспитывать? - удивилась Изабель.
- Категорически. Слабых она ломает, сильных делает жестокими. Страх, унижения - орудия Зверя. А главная его цель: изгонять души из людей, плодить отморозков. Вот и вспомни, кто из твоих знакомых льет воду на его мельницу.
Нахмурив брови, девушка в сомнении поглядела на демонстрируемый зад, из-за которого, собственно, и разгорелась дискуссия.
- Похоже, ты опять в меньшинстве, - хмыкнула силачка. - Потому на тебе и ездят, что не боятся. Или в вашем мире так думают все?
- Я как-то пытался втолковать приятелю, что женщин нельзя бить, - сказал Светлан. - Пока не выяснилось, что он считает допустимым их убивать - и даже не в порядке самообороны… Конечно, с тех пор он больше не мой приятель.
- Есть разные женщины, - пожала плечами Лора.
- А дело даже не в них… в смысле, не в вас. Но существует предел, за которым мужчина делается зверем или… э-э… ничтожеством, расписавшимся в своей хилости. От всех признаков в нем остается лишь висюлька, а она вовсе не компенсирует прочие. Собственно, эта деталь даже не относится к обязательным. Самцом ты можешь и не быть, - с усмешкой прибавил он, - а вот мужчиной…
- Похоже, к нам гости, - сообщила силачка, прислушиваясь.
- Как водится, незваные, - прибавил Светлан. - Не проезжайте мимо, ну да!
Он кивнул Лоре, и та нехотя выпустила актерку. Сейчас же Глория состроила оскорбленную гримасу, усаживаясь на прежнее место, но глаза скосила на край обрыва, за которым уже слышалось тяжелое дыхание и скрежет сапог о камень, изредка перемежаемые чертыханьем. Да, трудно быть заурядом - любой холм кажется Эверестом.

Глава 13

Вскоре над краем показалась голова в нарядной шапке, украшенной фазаньими перьями. А когда на виду очутилось остальное, это не стало удивлением для Светлана и Лоры - они узнали де Косту, лишь только он вышел из кареты. Следом за виконтом на площадку выбрались пятеро его слуг, облаченных в лиловые ливреи и вооруженных алебардами. Запыхались они сильнее хозяина, хотя парни были крепкие, жилистые… наверняка и умелые. А один вел на привязи трех лохматых псов - из тех, что разом гончие и волкодавы. Точнее, псы тащили его за собой, ретиво рыча. Наверно, они и помогли де Косте найти наглецов, так оскорбивших его на тракте.
- О, собачки! - обрадовался им богатырь. - Хотите рыбу?
Заинтересовавшись, Агра опять подняла голову - впрочем, невысоко, чтобы не спугнуть раньше времени. Но псы и так уже перестали рваться, наконец разглядев преследуемую дичь, - кое в чем звери умнее людей. Сразу присмирев, они неуверенно завиляли хвостами.
Жестом придержав слуг, де Коста пружинистой поступью приблизился к столу и принял вызывающую позу, гордо подбоченясь. С минуту постоял, но реакции не дождался. Его вообще словно не замечали - исключая, конечно, Глорию, пожиравшую гостя глазами. В сравнении с неотесанным рыцарем этот образчик впрямь смотрелся картинкой - стройный как клинок (и столь же опасный), вдобавок роскошно оформленный. И если де Бриз пока лишь рвался наверх, зарабатывая на чем только можно, то виконт там уже прижился, а богатства ему хватало - спасибо предкам. Вот как насчет положения, титулов, власти?
- Вы обогнали меня, - объявил де Коста, вынужденный заговорить первым.
Ну надо ж, какая новость! Переведя на него взгляд, богатырь слегка поднял брови и произнес таким густым басом, что тела гостей поневоле отозвались дрожью:
- И что?
- У меня лучшие кони в Нордии! - звенящим голосом, воскликнул виконт, не устрашенный иерихонской трубой незнакомца.
- Вполне согласен, - не стал спорить Светлан. - По крайней мере здесь я не видел лучших.
- А будто в других королевствах лошади резвей, чем у нас!..
Хе, сейчас начнем свои болота хвалить - кулики, блин…
- Да был у меня конек, Буян, - сказал богатырь. - Вот ему равных нет.
- Где он сейчас? - тотчас спросил де Коста. - Я куплю.
И даже ногами переступил от нетерпения. Ну надо ж, какой азартный. Если бы жил в мире Светлана, в лепешку бы расшибся, но заполучил бы самый скоростной из скайкаров… и уж на нем расшибся бы вдребезги.
- Отпустил на волю, - ответил Светлан. - Ныне он, как понимаете, мне ни к чему. Если теперь и седлаю зверя, то о шести ногах. Вот он гоняет быстрее ветра - лошади отдыхают. А сюда взобрался бы за секунду, причем без натуги.
Вот это виконта зацепило прочно - он даже про обиду забыл.
- Я тоже хочу такого, - заявил де Коста, точно балованное дитя. - Где можно достать?
- Эти твари наперечет, - пояснил Светлан. - И совладать с ними сможет не каждый - пока я знаю лишь четверых. Или тогда надо править втро…
- Я не о том спрашиваю, - перебил виконт и в раздражении топнул ногой. - Где?
- Обратитесь к королеве Анджелле, - предложил богатырь. - Но боже упаси повышать на нее голос. А если кто отзовется о ней без почтения, то мне как верному ее вассалу придется послать грубияна вниз по склону - естественно, кувырком… Как говорится, ничего личного, - слегка поклонился он. - Я просто вношу ясность: ни королеву, ни Бога не хулить. Вот на мой счет можно прохаживаться сколько угодно - мне до лампады.
- А-а, - протянул де Коста, непроизвольно меняя позу на более нейтральную. - Так это вы - посол?
Кажется, он не собирался ни «хулить», ни даже «прохаживаться» - неясная поначалу ситуация стала складываться в картинку, более или менее понятную. А как уже поминалось, наш бретер достаточно благоразумен, чтобы выживать.
- Посол, посол, - покивал Светлан. - Еще как! А это - мои послицы, - указал он на девушек. - Но вы-то откуда знаете - голубиная почта на хвосте принесла? Не похоже, что ваши лошадки скачут издалека.
Обернувшись, виконт махнул своим людям, и трое из них поспешили к краю площадки, чтоб приволочь оттуда камушек для господина - по крайней мере не ниже того, на котором сидел Светлан. Скорее всего де Коста не был махровым шовинюгой вроде рыцаря де Бриза, но, видимо, полагал, что нордийский аристократ не уступит никому из приближенных иноземной королевы… тем более такому, кто одет в рясу.
Впрочем, постамент, осиленный здоровяками виконта, оказался не особенно крупным, так что поглядеть на богатыря сверху виконту не удалось. Утвердившись на жестком сиденье, он заговорил:
- Полагаю, сударь, вы не очень хорошо представляете, что творится в нашем государстве?
- И вы решили ввести меня в курс, - догадался Светлан. - Как это любезно, виконт!.. Вы позволите угостить вас вином? Разумеется, если эта милая девица не будет против, - указал он на Изабель.
Засмеявшись, та помотала головой. Сразу насторожившись, де Коста поджал губы, придумывая вежливый отказ, потом сказал:
- Вы знаете, не в моих правилах…
Вдруг замолчав, он уставился на помянутую девицу, похоже, углядев в ней знакомую. Но вот где они встречались, когда? Опознать племянницу короля в этой босоножке, улыбчивой и загорелой, точно уличная плясунья, да еще восседающей в компании оборванца-варвара, вряд ли под силу даже ее отцу.
Вновь залившись смехом, будто для того, чтобы надежней запутать гостя, Изабель наполнила свою чашу. Затем отхлебнула из нее и протянула виконту, проказливо улыбаясь. Машинально тот принял бокал, поднес ко рту. Ну тут опять вспомнил про осторожность.
- Да зачем травить тебя, Огюстик? - спросила девушка, воркующие интонации и даже манеру речи явно заимствовав у актерки. (Выходит, обмен у них шел в обе стороны?) - Нам ты пока не успел навредить… Или замышляешь что?
Вот это и впрямь - не в бровь. Наш котенок показывает зубки. Ну еще бы: такая школа! Не говоря о наследственности.
- Отличное, отличное вино, - не своим голосом увещевала Изабель, прячась еще и за ним. - Из погребов кардинала, если интересно. И уж его он потребляет сам, а не потчует врагов… Ну хочешь, отопью еще?
- Ну и нравы тут, - проворчал Светлан. - Сразу видно: цивилизованная страна!
Бледно улыбнувшись, виконт вкусил вина. Действительно, дальше отказываться было бы подозрительно - честные люди так себя не ведут.
- Видишь, не помер, - прокомментировала девушка. - Это не наш метод - запомни. Мы вообще не любим крайности. А если доходит до дела, мой друг попросту отрывает врагам конечности. Вот вчера не повезло кракену - нарвался на его гнев… Или не слыхал про подводную битву?
Вот теперь де Коста приложился к чаше основательно, маскируя прихлынувшую слюну. Лицо, впрочем, не дрогнуло - молодец. Разве глаза чуть расширились, но не от испуга явно - от удивления. Выходит, наш Огюст смельчак? Все-таки. Вообще замечательная черта, но в данном конкретном случае… Врагов-то мы любим за изъяны. Или не будем спешить с ярлыками?
- Черт! - воскликнул виконт, прикончив порцию. - Так эти россказни - не басни? То есть я говорю о сказке про богатыря, в одиночку одолевшего трехглавого огневика. А звали его… Светлан.
- Кого? - со смешком поинтересовалась Лора. - Огневику бы пошло, ага. А еще лучше - Светляк.
- Чего не видела - не стану врать, - сказала Изабель. - Но кракен-то покруче будет, и уж тут я хоть на библии присягну.
- Ну, если россказни не басни, то сказка - наверняка, - произнес Светлан, слегка озадаченный таким подбором терминов. - А ты за кого болел? - спросил он. - Или ты сам спортсмен, и тебя больше заботят рекорды?
- Меня восхищают подвиги, - признался тот. - Я думал: времена героев в прошлом. Насочинять-то можно что угодно.
- Знаешь, без них спокойнее, - сказал богатырь. - Потому что герои возникают, когда приходят чудища, а на фига людям такой компот? Ну занятно, конечно, поглазеть с горы на хорошую свару, да только слишком дорого оплачивается это удовольствие… Конечно, тебя таким пустяком не смутить, - усмехнулся он. - Но, может, другие задумаются?
Взглядом Светлан скользнул по своим… апостолам? Апостылицам, ага. Или даже опостылицам, хотя это - вряд ли. Уж такая компания мужику не внапряг. Но до двенадцати лучше не доводить - обязательно затешется предатель… э-э… ница. А может, уже затесалась?
- Говорят, истинный герой способен справиться с целым войском, - произнес де Коста, пылая глазами. - Это правда?
Спортсмен, спортсмен… Наверно, нынешних турниров ему мало - тем более в Нордии они уже выходят из моды. Может, оттого и лезет в авантюры? А нельзя предложить ему что-то получше интриг?
- Герои, если они, конечно, истинные, избегают человечьих разборок, - ответил Светлан. - А если вляпываются, сами начинают походить на чудищ… Знаешь про Зодиара?
- Наш громила и его побил, - вставила Лора, хищно осклабясь. - Тот еле ноги унес.
- Черт! - вскричал Огюст с отчаянием. - Ну почему я не герой?
- Может, проблема в душе? - спросила Изабель, и на ее лице возникла странная мина - то ли муки, то ли восторга. - Готов ты умереть за людей? За обычных, простых - не своего круга… Или печешься о славе? А к таким сила не приходит.
- Надо ж, разговорилась девочка! - мурлыкнула Лора. - Молчала, молчала… Наука-то - впрок.
В этот миг собаковод виконта зазевался, и псы вырвались из его рук, бросившись к богатырю. Глория взвизгнула, поджимая ноги, Лора засмеялась. А лохмачи уже тыкались в колени Светлана, подставляя головы под его ладони, отпихивая друг друга. Ухмыляясь, он скреб их загривки, таскал за жесткие уши, играл точно с щенками, вовсе не опасаясь здоровенных клыков. Ну, что он не боится псов - понятно. Вот почему им не страшно? Ведь силу-то - чувствуют. Вдобавок и Агру наверняка чуют, но откуда-то знают, что здесь их не обидят.
- Видишь? - тихо сказала Изабель. - Вот - подтверждение. Хоть к кому они ласкались так?
Судя по ошалелым глазам собаковода, вряд ли. И сам де Коста был изумлен.
- А хочешь еще? - спросила девушка. И позвала: - Кис-кис-кис…
Конечно, у Агры хватило ума смекнуть, что обращаются к ней, хотя кобрис привыкла к большей почтительности. И все ж она откликнулась. Нехотя поднялась, возникнув из коляски во всей грозной красе, сладостно потянулась. И вдруг одним громадным прыжком маханула к Светлану, сложившись у его ног. Больше от неожиданности псы отступили за спину богатыря и тоже залегли, будто решили его охранять.
Вот теперь у зрителей отвисли челюсти, кое-кто даже шарахнулся к обрыву, едва не посыпавшись вниз. И лишь храбрец виконт не утратил спокойствия, в полной мере сохранив лицо.
- Я читал про этих зверей, - сообщил он. - Саблезубые львы, ну конечно!.. Обитают в северных горах, а служат Праматери огров, ужасной и беспощадной.
- Ее зовут Лу, - прибавил Светлан. - Милая дама, весьма разумная, вовсе не свирепая и очень, очень красивая - мы с ней неплохо поладили.
- Это как же? - не пропустила Лора.
- Не в том смысле, - улыбнулся он. - Для меня она немного великовата - могу лишь любоваться. Но дружить с ней сочту за честь. Тем более что Лу последняя из титанов, а это племя я всегда уважал.
- Еще есть Прометей, - прокашлявшись, вступила Глория, решив, видно, блеснуть эрудицией. - Его Зевс приковал.
- Вообще-то Гефест, - пробормотала Изабель, но совсем тихо, чтобы не расслышал виконт.
- С Прометеем сложнее, - возразил Светлан. - Может, и был такой титан - не берусь судить. Но с огнем баловался не он, и от этих шалостей людям досталось крепко.
- Расскажите! - загораясь, попросила принцесса.
- Ну, этой байки хватит как раз до завтрашнего утра…
- А если коротко? - сказала Лора. - В трех фразах.
- В трех? Гм… Прежде всего это был вовсе не титан, а Огненный бог, правивший на Земле еще в те времена, когда всю ее покрывала лава.
- Первая, - сосчитала силачка.
- И вот этот самый Огнебог из древних времен прорывался в эпоху людей, где устраивал катаклизмы, сжигая целые города, бессчетно истребляя живых, в пустыню превращая оазисы, а то и страны.
- Вторая.
- Посему нам с Артуром, великаном Кроном и парой ангелочертей пришлось вплавить его в скалу, дабы не куролесил больше, - то есть ни Зевс, ни Гефест тут ни при чем, обошлись своими силами.
- Третья, - заключила Лора.
- Ну, еще нам крепко помогла девушка-йети, тамошняя аборигенка, - не удержался он от добавки. - Без нее мы бы, пожалуй, спеклись. Зато теперь там - курорт. А наши приятели-черти остались его обустраивать.
- Ну ясно, и тут не обошлось без девицы! - съязвила силачка.
- Вообще их было две - если считать великаншу-призрак Солу, подругу Крона.
- Или даже три, да? Если считать эльфку.
- Вот с Лэлли мы расстались раньше, - возразил Светлан. И с сожалением вздохнул, вспомнив миниатюрную очаровашку.
- А где та скала? - спросил де Коста. - На Кавказе?
- Нет, дружок, в Гималаях. Это Индия, если слыхал о такой стране. А тебе хочется доказательств? Ну считай и это сказкой - я же не против.
Виконт покачал головой. Как видно, он сам уже не знал, чего хочет. Во всяком случае, желание качать права или нарываться на ссору пропало у него напрочь - значит и от сказок бывает польза.
- Отец мой, попозже вы расскажете о своем походе? - попросила Изабель. - Я хотела бы запечатлеть его на бумаге.
Невольно Светлан хмыкнул: «Евангелие от Бэллы» - замечательно!
- А в бронзе не хочешь? - откликнулся он. - Девочка, один из главных тезисов моей доктрины: не твори кумиров - даже из Бога. Все мы… э-э… сапиенсы, у каждого свои изъяны, у иных - и пороки. Зачем тебе лишние разочарования?
- Уж тут это не грозит, - твердо сказала девушка.
- Ребята, не затаскивайте меня на пьедестал. Там ведь надо памятник изображать, а я не умею. И монументальные речи толкать скучно.
- Да просто ты боишься ответственности, - заметила Лора.
- И боюсь, да. Когда от тебя ждут многого, это напрягает. Сколько смогу - сделаю, а большего не требуйте. Хватит с меня Артура, который равняет по себе. Вот он - герой. Бесстрашный и безупречный.
- А ты - так, погулять вышел?
- Ну, вроде того.
- Тогда гуляй скромнее. И не влетай в истории на каждом выходе.
- Думаешь, мне хочется? Скорее это они в меня влетают. А я не успеваю уворачиваться.

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

- Такой неповоротливый, ха!.. И кракен на тебя сам напал, верно?
- Да разве у меня был выбор? Или попадаешь в подлецы, или…
- В герои!
- Ладно, - утомился спорить Светлан. - Думайте что угодно - сути это не меняет. - И, повернувшись к де Косте, заговорил в прежней манере: - Помнится, виконт, вы собирались разъяснить здешнюю ситуацию. Или, говоря без обиняков, надеялись запудрить нам мозги настолько, чтоб мы приняли сторону ордена, а не короля.
- Ну-у, - протянул тот. - Теперь я даже не знаю…
- Поймите простую вещь, сударь: богатырь… даже такой, как я… не примыкает ни к кому. Его интерес шире, чем у любых правителей, включая монархов, ибо он радеет не за класс или конфессию, не за одну нацию, не за страну, но за всех людей. Личная выгода его не… э-э… заботит намного меньше, а политические дрязги, интриги, заговоры - и вовсе мышиная возня. Он ведет свою линию, считаясь лишь с совестью, и на его пути лучше не вставать - лучше для всех. Это не угроза, боже упаси, а тем более не вызов…
- Предупреждение?
- Констатация. Поверьте, виконт, в вашей храбрости я не сомневаюсь. Но не станете же вы препятствовать Богу? А богатырь некоторым образом его орудие.
- Насколько знаю, наш кардинал примерно такого же мнения о себе, - заметил де Коста, слегка покривив губы. - И кому верить?
- Вот это каждый решает сам. Голова у вас есть, глаза открыты - думайте, сравнивайте. В конце концов, есть пути Господа и пути Зверя, а выбор тут свободный. Но если вы сильный человек, то хотя бы не станете себя обманывать.
- Похоже, роли переменились, - усмехнулся виконт. - Теперь вы пытаетесь меня вербовать.
- Разве? - удивился Светлан. - Во всяком случае, я не нарочно.
- Тебя хотят наставить на путь, Огюст, - пояснила Изабель. - Обратить в истинную веру.
- Ну да, - хохотнул тот. - А до этого я, выходит…
- … блуждал во тьме, - кивнула девушка. - А уж сойдет ли на грешника благодать - зависит от него.
Светлан лишь головой покачал: вот из кого нужно апостолов набирать. Ангельский облик и завораживающие тона - да она самую протухшую идею втюхает. И пойдешь за ней хоть в царство божье, хоть в коммунизм.
- Вижу, мне пора уносить ноги, - заметил де Коста, вставая. - Пока не потерял голову… Господа, был рад знакомству. - Он поклонился с изяществом. - Надеюсь продолжить его в столице.
И легкими шагами направился к обрыву, жестом командуя отход своим слугам. Откликаясь на призывы собаковода, псы нехотя поднялись и поплелись за хозяином, оглядываясь на Светлана. Тот помахал им рукой, прощаясь. Вскоре вся девятка скрылась из виду. Затем звуки шагов и шелест осыпающегося грунта сменились топотом копыт, быстро удалявшимся в сторону города.
- Мог бы предложить нам прокатиться в карете, - состроив гримасу, высказалась Глория. - Тоже мне кавалер!..
- В этой душной, трясучей колымаге? - брезгливо откликнулась Лора. - Была охота! Наша-то тележка сработана лучше… Хотя тебя можно было сплавить, - прибавила с ухмылкой. - Что ж не напросилась? Виконт, чай, покруче монаха… Или уже не так уверена?
Надув губы, актерка отвернулась. Наверно, вспомнила, как силачка обошлась с ней перед приходом гостей - за такое ведь следует обижаться? А заодно пожалела, что занавес упал слишком рано и де Коста не смог в полной мере оценить ее красоту.
- Хочу купаться, - заявила Изабель. - А можно?
- Как же без этого, - пробормотал Светлан. - Если на стене висит… э-э… арбалет…
- Простите, отец? - не поняла девушка.
- Это я к тому, что, когда в сюжете присутствуют красотки и уединенный водоем, обойтись без сцены купания просто неприлично - зрители не поймут. Хотя… Может, не стоит идти по накатанному пути?
- Такие сложности не для нас, - бросила Лора, вставая из-за стола. - Ну, кто со мной?
Изабель вопросительно посмотрела на богатыря. Пожав плечами, он спросил:
- Мне отвернуться?
- Вовсе не обязательно, - ответила девушка. - Вас я не стыжусь.
- Быстро, быстро, - отметила Лора, качая головой. - Он, может, и отец… всех сирот… но уж никак не святой. А стыдиться нам впрямь нечего.
Что и доказала тут же, за секунды избавившись от одежды. Коротко разбежавшись, вонзилась в озерцо и глиссером заскользила к водопаду. Захваченная примером Изабель оголилась почти с той же решительностью, но тут вспомнила о своем и опять сбегала к обрыву. Зато от края смогла разогнаться как следует, показав недурной бег, и сразу прыгнула далеко, взвизгнув от внезапной прохлады. Вынырнув, погналась за Лорой - без надежды, но весьма азартно.
- Бесстыдницы! - заклеймила Глория, с завистью поглядывая на резвящихся девушек. - Да разве можно так?
Несмотря на тучи, воздух был душный и освежиться тянуло. Или у нее проклюнулся вкус к чистоте? Вот это - вряд ли.
- Слыхала про гаремы? - откликнулся Светлан. - Посторонним туда вход закрыт, зато своих - не стесняются.
- И что? - спросила она.
- Раз ты здесь и смотришь - значит не сторонняя. Вот и веди себя сообразно, пока не сменишь монастырь. Черт, ты же актриса!.. А толкуешь о приличии.
- Одно вовсе не исключает другое, - оскорбилась Глорию. - К вашему сведению, сударь, я порядочная девица!
- Порядочная… гм… А кто ночью чуть не выпрыгнул из платья?
- Ведь то - для дела, - пояснила она. - Но сейчас речь не о моих обязанностях…
- Работа такая, ну да. А если б я приказал сплясать голой перед гостями?
- Вы - мой господин, - ответила актерка, скорбно опуская глаза. - Я должна повиноваться во всем.
Но на лице проступило… предвкушение? Хе, да она бы с охотой! Лишь бы самой не отвечать.
- Значит, передо мной тебе не стыдно обнажиться, - подвел итог Светлан. - Ибо господин и имею право лицезреть. А перед кем зазорно - перед ними? - кивнул он на голышек. - Больше-то тут - никого.
- Вы хотите!..
Нерешительно она тронула пальцами застежки.
- Не буду врать - да, - подтвердил богатырь. - Но только в том случае, если наши желания совпадают.
Вот такой оборот девушку озадачил. С одной стороны, хозяин вроде брал ответственность на себя, с другой… А как же заявленная скромность?
- Ну, раз такова ваша воля… - попыталась она выскользнуть.
- Только если сама хочешь, - напомнил Светлан. - Лишь в этом случае, ясно? Загляни в себя - что ты чувствуешь? И не лги господину. Тут не театр, можно обойтись без притворства.
«Обойтись без притворства» - легко сказать!.. А если оно уже стало сутью?
Тяжко вздохнув, актерка начала раздеваться, мало-помалу ускоряясь, будто решимость нарастала в процессе. Что она смогла в себе разглядеть, и сама, верно, не поняла, но выбор все ж таки сделала. Выбравшись из корсета, отпечатавшегося на ее теле всеми деталями, Глория пару минут изображала, как неловко ей находиться вне помещения совсем-совсем нагой. Затем, не забывая покачивать бедрами, направилась к озеру.
На берегу наверняка еще бы пококетничала, вроде как стесняясь, но показывая себя в лучших видах, если б выскочившая из воды Лора не схватила ее в охапку и не зашвырнула к центру резервуара. Перепугавшись, актерка издала визг и скрылась под поверхностью, но силачка уже очутилась рядом. Одним движением она выбросила Глорию наверх и тут оставила в покое - к счастью, та умела держаться на воде.
А Изабель уже махала рукой Светлану, предлагая участвовать. И вправду разошлась девочка - в прежние-то рамки будет трудно втискиваться. Или не допустим?
Дабы не усугублять ситуацию, он решил воздержаться от совместного купания. Отрицательно покачав головой, принялся убирать со стола… точнее, со скатерти.
- Ну давайте же, отец, - не сдавалась девушка. - Тут так славно!
Еще бы - даже слишком. Нас, козлов, только пусти…
- Мне и отсюда отлично видно, - проворчал богатырь. - Без всякого бинокля.
- Он боится, - пояснила Лора, плавая на спине. - Это у него главное занятие в свободное от подвигов время.
- И кого же? - удивилась Изабель.
- Может, себя, - ответила силачка. - А может, нас. Ну и за нас тоже, конечно. Ему же всех жалко!
- Не морочь девочку, - сказал Светлан. - Она и так напридумывала невесть что. И вообще пора закругляться. Понятно, местечко милое - но не ночевать же тут?
- А чего, я бы не отказалась, - хмыкнула Лора. - Как, Бэлла?
- С охотой. Здесь замечательно. А какой вид!..
- И даже наша актрисуля, похоже, вошла во вкус - ишь, наяривает. Может, и под луной захочет побегать голой?
- Я вам не ведьма, - обиделась та, плывя не столько брассом, сколько лягушкой. Смотрелось, впрочем, недурно - уж не такую ли отхватил себе Ваня-царевич?
- Где тебе, - согласилась Лора. - С твоим задом удобно плавать, но вот летать…
- Зато о твой можно ушибиться! - огрызнулась актерка, забывая про осторожность.
Но силачка лишь ухмыльнулась.
- Время, время, - напомнил Светлан. - Если б не это, разве бы я возражал?
Действительно, выстроил бы четырехкомнатный шалашик у озера, устроил бы ограду над обрывом - из той же пленки… дабы не докучали визитами. И пожили бы теплой компанией с недельку, по утрам совершая восхождения на вершину или сплавляясь по ручью к морю, чтоб порезвиться в теплых волнах. Эх, мечты…
Нехотя выбравшись на берег, Лора ладонями стряхнула с себя воду и стала укладывать остатки обеда обратно в корзину. Поспешившая следом Изабель принялась ей помогать, а Светлан тем временем отнес глыбы на прежние места, дабы не подавать дурной пример будущим туристам.
- Вот что теперь делать? - вопросила Глория, осторожно опускаясь на прибрежный камень. - Вся мокрая, на голове кавардак! Кто на меня глянет в столице?
И с осуждением посмотрела на Светлана. Хмыкнув, он распахнул портал и вынул оттуда два мохнатых полотенца величиной с простыню. В одну завернул Изабель, вторую перебросил актерке, безупречно рассчитав траекторию.
- Ну конечно, - не смолчала та. - Как мне, так и швырнуть можно!
- Где-то у меня завалялся ремень, - задумчиво сказала Лора. - Или надо было у Бриза занять?
Изабель прыснула, яростно протирая волосы полотенцем. Глория вновь насупилась, зато умолкла - на некоторое время.
- Скальп сорвешь, - буркнула силачка и кивнула на освободившуюся скатерть. - Сядь сюда.
Изабель послушно уселась, подставив гривастую голову под твердые пальцы подруги, оказывается, умевшие быть и заботливыми. Впрочем, подруги ли? - усомнился Светлан. Вот с Жанной Лора дружит, а здесь смахивает на иное. Э-э… на очень, очень молоденькую маму… ну, или старшую сестру, ладно. А я - «отец», ага… Хороша семейка!
- Вот с ней вы носитесь, - позавидовала Глория. - А я хуже, да?
- Классовая дискриминация, а как же, - пояснил Светлан. - И потом, если обхаживать тебя, ты же нас примешь за прислугу.
- Не такая уж я дура, - сообщила актерка. - Вон благородный рыцарь де Бриз свой меч тоже натачивает сам - никому не доверяет.
- Ну, меч! - фыркнула Лора. - Ты-то, скорее, ножны.
- А будто сама устроена не так? Вон - всё один в один; только твердое.
- У меня не ножны - врата.
- В рай, что ли?
- Кому в рай, а кому - в вечность. Вот для тебя что важней?
И словно невзначай силачка покосилась на Светлана.
- Я-то при чем? - удивилась Глория. - Уж мне в эти врата не хаживать.
- Да тебе и рая - как своих ушей…
- Почему это? К вашему сведению, я - добрая христианка, а церковь посещаю почаще многих!
- Вот-вот, - усмехнулась Лора. - Прямой путь в Тартар.
Актерка задохнулась от возмущения.
- Тебе обязательно нужно кого-то шпынять? - вступился Светлан. - Лучше упражняйся на мне.
- А тебя мне что-то расхотелось кусать. Может, влюбилась?
- Или наоборот - разлюбила, - предположил он. - Если ты как те подростки, что проявляют симпатию, дергая за косы.
- Тебя бы я, пожалуй, дернула, - сощурясь, произнесла Лора. - И не погляжу, что плешивый.
Богатырь покачал головой:
- Поучи, поучи плохому… Скверная тетя!
Силачка лишь осклабилась. Чтоб прекратить свару, Светлан подошел к актерке и, набросив полотенце на ее голову, тоже устроил просушку, быстро-быстро перебирая пальцами. Когда закончил, волосы Глории распушились в темную копну, густо отливавшую медью.
Достав из портала два редкозубых гребня, Светлан перебросил один Лоре, а вторым воспользовался сам, из смешения густых локонов формируя пышную прическу. Как ни странно, актерка сидела тихо, безропотно подчиняясь его рукам.
- Заодно подлечи ее зад, - посоветовала силачка, расчесывая Изабель. - Не хватало, чтоб он воспалился. Ну давай, ты же можешь!
- Конечно, по задам я спец, - проворчал он. - Теперь отбою не будет.
Изабель хихикнула и попыталась оглянуться на него, сейчас же схлопотав шлепок от Лоры.
- Мой господин, вы вправду умеете лечить? - спросила Глория тихо.
- Прецедент был, - признал Светлан. - Клиент вроде не в претензии - зажило, точно на… гм…
- А… как?
- Э-э… наложением длани. Старый проверенный способ. И почему им не пользуются врачи? - Посопев, он справился: - Что, сильно ноет?
- А как вы думаете? Другая б на моем месте орала, не переставая!
Возможно, преувеличение было не таким уж большим - ранки впрямь выглядели неважно.
- Ладно, - решился Светлан, закончив с прической. - Одним задом больше… Надеюсь, меня не отнесут к извращенцам.
- Только те, кто сам недалеко ушел, - откликнулась Лора.
- Ну да, рыбак рыбака…
Бережно подняв Глорию, богатырь перенес ее к остальным и уложил на скатерть… э-э… спиной вверх. Новое блюдо смотрелось лакомым - и не только для людоедов.
- Это чтоб мы не подумали дурного? - предположила силачка. - Как бы под нашим приглядом, да?
- Хочу, чтоб вы видели, - подтвердил он. - Показательная операция. Не все ж мне одному лечить?
- То есть мужиков ты оставишь нам, - усмехнулась Лора, откладывая гребень. - Как я тебя понимаю!
С готовностью Изабель развернулась на столе, складывая ноги перед собой, и со вниманием воззрилась на оперируемый участок. Эдакая усердная студентка, мечта педагога… особенно если тот мужчина.
- Наши ладони - тоже некоторым образом врата, - начал Светлан урок. - Правда, они чаще служат выходом.
- Ну-ну, не отвлекайся, - промурлыкала Лора. - Сейчас речь о лечении.
Личико Изабель озарилось улыбкой - схватывает на лету, надо же!
- Но есть и общее, - пренебрег богатырь. - Сила воздействия зависит от того, что накопилось в душе. И если там довольно магии, врата открываются.
Показав свою огромную кисть, уже охваченную голубым свечением, он опустил ладонь на иссеченные ягодицы и медленно повел от поясницы к бедрам, разглаживая рубцы, точно утюгом. Зацепеневшая Глория вдруг издала протяжный стон - почти сладострастный. Изабель опять заулыбалась, видимо, вспомнив, что испытывала сама.
- Может, и мне сесть на дикобраза? - молвила силачка. - Если затем так кайфуешь.
- Это вроде ежа, только еще колючей, - ответил Светлан на вопросительный взгляд принцессы. - В здешнем королевстве не водится.
Как и вообще в Европе. Зато, оказывается, обитает в мире Лоры. То-то она смахивает на латиноамериканку!
Богатырь вторично провел рукой по больному месту, теперь устраняя последние следы порки, оставляя за ладонью бархатную матовую кожу, наверно, еще лучше прежней, избавленную от любых потертостей и прыщей.
- Действительно, проще не бывает, - согласилась Лора. - В следующий раз тебе хватит одной проходки, чтоб вокруг задницы воссиял нимб. А «ножны» не хочешь освятить? Ей бы не мешало. Последний… э-э… меч был не слишком галантен - при всем «благородстве».
- Чтобы лечить, не обязательно касаться, - пояснил монах сухо.
- Что, даже сквозь заросли пробивает?
- Даже сквозь одежду. Хотя эффект, понятно, меньше.
- Ну, тогда…
Она звонко шлепнула по исцеленному седалищу, командуя подъем. Удивительно, но Глория не возмутилась. Тихонько хлюпая носом, с просветленным лицом, она поднялась с операционного стола, для проверки потискала пальцами ягодицы и глубоко вздохнула, явно жалея, что лечение оказалось коротким.
- Всё! - объявил Светлан. - Теперь быстрые сборы и - ходу. Мы и так задержались больше, чем планировали.
- Но меньше, чем хочется, - состроив гримаску, прибавила Изабель.
- Из-за стола надо вставать голодным, - молвил он. - Знаешь такое правило?
- А из постели? - спросила Лора.
- Может, хватит болтовни?
Прыснув, Изабель спрыгнула со скатерти и принялась одеваться - с видимой неохотой, однако быстро. А Глория уже упаковывалась в корсет, крутыми перепадами готовясь сразить столичных кавалеров. И будут они, значит, укладываться у ее ног в штабеля.
- Ну помогите! - потребовала актерка, поворачиваясь к Светлану… гм… спиной. - Как раздевать - так все первые!
Похоже, она уже пришла в себя… хотя лучше б не спешила. А про украшающую девиц скромность Глория временно забыла - что неудивительно в таком окружении.
- Не задохнешься? - затягивая шнуры, поинтересовался он. - Уверена, что это твой размер?
- Сильнее, сильнее, - сквозь зубы шипела страдалица, согласная на увечья ради дурацкой моды. Или это из сфер, кои недоступны пониманию мужчин?
- Ведь задавлю? Ты и так смахиваешь на графин.
- На графиню? - ослышалась Глория.
- Ну, не льсти себе - тут одной талии мало. А пышных бюстов и среди простолюдинок полно… не говоря о задах.
Завязав корсетные шнуры в узел, Светлан удержался от вольности, дозволенной Лоре… хотя тянуло, да… и с монашьим смирением подержал платье, пока Глория вдевалась в него, точно в скафандр. Затем свернул и сунул в далекий тайник скатерку, предварительно стряхнув с нее крошки. Полотенца, конечно, вернул на прежнее место, насухо отжав и пригладив руками; про гребни тоже не забыл. К этому времени вся троица уже привела себя в порядок и выжидательно глядела на предводителя. Лора опять вырядилась в мужское, будто готовила кому-то в столице сюрприз, - ну, это ее дело.
- Ничего не забыла? - спросил он у Изабель.
- Да! - вспомнила та и совершила заключительный рейд к обрыву.
Помедлив, ее примеру последовала Глория - чтобы не отвлекаться в столице. Три дня на разграбление, ну да. Еще одна готовится покорить свет. Или, для начала, какого-нибудь завалящего светлячка, ставшего бы первой ступенью в ее восхождении. Может, и удастся, кто знает? Все данные вроде в наличии, желания - вагон. Лишь бы не заигралась - с такими глупышками это случается.
- Ну, рассаживайтесь, - предложил Светлан, когда обе вернулись. - Карета ждет.
Решив не рисковать, Агра спустилась по склону на своих четверых, а уж остальных богатырь доставил вниз, как на лифте, плавно и ровненько. Тут кошка запрыгнула на прежнее место, и коляска резво покатилась по тракту, наверстывая задержку.

Глава 14

День впрямь уже клонился к вечеру - это и на составе повозок сказалось: на дороге стало куда больше карет, от убогих до вполне роскошных, а вот число торговых фургонов и тем более крестьянских телег заметно убавилось. Хотя, возможно, дело было еще и в близости города. Задиристые петушки вроде виконта де Косты тоже стали попадаться чаще, но соревноваться с богатырем, мчащим во весь опор, им подавно было не под силу - отставали в момент.

Предыдущая страница 17 Следующая страница


Иное королевство 18

Чуть обвыкнув в несущейся коляске, Изабель и Глория опять принялись шептаться, обмениваясь взаимополезной информацией. А Лора вскоре пересела на облучок, поближе к Светлану, где было не так комфортно, зато просторней.
- Похоже, ты взялся за девочку всерьез, - произнесла силачка негромко. - На меня уже махнул рукой, да?
Оглянувшись, он пожал плечами:
- Вовсе нет. Уж для тебя я всегда открыт - только черпай.
- Так и я для тебя - тоже, - ухмыльнулась дева. - Всеми коленями.
- Что-то ты увлеклась тематикой…
- Верно, - согласилась она. - Думаешь, спроста?
- А разве нет?
- Начиналось-то как игра… Вон как у Жанки. Но с ней вы точно брат с сестрой.
- Вах! Ты меня пугаешь.
- Сама боюсь. Это не входило… в условия контракта. Если б не Анджелла, да?
- Возможно, - подтвердил Светлан. - Даже скорее всего.
Даже наверняка, прибавил мысленно. И так уж - на самом краешке. Хотя не понять, нужна ли его верность. И кому?
- Тебе-то это зачем? - спросил он. - Ты ж сама себе хозяйка - это твой принцип, едва не главный.
- Ведь ты не считаешь его верным?
- Он не всегда на пользу. И если выручал тебя до сих пор… Но завести может в глухой тупик.
- А что ж не стараешься вразумить?
- Да как можно вразумить богатыря? Если он не прав, должен сам с этим справиться - со стороны никто не поможет.
- А если не справится?
- Тогда сделается мегавампиром вроде Зодиара, не оберегающим свой народ, но мало-помалу превращающим его в скопище пустых оболочек, а затем и призраков.
- Веселые картинки рисуешь!
- Ты - силачка, - напомнил Светлан снова. - С тобой не нужно смягчать краски.
- Можно даже сгустить, ага? - усмехнулась Лора. - Уж тебе позволительно забыть про мою силу. Ты - как утес.
- Не обманывайся наружностью.
- Я не про нее.
Вновь поведя плечами, он возразил:
- Может, со стороны я и кажусь непрошибаемым, а моя психика действительно устойчива, как поплавок. Но когда меня огорчают ближние, я на неделю делаюсь больным.
- Ну, неделя!.. Другие слетают с нарезки на всю жизнь.
- Надеюсь, ты не про себя? - спросил Светлан. - Милая, вся жизнь - это же очень долго! Лучше не бросайся такими фразами. Конечно, временами бывает хреново, иногда это тянется долго… вплоть до месяца. Но если перетерпишь темную полосу, увидишь просвет.
- Месяц? - усомнилась девушка.
- Ну или два. Но ведь не год?
Засмеявшись, Лора сказала:
- Вот что ты умеешь, это находить слова. Может, тем и не схож с прочими здоровилами.
- Она его за речи полюбила…
- А он ее?
- Что не перебивала. И даже притворялась, будто слушает.
- Ха, это про нас!
- Проблема вот в чем, моя сладкая, - вздохнул богатырь. - Сильней всего обижаются на тех, кого любят. И уж тогда до ненависти…
- Обижаются на тех, кто обижает, - не согласилась дева. - Или когда хотят обидеться. Вот это - не про нас.
- Ну, дай-то бог.
- Сперва думала, ты играешь, притворяясь добрым.
- Разве силачку можно обмануть?
- Можно, - ответила она уверенно. - Конечно, не зауряду. Вот ты - сумел бы. Ну нравится иным строить из себя!..
- Идиотов?
- А после поняла, что ты такой и есть.
- Блаженный, ага.
- Ты - богатырь, настоящий. - Она кивнула за спину: - Девочка тоже знает, потому и льнет к тебе. И даже Коста просек, не глядя на спесь.
- Лора, Лора!.. - взмолился Светлан.
- Ну чего?
- Вы сговорились? Как это напрягает, кто бы знал?.. Мне надоело повторять: я не герой.
- Судят-то - по делам.
- Ну да, - не поверил он. - С каких это пор?
- Я - сколько себя помню. За других не скажу.
- И к чему ты ведешь? - спросил богатырь опасливо.
В отличие от него Лора никогда не тратила слов впустую. И если завела этот разговор… Мы думали, думали - и наконец придумали. А сейчас кэ-эк бабахнем!..
- Я благодарна, что не лез с вопросами, - произнесла силачка. - Когда-нибудь расскажу все.
- Ох не доживу!
- Наверно, ты догадался, что я не из простых.
- Ну еще бы!..
- Я говорю не о своих качествах, - пояснила она мягко, что тоже слегка пугало. - Понятно, мое положение тебя не волнует…
- Это смотря какое, - сказал Светлан.
- В мире. В моем мире. Зато это волнует других… к несчастью, очень многих, слишком многих. Совладать с этим я не смогла - пришлось бежать.
- А-а, - протянул он. - Выходит, Зодиар возник тут неспроста?
- Может быть - не знаю. Про него нельзя говорить уверенно, он - слишком на отшибе. Но взять заказ вполне мог.
- Заказали, значит? Славно!.. И что?
- И мне нужна твоя помощь.
Ну ясно: как и подозревал, речь о пересмотре договора. Похоже, теперь собираются нанять меня.
- Ты же знаешь, - сказал богатырь буднично, - я за тебя умру.
Конечно, Лору это не удивило. Секунду помолчав, она сказала:
- Возможно, потребуется больше, чем твоя смерть.
- Ишь!.. И что же?
- Жизнь - для меня.
- Врата в вечность, - молвил Светлан задумчиво. - Это был намек?
- Пока я не могу говорить всего.
- Ну да, ну да… К тому же мы подъезжаем. Договорим после, ладно? По словам Джинны, следующий узел здесь. Сперва нужно развязать его. Или разрубить - как получится.
Действительно, впереди показалась городская стена - наверное, величественная по меркам здешнего мира. Впрочем, и Светлану она показалась внушительной. Вот Лору богатырь спрашивать не стал - такая таинственная! Ее секреты лучше приберечь для следующей серии, а пока и так не продохнуть от загадок.
- Это Эльдинг! - воскликнула Изабель - на случай, если кто-то не понял. И сама посмеялась над собой.
Впрочем, ее смех ныне звучал не как на пикнике у придорожного озерца - видно, уже предвкушала ворох сложностей, поджидающих блудную дочь в столице. (Уж этот папенька не из тех, кто прощает.) То есть девушка знала, что ее не выдадут, но вовсе оградить от забот - не под силу и богатырям.
- А хорошо, что мы не спешили, - заметил Светлан. - Иногда полезно, когда слава бежит впереди героев. - И кивнул на отряд конников, выстроившихся у самых ворот: - Вроде не похожи на меченосцев.
- Это королевская гвардия, - просветила племянница. - А офицера я знаю.
- Ну, - усмехнулся он. - Сколько почета!
Через минуту богатырь уже домчал до стройных рядов кирасиров, застывших, как на смотре войск. А затормозил вплотную к переднему всаднику, выряженному наряднее остальных и в отличие от них вооруженному мечом. Впрочем, боевые косы, полагавшиеся рядовым гвардейцам, в умелых руках могли стать не менее опасной игрушкой.
Спокойно оглядев исполина, офицер слегка поклонился и звучным голосом возгласил:
- Наш король, да будет он жить в веках, сочтет за честь принять посла своей сестры, королевы Анджеллы, и просит нанести ему визит безотлагательно.
- Насчет чести - это дань вежливости? - полюбопытствовал богатырь. - Вы всем так говорите?
- Я лишь передал слова его величества, - бесстрастно ответил дворянин. - И, уверен, по назначению. Уж вас не спутаешь с другим.
- Выходит, представляться не нужно, - кивнул Светлан. - Что ж… э-э…
- Барон де Крамм, - подсказал встречающий. - К вашим услугам.
- Что ж, барон, спасибо за приглашение и… эскорт. Простите, что доставил хлопоты.
- Для меня это удовольствие, - произнес де Крамм любезно. - Не каждый день встречаешь победителя кракена.
- Да полно, милостивый сударь, - какой там победитель?.. Я лишь оторвал ему щупальце.
- Ну разумеется, - согласился барон, позволив себе легкую улыбку. - Экий пустяк!.. Вы позволите?
И сделал знак подчиненным. Тотчас к боковым жердям коляски придвинулось по всаднику, а секундой позже углы рамы оказались накрепко пристегнутыми к седлам широкими ремнями. Остальные гвардейцы уже перестраивались, формируя плотную колонну, центром которой, естественно, оказались гости.
- Я бы предложил вам коня… - заговорил де Крамм с сомнением.
- Бог с вами, барон, пожалейте лошадок, - поспешил Светлан на выручку. - Какой из меня ныне наездник?
- Он сам, как конь, - проворчала Лора, вызвав у Изабель сдавленный смех.
А ведь смешного-то мало. Столь солидная охрана наводит на мысли.
- Приготовься к стрелам, - распорядился богатырь тихо. - Боюсь, нас встречает не только Луи.
- А уж я как боюсь! - фыркнула силачка, но про бдительность вспомнила.
В этот миг барон махнул рукой, командуя движение колонне. И сквозь высоченную арку они вступили в Эльдинг, прославленную столицу Нордии, - без фанфар и толп встречающих, зато и без осложнений. Вряд ли же стражи городских ворот приняли бы Светлана за обычного паломника. Кстати, могли и с огром спутать - о горных великанах здесь знают лишь понаслышке.
По узким и весьма оживленным в эти часы улицам отряд направился к дворцу короля, разместившемуся, конечно, в самом центре, за собственной стеной. Несмотря на подзуживания Лоры, присесть на облучок Светлан не решился - лошадки, может, и выдержат, но вот колеса!.. Так и вышагивал внутри рамы, заслоняя богатырской фигурой девушек и высматривая затаившихся лучников по чердакам да темным оконцам. Впрочем, и на здешние виды успевал глазеть, благо путь оказался неблизкий.
- И как тебе знаменитый Эльдинг? - поинтересовалась Лора, тоже не терявшая настороженности.
- Город контрастов - так я и думал, - пробормотал Светлан. - Но красивых домов много. Хотя жить в них…
- Как ты любишь эти «но», «хотя», - заметила силачка. - С одной стороны, с другой, с третьей…
- Жизнь - штука сложная, - усмехнулся он.
Пока что их экскурсия протекала гладко. Хотя… гм… среди публики хватало подозрительных субъектов, наверняка скрывавших под одеждой оружие. Вообще зачем в такую теплынь напяливать на себя столько? Честному человеку приличествует нагота - уж ему прятать нечего… если он не урод, понятно. Но как раз уродство смущало горожан менее остального. Другое дело красота - вот на ней легко было погореть. Эту роскошь могли позволить себе лишь дворяне, не рискуя привлечь опасное внимание ордена. То есть и они рисковали, однако тут риск не был чрезмерным.
Патрули ордена встречались на пути постоянно - иногда конные, чаще пешие (наверно, чтоб быть ближе к народу). Такой концентрации вооруженных святош Светлан еще не видел - нет бы нести свою культуру в провинцию!.. Или это демонстрация силы? И кого они пытаются напугать: богатыря? Будто у него без того мало страхов!
Но плохое тоже кончается, рано или поздно, и спустя недолгое время гостей доставили к воротам внутренней стены - вполне целыми. Тотчас всадники выпряглись из тележки и, спешившись, помогли дамам сойти на гранитные плиты, уводящие в глубь королевских владений. Лора, конечно, спрыгнула с коляски, обойдясь без чьей-либо помощи.
- Здесь я вас покину, - объявил де Крамм, отвесив свой фирменный поклон. - Внутри стены за безопасность отвечает дворцовая стража.
И улыбнулся с любезностью, которую Светлан по сию пору путал с дружелюбием.
- Не беспокойтесь, офицер, - милостиво кивнула Изабель, распрямляясь с внезапной величавостью. - Уж теперь мы не заплутаем. Благодарим за сопровождение.
Ее «мы» прозвучало и вовсе по-монаршьи. Брови барона поползли вверх, и он поклонился вновь, на сей раз заметно ниже. Не хватало, чтоб он принял эту красотку за Анджеллу! Хотя это и проще, чем опознать в ней племянницу Луи, которую де Крамм скорее всего помнил нескладным подростком, зажатым и бледным.
Тележка, понятно, им больше не требовалась, но свой посох Светлан прихватил - для полноты образа. К счастью, сандалии еще не окончательно скисли, не то пришлось бы топать по дворцу босиком - что все-таки слишком.
Теперь их крохотный отряд возглавила Изабель. Бог знает, откуда взялось это в девице, едва не всю жизнь проведшей в монастырском пансионе, - может, и впрямь таилось в генах, - но стражники и слуги, с рождения натасканные на угадывание господ, распознавали ее статус еще раньше, чем ощущали силу, исходившую от Светлана и Лоры, или пугались громадной кошки. В результате их восхождение по дворцовым инстанциям оказалось сказочно быстрым, заняв считанные минуты. А к тому времени, когда они вступили в парадный зал, король уже был подготовлен к приему, даже успел рассесться на троне с предписанной важностью. На безопасном удалении (то есть за пределами слышимости) торчали стражники и с десяток придворных, терпеливо подпирая стены.
Тут Изабель снова показала класс, склонившись перед дядей в поклоне, сочетавшем врожденную грацию с отменной выучкой. Наконец ее шикарное платье пришло в гармонию с обстановкой, да и сама принцесса выглядела уместной среди здешней роскоши. В отличие от Светлана, а уж тем более - от Агры.
- Боже, как летят годы! - сказал Луи, умиленно качая головой. - Вот и ты, девочка, стала взрослой.
Он и сам еще не подозревал, насколько прав. Взрослеть Изабель более некуда - вполне созревшая особь, уже готовая плодоносить.
Сам король не отличался ни габаритами, ни особой статью. На воина он впрямь походил мало, хотя, по словам Артура, были времена… и не столь уж далекие… когда Луи не чурался авантюр. Но с тех пор он привык к спокойной жизни, комфорту. И нашел своим качествам лучшее применение.
- А у вас, как понимаю, спина не гнется? - обратился король к монаху. - Проблемы с позвоночником, да?
И даже ухитрился изобразить сочувствие.
- Я и сесть не прочь, - осклабился Светлан. - Но сперва нужно усадить дам.
Кстати, Агра, не дожидаясь приглашения, уже разлеглась на мраморном полу, положив голову на вытянутые лапы.
- Справедливое замечание, - покивал Луи. - Наверно, устали с дороги?
- Да не особенно, - небрежно ответила Лора, озирая зал. - Но закусить бы не отказались.
По принципу: дай, хозяин, попить, а то есть так хочется, что даже переночевать негде. Король перевел взгляд на нее, нахмурился в некотором сомнении. Затем просветлел.
- А-а, вас я знаю! - сказал он приветливо. - Вы гостили у нас недавно, так? Даже как бы состояли на службе.
- Было такое дело, - признала девушка со смешком.
- Хотя одеты сейчас… м-м-м…
- Разве плохо?
- Боюсь, мой брат Людвиг - кардинал, как вы знаете, и Великий Магистр - не одобрит вашего маскарада.
- Если я выряжусь как женщина, - фыркнула Лора, - ему понравится еще меньше.
- М-да, - со вздохом согласился король, - я помню ваши наряды…
- Лучше на него гляньте, - кивнула она на Светлана. - По-вашему, кто это?
- Да уж наслышан! Правда, его образ двоится еще больше. Или даже троится. И в какой ипостаси, сударь, вы явились сюда? Фаворит королевы, богатырь, чародей?
- Посол, - ответил тот. - С визитом доброй воли. Хоть ты и засылал к нам громил…
- «Вы», - мягко поправил Луи. - На людях, да? Все же прием!
Покосившись на Изабель, Светлан пожал плечами.
- Вы, - уступил он, - засылали. А мы их вбили в землю… ну, почти.
- Да, я знаю. После чего вы подались в монахи.
- Скорее в паломники.
- В паломники, - согласился теперь король. - И по пути к святым местам натворили немало… э-э…
- Подвигов, - подсказал Светлан. - Или преступлений?
- Деяний, - выбрал Луи. - Но продвигались вы слишком быстро, чтобы я мог знать подробности. Не откажетесь поделиться?
- Не откажусь.
- Тогда перейдем к неофициальной части, - объявил король, с живостью поднимаясь. - Прошу к столу.
И, взяв племянницу под руку, повел к боковым дверям. Как и у Изабель, походка у него была грациозной - видно, это дело здесь не пускали на самотек. И осанка - на зависть. Хотя ростом даже уступал девушке. (Гийом-то много крупнее.) Занятная парочка - три поколения рода в едином строю.
К счастью, стол оказался нормальных размеров, для самого узкого круга, да и столовая - ему под стать. На первый разговор Луи остерегся приглашать советников, и даже девиц спровадил в соседнюю комнату, лишь только позволили приличия. Причем Лора прихватила с собой полный поднос, второй рукой волоча Глорию, совершенно ошалевшую от такого взлета. Вместе с ними убралась Агра, словно бы понимая, сколь хорошо осведомлен здешний правитель, и не желая мешать договаривающимся сторонам. Но прежде всего король, конечно, отослал лакеев.
- Вот теперь, - сказал он, оставшись со Светланой наедине, - можно отбросить формальности. Итак, что привело тебя сюда?
Ну слава богу, можно расслабиться!
- Дорога, - ответил гость. - И общие интересы. Я не из тех послов, кто пытается убедить противную сторону поступать во вред себе.
- Тогда ты - исключение, - усмехнулся король. - И что собираешься мне внушить?
- Что враждовать с нами вредно. А заполучить нас в союзники - спасение для тебя. Я понятно излагаю?
- Во всяком случае, откровенно, - признал Луи. - Вот с аргументами, видишь ли…

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

- Ну, дорогой, не все сразу! Уж поверь, за ними дело не станет. Сперва я втолкую тебе, что королевство Анджеллы больше не развалюха, какой было неделю назад, и что былые враги ему больше не грозят - ни изнутри, ни извне. А посему любой агрессор найдет там свою погибель.
- Насколько знаю, ваше войско немногочисленное - мягко говоря.
- Зато отборное, - возразил Светлан. - Укомплектованное и оснащенное по последнему слову. Лучшие из бойцов уже пересажены на рогачей… видел их, да?.. и ударный этот отряд разрастается с каждым днем - по мере отлова тварей. А если приплюсовать сюда богатырей… которых у тебя, насколько знаю, нехватка…
- Действительно, задачка получается любопытной, - согласился хозяин. - Но на моей стороне численность, не забывай. И поддержка союзников, о коих ты наверняка догадываешься.
- Бойся данайцев, король. Как бы их помощь не вышла боком!
- Разумеется, тут присутствует риск. Но если пришельцев из чужого мира уравновесить должным образом… Полагаю, моих сил будет на это довольно.
Сейчас Луи походил на шахматиста, мозгующего над сложной партией.
- Ты лучше бы в компьютерные стратегии гонял, - проворчал Светлан. - Там хоть не расходуешь живых людей.
- А кого?
- Э-э… виртуалов.
Луи задумался, потом спросил:
- Это сродни миражам, навеваемым чарами?
- Вот-вот.
- Не тот азарт, - покачал головой монарх. - Мой придворный кудесник умеет создавать призрачные миры, и управлять ими бывает занятно, не спорю. Но с настоящими не сравнить.
- А ты уверен, что живешь в настоящем? - спросил Светлан, вспомнив теорию Фридриха. - Может, это всё, - он очертил пальцем круг в воздухе, - тоже чьи-то грезы?
- Тогда и твои претензии снимаются, - парировал правитель, тонко улыбнувшись. - Кому могу я навредить, если вокруг мираж?
- Всегда остается вероятность иного.
- Верно, и потому я стараюсь беречь подданных. Считать-то умею недурно. Но в большом деле без жертв не обойтись.
- Например, в войне? Короткой и победоносной. Думаешь, у тебя хватит мозгов, чтоб предусмотреть все мыслимые повороты?
- Но у меня тоже есть дар: я умею привлекать нужных людей.
- Выходит, у тебя уже два таланта? - заметил Светлан.
- У тебя глубокие познания в математике, - снова улыбнулся король.
- А тебя не страшит ответственность? Ведь от твоего просчета могут погибнуть тысячи!
- А тебя?
- Так я ж и не лезу во власть.
- Напрямую, - живо возразил хозяин. - Властвовать можно разными способами. Даже если не приказываешь другим, твои поступки влияют на судьбы очень многих. И неизвестно, кто из нас играет опасней.
- В войну я стараюсь не играть.
- Разве обязательно воевать, чтобы добиться желаемого?
- Подкуп, шантаж, тайные убийства?..
- И это тоже, - кивнул правитель. - Но управлять людьми можно куда деликатней - так, что они сами этого не заметят, а примут за дружеское участие. Случайно не твой любимый метод?
Похоже, Луи любил философствовать. И зачем это ему требовалось: чтоб подвести базу под свинство? Или он действительно пытается понять?
- А ты, случаем, не на Анджеллу намекаешь? - ощерился Светлан.
- Твою госпожу одарили столь многим, что она сама не знает, за что ее почитают, - улыбнулся Луи. - И почитают ли на самом деле. Вот я, к примеру, уверен, что меня боятся.
- Или презирают?
- Только те, кто сильнее. Как ты понимаешь, - прибавил он доверительно, - я имею в виду не мускульную мощь… А большинство прочих меня ненавидят - именно потому, что боятся. Или наоборот.
- Да ты психолог! - хмыкнул Светлан.
Если Луи и не знал термин, то сообразил, о чем речь.
- В своем роде я колдун, - переиначил он, - ибо умею манипулировать людьми. И дело не в том, что унаследовал трон, - это дало лишь начальный толчок. А дальше будто плывешь по бурному морю - год за годом. Разве спасется тот, кто не умеет править? Попробуй я дать слабину!.. Даже своих чародеев держу вот как. - Король показал небольшой кулак.
- И все же плаваешь мелко. Высший пилотаж - когда со страху любят. Вот этому тебе еще учиться!
- Ну, если не оставлять подданным выбора… Но крови это потребует намного больше, а в ней и самому можно утонуть.
Ишь, разбирается! Кстати, он прав: лучше избегать крайних мер. Конечно, если сам еще не обратился в вампира.

Глава 15

- Извини, если покажусь бестактным, - внезапно повернул Луи, - но ты-то любишь королеву?
- Я за нее умру, - ответил Светлан, осклабясь. (Повторяемся, повторяемся…) - По-твоему, это любовь?
- Иногда на смерть идут из-за долга.
- Вот тут промашка - в долги я стараюсь не влезать.
- А как поживает наш брат Артур? - спросил король. - Все так же могуч и бесстрашен, да?
Тамбовский волк тебе брат! - едва не брякнул Светлан. Точнее сказать, Лоранский герцог - что даже хуже.
- Еще и прибавил, - ответил он. - Был рыцарем из самых доблестных - стал богатырем. А это, как знаешь, прямая дорога в вечность.
- Если доживет до громких побед, - поспешил добавить Луи. - Увы, он часто рискует по ерунде, да и врагов у него скопилось чрезмерно. Ведь даже героям нужна удача, чтоб проявить себя в полном блеске. И умение ладить с правителями значит немало. А наш добрый Артур слишком прям и нетерпим, чтобы поступать разумно.
- Проще говоря: подличать, - хмыкнул Светлан.
- Да много ли смысла в этом слове?
- Бездна. Но разглядеть его могут лишь зрячие. А слепым и объяснять без толку.
- По-моему, славу о великодушии короля-странника слегка раздули. Все его благодеяния - от избытка силы, а вовсе не благородства. Так он демонстрирует свое превосходство над простыми смертными.
- Надо ж, как ты стараешься забыть, что Артур тебя спас, - подивился Светлан. - Это что, такая болезнь?
- Как раз это - норма. Безумны помнящие добро, а глупы, кто уповает на благодарность.
- Ну, прямо меня цитируешь, - ухмыльнулся гость. - Да просто ты завидуешь Артуру.
- Не без этого, конечно, - признал король со вздохом. - Коротыши всегда завидуют исполинам…
- … если душа мелка, как и тело.
- Ведь большой трудно уместиться в тесноте?
- Требует добавочных усилий, само собой. Но выполнимо. Или не знаешь прецедентов?
- Черт возьми, - пробормотал Луи, качая головой. - Зачем при такой силе еще и ум?
- У-у-у-у! - протянул Светлан разочарованно. - Вот от кого-кого…
Ну правда, надоело же объяснять!.. Или провоцирует?
- Чтоб не наломать дров, - все-таки ответил он. - Пойми, король, сия сила - не для меня. Я даже не владелец ее, распорядитель - по доверенности. И Артур из того же ряда. Ему не нужны ни власть, ни богатство. И даже слава для него - не главное.
- Чего ж он ищет, по-твоему?
- Подвигов. В этом его назначение, и только так он может реализовать себя в полной мере. Он герой - этим все сказано.
- Как и ты?
- Да я так, погулять вышел… в чисто поле. И засеваю его костьми - в лучших традициях.
- А-а, скребет все-таки! - не пропустил Луи. - Послушай, но ты же сейчас на службе у королевы Анджеллы… конечно, я знаю: у вас не только формальные отношения…
Покачав головой, Светлан возразил:
- Я не служу королям - лишь сотрудничаю с ними… когда наши цели совпадают. Богатырь вообще не должен служить правителям, он не для того наделялся силой. К примеру, был у нас борец - непобедимый, на весь мир гремел. И черт дернул его вляпаться в чинушью драчку, взвалив на чашу свой нехилый авторитет…
- И что затем? - с любопытством спросил король.
- На первом же турнире продул вчистую, - ответил Светлан. - С тех пор про него не слышно.
- Хорошо, а кто тогда, по-твоему, монарх? В чем его назначение?
Поглядев на Луи, богатырь ухмыльнулся.
- Ну, - предложил он, - сформулируй сам.
- Я считаю: истинный король - острие своего народа, его знамя.
- Ум и честь, ага, - поддакнул Светлан. - Вот, значит, откуда взялось. И пошло, и пошло…
- Ты не согласен?
- Пока что встречал лишь одного правителя, к коему это более-менее применимо.
- Анджеллу?
- И то бедняжку так корежит от ваших дел! Даже в сказочном мире трудно жить на вершине в согласии с собой… конечно, речь о порядочных людях.
- Ага, - улыбнулся король. - А мне, выходит, ты отказываешь в порядочности?
Усмехнувшись в ответ, Светлан произнес:
- Видишь ли, каждый сам лучше знает, когда и в чем он пошел против совести. Но многие в этом не сознаются себе. И тем более они не признают, если кто-то станет их совестить. А бессмысленной работы я избегаю.
Помолчав, хозяин опять сменил тему:
- Ведь ты встречался с ограми - я знаю.
- Ты знаешь слишком много… для короля, - заметил Светлан.
Луи улыбнулся.
- Огры - это ведь не только порода, - продолжал гость. - Это и состояние души. Разве мало таких же среди людей? Кстати, недаром те и другие нередко сбиваются в общие стаи - и ничего, ладят как-то.
- Но даже с ограми ты ухитрился заключить договор.
- Во-первых, есть огры и… великаны. А настоящий великан, доложу тебе, это нечто. Дружить с таким сделает честь и королю.
- Ведь огров намного больше?
- Во-вторых, этим парням повезло на Праматерь. Если уж кто правит по праву, так это Лу.
- Я веду вот к чему, - пояснил король. - Если удалось договориться с ограми, то почему нельзя поладить с Пропащими Душами?
Светлан опять замотал головой:
- Огры злобствуют из обиды, от зависти. Это нечто вроде обычных хамов… гм… возомнивших о себе. А вот Пропащие Души - безнадежны. Это даже не существа в обычном понимании, а как бы ожившие функции, насланные на сапиенсов невесть кем. Всю их суть составляет желание убивать. Ну представь, что некий организм… э-э… космического масштаба, внутри которого мы пребываем, посчитал разум болезнью и стал с ней бороться, натравливая своих агентов, беспощадных и смертоносных.
- А может, мы в самом деле - болезнь? - задумчиво вопросил Луи.
- Возможно. Но это его проблема. А у меня, как понимаешь, иные задачи, и пока я жив, буду их исполнять. И от королей, если начистоту, жду того же. Ну черт возьми, должна же и от вас быть польза!
- Если б у меня была сила Артура, - вздохнул хозяин.
- Зато ты унаследовал королевство, - утешил Светлан. - Ведь не считать же королевством его деревню? И под тобой ныне столько люда!..
- Я велик, ясное дело, - подтвердил Луи с улыбкой. - Во всяком случае, тратится уйма средств, чтоб внушить это подданным. А кое-кто недоумевает, на что идут налоги!.. Хотя кто велик - это ты… сейчас я о твоих размерах. Конечно, и в Библии поминают о гигантах ростом в шесть локтей - но узреть такого воочию… А ведь недавно ты не был столь громадным. Что это: твое тело приходит в согласие с богатырской сутью?
- Считай это адаптацией, - предложил Светлан и хмыкнул: - Экий ты льстец все-таки!.. Ладно, вернемся к вашим баранам - имею в виду меченосцев. Ты хоть представляешь, что они затеяли?
- Ну, в общих-то чертах - разумеется. И конечная цель ни для кого не секрет. Но ведь ты подразумеваешь конкретику?
- Самую что ни на есть, - подтвердил гость. - Пока ты мнишь из себя стратега, пуская слюну на чужое, тебе готовятся подложить такую свинью!.. Кстати, как ты относишься к своей столице?
- Я ее выстроил, - ответил король удивленно. - Все главные дворцы, прославленный этот собор, крепостные стены, причал… В начале моего правления тут не было ничего.
- Небось и мозоли натер? - не спустил Светлан. - Короче, попрощайся со своим добром - пару деньков у тебя еще есть.
Луи вгляделся в его лицо, пытаясь, видно, определить, не розыгрыш ли это.
- А что затем? - спросил он.
- Затем на город спустят Дьявола. И тогда тут останется пустыня.
- Это шутка? - все ж уточнил хозяин. - Если так, не лучшего пошиба. Или вздумал запугать меня? По-твоему, короли настолько трусливы?
- Я было решил, ты умный человек, - пожал Светлан плечами. - А ты… король. Знаешь, кого напоминаешь мне?
- Ну кого? - спросил тот с любопытством.
- Таракана, дорвавшегося до сытной крошки. Тоже воображает себя победителем! А в следующий миг его расплющивает в блин.
- Что ж, в тараканах ты смыслишь неплохо, - заметил Луи.
- Это помогает понимать людей.
- И управлять ими?
- Спасать, - возразил Светлан. - Или хотя бы не вредить.
- Может, и меня ты решил… спасти? Пусть и против моей воли.
- Думаешь, у меня есть время разбираться с твоими комплексами? Был бы ты простым горожанином, я бы еще снизошел… возможно. А с тебя хватит и одной сентенции из моего арсенала проповедника.
- Ну, какой?
- Даже малая пакость со временем может аукнуться очень больно. Так что не стоит гадить ближним без крайней нужды.
- Допустим, ты прав. Но при чем тут я?
- Конкретики хочешь? Изволь.
И монах поведал королю про свои озерные приключения и про персоны, кои оказались в них вовлечены, - со всеми деталями, россказнями, реминисценциями. Дескать, выбирай сам, чему верить и какие из сего делать выводы, а мое дело - донести сведения в сохранности.
Потом Луи, напустив на себя бесстрастный вид, приступил к допросу, выказав в этом деле отменную сноровку, а особенно напирая на внешность и повадки Гийома, - пока вышедший из терпения Светлан не сотворил над столом объемный портрет юноши и тот не принялся общаться с королем сам, точно искусственный разум, продвинутый почти до оригинала. Само собой, Луи услышал от пирата-виртуала много дерзостей, но не отставал, копая так глубоко, насколько у копии хватало знаний.
Затем речь зашла об Озерном Дьяволе, и когда король вызнал про чудище подробней, то пришел в ужас:
- Боже, да в сравнении с ним любой кракен покажется игрушкой!
- Хуже всего, что этот монстр разумен, - снова вступил Светлан. - Даже в некотором роде колдун. Я не знаю, каким способом людей обращают в камень - возможно, это вид столбняка, Но, думаю, против этой древней магии твои кудесники не помогут. А тем паче твоя армия. Единственные, кто способен противостоять ей, это богатыри.
- Которых у меня нет, да?
- Как ни странно, дело-то сейчас не в тебе, - осклабился Светлан. - Но, отдав чудищу город, орден наплевал в души всем. А богатыри не из тех, кто принимает плевки за божью росу.
Теперь Луи задумался надолго. Не торопя его, Светлан дегустировал фрукты с королевского стола, радуясь такому обилию. А в сравнении с мясным харчем де Бифа… э-э… де Стронга тут и вовсе райские кущи.
- Конечно, в силе богатырей глупо сомневаться, - заговорил наконец король. - А о твоих подвигах прямо легенды ходят. Но почему ты уверен, что мои чародеи не стоят своего жалованья?
- Самоучки! - фыркнул Светлан. - Что они могут, кроме как вынюхивать, подглядывать да наводить морок?
- А разве ты учился не сам?
- Я - самородок, - возразил он. - К тому ж мне подфартило с наследством. А какие у меня были учителя! Уж их не зажмешь в кулак. Кстати, магия - опасная штука, соваться в нее следует с большой оглядкой. И даже если ты держишь своих иллюзионистов в узде, это не значит, что сможешь властвовать над их творениями. В отличие от меня.
Направив ладонь на дальнюю стену, Светлан сосредоточился, и по дворцу прокатился неспешный гул. Мелко затрясся пол, задрожали колонны, явственно раскачиваясь.
- Что происходит? - выпалил Луи, ошеломленно озираясь. - Землетрясение?
Вообще мысль интересная - если учесть, что здешний мир замешан на магии. Но так глубоко Светлан пока не копал.
- Нет, - ответил он. - Это я так шалю. А хочешь, превращу твой дворец в руины?
- Вот уж чего мне точно не надо! - сейчас же отказался король. - Но что ты хотел доказать этой демонстрацией?
- Ты влез не в свои сани, родной. Здесь ты не игрок, а фигура, вдобавок не самая важная. Моли своего бога, чтоб тебя не слопали!
- А кто тогда Дьявол?
- Тоже фигура, - ответил Светлан, подумав. - Хотя и крупная.
Кажется, Луи это утешило. Оказаться на одной доске с пожирателем городов все ж не так обидно.
- Но кто тогда в игроках? - спросил он.
- Ну, на нашей-то стороне их целая команда! А вот кто играет за противника… - Светлан пожал плечами. - Такое ощущение, будто там цепочка посредников. В моей стране это зовется матрешками.
- Ладно, оставим, - решительно сказал король. - Разумеется, мои чародеи проверят твои сведения. И если те подтвердятся…
- Время, время, Луи!
- … то я приму всю помощь, какую вы сможете предоставить. Но сам начну действовать, не теряя ни часа. Хочу лишь спросить…
- Ну?
- Если ты сорвал на Озере поставку утопленниц, разве это не расторгло договор? Русалки-то не получили аванса.

Предыдущая страница 19 Следующая страница


Иное королевство 20

Светлан покачал головой:
- Озерный Дьявол - величина, конечно, громадная, зато постоянная. В отличие от возражений, на кои он может наткнуться. И при первом его наскоке важна внезапность. Это понимают меченосцы, и это же должны просечь русалки. Откладывать акцию опасно, каждый день тут имеет значение. А свести счеты можно и после. Все равно ордену не удержаться без Дьявола, а хоть как-то контролировать его способны лишь русалки. Посему совпадение интересов у них всерьез и надолго.
- Это убеждает, - признал Луи. - И с чего, по-твоему, следует начать? Укрепления, оружие?..
- Нужны бронзовые костыли с плоскими набалдашниками, - ответил Светлан. - Побольше, сколько успеете наклепать. Загрузи всех кузнецов. Примерный чертеж я набросаю. Лично мне потребуется с десяток сменных панцирей и особенно поножей, сапог. Всё - тоже из бронзы, желательно потолще. Прочность не так важна. Не дай бог угодить под струю Дьявольской крови! Думаю, она сродни кислоте.
- Ну, с доспехами-то понятно, - озадаченно сказал хозяин. - А костыли зачем?
- Чтобы не позволить чудищу отступить. Слыхал же о лернейской Гидре? Если эти два монстра родичи, то Дьявол устранит повреждения за считанные дни - в лучшем случае. И что тогда: начинать сызнова? Надо убивать его с первого раза.
- Пожалуй, - согласился король. - Что-нибудь еще?
Эх, вздохнул Светлан, был бы у меня кладенец!
И тут Луи показал, что не зря занимает высокий пост.
- Ведь я хотел сделать подарок послу, - проговорил он, улыбаясь. - Надеюсь, тебе понравится.
Встав из-за стола, король повел гостя дворцовыми коридорами, по пути похваляясь своими роскошествами да изысками, - пока не впустил в одну из бесчисленных комнат, стены которой были плотно увешаны оружием. И среди многих клинков Светлан увидел то, чего ему так не хватало сейчас. А в следующую секунду кладенец словно бы сам скакнул в его руку.
Оказывается, вот куда угодил его прославленный меч: в оружейную нордийского короля, - можно сказать, украшение коллекции. Забавный поворот.
- А как насчет остального? - спросил Светлан. - Раз уж взялся одаривать меня моим же имуществом…
- Всё - здесь, - кивком Луи указал на вход в другую комнату, где, видимо, хранились латы. - Не стесняйся.
- Ну спасибо.
Что называется, удружил. Жест доброй воли - на самом деле.
- А взамен, - хитро улыбнулся король, - не презентуешь ли свой посох?
- Э-э? - удивился Светлан.
Уж не поверил ли и Луи в волшебную силу деревяшки? Или собирает такие сувениры?
- Да на здоровье!..
И монах приставил свой дрын к стене, этим движением как бы начиная обратное превращение. А ведь святые места так и не посетил, мелькнула мысль. И черт с ними.
Когда Светлан, уже совершенно преображенный, вдвоем с Луи вступил в просторный зал, где на мягких шезлонгах, вблизи освежающего фонтана, возлежали три очаровашки, Изабель не сдержала восторженного возгласа, а у Глории отпала челюсть. И даже Лора одобрительно хмыкнула, будто еще не видела его при всем параде.
- Не пугайтесь, это лишь я, - проворчал богатырь. - Как бы монах-расстрига. Правда, волосы пока не отросли.
И приподняв сияющий шлем, провел ладонью по щетинистой голове.
- Судя по темпам, через пару дней станешь человеком, - заметила Лора.
- А монахи, по-твоему, кто?
- Бездельники, - ответила она. - В основном. Или трепачи.
- По крайней мере они не разрушают, - сказал Светлан. - Как правило. Чего не скажешь о военных. А?
Ощущая себя ходячим танком, он подошел к фонтану, в котором мелькали цветистые рыбки, и ладонью ополоснул лицо. Затем присел на край, с любопытством разглядывая породы, явно завезенные издалека. Еще одна коллекция Луи?
- К сожалению, не могу посвятить вам весь вечер, - произнес король. - Дела, знаете ли.
- Ох и трудная это работа, да? - хмыкнул Светлан.
- Именно, - кивнул Луи. - Но о вас, само собой, позаботятся. Гостевые покои уже наверняка готовы. Что до Изабель, то она тут не гостья, и в моем дворце ей отведены собственные помещения. Начнем, пожалуй, с нее.
Он звучно хлопнул в ладони, и в зал вступили слуги, безмолвные, вышколенные, чем-то даже похожие на роботов.
- Рук-то не жаль? - поинтересовался Светлан. - Лучше бы колокольчик завел.
- Но я не хочу с ними разлучаться, - живо возразила племянница. - Ну правда, мне с ними лучше!
- Девочка моя, - сказал король ласково, - я вовсе не собираюсь на тебя давить. Но в твоем… э-э… состоянии лучше избегать усталости. И потом, наши гости, возможно, желают… гм… уединиться на какое-то время - ты не подумала? Они ведь уже довольно взрослые.
Непроизвольно Изабель поглядела на Светлана, будто прося о поддержке. А намек на «состояние» принцесса пропустила мимо ушей. Молодость, молодость… И, слава богу, отменное здоровье.
- А нам нужно поговорить, - прибавил Луи. - Да-да, я уже обо всем знаю, - ответил на ее вопросительный взгляд. - Но хочу услышать из твоих уст. Ведь со мной ты будешь откровенной?
- Но, дядя…
И она снова бросила взгляд на Светлана.
- Проблема в том, что о ее… э-э… состоянии вполне могла проведать другая сторона, - вступил тот. - И если там захотят принять меры, не спасут ни толстые стены, ни даже стража. Это монарха вдобавок ко всему охраняет статус, а бесстатусный персонаж лучше не выпускать из-под опеки богатырей. Уж нашу защиту будет пробить сложно.
- Хорошо, - уступил король. - Но переговорить с Изабель я должен безотлагательно. Затем лично провожу ее к вам. Устраивает такой вариант?
Видно было, что с этой позиции он не отступит… разве только под сильным нажимом. Что ж, кое-какой запас по времени есть. Темные дела обычно вершат под покровом ночи. И вот тогда мы навострим уши… а также прочие чувства.
- Но пока подожди меня в соседней комнате, - распорядился Луи. - Я задержусь на минуту.
Его племянница в третий раз посмотрела на Светлана.
- Иди, милая, не бойся, - откликнулся он. - Хотя ты иной веры, но мой Бог не бросит тебя. Он вовсе не так ревнив, как прочие, и готов помогать всем, кто еще не подался в пакостники.
Напустив на себя скромный вид, девушка поднялась, чмокнула Лору в щеку, с тем же изяществом поклонилась дяде. Затем в явном сомнении приблизилась к бывшему монаху.
- Вот рук лобызать не будем, - сообщил тот с усмешкой. - Моему Богу не требуются унижения - он, видишь ли, достаточно в себе уверен, чтоб быть демократичным.
И сам поцеловал Изабель в лоб - по-отечески.
- Скоро увидимся, - сказал напоследок. - Мне нужно прогуляться кое-куда. А Луи я попрошу не очень тебя задерживать.
Почему-то принцесса не усомнилась, что король послушает гостя, и удалилась успокоенной. Лакеи тоже убрались, будто заодно служили ее охраной.
- Насчет уверенности в себе - выстрел по моим позициям? - спросил Луи, когда дверь закрылась. - Думаешь, мне нужны все эти поклоны, расшаркивания, славословия?.. Скорей они требуются подданным.
- Ты уж сам с ними разбирайся, - отрезал гость. - Если окружил себя такими, для кого главная радость - ублажить шефа…
Небрежным жестом король отмахнулся от проблемы. Действительно, есть дела поважнее - по крайней мере сейчас.
- Мы еще не решили, что делать с ней, - напомнил он, кивая на Глорию, онемевшую от присутствия небожителя. - Как я понял, прекрасная девица желает стать украшением одной из столичных сцен?
- Эка завернул, - оценил Светлан. - В общем-то верно.
- А королевский театр ее устроит? Я распоряжусь, чтоб приняли на первые роли.
Глянув на помертвелое лицо актерки, богатырь сообщил:
- Похоже, она не против.
- Вот и славно, - улыбнулся Луи. - Тогда не смею больше занимать ее драгоценное время. Ванны для дорогих гостий уже готовы - слуги проводят.
- Вот это к месту, - ухмыльнулась Лора. - Мыла нам точно не хватает.
Вскочив, она без церемоний подняла с пола Агру, ухватив за гриву. Затем сдернула с шезлонга Глорию, невменяемую более обычного, и почти поволокла обеих к выходу, уже предупредительно распахнутому.
- Смерч, - восхитился Луи. - Ураган! Жаль, что она служит не мне. Впрочем, да, - вспомнил он. - Богатыри ведь не служат никому. И слава Богу, иначе правители сменялись бы намного быстрей.
- Выходит, и ты заметил, - сказал Светлан. - Имею в виду… э-э… состояние Изабель. Глаз-то наметан, верно? Ну и как тебе это нравится?
- Еще не понял, - признался Луи. - С одной стороны… Но с другой… Такой компот! Даже если Гийом мой сын, это придется еще доказывать - себе и в особенности остальным. В теории-то я самодержец…
- Насколько знаю, здешние обычаи приравнивают… э-э… порченых девиц едва не к ведьмам. И даже если… гм… лишний опыт пришел к ним через насилие, это не снимает с бедняжек вину… Кстати, очень удобно: сваливать свои грехи на жертву. Хорошо, тут не матриархат, верно? Не то мужикам пришлось бы платить вдвое. А ты сам ценишь девственность?
- Девственницы бывают опасны, - молвил король задумчиво. - Некоторые из них агрессивны, вдобавок страдают видениями. И если позволить такой разойтись…
- Ишь, прямо пророк! - поразился Светлан. - Ну, до Столетней войны еще далеко… если она вообще разразится. И Орлеан пока не в твоих владениях. Хотя своим аппетитом ты можешь довести до несварения очень многих. Королевские амбиции, знаешь, аукаются громко. Ты только шепнешь слово, а целый город обратится в прах. И чем ты лучше Озерного Дьявола, Луи?
- По-твоему, я - худший вариант? - оскорбился тот. - Ты еще не видел моего брата!
- Зато наслышан о нем.
- Вот если Людвиг захватит трон… Знаешь, что бывает, когда духовная власть подминает светскую?
- Еще бы!
- А знаешь, что наш кардинал намерен объявить себя папой, лишь только станет главой королевства? И уж тогда он устроит прочим христианам…
- Джихад? Верной дорогой идете, товарищи, - в такую пропасть!.. Кстати, не устроишь мне встречу с Людвигом? Все ж таки я посол сопредельной страны, и мне нужно наносить визиты… э-э… первым лицам.
На самом первом из здешних лиц, королевском, проступило беспокойство.
- Я ничего ему не сделаю, - пообещал Светлан. - Лишь в глаза погляжу. Ну и скажу… пару ласковых.
- Хорошо, - нехотя уступил Луи. - По-видимому, ты хочешь отправиться к Людвигу немедленно?
- А чего затягивать? С неприятными делами лучше разделываться быстрей. К тому ж ясность тут не помешает.
Король пошевелил бровями, что-то прикидывая в уме, потом кивнул.
- Через час, - объявил он. - Перед главным входом будет ждать карета и охрана, положенные тебе по рангу. Вы поедете вдвоем?
- Вот еще! - фыркнула Лора, просунув голову в дверь. - Чего я там забыла?
Выпроводив остальных, она, конечно, не спешила покидать Светлана, решив на всякий случай подстраховать. Да и Изабель не стоило оставлять.
- Мой секретарь подождет меня в гостевых покоях, - перевел высокий посол. - Не думаю, что визит затянется.

Часть IV
ВРАГОВ НАДО ЗНАТЬ

Глава 16

С точностью у здешнего короля оказался порядок, и подчиненные не подвели: ровно через час Светлан загрузился в карету, шикарную на вид, но весьма тряскую, а еще через пару минут она уже тарахтела по брусчатке, сопровождаемая четверкой конников.
Ехать пришлось недалеко, словно братья-соперники старались приглядывать друг за другом, - впрочем, аристократия в Эльдинге вообще селилась кучно. Вскоре карета вкатилась в массивные ворота и застыла перед каменной лестницей, как и весь дом, выглядевшей угрюмо.
Ну почему мерзавцы, как правило, еще и редкие зануды? - размышлял Светлан, поднимаясь по ступеням следом за привратником-меченосцем, тоже скучным до зевоты. Или они и пакостят от тоски? Ну безотрадно им живется, беднягам!..
Кардинал ожидал посла в кабинете, больше похожем на приемную: минимум мебели, голые стены. Зато дверей оказалось много - наверно, чтобы в зал можно было ворваться толпой, если переговоры не заладятся. И окна тут больше напоминали бойницы. Вряд ли здешние обитатели всерьез опасались штурма - скорее прятались от жизни.
Угощения Людвиг не приготовил, но сам, судя по лицу, слопал паука. На брата он мало походил. Впрочем, если Луи вытянуть на пару дециметров и накормить кислым… а к разным изыскам, включая женщин, не подпускать с пару лет… И кому нужна такая жизнь? Действительно, недолго озвереть.
Как ни смешно, статью Гийом более смахивал на дядю, чем на отца, - неудивительно, что Изабель питает к пирату такой букет. Кстати, а она кому обязана красотой? Папаша-то вроде не блещет. Или об этом лучше спрашивать ее мать? Увы, увы… Покойницу вызвать сложно. Это колдуны по-доброму не уходят, а хорошие люди редко задерживаются на этом свете.
- Ну, разглядел? - спросил Людвиг неприязненно. - Только не воображай, будто не знаю, кто ты и что успел натворить за последние дни!
- Тогда и посла не буду из себя строить, - сказал Светлан, без церемоний усаживаясь напротив. - Как приятно заглянуть врагу в глаза, верно?
- Ты совершил ошибку, колдун, явившись сюда, - продолжал хозяин, не слушая. - Думаешь, почему я согласился принять тебя? Вовсе не из почтения к королю! Тебе удалось избежать возмездия на озере, а погоня не поспела за тобой. Но Бог милостив к своим слугам, Он помутил твой рассудок - и вот ты здесь. После такого разве можно отрицать высшую справедливость? Есть Божий суд, есть! И за каждое богомерзкое деяние грядет расплата. Ты понял меня, нехристь?
- Не чувствуй себя как дома, ага, - ухмыльнулся богатырь. - Чего же тут не понять?
Кажется, Людвиг решил, что сила на его стороне. Тем откровеннее будет. А кулаки прибережем на крайний случай.
- Ты - исчадие, рожденное Преисподней, - прибавил магистр, видимо, не наругавшись. - За те дни, пока пересекал Нордию, ты свершил столько злодеяний против Бога и людей, на кои самому отъявленному из негодяев потребовался бы год!
- Это с какой кочки глядеть, - сказал Светлан, разваливаясь удобней. - И в какой тональности квакать. К чему сей треп, кардинал? Если решил прикончить дорогого гостя - спеши, пока конъюнктура благоприятствует. А ежели вздумал попугать перед торгом, этот финт не про мою честь.
- По-твоему, я шучу? - взъярился церковник. - Взгляни туда. - Тощей рукой он ткнул под потолок, где темнела цепочка отверстий, протянувшаяся через весь периметр. - На тебя нацелены десятки стрел. А за дверьми ждут латники - десятки! И стоит мне подать сигнал…
Ну удивил!..
- А без угроз не умеешь обходиться? - хмыкнул богатырь. - По первому впечатлению солидный деятель, а копнешь глубже - дешевый шантажист!.. Тебя в подробностях известили, что я вытворял на озере, или только в общих чертах? Наверно, тамошние ухари забыли упомянуть, что тоже пробовали навалиться оравой. А что из этого вышло, знаешь? Говори уж, чего нужно от меня, - а там поглядим.
Но несмотря на вальяжную позу, вокруг себя Светлан огляделся с тревогой, давая Людвигу понять, что его угрозы не только сотрясали воздух. Раз тут принято начинать с взаимного лая, не стоит лезть со своим уставом. К тому ж, если этот пес поймет, что гавкал впустую, может обидеться до потери вменяемости.
- Ладно, - сказал кардинал удовлетворенно, - мы поняли друг друга. Отсюда ты или совсем не выйдешь, или…
- … выйду твоей женой, да? - фыркнул Светлан. - Ну хватит, завязывай! Давай о деле.
На лице Людвига проступило странное выражение: словно в этом блюде его лишали главного смака: взять вверх в перебранке. Бедный, бедный… людоед.
- Ты крепко напортил нам, чародей, - произнес он. - Кто науськал тебя на орден, мы еще выясним, и за прегрешения тебе придется платить. Вопрос в цене. Или ты заплатишь жизнью, или…
- … свободой, - опять перебил гость. - Да ты халявщик, родной! Надеешься, я стану работать за страх? Забавно, забавно… И как добьешься этого: будешь и дальше держать меня под прицелом? Или заставишь божиться на Библии?
Он рассмеялся с демонстративным презрением.
- Не кощунствуй! - рыкнул кардинал - по его представлениям, грозно. Если бы он слышал, как рявкают богатыри…
- Ты не понял? - спросил Светлан. - Я сказал: хватит. Кнутом меня не пронять, попробуй пряник. На крайний случай - доводы. Убеждению я тоже поддаюсь. Или с этим проблемы?
- Конечно, держать над тобой меч постоянно мы не можем, - нехотя признал Людвиг. - А клятвы безбожника стоят дешево. - Вот тут он ошибался - и слава богу. - Но если ты не глуп, то понял уже, какая за нами мощь!
- Дьявольская? - ввернул Светлан. Но церковник не услышал.
- Против нее не выстоять никому, - продолжал он с напором. - Можно лишь сбежать, и то ненадолго. Тебе некуда деваться, кудесник, и выбора у тебя нет!
- Господи, ты точно заезженная пластинка - и нудишь, и нудишь!.. Лучше скажи, какой кус пирога мне сулите… конечно, если клятвам святош можно верить. Или, думаешь, с меня хватит крошек? Здесь ты неправ, лапа, - отбрось иллюзии. Со мной лучше не скупиться, не то выйдет себе дороже.
- Уж не вздумал ли ты торговаться с орденом? - надменно спросил магистр.
- Боже упаси! - воскликнул Светлан. - Какой торг, ты чего? Я называю свою сумму, ты - свою. И если первая величина превышает вторую, мы просто расходимся по своим углам. Вот так я веду дела. Устраивает?
- Издеваешься надо мною, шут?
- Для шута я несколько громоздок, Людвиг, тебе не кажется? Хотя сплясать могу - на твоих костях. И не думай, что я рискую больше тебя. Уж до твоей шеи я успею дотянуться, а значит, и сломать. Никакое оружие не убивает мгновенно - или не знал? Классиков надо читать!
- Я не страшусь предстать перед Господом, - напыжился тот, сверкнув мрачными глазами.
- А напрасно, - хмыкнул гость. - Еще неизвестно, кого из нас встретят жарче. По крайней мере я не предавал короля и не покушался на брата. Или ты тоже не сторож?
Вот теперь он попал по больному, вынудив Людвига оправдываться:
- Есть долг более высокий, чем перед сюзереном…
- Ага, перед Дьяволом.
- … и узы более прочные, чем у родичей!
- Их еще называют кандалы.
- Того, кто любит Бога, нельзя судить по обычным меркам.
- Любовь - штука тонкая, - заметил Светлан. - А выяснить, угодна ли она Богу, довольно сложно, разве нет? И что вы напереводите с божественного, лично у меня веры не вызовет. Иное дело - факты. Если ты, Божий любовничек, запросто врешь королю, то на что рассчитывать мне, скромному труженику меча и магии? Тогда уж плати вперед. Или нечем?
- А кроме оплаты, тебя интересует что-то? - язвительно осведомился кардинал.
- Интересует, - кивнул Светлан. - Как говорят в наших краях, копья годятся для многого, но сидеть на них нельзя… Думаете, раз с вами Дьявол, людей можно не убеждать? Если так, с однодневками мне не по пути. Лучше подождать в тихом месте, пока вы спечетесь в собственном пламени.
- По-твоему, нам не хватит доводов?
- Так я ж и добиваюсь их! Родной, ты хоть что можешь сказать по делу?
Сделав над собой видимое усилие, Людвиг перешел к сути:
- Нынешний властитель Нордии, порочный и развращенный, своим безбожным правлением, своими богомерзкими введениями пробудил гнев Создателя.
- Признаки? - сейчас же спросил гость. - В чем это выразилось - конкретно?
- К примеру, Господь наказал короля бесплодием.
- Или его супругу?
- Девицы из дома Лурингов славятся щедрым лоном!
- В любом правиле, как известно… И мы оба знаем, что сын у короля есть. А теперь это знает и Луи, так что темнить больше не стоит.
Пронизав Светлана мрачным взглядом, кардинал возразил:
- Тогда он еще не был королем.
- То есть заполучил эту хворь позже? Ведь Луи всегда выбирал невинных - откуда ж такая напасть? Ах, ну да: Божье наказание!.. Но какой смысл, если наследник уже есть?
- Бастард! Вдобавок всего один.
А вот это уже намек, к тому ж прозрачный до бесстыдства.
- Зато какой плодовитый! - засмеялся Светлан. - Ты представляешь, сколько внучков короля подрастает по приозерным деревням? И пока не выявишь их всех, нет смысла трогать Гийома. А за оставшиеся дни ты просто не успеешь этого. И вообще вряд ли справишься. Такая задачка не для твоих фокусников.
Конечно, про «состояние» Изабель он не заикнулся. Уж этого слугу божьего не смутит родство - вырвет из чрева. Искоренять так искоренять… Или и так знает?
- Вот ты и займешься этим, - хмуро сказал Людвиг. - Ведь не хочешь, чтоб страдали невинные?
- Избиение младенцев? - осклабился богатырь. - Ну, лапа, растешь на глазах: от Каина до Ирода - в предельно сжатые сроки!.. А ко всему еще и Иуда. Не много ли для одного?
- Придержи язык! - рявкнул магистр, опять пробуя брать горлом. И прибавил сквозь зубы: - Не гневи меня, отродье…
- Да, трудно иметь дело с дураками, - вздохнул Светлан. - Особенно если они считают себя умными.
- Ты не про себя ль? - огрызнулся Людвиг.
- «Невинные», говоришь… А чем виновны мальцы, коих ты задумал истребить: с папкой не повезло? Или приозерные селянки, пару десятилетий назад превращенные меченосцами в русалок? Нынешний-то разгул пиратства на Озере - твоя заслуга!.. Ну что, опять станешь врать?
- В тот год орден покарал отъявленных и закоренелых грешниц, чьи богомерзкие деяния…

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

- Вздор! - фыркнул богатырь. - Побереги эту высокопарную хренотень для других. Или сам в нее веришь?
Мучительно оскалившись, кардинал с минуту сопел, пытаясь взглядом прожечь в госте дыру. Затем все же разродился полуправдой:
- Я не мог допустить, чтобы матерью наследника стала какая-то девка.
- Ведь говорят, сия девица была из красивейших в стране…
- Очарование ведьмы, конечно! - выцедил Людвиг. - Точнее сказать, чары.
- И тогда ты велел ее утопить, - продолжил Светлан, не потрудившись обозначить вопрос. - Заодно и брату подляну подстроил - по-родственному, да? Надеялся, такое потрясение его сломает. Луи в самом деле тогда едва не наломал дров, и если бы рядом не случилось Артура… Вот занятно, - вдруг заинтересовался он, - ты тоже считаешь себя порядочным?
- Нет ни порядочных, ни мерзавцев - все это вздор! - вспылил магистр. - Важно одно: насколько ты предан Богу.
- Ага, что на пользу революции - то морально. И кто только не распевал эту песню!.. По-твоему, это Бог требует от людей преданности? - спросил богатырь. - А может, ему плевать на нее - ты не думал? И как быть с тем, что Бог живет в людях - по крайней мере в тех, кто еще не утратил душу. Ведь вы и этих собираетесь убивать!.. Ну и кто тогда Враг?
Что называется, метаем бисер… об стену. Не-ет, этим нашего Людвига не пронять. А чем?
- Мне вспомнилась одна историйка, слышанная на прошлой неделе, - сообщил Светлан. - Про некоего аббата, согрешившего с некоей монахиней, вследствие чего у той родилась дочь. По молодости или какой иной причине… я даже не исключаю любовь… малышке сохранили жизнь, хотя отправили в такие дали!.. Но даже там она выросла умненькой и красивой, обрела могущественных друзей и вместе с ними вершит ныне большие дела - действительно большие, не чета здешней мышиной возне. И вот любопытно: кем заделался тот молодой аббат и сколь далеко ушел от тогдашней робкой подлости? С годами-то шаги по этой стезе делаются все шире.
- Продолжай, - сказал Людвиг бесцветным голосом.
- Первая мысль была о преподобном Пиме, междуреченском епископе, - отвратный, надо сказать, субъект, лишь по случайности не ставший вровень с державными мерзавцами, наследившими на века. Однако его пришлось забраковать - никакого сходства, даже на мой предвзятый взгляд. Но, может, искать папашу следовало в соседнем королевстве?
Помолчав для значительности, Светлан прибавил:
- Надо порыться в твоей биографии. Насколько знаю, из аббатов ты ушел - видно, как раз появился шанс стать королем… Или угрызения одолели? Может, и дочь пробовал искать - как Луи искал своего сына. Затем ты женился, и возникла Изабель. Потом опять сбежал в святоши - экие метания!.. Как видно, наконец решил, что духовный супец понаваристей светского. И вот ты кардинал, Великий Магистр, а власти у тебя едва не больше, чем у Луи. Только этого мало, да?
- О какой девице ты толкуешь? - резко спросил хозяин. - Имя?
- Щас! - хмыкнул Светлан. - Так и скажу тебе!.. Чтоб ты послал убийц, заметая следы? Просто на всякий случай, даже если отец не ты. От прежних-то сантиментов остался пшик, теперь ты закостенел в своем властолюбии - целеустремленная такая сволочь, почти маньяк. А ведь ты, Людочка, еще не старый. Куда ж торопишься-то? Еще не пожил толком, а уже - мертвец.
- Ты дурно воспитан, чужеземец, - холодно заметил Людвиг. - Твоя грубость прилична черни.
Свою-то он, ясное дело, не замечает.
- Моя грубость пропорциональна тупости оппонента, - отбрыкнулся Светлан. - А особенно не выношу глупцов во власти - уж оттуда их следует гнать плетью.
- Не тебе судить тех, кто вознесен к вершине!
- Помилуй, родной, - изумился богатырь. - А кому же? Я для того и наделен силой, чтоб охранять людей от чудовищ. А уж какие обличья те принимают…
- Берешься распознать под любыми? Еще и провидец, надо же!.. Да ты хоть представляешь, какая у ордена поддержка в народе? Если б черни, о коей ты так печешься, позволили выбирать, меченосцы давно бы заправляли в стране!.. Хочешь спасать людей против их воли?
- А я всегда попадаю в меньшинство, - сообщил Светлан. - Уродился таким. Что делать, дураков-то - больше.
- Ведь ты презираешь людей, - скривил губы магистр. - Зачем же их защищать?
- Для этого не обязательно любить, - пожал плечами богатырь. - К тому ж дело не в презрении - я просто не питаю иллюзий. И не надо валить в кучу: среди многих всегда найдутся такие, помочь кому - радость.
- И потому ты взялся опекать Изабель? - выстрелил кардинал, словно давно уже ловил момент. - Еще бы: такой бутон! Вдобавок племянница короля. И на отца можно надавить - ведь ты рассчитывал на это?
- Говорю ж: я не питаю иллюзий. Заподозрить тебя в отцовской слабости? Да боже упаси! Потребуется, ты принесешь дочку на алтарь - да еще с гордостью… будто для тебя это вправду потеря.
- Чего ни сделаешь во славу Бога!..
- Бога? - переспросил Светлан. - Может быть, Зверя? Вот он обожает человечьи жертвы.
Но в эту полемику магистр не стал вступать - видно, накушался предыдущими.
- В любом случае ты доставишь мне дочь немедленно, - повелел он. - Мои права на Изабель не посмеет оспаривать и король!
- А как насчет обязанностей? - поинтересовался гость. - И что-то ты рано командуешь - ведь еще не сторговались. Или хочешь получить Изабель задарма?
- Да чего она стоит нынче - оскверненная ублюдком моего брата, а возможно, и…
Тут Людвиг оборвал себя, немножко, правда, запоздав. «И обрюхаченная им», мысленно завершил Светлан. Так-так, стало быть, подозрения проросли. А для убийства иных оснований не нужно - высокая политика, ну как же!.. Или, говоря проще, грызня за власть.
- Свои грехи ей придется замаливать долго, - холодно промолвил кардинал, как обычно, валя с больной головы. - Изабель теперь одна дорога - в монастырь. А уж простят ли заблудшую Господь…
- Вздор! - опять сказал богатырь. - И не надоест тебе? «Заблудшая»!.. Скажи еще: блудница.
Хотя этот скажет - с него станется.
- Чего ты добиваешься, чужеземец? - угрюмо осведомился Людвиг. - Какую игру ведешь? Либо ты впрямь силен без меры, либо безнадежно глуп, пытаясь задержать лавину. Какая цена тебя устроит? Или пришел морочить мне голову? К чему вся эта болтовня?
Со вздохом Светлан произнес:
- Делаю стандартную ошибку: каждого встречного принимаю за человека, обманываясь внешним сходством. Соответственно и говорить с ним пытаюсь по-людски. А после удивляюсь, под человечьей личиной обнаруживая упыря, латентного или уже проклюнувшегося. И ведь столько раз обжигался!
- Что ты опять несешь?
- Во-первых, не несу, а режу, - возразил он. - Правду-матку - причем в глаза, что особенно ценно. А пришел я, чтоб составить о тебе мнение - не полагаясь ни на чьи суждения. Вот теперь вижу, кто ты есть, и представляю, чего от тебя ждать. Перед боем поглядеть противнику в глаза - весьма, весьма полезно… Или не знал?
- Ты что, посмеешь объявить войну - мне? Да орден сомнет тебя как былинку, раздавит точно жука!
- Если напроситесь, я разнесу ваш гадючник в щепы, - предупредил Светлан. - Наверно, в этом даже есть смысл… хотя вряд ли остановит пришествие Дьявола. Ваше счастье: я никогда не нападаю первым. А ведь иной раз так хочется!.. Вот тебя совесть не сдерживает - но вряд ли это вас спасет, когда дойдет до дела. Ты еще не знаешь, что такое богатырская ярость, - так я покажу.
Помолчав пару секунд, он продолжил:
- Конечно, я не верну тебе дочь - можно сказать, лишаю родительских прав. А что по сему поводу решит король, меня не колышет. И, само собой, я не уймусь, пока не загоню вашу стаю в глухой угол, откуда вы уже не сможете пакостить. А то размахнулись, ишь: младенцев истреблять, города сносить!.. И вашему Дьяволу укорот сделаем - будь покоен. Был бы ты умней, я посоветовал бы тебе затихнуть, пока не поздно. Но тебя ж не вразумить - безнадежен.
- Нас никому не остановить! - выкрикнул магистр, брызжа слюной. - Всех вас, злосчастные, сметет могучим валом! И из твоего черепа, отродье, мне сделают чашу!..
- Нашел свое место в жизни, да? - спросил богатырь, - Сделался злодеем. Главное: наследить в Истории… Знаешь, родной, ты надоел мне, - сказал он вдруг. - Хочешь задержать меня - валяй. Но за последствия отвечать тебе.
И, поднявшись, направился к выходу, спиной чувствуя пронизывающий взгляд хозяина, ощущая нацеленные арбалеты. Боялся Светлан не за себя - в любой миг он мог рвануть с места так, что обогнал бы любую стрелу. Но слишком сильно было искушение поставить возвратную защиту. И полетели бы все болты обратно, в глаза и лбы выстреливших. Может, это и справедливо…
У Людвига хватило ума (или хитрости) удержаться от попытки. Беспрепятственно покинув монастырь-крепость, Светлан вернулся в карету, затем в королевский дворец. А спустя минуты уже подходил к покоям, предоставленным ему и его команде.

Глава 17

Правда, назвать это покоями мог лишь субъект с замашками короля. По сути, гостям выделили крыло огромного дворца, и бродить по здешним помещениям можно было как по лесу, путаясь в коридорах и лестницах. И сколько ж народу нужно, чтоб охранять эту домину? Не говоря о том, чтобы построить. Как замечательно, оказывается, быть знаменем и… этим… гарантом! Не потому ли сюда так рвутся? А потом тебя ж и благодарят за щедрость, хотя доброта здесь - за чужой счет. Удобно, удобно…
Миновав придверных стражников, Светлан вступил в первую комнату и сразу наткнулся на Глорию, беспокойно кружившую по залу. Переодеться она не успела или не захотела, по-прежнему стиснутая корсетом от тазовых гребней до грудей, и, судя по отчетливому стуку каблуков, продолжала увечить ступни тесной обувью - хотя никто не принуждал. Завидя богатыря, тотчас устремилась к нему.
- В чем проблема? - спросил тот.
- И он еще спрашивает, - всхлипнула актерка. - Ведь в королевском театре нужно петь!..
- И?..
- А у меня… слишком низкий голос. И тихий.
- Да? Мне не показалось. Но диапазон не вытягивает, согласен… А как со слухом?
- Спасибо, не жалуюсь, - огрызнулась она, умывая щеки слезами.
- Точно? Ну, тогда дело поправимо. Уж этой беде я могу помочь. Четыре октавы тебя устроят?
И, протянув руку, богатырь обхватил ладонью высокую шею девушки, уместившуюся в ней целиком, от ключиц до подбородка. В глазах Глории мелькнул испуг, она застыла. И что вообразила, интересно? Ну ясно, лучшее средство от насморка - гильотина!.. Впрочем, здешняя медицина еще не продвинулась дальше виселицы.
Под его ладонью уже разгорался свет, а в горле и груди актерка наверняка ощущала тепло, скорее всего приятное. Постепенно Глория обмякала, будто впадала в транс, дыхание делалось мерным, истома завладевала мышцами, навевая сон. Ну-ну, сейчас не время… не говоря о месте.
Впрочем, Светлан отпустил девушку прежде, чем у нее ослабли колени. Очнувшись, она открыла глаза.
- Видишь, как просто? - сказал богатырь. - А ведь в моем мире хорошие связки часто перевешивают прочее, включая голову, и приносят такие дивиденды!.. Ну-ка, скажи что-нибудь.
Лучше бы не просил.
- По-вашему, я такая дура - сразу и поверю?..
Тут Глория умолкла, заметив, что голос стал намного звонче, будто она излечилась от простуды.
- Да зачем же - сразу, - пожал плечами Светлан. - Вот попоешь в Ла Скала, сделаешься примадонной… или даже дивой… А уж там и подпишем договор - кровью, как понимаешь.
- Ч-чего? - совсем растерялась она.
- Или не знаешь, что меня прозвали Антихристом? Хотя при чем здесь Христос!..
Вот в плохое Глория верила сразу, а потому попятилась, зачем-то прикрывая грудь обеими руками. Хотя ее ладоней для такой задачи явно не хватало.
- Боисся? - спросил богатырь. - Правильно делаешь. Правда, опасен не я, а те, кто желает сделать мне укорот. Но рикошетом может угодить в ближних. А потому, красавица, лучше держись подальше от меня. Чего ты желала - сбылось. Но погонишься за шибко крупной дичью - как бы она сама тебя не схрумкала.
Черт, опять он промахнулся с тактикой. Надо было убеждать Глорию остаться…
- Хотите избавиться, ну ясно! - своим новым голосом воскликнула актерка, сразу перестав пятиться. - Конечно, я ж не королевская родня - можно выкинуть, как наскучу. Раз девица с улицы, без манер, без породы… Вам меня стыдно, да?
- Лучше не напрягайся, - посоветовал Светлан. - Не ищи в моих словах второе дно. Не веришь мне, спроси тех, кто знает меня дольше. Запомни: я никогда не лгу друзьям. Насчет врагов не поручусь, но и с ними стараюсь играть по правилам.
- А чего гоните тогда? - плачущим голосом спросила Глория. - С рождения всем на меня плевать, хоть кто бы помог!
- Ну знаешь!.. - было возмутился он.
Но тут же, усмехнувшись, покачал головой. Если б среди не помнящих добра проводили конкурс, девица точно попала бы в призеры. Уж такую короткую память поискать! Сколько прошло: минута, две?..
- Да кто тебя гонит? - сказал Светлан. - На свой риск живи хоть в террариуме. Если сама себя не бережешь…
И широким шагом направился дальше, безошибочно выбирая путь. Подумав пару секунд, Глория зацокала следом, изящно подобрав пышную юбку. Хотя ума у нее явный недобор, нутром она чуяла, что при опасности лучше быть поближе к богатырю. Вот если б еще научилась избегать опасностей…
Поднявшись на третий этаж, Светлан направил актерку в незанятый… э-э… будуар, предварительно проверив его и обезопасив. Затем коротко проинструктировал Глорию, заставив повторить основные пункты. Не то чтоб она сильно походила на Изабель, но идиотов везде полно - могут и спутать. А этот ход уж больно накатан: погибнуть по ошибке, удостоившись чести быть принятой за племянницу короля. Да ну их на фиг, такие радости!
Оставив раздраженную актерку в покое, Светлан вернулся в гостиную, где поставил заслон на дверь, ведущую в этот закуток, - к счастью, единственную. И лишь после этого вошел к Лоре.
Его… гм… секретарь, успев избавиться от одежды, развалилась на низенькой софе, забросив ногу на спинку, и методично поглощала фрукты, вслепую снимая с ближнего столика. Под ним сладко дремала Агра, умудрившись свернуться между ножек, - наконец дорвалась до нормальной кошачьей жизни.
- Обжорству - бой, - объявил Светлан, подходя к столику. - Не боишься зажиреть от такой жизни?
- Ага, уже час, как жирую! - откликнулась дева. - А ты как: успешно съездил?
- Точно дерьма наелся, - признался он. - То ли мое монашье терпение иссякло, то ли такое уже за его пределами.
- А чего ты ждал? - повела плечом Лора. - Уж кардинал ведает, что творит, - в отличие от приозерных тупарей. Это другим он может заливать!..
Отступив в угол, Светлан разделся, складывая доспехи на пол. Затем присел рядом с девушкой и тоже принялся за фрукты. Выбирать было из чего - молодчага Луи, умеет ублажать гостей.
- А что скажешь про здешнего монарха? - снова спросила она, точно сама устраивала смотрины.
- Лучше, чем я опасался, - ответил Светлан. - Но хуже, чем надеялся. Даже не знаю, какой мерой его мерить, - обычная не годится. Одно дело - сосед по подъезду… Конечно, и королям не чуждо человеческое. Отличие в том, что за их слабости больше расплачиваются подданные.
- Это у плохих королей, - возразила Лора.
- А где напасешься хороших на все королевства? И сама власть - портит, - прибавил он со вздохом. - Уж я знаю.
- Но что им движет - ты понял?
- У Луи слишком сильна тяга к бессмертию. В юные года пытался стяжать славу, девственниц… э-э… портил. Но в легенду не вошел, а всей его плодовитости хватило на единственного сына. Теперь решил запомниться как удачливый правитель, а заодно - завоеватель. Мало было прочих придурков!..
- Но если к нему вернется сын…
- Тогда Луи, возможно, утихнет. К тому ж Изабель беременна, а состоявшемуся деду не к лицу суета - надо династию строить.
- Династию, ишь! - повторила девушка и задумалась, мотая ногой, словно примеряла это на себя. Финик глодать, впрочем, не прекратила.
- А Изабель, похоже, спит?
- Точно, - кивнула Лора. - Как вернулась от Луи, сразу и завалилась. Силы, что ли, бережет? Ведь не знает еще!
- Организм бывает мудрее сознания, - рассеянно откликнулся Светлан, глядя на солнце, опускавшееся за городскую стену. И снова ночь. А в Нордии тьма редко обходится без сюрпризов. Хотя и в Междуречье, помнится, не скучали.
Бесшумно он прошел в сумеречную спальню, где на огромной кровати под балдахином застыла обмякшая фигура, небрежно прикрытая простыней, и поочередно нацелил ладонь на три окна, формируя пленочный заслон. Затем прогулялся по всему периметру, не оставив без внимания даже слуховые отверстия, проверив стены и потолок. Сила силой, а судьбе лучше не оставлять шансов.
Вернувшись к Лоре, богатырь спросил:
- Ты уже забиралась в корыто?
- Не-а, - мотнула та головой. - Тебя ждала.
- Так пошли, - сказал он. - Устрою помывку по высшему разряду.
- Ха!.. И кто ж тут кому служит?
- Вот на этот вопрос, милая, каждый отвечает себе сам.
- Опять мудришь, святой отец? Быстрее бы отросли твои волосы!..
Усмехнувшись, Светлан вскинул девушку на руки и вместе с ней зашагал к ванне, похожей на небольшой бассейн. И хотя Лора запросто могла бы отнести его сама, она чуть не мурлыкала от удовольствия. Но столик с фруктами не забыла прихватить, переставив вплотную к бортику.
Почти тотчас следом за ними пришлепала Агра, как и обычно, стараясь не терять Светлана из вида - эдакое недреманное око Лу. Хотя какое ж оно «недреманное»? Такая засоня!..
Когда разлеглись в пенистой воде, Лора спросила:
- А что можешь сказать про кардинала?
- Он не показался мне умным. И хотя коварства в Людвиге на двоих, а злобы - так на целую банду…
- Ну?
- … измыслить такую интригу не по его мозгам. И кто ж его надоумил, а?
- И кто?
- Теперь и ты стала работать эхом, - с неудовольствием заметил Светлан. - А может, я как раз спрашиваю - у тебя?
- Мне-то откуда знать!
Недолго помолчав, он сказал:
- Знаешь, кто приходит на ум? Тот тип, что едва не пропихнул Оттара в боги.
- Граль?
- Ага. Затея-то - в его стиле. Тот же размах, та же извращенная изобретательность, то же небрежение миллионами судеб…
- Граль же опередил нас всего на пару дней.
- А вот такой оказался шустрик - времени не теряет. И ситуацию оценить ума хватило.
- Если это он, - напомнила Лора. - Или уверен?
- Данных-то вроде мало - но, может, я уже способен на прозрения? Последнее время мои подозрения почти всегда попадают в точку. Эдак и в свою непогрешимость недолго уверовать.
Потянувшись за мочалкой, Светлан вынул из воды ее ногу и стал методично драить, начиная с подошв. Откинувшись на бортик, девушка прикрыла глаза, откровенно блаженствуя. Не то чтоб она нуждалась в столь тщательном мытье, но массаж ценила. А еще и… Н-да, как бы не заиграться. Ведь не поверят, что это - по-дружески. И сам-то… гм… верю не очень. Дружба без границ, ну да. И куда это заведет?
Стараясь не очень сосредоточиваться на процессе, Светлан произнес:
- Похоже, у Луи действительно не хватает власти, иначе бы он давно поставил Людвига в угол. А то и отшлепал - по-братски.
- Разве у короля мало войск? - спросила Лора, не открывая глаз.
- Меченосцев тоже расплодилось, как крыс. Но дело даже не в численности - тех или других. Кое в чем кардинал прав: большинство нордийцев на стороне ордена.
- Безоружная трусливая чернь, - пробормотала силачка. - Что они могут!
- Не скажи, - возразил он. - На сей счет у меня даже есть гипотеза. А что, если преданность граждан добавляет правителю мощи? То есть не опосредственно, а напрямую, будто он насыщается Силой, текущей от подданных. Вот так во вполне заурядном человеке и возникает пресловутая харизма, некая аура власти, побуждающая прочих повиноваться. Недаром же римские императоры стремились угодить плебсу? А только его симпатии переключались на иные объекты, как начинались заговоры, покушения, причем предавали самые близкие…
Закончив с одной ногой, Светлан взялся за вторую. Лора подчинялась ему с охотой, сейчас больше похожая на куклу… сработанную с изумительным мастерством. Вдобавок и говорящую.
- Ты сам сказал: король слишком привязан к родичам. Может, в этом главная его слабость? Кардинал-то - вроде лишен.
- Наш Людвиг вознесся над привязанностями, - усмехнулся он. - Цель, как говорится, оправдывает. И даже сейчас Луи готов простить ему тысячи невинных смертей. Но не дай бог магистру посягнуть на жизнь своей дочери! Такого небрежения родственными узами король не спустит. Для Луи это как святотатство для фанатика - Людвиг разом окажется за гранью.
- Разве он сам не понимает?
Богатырь пожал плечами:
- Когда-то Людвиг, наверно, умел мыслить здраво. Но с годами многие теряют такую способность. Или лучше назвать это привычкой?
- Странно, что король обо всем узнает с задержкой, - заметила Лора. - Разве у него нет своих дознавателей?
- Секретная служба, ага! - усмехнулся он. - С упором на первое слово. То есть там не столько служат, сколько напускают туман. Или же мутят воду, чтоб в ней лучше ловилась рыбка.
- Пираньи? - спросила Лора, очередной раз удивив Светлана осведомленностью.
Переключившись на ее руки, он произнес:
- Между прочим, давно пора учредить курсы по интригам… или даже институт. Ну нельзя такое важное дело пускать на самотек. Всё самоучки, самоучки - стыдно!.. В преподаватели набрать самых прожженных, а одаренной молоди вокруг - тьма. Хватит учиться на своих шишках, когда набито столько чужих.
- А сам заделаешься ректором, да? - ухмыльнулась Лора.
- Не-е, не потяну, - отказался богатырь. - И учитель из меня хреновый. Может, податься в повара?
- Чтобы всех отравить? - догадалась она.
- Точно.
- А поваренком - возьмешь?
- Да я ж тебя съем!
- Все обещаешь, ага…
Руки тоже закончились, а следом - шея с плечами. Так, осталось самое заветное. Или пропустим? Ну конечно, так нам и позволят!.. Лора уже перетекала на колени, выставляя над водой недомытое.
- Работай, работай, - подстегнула она. - «По высшему разряду» - сам обещал.

Предыдущая страница 21 Следующая страница


Иное королевство 22

- За язык не тянули, - пробормотал Светлан, осторожно подступаясь к ее скульптурному торсу. - Но черт, видимо, дернул. - И повторил уже вслух: - Не заиграться бы…
- Напугал! - фыркнула девушка. - Хотя, знаешь…
- Что?
- В этом гулянии по краю тоже есть кайф.
- Любишь риск, да? Альпинисточка!.. А ну как сорвемся в пропасть?
- Значит, такая судьба, - не устрашилась она.
- Ага, щас! Вот на ее поводу не пойдем…
Впрочем, Светлан и сам ощущал притяжение бездны - да так явственно, до зримых картинок! Не-ет, вот порнофильмы смотреть мы не будем… тем более с таким актерским составом.
- Не бойся, я не буду заступать, - заверила Лора, по-кошачьи прогибая спину под его рукой. - Не то опять стукнешься в аскезу. Ты еще дозреешь.
Обнадежила, нечего сказать. Уж если такой фрукт рухнет… Ньютон бы не пережил.
В этот момент (видимо, все же к счастью) от входной двери процокали решительные шаги, и в проеме возникла Глория, облаченная в просторную рубаху без рукавов, но обутая в прежние туфли, будто приросшие к ее ступням.
- Вот вы где! - воскликнула обличающе. - А еще посол, надо же… Ну конечно, самое пословое дело - своих любимиц обхаживать!
- Тебя опять муха укусила? - спросил Светлан. - И чем теперь недовольна?
- Да чему радоваться? - с готовностью откликнулась актерка. - Бросили одну, точно все тут голубокровые и бело…
- … костные? - подсказал он.
- Да. А вот я будто прокаженная - никто близко не подпускает!..
Она напоминала шумливую собачонку, скучающую по общению, но понимавшую его как непрерывную свару. А уж прима из Глории получится образцовая - скандалы станет закатывать без антрактов.
- Мыться надо чаще, - заметила Лора, оттопыривая мерцающий зад уже с явным вызовом.
- Мыться, ха! - даже задохнулась актерка. - Ведь когда моют, отчего ж не помыться? А у меня и служанки нет.
Запросы растут как на дрожжах - в полном согласии с классиком. Живая иллюстрация, ага. Или Пушкин писал с натуры?
- Так забирайся к нам, - предложил Светлан. - Конечно, обувку придется скинуть.
- Да за кого вы принимаете меня? - возмутилась «порядочная девица». И, покосившись на Лору, пустила пробный шар: - Вот если она уйдет…
Ну, началась борьба за место фаворитки - прямо кукушонок.
- Она не уйдет, - лениво сообщила силачка. - То есть не раньше, чем вернет долг. Ты хоть знаешь такое слово?
Светлан глянул на нее с некоторой тревогой: ты, что ли, всерьез? Лора ухмыльнулась.
- Что ж, тогда уйду я! - возгласила актерка, будто цитируя какую-то пьесу. И действительно, нехотя убралась, всей спиной излучая надежду, что господин прикажет вернуться. Пусть даже накажет, если она… гм… перегнула палку. - Все равно потом сам и залечит. А затем мало-помалу…
Господин не позвал, отказавшись играть по правилам. Стандартный прием не сработал - пришлось актерке прогуляться до двери, возвращаясь в одиночество будуара. А ведь могла бы млеть в теплой воде, ублажаемая не хуже Лоры, и влезать со своими глупостями в разговоры умных. Ничего, в следующий раз будет аккуратнее с заявлениями… Или не будет?
- Вот интересно, - осклабясь, заговорила Лора, - чего ты зацепился за эту дуреху? И ладно б хотел ее!.. Или прогнать не хватает духа?
- Иногда проще убить, точно, - ухмыльнулся богатырь. - Вот такие мы гуманисты: терпим до последнего, а после пристаем с вопросом «молилась ли ты на ночь».
- Ну и зачем доводить?
- Э-э… в каком смысле?
- Зачем испытывать терпение? Стоит ли того предмет?
- Ведь она не злая, - сказал Светлан. - Ну бестолковая, ясно… и без тормозов. Моралью тоже не отягощена, хотя претендует. Но иной раз даже способна на жалость.
Зафиксировав ладонью талию Лоры, он без жалости прошелся мочалкой по ее тылам, проминая упругую плоть едва не до костей. И кому из двоих это нравится больше?
- По-твоему, этого довольно, чтобы опекать? - не отставала дева, хотя ее голос походил сейчас на довольное урчание.
- Знаешь, при нынешнем разгуле вапмиризма не быть садистом - уже добродетель. И потом, это любопытно: из какой топи можно вытащить человека?
- Смотри, как бы самого не затянуло. Ведь и предать может.
- Это - запросто, - согласился Светлан. - Из чистой выгоды, без всякого зла. Потом еще и поплачет над могилкой.
- Как крокодил, ага. И прорастет чертополох!..
Шлепнув Лору по заду, он бросил мочалку в воду, извещая об окончании работы, и спросил:
- А вы, часом, не сестры? Уж больно неровно дышишь к ней. У вас и имена схожи - в некоторых странах это указывает на родство.
- Да я б удавилась, - фыркнула силачка. - На кой мне такие родичи?
- А будто у Луи родители спрашивали: одарять ли таким братцем?
Засмеявшись, она уселась на пятки и прищурилась, обращая смех в коварный оскал.
- Ну? - спросила. - Как насчет долга?
- Прощаю, - царственно обронил Светлан. - Я не крохобор.
- А с чего ты взял, будто нуждаюсь в прощении? - процедила Лора, надвигаясь ближе. - Ну-ка, где наша ножка?
- Ножища, ты хотела сказать, - поправил он. - Такие площади надо мыть артелью.
- Или я не богатырь? - резонно заметила дева. - А заодно - твой вассал.
- Не знаю, кто ты, но что я не сюзерен - точно. А уж тем паче не король, коему гордецы графы только что не подтирают… нос. Я вообще из другого кино.
Лора ухмыльнулась, не пропустив заминку.
- Лучше по-доброму, - предупредила она.
Но тут дальняя дверь распахнулась и через комнату вновь прозвучали шаги - теперь шлепающие.
- Ишь, разулась! - удивилась силачка. - Неужто детство захотела вспомнить?
Вот тут она ударила по больному - о своем детстве Глория наверняка старалась забыть.
- Ну, что опять? - спросил Светлан, оглядываясь. - Какую причину придумала?
Или правильнее назвать это предлогом?
- Ведь в королевском театре нужно и танцевать, - заговорила актерка, обиженно выставив губу.
- Ясное дело, - ответила Лора. - А у тебя что, подагра?
На происки соперницы Глория не откликнулась… хотя хотелось, явно.
- И пляшут там, я слыхала, босыми, - продолжила она. - Иногда и с голыми животами.
- Этого Луи набрался на Востоке, - подтвердила силачка. - Говорят, изъездил не одну страну, прежде чем сделался королем. А там даже святоши знают толк в похоти и не строят из себя скопцов, как иные.
На сей булыган в свой огород Светлан, как и актерка, не стал реагировать. Сказал лишь:
- Вот оттого Людвиг и зовет брата развращенным - сам-то смолоду был стар. Так в чем проблема? - спросил у актерки.
- А мои подошвы, когда хожу без туфлей…
- Туфель, - поправил он машинально. - Привет от Хиггинса!
- … быстро твердеют. И хороша я буду на сцене с дубовыми пятками! А если еще и пальцы собью…
- Предлагаешь сплясать за тебя? - уколола Лора.
- Ну говори! - подбодрил Светлан.
- И я подумала… А нельзя вон тем… э-э… прозрачным, чем вы завесили окна, обтянуть ноги - ну, чтоб защищало… А?
Силачка хохотнула, даже с одобрением. И Светлан удивился: надо ж, сообразила! Ведь может, когда припрет?
- Я сделаю лучше, - предложил он. - Обработаю твои стопы так, что кожа не будет утолщаться, а любые ссадины станут заживать за секунды. Устроит?
- Заодно пройдись по другим местам, - посоветовала Лора. - Еще неизвестно, где она станет натирать больше.
- Я согласная, - быстро сказала актерка, пропуская мимо и эту стрелу. - Что нужно делать?
- Давай сюда твои ноги.
Подтянув рубашку к талии, чтобы не замочить, Глория переступила через бортик и опустилась седалищем на широкую кромку, выглядя сейчас более непристойно, чем если бы оголилась вовсе. Хотя вряд ли это случайный ход. Сейчас начнет хихикать, дрыгать ногами и вскрикивать: «Ой, ну вы такой шалун!..»
- Веди себя тихо, да? - предупредил Светлан. - Не сбивай с настроя. А то взамен младенческих подошв получишь копыта.
Это актерку напугало - затихла сразу. Даже колени на всякий случай сдвинула, вспомнив о скромности. В том смысле, что приличная девушка должна сперва поломаться, а уж потом… проявлять радушие.
Взяв в руки ее ступню, Светлан прищурился, оценивая деформации. К счастью для себя, Глория заделалась модницей недавно, а потому процесс не зашел далеко: пальцы лишь начали искривляться, мозоли еще не походили на шишки. Да и природа постаралась: материал-то - вполне недурной. Ну что ж… Поехали!
На каждую из стоп он потратил не больше пяти минут, возвращая пальцам исходную форму, а коже - толщину. Время под его ладонями будто повернуло вспять. Ступни, впрочем, не стали меньше, однако теперь напоминали детские: нежные, еще не покалеченные обувью. Но сила пальцев возросла намного - потребуется, и на кончиках сможет плясать. Вдобавок Светлан не только убрал деформации, но и выровнял каждую пятерку в аккуратную дугу, словно уже умел переплавлять плоть.
- Эдак помалу сделаешь из нее кралю, - прокомментировала Лора. - Вон и волосы стали богаче - не зря сушил.
Схватившись за голову, Глория вытянула шею, пытаясь разглядеть себя в зеркале. Про ноги она временно забыла, любуясь гривой.
- Ты нарочно? - проворчал Светлан. - Теперь же не отстанет.
- А зад наоборот - будто усох, - с усмешкой прибавила дева. - Может, и ее груди помнешь?
- Вот это не надо, спасибо, - живо отказалась актерка, обеими руками прикрывая достояние.
- Да никто не посягает, утихни! - хмыкнула Лора. - Только держи их подальше от его ладоней. Чудеса - знаешь, такая вещь…
- Я добавляю здоровья и целесообразности, - уточнил Светлан. - А насколько нужны актрисе такие буфера, суди сама. Для танцев-то это… гм… утомительно. Вот твои ноги теперь неотразимы. А ноготки сияют без всякого лака - публика глаз не оторвет.
- Если б еще и помалкивать научилась…
- Зато ты много молчишь! - не стерпела Глория.
- Я хоть глупости не болтаю. А от тебя иного не услышишь… Правда, и умную речь любят немногие, - прибавила Лора, подумав.
Резким движением актерка сдернула с себя рубаху, бросив за спину, и соскользнула задом по бортику, погрузившись в мыльную воду сразу до ключиц. Исподлобья зыркнула на Светлана: дескать, не выгонишь? Ха, все же добилась своего - упорная!..
- У меня еще и родинков много, - пожаловалась она. - Показать?
- Родинок, - снова поправил богатырь и вздохнул: тогда уж огласите весь список… Или он нескончаемый?
Рассмеявшись, силачка поднялась в полный рост и окатила себя водой из огромного кувшина, разбрасывая прохладные брызги.
- Попытай и ты счастья, - сказала она, вышагивая из ванны. - А я пока прошвырнусь по городу. Дела, знаете.
- Секретные, конечно? - поинтересовался Светлан.
- Всему свой срок, милый, - откликнулась Лора, энергично обтираясь полотенцем, предназначенным, видимо, для слонов. - Вернусь к полуночи - не скучай.
- Уж будь покойна, - сквозь зубы выцедила Глория, донельзя довольная таким поворотом. И на всякий случай скрылась в воде по глаза, не убоявшись намочить прическу.
Но дева лишь осклабилась, вовсе не считая ее соперницей, и ушла в комнату, принявшись быстро облачаться в мужское. И свою опасную трость не забыла прихватить, направляясь к выходу. Впрочем, это как раз не показатель - оружие не помешает в любом случае.
Что ж, пост сдан. Теперь за Изабель в ответе Светлан - со стражников-то какой спрос?
- А самая большая знаете где? - выпалила Глория, лишь только закрылась дверь. - Мне даже стыдно, господин, право!..
- Не пугай меня, - пробормотал богатырь. - Кстати, учти: отсутствие родинок - признак ведьмы. А вдруг среди твоих хахалей случится чистильщик?
- Ведь парочку можно оставить, - сразу нашлась девушка. - Скажем, вот эту.
Над водой проступили две пышные полусферы, пока не нуждавшиеся в подпорках. И на одной из них, ближе к срединной ложбинке, действительно темнело симпатичное пятнышко. Похоже, демонстрация личной коллекция началась.
Впрочем, почти сразу купола затонули - наверно, актерка вспомнила предостережение Лоры. Руками не трогать, ну да. А лучше и не смотреть - для спокойствия.
- Ладно, показывай свои примечательности, - сказал Светлан, похлопав по кромке бортика. - Только не рассчитывай на добавку, да? За рамки выходить не будем - лишь лечение. Ведь с самого утра - сплошные купания! Даже меня это уже достало. Не веришь?

Глава 18

Все окна спальни были распахнуты настежь, а взамен стекла Светлан затянул проемы пленкой, свободно пропускавшей воздух, но для твердых предметов проницаемой только изнутри. И все равно в комнате было жарко. Переняв у Лоры, Изабель спала нагой, разметавшись по кровати, и даже простыню с себя сбросила, запутавшись в ней ступней. Кондиционера здесь не хватает, да! - вздохнул Светлан. Или хотя бы вентилятора.
Он стал прикидывать, каким способом можно устроить приличную тягу, не слишком расходуя магию. Но тут Изабель тихо заплакала во сне. Затем вдруг проснулась и вскинула голову, вглядываясь в темноту. Увидав Светлана, узнала сразу, а потому не испугалась, но протянула к нему руки, точно потерянный ребенок… хотя вовсе не походила на маленькую девочку.
Все-таки он присел на постель, позволив девушке прильнуть к его боку: она не Лора, лишнего не возжелает.
- Скучаешь по Гийому? - спросил. - Вот и я тоже.
- Тоже по нему? - удивилась Изабель.
- Тоже скучаю, - улыбнулся Светлан. - С любимыми, увы, то и дело приходится расставаться.
- Господи! - сказала она. - Если б не вы с Лорой… и не дядя… Что было бы с нами?
- Зачем пугаться того, что не случилось? Проблем и так хватает. Главное, чтоб они решались.
- А они решатся?
- Помалу, помалу… А кто обещал легкую жизнь? Раз уж связалась с богатырями… Ну, улыбнись!
Послушно девушка засияла, хотя на глазах еще не просохли слезы. Вот что хорошо в Изабель: умеет верить. Или это плохо? Зависит от ситуации, наверно.
- Как странно все повернулось, - прошептала она. - Еще месяц назад я совсем иначе видела будущее. А потом, до встречи с вами, не знала, что и ждать. Даже не понимала, чего хочу.
- Для начала нехудо уяснить, чего не хочешь, - заметил богатырь. - В жизни каждого человека есть моменты, когда от его решения зависит вся дальнейшая судьба. И если выберешь неверно…
- У меня такой момент сейчас - я чувствую. И если его переживу…
Затрепетав, Изабель прижалась к нему плотней.
- Как здоровье-то? - спросил Светлан. - На горшок часто бегаешь?
- Вот еще!.. Чтобы пахло? - Девушка хихикнула: - Я в окно!
- На кого бог пошлет, да? - Он тоже не удержался от смешка. - Хулиганка!.. А не ноет там?
Не ответив, Изабель ухватилась рукой за его большой (в обоих смыслах) палец и потянула к себе, уложив целительную ладонь на низ живота. Как видно, ей надоело ждать, пока решится сам, а его целомудрию она доверяла больше, чем сам Светлан. Или он боится, что неверно истолкуют? А страдать из-за его опасений должны невинные.
Теперь девушка затихла вовсе, впитывая ощущения, знакомые многим выздоравливающим, но вовсе не в такой концентрации, вполне сравнимой с блаженством. Ведь второй раз переживает!.. Эдак и привыкнуть можно.
- Ну да, - раздался от двери голос Лоры. - Стоило мне отлучиться на час…
Засмеявшись, Изабель притиснула ладошками его кисть, чтобы не убрал до срока. Но Светлан и сам сдержал первый порыв. Раз уж взялся… И Лора не из тех, кто заподозрит в худом. Тем более в ее трактовке это даже благо. Хотя Гийом может не согласиться. Мы, мужчины, такие собственники!
Раздеваясь на ходу, силачка прошла к окну и улеглась на широком подоконнике, поближе к ароматам парка и свежему воздуху.
- За пленку не выставляйся, - предупредил Светлан. - В дальних кронах кто-то стережет.
- Жаль, что темно, - усмехнулась Лора. - Многое теряет.
- Если ему не наколдовали «ночной глаз». Уж этот фокус здешние маги осилят.
- Думаешь, орден не брезгует чарами?
- Что на благо ему - не грех, - ответил он. - Такая вывихнутая мораль.
Уткнувшись лицом в его грудь, Изабель вроде задремала, тихонько посапывая. Действительно, чего тревожиться? Оба «родителя» рядом, в обиду не дадут… лучше сами обидят, ага. Как это и происходит сплошь и рядом.
- Ты аккуратней со своими… «вратами», - проворчала Лора. - А уж тем более - с ее. Средство-то не проверено. И как на плод может повлиять…
- Да.
Стараясь не разбудить девушку, Светлан убрал ладонь с опасного места, теперь уж наверняка здорового. Вот интересно, а может здоровья оказаться избыток? И к чему это ведет: к изменениям в качестве? Например, к бессмертию, да? Нормальный подарочек!.. Но лучше наделять им обоих супругов, а заодно и детей, - будет не столь одиноко. Зато как их возненавидят остальные!
- Успешно прогулялась? - спросил богатырь.
- Нормально, - ответила Лора.
- Новое узнала?
- Тебе сперва плохие новости? Или еще худшие?
- Начни с самых плохих. Уж на их фоне…
- По Пропащим Душам еще не скучаешь?
- Вот по кому-кому… А что, видела их?
- Видеть не видела, но наслушалась. По всем признакам - они. Только ведут себя странно.
- И как?
- Будто их направляет кто. Крушат не всех подряд - лишь тех, кто становится на пути.
Подумав, Светлан произнес:
- Пропащие на посылках - это впрямь ни в какие ворота. И кто ж сумел накинуть на них узду?
- Ну, не на всех, - заметила силачка. - На отдельных. А когда счет пойдет на сотни, уздечек не напасешься.
- Как думаешь, моя сила не убавится, если применю против них магию? - спросил он. - Это нормальные противники или все ж стихия? Если второе, то вряд ли тут действуют обычные запреты.

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- Стихию не направишь. А если удалось, это уже не стихия.
- То есть сию разновидность Душ надлежит считать сапиенсами и играть с ними по правилам поединщиков? Весело!
В соседней комнате зашлепали шаги, решительно приближаясь. Затем дверь без стука распахнулась.
- И явился призрак, - насмешливо прошелестела Лора. В самом деле фигура, возникшая в проеме, нестойкого человека могла напугать: взлохмаченные, как у горгоны, волосы, угрожающе вскинутые руки, белая рубашка до колен, поблескивающие ногти.
- А про меня опять забыли! - возмущенно воскликнуло привидение.
И в ответ услышало сдвоенный шип, призывающий к тишине, - ребенок-то спит! Лора даже кулаком погрозила, зная, что здесь действуют лишь сильные средства. Но вряд ли тень это разглядела - она и при свете видела неважно.
- По-вашему, я… - заговорила было вновь. Молниеносным броском силачка пересекла комнату и плотно взяла пришелицу за горло, пока не спеша сдавливать. Вот такой намек Глория поняла, оцепенев - который раз за последние сутки. Но напрашиваться-то зачем? Ведь раз за разом!..
Усмехнувшись, Лора убрала руку.
- Говори - но тихо, - велела она, своим голосом задавая уровень.
Переведя дух, актерка прошептала:
- Мне ж страшно одной. Я не привыкла! Комната - точно дом, кровать больше сцены. Еще и окна открыты. А вдруг заберутся?
- В королевские покои? - фыркнула Лора. - Умней не придумала?
- А чего? - живо возразила девушка. - Будто королей не убивают! Вот мы в прошлом месяце играли драму…
- Тс-с-с, - прервала силачка. - Умолкни, ясно? Делай, что взбредет, но - без лишних слов. Поняла?
Глория кивнула.
- Ты помылась?
Еще кивок. Лора втянула ноздрями воздух, проводя ревизию, затем спросила:
- А мышки почему мохнатые?
Ну, привязалась!.. Теперь Глория едва удержалась, чтоб не сдерзить, но лишь пожала плечами: а принимайте какая есть. Ну не побрила!
- Девушка-то - из села, - сказала Лора язвительно. - В опере сразу просекут. Уж там прически носят только на головах. Столичная мода, видишь!
- Тебе легко говорить, - не удержалась актерка. - У тебя лишь там и растет. Кожа голая, как у змеи.
- Может, и чешуйки углядела?
- Тс-с-с, - издал теперь Светлан. - А может, ей эта опера не нужна? Ну подумаешь, королевская!
- У меня и бритвы нет, - испугавшись, зачастила Глория. - Весь…
- Тише, - напомнила силачка..
- Весь мой багаж увез…
- … благородный рыцарь де Бриз, ага. Надо ж, какая беда!.. Ну-ка подай инструмент, - велела богатырю.
Ухмыльнувшись, он вынул из-под подушки кинжал, заточенный в бритву, и небрежно бросил Лоре. Та столь же непринужденно поймала, затем, одной рукой зафиксировав локти Глории за головой, несколько раз махнула перед ней лезвием. После чего отпустила актерку, а кинжал швырнула обратно.
- Все, что ли? - удивилась та. И заглянув под лямки рубахи, не узнала «мышек».
- За остальным - к нему, - обронила Лора, возвращаясь на подоконник. - Чтоб не росло больше.
- А если мода изменится? - возразил Светлан. - К тому ж отдельные старички, включая оч-чень знатных, до сих благоволят к этим кустикам.
Растерянно вздохнув, Глория потопталась на месте, затем сказала:
- Понятно, босой разгуливать проще - но ведь потешаться станут? Тут-то принято по-другому.
- А ты наплюй, - посоветовала силачка. Пропустив мимо ушей, девица прибавила:
- И красивей, когда на каблуках. Ведь правда?
- Какая высота тебя устроит? - спросил Светлан. - Ну, поднимись на носки!
Послушно актерка оторвала пятки от пола, пару секунд балансировала, выбирая оптимум. Пробормотала:
- Ну, вот так как будто…
Он щелкнул пальцами, и под подошвами Глории возникли прозрачные подпорки, невесомые, удобные, будто сработанные по идеальной колодке и даже поджимавшие стопы с боков, чтоб меньше уставали. С пристрастием оценив вид, Светлан сделал обувку мерцающей, как горный хрусталь, заодно придав ей модельную форму, - в комплекте с красивыми ногами гляделось это очень недурно. Или на Золушке все ж были меховые штиблеты?
- Быть модной - не задача, - изрек он. - Самой диктовать моду - вот высший пилотаж.
- А как снимать? - деловито справилась актерка.
- Ну-у… теперь щелкни ты.
Обеими кистями она издала звонкий щелчок, и чудо сгинуло, превратив владелицу в босячку.
- И так же обувать, - пояснил Светлан. - Пользуйся!
Конечно, Глория тотчас проверила: не обманывают ли? Затем опять скинула туфли и тем же призраком принялась блуждать по спальне, мало-помалу подбираясь к кровати, пока наконец не ткнулась в нее, вроде бы невзначай, и не хлопнулась своим обольстительным задом на перину.
- Здесь и четырем парам не будет тесно, - сообщила актерка, будто уже имела опыт. - Как люди живут, а?
- Это не люди, - усмехнулся богатырь. - Короли. Уж такая у них работа, что без роскоши никак. А ведь они - наше достояние, их надо лелеять.
- Опять врете, да?
- Это не я вру - правители, - снова поправил он. - Хороший домик, да? Одно плохо: не твой.
- А вы смейтесь, смейтесь… Еще увидите, в каком я буду жить через год!
- Ты сперва протяни его, - охладила Лора.
- Ну что она нападает? - пожаловалась актерка. - Завидует, что ли? Конечно, ей такими формами вовек не разжиться!.. Когда мужчины видят меня, забывают про все.
- Ишь, как нахваливает себя! - усмехнулась силачка.
- Наверно, в детстве недохвалили - приходится наверстывать, - вступился Светлан. - А девушка хваткая, своего может добиться - вполне, вполне… Будет вести светскую жизнь, затевать рауты.
- Чего? - удивилась Глория.
- Приемы, - пояснил он. - Званые вечера.
- Ну а как же, - согласилась актерка. - Уж повеселюсь.
Чем-то это напоминало игру в доброго и злого полицейских. Правда, зачем им такое тут - для практики, что ли?
Глория вкрадчиво разлеглась на своем краю, осваивая захваченный плацдарм, приняла соблазняющую позу. Вот ведь натура - позавидуешь. Неудачи ее не обескураживают, будет пробовать раз за разом.
И тут от входной двери донесся стук, деликатный, но отчетливый. Светлан и Лора переглянулись, актерка не услышала, продолжая изображать невесть кого.
- Лакей, похоже, - сказала дева. - Луи обещал не тревожить до утра.
- Кто-то напрашивается в гости, - предположил он. - Поздновато вроде.
- По здешним меркам? При дворе и середина ночи - детское время.
- Да? Ну тогда…
- Я схожу, - вызвалась Лора. - Не буди малышку.
- И что, приведешь сюда?
- Да, - поняла она, - лучше прикрой. С меня-то - какой спрос?
Подтянув простыню, богатырь набросил ее на Изабель. Затем на всякий случай придвинул кладенец ближе.
Через минуту Лора вернулась, впереди себя конвоируя гостя. Занятно, но им оказался де Коста - видно, успел соскучиться. Наученный силачкой, виконт шел на цыпках, но все равно производил шум, поскольку весь был обвешан железом. Он что, в поход собрался? Или решил попробовать свою силу на богатыре? Вот уж вряд ли - не настолько наш Огюст глуп.
Подступив к кровати, де Коста затормозил. Лора приставила к его ногам стул, захваченный из гостиной, и нажимом на плечо заставила сесть, избавляя от положенных расшаркиваний, - после чего опять залегла на окне. В таком окружении расфуфыренный и вооруженный виконт смотрелся странно. Впрочем, после залитого светом дворца он еще плохо видел в здешнем сумраке, а застывшие на постели фигуры рисовались как смутные контуры.
- Не сомневайся, дружок, это я, - сказал Светлан. - И все тут знакомы тебе. С чем пришел?
- Хочу предложить свои услуги, - ответил Огюст без обиняков. - Вам же пригодится в столице помощник, осведомленный и преданный?
- В большом деле помощь не бывает лишней, - подтвердил богатырь. - Но с чего такое расположение? Насколько знаю, прежде ты благоволил к кардиналу, а его трудно отнести к нашим друзьям.
- Я тоже с ним не дружил, - заявил виконт. - Я не вассал Людвига, а потому не связан обязательствами. Правда, Луи нравился мне еще меньше - до сегодняшнего дня.
- А что стряслось сегодня?
- Я узнал… кое-что. И мне это не понравилось.
- Про Озерного Дьявола небось? - усмехнулся Светлан. - Неужто стало жаль горожан?
- Дело не в них, - отмел гость подозрение в гуманизме. - Но магистр явно закусил удила, а я не выношу безумцев. Ему так неймется свалить брата, что для прочего в голове не осталось места - он одержим. Бедняга дошел до того, что пытался мне навязать работу наемника - мне, виконту де Косте, в жизни не нападавшему из-за угла!
- Наверно, убить кого-то? - догадался богатырь. - Ведь ты славишься как мастер клинка… И кого, любопытно: меня, Луи? Хотя нет, это слишком даже для кардинала. Уж не поручил ли он зарезать свою дочь?
- Ну-у… не важно, - пробормотал виконт. - Все же я человек чести, а выдавать замыслы вчерашнего союзника, пусть и вконец сбрендившего…
- Детоубийцы, скажи лучше. Или тебя и это не дергает?
Пожав плечами, гость заявил:
- Разборки в чужих домах меня не заботят - лишь бы не втягивали.
- Короче, вы повздорили, - предположил Светлан. - Или, вернее, ты подбил глупого Людвига на ссору, чтобы лучше обставить свой уход.
Ухмыльнувшись, Огюст покачал головой.
- Возможно, я бы так и сделал, - признал он. - Но ссориться с магистром в стенах монастыря!.. Там весьма вместительные склепы, знаете ли. Нет, такую роскошь я себе позволить не мог. Хотя и согласия не дал - отговорился нездоровьем от последнего ранения.
- Хо, значит, и свою шкуру дырявишь?
- Я не ищу слабых противников - если вы об этом, - откликнулся виконт с некоторой надменностью. - Но и свой предел сознаю достаточно, чтобы не влетать в чрезмерный риск. Жизнь я люблю не меньше, чем острые ощущения. А удовольствия стараюсь растягивать.
Вдруг приоткрыв глаз, будто и не спала, Изабель произнесла мелодичным чистым голосом:
- Вы, милостивый сударь, еще не познали главной радости: дарить. Пока что умеете лишь тянуть к себе. На этом пути в герои не выйти.
Устремив на нее взгляд, де Коста поклонился.
- Все же я вспомнил, где вас видел, - сообщил он. - Точнее, мне напомнили. Хотя там, у озера, вы выглядели и вели себя столь странно…
- Иногда на меня находит, не обижайтесь.
- Господи, ну что вы! Это… гм… производит впечатление.
- Так это вас отец хотел нанять в мои… экзекуторы? Он хотя бы выглядел огорченным?
- Скорее обозленным, - ответил гость. - Извините.
- По-вашему, магистр случайно выбрал именно вас?
- Ну, я пока вхож в королевский дворец… в отличие от его монахов.
- А вы уверены, виконт, что отказали бы, не приключись сегодняшней встречи с нами?
Улыбнувшись, тот развел руками:
- До сих пор, сударыня, я не убивал девиц… тем более настолько очаровательных.
- До сих пор, сударь, вас не ставили перед таким выбором. Конечно, у вас достало прозорливости понять, что истинный богатырь опаснее ордена. Но если б у меня не было столь могучего заступника, разве пошли бы вы на раздор с кардиналом из-за такого пустяка, как моя жизнь?
- Не буду лгать, прекрасная госпожа, - со вздохом сказал де Коста. - Такой уверенности у меня нет. До нынешнего дня я видел вас лишь мельком, к тому же давно, - вы для меня были незнакомкой, что, согласитесь, упрощает дело. А если б я обещал, мне пришлось бы держать слово - законы чести суровы. Конечно, меня могла бы тронуть ваша красота… или ваши мольбы.
- И он взял бы с тебя натурой, - ядовито вставила Лора. - За свою жизнь тебе пришлось бы платить телом. А после он все равно б тебя кончил - чтоб избежать сложностей.
- Я не настолько умею обманывать себя, - сухо возразил гость.
- Насколько? - сейчас же уточнила Изабель. - Чтобы нарушить слово, соблазнившись платой? Или чтобы взять ее, а затем вспомнить про честь?
Покачав головой, он укорил:
- Как вы безжалостны, о прелестнейшая из судей!
- Не настолько, чтобы убивать детей, - сказал Светлан. - Уж лучше бить словом, чем кинжалом. Хотя вокруг все такие ранимые! Чуть не по ним, сразу рубят сплеча - а обиженными считают себя. От большого ума, наверно.
Вдруг ощутив подступающую опасность, богатырь огляделся, пытаясь понять, откуда ее ждать.
- От окна - живо! - скомандовал он. - К стене!
Не размышляя, Лора метнулась в глубь комнаты, к своей трости-шпаге. Рывком Светлан поставил кровать набок, выкорчевав из паркета. С визгом Глория кувыркнулась вниз, отчаянно цепляясь за перину. Вот Изабель он успел подхватить, второй рукой стиснув меч - ну прямо воин-освободитель!
А в следующий миг наружная стена вспучилась, точно от взрыва, и брызнула кирпичами по сторонам, пропуская сквозь себя чудовищную фигуру, ростом, пожалуй, выше Светлана и с четырьмя многосуставчатыми руками, смахивающими на щупальца, в каждой из которых была припасена железяка, рубящая или колющая. Вот головы не было - лишь приплюснутая полусфера, мерцающая фасетчатыми глазами, помещенными вкруговую ее. А когтистым ногам монстра позавидовал бы пещерный тролль.
Извне уже летели стрелы, густо засеивая тьму по обе стороны от чудища, - будто старался целый взвод. А входная дверь трещала под напором второй команды, зашедшей с тыла. Но этих Светлан не опасался - увязнут прочно. Уж там ломать стены некому.
Быстро опустив девушку на пол, он перемахнул через кровать. Еще в полете отбил стрелу, больше похожую на дротик, пущенный из станкового метателя. Затем метнулся к колоссу, заодно прикрываясь им от новых гостинцев. И - вовремя: с внезапной прытью тот ринулся навстречу, запуская свою счетверенную молотилку. Скользнув меж свистящими лезвиями, богатырь рубанул наискось, с усилием, но вспарывая жесткую плоть. Тут же скакнул к потолку, исполняя сложное сальто, дабы избежать новой атаки, и опять ударил сам, рассекая подвернувшееся запястье. Срубленная кисть еще не успела упасть, когда Светлан поймал увесистый секач за рукоять, разжившись вторым клинком - против трех, оставшихся у монстра. И приземлившись, саданул еще раз - уже в две руки, добавив посетителю тяжелых ран.
Но в пролом уже втискивался новый гость, столь же громадный, как первый, и оснащенный не беднее. Оставив подранка налетевшей Лоре, богатырь устремился к свежему противнику. Они столкнулись с лязгом и скрежетом, точно встречные грузовики. В несколько махов разметав щупальца, Светлан всадил кладенец в ребристую грудь, где у монстра скрывался мозг. И, видимо, попал, потому что чудище сразу сбавило обороты, почти спустившись к человечьей норме. Силой, впрочем, по-прежнему не уступало трактору, скрежеща когтями на краю провала, случайными ударами круша злосчастную кладку.
Отступив на шаг, Светлан вновь качнулся вперед, выбрасывая ногу в широченный корпус, вдобавок к внутреннему скелету подкрепленному внешним, прочностью не уступавшим броне, - и таки сбросил колосса вниз, хотя сам отлетел далеко. Развернувшись в воздухе, с ходу атаковал первого, уже доламываемого Лорой и включившимся в схватку виконтом, вполне грамотно подсоблявшим своей напарнице… во всяком случае, отвлекавшим на себя толику внимания исполина. На рожон де Коста не лез, вполне понимая, что противник не по его силе, - и все ж пару раз подвернулся под раздачу, к счастью, сильно не пострадав. Прорвав круговую оборону, Светлан поразил нервный центр чудища, действуя уже не наобум. Затем, ухватив за обрубок, мощным рывком послал пришельца вслед за сородичем. Растопырив длинные конечности, гость зацепился за края проема, никак не желая понимать намеки. Настаивать Светлан не стал, но своими клинками пригвоздил руки монстра к стене, решив использовать его как временный заслон. Правда, стрелы больше не летели - то ли запас иссяк, то ли наконец спохватилась стража.
С минуту подергавшись, исполин застыл, будто окаменел. Внизу тоже сделалось тихо… как и у входной двери. Скоротечная схватка завершилась - можно подсчитывать убытки. К счастью, опять обошлось без серьезных потерь. Изабель и Глорию защитила от обстрела массивная кровать, - де Косту, видимо, уберегло везение - вкупе с опытом. На Лоре, понятно, ни царапины, Светлана тоже не задело. Зато спальня как после бомбежки: паркет разворочен, кровать, дыбом, стены утыканы дротиками, в одной и вовсе пролом. Да еще это украшение на месте окна - эффектное, но жуткое… вдобавок смердящее.
Наклонив голову, Светлан вгляделся в чудище.
- И впрямь иная разновидность, - заметил он. - Хотя явно из тех же мест. Смахивает на боевого киборга, приспособленного под местные нужды.
- Здесь это зовут демоном, - откликнулась Лора, вытирая потускневший клинок о простыню. - Но кто его вызвал? Из окрестных магов направлять такую махину могут единицы.
Обернувшись, богатырь нашел глазами Изабель, вполне спокойную, успевшую завеситься простыней. Затем перевел взгляд на де Косту, вымотанного непосильной схваткой. Спросил:
- Как ощущения?
- Вот этого мне и не хватало в жизни, - выдохнул виконт, сплевывая кровь. - Вблизи вас не поскучаешь!
Посмотрев на Глорию, с трудом выбиравшуюся из-под тяжелой перины, Светлан поинтересовался:
- Тебе тоже не скучно?
- Я ноготь сорвала! - возмущенно объявила актерка. - Вы ж чуть не убили меня, когда перевернули кровать. А если заражение?
- Ну останешься без пальца, подумаешь! - пожала Лора плечами. - Ведь у тебя их еще девять - не считая на ногах.
- Давай сюда пальчик, - сказал богатырь. - Подлатаю.
Глория с готовностью протянула. С минуту Светлан подержал его в ладони, со всех сторон облучая Силой. А когда отпустил, тот уже стал как новый - осталось помыть. Кстати, актерка приняла это за должное, даже поблагодарить не соизволила. К хорошему быстро привыкаешь.
- Уже личного лекаря завела, - хмыкнула силачка. - Шустрая!
- Лекарь у нас общий, - возразила Изабель. - Не говоря о защитнике. Но вот кто стрелял по нам?
- Насколько разглядел, то были меченосцы, - сообщил Светлан. - Магистр подумал-подумал и решил объявить войну королю. Уж такой он нетерпеливый. - И, поглядев на пролом, добавил: - В детстве видел фильм «Человек проходит сквозь стены», но там это проделывали с меньшим грохотом… Эй, а где киса? - вспомнил он вдруг. - Надо ж, опять сгинула!
Но тут же увидел глаза, мерцающие из дальнего угла. Как и всегда, Агра остереглась ввязываться в чужие разборки - тем более справились без нее. На редкость опасливая зверюга.
Наконец отдышавшись, де Коста спросил:
- Мне послышалось, или входную дверь в самом деле ломали?
- И даже своротили - на свою голову. Как бы взяли нас в клещи. Пошли поглядим на улов.
Вернув кровать на место, богатырь направился в гостиную. Следом за ним потянулись остальные.
Наружную дверь действительно снесли - еще бы, такая толпа!.. Но на этом ее успехи кончились. Поставленная Светланой ловушка сработала на славу. Стиснутые упругой пленкой, в огромном мешке ворочались люди: по большей части стражники, включая двух офицеров, с пяток лакеев, несколько придворных, даже один повар, вооруженный тесаком. Здешняя пятая колонна - все, кого Людвиг смог мобилизовать на эту авантюру. Он и вправду сбрендил, если пожертвовал агентурой, созданной в королевском дворце за годы стараний. Впрочем, в большой игре, которую он затеял, эта мелкота уже не играла особой роли.
Пленники стонали и кряхтели, едва способные шевелиться. Но пока им было не так и плохо: сдавливает не сильно, воздуха в достатке. А вот когда за изменников примутся королевские дознаватели…
- Тут мог быть и ты, - сказала Лора виконту. - Если б не оказался умней.
- Вряд ли, моя радость, вряд ли, - откликнулся тот, усмехаясь. - Я по натуре одиночка, в стае не охочусь. Со мной вам пришлось бы расправляться персонально… если б не оказался умней.
- И понимаю, что пришли по наши души, а все равно жалко. Может, отпустить?
- Добыча ваша, - пожал плечами де Коста. - Но я не стал бы спасать этих мерзавцев от палача. Хуже нет, когда слуга получает жалованье от двух господ. Для таких даже специальное клеймо придумали.
- Господа и придумали - для них это больная тема. Жаль, что слуги не могут клеймить скупых хозяев.
- Вот это было б забавно! - рассмеялся виконт.
- Схожу оденусь, - объявил Светлан. - Похоже, скоро сюда наведается король.
- Тогда и я, - подхватила Изабель и протянула руку Лоре. - Пойдешь со мной?
Осклабясь, та кивнула. Тотчас и Глория заспешила в свой будуар наводить лоск - уж при монархе лучше не позволять лишнего… во всяком случае, пока он при исполнении.

Глава 19

Луи в самом деле не заставил себя ждать. Только дамы успели принять пристойный вид, вернувшись в гостиную уже при параде, как из глубины здания донеслись шаги многих ног, сопровождаемые лязгом доспехов. Вскоре из темноты коридора показался отряд, озаренный пламенем факелов, а возглавлял его, конечно, правитель Нордии, как и гвардейцы, облаченный в мерцающие латы.
- Все живы? - первым делом спросил он, окидывая сцену быстрым взглядом. - О, виконт, и вы здесь!
- Принимал посильное участие, - с готовностью пояснил тот. - Разумеется, на правильной стороне.

Предыдущая страница 23 Следующая страница


Иное королевство 24

- Да, - подтвердил король и кивнул на притихший мешок: - А эти, мне думается, с выбором ошиблись. Проклятие, я думал, что лучше разбираюсь в людях!
- А будто вы не знали, что во дворце предатели?
- Да, но столько!.. Ведь любой из них мог нанести мне удар.
- Для этого мало иметь подлую душу, - возразил де Коста. - Нужна смелость.
- Которой в достатке у вас - да, виконт?
- Но я не умею притворяться, ваше величество, - заметил тот с легким поклоном. - Никто не совершенен.
- Верно подмечено, - оценил король. - Но что делать с изменниками?
- Я решил их отпустить, - поспешил сказать Светлан, опережая монарший вердикт. - Ведь это мои пленники.
- Но мои слуги, - оспорил Луи. - Впрочем, как желаете - лишь бы они убрались с глаз, а заодно из страны. Сколько могли, эти негодяи уже навредили - здесь. Теперь пусть другие хлебнут… от вашей доброты.
- Можно предать их анафеме, - предложил богатырь. - То бишь проклясть от своего имени, оповестив о предательстве на всех городских площадях. Публичный позор иногда хуже казни.
- Занятный ход, - молвил правитель. - Я подумаю.
Удостоив изменников еще одним брезгливым взглядом, он спросил: «Вы позволите?» - и направился в спальню, где разразилась главная потасовка этой ночи. Но первым туда проскочил де Крамм с парочкой гвардейцев, по долгу службы вынужденный быть непочтительным к своему сюзерену.
- Мне доносили о таких страшилах, - пробормотал Луи, разглядывая новое изваяние, вовсе не украсившее комнату. - Предполагали даже, Людвиг готовит их для меня - чтобы ударить в надлежащий момент. А пока время не пришло, демоны кормились горожанами, слоняясь ночами по улицам, наведываясь в дома.
- Лучше сказать «докладывали», - не удержался Светлан от поправки. - Меж донесением и доносом слишком тонкая грань.
Отмахнувшись, Луи произнес:
- Какое счастье, что демонов сперва нацелили сюда! Вся моя гвардия не смогла б их остановить… Не правда ли, мой добрый барон? - обратился он к де Крамму, на всякий случай заслонявшему его от неподвижного чудища.
- Это было бы… затруднительно, ваше величество, - отозвался тот. - Все равно что задержать ожившую статую. Кроме того, я слышал, они движутся столь быстро, что почти растворяются в воздухе. Их даже стрелы не догоняют.
- Вот это и есть ваши Пропащие Души? - спросил король уже у Светлана.
- Скорее их родичи - не слишком отдаленные. Те пониже ростом и, как один, всадники. К тому ж управлять ими… - Богатырь покачал головой. - Это словно посланники смерти, одержимые убийствами. Но хуже всего, что Душ ожидается тысячи. А ведь даже мне придется возиться с каждым!
Выдернув из стены дротик, он поинтересовался:
- Вы захватили хоть одного меченосца?
- Они отступили раньше, чем мы успели контратаковать, - с сожалением ответил де Крамм. - А еще раньше оставили монастырь и все свои дома, направившись, как я понимаю, вон из столицы. Вскоре должны поступить донесения… гм… доклады от стражи городских ворот.
- Стало быть, каюк мирному сосуществованию, - резюмировал Светлан. - Это уже откровенный мятеж. С другой стороны, без вооруженных монахов в городе станет спокойней… на какое-то время.
Подойдя к чудищу, он вырвал из его конечностей клинки. Но монстр не осыпался, даже рук не опустил, и впрямь будто обратившись в камень. Это у него такое трупное окоченение? Ну надо же!..
Нехотя Светлан толкнул мертвеца, сбрасывая вниз. Наклонившись, посмотрел на второго, застывшего неподалеку.
- На вашем месте я бы с этими телами обращался аккуратней, - произнес он. - А вдруг эти звери из тех, кто умирает лишь на время?
- Может, лучше изрубить их на куски? - предположил Луи.
Хохотнув, Лора бросила:
- Замаетесь рубить!
- Без кладенца и я валандался бы долго, - подтвердил богатырь. - Это не кракен, коего можно рвать посохом. И потом… Ими же можно управлять, вы забыли? Плохих машин не бывает - это водители плохи.
- Я поручу своим магам разобраться, - решил король. - Пусть наконец займутся настоящим делом.
- А не боишься, что натравят на тебя? - хмыкнула силачка. И кивнула в сторону гостиной: - Они тоже считались «своими».
- М-да, - засомневался Луи и, поблуждав глазами по комнате, остановил их на богатыре.
- Ну нет, - сразу отказался тот. - Вот это на меня не грузите - без того хватает забот. И что за манера: все взваливать на героев? Скоро они будут и улицы подметать!..
Взамен туши он вновь завесил проем пленкой, теперь растянув ее на всю стену. Если б перестраховался сразу, возможно, и потасовки бы не случилось. Нет, всё экономим! Хотя кто мог знать, что в ход пойдут тяжелые орудия?
- Хорошо, - произнес король. - Пусть трупы спрячут надежней и запрут крепче - можно и смолой залить. Уж пару дней они полежат, а к тому сроку что-нибудь придумаем.
- За двое суток тут многое изменится, - посулил Светлан. - Или я не пророк.
- Например? - сейчас же спросил Луи. - Надеюсь, меня еще не свергнут с трона? Ведь без короля в Нордии наступит хаос.
- Вы, ваше величество, преувеличиваете свою ценность для страны, - ехидно заметил богатырь. - Как говаривал один… незаменимый… «незаменимых у нас нет».
Задумчиво поглядев на него, король произнес:
- Если уж менять, то на лучших - вот об этом и надо позаботиться, пока не поздно. Вы поняли мой намек?
- Ну еще бы!
- Парадоксальная ситуация, - вздохнул Луи. - Из всех приближенных я могу вполне полагаться лишь на гвардейцев, поскольку не раз проверял их в деле, и на чужеземного богатыря - хотя бы потому, что Людвиг ненавидит вас, похоже, еще больше, чем меня. Кстати, почему - вы не задумывались?
- Чего тут гадать, - пожал плечами Светлан. - Вы превосходите Людвига лишь властью… да еще умом - что он вряд ли сознает.
- А вы - во всем сразу, - кивнул король. - Это нервирует, по себе чувствую. Но в отличие от брата я умею подавлять низкие позывы.
- В самом деле? Тогда вам стоит вспомнить о старом друге.
- Ох, - сказал Луи. - И умеете вы бить по больному!.. Впрочем, беда уже на пороге - а это просветляет память. Я буду рад повидать Артура. Кстати, - вдруг повернул он, - вы не слишком устали?
- Шутите?
- В моем дворце недавно начался бал, и я не вижу причин его прерывать.
- Бал во время смуты, - хмыкнул Светлан. - Святое дело!
- Не желаете участвовать?
- Я хочу, - быстро сказала Изабель. - И даже очень.
Робевшая монарха Глория промолчала, но по ее лицу и так было ясно. Силачка осклабилась, явно не возражая против развлечения.
- А в чем подвох? - спросил богатырь. - Или вы совсем не цените мое время?
- Мне известно, что вы умеете проницать людей, - пояснил король. - Присмотритесь к моим придворным. Я должен знать, кому можно доверять.
- А головы после не полетят?
- Даю слово: ненадежных я только отдалю от себя. Мне не нужна их преданность, и мстить я не собираюсь - лишь бы подножек не ставили.
- Не слишком ли вы полагаетесь на чужака, мой король? Вон и де Крамм сомневается - даже не одобряет, насколько вижу.
- Я сделал выбор, - сказал Луи. - Ошибочный или нет - время покажет. А барону придется принять мое решение… к счастью, он знает службу.
- Вот я полностью согласен, ваше величество, - с улыбкой вставил де Коста. - Лишняя осторожность иной раз опаснее безрассудства.
- Уж вас, виконт, в этом трудно обвинить, - заметил король то ли в укор, то ли завидуя. - Вы из тех, кто не выносит спокойной жизни, вам потрясения подавай!.. Наверно, потому и поддерживали орден?
- Проблема в том, мой государь, что до сих пор у вас не находилось поручений, годящихся для меня. Зато теперь я готов служить.
Для проверки глянув на богатыря, Луи промолвил:
- Что ж, это радует. Хотя обычно сложности отпугивают людей. И если б такое заявление исходило от кого-то другого…
Повернувшись к Изабель, он спросил:
- Вы готовы, дитя мое? Или хотите надеть иное платье?
- А разве в этом я смотрюсь плохо?
- Разумеется, вы прекрасны, - сказал король искренне. - Можно лишь позавидовать вашему избраннику. Кстати, надеюсь вскоре увидеть его в своем дворце.
Оба дворянина, виконт и барон, навострили уши. Девушка потупилась, скрывая радость. Итак, операция по внедрению наследника началась.
- Вот что с вами делать? - обратился Луи к силачке. - Думаю, у меня найдется, во что вас нарядить.
- И так сойдет, - отказалась она. - Уж дождусь своих шмоток.
- Конечно, наши дамы любят переодевания… - в сомнении произнес король.
- Это называется маскарад, - подсказал Светлан. - В некоторых странах - популярная забава. Почему и вам не приобщиться?
- Да, но мужское платье на девице…
- Можно подумать, что вы опасаетесь конкуренции, - усмехнулся богатырь. - Скоро женщинам и в театре запретят играть!
Идея-то, конечно, дикая - если вдуматься. Глория лишь плечиками пожала, поражаясь, какую глупость он сморозил. Ну-ну, надо больше верить в людей.
- Ну хорошо, хорошо, - уступил Луи. - Между прочим, я намерен объявить вас своим главным советником и полномочным военачальником. Имейте в виду: вы допускаетесь в очень узкий круг.
- Вот блата не люблю, - сообщил Светлан. - Давайте уж на общих основаниях.
- Но вам необходим официальный статус, - настаивал король. - Иначе будет страдать дело. А то, что вы посол Анджеллы, пока лучше забыть. Ну можете вы некоторое время побыть моей разящей рукой?
- Всю жизнь мечтал, - буркнул богатырь.
- Еще я нарекаю вас герцогом… Лоранским, да. Раз Людвиг больше не признает меня сюзереном…
Ну, милости посыпались, как из мусоропровода!
- Сжигаете за мной мосты - да, величество? - усмехнулся Светлан. - Опасаетесь, что переметнусь к кардиналу?
- Скорее уж за собой, - грустно признался Луи. - К младшему брату я до сих пор привязан чрезмерно. И если пожелаю его простить, то герцогство уже не верну - королевское слово нерушимо… Ну как, вы согласны?
- По крайней мере отложите раздачу слонов до завершения банкета - чтоб не осложнять мне ревизию.
С минуту подумав над этой фразой, Луи все же переварил ее и кивнул:
- Договорились. Итак, вы идете?
- Лучше, если на вечеринку мы явимся без сопровождения. А нашим гидом будет виконт - уж он в этом зоосаде знает всех, верно?
- Может, вам оставить охрану?
- Нам? - усмехнулся Светлан.
- Тогда я удаляюсь, - объявил король. - Встретимся на балу.
Величественно кивнув, он убрался - вместе со всеми гвардейцами, заодно прихватив пленников, наконец выпущенных из пленочного мешка. И остались гости одни - опять.
- Началась светская жизнь, - вздохнул богатырь. - Уж лучше бы я оставался монахом… Может, мне одеться проще, как думаете?
- А будто в сутане вы привлечете меньше внимания, - откликнулся де Коста. - Как раз нарядными латами тут никого не удивить. И лишь немногие смогут оценить качество ваших. Ведь это работа гномов - я не ошибаюсь?
- Бери выше, - сказала Лора. - Тут постарались эльфы.
- Э-э… нынешние?
Она лишь фыркнула. Действительно, на что способны эти мотыльки? А про первородных эльфов Огюст вряд ли слыхал.
- Нам не пора уже? - спросила Изабель.
Виконт шагнул к ней и предложил руку для поддержки, выказывая галантность. Тут же и Глория поспешила вцепиться в локоть богатыря, хотя в паре с ним смотрелась забавно. Такая глыба, вдобавок одетая в металл, плохо годится для прогулок с дамами.
Усмехнувшись, Лора двинулась вперед, возглавляя процессию. Выскользнув из своего угла, Агра пристроилась сзади, явно готовясь произвести фурор на балу. Похоже, киске нравились такие игры.
Помещения, через которые они следовали, были безлюдны и едва освещены, но Светлану с Лорой тут хватало света, и остальные вышагивали уверенно, вполне полагаясь на богатырей. Легонько звякали доспехи де Косты, мерно стучали его каблуки - зато обувь остальных почти не создавала шума.
- Может, мои туфли лучше окрасить золотом? - тихонько спросила Глория. - Или даже усыпать каменьями - чтоб сверкали.
- Вот подделки моя фирма не производит, - отказался Светлан. - И глупо под бижутерией скрывать красоту. У тебя ж ступни теперь изящней, чем у многих - кисти. И уж наверняка ухоженней.
- Да не хочу, чтоб эти фифы кривили носы. Меня ж за босячку примут!
- Покривят-покривят и перестанут - когда заметят, как на твою обувь реагируют мужчины. И тогда со всех ног устремятся вдогон. Лучше бы, конечно, полная прозрачность…
- А заодно и голой разгуливать, да?
- Кстати, можно устроить, - оживился он. - Ну, то есть не совсем - в ведьмы ты не годишься.
- Спасибо и на том! - фыркнула актерка, видимо, приняв это за комплимент.
- Но если каждую секунду на очень краткий, неуловимый глазом миг твое тело будет проступать из-под одежд… У нас это называется «двадцать пятый кадр».
- Ведь все равно не увидят?
- Как раз увидят - но не просекут. Формально придраться будет не к чему: с какого боку ни глянь - все путем. И сами будут удивляться, отчего к этой… крале так влечет. Или, думаешь, в высшем свете не такие же самцы, как «благородный» де Бриз?
Кстати, что-то не слышно про него, подумал Светлан. Уж не догнал ли нашего рыцаря Жак? А если догнал, чем кончилось рандеву? Пожалуй, они стоят друг друга.
- Охоту надо вести осмысленно, - прибавил богатырь. - А богатый арсенал тут не помешает. Только не замахивайся на короля, ладно? Ему сейчас не до этих игр.
- Вообще его величество - очень привлекательный мужчина.
- Еще бы - при его-то чине! Как и любой монарх, он неотразим.
- Я и на герцога согласна, - пробормотала Глория.
- На меня тоже лучше не трать времени, - предупредил Светлан. - Хотя и на мелочь размениваться не стоит. Вот, скажем, виконт - подходящая дичь, - заметил он, понижая голос.
- Ну да, виконт! - откликнулась девушка шепотом. - Он уже положил глаз на Изабель.
- Чего б он там ни положил - ему не светит. Впрочем, я лишь привел пример. Наверняка ж при здешнем дворе полно баронов, графов, маркизов… Или тебе теперь подавай принца?
Для актерки эти слова звучали песней - она даже зажмурилась, смакуя титулы.
- Будешь моей наживкой, - сказал Светлан, спуская с небес. - Знаешь, как ловят на живца? А за тобой, сладкой, буду скрываться я, зубастый и страшный.
Очнувшись от грез, Глория возмутилась:
- При чем тут ловля? То есть я хотела сказать…
- Разве не слышала, что поручил мне Луи? Король сказал «надо» - подданные отвечают «есть». Или желаешь послать его в тартарары? - Хмыкнув, он утешил: - Тебе ж и лучше - станешь объектом любопытства. Я-то буду бродить загадочный и неприступный, а все вопросы посыплются на тебя.
- Да почему на меня? - удивилась актерка. - Я ж не одна.
- Ну, у Лоры они, пожалуй, спросят - так полетят!.. И к племяннице короля особо не подкатишься.
- А нельзя и меня выдать за дворянку? - загорелась она. - Ну пусть из провинции, совсем не знатную, бедную… Лишь бы не простолюдинка!
- Почему нет? - ухмыльнулся богатырь. - Ведь я ныне герцог - могу пожаловать тебе какой-нибудь хуторок вместе с дворянством. Будешь зваться Глорией де-е… д'Амбре - устраивает?
Звучало и впрямь недурно - если забыть… гм…
- А что означает эта фамилия? - сейчас же заинтересовалась девица, будто подозревала подвох.
- Да как сказать… В моем мире это такая субстанция, используемая для создания ду… э-э… благовоний. А добывают ее из… зубатых китов. Но здесь об этом вряд ли знают.
- Ну, тогда… И что, я уже дворянка?
- А тебя обязательно нужно огреть железкой по плечу? - хмыкнул он.
- А что мне это будет стоить? - с опаской спросила бывшая актерка. - Что-то вы больно щедрый!
- Ведь не от себя отрываю - чего жалеть? Вот была б последняя рубаха или там корка хлеба…
- Вещь стоит столько, сколько за нее готовы платить, - сообщила она, цитируя то ли де Бриза, то ли какую-то пьесу. - А одарить дворянством простую девушку - это ж…
- Мне от тебя ничего не нужно - так и запомни, - сказал Светлан. - Но по возможности не плюй в колодец, ладно?
Недолго поколебавшись, Глория дерзнула:
- Может, тогда и в баронессы произведете?
Эдак и до «владычицы морской» доторгуется. Вот если рассказать ей пушкинскую сказку - как воспримет? Или лучше предложить ей сыграть ту старуху?
- Думаю, это превышает мои полномочия, - ответил он. - Да и зачем тебе лишняя фора? Ведь скучно приходить на готовое.
- Ничего, как-нибудь перенесу, - разочарованно пробормотала госпожа д'Амбре. - И что, совсем никак? Я бы все отдала!
Хм, учитывая, что под одеждой у нее только тело, а иных сокровищ не запасено…
- И что, со вчерашней ночи у тебя много прибавилось? - полюбопытствовал Светлан. - Ну да, ведь тогда ты была лишь актеркой!.. А если обратно низвергну? Мое-то слово - не королевское.
- Боже мой, господин, вы ж меня не так… - испугалась девушка. - Ну конечно, я всецело принадлежу вам.
- Ладно-ладно, я пошутил, - поспешил он успокоить. - Мы, нордийские герцоги, любим подтрунивать над теми, кто от нас зависит. Но казним подданных нечасто - лишь когда они огорчают нас… или когда дурное настроение.
- Или когда подагра разыграется, - прибавила Лора, оглянувшись. - Что-то ты опять разболтался… си-ир.
- Глупею на глазах, да? - спросил он. - Вот так на людей влияет власть! К заоблачным высям тоже нужна привычка.
- Уж у тебя мало власти! - фыркнула девушка. - При твоей-то силе. Думаешь, спроста Луи такой щедрый? Может, ты забыл, но он помнит о Зодиаре. А с этим уродом не совладать без тебя. Людвиг-то - куда ни шло, против него у короля хватит войск. И Озерный Дьявол - пока лишь слова.
- Вот ты и объяснила все, - сказал Светлан. - Назначаю тебя своим… э-э… главным советником. Или хочешь и в «полномочные военачальники»?
- В телохранительницы, - хохотнула она. - Доверишь самое дорогое?
- Ну-ну, не при детях…
- Ха, сказанул!.. А знаешь, когда у девиц кончается детство?

Предыдущая страница 24 Следующая страница


25 Сергей Иванов

- Бывает, что и никогда. Причем довольно часто.
Улыбнувшись, Изабель объявила:
- Мы уже пришли. Добро пожаловать на королевский бал!
Последние двери распахнулись, и с высоты роскошного крыльца они увидели обширный парк, залитый сиянием бесчисленных фонарей, разделенный рядами зелени на множество аллей, площадок, укромных закутков, украшенный фонтанами, оживленный симпатичными озерцами. Из его центра «до самых до окраин» разносилась музыка, исполняемая не симфоническим, но все ж довольно внушительным оркестром, размещенным на островке посреди водоема - видимо, чтоб обезопасить от разгулявшихся гостей. Возможно, в столице они не столь буйные, как на периферии, зато здесь их намного больше - весь парк прямо кишел людьми. А недавний инцидент, случившийся по другую сторону дворца, похоже, никого тут не побеспокоил - большинство, судя по всему, и вовсе его не заметили.
- Ну Луи и подбросил задачку, - пробормотал Светлан. - Да здесь их сотни!..
Рассмеявшись, де Коста заметил:
- Наш король, может, и щедр, но не расточителен - отнюдь. И его милости обычно приходится отрабатывать в поте лица. Впрочем, - прибавил он, - ни к чему же проверять всех? Круг тех, кто действительно может навредить Луи, не так широк. Если позволите, мой друг, я укажу на основных претендентов. Хотя любой нормальный интриган и сам не обойдет вниманием такую приметную фигуру.
- Как, например, ты, ага? - вставила Лора.
Ухмыльнувшись, виконт спросил у богатыря:
- Вы не против, если на время бала я стану кавалером вашей подопечной?
- Лишь бы она не возражала, - ответил Светлан. - Как?
- Я не против, - сказала Изабель просто.
- Вот и славно. А если что - мы рядом.
Прищурившись на девушку, он слегка шевельнув пальцами. Иногда чудеса лучше не афишировать. Вряд ли кто-то засек перемену в ее наряде, лишь сама Изабель могла ощутить, как от подбородка до щиколоток ее кожу сдавила невидимая пленка - этакий аналог богатырской шкуры.
- Только не пей ничего, - предупредил Светлан. - Естественно, и не ешь. А если очень захочется, обратись ко мне или Лоре - уж мы найдем вкусное и здоровое.
Серьезно кивнув, Изабель чуть подтолкнула де Косту и вместе с ним стала спускаться с крыльца, спеша окунуться в придворное веселье. Ну еще бы: на Озере-то забавы куда проще - уж не сравнить со здешними, прославленными великолепием во всех ближних королевствах.
Кстати, на бал это не особенно походило - танцевали тут лишь кое-где и вовсе не многие. Больше угощались королевскими изысками, благо обильные столы были рассеяны по всему парку, глазели на редкостные забавы, любовались салютом, внимали музыке. Но главным образом, конечно, предавались общению: обменивались новостями, сплетничали, флиртовали, нередко удаляясь в темные закутки, дабы усугубить знакомство. В это кипение придворной жизни и окунулись гости короля, еще не остывшие после недавнего боя. Вот Агра за ними не последовала, спокойно разлегшись на крыльце, откуда открывался прекрасный вид на здешний театр.
С раскованностью светского леопарда виконт представил Светлана нескольким своим приятельницам, а дальше тот, что называется, пошел по рукам. Будто вокруг валуна, брошенного в быстрый ручей, вблизи богатыря закружился водоворот из новых персонажей, намертво впечатывавшихся в его совершенную память, где их тут же сортировали, раскладывая по многочисленным полкам. И, конечно, он видел куда больше, чем хотели показать, а слышал не только то, что говорили ему.
Впрочем, много полезного он не почерпнул. Как современники Светлана при встрече трепались преимущественно о скайкарах и новых компоцентрах, так здешние мужички - понятно, из благородных - больше обсуждали достоинства боевых коней и хвастали клинками. Правда, вблизи Светлана похвальба стихала - с эльфами не мог конкурировать никто из человечьих умельцев. Вытягивая шеи, дворяне вглядывались в невиданные доспехи, словно бы хотели уяснить, как те устроены, - но для этого требовались мастера куда более знающие.
И его собеседники, сменявшиеся как в калейдоскопе, серьезных опасений не вызывали. То есть почти за каждым наверняка водились грешки, более или менее значительные, и за спиной Луи многие позволяли себе лишнее - но это не значит, что готовились вогнать в эту спину нож. Похоже, интриги вообще считались здесь нормальным делом, а под подозрение подпадали как раз те, кто их избегал.
Довольно быстро Светлана разлучили с Глорией, унесенной куда-то здешними потоками, - что, впрочем, ее нисколько не напугало. Вскоре и Лора приотстала, дабы не мешать его изысканиям и не выпускать из поля зрения Изабель, тоже привлекавшую к себе внимание многих.

Глава 20

Затем Светлан насторожился, вдруг ощутив тревожащий укол, - в тот миг, когда все тем же человечьим ручьем его закатило в один из укромных углов парка и прибило к графине Жизель де Компре - как отрекомендовал красотку очередной собеседник богатыря, прежде чем сгинуть из уютной беседки, густо увитой виноградом и оборудованной кольцевым диваном с пышным сиденьем. В перечне возможных «кандидатов», наскоро выданном де Костой, сия дамочка поминалась - правда, не в числе самых перспективных. Забавно: графиня оказалась мулаткой. Или, вернее, квартеронкой - судя по европеоидной правильности черт. Но кожа была прямо шоколадной, в тени даже отдавая синевой. Впрочем, в Эльдинге хватало смугляков, а иные куда больше Жизель смахивали на африканцев, никого этим не удивляя. Еще бы: портовый город, и до Черного материка отсюда рукой подать.
Судя по всему, женщина не тяготилась негроидной добавкой, скорее даже гордилась необычностью, умело подчеркивая ее, - тем более что смесь получилась гремучей. Волосы у нее были как агат, кожа бархатная, зубы точно жемчуг - живая драгоценность, да и только. Ее профилю могла бы позавидовать королева (конечно, не Анджелла), вот фас несколько подкачал: скулы, пожалуй, грубоваты. Зато кисти и ступни нежные, как у ребенка, - видно, не особо их утруждала. Хотя в теле ощущалась сила, врожденная или развитая тренингом. Ароматы, исходящие от Жизель, во всяком случае, не отталкивали - хотя Светлан предпочитал тона помягче. А еще от нее пахло чистотой, что даже здесь, в столице Нордии, было редкостью.
Но наполнение этой завлекательной оболочки глянулось богатырю гораздо меньше - от графини явственно веяло угрозой, пока не очень ясной. Пухлый ее рот был томно приоткрыт, зато глаза прищурены в амбразуры. Наверно, в здешних джунглях она считалась хищницей - эдакая львица. Но ведь есть звери, рядом с которыми и лев - котенок. Все ж надо выбирать добычу по своим зубам.
К слову, на коленях Жизель нервно переминался карманный песик с мохнатой снежной шерстью и склочным нравом, если не поощряемым хозяйкой, то никак не сдерживаемым. Похоже, паскудник только и ждал случая, чтобы в кого-то вцепиться.
- Итак, - голосом бархатным, как ее кожа, заговорила графиня, разглядывая гостя с не меньшим вниманием, - вы и есть тот прославленный герой, победитель драконов, огров, кракенов… короче, Убийца Чудовищ.
- Это вопрос? - не понял Светлан.
Тот, да не тот. Но что убийца - точно.
- Да вы садитесь, не стойте башней. - Она приглашающе похлопала смуглой рукой по сиденью. - Вам же тут попросту тесно!
Послушно он приземлился на указанное место, наконец перестав маячить над кустами, точно дозорная вышка. Кстати, место оказалось уединенным, а подглядеть сквозь зеленые стены вряд ли бы смог даже богатырь. Осталось повесить на входе табличку «Не беспокоить». Или тут своя система оповещений?
- Вы такой стеснительный? - не пропустила женщина. - Не волнуйтесь, нам не помешают!
Теперь в ее голосе проступила волнующая хрипотца, присущая иным певицам. А на лице расцвела улыбка, в сумраке беседки светясь не хуже свечи.
- «Нам», ага, - проворчал Светлан. - Считаете, у нас общие интересы?
- Кто знает, сударь, кто знает. Иной раз находишь союзников в таких неожиданных местах! И даже, как ни странно, друзей.
- Смотря что под ними понимать.
- И что, по-вашему, понимаю я? - спросила Жизель томно.
К темной ее коже в самом деле тянуло, и поди разберись, причина тут в цвете, в фактуре… или все-таки в формах. А есть ли среди ведьм негритянки? - вдруг подумал он. То есть что среди черных хватает ведьм - тут сомнений нет, но к нашему лагерю они, насколько знаю, пока не прибились. А Черные Ведьмы - это совсем иное, тут дело не в цвете кожи.
- По-моему, вы отбираете в друзья за полезность, - ответил Светлан.
- Друзья должны доставлять радость, - согласилась графиня. - И чем больше радостей, тем ближе друг.
- Или наоборот, - буркнул он.
- То есть?
- Чем ближе - тем больше.
Засмеявшись, чернокудрая Жизель сбросила ушитые жемчугом туфли с длинных ног, затянутых в белые чулки, и поджала ступни под себя, как бы добавляя беседе интимности.
- Некоторые не разочаровывают, да, - подтвердила она. - Но настоящие… друзья - такая редкость!
Протянув руку к ее коленям, Светлан позволил песику обнюхать пальцы. Мохнатик зарычал на чужака, но как-то неуверенно, будто по привычке. Ну надо же поддерживать реноме!
- Кстати, друзья еще бывают большие, - прибавила графиня. - И таких я ценю особо. А крупнее вас я встречала немногих… очень, очень немногих.
Кончиками темных пальцев с алыми ноготками она провела по кисти богатыря. Затем обхватила ладонью его указательный, словно проводя замер. И с кем сравнивает, интересно?
- Вы всюду такой огромный? - осведомилась Жизель. - Наверно, и твердый, да?
- Есть такой закон - сохранения, - пояснил Светлан туманно. - То есть если в одном месте прибавляется, то в другом - убывает.
- То-то вблизи вас я размякаю, - засмеялась женщина. - Заодно и сжимаюсь, делаясь крохотной, как дитя.
Эй, эй, кажись, сюжет опять поворачивает не туда! - забеспокоился Светлан. И что мне так везет на игруний? Или это я настраиваю женщин на шалости? Может, права Лора и излишки лучше сбрасывать?
- А правда, что вы способны оторвать человеку конечность? - спросила она с интересом.
- Ну, я и пополам разорвать смогу, - пробурчал богатырь. - Вас это возбуждает, да?
Похоже, что так, - запахи подтверждали. Слегка оскалясь, Жизель попыталась вогнать заточенные коготки в его кожу. Конечно, не преуспела, но… Что-то она будила в Светлане - нехорошее. Хотелось ее ухватить за пышную прическу, подтянуть вплотную и… Забавно, забавно.
- Ведь по нечаянности могу и больно сделать, - предостерег он. - Не страшно?
- А кто сказал, что я боюсь боли? - снова улыбнулась графиня. - В умеренной дозе она даже в радость.
- Проблема в том, что с каждым разом доза требуется больше, - уведомил Светлан. - И куда это может завести?
Пожав изящными плечами, женщина ответила:
- К счастью, на мне быстро заживает. Даже следов обычно не остается.
- А про пирсинг вы не слыхали? - спросил он. - Или хотя бы о тату? Думаю, вам бы понравилось.
- Я люблю сочетать, - сказала Жизель. - Ведь тогда впечатления сильней. Как бы качаешься на качелях - от боли к наслаждению, из света в тьму…
- От бытия к смерти, - прибавил богатырь. - А оттуда уж не качнешься так легко. Опасная игра, вам не кажется?
- Но в этом и есть главная прелесть! В жизни так мало развлечений.
- В самом деле? А по мне - даже перебор.
Поглядев на него сквозь прищур, смуглянка предложила:
- Не желаете пересесть ближе… э-э… граф?
- Я и сам уже запутался. Эти ваши вывески, знаете… Оказывается, их можно менять с такой быстротой!
Улыбнувшись ради приличия, она повторила уже с настойчивостью:
- Так вы пересядете? Не бойтесь, мое чудовище не кинется на вас.
- Благодарю, мне и отсюда хорошо видно, - отделался Светлан старой хохмой.
- Вы отказываете? - резко спросила Жизель, разом теряя любезность. - Вы не смеете!
Эк это ее задело!.. Усмехнувшись краем рта, он пояснил:
- У меня нет времени на прелюдии.
- Какие прелюдии, вы о чем? Мне тоже не до них! Если хотите знать, все уже готово к приему.
- Я помню: вы любите совмещать, - кивнул Светлан. - Но разве дело не важней удовольствия? Иногда приходится выбирать.
- О каком деле вы толкуете, милостивый сударь? - гневно осведомилась графиня. - Я что, похожа на делягу?
- Ладно, шоколадка, - сказал он, отбрасывая церемонии, - все ж не забывай, что связалась с богатырем. Или не пересекалась прежде? Уж я вижу: без подоплеки не обошлось!
- Н-да? - пробормотала женщина, сбавляя тон столь же круто, как и повышала. - Ну возможно, возможно… Это нечестно, вы не находите?
- «Ты», - предложил богатырь.
Кивком приняв новый стиль, она продолжила:
- Мало того что ты можешь разорвать меня голыми руками, так еще и в мои мысли подглядываешь!
- Очень забавно, когда про честность вспоминают лгуны, - усмехнулся Светлан.
- Конечно, нам приходится хитрить, - признала женщина. - И пользоваться всем, чем наделила природа. В борьбе с вами у нас не так много средств. А лишать нас последних - недостойно героя.
- Ха, теперь расскажи мне о благородстве!.. Богатыри ж такие тупые - скушают любую ересь.
- Чего ты хочешь? - спросила Жизель прямо. - Вот про себя я знаю.
И повернувшись к нему коленями, прилегла на покатую спинку, чуть улыбаясь над мягкими холмами, сдвинувшимися к ключицам. Осталось лишь занавес поднять… кстати, тот уже пополз вверх. Все-таки она верит в себя - молодец.
- Предположим, мы уже прошли через это, - выдал Светлан установку. - Какой следующий номер в твоей программе?
- Но разве так делается? - возмутилась графиня. - Есть же порядок, правила!
- Делается, делается, - заверил он. - Еще и не так… К тому ж это не правила, а обычай, переступать через который иногда даже полезно.
- А через желание?
- Ну и через это… приходится. От разврата в аскезу - чем не качели?
Музыка в парке теперь звучала громче, словно оркестранты успели разогреться и даже вошли в некоторый раж. Гуляющие тоже не отставали, наполняя пространство беспрерывным гвалтом. А небо то и дело окрашивалось салютом, сопровождаемым, естественно, раскатами. В такой кутерьме вряд ли кто обратит внимание на стоны, доносящиеся из-за кустов, и уж тем более не станет выяснять причину. Хоть убивай, хоть насилуй - условия благоприятствуют. А итоги подведем утром.
- Ты противный, - сообщила Жизель.
- Я знаю.
- Мерзкий, отвратительный тип!.. Ну хорошо, - сказала затем, - давай говорить о делах. Только учти: ты потерял больше, чем я.
Однако край парчовой юбки продолжал скользить по белым чулочкам словно бы сам собой. Что она там говорила про нехватку средств? Уж у нее с оснащенностью порядок.
- Я учту, - обещал Светлан. - Занесу тебя в список своих потерь… может, даже на почетное место.
И невольно вздохнул, подумав: где ж вы все были раньше, когда я еще не сделался ни богатырем, ни даже герцогом. Ведь с тех пор изменился не особо - лишь стал сильнее. Конечно, и тогда имелся выбор, но не такой - отнюдь. Да здесь почти любая - звезда!
- Вообще я чародейка, - объявила женщина. - Вхожу в Гильдию нордийских магов.
- Почетный член, да? - съязвил он. - Или как тебя назвать?
- Действительный, - возразила Жизель сухо. - К тому ж я высоко там котируюсь, даже включена в Совет. Странно, что ты смог пробиться сквозь мою защиту.
Да я ее попросту не заметил, едва не брякнул Светлан. Тебе льстят, графиня, - уж не знаю, за титул, за связи или… гм… за другое. Маги-то в большинстве - мужчины.
- Так ты от их имени на меня насела?
- Если откровенно, я сама вызвалась. - Смуглянка вновь засияла улыбкой. - Не пропускать же такой образчик?
- Тем более на тебе заживает как на кошке, - поддакнул богатырь. - Ходим мы по краю, ну да.
Вот, значит, куда тянется нить, подумал он. А я было заподозрил… Или нитей несколько?
- И что хотят от меня нордийские мага? - спросил Светлан, стараясь не отвлекаться на открывшуюся под подолом картинку, вполне оправдавшую его лучшие опасения. Трусики-то еще не вошли в обиход - исключая железные, запираемые на ключ. А панталоны Жизель не надела, благо погода теплая.
- Разумеется, они хотят знать про твои намерения.
- «Они»? - не пропустил богатырь. - А как же твое членство в Гильдии?
- Ну оговорилась - не будь придирой, - отмахнулась женщина. - По пути в столицу ты наворотил такого, что у Совета это вызвало беспокойство.
- Вроде я не делал того, без чего можно было обойтись, - возразил он. - Разве моя вина, что меченосцы затеяли массовое утопление, а кракен решил закусить рыбацкой деревней?
- Да кого волнуют немытые селянки, а тем более рыбаки! - искренне изумилась графиня. - В конце концов, зверям тоже нужно кормиться.
И она погладила своего мохнатого любимца, уютно устроившегося на ее животе.
- Человечиной?
- Да хотя бы!
- Позже я попомню тебе это, - сказал Светлан. - Так в чем все же проблема? Что волнует ваших рафинированных кудесников, воспаривших в такие выси, откуда уже не видно людей?
- Твоя ирония неуместна, - бросила Жизель. - Вдобавок и смешна. Уж не вздумал ли ты поучать Совет, в котором собраны лучшие умы Нордии? И будто тебя волнуют простолюдины. Тебе ж подавай подвиги, славу!..
- Власть? - подсказал он.
- Возможно, и ее тоже, - пожала графиня плечиками. - Случаи известны - их даже немало. Или герои не люди?
И беспечно покачала коленями, уже свободными от юбки. Любопытно, она хоть слыхала про целомудрие или ее с рождения учили иному? Ведь не ведьма, а как провоцирует - даже богатыря проняло. С каждой секундой взгляд его прибавлял в весе, по временам делаясь неподъемным, - приходилось его опускать, созерцая то, что лучше бы не видеть. По крайней мере в одном Жизель не лгала: гостю здесь рады. И кровь у нашей графини не голубая - отнюдь. А аромат какой!
С неудовольствием Светлан чувствовал, что проигрывает эту маленькую дуэль: его выдержка все ж дала трещину. Впрочем, почему не доставить даме удовлетворение - хотя бы такое?
- А известно тебе, что богатыри, клюнувшие на власть, подвержены безумию? - спросил он. - Болтают, будто это проклятие богов, - чушь! Просто парни нарушили договор и платят неустойку. А заодно расплачиваются их близкие и просто случившиеся рядом. Не боишься оказаться в числе?
Задумчиво поджав губы, Жизель поглядела на него, будто взвешивала опасность. Затем сдвинула складки платья, как бы ненароком прикрыв главную приманку. Что ж, спасибо и на этом.
- Серьезнее надо быть, - сказал Светлан - больше себе. - Раз уж решили заняться делом…
- Это ты решил, - напомнила женщина. - Мне-то не к спеху.
- Вернемся к магам. Что их всполошило?
- Ну ясно, та маленькая глупышка, которую ты приволок с собой.
- Лучше зови ее «невинное дитя», - предложил он. - Или от этих слов тебя корежит?
- Как ни называй, - повела Жизель плечами. - Вот тут ты влез в большую политику.
- Ну да, - не поверил богатырь. - Вот из-за такой крохи?
- Эта «кроха», если забыл, племянница короля и в силу своего происхождения - из основных фигур на здешней доске.
- А, я помню: тут в почете шахматы. Ты тоже балуешься?
- И главарь озерных пиратов - еще та лошадка!
- Темная, ага.
- Для тебя, может, и темная, - фыркнула она. - А вот нас Гийом давно заинтересовал.
- Неужто с рождения? - удивился Светлан такой прозорливости. - Чего ж вы столько раскачивались? Ну, ты - ладно, маленькая была…
- Может, хватит паясничать? - спросила Жизель. - Изображать тупого громилу ты несколько запоздал.
- Я шалю, извини, - признался он. - Это тебя бесит? Больше не буду. Итак?
- Гийом не просто дерзкий и удачливый головорез - в него заложена такая мина!..
- Э? - изумился Светлан уже без притворства. - Что заложено?
- Мина, - повторила она злорадно. - Не слыхал?
- Я-то слыхал, а вот ты - откуда?
Если тут в шахматы рубятся, а обряжаются в парчу, то могли и порох… Но вот с какого века он получил хождение в Китае? Изобретен-то был в девятом веке - по христианскому календарю. Хотя черт поймет здешнюю географию - может, Китай тут за ближней горой, а Америк и вовсе нет. Наверно, с датами тоже кавардак. Если этот мир впрямь виртуальный…
- Это из магических терминов, - снизошла графиня до объяснений. - Эдакий сгусток разрушительных чар, до поры сдерживаемых заклинанием.
- Ну, ты меня утешила, - пробормотал богатырь. - Я уж думал и впрямь - выноси святых.
- Это очень опасная штука!
- Да разве я против? - повел он плечом. - И что Гийом?
- Эти двое никоим образом не должны были встретиться. Людвиг сделал большую глупость, отправив дочь через Озеро.
- Или его надоумил кто, - негромко вставил Светлан. - Точнее сказать, надурил.
- И уж конечно, Изабель не должна была вернуться в Эльдинг.
- Что, бедная девочка и вам мешает?
- Да пусть жила бы на острове пиратов - нет, ты притащил ее сюда!..

Предыдущая страница 25 Следующая страница


Иное королевство 26

- А будто там ее оставили бы в покое, - не поверил он. - Тем более что озерные русалки снюхались с меченосцами, а их магистр не отпустит любимое чадо так просто - лучше и его обратит в нелюдь.
Распрямив ноги, Жизель дотянулась гибкими ступнями до богатыря и принялась топтаться на его латах - к счастью, он сидел боком к ней.
- Есть перчатки без пальцев, - сообщил Светлан. - Вот тебе нужны такие же чулки.
- Можешь надорвать, - разрешила графиня. - Это не последние, уверяю!
Представив, как темные пальчики прорываются из-под белого шелка, он даже хмыкнул. Но тут и без того хватало контрастов.
- Чего ж вы испугались? - спросил. - На какую мину ты намекала и в кого она заложена теперь?
- А будто сам не знаешь!.. Продолжаешь играть простака, да?
Женщина досадливо пнула хрупкой пяточкой в его панцирь, который и боевым молотом-то нельзя было прошибить. Контрасты, контрасты…
- Всего лишь не спешу открывать карты, - возразил Светлан. - Дамы - вперед.
- Да знаем мы, чей Гийом сын!
- Похоже, в Нордии об этом известно всем… кроме самого папы.
- И что пират засеял в чрево Изабель, сообразить нетрудно.
- Ну, дело-то молодое!
- Но к чему приведут их юные шалости, чем грозит это для страны…
- Неужто беретесь прогнозировать на века? - изумился он. - Ну ясно, это проще, чем угадать погоду за неделю.
- Не тебе корить наших адептов! - снова вспылила Жизель. - Кто ты такой вообще?
- Варяжский гость, - ответил Светлан. - Хочешь, исполню арию?
- Лучше сыграй на флейте, - фыркнула женщина. - Умеешь?
- Это… скользкая тема. Не отвлекайся.
- Да ты представляешь, какие стихии вовлечены в этот клубок? Это тебе не чудовищ рубить!
- Большая политика, я помню, - кивнул он. - Или, говоря без обиняков, создание условий, при коих вам станет вольготней… Только не трынди, что ради блага страны вы готовы сойти с арены, - предупредил ее возражения. - Не поверю.
- Каждый преследует свою выгоду, - заявила графиня убежденно.
- Пока не зарежет ее, ага. Так чего хотят твои адепты: выйти в стране на первые роли, поставить свой Совет над королем? Или всего лишь уберечь прежнюю кормушку?
- А вот об этом, здоровяк, тебе знать не обязательно.
- Но ведь что-то ты хотела до меня донести? Использовать тебя только как приманку - слишком расточительно.
- Ну разумеется, это даже не главное, - сразу согласилась она.
- А что тогда?
- Я уполномочена…
- Ну?
- … сделать тебе предложение.
- Руки и сердца? Или ограничимся другими органами?
Кажется, Жизель уже научилась пропускать его эскапады мимо ушей.
- Если тебя вправду не влечет власть, - заговорила она, - и наслаждения для тебя - не главное…
- Ну, смотря какие!
- Хотя бы те, что дает богатство.
- А мы не будем ждать милостей, - ухмыльнулся Светлан. - Сами возьмем. Или я не богатырь?
- И титулы тебя, похоже, не заботят, - продолжила графиня. - И поклонение толпы. Но тогда какой твой интерес тут?
А и впрямь: какой?
- На предложение это мало походит, - заметил он.
- Но нужно же мне знать, чем тебя прельщать!
- А что у нас в меню? Огласи, будь добра. Что вы имеете предложить?
- Да что пожелаешь.
- Начиная с тебя, гм… Или такое блюдо лучше приберечь для десерта?
- Такое блюдо, - медленно улыбнулась смуглянка, - способно заменить весь обед.
- Ну-ну, обойдемся без саморекламы. Итак?
- Возможно, тебя интересуют знания, - предположила она. - Ты же и в магии себя пробуешь - нам ли этого не знать! А мы можем научить многому.
- Хе, в твою искусность я готов поверить, - ухмыльнулся Светлан. - Но кто сказал вашим адептам, что они тут самые одаренные?
- А за что, по-твоему, их ценят?
- Э-э… кто? Темные… в смысле, невежественные… горожане, падкие на эффекты? Глупенькие купчихи да экзальтированные дворянки, клюющие на яркое? Вот король что-то не возносит магов.
- Да Луи просто боится воздать Гильдии по заслугам!
- И тут недодают - надо же! Непризнанные таланты без поклонников… Вот про шушеру не надо, - снова опередил он.
- И все ж в Гильдии накоплено множество сведений, - сказала Жизель, играя пальчиками на его бронированном бедре, как на клавиатуре. Эдак они и впрямь прорвутся сквозь ткань - маленький, но стриптиз.
- Конечно, это манит, - признал он. - Но меня вроде наняли уже.
- Кто - король? - догадалась интриганка. - Что бы Луи ни посулил, мы предложим вдвое.
- Ну, это будет непросто.
- В Гильдии довольно средств, чтобы скупить всю страну!
- Чего уж говорить про нищего наемника, - усмехнулся Светлана. - Ты забыла: я не нуждаюсь в богатстве. Мне хватает этого. - И он огладил рукоять кладенца. Хотя куда сильней хотелось сжать шаловливую ступню, темную под белым… затем и другую. Ну никаких условий для работы!
- Так чего ж тебе требуется?
- Красивой жизни, - ответил богатырь. - Имею в виду именно красоту - не сытость, не обилие благ. Но к ней нужно иметь вкус, иначе спутаешь с мишурой.
- Тогда тебе прямой путь в монастырь, - с насмешкой бросила женщина. - Там все такие возвышенные!
- Уж будто, - не поверил он. - Разве в идеале. И все равно прятаться от уродства - совсем не то, что находить красоту.
- Еще про любовь расскажи!..
- Не веришь, да? Может, и к лучшему. Обидно сознавать, что тебя обделили.
- Я знаю, что такое любить, - нехотя процедила женщина.
- Э-э… сына?
От неожиданности она дернулась, потревожив прикорнувшего было песика, быстро огляделась. После долгой паузы спросила:
- Как ты догадался?
- Уж настолько я в анатомии разбираюсь. И в психологии тоже. Иногда не стоит показывать лишнее, моя радость, - во всяком случае, незнакомцу. Не бойся, - прибавил богатырь, - я не собираюсь выпытывать, где прячешь его и к какому будущему готовишь. И трезвонить не буду - пусть и с тобой у нас будет общий секрет.
- Думаешь, поймал меня на крючок? - спросила графиня напряженно. - И теперь стану плясать под твою дуду?
- Нет, - покачал Светлан головой. - Не думаю. Во-первых, это было бы… некрасиво. Во-вторых, ты любишь сына как себя - признаю. Но себя ты любишь… гм… странной любовью. И что можешь выкинуть, если на тебя надавить, лучше не гадать. Так что успокойся: с этой стороны тебе ничего не грозит.
Кажется, она поверила - во всяком случае, вновь отпустила мышцы и украдкой перевела дух. Зато пробудившаяся собачка вдруг скуксилась и задрожала, тихонечко заскулив.
- Что с тобой, дружок? - промурлыкала Жизель, наклоняясь к любимцу… а заодно открывая гостю новые виды. - Ты не заболел?
Но с песиком пока не стряслось худого: просто от ближних зарослей пахнуло тигрицей. Уж для Агры такой малыш на один глоток - хрум, и нет Полкана. Или как зовут нашего волкодава?
Вдруг рванувшись, собачка пробежала по бедру хозяйки, лихим скачком перемахнула на колени Светлана и тут затихла, вытянувшись во всю длину.
- Да что это с ним? - удивилась графиня, небрежно поправляя порванный чулок.
- Нашел убежище, - пояснил Светлан, накрыв песика ладонью. - Дурашка - а соображает.
- Может, и мне там спрятаться? - спросила она, озираясь. - И кто ж его напугал?
- Хочешь увидеть?
- Н-нет… пожалуй, не хочу. Мне нравится бояться неведомого.
- А хочешь испытать высшее наслаждение? - осклабясь, предложил богатырь. - Когда тебя живьем пожирает зверь!.. Или к такому ты еще не готова?
- Ты слишком далеко заглядываешь, - пробормотала Жизель, ежась.
- Есть такая беда, - согласился он. - Иногда это помогает вовремя свернуть. Или на твоей дороге развилок уже не будет?
- Кто может знать, - улыбнулась женщина. - Наш путь - во тьме.
- А твой Совет на что? Спроси у своих адептов, раз они такие ушлые. Пусть докажут делом, на что годны, а то нахваливать себя умеют многие.
- А почему тебе самому не поговорить с Советом? - сказала она, теряя терпение. - Покажи им, какой умный.
- Со всем сразу? - поднял Светлан брови. - А сколько в нем… э-э… ну да.
- Около тридцати, - ответила Жизель. - Но не созывать же всех, дабы почтить твою персону!
- Да я не напрашиваюсь…
- В обычное время делами Гильдии заправляет Семерка, а во главе ее стоит Первый - вот с ним и сведу тебя.
Спикер, что ли?
- И кто у нас главный говорун? - спросил он. - Имя у него есть?
Круг все сужается, ну конечно. А начали, помнится, с Гильдии. Уж там счет на сотни.
- Его зовут Сейдж, - сообщила женщина, разглядывая дырку над коленом. - К слову, он мой добрый приятель.
- Это в каком же смысле? То есть насколько добрый?
- Уже не в том.
- Весь ушел в творчество, да? Как я его понимаю!
- В самом деле? А я-то гадала…
Дернув за бант, она сорвала подвязку. Затем, подтянув ступню, быстро сняла чулок и рядом с затянутой в белое ногой поместила ее нагую пару, смуглую до самой подошвы, как и ожидалось, розовой. Уж не отсюда ли пошла мода на разноцветные штанины?
- Нравится? - спросила графиня, шевеля коричневыми пальчиками, наконец получившими волю. - Ну ясно, ты привык к большему - думаешь, не знаю? Ведь ты известен своим пристрастием к ведьмам - начиная с той, кто у вас вместо королевы.
Так, начинают топтаться на больном. Хоть и изящны ножки…
- Пристрастие - не самое подходящее слово, - заметил Светлан.
- Почему же?
- Это как бы и не страсть - не дотягивает. Скажи еще: склонность!
- А твои чувства, выходит, сильней?
- Все равно ж не поверишь, - усмехнулся он. - Для тебя страсть - это потолок. И значит, выше ничего нет.
- Где уж мне, - состроила женщина гримаску. - Я ж не ведьма.
- К сожалению.
Вот это Жизель задело - как ни старалась она показать обратное.
- И что для этого нужно? Я могу и вовсе раздеться - мне не трудно.
- Чтобы доказать мне? Или ради провокации? Шоколадка, это не то. Для ведьм нагота - не средство, тем более не цель. Это отражение их душевной свободы, их естественности. А если искусственный насквозь, то хоть наизнанку вывернись - лучше не станешь. Вот когда тебе удастся взлететь…
- Что тогда?
- Тогда поговорим.
- А кроме болтовни, ты способен на что-то?
- Об этом я тебе тоже расскажу - на досуге, - пообещал Светлан, перекладывая недовольно закряхтевшего песика на прежнюю лежанку. - А пока организуй встречу с Сейджем и лучше - до утра. Как уже говорил, время поджимает.
Затем он встал. Поджав губы, Жизель бросила в него порванным чулком. Подхватив белый комок, Светлан расправил его в аккуратную полосу и повязал себе на лоб вместо ленты - вроде как шарфик Дамы. А если кто разглядит, что это не шарф, тоже не страшно - герой имеет право на причуды.
- Тогда возьми и второй чулок, - язвительно предложила графиня. - Будешь похваляться победой.
- Ведь я пекусь о твоем реноме, - возразил Светлан. - Кто тут охотник, а? Пусть все считают, что я среди твоих трофеев и уже ем с твоих рук.
Кажется, Жизель захотелось швырнуть в него чем-то потяжелее чулка. Не хватало, чтобы в порыве страсти она запустила мохнатиком!.. Бедняге и без того довольно потрясений. А еще хуже, если смуглянка примется метать спицы, скреплявшие ее пышную прическу, - скорее всего они для того и припасены.
- До скорой встречи, моя несостоявшаяся радость, - произнес богатырь, выбираясь из беседки. - Подозреваю, Сейдж где-то рядом, так что долго искать его не придется. И кто знает, может, втроем мы развлечемся лучше? Ведь ночь далека до завершения.
Графиня все же дотянулась до туфли, но этот сувенир Светлан не стал принимать - надел на ветку перед выходом из закутка.

Часть V
ТАЙНЫ ЭЛЬДИНГСКОГО ДВОРА

Глава 21

- Киса, не хочешь рассекретиться? - окликнул он Агру, притормозив сразу за зеленой стеной. - Или ждешь, чтоб на тебя устроили облаву? Я понимаю, для тебя это будет весело!.. А все шишки мне, да?
После недолгой паузы от кустов отделилась узорчатая тень и скользнула к привычному месту у его бедра. Потрепав загривок тигрицы, Светлан спросил:
- Не проголодалась? Сегодня уж обойдись без свежатины - не те угодья.
Выбирая тропки побезлюдней, он вместе с кобрис направился к центру парка, где со своей высоты углядел основных персонажей нынешнего действа. Теперь навстречу то и дело попадались знакомые - плоды интенсивных трудов, проделанных до рандеву с Жизель. Конечно, на тигрицу обращали внимание, но сильно не пугались, словно бы успели привыкнуть к выходкам почетных гостей. А уж такой неординарный субъект, как Убийца Чудовищ, просто обязан был удивлять. Ну подумаешь, саблезубая кошка! У каждого свои домашние любимцы, сообразно роду занятий и габаритам. К тому ж Агра вела себя смирно, хотя на всякий случай Светлан придерживал ее за гриву - мало ли что взбредет этой игрунье?
Кстати, за порядком здесь все-таки приглядывали, причем довольно старательно. Правда, дворцовых стражников уже сменили гвардейцы де Крамма, а эти пока не научились приглядывать за публикой неприметно. Может, и зря Луи удалил спецов - не все ж там изменники? В конце концов, чем ближе к королю, тем сильней нажим, а противиться этому… Удивительно еще, что к Людвигу перебежало так мало.
Рядом с центральным озерцом, невдалеке от оркестра и перед самой просторной из танцевальных площадок, помещался главный стол вечеринки, за которым восседал Луи, окруженный доверенными сановниками и… э-э… домашними любимцами, в большинстве набранными из людей. Сегодня в это число, конечно же, попала его племянница - король усадил Изабель подле себя. А с другой ее стороны вклинился де Коста, по-видимому, убедив какого-то вельможу, весьма удивленного дерзостью вчерашнего изгоя, поискать иное место.
Лора обреталась тут же, заняв просторное кресло у края стола, причем забралась туда целиком, скрестив стройные ноги перед собой. А полы светлой рубахи скрутила в узел под налитой грудью, оголив мускулистый живот.
Среди дюжины пар на площадке выплясывала Глория, из-под взлетающей юбки мелькая обольстительными ножками. Судя по всему, этому занятию она предавалась давно, сменив не одного запыхавшегося кавалера, - на зависть Изабель, оберегаемой мудрым дядей от лишних нагрузок. В любой другой обуви бывшая актерка уже натерла бы мозоли, но чудесные туфельки охраняли кожу от повреждений и совсем не напрягали ступни, несмотря на каблуки. Похоже, стильную обувь успели оценить не только мужчины - придворные модницы пялились на нее не меньше. Как бы вскоре не посыпались заказы.
- Вот и наш герой, - приветствовал король Светлана, возникшего из сумрака аллеи на свет. После чего с милостивой улыбкой добавил: - Именно «наш» - я не оговорился. Ибо с этой минуты объявляю его герцогом Лоранским и своей правой рукой, а также требую, - тут он повел вокруг строгим взглядом, - от своих подданных безусловного исполнения его повелений.
Поглядев вправо от себя, он подождал, пока замешкавшийся вельможа освободит ближнее кресло, и плавным кивком указал недавнему гостю на его законное место. Как не люблю прожекторов! - подумал тот, нехотя усаживаясь туда. Ну какого хрена меня всякий раз выпихивают на сцену?
- Надеюсь, не скучаете на моем балу? - любезно справился Луи. - Впрочем, - покосился он на белый налобник нового… гм… фаворита, - кажется, придворные прелестницы не обошли вниманием такую фигуру.
- Еще бы, - поддакнула Изабель, светясь оживленным личиком. - Уж ее не пропустишь - видно за лье.
- Теперь и ты меня шпыняешь, - проворчал богатырь. - У Лоры научилась?
Ухмыльнувшись из своего кресла, силачка выворотила ножку у фазана, запеченного, слава богу, без перьев, и стала есть прямо с руки, вгрызаясь в ароматное мясо. Ну хоть у этой рот будет закрыт.
Краем глаза Светлан следил, как пустеют одно за другим соседние кресла - все-таки от Агры, по обыкновению улегшейся в его ногах, придворные предпочитали держаться на удалении.
- Девочка, не хочешь поплясать? - спросил король у племянницы. - По-моему, ты уже отдохнула.
- Конечно, дядя! - обрадовалась та и повернулась к де Косте: - Пошли?
- Ну разумеется, моя принцесса, - с готовностью откликнулся виконт, тотчас же вскакивая и протягивая руку.
Луи проводил упорхнувшую пару внимательным взором.
- Нет, - возразил Светлан. - Виконт для нее лишь партнер по танцам. А если поведет себя с умом - то и доверенный друг. С Гийомом ему не тягаться. Уж к этому молодцу Бэллу тянет намного сильней.
- Но он далеко, - пробормотал король.
- От… вас зависит, ваше величество.
Осклабясь, Лора постучала фазаньей ножкой по плечу своего соседа, пожилого и чопорного маркиза - единственного из непосвященных, еще остававшихся за этим столом. Всполошенно покрутив головой, старичок не без труда, но понял намек и ретировался со всей возможной поспешностью, не забыв, правда, поклониться королю. Власть переменилась окончательно - всех выжили… ну, кроме Луи.
- Вот, - удовлетворенно молвил он, - теперь можно говорить без помех. Ну, как тебе мое окружение, здоровяк?
- Лучше, чем можно было ожидать, - ответил Светлан. - Опасного не замышляет ни один из тех, кого я успел прощупать, исключая…
Замолчав, он бросил на короля испытующий взгляд.

- Я помню условие, - подтвердил тот. - Никаких гонений.
- … исключая графиню де Компре, якобы представляющую Гильдию магов, - закончил богатырь. - Но здесь еще нужно разбираться.
- Маги, ну конечно! - задумчиво произнес Луи. - Вообще я приглядываю за ними.
- Лично, что ли? Обряжаешься эдаким Аль-Рашидом и бродишь по ночным улицам, шугая прохожих?
- На это есть соответствующая служба, - вежливо улыбнувшись, ответил король.

Предыдущая страница 26 Следующая страница


27 Сергей Иванов

- Тайная, наверно? Так сделай ее явной - для меня. Кто там главный заправила?
- Барон де Круст.
- Опять барон, ишь! - не пропустил Светлан. - Видно, из них выходят лучшие служаки.
Пожав плечами, Луи пояснил:
- В отличие от принцев, герцогов или даже маркизов они никогда не претендуют на трон. И для заговора барон небольшая ценность - понятно, если не занимает высокий пост. А продаваться задешево ему ни к чему - и так не бедствует. Вот и выходит: золотая середина.
- Ну, как раз у Круста пост не маленький! Что он за тип?
- Вроде бы верный… по крайней мере повода не давал. Свое дело знает, весьма неглуп, память превосходная. Даже не знаю, кто бы смог его заменить.
- А злобствует сильно?
- Насколько знаю, он не злой человек… возможно, и добрый. Но иногда изнутри прорывается зверь.
На таком месте и - добрый? Хм…
- Так чего же в Крусте больше?
- Ну, если судить по срокам…
- Судят по делам, - возразил Светлан. - Единственное зверство может зачеркнуть остальную жизнь.
- Н-ну, не знаю…
- А кто у него в помощниках?
- Де Грэй. - Луи усмехнулся. - Тоже барон.
- Целое стадо, надо же! Баронье… И что этот?
- На своем месте - безусловно. Исполнительный, методичный, въедливый, совершенно бесстрастный. Хотя… большой зануда.
- В самом деле?
- Мне кажется, де Грэй искренне желает услужить. Но боже, до чего он утомляет меня! К счастью, с ним я вижусь редко.
- Случаем, Грэй не дурак? С исполнительными такое сплошь и рядом. А преданность, подкрепленная тупостью… Бр-р-р!
- Считаешь себя вправе судить, кто глуп, кто умен? - осведомился король. - Ты же богатырь, а не мудрец, - зачем заниматься не своим делом?
Ага, и здесь за узкую специализацию. Обычно-то - полезная штука…
- Ты, что ли, за дураков обиделся? - спросил Светлан. - Верно, подозреваешь, и сам недалеко ушел?
Непроизвольно Луи оглянулся, но, конечно, их никто не слушал - кроме силачки.
- Хотя бы меня не трогай, - попросил он. - Ведь один останешься в умных!
- Как скажешь, мой король, - сдал назад Светлан. - Но раз взялись за силовиков…
- Ну?
- Меня заботит твой воевода.
- Кто?
- Начальник войска - главный, понятно. Ведь и его на вечеринке нет?
- Де Шратье, - назвал Луи.
- Не барон?
- Граф.
- И?..
- Ну что сказать: военный!.. Завтра увидишь сам. К полудню он должен прибыть в Эльдинг со всей кавалерией.
- Годится, - сказал богатырь. - К тому времени, может, и с магами разберусь.
- Полагаюсь на тебя, - кивнул король. - Между прочим, ты не обратил внимание на герцога де Монье? Как всегда, он не упустил случая разразиться хвалебным спичем в мой адрес. Правда, в этот момент ты был не здесь, но у богатырей, я знаю, тонкий слух. Признаться, меня всегда занимало: насколько искренен мой канцлер?
Взглядом найдя помянутого оратора, Светлан ответил:
- Похоже, он говорил от сердца. Я прямо слышал, как в нем бурлит искренняя любовь… к трону.
Покривившись, Луи уточнил:
- То есть, если на мое место придет новый правитель, герцог отнесется к нему с тем же пиететом?
- А ты думал, все без ума от твоих прекрасных качеств? - хмыкнул Светлан. - Отрекись от сана - тогда узнаешь, кто истинный обожатель… Ах, ну да: ты боишься осиротить подданных!
Покосившись на усмехающуюся Лору, король заметил:
- Временами вы, герои, бываете невыносимы.
- Хочешь жить иллюзиями? - спросил богатырь. - Флаг тебе в руки!.. Но тогда не приставай с расспросами к тем, у кого нет ни желания, ни причин скрывать правду.
- Ругать-то легко, - уязвленно бросил Луи. - А на моем месте не хочешь побывать?
- Вот от этого - уволь. Мне и своей головной боли хватает.
- Чтоб вы знали, труд правителя сродни искусству эквилибриста, причем балансировать приходится десятилетиями!
Любуясь танцующей Изабель, явно решившей посостязаться с Глорией, богатырь сказал:
- Раньше-то у меня было почтение к этому ремеслу, а ныне их потуги вызывают смех - бедняги, как далеки они от совершенства!
- Собственно, ты о ком?
- Об эквилибристах, - ответил Светлан, делая простодушные глаза. - А ты о ком подумал?
Помолчав, король спросил:
- Считаешь, без правителя люди станут жить лучше?
- Ну, это смотря без какого…
- Речь о принципе - не о личностях. Предположим, правитель безупречен.
- А граждане идеальны, ага? Уж тогда им не понадобится босс - сами договорятся.
- Ведь это увертки, тебе не кажется? Герою-то не к лицу.
Пожав плечами, Светлан ответил:
- У нас разные функции. Ты поставлен… не важно кем… следить за порядком, я ж из тех, кто гуляет сам. И пока мы тянем в разные стороны, равновесие держится. Но стоит одному из нас сгинуть… Вот я на твою голову не призываю молний. А как насчет тебя? Будешь терпеть меня, пока нужен, да? А после укажешь на порог… это если по-доброму.
- Парни, - окликнула Лора. - Куда вас повело?
- В самом деле, мы отвлеклись, - спохватился король. - Будто нет дел более неотложных!.. А ведь тебе нравится пинать властителей, - не удержался он от упрека. - И как тебя выдерживает Анджелла?
А так и выдерживает - на дистанции. С глаз, как говорится, долой…
- Да ежели б я пнул… твое величество, - хмыкнул богатырь. - Пока что, можно сказать, ласкаю… по-фаворитски. Кстати…
- О господи! - вздохнул король. - Ну что еще?
- Жизель ведь была тебе не только… э-э… вассалом? Уж чтобы здесь она не отметилась! Тут и провидцем не надо быть.
- Ну, на такие вопросы отвечать… - нахмурился Луи. - Ведь я не только монарх, я - рыцарь.
- Занятно. А с кем из вас спала Жизель? Кто из двоих более дорог… э-э… женщине - такой?
- Об этом не мне судить, - и вовсе холодно ответил король.
Но за его ледяным щитом Светлану почудилось смущение. С каких это пор монархи стали стыдиться фавориток? Или графиня-квартеронка нашла-таки, чем изумить искушенного сюзерена. И сумела сыграть на таких струнах, о коих и сам он не подозревал.
- Предлагаешь у нее спросить? Мне-то не трудно…
- А что сам о ней думаешь? - осведомился Луи. - Красавица, верно?
Светлан пожал плечами:
- Если забыть о расцветке, в ней нет особенного: ни безупречного лика, ни царственного тела. Но подать себя умеет - это есть. Головой берет, обаянием, вкусом. К хорошенькой умнице влечет сильней, чем к прекрасной глупышке… конечно, если сам не дурак.
- Значит, ее ум все-таки признаешь?
- Ну, для женщины… с поправкой на их эмоциональность. Вот только…
- Что?
- Слишком она изощренная, по-моему. Не по-здешнему.
- Ведь ты говоришь о нордийке! - заметил король удивленно.
- Я говорю о жительнице этого мира. Уж тебе известно, что он не единственный. Кстати, в кого Жизель такая смуглая?
- В отца, естественно.
- А тот?
- Ну, это сказать сложней. Ее дед, я слышал, был большой оригинал и любил скитаться по свету, иногда пропадая на годы. И однажды вернулся с темненьким малышом, коего объявил своим сыном. Про мать ничего не рассказывал, а она так и не возникла.
- И что же сынок? - осведомился Светлан. - Превзошел папеньку в сумасбродстве?
- Пожалуй, что да. У него обнаружился магический дар, который затем унаследовала дочь. Не очень сильный, правда, но достаточный, чтоб вести себя не как прочие. Вдобавок оба любят играть человечьими судьбами. И отец нашей графини уже, судя по всему, доигрался - в один не очень прекрасный день, когда Жизель еще не исполнилось пятнадцати, он пропал, будто его забрал сатана… к слову, было за что. И с тех пор про графа не слышно.
- Может, он позволял себе слишком много? - предположил богатырь. - Такие игры не доводят до добра. Недавно я пересекался с девочкой-судьбой - вот она впрямь могла управлять событиями…
- И что стало с ней? - с живым интересом спросил Луи.
- Хотел бы я знать! Даже где искать, не представляю… О! - сказал он вдруг. - Не запылилась.
Прямо через площадку, с небрежной грацией обходя танцующих, к столу направлялась графиня де Компре, похожая на госпожу ночи. Свои черные волосы она распустила по плечам, а пышную юбку приподняла к коленям, демонстрируя разноцветные ноги - видимо, чтобы подсказать недогадливым, где чужеземный богатырь разжился налобной повязкой.
- Действительно, - пробормотал Луи, - помяни черта…
Вот на черта Жизель не походила вовсе. И даже с ангелочертями, знакомыми Светлану по Тартару, ее было трудно спутать - уж здесь половых признаков в… э-э… достатке.
Если графиня и опасалась чего, по ней это не было заметно. Затормозив перед Луи, она склонилась в изящном реверансе. Галантно привстав, тот ответил своим поклоном, конечно, не столь низким. Оба, судя по всему, играли на публику, привыкнув находиться в перекрестии многих взглядов. Но заговорила Жизель совсем тихо, дабы не слышали на стороне. И уж тут не побоялась отступить от церемониала.
- Вы обрушили такую лавину милостей на пришлого исполина, ваше величество, будто решили испытать его на прочность, - промурлыкала она, чарующе улыбаясь. - Позвольте же похитить вашу правую руку, пока она еще не стала головой.
- Вообще это зовется ампутацией, - заметил Светлан. - Кстати, милая, наш король тут играет в скромность - так, может, ты скажешь… Вам было хорошо вместе?
Приспустив пушистые веки, Жизель улыбнулась еще обворожительней:
- Вот дворцовые секреты я не выдаю.
- Только государственные, ну да. А королевская опочивальня - это свято! Что ж, как ни хотелось мне туда заглянуть…
Отодвинув кресло, он поднялся.
- А ты задержись, - велел Агре. - Будешь помогать Лоре - сама знаешь, в чем. Не все ж тебе валять дурочку?
Протянув руки над столом, богатырь подхватил смуглянку за талию и перенес на свою сторону. Раз ему положено оригинальничать…
- Не желаете разделить нашу трапезу, сударыня? - любезно предложил король. - Заодно представлю вам свою племянницу - ведь вы не знакомы?
- В другой раз, мой король, - засмеялась графиня. - Пусть девочка тешится - зачем мешать? А мы, с вашего позволения, удалимся. Герои же столь нетерпеливы, вдобавок у них всегда не хватает времени!
- Зато другого - через край, - проворчала Лора, догладывая ножку. - И зачем расходовать на стороне?
Бросив на нее быстрый взгляд, Жизель прибавила:
- К тому ж ночи делаются все короче - впрямь надо спешить. Лето ведь на исходе.
Если она намекала на себя, то кокетничала - ей еще цвести и цвести. Да и в старости вряд ли угомонится… если доживет.
- Столько причин - и все уважительные, - улыбнулся король. - Бог да благословит вас, мои друзья!
- Всегда рады служить вашему величеству, - пропела смуглянка, склоняясь вновь.
Затем ухватила богатыря за руку и напористо повлекла прочь от королевского свечения, в сумеречную зону, куда не добивали взгляды любопытных.
- Решила одарить меня целым чулком? - поинтересовался Светлан, наконец оказавшись вне сцены. - Аттракцион невиданной щедрости, ха! Жаль, здесь не в ходу более интимные предметы - может, и я стал бы коллекционировать. Хотя к чему лишние навороты, верно?
- Ты о чем? - рассеянно откликнулась Жизель, уводя его во все большую тьму. Думала-то явно о другом.
- Да им еще и названия не придумали. К тому ж без них как-то милей - во всяком случае, удобней… в иные моменты.
- А что за туфли на твоей актерке? - спросила она вдруг. Оп! - ухватился Светлан. Вот и подсказка. Ну-ка, кто догадается, откуда ветер?
- Магические, понятно, - ответил он. И похвастал: - Сам мастерил!.. Глянулись, да?
- Обувка-то недурна, - признала женщина. - Худо иное: применение магии для житейских нужд строжайше возбранено.
- Да неужто? - хохотнул богатырь. - И кто ж мне запретит?
- Хотя бы наш Совет.
- Хотел бы я поглядеть! Это вы меж собой играйтесь, если нравится, а ко мне ручонки не тяните - обломаю.
- Даже и мои? - вскинула графиня брови. - А заодно ноги, да?
- Ну, на достояние Нордии я не посягаю, - рассмеялся он. - Такие ноги у нас, например, страхуют - на крупные суммы. А как бы к ним пошли мои туфельки!.. Не находишь?
После паузы Жизель произнесла:
- Если сотворишь мне такие же…
- Да?
- … то это будет твой проступок - я ни при чем.
- А-а, - сообразил Светлан. - Выходит, на тех, кто чудом пользуется, Совет не наезжает? Ну, тут ваши маги дали маху!
- Вовсе нет. Иначе им пришлось бы обвинять короля.
- Не хотят, значит, плевать против ветра? Что ж, это разумно. Но тогда Совету надо занести в исключения и меня.
- Почему это?
- Да потому что я - исключительный, - хмыкнул он. - Не веришь?
- Такие утверждения принято доказывать, - заметила женщина.
- Ну не в постели же? Кстати, шоколадка, куда ты меня тащишь?
Они действительно оказались в стороне от хоженых троп, все глубже погружаясь в темноту. Если б кто попался навстречу, мог бы принять смуглянку за призрак - вышагивает, понимаешь, пустое платье… с одним чулком.
- Не в постель, успокойся. Ведь ты заказывал встречу?
- С Сейджем? А он что, живет под королевским забором? Еще чуть, и мы упремся в него… имею в виду стену.
- А ты хотел, чтобы Первый ждал тебя во дворце Луи? - огрызнулась она. - Скажи спасибо, что не пришлось ехать в Дом магов.
- И кого благодарить?
- Можешь меня.
- Ручку облобызать?
- Лучше ножку.
- Вообще мне нетрудно, но, может, лучшей благодарностью будет сотворить чудо-обувь?
- Позже, - отказалась Жизель. - Сегодня дохожу так.
- Так ведь сейчас уже завтра, - заметил Светлан. - Или сутки тут начинаются с полудня?
- Позже, - повторила она. - Ни к чему дразнить…
- Гусака? Ну надо ж, как ты ценишь Первого! Или у вас такая любовь? Случайно он не лупит тебя по субботам тростью, разложив на кафедре? Или на коленях - привычней?
- Что за фантазии!..
- Разве? - не поверил Светлан. - Ведь ты любишь сильные ощущения? Может, и это ты унаследовала от отца?
- Ты опять влезаешь в запретное, - выцедила графиня с угрозой. - И что ты суешься во все, что копаешь!
- Ха, так его нужно выкапывать, - усмехнулся он. - А болтали: дьявол унес!.. Выходит, напраслину возвели на рогатого?
- Ты замолчишь?! - прошипела Жизель.
- Зря волнуешься - я лишь хочу понять. Не зная истоков, трудно ставить диагноз. Кто знает, вдруг и средство пропишу?
- Тоже лекарь нашелся!.. Может, себя сперва вылечишь?
- Вот это как раз труднее. - Наклонившись, богатырь привлек ее к себе и прошептал на ушко: - Подумай о сыне, моя радость. И вспомни про отца. Проблема в том, что семейные несчастья имеют обыкновение повторяться - хочешь того или нет. Нередко даже идут по нарастающей. А родительская любовь принимает странные формы. Зато какая гармония, да?

Предыдущая страница 27 Следующая страница


Иное королевство 28

На полном серьезе смуглянка попыталась цапнуть его за губу - Светлан отстранился, рассмеявшись. Вот и Луи поминал зверя, прорывающегося изнутри. Интересно, а что за тварь обитает в Жизель? И как часто им обеим требуется мясо?
- Не форсируй, сладкая, - сказал он. - Наша любовь впереди.
Если допрыгнешь, прибавил мысленно. Ух, какие мы кусачие!
- Мы уже пришли, сударь, - холодно объявила графиня, беря своего зверя на поводок, и указала на прореху в кустарниковой стене: - Не угодно?
- После вас, моя госпожа, - осклабился богатырь и аккуратным шлепком послал Жизель впереди себя - несколько быстрей, чем полагалось вышагивать светской даме. Не то чтоб он опасался подставить хищнице спину, но… лучше не рисковать.

Глава 22

Следом за ней Светлан вступил в новый закуток, будто специально устроенный для конфиденциальных встреч (скорее уж для тайных свиданий). Здесь тоже почти не было света, а взамен беседки по центру разбили уютный фонтан, вкруговую установив удобные скамейки, на которых, кстати, вполне можно было прикорнуть.
Вот на одной из них и восседал человек в черной мантии и подобии клобука - судя по всему, пресловутый Сейдж. Он же глава Совета, он же Великий Маг, он же Первый. И почему люди так любят обвешиваться ярлыками? Взамен одной особи как бы делается много, да? А гуртом, как известно… Ну-ка, ну-ка, покажите этого главнюка поближе!
Про одном взгляде на него Светлану сделалось скучно. Аскет, определил он. До чего не люблю аскетов! Воздерживаться - куда ни шло… некоторое время. Но возводить воздержание в принцип?
Этот тип явно не жаловал вкусной еды и тонких вин, не ценил нарядной одежды, изысканного оружия, веселых затей, быстрых экипажей или породистых коней, не любил красивой музыки, прелестных (ну или хотя бы милых) женщин, а заодно и все маленькие радости, сильно скрашивающие жизнь - по крайней мере помогающие выправить настрой, когда обстоятельства или ближние ухитряются его испоганить. Маг и смотрелся аскетом: тощий, блеклый, неухоженный. Невзрачную физиономию слегка оживляла борода - но лучше бы ее не было: шибко неопрятная. И пахло от Первого… не как от Жизель. Черт, неужто и тут она любит контрасты? Выходит вся из себя чистая, благоуханная - и в г… грязь. Какой я все-таки ограниченный, да?
Не глядя на Светлана, графиня подошла к той же скамейке и молча уселась на некотором удалении от Сейджа.
Так-так, стало быть, знакомить не будут - и так друг друга знаем. А светские установки не для магов. Вот и ладушки. В несколько шагов богатырь пересек едва не весь закуток и занял позицию напротив странной четы, гармонирующей как нельзя хуже. Фонтанчик был совсем низенький, скромный, так что вида не заслонял, а журчание крохотных струй не смогло бы заглушить даже шепот.
- И кто начнет? - спросил Светлан, решив не затягивать паузу. - По старшинству, что ль? Так ведь это вопрос сложный - даже если учитывать только возраст. Выглядишь-то старше ты, Сейдж…
- Разве мы уже на «ты»? - сухо осведомился маг. Голос у него оказался под стать внешности: бесцветный, вымороженный.
- Господи, парень!.. Нешто и ваша братия любит надувать щеки?
- Он и с Луи не церемонится, - доложила Жизель негромко. - Приходится принимать.
- С какой стати? - не согласился Сейдж. - Из-за одного грубияна не стоит нарушать принятые нормы. Сейчас он на нашей почве.
- Скорее на ничейной, - возразил Светлан. - Если желаешь, пусть каждый ведет себя как привык.
Судя по взгляду, которым его одарил Первый, такой вариант тому тоже не подходил - получается, с ним будут говорить как со слугой. Вот наоборот - иное дело. Похоже, паритет и здесь понимают намного хуже.
- Не устраивает? - спросил богатырь. - Тогда я пошел. Не люблю пустых препирательств.
- Ладно, - с большой неохотой уступил Сейдж. - Давай говорить о деле. Чего ты хочешь?
- От вас? - Светлан тыкнул. - А разве не ты послал ко мне свою кралю? Думал, от ее сладости у меня слюни потекут? И тогда бери меня голыми руками, да?
- Ногами, - шепнула женщина, не удержавшись.
Первый и ухом не повел - видно, привык к ее выходкам. (Или с графинь даже у магов иной спрос?)
- Что ж ты упустил случай? - сказал он язвительно. - Второго может не представиться.
Вот это - вряд ли.
- Не люблю бесплатный сыр, - сообщил Светлан. - Жизнь отучила от такой глупости… Ну, - перевел он рельсы, - так чего хочешь ты?
Пожевав губами, маг известил:
- Мы следим за тобой. С того дня, как ты ступил на землю Нордии. И ведешь ты себя… неосмотрительно.
- Ну да? - удивился богатырь. - А по-моему, лишь и делаю, что озираюсь.
- Кажется, ты возомнил себя чародеем, - продолжил Первый. - Уж не задумал ли вступить в нашу Гильдию?
- Я? Боже упаси!.. Чего я забыл у вас?
- Это было бы редкой… самонадеянностью. Возьмем, к примеру, меня…
- Нужен ты мне больно, - заворчал Светлан. - Сам бери.
- Я маг в седьмом поколении. И мои дети станут магами.
- Вернее, членами Гильдии, - хмыкнул он. - Но это ж не прибавит таланта?
- А себя, значит, относишь к одаренным?
- В целом - конечно. Вот о частностях можно спорить. Ведь силу ты не считаешь даром? Каждый кулик, как водится…
- Речь о магии, - прервал Сейдж надменно. - Прочее не играет роли.
- Ну, я же говорил!.. Ребята, вам еще не наскучило свое болото? Не захотелось прогуляться по лугам?
Распрямившись, маг заговорил с внезапным напором:
- К твоему сведению, чужеземец, овладение чародейством требует многих лет напряженной учебы и полного отрешения от дикарских утех и животных влечений, столь вами почитаемых. А ты решил одолеть бездну одним скачком, ничем при этом не жертвуя? Истинно рыцарский подход!
Поглядев на графиню, Светлан приятельски подмигнул: уж мы знаем, как ты чураешься удовольствий!
- Раз ты отказался от утех ради призвания, - сказал он, - что ж не гремишь по всему свету? Такая жертва - я поражаюсь! А где результат? Или ты изначально с дефектом, а твои речи - лишь завеса… Ведь у тебя с женщинами трудности, верно? Оттого и ушел с головой в магию. Но даже там не преуспел. Если уж нет силы - то ни в чем.
Вот, опять угодил по больному - мерзлый лик Первого и вовсе заледенел, будто его окатили жидким азотом.
- Уж не желаешь ли вызвать меня на магический поединок? - сквозь зубы осведомился он.
- В жизни никого не вызывал, - признался Светлан. - А если вызовут меня, выбор оружия за мной, верно?
- И какое ты выберешь?
- В отличие от… - тут он поглядел на Жизель, - я не люблю мешать блюда. Сейчас я богатырь. Вот и сравним, сдюжит ли твое чародейство против моей силы.
Похоже, Сейдж и так знал ответ - встречного энтузиазма Светлан не увидел.
- А может, дело в ином? - язвительно улыбнулся кудесник. - Может, ты попросту сомневаешься в своей магии? Любой адепт посчитал бы за честь скрестить со мною чары!
Эка завернул, подивился богатырь. Вот так и оттачивают свои приемы: скрещиванием? Ишь, прямо мичуринцы - на ниве волшебства.
- Да разве я настоящий маг? - сказал он. - Скорей мечтатель. Правда, мои грезы довольно часто делаются явью - такая, понимаешь, беда… для врагов. Потому что, если я шибану своей чарой в полную мощь, твои шматочки придется собирать по всему парку. Оттого и не люблю пробовать на людях, что здесь соблюсти меру куда трудней.
- Что ж, похваляться ты умеешь, - произнес Первый. - Наверно, это общее у рыцарей. Но я слыхал речи и поцветастей.
- А с чего ты взял, что это похвальба? Уж магу следует лучше знать богатырей: мы не хвастаем, мы - предупреждаем.
- Тогда покажи, на что способен… Не обязательно на мне, - прибавил Сейдж чуть поспешней, чем следовало бы. - Пока мы не слышали про тебя ничего, что не умели бы сами или что нельзя списать на совпадения. Если ты такой исключительный - продемонстрируй.
- Да зачем? - пожал плечами Светлан. - Чтобы доказать? Прежде-то меня заботило мнение бездарей - точнее, выводило из себя. Хотя и тогда понимал, что весит оно чуть. А сейчас я знаю себе настоящую цену.
- Ведь ты даже не прошел обучение!..
- Возможно, и к лучшему - не все школы на пользу. А такой практики, как у меня, не было ни у одного из вас… да вы б и не пережили. Надо быть богатырем, чтоб работать с чарами в полную силу.
- Если ты можешь вызывать мощную магию, это не значит, что сумеешь с ней справиться. Я видел, как не совладавшие с чарами сгорали заживо, а иные - даже взрывались.
- О чем и речь: для магии нужна сила.
- Здесь потребно высокое искусство, на овладение коим уходят десятки лет!
- Ну или так, - не стал спорить Светлан. - Понятно, мой способ годится единицам, зато он быстрей… э-э… на несколько порядков. Ваши десятилетия укладываются в мою неделю.
- Тогда почему избегаешь показа?
- Дорогуша, у меня нет времени выпендриваться. Я вообще не люблю экзаменов и тестов - с детства питаю неприязнь. Делом надо себя доказывать, делом!.. Вот жизнь покажет, кто чего стоит.
- Возможно, порознь ни одному из нас не справиться с тобой, - нехотя признал чародей. - Но если мы соединим усилия…
- Не советую пробовать, - перебил Светлан, зловеще кривя губы. - Даже вместе вам меня не одолеть. И дело не только в магии: у вас духа не хватит для настоящей драки - интеллигенты! А я все-таки богатырь, и если меня раздразнят… Нет, любезные, лучше не пытайтесь.
С тем же ледяным лицом Первый покосился на Жизель - та едва заметно кивнула, подтверждая, что с этим громилой лучше не вздорить. Она тут что, главный спец по богатырям? И где набиралась опыта?
В любом случае хорошо, что графиня присутствует - хоть есть на кого поглазеть. Не для того ли красотка и обосновалась рядом с этим занудой?
- Предположим, я поверю тебе, - снова заговорил Сейдж. - И признаю тебя могущественным магом, наделенным выдающимися дарованиями. Даже соглашусь рекомендовать тебя для поступления в ряды нашего братства…
- Э, э! - опять прервал Светлан. - Какие ряды, о чем ты? Никогда не ходил в строю. И лишние братья мне ни к чему. Когда их число превышает дюжину, это скорее банда, нежели братство. Или даже стая. А богатырь, чтоб ты знал, - вовсе не стайный зверь.
- Но тяготеет все же к рыцарской братии, - скривил тонкие губы маг. - Разумеется, с ними-то у него больше общего.
- А чем тебе так уж отвратны рыцари? Понятно, большинство из них скоты, а умом блещут немногие. И цели у рыцарей почти всегда ерундовые. Зато как умеют они добиваться желаемого, на какие кручи восходят! А не сникают перед первым холмиком, как многие умники. И уж от женщин они не воротят носы… хотя бедняжкам это далеко не всегда в радость.
- Похоже, и ты признаешь, что у высокородных больше пороков, нежели добродетелей, - заметил Сейдж. - По сути, они разбойники, силой захватившие управление страной. Ты посмотри, как они роскошествуют! - кивнул он окрест. - А по какому праву?
А будто свой род Первый не считает высоким! Уж от сословных привилегий не откажется и этот. Разница лишь в критериях отбора.
- Конечно, это огорчительно, что они живут богато, - сказал Светлан. - Но лично я справлялся и не с таким горем. Или зовешь к революционным преобразованиям? Желаешь поставить у рулила более достойных?
- Почему же нет? - вскинул жидкие брови маг. - Есть страны, где всем заправляют люди одаренные, превосходящие прочих мудростью и талантами.
- Видимо, ты подразумеваешь не страны, а мир? - уточнил Светлан, усмехаясь. - Не дергайся, я знаю про Дверь! И даже встречал выходцев с того света.
- Разве это что-то меняет? - откликнулся Сейдж осторожно.
- И многое. У тамошней среды иные свойства - соответственно баланс сил вовсе не такой, как здесь. Насыщенность магией там куда выше, даже через ход пробивает струя. Потому вы и кучкуетесь в Эльдинге, что вблизи Двери чар гораздо больше. Вот здесь вы еще способны на что-то, а стоит покинуть столицу… Не будь этой подкормки, вашей Гильдии пришел бы каюк. А если Дверь закроют, с чем вы останетесь? Ни силы, ни мужества - лишь спесь да амбиции. И начнется новый передел, ага?
- Если это невероятное событие и случится, у нас хватит разума…
- Да кто вам сказал, что вы самые умные? - перебил Светлан. - Сами решили?
- Мы - хранители знаний, светочи…
- Вы - собаки на сене, - опять прервал он. - Ключники, возомнившие себя владельцами. Что сделали вы для людей, с какой радости они должны менять шило на мыло? Или из грязи выходят лучшие князья? Вы ж у Луи вместо шутов, а притязаете невесть на что - ну не смех ли!
Не лучший способ вести дискуссию - брать горлом и напором, - но иногда это убеждает лучше, чем самые веские доводы. А уж те, кто следит за схваткой, обращают больше внимания на число ударов, чем на их точность.
Бросив быстрый взгляд на Жизель (ага, так ее мнение все ж заботит тебя), бородач выдавил:
- Твоя речь оскорбительна, чужеземец…
- Ну да? И как я сам не заметил!
- … а вдобавок изобличила твое невежество. В Нордии ты считанные дни и уже берешься судить, кто и чего стоит тут!
Богатырь повел плечами:
- Специфика работы: приходится думать и действовать быстро - рассусоливать-то обычно некогда. Зато за ошибки платим полную цену - в отличие от правителей. Уж они рассчитываются не своими жизнями.
- Выходит, ты и королей не жалуешь? - вывел заключение маг. Впрочем, тут не требовалось особой прозорливости.
- Еще и тебе я должен объяснять, что герои не служат земным владыкам? - покривился Светлан. - Полная автономия, видишь ли. Нам даже не нужны еда и одежда… во всяком случае, без них мы не помрем. И чем, по-твоему, нас можно прельстить - не говоря о том, чтобы купить?
Подвигав коленями, Жизель намекнула - чем. Но он лишь покачал головой: как раз тут предложение превышает спрос.
- Но это не значит, что меня легко подбить на свержение монарха, - прибавил богатырь. - Только если он станет опасен для своих подданных и если тот, кто придет на смену, не окажется еще хуже.
- А никто не предлагает свергать Луи, - сдал назад Первый. - Еще не хватало!
- Боишься, что настучу? Вот это зря - не в моих правилах.
- Нам нечего бояться, - отмахнулся маг. - При нынешнем соотношении сил королю вовсе ни к чему ссориться еще и с нами. А политик он опытный.
- Искусство баланса, ну как же, - кивнул Светлан. - Слышали, слышали!.. Но ведь и вам Людвиг опаснее, чем Луи, разве нет? Уж кардинал не станет с вами цацкаться - или полное подчинение, или… сами понимаете. Хотя скорее он в любом случае пустит Гильдию в расход - просто оттого, что не выносит умников. Потом ему, может, станет хуже, но вам-то от этого не легче? А примкнуть к кому-то кудесникам надо - на самостоятельную роль они не тянут… Или есть третий вариант?
За магическим заслоном, выставленным Первым, что-то мигнуло - ха, похоже, попал! Любопытно, любопытно…
- Ты недооцениваешь нашу силу, - поджав губы, заявил Сейдж.
- Да неужто?
Внезапно поднявшись, Светлан сместился к зеленой стене и, протянув руку за кусты, вздернул за шиворот человечка в черном плаще, темной шапочке и с лицом, вымазанным сажей. Человечек покорно завис в воздухе, даже не пытаясь вырваться из богатырской хватки, и лишь часто моргал выпуклыми глазами, похожий на застигнутого лемура.
- Привет, - сказал ему Светлан. - Ты кто, ниндзя?
- Это шпик де Круста, - ответила Жизель за человечка. - Вечно они вынюхивают вблизи нас!
В ее голосе проступило смущение: опять пришлый обскакал гильдийцев. Ведь первыми учуять слежку должны были они, а не какой-то там…
- Я читал, кое-где бытует обычай топить шпионов в нужниках, - сообщил богатырь. - У вас это не практикуют?
Судя по тому, что черный человечек не испугался, к шпикам здесь относятся бережней - возможно, даже лелеют. За их спинами государство, еще бы! Кому ж понравится плевать против ветра?
- Ну ты, спец, - проворчал Светлан. - Идешь на дело - хотя бы мойся получше. И куда смотрит ваш босс!
И все равно это не поможет - ведь не дышать шпик не сможет? Не говоря уж о прочем. Чтобы следить за богатырем, нужны… вампиры?
- А если ему оборвать уши, - спросил Светлан, - он станет профнепригоден, да?
- Тогда уж вместе с головой, - фыркнула графиня. - Для верности.
Шпион молчал, будто набрал в рот воды. Кстати, это идея… Заодно и простирнется. Жаль, стирального порошка нет.
- Не пробовал дышать через трубку? - спросил богатырь. - Придется осваивать.
Вручив растерявшемуся висельнику длинную тростину, сорванную в ближних зарослях, он сунул беднягу в фонтан, пропихнув к самому дну, и привалил подходящим валуном, чтоб не всплыл раньше времени. К счастью, вода была не холодной - можно потерпеть.
- Вот теперь сможем договорить спокойно.
- Между прочим, де Круст очень не любит, когда с его людьми обходятся без почтения, - известила Жизель. - Пусть это и не дворянин.
- Что делать, на каждого не угодишь, - пожал плечами Светлан. - Конечно, все профессии почетны, но к некоторым моя душа не лежит - уж простите. К тому ж лишнюю инициативу следует наказывать. Не думаю, что слежка за правой рукой короля санкционирована… э-э… головой. А когда органы превышают свои полномочия…
- Их ампутируют, да?
- Ну зачем же так круто? Я вовсе не люблю хирургию - это последнее средство, на крайний случай… Так вот насчет силы, - продолжил он, переведя взгляд на Сейджа. - «Наша» - это громко сказано. Вообще что ты разумеешь под ней? Речь о могуществе столичных магов или о чем-то ином? Гильдия же вовсе не монолит - не вешай мне лапшу. Я представляю, какая там идет грызня! Ты ведь опасаешься не столько короля, сколько своих собратьев, верно? От Луи-то тебя прикрывает Гильдия, но внутри нее твои позиции шатки. Пока что ты - Первый, но на пятки уже наступают, да? И если всплывет нечто, порочащее твое… гм… честное имя… В какой заднице окажешься тогда, не пытался прикидывать? А что всплывет - обещаю. Уж разбирать завалы я умею. И времени у тебя - в обрез. Придется думать и решать быстро, иначе… Что?
На это маг промолчал. А его лицо уже смахивало на посмертную маску. Если бы он знал, что станут так макать, вряд ли бы подписался на встречу. А чего вы ждали от варвара!.. Нет, подумал Светлан, кротости мне еще занимать и занимать. Вот у кого только?
Смилостивившись, он вынул из фонтана мокрого шпика, явно не справлявшегося с заданием, и отставил в сторону, чтобы стекла вода. По крайней мере пахнуть от того стало меньше.
- Засим прошу не поминать, - сказал парочке. - Сам объявлюсь.
Обратно Жизель провожать богатыря не стала - осталась зализывать ссадины Первому, потрепанному общением с грубой силой. Наверно, и обсудить парочке было что - уж озадачивать людей Светлан научился.
Прогулявшись теми же темными тропками, он вышел к королевскому столу, где обнаружил свою команду в полном составе. Де Коста по-прежнему обхаживал Изабель, похоже, увлекаясь этим все больше - на свою голову. Наконец наплясавшись и вполне освоившись, Глория осмелела до того, что строила глазки королю, таинственно улыбаясь. Рядом с ней устроился расфранченный придворный, немолодой, с увядшей кожей, зато поджарый и резвый, тихо нашептывая на ухо банальности, лишь и годившиеся для провинциалок. Вблизи Лоры тоже восседал ухажер, кряжистый рыцарь в легких доспехах, несколько смахивающий на носорога, - но этот помалкивал, явно опасаясь нарваться на колкость, а то и затрещину. Кресло Светлана, конечно, никто не занял, страшась Агры, развалившейся у самых ножек.
Впрочем, садиться он не стал - как говорится, хорошего помалу. К тому ж Изабель выглядела утомленной, а несклонная к таким забавам силачка откровенно скучала. Перебросившись несколькими фразами с Луи, богатырь откланялся и вместе с обеими девицами убыл на заслуженный отдых. Следом за ними увязался виконт, разумеется, испросив дозволения у короля. Глория предпочла остаться - вот ей были не в тягость дворцовые потехи. Иногда людям нужно для счастья так мало!
Вернувшись в гостиную, дамы переоблачились в домашнее неглиже, обойдясь без обуви и парадных платьев, а Светлан, конечно, избавился от лат, решив больше не надевать их без насущной надобности. Хоть и удобны эльфские железки, хоть и легки… а лучше обходиться, пока можно.
- Тебя-то не давит панцирь? - спросил он у де Косты, с наслаждением расправляя плечи. - Значит, не богатырь. Вот нас скорлупа стесняет.
- Ну, если кожа как у Ахилла… - откликнулся виконт, усаживаясь в ногах Изабель, развалившейся на широком кресле. - А если женские ноготки вспарывают ее, точно крохотные плуги…
- Поняли, куда ветер дует? - фыркнула Лора, снова укладываясь на подоконник. - Наверняка и на его спине Жизель оставила метины. Потому и не любит оголять торс.
- Виконт, в самом деле? - весело изумилась Изабель. - А я уж было начала вам доверять.
- Могу поклясться, что не обману ваше доверие, - откликнулся тот с некоторым смущением. - Хотя и без клятвы вряд ли посмею вас огорчить - при том, что я человек грешный и, увы, не добрый. А что до графини…
Тут он замолчал.
- Сейчас и этот начнет показывать, какой он рыцарь, - проворчала Лора. - Будто ей нужна секретность!
- Ну давайте, виконт, не скромничайте, - подбодрила Изабель. - Ведь ваша дерзость вошла в поговорку.
- Только не с вами, - пробормотал де Коста. - Кстати, вас не затруднит звать меня Огюстом?
- А заодно на «ты», да? - хмыкнула Лора. - Простой, как виконт.
- Ну что напали? - вмешался Светлан. - Личное к делу не пришьешь… во всяком случае, нам такие дела ни к чему. Но если б… э-э… Огюст рассказал про графиню де Компре - это было бы в струю. Ведь то, что он узнал не от нее, можно не скрывать - его честь при этом не страдает.
- Это зовется репутацией, - бросила силачка. - При чем тут честь?
- Ну, не важно… Итак, парень?
- Хотите, чтоб вас уговаривали, - да… Огюст? - прибавила Изабель. - Ну не ломайтесь!
- А что вас интересует? - спросил виконт.
- Как всегда: истоки, - ответил Светлан. - Начни с ее детства, если что-то известно.
- Боюсь, тогда я покажусь сплетником. О первых годах графини до меня доходили лишь слухи… надо признать, весьма шокирующие.
- Я представляю! - сказала Лора.
Светлан тоже… га… догадывался, причем с большой долей уверенности, а потому предложил:
- Слухи опустим. Говори о более-менее достоверном.
Выдержав паузу, продиктованную приличиями, виконт с полной охотой начал:
- Должен заметить, темная наша красавица с юных лет отличалась деловой хваткой.
И это роднит ее… кое с кем.
- Ее беспутный папенька, сгинув столь внезапно, не оставил малышке ничего, кроме титула да родового замка. Впрочем, еще она унаследовала яркую наружность и необыкновенную смелость… в некоторых вещах… скорее всего и привитую отцом. И своим главным достоянием - свежей, еще подростковой красотой - Жизель распорядилась с отменной расчетливостью, вскоре обзаведясь такими покровителями!..
- Вплоть до короля, верно?
- Как преданный слуга его величества я не смею… - улыбнулся де Коста. - Но и без Луи у нашей крохи уже тогда хватало друзей из самых высоких сфер. Разумеется, она не торговала собой, точно какая-нибудь… и даже не стремилась замуж, предпочитая не зависеть от одного. Но подарки сыпались на нее лавиной, так что спустя год графиня уже не ощущала стеснений. А ныне и вовсе значится среди богатейших особ Нордии.

Предыдущая страница 28 Следующая страница


29 Сергей Иванов

- Только этого мало, да? И чего ей не хватает?
- Вероятнее всего, власти. Конечно, Жизель с юных лет вертела могущественными людьми, падкими на ее изощренность, - выполняя их прихоти, угадывая потаенные склонности, отбросив стыд и брезгливость… Простите, сударыня, - поклонился он Изабель. - Но, может, теперь Жизель возжелала стать истинной госпожой - дабы ей лизали пятки те, перед кем она расстилалась? Ведь если кого-то унижать год за годом, рано или поздно ему захочется сквитаться.
- Ты сильно поумнел за последние сутки, - заметил Светлан. - Наверно, в плохую компанию попал?
Ухмыльнувшись, виконт прибавил:
- Впрочем, мне не показалось, что эти игры особенно тяготят графиню. Скорей она даже питает к ним странное пристрастие… а заодно к самым причудливым, рискованным затеям. К тому ж, должен заметить, ее плоть отличается изумительной эластичностью.
- Ну-ну, - проворчал богатырь, покосившись на Изабель, - вот без подробностей лучше обойтись. Я понимаю, что они тебе дороги…
Хотя сама девочка, похоже, считала иначе. Конечно, любознательность - полезное свойство…
- Да отчего ж не озвучить? - сказала Лора. - Знать-то нелишне.
- Вот Жизель как раз узнала - слишком рано. И к чему это привело?
- Тогда уж познала - на себе, - усмехнулась дева. - Или даже вкусила. Понятно, с этим лучше не спешить. Но если родитель - урод…
Изабель втянула голые ноги в кресло - больше, видимо, затем, чтоб удерживать виконта на дистанции и не внушать ложных надежд.
- Вот я не поняла, - сказала она. - Все-таки что Жизель нравится: когда делают больно ей или когда сама?
- Одно вовсе не исключает другое, - ответил Светлан. - Некоторые любят разнообразить. Скажем, сегодня ты сечешь меня, а завтра я… гм… деру.
- Или ты топчешь многих, - прибавила Лора. - Но тогда нужен один, кто отыграется на тебе за всех.
- Да, нелегка участь тирана!
Заметно огорченный тем, что его отлучили от прелестных ножек, де Коста произнес:
- При всем восхищении очарованием графини должен заметить, что создание сие скорее принадлежит аду. Наверно, и сама Жизель это сознает, а потому ведет себя так, будто ей нечего терять.
- Церковь, что ли, не посещает?
- Ну, по нынешним временам это грех небольшой! - усмехнулся виконт. - Хотя при прежнем короле, говорят…
- Луи по сию пору расхлебывает, что заварил его папаша, - заметил Светлан. - Ведь это тогда меченосцы набрали такую силу. Лишняя набожность правителя редко приводит к хорошему.
- По-моему, Жизель и в магии больше притягивает темная сторона, - прибавил де Коста. - Конечно, в этих делах я профан…
- Ведь она не злая, - сказал богатырь. - При всех странных наклонностях.
Вдруг зевнув во весь алый ротик, Изабель смущенно засмеялась и потянулась к Светлану, просясь на руки: ей, видите ли, было лень вставать. Ну да, когда полногрудые крали играют в маленьких девочек…
Все-таки он подхватил девушку и, переглянувшись с Лорой, понес в спальню.
- Сперва на горшок? - спросил на ухо. - Или подержать за окном?
- Спа-ать, спа-ать, - пробормотала Изабель, и впрямь уже засыпая. - Пока не хочу.
Ишь, таки выздоровела. Может, не спешить в большие чародеи, а заделаться Авиценной? Хотя, когда лечат наложением рук, это уже как бы и не врач.
Опустив ношу на постель, Светлан опять посмотрел на силачку, успевшую пристроиться рядом.
- Я пригляжу, - заверила та. - Иди спровадь парня.
Кивнув, он вернулся в гостиную. Виконт застыл перед окном, слепо пялясь в предрассветную тьму, витая бог знает где. И что, объяснить ему про отсутствие перспектив? Вроде и сам должен понимать.
- Боже, как она напоминает Лючию! - вдруг сказал де Коста. - Точно сестра или дочь. Хотя для дочери… - Заметив недоуменный взгляд богатыря, он пояснил: - Два года назад от меня ушла супруга.
Куда? - едва не брякнул Светлан. Но прикусил язык, вовремя вспомнив, что здесь если уходят, то очень далеко.
- Соболезную, - пробормотал он.
- Последнее время она стала сниться чаще - уж не зовет ли? - Виконт издал сдавленный смешок. - Может, и впрямь пора воссоединиться? Довольно я погулял!..
- Не думаю, что Лючия стала бы торопить, - сказал Светлан. - В тех краях спешить некуда, а терпение тамошних обитателей не сравнить с нашим.
- Тогда к чему эти сны?
- Просто ты скучаешь по ней - вот и все. А у тоски бывают обострения, как у любой болезни.
- Да? Может быть, может быть… Жаль, что эта болезнь не лечится. Или к лучшему?
- Зависит от больного. Один мой приятель… огр… спускался за подругой в Тартар. Вот он - человек.
- Если б я мог разговаривать с Лючией!
- Вообще это задачка, - заинтересовался Светлан. - Иные-то вроде слышат духов, а уж те приглядывают за нами скорее всего. На досуге поломаю голову, как ее решить, - пообещал он. - Если ты вправду этого хочешь.
- Еще бы!.. А увидеть ее нельзя? - туг же спросил де Коста.
- Заодно и пощупать, да? Все же она дух - имей почтение! Сознание-то еще остается прежним… Впрочем, чем черт не шутит, - неожиданно сказал богатырь. - Да и Бог - еще тот шалун!
Вздохнув, виконт отвернулся от окна и учтиво поклонился:
- Спасибо, что терпели меня столь долго. В дальнейшем постараюсь досаждать меньше.
- Ну-ну, я-то при чем? - пожал плечами Светлан. - Тут решает Изабель. Проблема в том, что до недавнего времени у девочки совсем не было друзей. А ведь она из тех, кто умеет дружить. Вот это я ценю в людях и таких - оберегаю.
Де Коста улыбнулся, показывая, что понял предостережение. Затем попрощался и ушел, весь из себя гордый, положив руку на эфес. А ведь хорош! - оценил Светлан, глядя ему вслед. Сперва-то показался пустышкой. Ну, дай бог, чтоб не разочаровал…
А Глория таки загуляла, подумал он. Вот уж дорвалась!.. Впрочем, мне какое дело? Я ей, слава богу, не сторож, даже не пастух.

Глава 23

Затушив свечи, совершенно ненужные при его зрении, богатырь перенес кресло ближе к окну и развалился, забросив ноги на подоконник. Конечно, в спальне было б удобней, но… лучше воздержаться.
Однако один он пробыл недолго - спустя минуту в гостиную вернулась Лора. Дверь она закрывать не стала, дабы не оставлять невесту наследника без надзора, а трость на всякий случай прихватила с собой. Вот остальное сбросила в спальне, видно, набравшись вредных привычек у Жанны. Хотя… одного поля ягоды.
Приблизившись к Светлану, девушка без церемоний уселась на его коленях - благо в сравнении с ним казалась миниатюрной.
- Я раздела кроху, - сообщила Лора. - Пусть привыкает.
- А надо ли? - усомнился он. - Все ж она не ведьма.
- По-твоему, лишь ведьмы да громилы вроде тебя выпадают из ряда?
- Есть еще силачки, - напомнил Светлан. - Вроде тебя. И кудесники - конечно, не из Гильдии.
- Список не полный, - сказала девушка. - И потом, ты сам чувствуешь, что у Бэллы дар. Может, она скрытая чародейка? Или у тебя заразилась.
- При Луи не брякни, - проворчал он. - А то вообразит невесть чего! Он и так не очень верит в мою порядочность. Небось ломает голову: и какой у этого хмыря интерес тут?
- Я объясню, что зараза не половая, - хмыкнула Лора. - Или требуешь, чтоб при нем молчала в тряпку?
- Опять меня с кем-то спутала, - сказал Светлан. - Я когда-нибудь требовал у тебя хоть что-то?
- Ты прав, извини.
- Надо же, - подивился он. - Лора - извинилась! Уж не сдох ли в лесу дракон?
- С ними это случается, - подтвердила девушка. - Хотя нечасто.
Покачав ее на своих коленях, богатырь вздохнул:
- Что-то не то мы делаем.
- То есть?
- Нас снова несет течением, а ты знаешь, как я не люблю этого… вернее, боюсь.
- Уж ты боишься, конечно!..
- Я серьезно. Нынешняя заваруха смахивает на дымовую завесу - а что за ней? Этот шут Людвиг так и просится на роль ширмы. И если наш противник умен, то в такой просьбе не откажет.
- Был бы умный, не связывался бы с тобой.
- Ну, во-первых, ты не знаешь его силы, - возразил Светлан.
- Во-вторых?
- Боюсь, ты переоцениваешь меня, - ответил он со вздохом. - Если я и герой, то вовсе не сказочный. Я в положительные-то втискиваюсь со скрипом - на безрыбье.
- Ха, завел песню!
Богатырь впрямь замурлыкал под нос: «Думы окаянные, думы потаенные…» Оцепенев, Лора завороженно слушала чудной напев, вовсе не похожий на местные мелодии. Да и речь была ей в новинку.
Допев про «бестолковую любовь», Светлан сообщил:
- Жизель назвала Глорию актеркой. А знал об этом здесь только Луи.
Подумав, Лора сказала:
- Не только.
И со значением посмотрела на богатыря.
- Именно, - подтвердил он. - Еще - благородный рыцарь де Бриз, оставивший личную роспись на одной светлой попке.
- Может, и на темной тоже?
- Ну, эту я не осматривал.
- Что же ты?
- И потом, наша шоколадка - графиня. А Бриз чтит титулы… Конечно, Жизель могла и попросить. Но сегодня им вряд ли было до баловства.
- Все равно проверить не мешало.
- Вот сейчас вернусь к сиятельной де Компре и, перекинув через колено, задеру юбку к талии…
- Почему нет? - пожала плечами силачка.
- А она будет восклицать: «О да, да!.. Сделай мне больно, проказник!»
Ухмыльнувшись, Лора удовлетворенно кивнула.
- Что, самой хочется? - уколол Светлан. - Ведь это плохой признак, особенно для богатыря.
- От тебя приму и боль, - сказала она, не снимая ухмылки. - На прочих не распространяю.
Дескать, если хочешь - понимай как шутку. Мы, богатыри, - такие весельчаки!
- Впрочем, битье по попке для нашей смуглянки скорее всего пройденный этап, - сменил Светлан тему. - С этого обычно начинают. А затем следует такое!..
- Расскажешь? - спросила Лора. - А лучше - покажи.
Вот она менять тему не хотела.
- Слушай, не пугай меня, - попросил богатырь. - Как говорится, от кого-кого…
- Говорю ж: дело не во мне.
- А-а, так ты меня подозреваешь?
- Тебе это интересно, - сказала девушка. - Почему? Нет, я понимаю: сам ты никогда не заступишь, а любое насилие обрубишь на корню…
- Э-э… в буквальном смысле?
- И все ж тебя это задевает, верно?
- Может быть, - ответил он, подумав. - Может быть, да… Вот такой я двойственный. Знаешь, в абстракции даже занятно представлять… до известных пределов. Но конкретное измывательство приводит в ярость. Если б я думал не головой, а… гм… то всех бы насильников впрямь - под корень. И ходили б они смирные да благостные, ромашки нюхали.
- А если без принуждения? - спросила Лора. - Если для другого главное - доставить радость тебе, и не важно, чего это стоит? Если твое удовольствие он чувствует сильней, чем свою боль?
- Он? - с сомнением спросил Светлан.
- Она, - поправилась девушка. И честно прибавила: - Я. Со мной можешь творить, что захочешь.
- Конечно, спасибо за доверие…
- К тому ж мои раны, ты знаешь, заживают быстро.
Как раз это качество и спасает Жизель… пока не зарвется. Poor devil, как говаривают в Англии. Или тогда уж devil-ица.
- А ты представь, что станет со мной, если дам волю зверю, - сказал богатырь, помолчав. - Ведь на эту тропку лишь ступи… Нет, милая, ты достойна большего - вот именно того, что ощущаешь сама. И когда эти два чувства замкнутся в кольцо, раздастся такой взрыв!..
- Кто бы возражал, - пожала она плечами. - От тебя зависит.
- Думаешь, сам не хочу? - со вздохом спросил Светлан. - Но разве я сумею любить двоих?
- Ты - богатырь, - напомнила Лора. - Ты сумеешь.
- Ну да, - хохотнул он. - Если мою тушу поделить пополам, то и так каждой достанется с избытком.
- В моем мире тут бы не было сложностей, - сказала девушка. - Ведь на пустом месте!.. Не понимаю.
- Видишь ли, у нас считается, что каждый ищет свою половину.
- А почему половину? - спросила она. - Почему не две трети? Может, как раз втроем мы и составим целое.
- Мысль занятная, - хмыкнул Светлан. - Во всяком случае, свежая… для меня. Вот как ее оценит королева?
- Так спроси у нее!
- При случае поинтересуюсь, - обещал он. - Хотя не уверен, что подвернется.
- Опять предчувствия? - фыркнула Лора. - Или ты шутишь так?
- Ну да, больше мне заняться нечем!.. По-твоему, здешнюю ситуацию нарекли бы узлом, если б ее разрешение было гарантировано?
- Но всякий раз ты прорываешься на следующий круг…
- Иначе бы действие завершилось. А если эта повесть последняя - кто может знать?
Разведя ноги, силачка охватила его бедра тугим кольцом, от которого у любого нормального мужчины смяло бы кости. Предложила:
- Разорви.
- Бог мой, Лорочка, - вздохнул богатырь. - Ну ты же знаешь!..
- Вот и я о том, - сказала дева, расслабляя мышцы. - В своем мире я уступала немногим, а против тебя - ребенок. Ты даже Зодиару обломал рога.
- Ну, не все, - возразил он. - Бодаться-то ему осталось чем… Кстати, за Жизель мне чудится силуэт, очертаниями схожий с этим уродом.
- Что, вправду? - спросила Лора, настораживаясь.
- И знаешь, кто еще вспомнился? Рыцарь де Ла Гус, начальник стражи графа де Бифа… ныне герцога де Стронга. Тебе не кажется, что наш благородный и вонючий Бриз ухватками сильно напоминает этого верзилу? Впрочем, ты-то не видела, как Ла Гус дерется.
- А он при чем?
- В том и дело. Мы было решили, что де Бриз послан неким комиссаром ордена, приглядывавшим за маркизом де Гранде, - а если нет? Занятная цепочка выстраивается - оцени: Ла Гус, Бриз, Жизель, Сейдж. Первый служит властителю Междуречья… может, не лучшим образом, но продаваться нордийцам вряд ли бы стал. К тому ж на дух не переносит чародейство. Второй - агент меченосцев, причем не скрывает. Третья - вроде бы вассал здешнего короля, а заодно сотрудничает с магами. Четвертый - из ведущих фигур в Гильдии. Так на кого ж работает эта команда? Явные-то их хозяева как бы исключают друг друга.
- Может, на Зодиара?
Светлан покачал головой:
- Ты сильная девочка, но эмоции и тебе туманят взор. Почти у каждого есть бзик. Вот ты одержима Зодиаром - возможно, не без причины, откуда мне знать?
- Сам же сказал: за Жизель маячит похожий, - хмуро напомнила она.
- Зодиар недавно здесь. В Эльдинге-то он еще успел бы наследить, но дотянуться до Стронга?.. А сия цепь выстроилась раньше - намного. И вряд ли число звеньев в ней ограничено четверкой. Да и босс чудится тут поопасней Зодиара - при всем почтении к этому уроду. Может, твой вражина лишь слуга нашего оппонента? Или по крайней мере его наемник.
- Говоришь так, будто шайка впрямую управляется Зверем!
- А что есть Зверь? До сих пор принималось, это одно из имен дьявола, но ныне я знаю, что тот - лишь оборотная сторона Бога. А если Зверь и вовсе - стихия? Некая аморфная бездумная среда, протянувшая щупальца к сознаниям, наполняющая слабые души мутью - нередко до полного затемнения.
- А кто тогда Рок? - спросила девушка.
Вздохнув, богатырь признал:
- Действительно, тут можно утонуть - уж больно зыбкая почва. Пожалуй, лучше погодить с поиском главного виновного и прикинуть, что делать дальше.
- Именно, - согласилась Лора и разлеглась на его ногах, вытянувшись от подъемов стоп до живота, - места как раз хватило, а на жестком силачка любила лежать. Ее скульптурные ступни так и просились в ладони. Ну так захотелось сжать эти точеные пальцы… э-э… по-дружески?
Вот и размышляй в таких условиях! - посетовал Светлан, подавляя вздох. Она издевается?
- Ты не задумывалась, насколько имя человека определяет его судьбу? - спросил он. - Есть имена, вызывающие у меня недоверие… возможно, это из детства идет, не знаю.
- Ты это к чему? - поинтересовалась Лора.
- Да к тому, что в сказке нужно аккуратней наклеивать ярлыки. И черт меня дернул так наречься! Ну назвал бы себя Буяном, как своего коня. Или, скажет, Ратобором. С этих-то спрос все же меньше.
- А с чего ты решил, будто тебя дернул черт?
- Да кто бы ни дернул - все равно гад. Ведь не вылезаю из проблем!
- И даже сам создаешь, - прибавила она, вминая стопы под его ребра. - А кто заставляет туда влезать?
- Как раз имя, - ответил Светлан. - Или, может, репутация - теперь не поймешь. Видишь ли, когда от меня ждут чего-то, я ощущаю себя неловко.
- Проще дать, верно?

Предыдущая страница 29 Следующая страница


Иное королевство 30

- Ну, если потом сложностей не станет еще больше…
- Ведь это потом, ага?
- Вот был бы Ратобором, не стал бы загадывать. Уж для него главное - ввязаться в бой. Но когда привык пользоваться головой…
- Ворота, что ли, ею прошибать?
- Ладно, проехали, - сказал он и, не утерпев, таки сжал в руках ее беспокойные ступни. - Так что же нам делать, а?
- Интересный вопрос, - улыбнулась Лора, щекоча пальцами его ладони. - Тебе расписать в деталях?
- С Людвигом-то более-менее ясно, - продолжил богатырь. - Как и с его новым господином, Озерным Дьяволом. Уж этих мы встретим, когда пожалуют. Но если на пике схватки нам ударят в тыл? Иногда ведь хватает малости, чтобы склонить чашу.
- Да что ломать голову? - пожала дева плечами. - Потянешь за звено - вытянешь цепь.
- И за кого ж тянуть? На виду - сразу двое.
- А то не знаешь! Уж на твой крюк клюнет и темная рыбка. Пожалуй, даже охотней.
- Но-но, - осадил он. - Расклевались!
- Допрашивать ты не умеешь - так добейся, чтоб сама разболтала. Понятно, придется ублажить - пока не раскиснет в медузу.
- Я нанимался, по-твоему? Все ж я богатырь, а не… этот…
- Тогда сверни ей башку, - предложила Лора. - Жизнь-то она еще ценит? Или сыщи то, что Жизель ставит выше жизни.
Да что искать, подумал Светлан. Будто не знаю!
- Какую еще гнусность измыслишь? - спросил он. - Язык без костей, да?
Силачка ухмыльнулась.
- Но поиграть с шоколадкой придется, - вздохнул богатырь. - Конечно, по своим правилам, не выходя за рамки. От большого зла мы не станем заслоняться малыми мерзостями.
В этот момент из коридора донеслись быстрые шаги, а спустя минуту в гостиную внеслась Глория. Походка ее была шаткой, глаза блестели, к пылающим губам приклеилась улыбка. Повеселилась девушка - на всю катушку. Или это была разминка?
Едва не наткнувшись в темноте на стол, актерка подошла к Светлану вплотную и, уперев кулаки в бока, возгласила:
- Опять милуются, ишь! Только я…
- Цыц! - оборвала Лора. - Умерь голос, ясно?
- Конечно, наша принцессочка дрыхнет! - фыркнула Глория, послушно сбавляя громкость. - Все должны ходить на цыпках!
Заворочавшись, Изабель издала негромкий стон. Тотчас вскинувшись с пригретой лежанки, Лора устремилась в спальню, похожая на заботливую мать. Надо ж, как легко в ней проснулся инстинкт. А скоро может и бабушкой стать - будет совсем смешно.
Качнувшись, актерка плюхнулась на освободившееся место. И сразу стала избавляться от платья, причем проделывала это с большой сноровкой, на которую даже не повлияла выпивка. Так, это мы уже проходили… И чем удивит теперь?
- Вот, - вдруг вспомнила Глория, извлекая из-за лифа оранжево-красный фрукт, несколько помятый, но, слава богу, не раздавленный. - Для вас сберегла. Такого вы не ели еще. А называется это…
- Хурма, я знаю, - сказал Светлан, удивленно принимая гостинец.
Плод был некрупный, но все же… А арбуза она там не припасла?
- Пробовал, да? - огорчилась девушка. - Противный!.. И как?
И посмотрела на него со странным ожиданием. Что-то она плетет - явно. Вот только в каком смысле?
- Вкусно, когда не вяжет, - ответил богатырь. - А сама-то наелась? Могу поделиться.
- Нет! - Глория даже отшатнулась, выставив перед собой ладонь.
Кажется, эта роль дается ей тяжко. Но ведь трудности нас не страшат?
Светлан принюхался к дару, пытаясь определить начинку. Хотя эксперт из него… Да и какая, собственно, разница? Но пропитали на совесть - не скупились. Убойная доза, да? Охота на крупную дичь.
- Занятно, занятно, - сказал он, рассеянно подбрасывая фрукт. - То есть я ожидал подобного - но чтобы так скоро?..
- Вы о чем, мой господин? - спросила актерка испуганно. - Я вам преданна, уверяю! Ни к кому я не относилась лучше.
Вот это похоже на правду - до своего предела дойти она вполне могла. Но оправдываться поторопилась - обвинять-то ее еще не начали.
- Прости, любимый, но придется тебя убить, - усмехнулся Светлан. - В лучших традициях, ха! Таково предписание, да? Или тебя смутили ценой? Вот до такой суммы я твоя, но если уж превзошли - прощай, моя любовь, буду созидать светлое будущее без тебя.
- А почему вы крутите с этой здоровячкой? - перешла Глория в наступление. - И с принцессы прямо пылинки сдуваете. Конечно, мне обидно!
- Значит, это я виноват? - сообразил он. - Так не доставайся же никому, Вася!.. Знакомые мотивы.
- Насмехаетесь, да? - оскорбилась девица. - Да если б вас так же лупила жизнь!..
Она всхлипнула. Ну, теперь на жалость давит. А что еще в арсенале?
- Я тебе что, психоаналитик? - проворчал Светлан. - Сейчас начну в детстве копаться, искать истоки…
Тут из спальни вернулась Лора, ступая точно тень. Удивившись нежданной сцене, вопросительно посмотрела на богатыря. Молча тот поднес к ее носу хурму.
- Ха! - сказала силачка. - Спасителю от спасаемых, да?
Покривившись, он произнес:
- Интересно, кто надоумил? И что обещал в награду?
- А на кого думаешь?
- Ну, ясно, это не маги - уж они знают, что богатыря не проймешь отравой. И тем более не мой неведомый оппонент - этот информирован не хуже. Явные приверженцы Людвига во дворце вряд ли остались… во всяком случае, я их не нашел… Скорее всего кто-то из высших сановников, приревновавший меня к королю. И впрямь, зачем Луи две правые руки? Одну вполне можно отсечь. Милые такие дворовые традиции… Вообще не помешает узнать имя затейника.
- Как раз это - не трудно. Хочешь, введу ее в транс?
- Не хочу, - отказался Светлан. - Берегись Власти - забыла? Тут лучше не пробовать. Не то затянет, как наркотик.
- Говорила тебе: жалей с разбором, - сказала Лора, брезгливо глядя на отравительницу.
- Может, еще и конкурс объявить? - огрызнулся он. - Или монетку станем подбрасывать? Этому, понимаешь, жалую кошель, а этому - в морду. Не жизнь начнется, а лотерея!
- Ладно, а я при чем? Что на меня-то накинулся?
Усмехнувшись, богатырь пояснил:
- Злость срываю - разве не ясно? Никак не привыкну. То есть умом-то понимаю… А все равно шибает.
- Если приспичило, срывай на ней, - показала силачка подбородком.
- Да что с нее взять? Она ж как голубь: не может не гадить, где ее кормят. Уж так устроена.
- Ничего себе голубка! - фыркнула Лора. - Такая нагадит так нагадит - мало не покажется. Хотя если нравится подставлять башку… Ты и теперь ее не выгонишь? Мало одного предательства?
- Нельзя предать того, кто тебе не верит, - возразил Светлан. - А я знаю ей истинную цену. Но иметь такой персонаж перед глазами полезно - чтобы помнить, кого защищаешь.
- Да тебе попросту нравится на нее глазеть!
- Ну… и это тоже, - со вздохом признал он. - Хоть что-то в Глории должно быть прекрасным? Все же человек.
- Вот и копайся в ее дерьме. Только без меня, ладно?
И Лора вновь удалилась в спальню, предоставив ему разбираться. Испуганно сжавшись, актерка глядела ей вслед. Вот кого она вправду побаивалась… Кстати, правильно делает.
- Сама виновата, - сказал Светлан. - Кто к нам с мечом - тот, соответственно, и на щите. А ты как думала?
Будто включившись, девица продолжила раздеваться - видно, привыкла за все провинности платить одной монетой. А на эшафоте у нее тоже сработает рефлекс?
- По-моему, ты ошиблась ролью, - заметил он. - А другой у тебя в запасе нет?
Не прекращая процесса, девица пробормотала:
- У меня к вам дело… очень важное.
- Серьезно? - удивился Светлан. - И с каких пор ты заделалась деловой?
- И срочное, да, - прибавила она, не слушая. - Прямо нынче, без промедления, не мешкая ни секунды…
Ее телом все сильней овладевала дрожь, а речь смахивала на горячечный бред. Актерка будто повторяла чьи-то фразы, заученно и бездумно. Или это тоже из какого-нибудь спектакля?
Платье с шуршанием соскользнуло на пол, а Глория уже принялась за корсет, двигаясь как заведенная. Нет, на опьянение это не похоже - тут дело серьезней. Уж не объелась ли она белены? А то и чего похуже…
С беспокойством Светлан оглянулся на проем, поглотивший силачку. И в этот миг Глория перебросила ногу через его бедра, точно вскакивала на коня, и всем телом подалась вперед, протягивая руки куда не следует. Ну, это агрессия!..
Конечно, богатырь ее пресек, сцапав напавшую сразу за колено и плечо, благо его руки протягивались много дальше. Но Глорией будто овладело безумие - намертво зафиксированная в двух точках, она продолжала исступленно рваться, стервенея с каждой секундой.
Негромким свистом Светлан вызвал подмогу. А следом за Лорой пришлепала Агра, любопытствуя, что тут происходит.
- Из цикла «Так берегись любви моей», - пробормотал он, опасливо отстраняя беснующуюся актерку. - У тебя нет догадок, какая муха ее укусила? Уж не цеце, насколько в этом смыслю. На сонную болезнь это не похоже. Чтоб я так бодрствовал, как она спит!
Ухватив Глорию за подбородок, силачка придвинулась и лизнула ее губу. Затем прищурилась, оценивая вкус.
- Запашок странный, - подтвердил богатырь. - Когда выходили, благоухала по-иному.
- А погляди на ее норку, - предложила Лора. - Прямо пышет.
- Дьявольщина! - сказал он. - На всякий случай эти сволочи заправили и посыльную. Или Глория наврала, что я без ума от нее?
- Скорее всего, - кивнула силачка. - Вообще по заслугам.
- Не нам судить, тем более - карать. У нас иная специализация.
- Лишь спасать, ага. Даже тех, кто пытался тебя убить.
Хмыкнув, Светлан покачал головой.
- Ты чего? - спросила Лора.
- Ведь не хотел туда лезть, а придется. И кто плетет этот сюжет? Не мытьем, так… Будешь мне ассистировать, ясно?
- Не очень.
- Объясню по ходу.
Вскинув корчащееся тело, он побежал к ванне, сопровождаемый девушкой и тигрицей, - к счастью, вода еще не остыла. Чуть погодя к ним примкнула Изабель, спросонья всполошившаяся до слез. В двух фразах Лора разъяснила ситуацию.
- Ведь эта дурочка не умрет? - спросила Изабель с испугом. - Вы спасете ее, правда?
- Из-за порога вытащу - это с гарантией, - откликнулся богатырь. - И здоровье пострадает несильно. А вот что станет с орудием карьеры… Держите ее крепче, ладно? Но в воду не суйтесь. Я приступаю.
Только сейчас он смог оценить, сколько яда несла в себе Глория, - прямо сексуальная… э-э… мина. И как купилась она на это, что ей напели новые друзья? И сколько минут жизни отпустили глупышке от своих щедрот? Просвещенная Нордия, ну как же! Причем у трона сгрудились самые цивилизованные. Руки бы пообрывать. А заодно и… чтоб не плодились.
От яда у него самого уже горели ладони, а раствором в бассейне вполне можно было травить крыс… или орошать особенно дорогих врагов.
- Принеси одеяло, - велел он Изабель. - Надо сменить воду.
- Я позову слуг…
- Долго - обойдемся. Ради такого дела придется потратить чары. Уж эта цель не противна богатырской сути.
Лора пожала плечами:
- Тратить - на нее?
Впрочем, ее слова расходились с делом - Светлану она подсобляла даже с охотой.
Утратив прежний задор, Глория теперь еле шевелилась, мало-помалу впадая в забытье - что все-таки лучше смерти. Вытерев девицу насухо, Светлан упеленал ее в одеяло и, точно куколку, уложил на подоконник.
- Знать бы, кто шалун, - проворчал он. - Вот с ним бы и махнулся ванной. Впрочем, не станем опускаться… Но куда же сбагрить отраву?
Пришлось отправить ее в море, на такую глубину, куда не заплывают промысловые рыбы, бог даст, понемногу рассеется. И оттуда же, экономя чары, Светлан вынул свежий запас воды, наполнив кадку до краев.
- Холоднющая! - воскликнула Изабель, попробовав рукой.
- Еще бы, - откликнулся он. - А теперь отойди к стене и смотри внимательно - такого ты еще не видела.
Сотворив Знак Жара, богатырь пустил внутрь ванны нацеленную волну тепла, с точностью отмерив порцию, - с каждым разом этот фокус давался ему легче. Скоро сможет чай заваривать прямо в стакане. Или чай сюда еще не завозят?
- Ух ты, - восхитилась девушка, двигая изящными пальцами. - А еще?
- Хочешь, чтобы я сварил Глорию? - хмыкнул Светлан. - И кого будем потчевать вареной славой?
Кстати, Изабель и после первого показа почти ухватила Знак - с задатками девочка. Может, отправить ее на обучение к Анджелле? К тому же там будет безопасней… некоторое время, пока не начнется нашествие. Но уж тогда никто не останется в стороне.
Выкутав актерку обратно, богатырь возвратил ее в кадку и опять принялся вытягивать из размякшей плоти яд, время от времени ополаскивая ладонь в воде. И сколько ж его, черт! Хорошо, не успел разнестись далеко. Но вот в месте закладки (или лучше сказать «ввода»?) не избежать потерь. Впрочем, как и предполагалось. А интересно, это отобьет у Глории охоту? Ох, сомневаюсь!..
- Вот и все, - объявил он, вынимая бесчувственное, но, слава богу, живое тело из свежеприготовленного снадобья - возможно, даже лечебного при такой дозировке. - Теперь положу пациентку себе под бочок, и через сутки всё как рукой… ну или почти всё. Будет как новая - исключая пустячок.
- Уж для нее это не пустяк, - возразила Лора. - А на безголовье - так и самое важное.
- Я ж не бог? Разве наполовину… Эй, - окликнул он Изабель, опять принявшуюся из пальцев выстраивать подсмотренную фигуру. - С этим аккуратней. Все-таки не игрушка - Знак. И на людей не направляй… пока сами не попросят. Но сперва научись регулировать мощность.
- Несите Гло на мою кровать, - предложила девушка. - А я - под другой бочок. Может, еще не до конца выздоровела? Не говоря о том, что возле вас, мой отец, спокойно.
- А меня в ноги, да? - усмехнулась Лора. - Там нам с кошкой и место.
- Вовсе нет. Ты тоже ляжешь рядом со мной. Тогда я и вовсе буду как под защитой Христа.
- Между прочим, светает уже, - сообщил Светлан, покосившись в окно. - Самое время в постель, да? Бурные здесь, однако, ночи.
Решив не спорить, он вместе с Глорией улегся в кровать, приткнув ее себе под мышку, чтобы с обеих сторон больную грела богатырская плоть, а целительная ладонь не покидала воспаленного участка, по сию пору сочащегося отравой. Похоже, сегодня Светлан обогатил свой список новым чудом. Конечно, это не воскрешение мертвых, но примерно из того же ряда. Кто еще справился бы с таким? То-то изумятся отравители, когда увидят Глорию живой!
Скоренько сбегав к провалу (наконец захотелось), Изабель ввинтилась под вторую руку богатыря, как видно, сочтя, что здоровья не бывает много. А со спины ее обняла Лора. Сейчас же и Агра разлеглась в ногах, занимая законное место. Ну все, полный комплект.
- Да будет тьма! - возгласил Светлан, затемняя магическую пленку. - Лишь на пару часов, не пугайтесь. Все-таки спать лучше при выключенном солнце.
Но Белла и так уже спала, безмятежная, как ребенок: Над ее плечом мерцали длинные глаза Лоры, вряд ли нуждавшейся в отдыхе. А рука девы, протянувшись над юной невестой, лежала на груди богатыря, выглядя удивительно изящной в сравнении с его глыбами.
- Семейный портрет в интерьере, - пробормотал он. - Включая киску и… А вот кем у нас Гло?
Ладонь Лоры переместилась на его лицо, как бы затыкая рот. Вздохнув, Светлан чмокнул ее точеные пальцы и нехотя смежил веки. На сон он не рассчитывал, а вот поразмыслить без помех… Без помех, ну да! И о чем можно думать в этом окружении? Впрочем, даже к роскоши можно привыкнуть - если богатырь. А уж владеть собой ему велел… сам Бог?
Все-таки Лора прикорнула - в отличие от Светлана. Может, дева и раньше ступила на богатырскую тропу, зато он шагает ходче и обставил уже не ее одну. Потребности падают с каждым днем, помалу приближаясь к нулю, а вот возможности… Кстати, женщин-то к чему отнести? Пока к ним вроде бы тянет - даже слишком. А прелесть их ощущаешь с такой остротой!.. Похоже это на бескорыстное любование?
Когда ладонь, возлежащую понятно где, перестало болезненно холодить и словно бы стягивать крохотными судорогами, а забытье Глории обратилось в оздоравливающий сон, Светлан выбрался из цветника, стараясь ничего не помять и не потревожить, для чего пришлось двигаться с вкрадчивостью морской звезды. Бесшумно убравшись в гостиную, он подошел к огромному окну, в которое уже вовсю вливалось солнце, и, вскинув к небесам ноги, стал отжиматься на одной руке, балансируя на краю провала. Не то чтобы он нуждался в тренинге, но лишнюю энергию нужно было куда-то девать. И откуда ее втекает столько - ведь почти не ест. Ну кто мог ждать, что избыток сил станет проблемой!..
Когда наскучило мотаться, Светлан расселся на подоконнике и, накрошив пирог в огромную, как лопата, ладонь, принялся кормить воробьев. Нахалята скакали по ней, как по кормушке, спеша обставить друг друга, затевая скоротечные ссоры.
Затем прилетел голубь, потеснив мелкоту, - этот повел себя и вовсе нагло, лупя крылом по пальцам и гневно воркуя: дескать, чего лезешь? Я тут самый крутой!.. Знал бы, дурашка, что готовят на королевской кухне: ведь здесь на корм пускают не только дроздов с жаворонками. Ну никакого почтения к летунам!
Выскользнув из спальни, рядом с богатырем устроилась Лора. Спиной прислонилась к косяку, одну ногу свесила наружу, не обращая внимания на гвардейцев, курсирующих под окном.
- Лучше не приманивай, - посоветовала она. - Весь подоконник уделают.
- Странное дело, - сказал Светлан. - Я ж призван защищать людей, верно? Но отчего и эти пичуги меня не боятся? Или прознали, что я травояд?
- Еще и нагадят в кормящую руку, да? - хмыкнула силачка. - Вполне по-людски.
- Уж это как водится, - усмехнулся и он.
- Бэллочка еще спит, - доложила Лора. - Ну и твоя… дрыхнет без задних. Одно хорошо - не храпит.
- Здоровья у нее вагон, - подтвердил Светлан. - Даже после вчерашнего.
- Имей в виду: по своей воле Гло не отстанет. Умишко-то у нее не развит, зато чутье - редкое. А иметь такого защитника… Тем более уморить любимого господина не вышло - значит судьба.
- Да, случаются в жизни огорчения… Кстати, в вашем мире не гуляет формула «в здоровом теле - здоровый дух»?
- И что?
- Если она впрямь работает, можно провести параллель: в красивом теле - красивая душа.
- Ну, тело у актерки в порядке - пока не успела загадить. Хотя с годами… Не вышло б навыворот: уродливой душе - и тело побезобразней.
- Тут уж кто кого перетянет, - вздохнул Светлан. - Ладно, время покажет.
Ну да, если доживем. Осторожно взяв голубя свободной рукой, он стряхнул последние крошки вниз и, легонько его подбросив, отправил искать пропитание в иных местах. Сразу тот, правда, не поверил в такую подлость - пришлось отгонять мощными выдохами, точно комара. Действительно, лучше не приучать.
- Она надолго вырубилась? - спросила Лора, конечно, имея в виду актерку.
- Минимум до вечера. А может и двое суток проваляться - зависит от нее.
- Значит, хоть с этого края не будут дергать. Экая все ж заноза! И чего Бэллу так тянет к ней?
- Дети - они странные, - поддакнул богатырь, сокрушенно кивая. - Пока поймешь, чего им надо… А начнешь грузить - обратный эффект.
С подозрением вглядевшись в него, девушка чуть оскалилась - без угрозы, но предупреждая: сюда не суйся. Нынче она вела себя не то что давеча. От вчерашней, точнее, ночной… э-э… слабости не осталось следа. Или это было как раз проявление силы? Во всяком случае, Лора вернулась к прежним своим ухваткам… или же ее вернули. Но, видимо, это и к лучшему, а?
- Давай говорить о деле, - предложила силачка.
- Может, тебя сперва покормить?
- С ладони, ага, - ухмыльнулась она.
- Ну скушай хотя бы абрикос. - Светлан потянулся к столу. - За меня ж - не за дядю.
- За тебя и три съем, - не стала скромничать силачка. - А ты - выкладывай. Чего ждать сегодня?
- К вечеру - подмоги, - ответил он. - Думаю, наши друзья уже в пути. Еще раньше должен прибыть Гийом… э-э… со свитой. Насколько знаю, Луи уже послал за ним. А я это приглашение подтвердил - по своей связи. Но до их прибытия нужно слегка расчистить плацдарм.
- Жизель, да? Все-таки не пропустишь?

Предыдущая страница 30 Следующая страница


31 Сергей Иванов

Кивнув, богатырь прибавил:
- А если повезет… чуть-чуть… вытащим крупную рыбину - ту самую, которая сторонится света. Поймаем-то вряд ли, но хоть поглядим, какой породы.
- А по улицам не хочешь пошляться?
Он осклабился:
- Побыть ближе к народу, окунуться, так сказать, в гущу? Знаешь, что-то не тянет - верно, накушался уже. Скольких мы встретили по пути сюда, с кем в самом деле отдыхаешь душой? И время, время!.. Если затеем экскурсию по городу, рискуем и вовсе завязнуть в сюжете. Полезут новые персонажи, ведущие себя как попало, и каждый станет тянуть в свою сторону. Возникнут ответвления, уводящие невесть куда… Дай бог разобраться с тем, что уже накопилось.
- Не говоря, что по дворцам шастать комфортней, - хмыкнула Лора. - Понятно, и здесь хватает крови, зато грязи все ж поменьше.
- И не только в прямом смысле, - вынужден был признать Светлан. - Среди прочих излишеств дворяне могут позволить себе благородство… в смысле - великодушие. Недаром это стало синонимами. И красоту господам легче ценить. Среди нищеты взрастают в лучшем случае такие, как Глория. Ну, если не считать ведьм - исключения опустим.
Вдруг оглянувшись на вход, силачка сообщила:
- За дверью кто-то сопит.
- Гвардеец короля, - определил Светлан, включив внутреннее зрение. - Кажись, офицер. А с ним двое - из породы лакеев. И еще кто-то дожидается. Дама не дама, но вроде и не служанка.
- Я открою, - сказала дева, срываясь с подоконника.
- Ну, если не боишься смутить бедолаг… Впрочем, когда она этого боялась?

Глава 24

Створки разлетелись. За дверью в самом деле громоздился детина, по здешним меркам огромный, затянутый в металло-кожаную сбрую и с массивным палашом на бедре. При виде девы он на секунду зажмурился, будто ослепленный, затем с усилием вернул официальный вид и, поклонившись, объявил:
- Наш король посылает Светлану, герцогу Лоранскому и герою Нордии, подарки - с заверением в своей благосклонности.
Поглядев на расфранченных лакеев, уже поднимавших с пола длинный ларь, Лора распорядилась:
- Заноси.
Затем кивнула на худощавую девицу в длинном плаще мышиного окраса, скромно стоявшую в стороне и прятавшую лицо в тени капюшона:
- А это кто?
- Посыльная к герцогу, - ответил гвардеец. - Просила передать, что от известной ему особы.
Силачка перевела взгляд на Светлана:
- Примешь?
- Да хоть и от неизвестной! - ухмыльнулся тот. Установив ларь посреди гостиной, слуги убрались, вышколенно не замечая здешних странностей. Демонстрировать дары им, видимо, не поручали, но богатырь и так знал, что в ящике. А если бы не знал, мог бы догадаться.
- Кобель, - проворчала Лора. - Ни одной юбки… Может, и мне надеть?
- Разве только мини. И все равно - без нее лучше.
- Ладно, пусть входит, - сказала она офицеру. - Это всё?
- Да, сударыня.
- Нет, - неожиданно возразил богатырь. - Не всё. Тебя как зовут, парень?
- Шарль де Ги, сир, - с поклоном откликнулся офицер. - Помощник командира роты.
- Я тебя запомню. А ты - подумай.
- Над чем, сир?
- Сам знаешь. Тебе ж нужна помощь, верно? А я из тех, кто оказывает ее безвозмездно. И уж если я не смогу помочь…
Пропустив мимо себя посыльную, де Ги поклонился в третий раз и закрыл дверь.
- В кресло, - велела Лора гостье. - И - тихо.
Та подчинилась без слов, лишь улыбнулась весело. Вернувшись к Светлану, силачка негромко спросила:
- Что-то учуял, да? Я про Шарля.
- С ним неладно, - подтвердил он. - Некое раздвоение внутри… Надо бы проверить его близких. Может, кто держит беднягу на крючке - прием-то стандартный.
- Если до вечера не сознается, я извещу де Крамма.
- Но предупреди, чтоб помягче. Парень - без вины. Любой может так влететь. Если напортачат, я лично сверну охламонам шеи - так и передай.
- Какой страшный, надо же! - ухмыльнулась дева.
И, подмигнув, удалилась в спальню, чтобы не мешать разговору - возможно, важному. Тотчас поднявшись, гостья дернула за узел у горла и сбросила плащ вместе с капюшоном. Была она, конечно, блондинкой - с бело-желтыми искристыми волосами, распущенными по плечам, и до удивления светлой кожей. А одета лишь в короткую тунику на бретельках, доходившую до середины бедер. На ногах - видимо, для полноты образа, - ремешковые сандалии как бы античного покроя.
- Так и впрямь симпатичней, - признал Светлан. - А ты кто для Жизель: подруга, компаньонка… э-э… вассал?
- Всего помалу, - ответила девица голоском звонким, как колокольчик. - Вдобавок родственница - понятно, дальняя, со стороны матери. Зовусь Анной… можно без дополнений.
- Аня, значит. Или лучше Энни?
- Как желаете, сир.
- Можно без дополнений, - осклабился он. - Просто, но с претензией.
Засмеявшись, Анна легкой поступью приблизилась к нему, села на подоконник - пока не слишком близко.
- И немножко маг? - спросил богатырь, ощутив знакомый… аромат. - Подсобляешь графине в чародействе, да?
Кстати, пахло от девушки славно - хотя бы тут Жизель не гналась за контрастом. И еще кое-чем белянка напоминала хозяйку: та же подростковая свежесть кожи (в данном-то случае, кажется, сообразная возрасту), но при этом столь же искушенный взгляд, будто и за ее худенькими плечами скопился немалый багаж.
- По мере сил, - подтвердила Анна, благоразумно не пытаясь темнить.
- Жизель унаследовала талант от отца, - сказал Светлан. - А ты от кого?
- Наверно, от прабабки. Говорят, она даже в Гильдию входила - пока не вышла за бездаря. В те времена женщины, по-видимому, еще не знали себе настоящую цену.
- Н-да… И с чем ты пришла сюда?
- С приглашением, - хихикнула она. - Графиня зовет вас, сир, на тайное свидание. Вы ж и сами этого хотели, разве нет?
- А как планируешь соблюсти секретность: спрячешь меня под своим плащом? Или тут лучше подойдет попона?
Анна опять залилась серебристым смехом, искренне веселясь. Правильно: от жизни нужно брать максимум - пока она длится.
- Я умею отводить взгляды, - сообщила малышка. - Это почти то же, что делаться невидимым. Хотя одеваться лучше неприметней. Или тогда уж сбросить все - само-то тело скрыть легче.
- Ведьмы предпочитают второй способ. Но в Эльдинге этого не поймут… Кстати, - вспомнил Светлан, - а чем нас одарил Луи? Уж он, верно, не хочет, чтоб его «правая рука» моталась в рванье.
- И правда, давайте поглядим! - подхватила белянка, срываясь с подоконника.
Объемистый ларь оказался поделен на три отделения и до верха заполнен нарядами - как говорится, на все случаи. А потрудились тут отменные умельцы, им даже не требовалось снимать мерки, чтоб все сидело как влитое. Конечно, Светлан выбрал костюм поскромней, с минимумом лат. Хотя даже в нем выдать себя за простолюдина… Ну, без излишеств - и слава богу. К тому ж без меча все равно не обойтись, а в Нордии это сразу выдает сословную принадлежность. Или превращает в преступника.
Заглянув в спальню, он известил Лору, куда отбывает. Затем вместе с Анной, опять укутавшейся в серый плащ, втихую покинул дворец, громадной тенью скользнув мимо гвардейских патрулей. Довольно долго они пробирались глухими улочками, замысловато петляя и сторонясь людных мест, - как видно, отводить взгляды сразу многих Анна не умела. А от богатых кварталов уходили все дальше, то есть направлялись явно не к особняку графини. Не слишком ли много конспирации для простого свидания?
Наконец девушка вывела Светлана к хибарке, прилепившейся у самого обрыва, и по шаткой лесенке поднялась к двери, на удивление массивной. Поскрежетав в замке здоровенным ключом, с усилием отодвинула створку.
- Здесь я вас оставлю, сир, - сказала неожиданно.
- Привет! - удивился он. - Разве в программе не намечено и твое участие?
- Может быть, позже, - улыбнулась Анна. - Лучшие куски графиня забирает себе.
- А не подавится? Все ж кусочек нехилый!
Засмеявшись, она изобразила реверанс, как бы приглашая гостя войти. Чтобы сразу за ним запереть, да? Впрочем, богатырю двери - не преграда.
- Ну, я не прощаюсь, - произнес Светлан, наклоняя голову больше для того, чтобы вписаться в проем.
За дверью его поджидал горящий канделябр, зависший в воздухе. Видимо, Жизель решила показать, какие звезды хватает со здешнего небосвода. Что ж, не сексом единым… Но вообще фокус удобный. Тем более если графиня решила обойтись минимум свидетелей. Кстати, от кого прячемся? Герою-то вроде не к лицу сумеречная жизнь.
Канделябр качнулся и поплыл через темную комнату, указывая путь. Окна здесь имелись, но их прикрывали такие основательные ставни, что почти не оставляли щелей. Следом за светильником богатырь прошел к дальней стене, где в полу уже распахивался секретный люк, зазывая теплым сиянием. По каменным и довольно крутым ступеням Светлан спустился к новой двери, еще более прочной, смахивающей на калитку в крепостной стене, осторожно открыл ее и очутился в просторном помещении, оформленном и обставленном с роскошью, более подобающей дворцу, чем тайному убежищу. Вот здесь окна были, причем вполне широкие, но снаружи их завесили маскировочной тканью, выкрашенной под цвет скалы. Впрочем, сквозь завесу проникало достаточно света и воздуха, зато совсем не летели мухи, которых Светлан не терпел почти так же, как пауков.
Облачась в бежевое платье и не забыв принять обольстительную позу, Жизель возлежала в глубине комнаты, эффектно темнея на кремовой обивке софы. Рядом с ней помещался столик, груженный десертом и напитками. Ну, хоть здесь гостя не станут пичкать тяжелой снедью!
- Любопытно, у твоих волос и впрямь синий оттенок, - заметил он. - И никакой курчавости - что тоже показатель. Может, ты вовсе не квартеронка?
Но Жизель пропустила его слова мимо ушей - точнее, сделала вид.
- Похоже, ты не очень спешил, - сказала она, капризно надув губы. - Дожидался, пока шагну первая?
И смуглым пальчиком указала на кресло рядом с собой. Усевшись в него, Светлан ответил:
- Возникло непредвиденное. Кто-то пытался меня отравить.
- Какие же идиоты! - фыркнула графиня. - Даже не хватает ума обзавестись толковым советником. Кстати, и на меня покушались, причем не раз.
- Ревнивые жены, небось? - полюбопытствовал он. - Или бывшие фаворитки? Женщинам-то простительна…
- Глупость? Ну конечно!
- Ведь вы красивее нас. Должны же мы превосходить хоть в чем-то?
- Традиционно - в силе. Вот тут вам все карты.
- Только не говори это Лоре, - усмехнулся богатырь. - У нее особенная гордость. И уж она любого мужика заткнет за пояс.
- Кроме тебя, верно?
- Ну, смотря как оценивать. К тому же я много тяжелей… А что, ты так ценишь силу?
- Еще бы! Изворотливости-то и у меня довольно.
- А-а, вон как ты понимаешь ум!
- Ум - то, что помогает выживать. Уж так устроено.
- Кем?
- Природой, - сказала Жизель уклончиво.
- Но не Богом, верно? Или ему ты не кланяешься? А кому тогда? Может, Зверю?
Женщина выставила перед собой розовую ладонь, будто заслоняясь от его напора.
- Ты пришел допрашивать? - спросила она с улыбкой, несколько напряженной. - По-твоему, здесь подходящее место?
- Разве одно мешает другому? - пожал плечами Светлан. - Ты же сама любишь совмещать. А от тебя нити расходятся широко. И если ты умная, должна понимать, как опасно знать больше тех, кто идет по следу. Не дай бог, хозяин посчитает тебя угрозой!.. Чем быть его ключницей, лучше сдай ключи охотнику.
- Охотник - это, конечно, ты, - насмешливо предположила Жизель. - А хоть представляешь, за какой дичью погнался?
- Вот как ухвачу ее, тогда и будем разбираться, кто кого держит, - ответил он. - Но сперва нужно догнать.
- Потому нас и влечет к тебе, - вздохнула женщина томно. - Не зря тебя прозвали Убийцей Чудовищ!
- Убийца - это так романтично, да?
- Кто убивает - тот силен. А от тебя прямо пышет силой. Я ощущаю ее как жар и словно бы таю в нем - разве не чувствуешь?
Да что у него, носа нет? Как раз тут Жизель не врала.
- Главные-то убийцы - правители, - заметил Светлан. - К ним тебя тоже тянет?
- Разумеется, - кивнула она. - Женщины выбирают победителей - кто доказал свое превосходство. - И повторила: - Так устроено.
- Вот тут ваш инстинкт дает сбой, - усмехнулся богатырь. - Наверху тусуются не лучшие представители, а иные там и вовсе выродки - в прямом смысле. Уж эти наделят таким потомством!..
- Это если позволить. Но если для улучшения породы сыскать достойного, а его отпрыска взрастить в высоком гнезде, роскошном и защищенном…
- Принцип кукушки? - спросил он. - От каждого по способностям, да? Хитро!
- Ведь герои - такие непоседы. И они точно орлы: не терпят неволи. Зато каких сыновей могут подарить!
- Вдобавок многими, - хмыкнул Светлан. - А для каждого отпрыска это осложняет жизнь - братики-то не уступят. И вот тут сгодится принцип паучихи: только папаша отстрелялся, его тотчас нужно слопать - чтобы не старался больше. Будь же последовательной, шоколадка!
Отпив из узкого бокала, графиня промолвила:
- По-моему, мы теряем время.
- А по-моему, без прелюдии не обойтись. Ответь на простой вопрос: тебе нравится убивать? Потому что, если смерть тебе в радость, мы - по разные стороны. Уж из такой дали тебя не вытащить, даже пытаться не буду.
- А если обману?
- Богатыря? Милая моя!..
- Да разве ты сам не убиваешь?
- Меня это корежит, если интересно. Но стоит войти во вкус чужой крови… Вот тогда я тоже заделаюсь хищником. И не Бог мне станет судья, но Зверь.
- Да что мне дал твой Бог? - спросила она, презрительно кривя губы. - Мать, которую я не помню? Отца-изувера? Бедность, выбраться из коей стоило мне таких усилий!..
- Он дал красоту, - возразил Светлан. - И ум, и талант. Или, считаешь, всем этим тебя одарил Зверь?
- Кто знает, мой исполин, кто знает…
- И потом, любят-то не за подарки. Иначе это смахивает на торг. А продажная любовь действительно угодна Зверю.
- Тебя опять потянуло проповедовать? - спросила Жизель с ехидной улыбкой. - Заодно и обличать, да?
- Возможно, Бог не щедр на дары - зато не карает. А жить в постоянном страхе…
С усилием Светлан затормозил. Кажется, в нем вправду проснулся монах. И уж если этот болтун разойдется…
- Хорошо, вернемся к конкретной опасности, - сказал он. - От тех, кто за тобой стоит. Тебя это не напрягает?
- Я уже говорила: мне нравится бояться.
- И нравится боль - я понял. Проблема в том, что в тебе с детства сместили ориентиры. Но вот насколько далеко ты убрела по неверной тропе?
- А может, как раз она - верная? Что наша жизнь без Риска!
- Вспомни о сыне - им тоже тебе хочется рисковать? Или, думаешь, кто-то сможет защитить его лучше тебя?
Нахмурившись, женщина, однако, не стала огрызаться - хватило ума. Помедлив, она спросила:
- А если меня убьют из мести?
- Серьезный зверь не станет размениваться на ерунду. Мстят шакалы - не львы. Но ведь шакалы тебе не страшны?
- Есть чудища поопасней львов, - пробормотала она. - И угадать, что они выкинут…
Теперь, когда мысли Жизель сосредоточились на мальчике, Светлан смог различить некоторые детали.
- Э-э, - произнес он внезапно. - Ну надо же! Похоже, Луи повезло еще больше, чем я думал. Так вот отчего такая секретность!
Опалив гостя угрожающим взглядом, графиня после новой паузы выцедила:
- Если играть, то по-крупному.
- А если рожать, то принца, - поддакнул Светлан. - Знакомая песня. Кстати, тебя не очень расстраивает, что ты не первая в очереди?
Взвешивая каждое слово, Жизель тихо произнесла:
- Пусть Гийом старший сын, зато я - чистопородная дворянка… в отличие от его матери-простолюдинки.
- Ну да, - не поверил богатырь. - Насчет чистоты - это ты хватила! Ведь про твою бабку мало что известно. Подозреваю, она даже не человек. И если это всплывет… К тому ж в вашем роду главенствует пришлая кровь - значит и твой сын смугляк. А темнокожий монарх - это, знаешь ли, слишком, здесь все-таки не Африка. Нет, милая, лучше не пытайся заглотнуть такой кус. И ладно сама подавишься - пожалей сына!
- Ясно, - усмехнулась она. - Ты уже сделал ставку.
- Лично мне плевать, кто будет на троне: шатен или синеволосый, - сказал Светлан. - Но я не хочу, чтоб из-за этого убивали. К тому ж Гийом из тех, с кем полезней дружить, нежели воевать, и если отнесешься к нему по-родственному, твоему мальцу будет комфортней. Уж с этой стороны ему не станут грозить. Но если затеешь бурю… Или не знаешь, кто гибнет первым во время заварушек?
Поднявшись, он подошел к окну, сквозь плотный занавес вглядываясь в пейзаж, открывающийся с высоты обрыва. Круто снижаясь, берег тут изгибался подковой, образуя уютную бухту, ныне превращенную в порт, оборудованную причалами и доками. Порт окружала крепостная стена - не особо высокая, но довольно прочная, с широкими и частыми башенками, на которых стояли катапульты. То есть к приему незваных горожане готовились - другое дело, что грядущий гость был поопасней вражьего флота. Но главные события развернутся, видимо, как раз здесь.
- Не маячь, - попросила Жизель. - Когда ты громоздишься под потолок, я так и жду обвала.
- С вожделением?
Вернувшись в кресло, он вопросительно посмотрел на хозяйку.
- Ты обещаешь моему мальчику защиту? - спросила та.
- Как любому беззащитному. А кто посягнет на его жизнь, станет моим врагом. И Луи будет охранять малыша как себя - ты же знаешь. К тому ж теперь, когда между… э-э… Раулем и троном возник Гийом, все шишки посыплются на того. Да ты должна молиться на парня! Пока он жив, твоему сыну ничего не грозит. А быть вторым лицом в государстве - тоже нехило. Зато гораздо безопасней.
- Ведь о Рауле знают лишь самые доверенные из моих слуг.
- Думаешь, я один такой дотошный? Всё равно всплывет - через год, через два. И тогда пацаненка сделают заложником… в лучшем случае. Этот сценарий прокручивали столько раз! И очень редко он заканчивался хэппи-эндом.
- Ну хорошо, - молвила графиня. - Здесь ты меня убедил.
- То есть один пункт сбрасываем, да? Какие еще на повестке?
- Я подарю Луи второго сына. Но хочу кое-что взамен.
- От него?
- От тебя.
Фыркнув, Светлан сказал:

Предыдущая страница 31 Следующая страница


Иное королевство 32

- Во-первых, когда за подарок что-то хотят - это больше походит на продажу. А во-вторых, при чем тут я?
- При том, что, кроме тебя, никто это не сможет дать. Вспомни, о чем мы говорили.
- Принцип кукушки? - вспомнил он. - Или все же паучихи? А может, ты решила совместить?
- Не доводи до абсурда, - отмахнулась женщина. - И пожалуйста, не держи меня за дуру. Уж твои дети не станут друг с другом враждовать.
- Это если они пойдут в меня. А если твоя линия опять возобладает?
- Да разве я такая пропащая?
- Ну, не как Души, конечно. Но на мой «простой вопрос» так и не ответила.
- Нравится ли убивать? Должна признаться… нет.
- А что испытывала?
- Э-э… гадливость. Хотелось срочно забраться в ванну, чтоб измочалить себя в кровь.
Изображать вовсе невинную она не пыталась. Да кто ж поверит, что при такой жизни на ее счету нет покойников? И про свои ощущения тоже не врала.
- Странно, - удивился богатырь. - Похоже, в тебе еще жива совесть - сколько ни старалась ее прикончить. Понятно, что среди отморозков, окружающих двор, с нею трудно. Но вот какого рожна ты связалась с Бризом и Ла Гусом.
Графиня даже дернулась от внезапности.
- Господи, и про них знаешь? А ведь меня трудно проницать - к примеру, Сейджу не удается. Положительно, ты - кладезь, - прибавила она, загораясь. - Я должна, должна!..
Вдруг сорвавшись с дивана, Жизель подпорхнула к богатырю и ловко приземлилась на его колени, оседлав не хуже амазонки. Из-под широкой юбки показались ноги, и теперь их обтягивала лишь собственная кожа, коричневая да бархатная.
- Подожди, - сказал он, все ж растерявшись. - Ты оцарапаешься о меч.
Нашел кого и чем пугать.
- О, твой прославленный клинок! - воскликнула смуглянка. - Ведь это им срубали головы дракону-огневику?
- Хочешь взглянуть на лезвие? Вообще-то кровь с него я уже стер…
Но женщину больше интересовало другое:
- Какая замечательная рукоять - длинная, мощная. И этот округлый набалдашник… Тебе она ничего не напоминает?
- Абсолютно ничего, - ответил Светлан. - И лучше не намекай.
- Какие уж намеки, - улыбнулась Жизель. - А хочешь, чтобы я…
- Нет, - поспешил отказаться он. - Никаких игр с боевым оружием.
Расщелкнув пряжку пояса, убрал меч подальше. Затем, жалея ее наготу, взялся за панцирь.
- Ради бога, не снимай латы! - остановила женщина. - Хочу, чтобы с ними. Вот я обнажусь вся - как ты хотел.
Снова контрасты, да? Но словами графиня не бросалась, а к штурму подготовилась основательно. Единым движением смахнув с себя платье, она откинулась назад, представляя себя на обозрение. И поглядеть, надо признать, было на что - силикон тут еще не изобрели, но отнюдь не маленький бюст Жизель хранил форму, словно у мультяшных красоток, обходясь без подпорок или стальных, как у Лоры, мышц. Даже когда женщина лежала на спине, груди вздымались упругими куполами - похоже, ее плоть впрямь владела необычными свойствами. А крупные выпуклые ареолы вкупе с торчащими сосками походили на крышечки для заварника. За грудью виднелось нежное, почти детское лицо с приоткрытым ртом, обрамленное черно-синими локонами, - такое невинное… если б не пышности, выложенные на переднем плане. И сколько в нашей шоколадке контрастов?
- Хочу, чтоб ты меня разорвал, - жарко прошептала она. - Вонзи в меня свои шипы!
- Разорвать - не слишком ли? - усомнился Светлан. - Может, обойдемся надрывами… гм… в некоторых местах. Или впрямь жаждешь, чтоб насадили на кол?
- Сожми меня своими ручищами - крепче, пока в глазах не померкнет! - бормотала Жизель, заводясь все больше. - Хочу ощутить твою мощь.
Хе, да нас опять вынуждают к обороне. Ща кэ-эк вмажем из главного орудия… Нет-нет, не того, боже упаси!
- А щупальца взамен рук тебя не устроят? - спросил он. - В добавление к шипам и… э-э… порывам. И что получим в итоге? Зодиара, ну да. Вот, значит, откуда струит на твою мельничку!.. Видно, его тоже тянет к противному: нежному и хрупкому. Да вы прямо созданы друг для друга!
Уж нашла так нашла - в сравнении с Зодиаром даже прославленный критский бык, наставивший рога тамошнему царю, покажется приматом - не говоря о монастырских ослах. Вот с ним Жизель черпала впечатления ведрами - чуждые острые запахи, больше подходящие под понятие «вонь», чешуйчатая кожа в наростах и колючках, вдобавок покрытая слизью, длиннющие верхние конечности, впрямь смахивающие на щупальца. И жуткая рожа, вполне пригодная, чтобы позировать Босху. А уж об остальном лучше не гадать.
Разом очнувшись, графиня распахнула глаза. Помолчав, признала:
- Ну было у меня с ним… раз или два.
- Или пять?
- Три, - со вздохом уступила она. - Я ведь не железная. И не вампир, который восстанавливается за минуты. А Зодиар возник в Эльдинге недавно.
Усмехнувшись, богатырь произнес:
- Полагаю, ныне он не прежний зверюга - с магов, как понимаешь, иной спрос.
- Я знаю: ты побил его. С одной стороны, это даже хорошо…
- А с другой - невосполнимая потеря, ага? И каким местом ты вспоминаешь его с особенной теплотой?
Теперь Жизель умолкла надолго, словно бы и впрямь вспоминала. Затем все же высказалась:
- Ты не меньше его. И почти такой же твердый, когда напрягаешь мышцы. Или когда… ну, ты понимаешь. А стиснуть способен так, что затрещат кости!
- Я и сломать могу, - порадовал Светлан. - В мелкое крошево - запросто. Стоит чуть забыться…
- Богатыри никогда не теряют головы - я знаю. Иначе первая наша встреча с Зодиаром стала бы последней. Он очень расчетлив, это чудище, и знает меня лучше, чем я сама, - увечит ровно столько, чтоб успела выздороветь к следующему визиту.
- Но в этот раз, похоже, припозднился, - продолжил он. - Ты уже готова к свежей порции, а Германа все нет. Оттого и сходишь с ума, верно? Иначе не спешила бы так зачерпнуть из моего «кладезя». Уж с этим можно погодить - не горит.
- Ты уверен? - улыбнулась женщина, по-прежнему распахнутая перед ним, как на осмотре врача. - А если схватка с Озерным Дьяволом завершит твою карьеру героя? И что тогда останется от тебя на этом свете, кроме людской памяти - сам знаешь, насколько короткой. Как раз спешить мне очень даже следовало!
- Ну допустим, - согласился Светлан неохотно. - Готов признать, что у тебя серьезные виды на мое… э-э… наследство. Может, ты и в генетике знаешь толк, а затею эту спланировала давно, дожидаясь подходящего случая… Кстати, ты ведь не рассчитывала скреститься с Зодиаром? - спросил он почти с испугом. - Это чересчур даже для тебя.
- Конечно же, нет! - негодующе отвергла Жизель. - Начать с того, что это вряд ли выполнимо… во всяком случае, моей магии тут не хватит. Да и какой смысл?
- А вдруг ты мечтаешь вскормить грудью эдакое полунасекомое с зеленой чешуйкой? Милый такой младенчик…
- Бр-р-р!..
- Нет? Уже легче. Хотя учитывая твои любовные пристрастия…
- При чем тут любовь? Зодиар - это…
- Ну?
- Наслаждение - почти неземное. С ним все мои чувства взмывали в такие выси! А когда познал высшую усладу, меньшее уже не манит.
- Ты путаешь удовольствие с болью, - сказал Светлан. - Похоже, в твоем сознании два этих центра слишком сблизились… видимо, еще в детстве… а их сигналы входят в резонанс. И вместо нормальной спирали, возносящей любовников к небесам, образуется порочное кольцо, которое рано или поздно разнесло бы тебя вдрызг. Тебе еще повезло, что сеансов было лишь три, - уж Зодиар не стал бы щадить.
- Да разве плохо умереть от блаженства!
- Мне что, опять нужно напоминать о твоем сыне? - рассердился он. - И ты хочешь, чтобы я доверил собственного? Ну-ка геть с моих колен!
Но Жизель была не из тех, кого легко прогнать. Во всяком случае, слов для этого оказалось мало - требовались действия. А размякший шоколад лучше не трогать руками.
- А общих дел у вас не было? - спросил Светлан. - Только шалили сообща?
- Ну, я пыталась выведать у Зодиара новые приемы, - ответила женщина. - Наверняка ж он знает такое, что не снилось нашим адептам!.. Но это все равно что ногтем пробовать взломать крепостные ворота. Тем более вскоре мне уже делалось ни до чего. А уж втягивать Зодиара в наши дела… Нужно быть безумцем, чтоб пытаться использовать его. Или богатырем. Это чудище подомнет почти любого, а затем втопчет в грязь.
- Однако ж не пропустила, - проворчал он. - Уж в этот омут не смогла не броситься… Ладно, все вышесказанное я или знал, или подозревал. Пора тебе поделиться новым.
- Да разве я не делюсь? - улыбнулась Жизель, разводя колени шире. - Уж эту примечательность Эльдинга ты не посещал.
С усилием Светлан отвел взгляд. Хотя здесь, куда ни посмотри… Разве вовсе отвернуться?
- Не во все места стоит наведываться после Зодиара, - произнес он строго. - Еще неизвестно, как он наследил там и что прилипнет к… э-э… подошвам. Этот урод насыщен сюрпризами, и до него еще дойдет черед. А сейчас меня интересует ваша команда. Какую цель преследует, кто в нее входит, кто за главного?
- Чтобы ты сдал всех королю? По-твоему, я вовсе лишена чести?
- Основных я и сейчас мог бы сдать - если б захотел. Но у богатырей, как ты знаешь, свои резоны.
- Предлагаешь довериться?
- Именно. Я и сам люблю игры, но всему свой срок и своя мера. Если будете продолжать копать под Луи, пострадает твой сын. Ты готова платить такую цену?
- Кто-то говорил о заложнике, - промурлыкала графиня. - А как назвать это?
- Верной оценкой ситуации. Все мы в заложниках у обстоятельств. И вот представь, что станет с Раулем, если его отца все-таки сковырнут. Малец угодит в такой водоворот! Так что не в твоих интересах раскачивать лодку - конечно, если ты ценишь сына выше амбиций. В противном случае можешь спокойно принести его на алтарь… заодно докажешь преданность общему делу. Или у вас это называется честью?
Явно поддразнивая богатыря, Жизель покачала бедрами, будто выполняла упражнение на растяжку, хотя ее гибкости мог бы позавидовать младенец… если б уже умел завидовать. Заодно и потренируемся, да?
- Главные-то тебе и так знакомы, - молвила она наконец. - Прочие - мелкая сошка, без нас они рассеются. Что же до цели… Ты угадал: мы служим Зверю. В этом и цель.
- Ну да, важен процесс. А куда заведет, что образуется в итоге… Как это по-женски!
- Если ты не видишь логики…
- … значит, ее нет, - заключил Светлан.
- Могу напомнить, что в нашей команде женщин почти нет.
- Ведь нет и богатырей? А если внешне кто-то напоминает мужчину… К тому ж для большинства служение - все-таки средство. И какую рыбку каждый надеется наловить в мутной воде… Впрочем, мы опять отвлеклись.
- За других не скажу, а про мою «рыбку» тебе известно, - сказала Жизель. - Но тебя ж не интересует плотва - тебе подавай щуку!
- Лучше тогда акулу. К чему мелочиться?
- Или Озерного Дьявола, - хихикнула она. - После кракена и акула - килька… Но конечная цель, боюсь, даже Сейджу неведома. Нам лишь спускают задания.
- Кто?
- Его никто не видел вживую. Он является точно демон, после надлежащего набора заклинаний и в облике столь фантастичном!.. Правда, в отличие от духов его нельзя вызвать насильно.
- А еще что можешь сказать?
- У него есть Власть, по крайней мере не меньшая, чем у Зодиара. И даже от тени, которою он посылает к нам, исходит сила… к примеру, как от тебя. Еще он придерживается правил - конечно, собственных, часто непонятных нам. Не знаю, можно ли это считать честью…
- И как вы зовете его?
Женщина пожала смуглыми плечами:
- Господином. Другого имени у нас нет.
- Скромненько, да. И негусто. Ну, на безрыбье… По крайней мере уже появилась тень - а прежде были только подозрения и догадки. А на связи у вас, конечно, Сейдж? Надо вытрясти из него пароли.
- Хочешь поручить это мне?
Светлан покачал головой:
- При случае сам займусь. А посылать женщин на дело…
- Ну, если не находишь им иного применения… Скажи, а ты вправду считаешь, будто Зодиар что-то внедрил в меня? - с внезапной тревогой спросила Жизель. - То есть я говорю не о заразе - ее он вряд ли разносит. Но после этих встреч со мной творится странное, я места не нахожу! Потому и кидаюсь на тебя - ты прав. Не мог же Зодиар засеять меня? Тогда-то он еще не был магом, а без чар и богатырю не одолеть пропасти между видами.
- Насчет видов не уверен, - проворчал он. - Но тут даже не классовые противоречия - это совсем иная ветвь… ящерицы и то ближе. Он будто с другой планеты, причем совсем не похожей на Землю.
- Видишь? - подхватила женщина. - Тогда в чем дело?
- Думаю, не в физиологии. Проще говоря, - снизошел богатырь, - Зодиар внедрился не в тело - в сознание. Твоя плоть и все, что этот урод вытворял с ней, - лишь способ воздействовать на душу, трансформируя ее в направлении, нужном ему. А вот затем, не исключено, пойдет обратная волна… Почем знать, может, эти твари так и размножаются, обходясь без всяких генов?
- Господи, ты не шутишь?!
Вот теперь Жизель перепугалась всерьез, даже кожа сделалась чуточку светлей. И заодно прекратила провокационные колыхания бедер - ну, слава богу.
- А ты любишь только кататься с горы? Да еще на санях весом с полтонны… Как ты неоригинальна!
- Но что же делать?
- Во всяком случае, не потакать нынешним позывам, иначе пойдешь вразнос. Никаких «стисни до посинения» или «расколи пополам» - вот это противопоказано абсолютно. Если разгонишься на следующий круг…
- Предлагаешь лечиться любовью? - осведомилась она. - Разорвать порочное кольцо взмывающей спиралью… И кого выберем объектом?
- Не меня, - сейчас же отказался богатырь. - Здесь и без тебя - такой клубок!..
- Других кандидатур я не вижу.
- А не приценивайся, как на рынке, и не иди на поводу внушенных желаний, душевный твой лик искажающих в бесовскую харю.
- Повинуюсь, святой отец! - сияюще улыбнулась графиня, вновь принявшись раскачивать колени. - Вот прямо сейчас и начну.
Стервозность умирает последней - ясное дело. Хотя Жизель права: опять меня повело.
- По-твоему, это легко? - прибавила она, все же решив не нарываться. - Когда всю корчит и выворачивает - до того жаждешь вкусить снова.
А то не знаем, что такое ломка!
- Слушай, ты все-таки маг, - сказал Светлан. - Ну напряги мозги! Ведь их есть у тебя, осталось научиться применять… не только для интриг. Людьми манипулировать не проблема - в этом многие преуспели. Вот управлять собой…
- И где взять подходящие вожжи? - спросила женщина. - Под хвостом поискать, да?
Вот там она найдет, пожалуй…
- Попробуй думать как мужчина, - предложил богатырь. - Наш ход мыслей в данном случае продуктивней. Почетче обозначь цель, подбери средства для ее выполнения, определи, что мешает, найди подходящую тропку… и вот по ней следуй.
- Всё слова, слова… От тебя я ждала большего.
- Кавалерийской атаки с мечом наголо? Ну да, главное - ввязаться…
- Но ты же герой! Вдобавок владеешь сильной магией. Кто еще сможет мне помочь?
Внезапно вскинувшись с его колен, Жизель на цыпках подбежала к боковой стене, легко коснулась ее, и та с шуршанием провалилась в пол, выставив на обозрение мраморную ванну, уже наполненную горячей водой и сугробами пены. Ну, опять водные процедуры! - возмутился Светлан. Да сколько можно?
- И как тебе моя купель? - спросила смуглянка, вкрадчиво вступая в белоснежное. - В такой и короля принять не стыдно!
С каких это пор гостиную стали подменять корытом? Хотя вообще способ занятный - если гость иного пола.
- Похоже, ты тоже ездила по Востоку, - заметил вслух, подходя к крохотному бассейну. - И в каком гареме это подсмотрела?
Жизель уже возлежала в воде, руками придерживаясь за бортики. Мыльные разводы на шоколадной коже - это надо видеть! Еще одна картинка в копилку впечатлений. Там уже можно бродить, как по музею, вглядываясь в собранные шедевры. Жаль, другим посетителям вход закрыт.
- В тепле мне делается легче, - сообщила женщина, сладостно извиваясь, тихонько бултыхая голенями, поджимая темные пальчики. - Но иногда помогает холод. А воду я всегда любила.
- Могу порекомендовать сауну, - сказал Светлан, присаживаясь на край ванны. - Это когда парятся всухую, а после сигают в прорубь. Тебе ж нравятся перепады?
- Итак, сударь, - заговорила Жизель серьезно, - какими средствами станете меня лечить? Только больше не надо слов - сыта ими по горло!
- Во как, - удивился он, - теперь и ты в моих пациентках. Вроде не практикую, а отбою нет. И с каждым разом задачки делаются сложней.
- Но разве вы не обещали?
Порывшись в памяти, ответил:
- Вот обещаний не было - не вешай лапшу.
- Да зачем герою произносить их? - воскликнула женщина. - Он по статусу обязан спасать попавших в беду. Не станешь же ты дожидаться, пока из меня вылупится второй Зодиар?
Да, вот это нам точно ни к чему. С одним бы разобраться.
- Ишь! - хмыкнул богатырь. - Значит, вы будете влетать в истории, а мы должны вытаскивать?
- Не оставлять же вас без работы? - улыбнулась она. И повторила: - Итак?
- Я подумаю над твоей проблемой, - все-таки обещал Светлан. - Пару-то деньков потерпишь?
- Ха, замечательно!.. Но если ты не переживешь встречи с Дьяволом - с чем я останусь? Ни обещанного наследства, ни суленого лечения.
И «наследство» обещал - надо же! Вот уж впрямь: своего не упустит. А заодно прихватит чужое.
- Придется самой ломать голову, - пожал он плечами. - Докажешь, какая умная.
- При чем тут ум? Мне нужна твоя сила, магия! Будто не знаешь, что одной мне не совладать с Зодиаром - в любой из его ипостасей.
- Тогда обратись к Господину. Может, он справится? Если захочет.
- Хоть ты и считаешь меня глупой, но одно правило я усвоила четко: не у всех можно просить помощь. И кого лучше не трогать, чувствую кожей.
- Ведь сама сказала, что Господин честен… по-своему.
- И все равно приближать его опасно. Временами он кажется страшней Зодиара.
- Ну, из двух зол выберешь сама. Раз вляпалась в оба.
- Но я уже выбрала - тебя, - заявила она. - Доверилась телом и душой, ведь так?
- Уж телом-то… м-да…
- И не смей задвигать меня в хвост очереди, точно докучливую нищенку!
- Может, тебе и спинку потереть? - рассердился богатырь.
- Вообще я бы не возражала, - мурлыкнула Жизель, покрутив в пене плечиками.
- Вообще, я бы тоже, - сказал он честно. - Но на забавы времени не осталось, извини. Э-э… недосуг.

Глава 25

И кто тут кого использовал, интересно? - размышлял Светлан, шагая по тем же пустынным улочкам в обратном направлении. Графиня получила от меня в чем нуждалась: защиту для своего сынка и обещание помощи. А что не добрала в удовольствии… Ну, это дело поправимое! Уж не оттого ль я и проницал Жизель так запросто, что она этого желала? Не-ет, пожалуй, не стоит мне создавать интриганский университет - сперва самому надо поднатореть.
Когда Светлан вернулся в свою резиденцию, обе милашки, Лора и Изабель, восседали друг против друга на окне купальни, обложившись диванными подушками. Их тела прожаривались горячими лучами, а время от времени, судя по влажной коже, они окунались в кадку, придвинутую силачкой к самой стене. Фрукты и напитки со столика в гостиной перекочевали сюда же, на широченный подоконник. Вдобавок к прочим удовольствиям девушки предавались болтовне, то ли делясь сокровенным, то ли перемывая кости знакомым. Ну надо ж, какая идиллия! Прямо-таки пляж.
Завидев богатыря, подружки как по команде умолкли и уставились на него, с любопытством разглядывая. При том что глазеть стоило как раз на них - хоть устраивай против окна зрительный зал с креслами и ложами. Уж он бы не пустовал.
- На каком уровне прошла встреча? - поинтересовалась Лора., - Сидели, лежали?

Предыдущая страница 32 Следующая страница


33 Сергей Иванов

Изабель прыснула, но тут же напустила на себя серьезный вид, хотя губы смешливо дергались.
- В дружественной обстановке, - ответил Светлан, складывая доспехи перед входом в купальню, невдалеке от многоместной кровати, на которой еще спала Глория, разметавшись по роскошной перине.
- И только?
- И только, - подтвердил он. - Я ж вам не Бонд.
- Какой еще Бонд?
- Джеймс Бонд. Который трясет, но не взбалтывает.
- Женщин, что ли?
- Гм… Возможно, их тоже.
Освободившись от лат, Светлан подошел к кадке, проверил воду. Конечно, та была не горячей, но остыла не особенно, прогреваясь на солнце. А замутиться не успела… Или все ж сменить на свежую?
- Жизель теперь на нашей стороне, - сообщил он. - Я ее перевербовал.
Изабель улыбнулась: дескать, кто бы сомневался.
- И во сколько это встало тебе? - спросила Лора. - Пришлось и эту брать под крыло?
- Ну, кое-какие посулы графиня выцарапала из меня - а как же. Хотя и без слов я предоставил бы почти всё.
- Почти? - не пропустила она.
- Вообще лишнего не обещал, но вопрос как бы завис, - уточнил богатырь. - Ладно, это терпит.
- А чем сама поделилась?
- По большей части Жизель отвечала «да» - на все мои догадки.
- И предложения? - хихикнула Изабель.
- Думаешь, там предлагал он? - фыркнула Лора. - Жди!
- Однако новый персонаж все же всплыл, - продолжил Светлан. - Могущественный, опасный и давно мною спрогнозированный - кто мутит воду, оставаясь за кулисами. Не исключено, даже смогу выйти на прямой контакт с ним. Зовется он просто: «Господин», - а вот кто кроется под этой кликухой… Но first things first - сперва выясним отношения с Дьяволом.
Чтоб не выситься столбом, он сел на пол, спиной к стене, а ступнями упершись в кадку, - места как раз хватило. И от подружек лучше держаться на дистанции… как бы ни хотелось ее сократить.
Тотчас из спальни пришлепала Агра и улеглась рядом, привалившись к нему горячим боком.
- А какие новости у вас? - поинтересовался богатырь. - Этот… де Ги… не наведывался больше?
- Заглядывал, - кивнула Лора.
- Я потолковала с ним. Дело пустячное - тебе не стоит вникать. Сама управлюсь. Заодно разомнусь.
Ну, не стоит - и не будем.
- Ты - девочка большая, - согласился он. - Когда займешься?
- После заката. Требуется темень. Да и Шарля к тому времени сменят.
- Шарля, гм… Ну-ну.
Ухмыльнувшись, силачка перемахнула через кадку и направилась к распахнутому ларю, уже перебазированному в спальню и наверняка обследованному любопытной Изабель. Присев на край, стала вынимать наряды из своей секции, раскладывая по ковру. Выбирать было из чего - Луи не поскупился. Уж за гардероб теперь можно не волноваться.
- Как чувствуешь себя, куколка? - спросил Светлан у принцессы. - Свежими болячками не разжилась? Хорошо, загар у тебя по всему телу - иначе пришлось бы лечить ожоги.
- А то не слежу! - проворчала Лора, роясь в одежде. - Один ты умный?
- Ведь вы, когда треплетесь, забываете про все. А если вдобавок разнежитесь… Устроили, видишь, курорт - будто обитаете в глухомани, а не главном гадючнике просвещенной Нордии.
- А пусть не глядят, кто не хочет, - отрезала силачка. - А кто хочет - не фиг строить из себя скопца!
- Ну, на таких… э-э… моралистов и мне - с высокой колокольни. У большинства мужиков иная проблема: когда око видит, а зуб неймет, они слетают с нарезки. Это меня хлебом не корми, дай поглазеть на ваши красоты. Но кобель-художник это даже не исключение - патология.
Засмеявшись, Изабель свесила ногу с подоконника и принялась болтать ею в воде, поднимая брызги. И вот она вскоре станет матерью? Ну да, будут вместе в куклы играть… или в героев, если родится сын. Но только не в солдат, боже упаси! И кто придумал с детства приучать к убийствам?
- Вот у тебя беда с тормозами, - заметила Лора. - В том смысле, что слишком они прочные.
- Говорят же: тормоза придумали трусы, - усмехнулся Светлан. - Ну и пользуются, соответственно…
- Послушай… трус… Насчет твоей Жизель - ты ее прочно зацепил?
- Да вроде. Конечно, она не зауряд и умеет кое-что, но не думаю, что ей под силу морочить богатыря. И смысла как будто нет.
- То есть в твоем гареме прибавилось еще на одну?
- Ну ты скажешь!..
- Могу представить, чего ждет от тебя чернушка, - молвила дева. - Сообразить нетрудно.
- Н-да? Значит, это я такой недогадливый.
- Просто мы с ней думаем похоже.
- Откуда знаешь? Ведь вы не общались.
- Чувствую, - осклабилась силачка. - Все ж я женщина - не забыл?
- А, ну да, - кивнул он. - У вас свои ходы.
Поднявшись, Светлан тоже подошел к ларю и облачился в цветастый халат. Подумав, надел и туфли с загнутыми носками. Теперь бы еще чалму…
- С чего это? - удивилась Лора.
- Гостей жду, - пояснил он. - Вернее сказать, гостя.
Прислушавшись, дева кивнула.
- Тогда и я, - сказала, скоренько обряжаясь в шаровары из тонкой просвечивающей ткани и столь же прозрачную рубаху. Вроде как оделась, да? Хотя лучше бы… или, во всяком случае, честнее… Ну, ее дело.
- Уже знаешь кто? - спросила Лора.
- Как ни странно, де Круст. Это…
- Я помню. Шеф здешней тайной полиции.
- Э-э… Да.
Пора бы перестать удивляться. И она утверждает, что не бывала в мире Светлана? То есть, конечно же, дева не врет - просто не умеет. Но тем сильней хочется знать причину всех этих совпадений.
- А что ему нужно?
Во всяком случае, вряд ли барон пришел скандалить по поводу плохого обращения с его подчиненными. Вроде настроен миролюбиво.
- Я тебе что, доктор? - пожал плечами Светлан. - Вот дотопает - сам скажет.
Кстати, де Круст уже подходил к дверям их резиденции. Помахав рукой Изабель, заинтересованно глазевшей на опекунов с подоконника, богатырь перебрался в гостиную и развалился в своем кресле, вытянув ноги.
- Входите, - пригласил он прежде, чем в дверь постучали.
Сейчас же створка плавно открылась, пропуская в комнату новый персонаж. Прищурившись, Светлан нацелил взгляд на гостя, составляя первое впечатление. Тот и не пытался ничего таить, хотя наверняка знал, что его сейчас заносят в реестр, заодно классифицируя и снабжая ярлыком.
Оказалось, де Круст принадлежит к породе верных слуг - не слишком распространенной в королевстве Анджеллы, довольно редкой в Нордии, а к веку Светлана почти вымершей. После маркиза де Гронде и барона де Крамма это уже третий экземпляр того же калибра - пожалуй, Луи повезло с приближенными. Или он вправду умеет подбирать людей?
Но выглядел гость неброско: коренастая фигура, квадратное лицо, жесткие седые усы, скромный серый мундир. Чем-то барон походил на пруссака времен Первой мировой - в чине эдак полковника. Лат на нем не было, если не считать нательной кольчуги. Вооружен коротким мечом с ухватистой рукоятью да парой хитрых устройств в рукавах, метающих, вероятнее всего, ножи. Конечно, де Крусту приходится стеречься - при его-то работе. Но один ходить не боится, молодец.
А еще он напоминал юного Бертрана, начальника стражи королевы Анджеллы, - понятно, не наружностью. Наверно, примерно таким станет молодой офицер через пару-тройку десятилетий преданной службы. Вообще-то не худший вариант. Особенно если учитывать род занятий… и забыть про «зверя», который прорывается изнутри де Круста.
- Присаживайтесь, барон, - сказал Светлан, указывая на соседнее кресло. - Рад знакомству.
Поклонившись без лишней угодливости, тот разместился против хозяина и бросил внимательный, но бесстрастный взгляд на Лору, уже устроившуюся на локотнике рядом с богатырем.
- Это неофициальный визит, - предупредил мастер тайных дел. - Простите, что без предупреждения. Просто я счел, что двум преданным слугам его величества имеет смысл действовать согласованно.
Хо, прямо мысли читает! Конечно, на таком посту необходима прозорливость.
- Что вы, барон, я не претендую, - сказал богатырь скромно. - Вот вам такая характеристика подходит… Если честно, в эту графу я и занес вас. Итак?
- Наверно, вам уже известно, что в Эльдинг введены войска, - начал посетитель. - И, разумеется, вы знаете причину, по коей это сделано.
- Ну, - подтвердил Светлан.
Еще бы не знать! Вот только будет ли толк? От людей тут зависит не много.
- Граф де Шратье, поставленный во главе их, - человек в целом преданный его величеству…
«В целом» - надо же! А какими местами не дотягивает?
- Только меня в свои разборки не втягивайте, ладно? - попросил богатырь, морщась. - Сами уж разбирайтесь, кто вернее и ловчее прислуживает Луи. Если откровенно, мне на вашего венценосного… э-э… Ну, вы понимаете?
- Монсеньор, - сказал барон, - вы ставите меня в затруднительное положение. («Позу», - фыркнула Лора.) По долгу службы о всех скользких моментах я обязан докладывать королю.
- На здоровье, - пожал плечами Светлан. - В чем проблема-то? Не дай бог и впрямь поскользнется!..
Это называется: брать на понт, - из малого чиновничьего арсенала. Вот только не со всеми такой прием срабатывает. Или то был пробный шар?
- Ну хорошо, - произнес де Круст, похоже, перестраиваясь на ходу. - В таком случае поговорим об ордене. Когда меченосцы бежали из столицы, своих осведомителей они, конечно же, оставили здесь. Многих мы уже изловили, некоторых принудили поставлять противнику ложные сведения. Но, боюсь, не раскрыто еще немало из соглядатаев Людвига. К тому ж по тайным подвалам наверняка прячутся бойцы, чтоб ударить нам в тыл, когда прикажет магистр. А драться эти парни умеют. Кстати, с двумя лучшими воинами ордена вы встречались.
- Что, вправду?
- Помните турнир годичной давности, когда для королевы Анджеллы, тогда еще принцессы, ее отец подыскивал жениха?
- Дурацкая затея, вы не находите? - проворчал богатырь. - Правда, позже выяснилось, что королю Филиппу ее внушил сосед-колдун… э-э… полукровка, если быть точным.
Вежливо покивав, барон сообщил:
- Так вот эти двое были среди дюжины рыцарей, что вызвали вас на бой. Потом они пару месяцев лечились, но ныне не прочь сквитаться.
- То, что я приголубил парней своим копьем, еще не делает нас врагами, - сказал Светлан. - С герцогом де Стронгом из той же дюжины мы поладили неплохо. А вот что они меченосцы…
Вспомнив о гостеприимстве, Лора снялась со своего насеста и разлила морс по хрустальным бокалам. Вина предлагать не стала - беседа хоть и неофициальная, но не о пустяках. А интересно, какая хозяйка получилась бы из нее… Уже примеряю, да? - усмехнулся Светлан себе.
- Меченосцы слишком на виду, вам не кажется? - сказал он.
- Пожалуй, - серьезно кивнул главный сыщик, глядя на «правую руку» короля с ожиданием.
- И притягивают слишком много внимания. А ведь с ними более-менее ясно. Куда опасней то, что не бросается в глаза. К примеру, меня очень тревожит цепь агентов, протянувшаяся от Эльдинга до Междуречья. Кем она создана, с какой целью… и когда должна шарахнуть по нашим головам?
На лице де Круста мелькнуло неудовольствие… пожалуй, и легкая обида. То есть ее-то Светлан углядел не в чертах - глубже.
- Я выявлял эту цепочку едва не год, - произнес барон со вздохом. - А вы ухватили в первый же день. Положительно, монсеньор, у вас талант к сыску!
М-да, комплимент… Вот без таких талантов лучше обойтись.
- Я приказал арестовать де Бриза, но он сумел ускользнуть от моих людей. Точнее сказать, пробился, - поправился де Круст, мрачнея. - При этом зарубив троих - весьма умелых, уверяю вас.
- Я видел рыцаря в деле, - подтвердил Светлан. - Рубака он лихой.
- Что до остальных… По велению короля я стараюсь не задевать Гильдию… особенно когда дело касается тамошних заправил. К тому ж графиня де Компре, как мне дали понять, находится под вашей защитой.
Богатырь важно кивнул, в душе ухмыляясь: ах, Луи - и это на меня свалил!
- Более того, - молвил он. - Жизель - наша союзница и очень, очень важна для благополучия королевства. И если, не дай бог, с ней случится худое… Вы понимаете, барон?
Теперь с той же серьезностью кивнул де Круст, уразумев вполне. Как приятно иметь дело с понимающими. Возможно, сыщик даже догадывался, отчего смуглянка так много значит для короля. Да тут и не нужно уметь видеть сквозь землю - все на поверхности, были бы мозги.
- Я постараюсь обезопасить графиню, - пообещал он. - Но вы же понимаете… она все-таки чародейка.
- Сознаю ваши сложности, милейший де Круст, - сказал Светлан. - Крайне трудно приглядывать за беспредельщиками, имея под своим началом работников усердных, надежных, умелых, но… не выходящих за обычные рамки. А набирать на службу незаурядов… Уж больно хлопотно с ними!
- По себе знаешь? - ухмыльнулась Лора.
- Кстати, монсеньор… раз уж речь зашла о надежности моих людей… Ведь вам не надо объяснять, сколь важно это при такой работе? А я, увы, не наделен вашей чуткостью.
Покривившись, Светлан спросил:
- Что, хотите весь штат прогнать через меня? А после с тем же самым ко мне придут военные… Ладно, прогляжу самых ключевых, - согласился он нехотя. - Но с условием…
- Конечно, никаких гонений, - сейчас же принял де Круст. - Лишь отставка. Это вам уже обещал король.
- Вот поэтому сейчас я говорю о другом.
- Извините. Я весь внимание.
- Вместе с ненадежными вам придется уволить сади… э-э… слишком жестоких. Тех, кому чужая боль в радость. Понимаю, что они могут быть ценными кадрами…
- Согласен, - произнес барон, озабоченно хмурясь. Видимо, прикидывал, не останется ли в органах один после такой чистки… да и то по большому блату.
- Вот и ладушки.
- И еще один вопрос хотел прояснить, если вы не против…
В этот миг в гостиную вступила Изабель, тоже нарядившаяся в симпатичный халатик, но босая, с распущенными по плечам волосами. Сейчас же встав, де Круст поклонился - не столько почтительно, сколько учтиво. И с явной приязнью к милой девице… пусть и дочери изменника. А про здешние нравы он не выдумывал лишнего, поскольку был лучше информирован, чем даже король, и менее предвзят.
- Рада видеть вас, дорогой барон, - приветливо сказала Изабель, опускаясь на второй локотник Светланова кресла. - Я не помешаю?
- Думаю, что нет, - откликнулся богатырь. - Как, де Круст?
- Мне - совершенно, - подтвердил тот. - Слава богу, пока я с удовольствием гляжу на красавиц.
- Особенно если они при этом помалкивают, - бросила Лора с первого локотника.
Обложили, гм… Осталось только сверху накрыться… а в ноги можно Агру. Кстати, пора и ей заявиться. Или чувствует, что этого гостя непросто напугать?
- И что у вас за вопрос? - спросил Светлан, когда барон вернулся в кресло. - Насколько представляю, он касается магии, верно?
- Скорее всего, - ответил гость, из широкого кармана мундира доставая плоский сверток размером с небольшую книгу. - Недавно к нам угодил сей манускрипт, - продолжал он, уложив пакет на столик и аккуратно его разворачивая. - Никто из моих спецов в жизни не видел таких букв, а уж тем более понятия не имеет, что это за язык. К членам Гильдии, по понятным причинам, я обращаться не стал. Может, вам что-то известно?
Богатырь поежился, только сейчас ощутив странные токи, истекавшие из рукописи по сторонам.
- А завернуть в эту ткань сами додумались? - пробурчал он. - Тряпица-то - непростая, как бы экран.
Де Круст слегка покривил губы: дескать, кое-что и мы смыслим - еще бы. С волками выть… Или как там?
- Я знаю, что это, - заявила Лора, не особенно удивив богатыря.
- Ну и я - догадываюсь, - прибавил он нехотя. - Хотя не полиглот..
- Это свод заклинаний, причем довольно сильных - не какая-то там ворожба. И пришли они из моего мира.
- Как бы презент, да? От неизвестного доброхота.
- Да может, случайность? - пожала плечами силачка. - Какой ты подозрительный.
- Жизнь научила. Уж от нее не жду приятных сюрпризов… Кстати, у вас делят чары на черные и цветные?
- Вот эти как раз цветные - не придерешься.
- Хотя и темных тонов, да? От черных я бы сразу шарахнулся.
Замолчав, Светлан с опаской воззрился на манускрипт. Буквы и впрямь чудные - смахивают на арабскую вязь. Конечно, препятствие небольшое - с помощью Лоры можно усвоить это письмо за минуты. И на язык вряд ли уйдет больше дня. Но затем что? До сих пор он в основном пользовался Знаками, обходясь самым минимумом, и слова применял лишь те, что сочинял сам, нащупывая по наитию… А тут - такое обилие! Это не просто очередная добавка, это - скачок, причем огромный. И куда нелегкая занесет, где приземлюсь? Не-ет, не люблю ни данайцев, ни их троянских коней - не лежит душа, увольте.
- Давайте исходить из худшего, - привычно предложил он. - Тогда выходит, что за Людвигом прячется Граль - гений-злодей, упущенный нами в Междуречье. А за помянутой «цепочкой», протянувшейся оттуда же (или туда), стоит игрок еще более изощренный, способный считать на много ходов вперед.
- И чего ж он добивается?
- Я не знаю. Может, это идейный противник, а мы для него - помеха на пути к великой цели. А может, здесь замешано личное… честно сказать, я больше склоняюсь ко второму. Но и тут ясности нет: хочет он ликвидировать нас или впрямь лишь играет? И на кого нацелен сильней: на Анджеллу, на меня?.. Возможно, на Артура? И почему, собственно? Понятно, у каждого из нас есть враги. Ведь даже если только отбиваться, не обойтись без ударов - а оппоненты их обычно не любят. То есть сами-то лупят с охотой…
- А куда ведет этот ход? - спросила Лора, кивая на свод заклинаний.
- Тебе повторить? Я не знаю! Скорее всего в бездну. Но не исключено, это проверка: хватит ли у меня сил или ума… или еще чего… чтоб переварить такое подношение? Или расчет как раз на то, что я откажусь… а потом буду кусать локти… Пока не просчитывается, понимаете? Данных - крохи. При таком исходняке даже мое чутье не срабатывает.
- Но что делать с манускриптом, монсеньор? - снова вступил де Круст. - Не считаете ли вы, что лучше убрать его подальше - от греха? Знаете, мне совсем не хочется стать чьим-то орудием.
- А-а, и вам тоже! - усмехнулся Светлан. - Если я прав, то в этой комбинации вы свою роль сыграли: донесли презент до меня. Теперь, ничего не попишешь, придется решать мне: брать или не брать. А если выберу «брать», прятать бессмысленно - выкраду вместе с забором.
- Простите?
- Идиома, - пояснил он. - Или скорее цитата. Впрочем не важно. - Кусая губу, помолчал несколько секунд, затем сказал: - Оставьте книжицу здесь - мы полистаем. В любом случае составить представление нелишне. Будем держать ее как последнее средство.
И вздохнул.
- Вот так сластена укладывает под бок коробку с конфетами, - пробурчала Лора. - На всякий случай, ага.
Изабель хихикнула, но тут же захлопнула рот ладошкой.
- У тебя что, есть иное предложение? - поинтересовался Светлан.
- Было б - сказала бы.
- А я уж обрадовался!..
- Пожалуй, мне пора откланяться, - произнес де Круст, поднимаясь. - Простите, что добавил проблем.
Морса он так и не попробовал - видно, предпочитал напитки покрепче. А принесенную рукопись сбыл другому с явным облегчением. В самом деле, держать у себя такую мину…
- Работа такая, ну да, - поддакнул богатырь, вставая следом. - Но насчет координирования действий - идея хорошая. Сотрудничать к общему благу я всегда готов.
Проводив гостя до дверей, Светлан зачем-то закрыл их на ключ (впервые за все время). Потом вернулся к столу, но сел уже в другое кресло, чтобы лучше видеть обеих подружек. Зато на манускрипт поглядывал, как на гремучую змею. Вот не было печали!

Предыдущая страница 33 Следующая страница


Иное королевство 34

- Меня поставили перед выбором, вам не кажется? - сказал он. - Дескать, будь или богатырем, или магом - третьего не дано. Ну и кто из двоих более матери-истории ценен - на данный момент?
- Да почему «не дано»? - откликнулась Лора. - Говорю же: можно совмещать. То есть ты - сможешь.
- Конечно, это замечательно, когда в тебя верят…
- А самому в себя, что ли, слабо?
- Видишь ли, меж уверенностью в себе и самоуверенностью все-таки есть разница.
- Ну, завел!..
- Еще говорят: коней на переправе не меняют, - а мы как раз там. Если сейчас я попытаюсь сменить… э-э… ориентацию…
Силачка фыркнула.
- Я тоже в вас верю, мой отец, - сообщила Изабель. Последнее время она почему-то все чаще слово «отец» ставила после «мой», а не наоборот. И как это понимать?
- Лучше зови меня Светланом, - предложил богатырь. - Или монстром - как хочешь. И на «ты», да? Монаший сан я с себя как бы сложил.
- А при чем тут сан? - пробормотала девушка, потупившись.
Лора фыркнула снова.
- Будешь много фыркать - лошадкой станешь, - предостерег Светлан. - Конечно, на тебе и так можно пахать…
Теперь фыркнула Изабель. Да что это на них нашло?
- Вот что, фыркачки, - сказал он, - давайте-как подобьем бабки…
- Лошадкам? - прыснула младшая. Строго поглядев на нее, богатырь продолжил:
- Ситуация, вообще говоря, странная. До главного здешнего узла мы пока не дочапали, а вопросов сделалось больше, чем в начале похода, хотя обычно путешествия затевают, чтоб находить ответы. Вдобавок к узлу тут накрутили такой клубок!.. Теперь еще и это, - кивнул он на свод заклинаний. - Мало мне было забот, да?
- А ты монету подбрось, - посоветовала Лора. - Чего голову ломать?
- Этот метод - не для меня, - возразил Светлан. - Уж такая у нас, витязей, доля: торчать на распутье, покуда не окаменеем.
- Можно еще лошадку потерять, - подсказала дева.
- Тогда уж лучше - жизнь. Хоть мучиться не буду.
- А разве своя рубаха не ближе?
- Кто тебе это сказал?
- Народ.
- Да не народ это - толпа, - не стерпел богатырь.
- А как отличить?
- Ну, если мудрость сморозили - стало быть, от народа идет. А когда не дотягивает - извини. Тут отправная точка - продукт, не наоборот.
- Но кто будет судить: мудрость это или нет? - спросила Изабель.
- Конечно же, я, - сказал Светлан. - Больше-то некому доверить. Или тогда уж сама думай… Слушайте, вы меня отвлекли! - рассердился он. - О чем я говорил?
- Об узле с клубком, - ответила первая ученица. (Или первая тут все же Лора?) - О новых вопросах и заботах, о распутье…
- Молодец, - усмехнулся богатырь. - Садись - пять.
- Да ведь я сижу? - удивилась она.
- Короче, до развязки еще неблизко, - продолжил Светлан. - Что-то растянулось действо, ага. Хотя мы неплохо потрудились, сплотили вокруг себя… э-э… здоровые силы. Если даже главный госбез с нами заодно… Кто мог подумать, а?
- Внушаешь доверие, - с ухмылкой пояснила Лора. - Для посла - первое качество. Скольких ты уже перевербовал?
- Но-но, я же не гэбист. Конечно, время от времени мне удается расположить к себе…
- Или под собой? И снесла чернушка яйцо - не простое, а… богатырское.
- Вот это - инсинуация… во всяком случае, пока.
- Ха! - сказала силачка. - А дальше как карта ляжет?
- И вообще, ты опять меня сбиваешь с мыслей.
- Ну еще бы!..
- Проблема в том, что меня слишком мало, - вздохнул он. - Имею в виду не массу - число. Надвое я еще могу разорваться - но больше? Пожалуй, в нынешнем своем составе наша делегация дошла до ручки.
- И что предлагаешь? Конечно, можно подождать или набрать из…
Светлан вдруг вскинул ладонь, и дева послушно умолкла. Выждав пару секунд, спросила:
- Чуешь что-нибудь, да?
- Кто-то на подлете, - сообщил он. - Но не ведьмы.
- Еще бы, - хмыкнула Лора. - За окном - даже не вечер.
- А вот поглядим.
Рывком поднявшись, он шагнул к громадному окну, распахнул створки на всю ширь, впуская и в эту комнату солнце.
- Ха, - сказал обрадованно. - Да это Георг!
В родной стихии дракон походил на клипер, идущий под всеми парусами. Чешуя сверкала, словно россыпи драгоценностей, крылья трепетали под попутным ветром, выверенными взмахами подправляя полет, каждое движение исполнено изящества, каждый изгиб - красоты. И он уже начал снижение, наверняка еще издали ощутив друга, а ныне - увидев.
- Вот и пополнение прибыло, - произнес Светлан. - А значит, в здешней пьесе начинается новое действие. Или вы думали, что это финал?

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    РУСАЛОЧЬЕ ОЗЕРО     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
  • Часть II
    ЭХ, ДОРОГА…     (Страница 8)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 13)
  • Часть III
    СТОЛИЧНЫЕ ШТУЧКИ     (Страница 14)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 19)
  • Часть IV
    ВРАГОВ НАДО ЗНАТЬ     (Страница 20)
    • Глава 16 (Страница 20)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 23)
    • Глава 20 (Страница 25)
  • Часть V
    ТАЙНЫ ЭЛЬДИНГСКОГО ДВОРА     (Страница 26)
    • Глава 21 (Страница 26)
    • Глава 22 (Страница 28)
    • Глава 23 (Страница 29)
    • Глава 24 (Страница 31)
    • Глава 25 (Страница 32)


Сергей Иванов

Иное королевство

Цикл: "Крылья гремящие" - 5

 Читать книгу

Аннотация

Приключения богатыря Светлана, шагнувшего однажды из обычной московской квартиры в мир, где реальность – все то, что мы по наивности считаем мифами и легендами, продолжаются!Он отправляется тайным посланником в соседнее королевство. Отправляется, еще не зная, с чем предстоит ему там встретиться!Ведь обитательницы таинственного Русалочьего озера уже заключили союз с темным Орденом меченосцев – и уже призвали им в помощь древнее чудовище, веками обитавшее в озерных глубинах…Ведь предводитель Ордена уже готов воспользоваться хаосом, царящим в стране, и захватить власть, по праву принадлежащую законному королю!Времени у Светлана остается все меньше…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".