Сергей Гуреев - Последний бог

1 Сергей Гуреев

ТИПА, НАЧАЛО…

- Юноша, вы неадекватны! Вы, фигурально выражаясь, просто двуногий дятел!
Это Маркин-старший торжественно изрекает в мой адрес. Папик у меня умный. Поэтому в процессе проведения воспитательных бесед выражается витиевато. Я тоже не дурак. Изображаю беззаветное послушание во всю физиономию. Потому что человеку надо дать выговориться. Родительский долг - дело святое. Опять же, опыт показывает, что надолго Алексея Борисовича не хватит. Осталось вытерпеть еще полчаса нотаций, а потом по телевизору грянет Лига Чемпионов, и спокойный вечер мне обеспечен.
- Даниил Алексеевич, мы с мамой устали от ваших жалких пародий на средненькое образование! Видимо, армия гегемонов пополнится еще одним безмозглым членом. И это будет наш сын!
Прикольно! Обычно до таких глобальных выводов дело не доходит. Чувствуется, что празднование последнего звонка в родимой школе прошло успешно. Особенно удалась сцена возвращения домой на грани алкогольной комы. Чувствую, сейчас генеалогическое древо благородного семейства будет стряхивать гнилое яблочко. То есть меня. В бездну самостоятельной жизни. То есть - в нищету и безысходность.
- Алексей!
Так и знал, что в наш чисто мужской разговор обязательно вмешается мамуля. Это - моя подушка безопасности. Теперь можно быть спокойным - яблочко от яблони далеко не укатится. Как всегда, диспут по поводу моего поведения идет на грани развода:
- Да, я - Алексей! И, между прочим, несу ответственность за инфантильные выходки нашего дятла!
- А я, получается, безответственное существо женского пола?!
- Прекрати меня дергать!
Ка-ра-ул! Неполная семья не может обеспечить гармоничное развитие ребенка! Когда мои старики начинают бодаться, вероятность раздела имущества резко возрастает. Это мы уже проходили. А зачем нам потерянное детство в неполной семье? Ничего не поделаешь, пусть лучше дружат против меня. Придется пойти на моральное харакири:
- Мам, меня из-за математики до экзаменов не допускают…
- Что-о!!?
- Юноша, почему мы узнаем об этом в последнюю очередь?! Мать бы пожалел!
- Алексей, ты должен воздействовать!..
Ну, вот и клево. Теперь старики будут кричать долго и единодушно. Пора отключать сознание. Иначе их ораторский дар заставит меня тихо рыдать, а потом записаться на курсы кройки и шитья. Или в кружок юных ботаников… Громко кричат, однако. Скорей бы уж выпускные экзамены, потом вступительные… И желательно в другом городе. Хотя бы футбол начался, что ли!..
Разгром и поругание моих моральных ценностей закончились победой. Как всегда - не моей. Придется сдаться на милость победителя:
- Да, папа. Конечно, мама. Я больше не буду-у-у…
Чего не буду? Практически, ничего. Кроме, разумеется, как учиться и еще раз учиться. Обещать я мастер. Особенно, когда хочется на дискотеку. Родители продолжают хмуриться и ворчать. Но уже неубедительно. А сами радуются победе педагогики над одним отдельно взятым раздолбаем… Опять поверили. А что им остается? Люди любят сказки. Причем, с хэппи-эндом. Кстати, моментом надо пользоваться!
- Па, я схожу на дискотеку?
- Ну… А?.. Если мама не против…
Что и требовалось доказать. Взрослые правят миром. А мы правим взрослыми. Нужно только уметь играть на родительских инстинктах. Мои кореша и приятели делают это, не задумываясь. А я - сознательно. Я, вообще, парень сообразительный…

НУ, ВОТ ТАКАЯ ИСТОРИЯ…

Готовимся к дискотеке. Пиво, «колеса». Ну, и немножко травки… Вот такое вот трудное детство… Стартуем с хаты Игорька. Старт идет трудно. В глазах - звезды, в башке - туман. Что у нас вокруг? Ага! Я, Лимон и Молодой. Остальные не прошли предварительный отбор.
Папик считает, что легкие наркотики вызывают тяжелые последствия. И тут я с ним согласен. Тусовка осталась лежать на хате, как овощи в холодильнике. На пляски, кроме наших трех организмов, уже никого не тянет. А как много обещали наши крутые пацаны! Заслушаешься. Кто не Казанова, тот - мачо. Ладно. Будем отдуваться за всю компанию. Сейчас мы взлохматим эту жизнь по самый подбородок! Ща мы наснимаем тучи клевых телок! Да мы… да я… да е…
Бум! Тут у нас небольшой провал в памяти. Классно торкнуло. Темнота пошла!.. Пошла темнота…
Ух, ты! Здрасьте, это я! И где это я, мы, он, она? Опа! На улице. А с кем? Ага! Димон и Молодой. И чем мы тут занимаемся? Прикольно! Ищем битвы. Как будто в битве есть покой! Или как там у классика?..
Сознание ко мне возвратилось. Хотя и частично. А память - пока нет. Как мы очутились на улице после дискотеки, непонятно. Почему захотелось почесать кулаки - тоже неясно. Но крутизна из Молодого прет на сорок метров вокруг. А нот и какие-то мужики. Сейчас мы их зацепим за живое! Вроде, их трое, как и нас.
- Эй, обезьяны! - радостно вопит Молодой. - Зоопарк через дорогу!
Мо-ло-дец! Какая тонкая аналогия! Возле крутой тачки стоят три мирных амбала. Горилла, орангутанг и. скажем, гиббон… Действительно, похожи на обезьян! И еще - на типичных убийц. Видимо, тоже собрались поснимать телок на вечер. Хотя, я бы на месте девчонок с ними не поехал. Такие могут и сожрать сразу после оргазма. Но Молодому после пива с «колесами» мелкие неувязки по барабану.
- Валите домой, гоблины! Здесь зоофилов нет!
Что-то у меня там в душе копошится? А-а! Оч-чень нехорошие предчувствия! Наверное, я экстрасенс. Бац! - и сбылось. Быстро и больно. Бить нас начали сразу. Димон успел кого-то лягнуть. Я увернулся от прилетевших звездюлей. Молодой даже не успел квакнуть, как заимел роскошное фуфло под глазом…
Уходим от конфликта. Бежим от бесплодных дискуссий. Хорошо бежим! Прямо в тупик… Каюк! Просторы родного города закончились. Выхода из переулка не наблюдается. Приперли нас, практически, к стенке.
- Жопа вам, детки! - мрачно обещает огромная горилла в шелковом костюме.
- Хрен вам, дядьки!
Надо же! Круть у Молодого еще не кончилась. Смело. Даже героически. Гастелло отдыхает. Жаль, мы втроем по массе не добираем до гориллы килограммов двадцать. А то бы мы его!..
Второй мужик, похожий на орангутанга, злобно улыбается:
- Замочить вас, что ли?
Вот, он Димона удивил.
- Дурак, что ли? Я же вас порву, как Тузик грелку!
Ну, да. Димон - парень резкий. Если он ощутил в себе силу немереную, то - кранты всем. С его гигантским весом в полцентнера… похоронят нас в закрытых гробах.
Гориллообразный шкаф от диалога явно устал. Видно, не его жанр. Чувствую, парень намного сильнее в пантомиме. С его рожей, в роли мясорубки он был бы гениален.
- Иди сюда, Тузик ты наш.
Эх, зря мы решили набить им морды! Кажется, выйдет наоборот. Мужики надвигаются, неотвратимо, как первый экзамен. До которого нам, похоже, не дожить… И тут Молодой пнул гориллу между ног! Димон тоже не растерялся, вытянул вперед руку… Сюрпри-из! Газовый баллон «Шок». Струя на пять метров. Помогает от хулиганов, собак и… обезьян! Прорыв блокады пошел! Пошел прорыв!.. Прикольно! Под горестный вой противника мои кореша вылетают из тупика, как китайские петарды. А я… А я, почему-то, нет! Спотыкаемся. Получаем от орангутанга кулачищем в грудь. Врезаемся в ближайшую витрину… Удачно это я собой двойное стекло пробил…
А вот и не больно! Хорошие были «колеса» на хате у Игорька. Димон знал, что брать. Я-то, честно говоря, попробовал первый раз в жизни. Так что теперь и не знаю, может, мне, вообще, все грезится? В принципе, похоже на глюк. Правда, половина сознания настаивает на реальности происходящего. Зря она так, кстати. Ничего приятного со мной не происходит.
Так вот, о реальности… Лечу это я по гладкому полу до самой стены. Лечу это я, лечу… Бац! Стенка. Вокруг полумрак, кресла и зеркала. Знакомое место. Точно! Салон красоты, то есть парикмахерская. Пару раз мне здесь сооружали крашеный чубчик и фигурно бритый затылок… А-я-яй! Не глюк, что ли?! Хрустят разбитые стекла, и следом за мной внутрь лезет ночной ужас. Первым в салон вламывается мужик, похожий на гиббона. За ним - горилла в костюме…
В жизни каждого мужчины наступает момент, когда его собираются бить. И только идиот испытывает при этом кайф. Я, например, не идиот… Не хочется умирать подростком. Лучше дожить до глубокой старости. Лет, этак, до сорока с хвостиком. Завести жену, усы и брюшко…
Вынимают меня из угла и швыряют в дальний конец салона. Та-ак… Надо лягнуть «гиббона» по ноге! Вот, блин! А что это он так рассвирепел? Ох, блин, похоже, за меня взялись всерьез! Бить мужики умеют. Видно, тренировались. Как ни странно, сознание никак не теряется. И боль куда-то пропала. Удачный выпал вечерок, ничего не скажешь!.. Кости хрустят. Обезьяны стараются от души. В глазах мелькают красочные вспышки. Чья-то волосатая рука хватает за горло. Дышать трудно, что-то трещит, изо рта течет кровь. А мы сейчас кого-нибудь укусим!.. «Гиббон» пыхтит:
- Ну, сука! Сейчас я его сделаю!
Цапнул, гад, со стола железную расческу и метит в меня. Мне, правда, по фигу. Но для порядка надо поорать. Открываем рот и воем в гулкое пространство парикмахерской… Металлический черенок ручки летит мне в голову. Силищи у «гиббона» - выше крыши. Как пить дать, расколол бы он мой многострадальный череп пополам. Если бы попал. Можно сказать - повезло… Расческа входит куда-то за ухо. Снова хрустит кость. В мозгу, как бы, проскочила искра, но сознание не ушло. А жаль! Лучше бы они заканчивали без меня.
- Что-то, сынок, ты весь мокрый. Давай, мы тебя посушим.
Третий человекообразный тип выдирает из фена внутренности. Одни обнаженные провода остались торчать. Стилисты долбаные! Надевают мне колпак до самых плеч. Ни хрена не видно. Но чувствую - сейчас включат ток. В очередной раз накаркал…
Ух ты! Искры летят снопом. Вот это шарахнуло! Соскребите человека со стены! На проводах висит окровавленная расческа… Ну, пожалуй, на сегодня хватит. Отключаемся…

- Убираем трубку. Дыши!
Голос противный. И вопит прямо в ухо. Блин! Больно-то как! Башка разламывается, горло горит, от кашля рот рвется пополам… Хочется кричать:
- Ш-ш-ш…
Попытаемся сплюнуть. Какие-то скользкие слизистые куски застряли в глотке, между зубов и даже в носу. Дышать нечем…
Во рту что-то жутко зашипело, какая-то твердая штука больно ткнулась в щеку и высосала все лишнее. Ни хрена себе ощущения! Стоп! Какие такие ощущения? Чьи? Почему? И где я нахожуся? И кто я вообще?.. Мозг включился неожиданной вспышкой. Ой, мама!!! Как же больно! Слезы сами льются из глаз. Изо рта вырывается хрип.
- Ш-ш-ш… - это, похоже, я кричу.
Сильно! Как бы самому не оглохнуть. Веки вдруг разомкнулись, и по глазам резанул свет.
- Ух, ты! - надо мной склонилась фигура в белом халате. - Покойничек очухался! А мы тебя уже хоронить собрались! Андрей Анатольевич, тут неизвестный ожил!
Поморгаем, чтобы наладить зрение. Есть! Судя по физиономии, медик-педик над моим телом вовсе не вопит. По всей видимости, у меня просто что-то со слухом. Уж слишком много лишнего лезет в уши. Например, вот - у кого-то за стенкой булькает в животе. Или еще - стучит сердце склонившегося надо мной человека в белом халате. Ну, с этими звуками еще можно мириться… А вот бурчания невидимого Андрея Анатольевича лучше бы не слышать:
- Все равно уйдет. С такими-то травмами!.. В лучше случае - останется овощем. Будет гадить в постельку и гнить помаленьку.
Спасибо, доктор! Хотя и не мне сказано. Зато доходчиво. И так от боли ни рукой, ни ногой не пошевелить. Сразу темнеет в глазах… В моей тяжелой голове родилась искренняя признательность. Откроем рот и поблагодарим товарища:
- ЭРГХТРУГМ ЙНТГСС!
Ух, ты! На родном - великом и могучем - мое искреннее пожелание вроде должно звучать не так. Честно говоря, оно содержало надежду, что невидимый доброжелатель сам обгадится. А вышло что-то непонятное. Да-а… выражаюсь я мутновато…
А что это окружающий воздух вдруг зеленеет и искрится?! От моей головы в сторону тянутся какие-то зеленые струи. И выглядит это странное шоу совсем как лазерное. Так же потрясающе и неправдоподобно… Хотя, удивляться, наверное, не стоит. Тут и ежу понятно - или отходняк от «колес», или глючит отбитую башку. Судя по самочувствию, это вообще предсмертные видения. А вот то, что я заговорил не по-русски, это да-а! Другой язык. И я его знаю! Вот блин! Слышали мы о таком. А как же. После травмы, типа, случается. Раз - и болтаешь на испанском… Или еще на каком-нибудь. Типа древнеегипетского.
Интересно, по-каковски я думаю и шепчу?.. Ой, а что это за субъект в халате несется мимо, явственно благоухая дерьмом? Фигура надо мной сопит носом и кричит вслед:
- Андрей Анатольевич, вы куда?
- В туалет!..
Понятно. Это он «ЭРГХТРУГМ»! Интересное слово… Да, явно не английский. Вообще абракадабра какая-то. Даже не слышал никогда. Похоже, с языком не повезло. А то, глядишь, и стал бы переводчиком. Деньжат бы срубил на халяву. А так… Чувствую, вряд ли кому-нибудь понадобится переводить такую плохо произносимую хрень… Бли-ин! Что же все так болит-то! Очень хочется орать, но сил нет. Могу только постонать…
- Тихо, тихо! Родной, ты не горячись. У тебя вся гортань переломана.
Все тот же голос надо мной. Вроде - медбрат. Спасибо за пояснения… И тут я вспомнил, как меня мочили обезьяны. То есть, практически, убивали. М-м-м… В груди - как будто танки ездят. Башка трещит, сейчас взорвется… Точно убили!.. Вот, уроды! А - хрен им в сумку! Выживу назло. Найду по одному и порву на портянки! От возмущения даже в горле заклокотало. Потом на глаза наполз черный туман. Похоже - настал кирдык. А как не хочется-то! Ма-ма!!! Не-е-ет!!! Умирать нельзя! Надо выздороветь! Выздороветь!.. Выз…до…ро… Последний шепот:
- ПФТСЛОДИСБ!..
Все вокруг снова зеленеет. Искры салатного цвета ползут по телу. Гадко звенит сигнал какого-то аппарата в изголовье… Последнее, что доносится:
- Уходит парень…

- …пока проходит как неизвестный. Вторые сутки в коме. Электротравма головы. На томограмме - выжжен участок коры, ствола и прозрачной перегородки. Кровь в желудочках мозга. Перелом хрящей гортани, ребер… Организм, конечно, молодой. Пока борется, как это ни удивительно. Но прогноз неблагоприятный…
Му-ра! Кто это бубнит у меня над ухом? Изо всей галиматьи понятно полтора слова. И вообще, сплю я, что ли? Надо бы проснуться. Приоткроем левый глаз. Прикольно! Неприятный сон оказывается гнусной действительностью! Надо мной - куча народа в белых халатах. И все пялятся на меня драгоценного. Ага! Теперь просек. Речь о моем собственном покалеченном в хлам организме. И вывод ясен. Я - феномен. Потому что не сдох.
- Завтра - в первую очередь на операцию. Трепанация черепа, удаление гематомы… Может уйти прямо на столе. Поэтому сообщите трансплантологам, что будут почки для пересадки. Парень здоровый, видимо, кому-то повезет.
Толпа вокруг дружно и понимающе кивает. Спасибо, ребята! Выходит, кто сразу не окочурился, того добивают, и на органы? Знакомые напевы. В кино видели. И не раз. Вот гады!
Кодла в халатах зашуршала дальше. Видимо, к очередному недобитому. Хочется немного поскулить, пожалеть себя любимого. В разных местах организма побаливает, но не сильно. Что-то я на умирающего не похож ни разу. Явно - врачебная ошибка! Или перед смертью все так думают? А не попробовать ли мне подняться?..
Не вышло. Руки-то привязаны. Тянем, потянем… Приплыли. Чувствую, пустят меня на запчасти. Не согласен! Дернем-ка еще разок. Хорошо привязано. Пора потихоньку впадать в панику. Потому как - обидно и страшно. Вот так вот, с ни фига - хлоп! - в расцвете лет и прыщиков на лбу раздолбят поутру черепок, оторвут мои собственные почки, и жизнь закончилась…
- А-А-А!!! Пустите, суки!!!
Но паники надолго не хватило. Так… на пару криков. Не обучены мы бздеть без перерыва. Страх понемногу пропадает. Надо бы призадуматься. По всему выходит, что рассчитывать мне не на кого. Предки знают, что я могу залипнуть у друзей. Поэтому искать не будут еще долго. Кореша, пока к ним из милиции не придут, даже не почешутся. Так что, Даниил Алексеевич, хочешь жить, давай вертеться. Под лежачего пацана пивко не затекает. Ладно. Будем выпутываться не спеша…
Есть! Освободился! То есть отвязал руки и ноги. Свобода! Поднимаемся, заворачиваемся в простыню, смотрим по сторонам. Ого-го! Кругом валяются братья-коматозники. Стонут, хрипят и воняют не хуже меня. Только я двигаюсь. И сейчас пойду своими ножками! А им, похоже, не светит…
Извиняйте, братцы, мне пора. Как ни странно, умирать я по-прежнему не собираюсь. И ничего у меня не болит. Даже горло. Хотя и говорили доктора, что у меня гортань вся переломана. А она вообще не болит. Офигеть можно! Вот тебе и медицина! Ничего не понимают. Хотя, вроде бы, до того как отключиться, я себя, действительно, чувствовал полным покойником. Ладно. Потом разберемся. Надо потихоньку сваливать…
В коридоре кто-то шумит, топает ногами и дышит. Я как шел к дверям, так и застыл на полдороге. Прятаться здесь некуда. Да и не успею. На пороге возникла фигура в белом балахоне. Судя по контурам, косы у нее в руках нет. И на том спасибо. Зато вопит ночной гость - оглохнуть можно:
- Атас!!! Полина Николаевна, у нас зомби!
Это про меня, что ли? Чувствую, да. В коридоре стучат каблуки. Ага! Еще одна фигура в белом. Женская, судя по запаху и очертаниям. И тоже орет удивленным голосом:
- Ты смотри! Родной, тебе завтра на операцию, а ты блудишь. Давай-ка в коечку! Миша, сибазона клиенту!
Понятно. Почки мои проданы. В морге полочка приготовлена. А я, выходит, мешаю процессу. Фигура в белом балахоне летит к шкафу. Ох, завалят меня сейчас. Накачают дурью, раздолбят череп, извлекут ливер… Огромное вам, ребята, спасибо!
Миша со шприцом начинает заход с тыла. Я шарахаюсь в сторону. Он, сволочь, шутит:
- Тело, ты куда?
Действительно, куда это я? Шансов свалить - ноль. Хватка у нашей медицины - железная! С почками можно прощаться. С целым черепом тоже. Врачиха наваливается сбоку. Приплыли! Но у нас, у нормальных пацанов, без драки сдаваться не принято. Рвемся из чужих рук, орем, как перед дракой во дворе:
- Замри!.. - опять как-то не так получилось, не по-русски…
Изо рта вывалился жуткий хрип:
- СПРЦЭМХФ!!!
На гиганта, рвущего цепи, я явно не тяну. Следующий мой рывок похож на вялое сокращение червяка. Освободиться, наверное, не получится… Опа! Опять воздух вокруг зеленеет и мерцает! Видно, здорово мне по башке перепало, раз появились такие глюки. А что это захват ослабел? И почему я падаю? Оба-на!!! Это еще что такое? Почему это за мной никто не нагибается? Ну-ка, посмотрим осторожно на «группу захвата»…
Телки-метелки! Снизу вверх - зрелище впечатляет. Ловцы убегающих почек застыли, как замороженные! Стоят в неестественных позах и даже не моргают. Пальцы скрючены, руки согнуты… Да они вообще не шевелятся! Интересное кино!..
Что-то мне становится страшновато. Что же это, вашу мать, происходит??! Что за непонятная жуть!!? Просто, полный бред! Миша в нелепом балахоне, типа халата, замер, обнимая воздух. Рядом торчит врачиха с протянутой рукой. Рты у обоих открыты. И больше ничего! Ни звука, ни движения. Прикольно! Как бы только не отрубиться от страха…
На меня напал ступор. Лежу я на полу, закутанный в простынку, изучаю остекленевших медиков-педиков. И они никуда не уходят, памятники долбаные! Ну, и торчим мы, как три дурака. И что дальше делать, совершенно непонятно. Минут через пять рот сам собой закрылся. Видимо, намекая на то, что пора пошевеливаться. В конце концов, не припухать же здесь до утра?.. Та-ак… Надо подумать…
Соображаю я быстро. И фантастику почитываю. Папик у меня - любитель нереальной мути. Ну и я, от не фиг делать, у него иногда подрезаю космическую белиберду или не детские фэнтази. Так что в ситуации я разобрался слету. Всем стоять-бояться! Я - маг и экстрасенс! Во, блин! Непонятно, с какого перепугу и в честь чего. Но факт налицо. Бормочу я полную ерунду, а это оказывается заклинание. И резко проснувшиеся магические способности заставляют воздух вокруг зеленеть. Понятно… Здорово, базара нет!
Ну, уж теперь-то меня на почки хрен разведешь! Я им так просто не дамся! Хотя, на всякий случай, пора бы и свалить отсюда. Неизвестно, насколько моего нового дара хватит. Обидно будет загнуться на самом интересном месте. Вызвать, что ли, ковер-самолет? Или перенестись домой по воздуху? Да нет, пожалуй. Пока не освоюсь, лучше поосторожнее с технологией. Брякну еще чего-нибудь не то - и полгорода в руинах… Пока воздержимся от экспериментов. Мы не гордые. Можем и ножками дотопать.
Поднимаемся. Замершие не шевелятся. Нехилая получилась аномалия. Ладно, потом будем думать и удивляться. Пока что надо смыться в хорошем темпе. А то отловят меня местные айболиты и залечат по-доброму. Или просекут мои новые способности и вызовут какие-нибудь отечественные «секретные материалы». Сдадут в подземные лаборатории, и сгину я во цвете лет, как подопытный кролик. Надо рвать домой! Полечились и будет…

Пришедшая под утро санитарка с изумлением обнаружила застывших в оцепенении медбрата и доктора. Потрясающий факт ее совершенно не смутил. За годы работы в больнице она начисто утратила способность удивляться. Санитарка с некоторым недоумением обошла вокруг неподвижных фигур, пытаясь сообразить, что бы это могло означать. Ничего путного в голову не пришло. Она немного поворчала себе под нос. Фигуры, замершие в неестественных позах, ее настораживали. А, самое главное, они затрудняли мытье полов в палате. Нужно было что-то делать.
Санитарка дотронулась до плеча медбрата. Плечо оказалось теплым и вполне живым. Стало понятно - над ней издеваются.
- Чего встали? - агрессивно буркнула женщина. - Делать что ли нечего?! Будете тут надо мной шутки шутить?!
Внезапно медбрат Миша, известный на всю больницу своими приколами, шевельнулся. Санитарка моментально укрепилась во мнении, что все происходящее - дурацкая утренняя шутка. Она еще раз, уже сильнее, пихнула санитара в плечо и обиженно скомандовала:
- А ну-ка подвинься! Некогда мне с тобой играться.
Ее настроение, и так не сиявшее поутру радужными красками, стремительно ухудшилось. Но доктора Полину Николаевну она предусмотрительно обошла стороной. Как ни крути, а портить отношения с врачами - себе дороже. К тому же реаниматологи - не терапевты, кротостью нрава не отличаются. Если подвернешься под руку, могут и разнести в пух и прах. Опять же, как показывает опыт работы, всегда существует шанс попасть к той же Полине Николаевне на подшефную койку…
Санитарка громыхнула ведром, посчитав, что достаточно ясно выразила свою жизненную позицию. После чего направилась в соседний бокс, решив все-таки держаться от ненормальных шутников подальше. Тем временем, медбрат еще раз пошевелился. Потом он встрепенулся, словно очнувшись от глубокой задумчивости. В его глазах появилось искреннее изумление.
- Вот-те на! - Миша посмотрел на доктора. - Полина Николаевна, а где зомби?
Он машинально коснулся ее протянутой руки. И тут же послышался недоуменный возглас:
- Ой! Что такое!
Отсутствие больного в палате потрясло обоих до глубины души. В их памяти события прошедшей ночи не оставили ни малейшего следа. То есть, вот только что они собирались уложить обратно в койку блуждающее по палате тело. И вдруг пациент невероятным образом исчез! А вместе с ним неизвестно куда пропало четыре часа времени!!! При взгляде на часы врач-реаниматолог первой категории впала в состояние крайнего беспокойства. Она тихо взвыла и бросилась из палаты.
За последующие двадцать минут выяснились следующие факты. Больной, зарегистрированный как неизвестный номер двести сорок шесть, смылся из реанимации, прихватив с собой значительную часть гардероба медбрата Миши. А из жизни дежурной смены напрочь выпали ровно четыре часа восемнадцать минут.
Это было настолько немыслимо, невозможно и невероятно, что Полина Николаевна сразу запретила себе, а заодно и Мише даже вспоминать о чрезвычайном происшествии. После чего, для профилактики стресса, она решительно прописала себе триста грамм разведенного спирта на двоих с санитаром. Тягостное недоумение немного отступило. Зато появилось четкое осознание, что последствия сверхъестественного инцидента требуется ликвидировать в срочном порядке. Причем тщательно скрывая подробности.
Победив страх перед сверхъестественным, Полина Николаевна вступила в диалог со знакомым нейрохирургом. В результате настойчивых уговоров и сладких обещаний тот сдался. Операция на многострадальном черепе неизвестного номер двести сорок шесть отменилась. В связи с резким улучшением самочувствия он был срочно-заочно переведен на обычное отделение. Откуда и выписался за нарушение режима. В смысле, за самовольный уход из лечебного учреждения…
Во всяком случае, записи в истории болезни гласили именно так. А спорить с виртуозно оформленными бумагами ни у кого желания не возникло. Этих «неизвестных» в больнице валялось несколько десятков. Пришедшее на утренний обход начальство, конечно, удивилось. И попыталось возмутиться подобной ахинеей. Но Полина Николаевна извлекла из неприкосновенного запаса, подготовленного к грядущему дню медика, два фигуристых пузыря коньяка. И начальство успокоилось. Одним «неизвестным» больше, одним меньше. Как говорится, баба с воза…

База Изоляции «ПБ-12» пряталась за девятой планетой системы обычного желтого карлика. Она плыла в тени необитаемой ледяной громады, скрываясь от местного солнца. Орбита огромного комплекса Базы не менялась тысячелетиями.
Для заштатных систем, затерянных на периферии Галактики, присутствие стационарного представительства Межпланетного Контроля было редкостью. Содержать настолько сложную и обширную структуру ради одной обитаемой планеты, как правило, считалось ненужной тратой ресурсов.

1 Следующая страница


Последний бог 2

Но в данном случае никакие правила не работали. На Базе отсутствовал даже стандартный дипломатический блок. Вместо него в центральном отсеке размещался Специальный Корпус, состоящий исключительно из представителей расы лектов. И каждый большой стандарт времени к третьей планете заурядной окраинной системы уходил патрульный шаттл с экипажем из офицеров Корпуса.
Столетия проплывали за обзорными экранами Базы неторопливой чередой. Но размеренный уклад не менялся веками… Пока не рухнул внезапно и в одночасье. Без предупреждения и прогнозов научного блока. Просто взял и рухнул. Сигнал тревоги разнесся по всей Базе перед сменой орбитальной вахты.
Поначалу навязчивый высокочастотный свист вызвал только легкое удивление. Персонал космической крепости приник к обзорным экранам в поисках внешней угрозы. Но бездонная чернота вакуума оставалась нерушимой. Нигде не было видно мерцающего облака волнового поля, свидетельствующего о появлении из гиперперехода какого-нибудь корабля. И окружающие звезды продолжали движение, не меняя траекторий. Тем не менее, свист продолжал будоражить покой Базы. Не успело недоумение разлиться по отсекам и залам, как включилась световая идентификация.
Все табло оповещения вдруг разом окрасились в зеленый цвет. Техники и представители научной группы застыли на местах. Никому из нынешних аборигенов Базы не приходилось сталкиваться с подобным. Как реагировать на необычный сигнал, никто не помнил. Слишком давно не объявлялась «зеленая» тревога. Даже непререкаемые инструкции Межпланетного Контроля успели осесть на самое дно памяти.
Зато личный состав Специального Корпуса действовал безупречно. Собственно, ликвидация причин тревоги с зеленым кодом и являлась главной целью пребывания шестидесяти профессионалов суперкласса на задворках Галактики.
Все офицеры Корпуса заняли свои места, перейдя в состоянии автономной готовности, до истечения малого стандарта времени. Мягко вздрогнул пол стартового модуля. Оба дежурных шаттла с полным запасом активной массы в огневых отсеках ушли к цели без задержек. Две мерцающие точки оторвались от Базы. Тускло полыхнуло волновое поле, заворачивая в тугую спираль кокона боевые корабли. В пустоте космоса осталось лишь мерцание наведенной поляризации.
Префект Базы проводил десант и активировал справочную панель. Информационная голограмма устойчиво светилась зеленым цветом. Он еще раз проверил импульс сканера третьей планеты. Прибор показывал нечто невообразимое. На контрольном участке четко регистрировалось Би-поле! Причем не в виде неясных колебаний, а четкими пиками в семь баллов!!!
Представитель Межпланетного Контроля, в отличие от подчиненных, твердо помнил, что делать в таких случаях. В его обязанности входил своевременный доклад о любых неожиданностях Малому Совету Конфедерации. От легкого касания ожил пульт дальней связи. Мигнул датчик готовности. Префект четко произнес:
- База Изоляции «ПБ-12». Зеленый уровень - семь. Двукратно.
Автоматически закодированное сообщение превратилось в точечный импульс и сорвалось с командного портала. Оно унеслось, пронзая миллионы световых лет, в направлении ядра Галактики. Межпланетный Контроль должен был знать, что на заштатной планете, едва вползающей в эру космических полетов, после долгих столетий покоя снова появилось непостижимое и смертельно опасное Би-поле.
Это могло не значить ничего… Хотя, за последние четыреста лет не было отмечено ни одной вспышки активности. А те, что регистрировались ранее, еле дотягивали до четвертого уровня… Но, с той же вероятностью, событие могло потрясти всю Галактику, разрушив тысячелетний покой и порядок. Третья планета системы желтого карлика таила в себе угрозу всей Конфедерации. И игнорировать эту угрозу было недопустимо…
Специальный Корпус Межпланетного Контроля предназначался для планетарных операций. Представители метрополии Лект происходили из плоскостной подсистемы Галактики. Они почти совпадали с обитателями третьей планеты по параметрам жизнедеятельности. А значит, могли дышать местным воздухом, несмотря на различие в концентрации кислорода. Конечно, бронзовый волосяной покров по всему телу и трехпалые конечности никогда не позволили бы им сойти за своих среди туземцев. Но для этого, на случай крайней необходимости, существовали имитационные скафандры.
Два боевых десантных корабля материализовались из межзвездной пустоты под прикрытием спутника третьей планеты. Не дожидаясь стабилизации пространства вокруг волнового кокона, шаттлы перешли в режим полного экранирования. В отличие от научных модулей, патрули не имели права маячить в атмосфере и на радарах подконтрольной расы. Командор Специального Корпуса активировал канал общей связи и коротко объявил:
- Всем объектам Конфедерации! На планете проводится зачистка возникшей угрозы. До окончания операции кораблям вернуться на Базу. Приоритет: один - зеленый!
Возможно, ученые и попытались бы оспорить приказ. Их экспедиции безвылазно висели на орбите, добывая уникальный материал и постоянно нарушая маскировку. Но инструкции по зеленому спектру не допускали других толкований. Даже в автоматику исследовательских кораблей был введен код безоговорочного исполнения по приоритету «один».
Несколько веретенообразных модулей, излучая размытое свечение, оторвались от неровных контуров местной атмосферы. К кораблям-маткам устремились накопители информации, похожие на плоские диски. Скрывшись за естественным спутником третьей планеты, научные корабли вошли в режим гиперперехода. Пространство свернулось в кокон и засияло от наведенной поляризации. Оператор слежения доложил:
- Экстренная эвакуация завершена. Пространство свободно. Представительство объектов Конфедерации - ноль.
- Выход на цель! - буднично сказал Командор.
Командный шаттл завис в стратосфере. Второй корабль по дуге вошел в воздушное пространство. Он легко обогнул облачный фронт и вынырнул над довольно большим, по местным меркам, мегаполисом. Согласно пеленгу Би-поля, сканер локализовал источник в одном из крайних секторов. С точностью до малого стандарта длины. Если, конечно, верить аппаратуре, которую Специальный Корпус использовал здесь столетиями.
На панорамных мониторах возникло серовато-белое здание, окруженное пунктиром ограды. Оно стояло поодаль от остальных. Стратегическая инфосеть Межпланетного Контроля выдала изображение внутреннем планировки объекта вместе с голосовой справкой:
- Планетарная автономия. Самоназвание - Россия. Местный центр совместного проживания. Самоназвание - Санкт-Петербург. Наземное строение для коррекции физических параметров. Самоназвание - больница имени Всех Святых…
- Посадочный луч наведен, - доложил пилот шаттла.
На поверхности планеты начиналось обычное местное лето. Скудная городская растительность тянулась к невидимому из-за облаков солнцу. Унылый питерский дождь стекал вниз бесконечными вязкими нитями… Внезапно они начали изгибаться причудливым конусом. Словно огибая невидимое препятствие. В пелене мороси возник какой-то туманный сгусток со смутно обозначенными контурами. Но с земли, да еще и на фоне темных облаков, рассмотреть феномен было невозможно. Экранирование боевых шаттлов, практически, исключало визуальное обнаружение.
Боевой корабль Специального Корпуса завис в воздухе. Корпуса обычной городской больницы имени Всех Святых оказались четко под ним. Десантный луч фиксировался на краю восточного крыла. Группа активного действия выскользнула из десантного портала. На открытом балконе появились шесть фигур в имитационных скафандрах. Их шлемы имели округлую чуть вытянутую форму. А мощные пластины активной защиты маскировались под широкими накидками. Благодаря чему представители расы лектов издалека походили на аборигенов…
Стеклянная дверь распахнулась, неприятно скрипнув. Первая тройка ворвалась в больницу, выставив перед собой раструбы генераторов. Волна парализующего излучения ударила по внутренним помещениям, вызывая небольшую вибрацию. Персонал больницы Всех Святых и без того особой активности поутру не проявлял. Поэтому послушно впал в бессознательное оцепенение. Когда в реанимационный блок ворвались пришельцы, застывшие в причудливых позах медики встретили их равнодушными взглядами. Как никому не нужных посетителей. Ну, а пациенты реанимации и вовсе обреченно лежали без сознания на своих койках. Поэтому на инопланетное вторжение вообще не отреагировали. Им было глубоко плевать на парализаторы, на лектов… Да и, вообще, на всю суету Вселенной.
Вторая тройка активного действия заняла позиции по штатному расписанию, заблокировав выходы. Все биологические организмы в зоне пеленга оказались под прицелом. На контрольный дисплей Командора операция транслировалась в мельчайших подробностях. Тем не менее, после окончания первой фазы прозвучал короткий доклад:
- Фиксация завершена. Эксцессов нет.
- Приступайте к сканированию памяти.
Эксперт по чтению мыслеобразов установил сканер. Прибор, напоминающий переносной радар, пискнул, снимая биотоки объектов за последние сутки. На временных отрезках появления Би-поля у эксперта стояли маркеры. Поэтому сама процедура продолжалась несколько минут. После расшифровки информационный импульс ушел в стратосферу, в компьютер командного шаттла.
Анализатор выдал серию картинок на штабной монитор. Разобраться в мыслеобразах аборигенов было непросто. Но носитель Би-поля выявлялся отчетливо. Командор досмотрел ролик до конца. Хотя ему все стало ясно с первых кадров. Свернув голограмму, он отрывисто скомандовал:
- Поиск завершить. Объект ушел. Отход по стандартному варианту с коррекцией памяти аборигенов. Сбор биологических образцов по целеуказателю.
Тут же заработала система наведения. Из плоского пенала, укрепленного на поясе эксперта, появился фиолетовый пучок света. Он пробежался по неподвижным силуэтам местного персонала. Потом перепрыгнул на пустую кровать, стоящую в углу палаты реанимационного блока.
- Забор материала в контейнер! Отход! - приказал старший группы.
Два офицера Корпуса мгновенно извлекли емкости биозаборников. Мельчайшие частицы органики, под действием тестового излучения четко выделялись на поверхности халатов персонала и сероватых простынях. С негромким шипением все, что имело отношение к объекту, исчезло в контейнерном боксе. Шестерка активного действия скрылась в десантном луче.
Завершая операцию, по помещению прокатилась инфразвуковая волна, исторгнутая корректором памяти. Так полагалось по директиве Межпланетного Контроля. При нахождении на третьей планете требовалась полная маскировка. Следовало избегать даже намека на существование в Галактике других форм разума. Так предписывали правила безопасности, выработанные за тысячелетия. Поэтому визит Специального Корпуса остался в памяти персонала больницы Всех Святых лишь смутным ощущением недолгого забытья. Потом повседневные тревоги и хлопоты вытеснили и эти ненужные людям воспоминания. Здесь, на грани жизни и смерти, у них хватало куда более сильных переживаний…

Каменистое плато, затерянное в горах Алтая, люди обходили стороной. Неизвестно почему. Просто обходили и все. Может, неведомая сила заставляла их инстинктивно сторониться проклятого места. А может, смельчаков отпугивали жуткие легенды, с незапамятных времен гуляющие по всему краю. Но, скорее всего, потому, что на этом самом плато делать человеку было, в общем-то, нечего. Среди беспорядочного нагромождения камней даже трава росла вяло и неохотно. Не говоря уже о кустах и деревьях. Соответственно, и живность здесь не водилась. Вот и получалось, что только полному идиоту могло прийти в голову шарахаться по безжизненной пустыне без цели и смысла.
Тем более, полезных ископаемых под кучами булыжников не водилось. И населенные пункты лежали далеко в стороне. Только ветер изредка залетал в огромный каменный мешок. Не то проветрить никому не нужное пространство, не то посвистеть между камней в свое удовольствие. Но даже он, беззаботно гуляя над скалами, огибал небольшую площадку в самом сердце плато. Над гранитной плитой с удивительно гладкой поверхностью воздух оставался неподвижен веками. Никакой катаклизм не мог поколебать невидимый и неощутимый объем, парящий над этим местом. Это была хронопетля - самое надежное укрытие во Вселенной.
Она висела над плато долгие столетия. Она была нерушима, как тишина космоса. Казалось, что ее покой не сможет потревожить даже прямое попадание атомной бомбы. Да так оно, в принципе, и было. Но даже вечность имеет шанс оборваться внезапно. Тихим майским вечером почти неразличимый блик света вдруг прошил насквозь сумрак каменистой пустыни. Он был необычного зеленого цвета. И беспардонно нарушал законы оптики. Вместо того чтобы рассеяться в пространстве, блик устремился к невидимой поверхности хронопетли. В отличие от солнечных лучей, он не прошел сквозь временной виток, а остановился, словно врезавшись в стену.
На мгновение зеленоватое пятнышко замерло в мертвом воздухе. Потом вокруг него начали вспыхивать светящееся круги, разгораясь все ярче. В тишине возник еле уловимый звон. Зеленые волны окутали нечто прозрачное и одновременно непроницаемо темное. В полумраке обозначились геометрически правильные контуры округлой формы… И свет тут же стал гаснуть. Через минуту над плато вновь воцарился мрак. Лишь тонкий звенящий звук остался висеть среди камней, как символ напряженного ожидания и готовности к чему-то чрезвычайно важному.
Пауза длилась недолго. Второй зеленый блик достиг хронопетли перед рассветом, внезапно возникнув из свинцовой, непроницаемой ночной мглы. Он вонзился в невидимую преграду и расплескался по ней изумрудным свечением, взорвав вековой покой. Звон чуть изменил тональность и начал нарастать. Кванты времени замедлили вращение, будто завязнув в шершавом песке современности. По окаймленному невысокими горами плато пронесся душераздирающий визг. Звуковые волны сотрясли древние камни. Все живое в радиусе нескольких километров впало в ужас и бросилось наутек, не разбирая дороги.
Зеленоватый свет полыхнул, озаряя бесплодную каменистую пустыню. В нескольких сантиметрах над гладкой гранитной плитой из облака искр материализовался мерцающий шар. Он завис в полной неподвижности, покрываясь черными точками, и неожиданно треснул. Капсула хронопетли в считанные секунды покрылась рябью эрозий, взрываясь мелкими брызгами. Блестящий дождь осколков разлетелся по сторонам и мгновенно потускнел, осыпавшись обычной пылью. Ветер подхватил ее и унес, развеивая над плато.
Когда небольшая пыльная буря прошла, не осталось даже намека на то, что здесь веками жила тайна. Один из самых неразрешимых парадоксов мироздания бесследно распался в алтайской глухомани. Вместо него на камнях появилась обнаженная человеческая фигура. Она лежала без движения, еле различимая в предрассветной мгле. Казалось, это просто мираж, игра воображения. Ведь люди не могут появляться на свет из воздуха. Тем более, сразу в натуральную величину. Причем, с гривой черных волос, бородой и мелкими морщинками вокруг глаз.
Утро постепенно выползло из-за гор. Солнце, отражаясь от облаков, осветило небольшую площадку и ее нового обитателя. Нетрадиционно рожденный человек оказался совершенно реален. Видим, осязаем и абсолютно не похож на мираж. Неожиданно он шевельнулся, словно непроизвольная судорога пробежала по расслабленным мышцам, и глубоко вдохнул. Бледная кожа порозовела. Дрогнули кончики пальцев, выдох вернул в атмосферу изрядную порцию углекислого газа. Раздался негромкий стон, и обнаженное тело сотрясла дрожь…

До родного дома я добрался. Несмотря ни на что. Хотя оказалось, что попасть в больницу намного проще, чем из нее свалить. Дорвавшись до свободы, я, естественно, отметил это дело пивком. У первого же ларька. Раз удалось сберечь почки, значит надо ими пользоваться. С голодухи меня сразу торкнуло. В реанимации, похоже, кормить пациентов не полагалось. Пришлось заесть пиво «Сникерсом». К моменту прибытия в родные пенаты голова у меня гудела, как от водки. Видимо, шоколад с орехами для пива - не закуска. Эх, сейчас бы картошечки с мясом!
У подъезда торчит «Волга» моего родного папика. Алексей Борисович у нас патриот. На иномарке он ездить не желает. Интересно, почему это Маркин-старший не на работе? Ах, да! Сейчас же утро. То есть домой я приперся «не поздно». Правда, с задержкой на два дня. Зато рано. Надо бы придумать правдоподобную отмазку. Но в голове вместо мыслей стоит сплошной гул. Видимо, мозг пытается переварить произошедшее. Опять-таки, обострившийся слух не дает покоя. Хоть я и стараюсь не обращать внимания на посторонние звуки. Тем не менее, они так и лезут в уши. Вот - снова!
- Ма-ать! Дай стакан!
Понятно. Это сосед Вова с третьего этажа. Алкаш. Как обычно, желает похмелиться с утра пораньше.
- Вставай, сволочь! Кому сказано, паразит!!!
Знакомый голос. Похоже, Алиса Романовна будит мужа. Ну, надо же! А на вид - такая тихая интеллигентная женщина.
- Еще! Сильней! А-а-а… Еще… еще!!!
Ух ты! Вопли и яростный скрип, явно из шестьдесят второй квартиры. Где, вроде бы, одиноко и скромно живет завуч нашей школы Арина Юрьевна. Заводная, оказывается, девчонка!
Мд-а-а… Явно, у меня какая-то нездоровая фигня со слухом. Даже сквозь стены слышу. А оно мне надо? Здорово, конечно, все про всех знать. Но боль в башке от этого только усиливается. Хорошо, остальные обитатели родного подъезда продолжают просмотр последних утренних снов. А то бы я с ума сошел от обилия лишней информации. Странные штуки выдает мой отбитый мозг. Надо будет серьезно им пораскинуть. Клевые намечаются темы. Можно, например, пойти в шпионы…
Вот черт! А эти звуки, как раз, я бы предпочел не слышать. Какой же я м… чудак! За моей дверью стоит плач. Так и есть - мамуля рыдает. И шепот папика:
- Танюша, не переживай. Все будет нормально…
- Он третий день не звони-ит!
- Ну, загулял. Вернется - расскажет очередную невероятную историю и завалится спать. В моргах его нет. В милиции тоже…
Ага. Дома траур, виновник - я. Бедные мои предки. Пора срочно спасать родительскую психику. Вот она, родная дверь. Звоню, ребята, звоню.
- Привет, родители! - к счастью, удалось заговорить на родном русском языке, а не на новом непонятном наречии неизвестной народности.
- Ах! Где ты был?! - Это мама.
Бабах! Прямо по голове. Это от папика прилетел подзатыльник. Приятно чувствовать на себе заботу родных и близких. Но больновато.
- Иди сюда, дятел. Побеседуем!.. Я хочу услышать, что происходит?!
Спасайся, кто может! Алексей Борисович настроен на серьезное выяснение-отношений! Да, папа. Побеседуем, услышишь… Базара нет. Что бы тебе такое поведать, чтобы не соврать? Хочешь, расскажу, как юный организм плющит от «колес»? Или как отморозки мочили твоего сынулю в парикмахерской? А может, пару слов о том, как я провел время в реанимации и чуть не лишился внутренних органов?.. Нетушки! Лучше о моих новых способностях. Интересный выйдет рассказ. А главное - правдоподобный. Неизвестный язык, зеленые искры, замершие люди…
- Так, где ты был, подросток?!
Эх… Вздохнем и соврем:
- На даче, папа. У Сашки.
- Какого, на хрен, Сашки?!
- Ну… Ты его не знаешь.
- А почему на тебе шмотки чужие?!
Потому, папочка, что в одной простыне из больницы фиг свалишь. И пришлось мне позаимствовать в комнате для персонала кое-что из барахла. Так сказать, в качестве компенсации за моральный ущерб.
- Ну, мы купались. А я упал. Потом у костра сушился, а вещи в него свалились… Я больше не буду-у…
- Детский лепет!
Согласен - стыдно. В шестнадцать-то лет. Зато разборок не будет. Дите шалило, дите не хотело, его надо срочно пожалеть и так далее. А начнешь говорить как нормальный человек, с тебя и спросят по всей строгости идиотски правильного и нудного мира взрослых.
- Я больше не буду-у…
- Слушай, дятел, ты мне мозги не компостируй. Мамулю будешь парить! В конце концов, где ты гуляешь - дело твое. Я одного не могу понять. Есть у вашего поколения хоть что-то святое? Вы ведь живете без морали, без целей… Вообще, без чувства ответственности! У вас, кроме желания поймать кайф, ни одной мысли! Ты и для себя ничего не желаешь сделать. Тебя даже собственная судьба не колышет! Не говоря уже об обществе. Которое, между прочим, тебя поит, кормит и развлекает!..
Круто Маркин-старший заворачивает. И, что самое главное, не поспоришь. Ясный-красный, плевать я хотел и на общество, и на мораль. Все равно от меня в этом мире ничего не зависит. Общество - само по себе, а я - себе на уме. И пошли вы все в задницу! Я вам что, Мисс Вселенная, что ли, чтобы бороться за мир во всем мире? Каждый живет сам за себя. И не надо грузить меня чужими заморочками!
- Я больше не буду-у…
- Чего ты не будешь, дятел?
О-ох! Опять старая песня. Практически, ничего кроме уроков. И запишусь на бальные танцы… Устроит вас такой вариант, Алексей Борисович?! Ну, это я понятно, отвечаю мысленно…
- Ладно, подросток, можешь молчать и изображать дегенерата. Но учти, рано или поздно тебе придется брать на себя ответственность за других. Хочется тебе этого или нет. И, поверь мне, спрятаться не выйдет. И дай бог, чтобы ты не сломался на всю жизнь…
Бла-бла-бла… Если бы не мой обостренный слух, я бы спокойно пропустил нотации между ушей. Никакой вашей-ненашей ответственности мне не надо. И без нее забот куча.
- Па, можно я посплю?
- О-ох, горе ты наше. Иди, спи, дятел!
Через десять минут хлопнула входная дверь, и предки отчалили добывать материальное благополучие. Беседа со щипанием за душу завершилась вничью. Никого не колышут чужие проблемы. Я думаю, даже мои старики просто боятся за себя. А то вдруг стану я наркоманом и пущу их по миру… Или оставлю без внуков… А это неправильно. Вот они и суетятся, обеспечивают себе спокойную счастливую старость…

Шаттлы Межпланетного Контроля зависли над мегаполисом, в котором скрывался носитель Би-поля. Поиск туземца на подконтрольной планете Специальный Корпус многократно отрабатывал в тренажерных комплексах Базы. Но на практике этот алгоритм применялся впервые за последние несколько веков. Идентификатор протестировал образцы биологических тканей объекта. Потом началось сканирование копошащегося внизу конгломерата живых существ с анализом генного спектра. На координатной сетке стали появляться разноцветные точки.
Командор напряженно изучал поток информации с датчиков. Среди биомассы, влачащей жалкое существование на отсталой планете, индивидуумов со схожими параметрами было множество. На мониторе то и дело возникали носители генов, близкие к искомому обладателю Би-поля. Но после проверки маркеры окрашивались в розовый цвет. Это свидетельствовало всего лишь о схожем строении генного спектра. Но полной идентичности не было. Командор сбрасывал координаты очередной ошибки в память системы, и поиск продолжался.
Прочесав центр мегаполиса, шаттлы Корпуса перешли к сканированию окраин. На мониторах сменялись квадраты жилых и промышленных массивов. Научный блок функционировал в режиме аврала. Возраст аппаратуры давно перевалил за тысячелетие. Поэтому положительный результат вызывал большие сомнения. Командор меланхолично щелкал клавишей сброса, не выказывая волнения. Внезапно в углу координатной сетки появилось яркокрасное пятно. Резкий зуммер сигнализатора остановил поиск.
- Цель локализована. Вероятная погрешность определения - одна сотая малого стандарта длины! - торжествующе объявил старший аналитик.
Два боевых корабля Межпланетного Контроля, в режиме полного экранирования, прошли над просыпающимся городом. Не вызвав даже легкого возмущения воздуха они зависли над типовой облупленной девятиэтажкой, стоящей посреди спального района. После фиксации транспортного луча командный шаттл набрал высоту и покинул нижний слой атмосферы. По древней директиве Специального Корпуса руководство операцией осуществлялось из зоны, находящейся вне прямой видимости.
Земляне на вторжение представителей инопланетного разума в свое дождливое воздушное пространство никак не отреагировали. Немногочисленные собаководы вяло бродили по заросшим газонам, выгуливая беспорядочно гадящих питомцев. На стоянке возле дома урчало сильно подержанное средство передвижения, собираясь везти не менее подержанного хозяина на работу…
От пейзажа на обзорных мониторах шаттлов исходили мощные флюиды покоя и беспечности. Командор немного озадаченно всмотрелся в экран. По сравнению с заварухами, в которых ему приходилось бывать до перевода в Межпланетный Контроль, условия на третьей планете казались просто курортными.
- Старт! - уверенно скомандовал он. - Идентификация объекта, уничтожение, коррекция памяти свидетелей по радиусу возможного контакта.
Посадочный луч устойчиво сфокусировался на крыше наземного строения. Десантники в имитационных скафандрах; выкатились из него возле небольшой надстройки. Бездомный тощий кот, ставший единственным свидетелем атаки пришельцев, отважно зашипел, вздыбив шерсть. Щелкнул парализатор, и неадекватное сопротивление было подавлено в зародыше. Кот застыл с открытой пастью. Реакция офицеров Корпуса не отличалась высокой скоростью. Представители расы лектов в Галактике считались тугодумами. Но упорные тренировки доводили необходимые для выживания навыки до автоматизма.
Без труда выставив железную решетку лифтовой будки, лекты бесшумно скользнули по узкой лесенке на площадку верхнего этажа. Первая пара навела парализаторы на ближайшие двери. Остальные начали спуск вниз. До цели нужно было преодолеть три пролета…

Абсолютно обнаженный человек вышел из леса ранним утром. Он остановился на окраине небольшого алтайского поселка. Его поджарое мускулистое тело покрывал ровный бронзовый загар. Грива длинных черных волос спадала на плечи, сливаясь с густой бородой черного цвета. Несмотря на довольно прохладный ветерок, мужчина не дрожал. Казалось, он не испытывает ни малейшего дискомфорта ни от наготы, ни от холода. На его тонких губах блуждала загадочная ехидная улыбка, словно в любую минуту с них могла сорваться колкая шутка. Ярко-зеленые глаза, окруженные тонкими, едва заметными морщинками, иронично и в то же время пристально изучали окружающий мир. А еще в них читалось искреннее удивление.
Между тем, пейзаж поселковой окраины к созерцанию не располагал. По заурядности и беспросветной тоске он мог соперничать с самой заброшенной пустыней. Помойки и заросшие сорняками огороды плотно окружали местный очаг цивилизации. Три с половиной улицы поселка Кутуево были загажены по самые крыши. При внимательном рассмотрении они навевали философские мысли о мерзости сущего и тлене любых идеалов. Все, на что мог упасть посторонний взгляд, дышало безнадежным запустением.
Голого человека убогое зрелище не смутило. Он жадно всмотрелся в кучи мусора на ближайшей свалке и с наслаждением принюхался. Тонкие ноздри раздулись, всасывая ароматы, окружающие среду обитания человека разумного. Черноволосый мужчина склонил голову к плечу, как подлинный эстет в порыве восхищения, и радостно улыбнулся…
Братья Егор и Виктор Селивановы жили в областном центре. Там у них в собственности имелись два кафе, баня с тренажерным залом и несколько магазинчиков. В Кутуево они приезжали редко. Примерно раз в две недели. Оба были заядлыми охотниками. А в их городских кафе фирменным блюдом была дичина. В связи с этим братья периодически браконьерили, совмещая удовольствие и выгоду.
Жители поселка их «фазенду», с единственным в окрестностях высоким глухим забором, обходили стороной. Не то чтобы два наглых амбала кого-то обидели. Просто народ чувствовал, что могут. Поэтому и не нарывался. К тому же, гуляли смутные слухи о подозрительно легко утопшем пару лет назад егере…
Очередной визит в захолустный поселок Кутуево Селивановы с вечера отметили литром хорошей немецкой водки. Поэтому утром они проснулись в состоянии легкого бодуна. Братья выбрались на крыльцо и собрались мирно накатить по пивку. После чего можно было спокойно собираться на охоту. Благо непуганой дичи в округе водилось достаточно.
Внезапно калитка, вроде бы запертая с вечера, открылась, даже не скрипнув. Егор, вскинул голову и задумчиво открыл рот. Виктор был старшим в семье. Поэтому без повода не суетился. Он с интересом проследил за ошалелым взглядом брательника и только потом медленно обернулся. По аккуратной дорожке, выложенной бетонными плитками, преспокойно шествовал абсолютно голый мужик! От такого зрелища, с утра пораньше, старший Селиванов тоже пришел в состояние тягостного недоумения…
Тем временем гость добрался до крыльца и остановился, с явным любопытством разглядывая двух похмельных и изумленных хозяев. Процесс взаимного изучения протекал неторопливо. Непонятная игра в молчанку тянулась около минуты. Потом Егор разродился вопросом:
- Ты кто?
Бородатый Мужик его пугал. Неизвестно почему, но сильно. Ответа на вопрос не последовало. Виктор преодолел оцепенение и без затей спросил:
- Бомж, что ли? - мужик продолжал молчать. Старший Селиванов почувствовал некоторое воодушевление и продолжил: - По башке хочешь, голожопый?
В яркозеленых глазах незнакомца появились искорки веселья. Тонкие губы раздвинулись в улыбке, обнажая ослепительно белые зубы.
- Скалится, - проворчал Егор, подвигаясь поближе к ступенькам. - Может, ему конкретно в тыкву наварить?
Слова у братьев с делом не расходились. Селивановы тут же поднялись и сделали попытку ухватить гостя за руки. Дальнейшие события мало походили на избиение бомжа. Кулак Виктора почему-то просвистел мимо. Его обладатель, получив легкий тычок в шею, рухнул с крыльца, вспахивая носом газон.
Егор не успел понять, что произошло. Он продолжил движение вперед, собираясь схватить противника. Но богатырская грудь младшего Селиванова наткнулась на выставленный вперед палец. От мимолетного касания в грудине что-то тихонько хрустнуло, и Егору внезапно расхотелось драться. Даже наоборот - в глубине организма возникло горячее желание прилечь и жалобно поскулить от боли. Отказать себе в такой мелочи он не смог. Могучее тело рухнуло на крыльцо, корчась в судорогах.
Прохладная ладонь черноволосого легла на лоб, не обезображенный печатью интеллекта. Неожиданно болевые ощущения исчезли без следа. Вместо них появилось чувство покоя и умиротворенности. Следом за этим на Егора Селиванова нахлынула любовь к ближнему… И дальнему… И человечеству в целом. Ему захотелось поделиться этим большим чувством со всем миром. Возлюбить кого ни попадя. Раздать имущество нищим…
Завораживающие зеленые глаза заглянули ему прямо в душу. Ладонь, лежащая на лбу, стала теплой, почти горячей. Егор вдруг почувствовал, как он открывается навстречу этим глазам. Слова стали не нужны. Откуда-то изнутри хлынул поток сокровенного знания, обнажая самое дно души. Он исповедался мыслями и мелькавшими в мозгу воспоминаниями. С самого детства и до сегодняшнего дня. Словно отдавая странному человеку всю свою жизнь. За краткие мгновения информация, полученная Егором Селивановым за тридцать с лишним лет бурного существования, полностью перетекла куда-то через приложенную ко лбу руку, отразившись в неотрывно глядящих зеленых глазах. Потом веки его смежились, и блаженный покой растекся по телу, даря приятные сновидения.
Обнаженный мужчина выпрямился, вытер влажную ладонь о перила крыльца и медленно, будто пробуя слова на вкус, произнес:
- Ни хрена себе, вы тут живете!
Не обращая внимания на распростертые тела Селивановых, он прошел в дом. Вскоре оттуда послышались плеск воды и бодрое урчание кофеварки…

Как ни крути, а дома зашибись! Пока предки на работе, можно выспаться от души. И никто не привлечет бедного подростка к бесполезному наведению порядка в квартире. И не станет изводить нравоучениями…
Обычно после очередного загула я падаю, как изнасилованный верблюд. Вот только сегодня что-то никак не могу заснуть. В голове, мешая расслабиться, вертятся интересные вопросы. Например, хотелось бы знать, что я теперь могу, со своими новыми способностями? Кроме подслушивания и введения людей в ступор? Наверняка, должно быть еще что-то, чем можно от души попользоваться. Впереди явно маячат офигенные горизонты грядущей халявы. Остается придумать, как использовать свалившийся с неба шанс. Но сначала надо вычислить, откуда взялись мои суперспособности…
Явно, все поперло после прямого попадания с дискотеки в реанимацию. Допустим. Судя по всему, отрихтовали меня до смерти. В принципе, врачи так и сказали. А я выздоровел. Сказал, что выздоровлю - и выздоровел! Сказал… Сказал… Ну, точно!!! Этот самый странный язык появился после того, как меня чуть не убили! Прохрипел я, значит, на нем первые слова. После этого все позеленело… Потом я отключился, потом очнулся… Опа! И уже здоров! А когда я сбегал из реанимации, опять же, приказал не по-русски, чтобы медики замерли. Бамс! Стоят, голубчики!..
Понятно! Выходит, после того, как меня шарахнуло током, в голове появился новый язык, типа, заклинаний. А теперь - излагай на нем любые пожелания и пожалуйста - волшебный зеленый свет! Да-а-а… По-моему, глюк затянулся. Скорее всего, лежит тощее тело Даниила Алексеевича Маркина у Игорька на хате, накачанное дурью. А фантазия бродит по мотивам виденной в кино галиматьи…
А не ущипнуть ли себя за ногу? Блин! Больно! На коже появился синяк. Ни фига не глюк. Про такие реальные приходы никто не рассказывал. Хорошо. Попробуем процитировать таблицу умножения. Любая фантазия от скуки тут же сдохнет… На цифре шесть захотелось плюнуть на арифметику. Лучше уж просто полежать, предаваясь мечтам.
Хорошо бы научиться смотреть сквозь стены. Или читать чужие мысли. Или гипнотизировать всех подряд, а?! Вот было бы клево! И можно больше не учиться, не работать. Выступай себе с концертами и греби бабки. Обалдеть можно - по всей стране афиши с моим фейсом! Великий и ужасный Даниил Маркин!!! Сеансы магии и чародейства! Цена билета - сто баксов. Не меньше. Полный кайф…
Неожиданно сквозь розовый туман большой подростковой мечты вдруг прорезалось какое-то нехорошее ощущение. Открываем глаза. Что-то вокруг, определенно, не так! Ладно, оборвем полет фантазии на самом интересном месте. Прислушаемся…
Неприятное чувство резко усилилось. А что это за шум со стороны лестницы? Ни одного знакомого звука. Почему-то волосы встают дыбом. Как-то мне страшновато! Прямо до дрожи в ногах. Телки-метелки!!! Такое ощущение, что неведомая угроза неумолимо ползет в мою сторону. Есть предчувствие, что пора рвать когти!
Как обычно, я угадал. Входная дверь тихонько скрипнула. Понятно. Мой дом ни фига не моя крепость. Интересно, кто это нагло ломится ко мне в квартиру среди бела дня? Пора полюбопытствовать. Спрыгиваем с дивана, высовываем голову в коридор… Вроде, ничего такого там не происходит. На старой вешалке мирно висят куртки, горит светильник в виде футбольного мяча, привычно белеет шикарный, по меркам прошлого века, белорусский холодильник…
Внезапно замок типа «Цербер» просто взял и развалился на куски без лишнего шума! Входная дверь тут же распахнулась, и в квартиру поперла жуть. Нагло, быстро и уверенно! И настолько неожиданно, что я так и остался стоять с открытым ртом. В заурядный натюрморт моего коридора проник самый настоящий КОСМИЧЕСКИЙ ПРИШЕЛЕЦ!!!
Видок у него - мама не горюй! Как будто какой-нибудь псих из Голливуда решил снять у меня на хате крутой ужастик. На первый взгляд, пришелец даже похож на человека, закутанного в длинный плащ. Но, если присмотреться, то у него из башки торчат какие-то шипы. А под плащом виден самый настоящий скафандр! И в лапах у этого монстра - реальная космическая пушка. С антеннами, радарами и, типа, излучателем.
Приплыли! Не успела первая тварь протиснуться мимо вешалки, как за ней пролезло еще две штуки, точно таких же. Как ни странно, я ни на миг не усомнился в реальности происходящего. И в том, что весь этот кошмар приперся именно за мной. Хотя я, вроде, ничего такого на дом не заказывал? Спрашивается, какого хрена сюда ломится вконец опупевшая инопланетная толпа?!!

Предыдущая страница 2 Следующая страница


3 Сергей Гуреев

Ответов на вопросы я еще не нашел, а сматываться стало уже поздно. Меня заметили. Времени эта марсианская сволочь терять не стала. Жуткого вида пушка ткнулась в мою сторону…
Кирдык! Какая-то прямо паскудная традиция, убивать меня ни за что! Я просто остолбенел. Видимо, оказался не готов к тому, что с утра пораньше по мне будут палить из хреновины, похожей на боевой лазер. Времени не осталось даже на прощание с собственной юной жизнью. Пушка поднялась на один уровень с квадратной мордой пришельца… И тут на него со стены рухнул мамулин складной велосипед!
Извините, гости, у нас здесь тесновато! Велик, вот, падает регулярно, при любом прикосновении. Папик - человек занятой, ему гвозди колотить недосуг. Мы-то ловушку для посторонних обходим по привычке. А если топтаться по коридору в космическом скафандре и махать конечностями… Короче, руль заехал чужому в голову, а седло ударило по руке с пушкой.
Спасибо, любимый папочка! Я-то, дурак, не понимал, зачем здоровенная железная рама висит на самом неудобном месте. И даже потихоньку позволял себе неуместную критику. Но родительская забота накрыла меня своим велосипедным крылом в самый ответственный момент. Что лишний раз доказывает дальновидность взрослых, которую нам, неразумным детям не понять…
От удара по руке… Или по щупальцу?.. Или по манипулятору?.. В общем, пушка уткнулась вниз и от души жахнула в пол, изувечив линолеум. Из круглого набалдашника полыхнуло голубоватое пламя. Беззвучный взрыв проделал в полу дырищу. Оттуда фонтаном брызнул огонь пополам с цементной крошкой. Следом вспыхнула вешалка и тоже начала рушиться на пришельцев.
Пора выходить из оцепенения. Отпрыгиваем в комнату… А дальше бежать некуда! Прыгать в окно - бессмысленно. Как утверждают классики, люди ни хрена не летают как птицы. Кабздец! Сейчас эти твари меня поджарят. Победят мамин велосипед и возьмутся за Даниила Алексеевича. Я, конечно, герой. Но громить «чужих» в хвост и гриву мне нечем. Укусить, разве что, кого-нибудь? Чисто, для придания акту гибели героизма?
Топот в коридоре приближается… От безысходности хочется выть в голос. Ну, какого хрена они ко мне прикопались?! Ответ пришел неожиданно. Если бы было время подумать, я бы и раньше сообразил. Ежу понятно - из-за моих новых способностей! Ага, точно!
И раз по мне с ходу открыли огонь на поражение, значит, боятся, сволочи! Иначе, попытались бы усыпить или, допустим, предложили бы пачку печенья и бочку варенья… То есть теперь я для них - жутко опасный враг! Остается только понять, как я их сейчас победю… или побежу… Или они меня ка-ак размажут! Подозрительный скрип возле самой двери… Ма-ма! Я же всего только и могу - говорить на другом языке… Ну, как в больнице… А-А-А!!!
В клубах дыма показались два типа из космоса. Оба с пушками. Все! Шутки и велосипеды кончились… И в этот момент до меня дошло, что надо делать! Срочно открываем рот и орем единственное заклинание на странном языке, которое опробовано на практике:
- СПРЦЭМХФ-Ф-Ф!!!
От моего хриплого вопля затряслись стены. Дым из коридора полез в глаза и стал гуще, мгновенно позеленев. Рассмотреть сквозь него, насколько остолбенели чужие, трудно. Поэтому дадим еще один контрольный вопль:
- СПРЦЭМХФ-Ф, вашу мать!!!
Оп! Тишина! Ни топота, ни шума. На пороге стоят два вооруженных пришельца. Замерли, по моему приказу!!! Наглухо, как памятники! Стоят, не шевелятся. Офигеть можно! Застыли, не хуже медиков в реанимации. Из прихожей доносится треск догорающей вешалки. И тишина… Ну, я даю! Шаман! Вот это я понимаю - возможности! Однако неизвестно, сколько их там еще. Может, у меня полный дом «чужих»? Надо бы поглядеть. Снова высовываем голову в коридор…
Вешалка затухает. В полу - дыра метр на метр. Холодильник почернел. И посреди пожарища стоит еще один тип. Изображает монумент героям-захватчикам с далекой Венеры. От закопченных фигур просто прет нереальной жутью…
Страх, вроде маленько отступивший, вернулся. Новый приступ паники толкает в спину. Кто хочет, может оставаться, а я сваливаю! Протиснуться мимо здоровенных громил в нашем узеньком коридорчике непросто. При ближайшем рассмотрении они еще страшнее. Сразу хочется очутиться на другой стороне города, а то и земного шара. И как можно скорее. Не будем отказывать себе в такой мелочи. Вылетаем из квартиры…
Да-а… Пришельцев вокруг меня - как грязи. На лестнице торчит еще троица, замершая в почетном карауле. Целятся из своих бластеров, или, допустим, лучеметных, блин, плазмотронов, мне прямо в лоб! Рассматривать подробности сейчас как-то недосуг. Но впечатление складывается такое, что пришельцы сейчас оживут и откроют огонь на поражение. Вот сволочи!..
Прикольно! В родном засранном подъезде - реальные «чужие»! Пацанам расскажи, никто же не поверит! Но как я их уделал!!! Только теперь - хрен его знает, что дальше…
Пока я соображал, пол под ногами потихоньку завибрировал. Что-то со стороны окна опять веет ужасом. За секунду вибрация усилилась до такой степени, что у меня из зубов полезли пломбы. Стекло покрылось трещинами. За ним нарисовались круглые головы в шлемах… Интересно, сколько же за мной примчалось марсиан?! Нет уж! До свидания, инопланетные гости! Заходите позже!
Пролезаем между неподвижных космических гоблинов, и - привет! Езда на перилах по родной лестнице - мой любимый вид спорта. Пусть «чужие» общаются с японским поваром Накося-Выкуси. Окно на лестничной площадке с хрустом разлетелось. Паника пристроилась ко мне сзади и пинком отправила в подвал. Хлопнула дверная пружина. Врешь, не возьмешь! Гонку по подъезду пришельцы проиграли. Напоследок я вспомнил еще одну примочку, опробованную в больнице, и заорал в направлении настигающего топота:
- ЭРГХТРУГМ ЙНТГСС!
Может, мне и показалось, что преследование притормозило. А может, пригрезилась необычная даже для родного подъезда волна вони. Фиг его знает. Недосуг мне заниматься исследованиями чужих, на редкость паскудных форм жизни. Скатываемся по подвальным ступенькам и рвем зигзагами между труб…

Командор приник к монитору идентификатора. Красная точка исчезла с координатной сетки, как будто объект включил режим экранирования. Хотя на убогой третьей планете технологий Конфедерации не могло существовать в принципе. Целевой маркер пропал сразу и вдруг. Зато на сканере отчетливо мерцали шесть зеленых контуров. Туземец ушел, оставив застывших офицеров Специального Корпуса стоять в ореоле проклятого Би-поля. Десантники в скафандрах были абсолютно неподвижны, хотя и живы. Телеметрия четко фиксировала наличие параметров жизнедеятельности. Но из боевой единицы группа превратилась в ноль.
На связь вышел офицер второй шестерки активного действия. Задыхаясь, он прохрипел:
- Подвергся нападению! Системы утилизации выведены из строя.
Резервная группа остановилась на нижнем ярусе строения. Переносной идентификатор указывал, что объект скрылся среди подземных коммуникаций. Продолжать погоню в поврежденных скафандрах было смертельно опасно. Командор тихо загудел, сдерживая эмоции. Единственно правильное решение - свернуть операцию - далось ему с трудом. Да, поражение было унизительно скорым и очень обидным. Но офицеры Специального Корпуса - не биороботы. Ими нельзя пожертвовать ради одного аборигена. По закрытому контуру связи прошла команда:
- Отход. Группа зачистки - устранение следов операции, полная коррекция памяти туземцев, эвакуация команд!
- Ответственность приняли!
В доме на несколько секунд погасло электричество. Вспышка ментальной волны озарила подъезд, стирая память жильцов. Регенератор восстановил поврежденные участки интерьера на месте действий Корпуса. Так предписывала директива, разработанная его основателями. Она же регламентировала дальнейшие шаги.
Командор еще раз взглянул на монитор идентификатора. Красная точка - маркер объекта - пропала. Видимо, местная почва служила барьером для сканеров. На определенной глубине в недрах проклятой планеты сигнал пропадал бесследно. И это создавало препятствия на пути Специального Корпуса. Неодолимые препятствия. Еще один гудящий звук полного разочарования пронесся по рубке командного шаттла. Потом по внутреннему контуру связи прошла трансляция команды: «Всем на Базу!»…

Выход из подвала у нас - в соседнем корпусе. Прямо напротив метро. Выбираемся наверх. Рывок, перебежка, двери… Брать жетон времени нет. Благо народ кучно толпится у турникетов. Прыг - и привет! Целуйте в спину борца с инопланетным вторжением! По эскалатору я и в спокойные времена летаю через две ступеньки. А имея на хвосте монстров с лазерами - и подавно. Искренне надеюсь, что ради поимки моей скромной персоны пришельцы воздержатся от разрушения метрополитена. Не сбавляя темпа, запрыгиваем в последний вагон, протискиваемся между закрывающихся дверей…
Поезд тронулся и, мирно покачиваясь, вошел в тоннель. Под землей можно расслабиться. Это я чувствую четко. Не знаю почему. Наверное, благодаря своим новым способностям. Или видел что-то похожее в кино. Уф-ф… Можно плюхнуться на свободное место и отдышаться. Надо только закрыть плаза, чтобы не пришлось уступать место очередному инвалиду какой-нибудь Куликовской битвы.
Через час после стресса, полученного в родном доме, руки-ноги перестали трястись. Зато от интенсивных размышлений опухла голова. Я ж не профессор, чтобы думать без остановки! Тем более, что в башке скачет бешеная тусовка из диких мыслей. И каждая оглушительно вопит, пытаясь привлечь к себе внимание. Разумеется, ни черта дельного придумать не удалось. План борьбы с пришельцами не родился. Единственный вывод, достойный внимания, проще бинома Ньютона. Если полдня кататься по всему городу не жравши, «чужими» становятся все. Особенно сытые «свои».
Ладно. Организм просит еды. Да и метро уже опротивело. Пожалуй, пора выбираться наружу и сваливать подальше от города. Чтоб никто не пострадал, если меня начнут отстреливать из лазерных пушек. Что там у нас ближе к лесу? Ну вот, допустим, станция «Проспект Просвещения». Выберемся наружу, поедим, подумаем о жизни…
На эскалаторе меня осенила идея. Может, рвануть к ментам? Нет, не к ментам, а в ФСБ?! Интересно, есть у них секретный отдел борьбы с летающими тарелочками, как в Америке?.. Не успел эскалатор закончиться, как идея сдохла. Она и родилась-то мертвой. Пока найдутся отечественные агенты Малдеры-Скалдеры, меня пять раз поджарят. Или сами эти агенты и сдадут в лабораторию. Потому как я теперь - вроде зеленого человечка. И получит Даниил Маркин в награду грустные будни экстрасенса с датчиками в попе… Проехали! Лучше сдохнуть неисследованным!
На проспекте Просвещения я слопал чебурек. Горячий. Других ощущений безвкусная коричневая плюшка не вызывает. Ну и фиг с ней. Если запить пивком, сойдет… После пива и сигареты жизнь резко наладилась. Появились оптимизм и надежда, что все будет нормально. Пришельцы, к счастью, оказались гуманоидами. То есть гуманно воздержались от очередного нападения. И, вообще, не спешили появляться. Спасибо и на этом, братья по разуму!..
Самое сложное - собраться духом и позвонить родителям:
- Привет, па.
- Привет.
- У нас там дома…
- У нас ТУТ дома! Куда ты опять делся?! Мы с матерью пришли, а тебя нет!
Странно… А как же дыра в полу, пожар в коридоре и прочие следы нападения пришельцев?!
- У нас дома все в порядке?
Пауза. Похоже, папик не въехал в суть вопроса.
- В каком смысле?
- Ну, ничего не сгорело, там?..
- Ты что, опять курил в квартире?!!
Понятно. Можно смело вешать трубку. Явно, пришельцы наглухо замели следы. Раз даже родители ничего подозрительного не обнаружили. Тогда заканчиваю:
- Да, я просто так спросил. На всякий случай. Вы не волнуйтесь, меня недельку не будет. Я… у Сашки на даче!
- А?..
Бэ. Я уже отключился. Не объяснять же предкам, куда я делся. Домой мне теперь нельзя. Во избежание полного разрушения родной хаты. Надо слинять подальше и разобраться со своими новыми способностями. Прилетят «чужие» или не прилетят, еще неизвестно. А изучить собственные возможности не мешает в любом случае. Причем желательно проводить эксперименты подальше от посторонних глаз. Решено! Едем в какую попало глушь. Вот, например, остановка. Куда тут народ направляется? Автобус до поселка Агалатово. Будем надеяться, что это и есть самый край географии. Сели, поехали!..
Пока есть время, надо составить план испытаний. Наверняка, существуют еще заклинания, кроме тех, которые я освоил. Может, их - сто штук? А может, я могу все, что угодно? Или вдруг научусь чему-нибудь наглухо убойному? Разнесу все вокруг в мелкие брызги… Да! И если припрутся монстры, невинные люди не пострадают… Они, такие - на меня! А я ка-ак шарахну по инопланетным агрессорам! А они!.. А я!..
Блин, не помереть бы от страха при новой встрече. Перед глазами замелькали разные картинки. В основном, все же, жизнерадостные. Мысленно я легко разгромил инопланетные войска. Все, которые прибыли из жуткой Империи Монстров. Сначала в неравном бою пали три сотни напавших на меня засранцев. Потом удалось одной силой воли взорвать вражеские звездолеты. Потом я стал одиноким рыцарем космоса…
Потом выяснилось, что автобус тормознул прямо в лесу. Вокруг дороги стеной стоят деревья. А что? Хорошее место. Мне подходит. Приехали! Десантируемся. Видимо, остановка задумана исключительно для грибников. Кому еще приспичит вылезти из автобуса в таком месте? Ни ларьков с шавермой, ни рекламы МТС, ни, вообще, живой души… Короче, дичь. То, что надо.
Вот и дорога в глубь леса. Деревья лезут прямо на колею. И вообще, растут как попало. Это вам не Летний сад. Бурелом, кусты, тропинки. Для городского жителя - полная хреновина. От лишнего кислорода даже голова кружится. Зато никаких тебе свидетелей. Мой уникальный слух кроме шума деревьев ничего не улавливает. Сольемся с природой, товарищ Маркин! Говорят, это в кайф. Тишина и покой. Никто тебя не трогает. Иди себе и иди…
Автобус за спиной рыкнул, уезжая в убогие загородные дали. А я остался наслаждаться приятной прогулкой на природе. Благодать обрубило ровно через минуту. На меня напали сразу со всех сторон. Из кустов, с деревьев, сверху и снизу…
По сравнению с кровожадными отечественными комарами пришельцы просто отдыхают! Толстые наглые и гудящие твари атакуют, как истребители, пытаясь обглодать бедного меня до костей. Остается только взвыть и позорно бежать. Через сто метров комары поотстали. Дальше пришлось топать, энергично размахивая сломанной веткой. Местные вампиры зудят вокруг, но приближаться не рискуют. Тем не менее, кайф от выезда на природу они мне испоганили начисто…
Дорога закончилась неожиданно. Что у нас тут? Ага, поляна. Очевидно, на выходные народ сюда наезжает бухнуть под шашлыки. Судя по горелым проплешинам среди травы и загаженности ближайших кустов. Как полигон для испытаний - место вполне подходящее. Можно сесть и задуматься. Определиться с желаниями, подыскать слова…
На середине поляны торчит кочка. На нее и сядем. Помашем веткой и предадимся размышлениям. Для начала, не мешало бы родить план испытаний. В голове почему-то сразу стало пусто. Ни хрена путевого в нее не лезет. Через долгих двадцать минут - результат нулевой. Вот, блин! Сижу это я, как идиот, нашедший волшебную палочку, и думаю - куда ей махать? То ли налево, то ли вниз?..
Мечты по пути как-то порастряслись. Больше всего хочется завалиться на траву, уставиться в пространство и просто лежать… И забыть прошедшие сутки как страшный сон. Но нельзя. Никак нельзя!
Да-а… Непросто нам, колдунам! Пожелаю я, например, стереть память. Забуду все, что было, а пришельцы - нет? Так дело не пойдет. Так мы не договаривались. Лучше, все-таки, освоить новые возможности. Только надо бы начать с чего-нибудь безобидного. Например, наколдовать сто баксов. Сейчас пожелаем. На загадочном языке, естественно. Стоило захотеть, и странные слова сами выплывают из памяти:
- ЛГСИПБ… м-м-м…
Накладочка вышла. Выплывают, но не до конца. Не поперло. Такое впечатление, что в моем новом словаре ни черта про американскую валюту просто нет. Жа-аль… Очень жаль! Чувствую, с деньгами получается облом. А если - золото?
- ЛГСИПБ… УРТРТХОММХ!
Зеленоватое мерцание повисло передо мной легким облаком. Покатило! Подставляем ладони… Облако повисело и рассыпалось в мелкие клочья. Хрен в сумку, а не золото. Видимо, придурки из космоса зря перлись по мою душу за тридевять Вселенных. Или не зря? Что же эти гады во мне разглядели со своего Альдебарана?!
В тяжких думах я забыл помахать антикомариной веткой. Особо шустрый комар тут же приземлился мне на руку, слету ткнув хоботом в кожу. И тут меня осенило! Аж до мурашек. Страшно, но попробовать хочется! Е… мое! Пригнем голову и выдавим: «Сдохни!» Из глотки послушно вылезает страшный рык:
- НТЖЭНГЛМ!
Крупная зеленая искра прострелила голодное насекомое. Комар рухнул на спину и замер без движения. Сдох!..
- Ух-х! А-А-А!!!..
Больно-то как! Чуть язык не прикусил! Как будто в висок со всей дури воткнулась раскаленная игла. Явно, не случайно! Похоже, за чужую смерть приходится расплачиваться! Зарубим себе на носу. Хорошо, что никакая тварь покрупнее не подвернулась. Типа коровы. А то бы мне совсем башку оторвало!
Та-ак… Продолжаем эксперименты. Попробуем превращения? Скромно, без фанатизма. Хочу, чтобы ветка стала сникерсом!
- ЛГСИПБ…
Пополам вашу маму! Не знаю, как выговорить!!! Что-то в этом языке ни одного полезного слова… Зайдем с другого бока. Хочу сладкого… Или - дайте мне плитку шоколада…
Через час произнесения бесплодных заклинаний я притомился не на шутку. Ни пива, ни сигарет мне с неба не упало. Выяснилось, что все попытки поиметь материальные блага неуклонно ведут к облому. Неизвестно, какие таланты пригрезились во мне «чужим». Кроме неоспоримого вреда комарам, мои способности, похоже, ни на что не годятся. Может, на Альфа Центавра жутко не хватает фумигаторов? Тут мы с ними не договоримся. Слишком больно по башке шарахает!..
Ладно. Хватит орать на весь лес. Надо подумать… Что у нас получается? Желания длиннее одного слова не прокатывают, в принципе. Только из одного. Из одного… Сейчас, сейчас… Есть! Я - гений! Надо пробовать заклинания из одного слова! Какого? Придумаем! Дерьмо вопрос) К примеру, подожжем вон тот пенек. Что ему сказать на прощание? Елочка, зажгись? Из одного слова? Ну, скажем просто: «Гори!»
- ЛТНЫНТЫНГ!
Заработало-о!!! Зеленая струя захлестнула замшелую деревяшку, и она полыхнула ярким пламенем. Клево!!! Ну, я крут! Пень загорелся, как порох. Вокруг него занялась трава… Минуточку!.. Берегите лес от пожара. Заодно и потренируемся:
- ГНЫТНЫНТЛ!
Снова поток зеленого цвета. Хруп! Вместо огня появилась ледяная корка. Пень послушно покрылся сосульками и замерз. На месте костра образовалась ледяная скульптура. Вот теперь можно сесть на землю и заорать от радости:
- Йе-ес-с!!!
А кто бы не обрадовался?! Вот комары, тоже в кайфе. Ветку я, понятно, уже посеял. У них по этому случаю моментально наметился банкет. А у меня появилась толковая идейка. Замолкнем и солидно, как положено настоящему магу, скажем: «Защита!» Мой собственный голос с мужественной хрипотцой озвучил:
- ФХСХБРТУМБ!
Вокруг меня тут же соткалась из воздуха зеленоватая паутина. Пир у проклятых насекомых накрылся медным тазом. За барьер ни одна прожорливая тварь пролезть не может. Вот так, братцы. С бухты-барахты стал я колдуном. Можно сказать - великим волшебником. Теперь ко мне на понтах не подъедешь. Взорву, как… Как вон ту банку! Ткнем пальцем в сторону валяющейся под кустом жестянки с надписью «Джин»:
- СМКФЭКГРФ!
Нет, ребята. Джинн - это я! Рвануло так, что уши заложило. Брызги расплавленной жести разнесло по всей поляне. Несколько капель попало на куртку. Интересно, почему не сработала защита? Ну и ладно. Пока не до нее. Комары трусливо попрятались подальше от дыма и взрывов. Теперь можно прилечь на травку и блаженно, в кайф, закурить…

Провал операции - это крах. Всегда и везде. От бесплодной облавы на самогонщиков в городе Задрищенске до внеплановой сепарации рукава спиральной Галактики. Следом за крахом закономерно настает период разборок и покаяний. Даже в сообществе сверхцивилизаций. По прибытии на Базу Командор Специального Корпуса прошел в модуль связи и бесстрастным голосом продиктовал доклад о полной неудаче последней миссии.
Директивы Межпланетного Контроля предписывали использование четких и однозначных формулировок. Командор сидел, прикрыв глаза, и пунктуально рапортовал по всем пунктам, стараясь не думать о последствиях неудачи. Однако, несмотря на приложенные старания, его взгляд то и дело замирал на обзорной голограмме Базы. В техническом отсеке стояли шесть абсолютно неподвижных фигур. Забыть о них было невозможно. От этого в докладе то и дело проскакивали лишние эмоционально окрашенные детали.
Остальные десантники толпились возле научно-технического модуля. Лекты были расой, максимально устойчивой к стрессовым ситуациям. Но вероятная потеря товарищей на абсолютно безобидном задании явственно подорвала боевой дух Корпуса. Они суетились и разговаривали громче обычного. Многие остались в компенсаторных комбинезонах, как бы демонстрируя готовность к новому рейду.
Неподвижные силуэты парализованных офицеров темнели вдоль стены отсека. Техническая группа тестировала системы обеспечения скафандров. Это было не просто. Активная броня создавала почти непреодолимый слой защиты, через который невозможно было пробиться ни инструментами, ни тонкими лазерными щупами тестеров. Тут же суетились аналитики отдела вооружения. В их задачу входило изучение необъяснимого воздействия и немедленная отработка методов защиты.
После отключения силового поля обездвиженные тела извлекли из скафандров. Они были живы. При первом же прикосновении десантники начали шевелиться. Появилась реакция на внешние раздражители. Потом вернулось сознание. Никаких физических и химических изменений в организмах лектов не наблюдалось. Кроме еле уловимого фона Би-поля. Аварийная группа в изолирующих костюмах перенесла пострадавших в медицинский блок и принялась за скафандры второй группы активного действия.
Оказалось, что системы очистки вышли из строя, буквально захлебнувшись от тройной перегрузки отходами жизнедеятельности героических десантников. По ангару распространилась потрясающаяся вонь. Объяснения феномену не нашлось. Техники профессионально и тщательно прочистили переполненные утилизаторы. Сотрудники научного блока проверили состав содержимого. Но кроме потрясающего количества, других отклонений в нем не нашлось…

Пассажир с аккуратной черной бородкой и густыми черными волосами, собранными в пучок на затылке, быстрым шагом пересек зал регистрации аэропорта. Он был одет в кричаще шикарный костюм бежевого цвета и ультрамодные в Барнауле туфли «от Карапетяна». До посадки на самолет рейса номер сто сорок шесть оставалось две минуты. Поэтому фотографию в паспорте опаздывающего пассажира никто пристально не изучал. Очевидно, не последнюю роль в этом сыграла и обаятельная улыбка на живом энергичном лице с ярко-зелеными глазами.
Благополучно заняв свое место в салоне пожилого ИЛ-86, черноволосый господин раскрыл ноутбук последней модели. Весь полет он провел, уткнувшись в экран компьютера. Объемистый кожаный кейс, стоящий у него в ногах, оказался набит компакт-дисками. Их содержимое с поразительной скоростью просматривалось и изучалось. Ловкие пальцы бегали по клавиатуре. Картинки и текст пролетали по дисплею, не задерживаясь. Посторонний зритель мог бы подумать, что человек ищет нечто определенное. Но не подумал. Потому что единственный претендент на эту роль - мужчина в соседнем кресле - мирно дремал, источая волны свежего коньячного перегара. В зрители он не годился принципиально.
К моменту посадки вся информация, записанная на дисках, перекочевала из ноутбука в бородатую голову, где была систематизирована и усвоена. Впрочем, программы средней и высшей школы для вызывающе одетого господина не представляли труда. Он просто анализировал знания, накопленные человечеством. Вдумчиво и с предельной концентрацией внимания. Хотя, как минимум дважды, скептическая улыбка мелькала в недрах щегольской бородки, заставляя его отрываться от ноутбука и с любопытством разглядывать пассажиров рейса Барнаул - Санкт-Петербург.
В первом случае его искренне изумила история мировых религий. Второй приступ иронии пришелся на теорию сэра Чарльза Дарвина. Узнав о выдающейся роли обезьяны, человек в бежевом костюме издевательски хмыкнул и пренебрежительно приподнял бровь…
Аэропорт Пулково воображение не потрясал. Ни чистотой, ни дизайном, ни сервисом. Правда, жизнерадостного пассажира рейса номер сто сорок шесть это не огорчило. Он осмотрелся и, сливаясь с толпой, прогулочным шагом направился к выходу. Хищные таксисты, стаей окружившие зал прибытия, настырно затаскивали гостей города на Неве в свои колымаги. Черноволосый господин в дорогом костюме показался им желанным клиентом. Вокруг него мгновенно скопилась небольшая толпа алчущих извозчиков.
- Куда ехать?
- Такси надо?
- Недорого до Гражданки…
Мужчина на секунду задумался. Потом легким движением руки кисти извлек из толпы пожилого дядечку с мясистым красным носом типичного забулдыги. Времени на переговоры потенциально завидный клиент тратить не стал. Он притянул таксиста за лацкан куртки, легко коснулся плеча и шепнул на ухо:
- Хочешь, дочку вылечу?
Слова вылетели неуловимой скороговоркой, почти без участия губ. Остальным конкурентам при всем желании не удалось бы их услышать. Но публика в Пулково толпилась тертая, повидавшая немало. Внезапно округлившиеся глаза мужика народ заметил и оценил слету. Очевидно, цена поездки оказалась неслабой. Люди поопытнее с тоскливой завистью вздохнули и отправились дальше на поиски хлеба насущного. Лишь два-три водилы притормозили в отдалении, надеясь урвать свое. На случай, если договаривающиеся стороны все же не сойдутся.
Красноносый мужик ошалело вперился взглядом в клиента. Словно хотел увидеть в нем что-то особенное, понятное только ему. Неожиданно он склонил голову набок и тоже шепотом спросил:
- Что ты сказал?
- Ты слышал.
- А?..
- Мне что, по воде, аки по суху, пройтись, чтобы до тебя дошло? - ехидно процедил господин с элегантной бородкой.
Водила помотал головой, видимо, пытаясь сообразить, что происходит. Потом, словно вдруг решившись, произнес будничным тоном:
- Пошли.
Пожилой «опель-кадет» ждал хозяина неподалеку от автобусной остановки. На первый взгляд машина не обещала ни большого комфорта, ни скорости. Но в салоне оказалось чисто. Клиент сел на заднее сиденье. Они мягко тронулись с места и выехали на Пулковское шоссе.
- Ты кто? - требовательно спросил водила, пристально изучая пассажира в зеркало заднего вида.
- Не очкуй, папаша. Вылечу я тебе дочку, - уверенно ответил странный клиент. - Остальное - пурга!
- Интересно, почему я тебе верю? - озадаченно пробурчал немолодой, явно не раз битый жизнью мужик.
Человек, развалившийся на заднем сиденье, не поддавался пониманию и классификации. По одежде и поведению он был похож на крутого провинциального бандита, подавшегося в легальный бизнес. Таких типов на своем веку водила встречал не один десяток. И в то же время от пассажира исходило несуетное спокойствие и абсолютная убежденность в своей силе. Причем, не показная, на публику, а какая-то приглушенная. Будто спрятанная для маскировки под аккуратную пижонскую бородку и показушный костюмчик. Ну, и окончательно сбивая с толку, в зеленых глазах плескалось целое море иронии, вообще не свойственной поголовью «крутых».
- Потому что, палаша, люди правду сердцем чуют, - прозвучал с заднего сиденья спокойный голос.

Люда ждала отца. Последние месяцы ожидание давалось все труднее. Опухоль в груди продолжала расти. Как только отец уходил из дома, она начинала шевелиться. Над сердцем появлялась нестерпимая боль. Она разрывала ребра и не давала дышать. Но Люда была терпеливой девочкой и честно старалась не закричать. В пятнадцать лет очень трудно побороть страх, но у нее получалось. Ради папы, который очень расстраивался, увидев следы слез на ее бледных щеках. А потом тихо и бессильно скрежетал зубами, запершись в ванной…
На этот раз отец вернулся быстро. Люда даже не успела очнуться от трудного утреннего сна. В последнее время ей снилась черная пустота. Девочка знала, что эта черная пустота - смерть. До нее оставалось все меньше времени. Врачи говорили, несколько месяцев. Поначалу еще можно было за немыслимую сумму, где-то за границей, сделать операцию. Но таких денег* семье никогда не было. А потом стало поздно.
Скрипнула дверь, и отец вошел в комнату. Почему-то он вернулся намного раньше, чем обещал. И не один. Люда с трудом открыла глаза, пытаясь дышать неглубоко и ровно, чтобы не будить опухоль.
- Здравствуй, доча, - негромко сказал папа. - Я тут привез человека…
- Привет, - шепнула она. - Какого человека?
Неожиданно в комнату вошел загорелый черноволосый мужчина. Он улыбнулся, так что вокруг его зеленых глаз собрались в сеточку небольшие морщинки, и сказал:
- Привет, красавица. Ты как, насчет выздороветь?
Люда удивилась. Раньше они с отцом сами ездили в больницу. А домой к ним приходил только участковый терапевт. И то два раза. Незнакомый мужчина уверенно подошел к кровати и заглянул ей в глаза:
- Не трусь, все будет путем.
Он легким движением откинул одеяло и положил руку на грудь девочки. Она закрыла глаза и вдруг перестала дышать. При виде ее выступающих ключиц и синеющей на глазах бледной кожи отец тихо скрипнул зубами. Люда еле уловимо вздрогнула, потом задышала снова. Гость заботливо укрыл худенькое тело одеялом и выпрямился.
- Вот и все. Три дня будет дрыхнуть. Очухается здоровенькой. Ты не буди ее. Не надо.

Предыдущая страница 3 Следующая страница


Последний бог 4

Несчастный отец шагнул к кровати. Дочка действительно спала. И улыбалась. А еще на щеках у нее, неизвестно откуда, появился румянец.
- И все? - почему-то вдруг севшим голосом спросил красноносый водила.
- Ну, хочешь, я вокруг, типа, с бубном попрыгаю, пошепчу дурь какую-нибудь? - усмехнулся гость. - Тебя как зовут?
- Борис. А тебя… Вас?
- Не напрягайся, Боря. Можно на ты. А зовут, меня скажем… Ну, Петр. А что? Хорошее имя!
- Понятно. Может, чаю? Или чего покрепче?
- Вино у тебя есть?..

- Докладывает группа сканирования. Зеленая тревога - седьмой уровень! Трижды. И многократные выбросы без определенной мощности!
Командор не торопясь, словно нехотя, повернул голову к коммуникатору. По его виду никак нельзя было определить, какие мысли бродят под мохнатыми лобными пластинами. Но их подрагивание означало нарушение эмоционального баланса. Проще говоря, его душила черная ярость. На подконтрольной планете снова творилось неизвестно что! И причиной этого был, всего лишь, какой-то жалкий туземный червяк! Наглая тварь посмела сопротивляться Межпланетному Контролю! А он - матерый профессионал войны! - вместо того, чтобы выполнять свой долг в зоне ответственности, спрятался за каким-то пунктиком директивы!
Командор щелчком развернул информационную голограмму и сверился с основными параграфами. Последний из них гласил: «При неудачной попытке уничтожения любого носителя Би-поля - немедленный отход, вне зависимости от причин сбоя. Операция сворачивается до специального указания штаба Межпланетного Контроля».
Коротко и ясно, как все боевые предписания Корпуса. Командор взмахнул трехпалой кистью. Текст, мерцающий посреди кабинета, начал сворачиваться. И тут короткая пиктограмма в углу изображения заставила его подняться с места. Замысловатый символ означал наличие дополнительной информации. Мощное тело лекта рывком переместилось к проекционному полю.
Обычные директивы Межпланетного Контроля не допускали толкований. Чтобы в любой ситуации не было сомнений, как поступить. Но с этой проклятой планетой ничего не могло быть просто! Даже в незыблемой структуре стандартного документа оказалась какая-то непонятная сноска Командор аккуратно переместил примечание в проекцию голограммы. Вопреки обыкновенному порядку, оно оказалось закодировано. После предъявления полномочий текст раскрылся. В нем было всего лишь два пункта:
- Обнаружение Би-поля, превышающего пятый уровень, отменяет все предыдущие пункты директивы.
- К немедленному уничтожению носителя Би-поля должны быть привлечены все ресурсы Межпланетного Контроля в режиме ноль-приоритета.
На изучение дополнительного параграфа ушла стандартная единица времени. После чего Базу «ПБ-12» огласил торжествующий рев Командора:
- Зеленая тревога!
Еще через один временной стандарт два шаттла в боевом режиме нырнули в кокон перехода, свернув гравитационное пространство и превратившись в волновые колебания, чтобы возникнуть из пустоты сразу у цели.

Они вышли из дома. Трудно было представить более странную пару. Мужчина с бородкой в бежевом супермодном костюме излучал уверенность и спокойствие. Кряжистый шофер с красным носом алкоголика в поношенной китайской кожанке наоборот, постоянно озирался. Он то и дело вскидывал голову, вглядываясь в окна на пятом этаже. Возле старенького «опеля» необычная парочка остановилась.
Крепкая рука того, кто назвал себя Петром, вдруг легла на покрытый испариной лоб спутника. Тот внезапно замер, словно подчиняясь безмолвному приказу. От макушки до пяток его охватило непривычное состояние покоя, которого он был лишен последний год, пока дочь стремительно угасала у него на руках. Теплая волна обрушилась разом, заставив губы расплыться в улыбке. Принципиальный пессимист и циник, сорока шести лет от роду, Борис Максимович Баклуха неожиданно для себя почувствовал полное доверие к новому знакомому. Почти безоговорочное и, практически, во всем. Но природу так просто не обманешь. Отечественного менталитета все же хватило на всплеск скепсиса.
- Тебе что, деньги нужны? - спросил Борис Максимович.
Петр укоризненно скривился, не убирая руки с его лба.
- Не болтай ерунды.
Волна покоя стала еще мощней. Она чуть не захлестнула типичного российского гражданина с украинской фамилией Баклуха. Но закаленный суровой, еще советской действительностью цинизм преодолеть оказалось невозможно.
- Гипноз? Круто! Так и хочется тебя поцеловать. Но я не буду. Ты уж, Петя, извини.
Мимолетное удивление скользнуло по лицу черноволосого мужчины. Он усмехнулся:
- Никакого уважения к высшему разуму.
Сняв руку с головы скептика, Петр залез в «опель». Но согревающий душу покой остался. А еще появилось желание чем-нибудь помочь экстрасенсу. Например, покатать его по городу. Борис Максимович хмыкнул и забрался на водительское место.
- Куда?
- Пока - направо, - неопределенно ответил Петр.
Он чуть склонил голову набок, будто прислушиваясь к своим внутренним ощущениям. Водила иронично усмехнулся:
- Ну-ну.
Они выехали со двора. Город уже проснулся и ожил. Он распахнул глаза витрин открывающихся магазинов и деловито загудел стройками и заводами, пачкая воздух удушливыми выдохами выхлопных труб. Его жители суматошно замельтешили, спеша на работу. Старенький «опель» воткнулся в утреннюю «пиковую» пробку. Он уверенно направился в сторону Веселого Поселка, постепенно набирая скорость. Однако далеко ехать ему не пришлось. Возле обособленно стоящего здания, окруженного металлической оградой, Петр вдруг уверенно сказал:
- Стой! Где здесь вход?
Шмыгнув красным носом, Борис Максимович беспрекословно припарковался. После недолгого раздумья он ткнул пальцем в сторону калитки:
- Там.
- Что за дом? - не отрывая взгляда от корпусов из белого кирпича, поинтересовался пассажир.
- Это? Больница… Имени Всех Святых.
С заднего сидения раздался ехидный смешок:
- А почему не имени Иисуса Христа? С филиалом имени Аллаха? Типа, для мусульман?
- Хрен его знает, - недоуменно пробурчал водила.
- Пойдем, Борис, прогуляемся. Ты же в больницах как дома.
- А что там нужно-то?
Петр слегка прищурился, рассматривая здание, и ответил:
- Девятый этаж.
- Ну, пошли.
У лифта стоял охранник, придирчиво всматриваясь в пропуска посетителей. Без заветной бумажки никто в лечебные отделения проникнуть не мог.
- Привет, - дружелюбно кивнул Петр, - мужчина со мной.
Его ладонь коснулась локтя человека в черной униформе. Тот в ответ несколько рассеянно улыбнулся и тоже кивнул. Створки лифта раскрылись. Петр, не останавливаясь, шагнул в кабину. Немного замешкавшийся Борис Максимович проскочил в последний момент. Двери закрылись. Лифт уехал. Второй охранник, стоящий немного в стороне, полюбопытствовал:
- Что-то знакомое лицо у мужика. Он с какого отделения?
- А Бог его знает. Но не чужой - это точно… - как-то благостно сообщил напарник.
Дальнейшего развития тема не получила. К лифту подошла очередная волна посетителей, и охранники привычно занялись проверкой пропусков…
На девятом этаже было малолюдно. Полустертый указатель на замызганной стене гласил: «Реанимация». Баклуха вежливо кашлянул, кивком указывая на предупреждение: «Без сменной обуви вход воспрещен».
- Максимыч, ты подожди здесь, - произнес Петр и строго спросил у проходящей мимо медсестры. - Начальник на месте?
Серьезная девушка кивнула, не замедляя шага:
- На обходе.
Петр одним скользящим движением проник в приоткрывшуюся дверь и исчез из поля зрения. Из коридора донеслись еще какие-то слова, обращенные к медсестре. Но разобрать их было уже невозможно. Потом все стихло. Через десять минут человек в бежевом костюме вышел из реанимационного блока, довольно улыбаясь. Борис Максимович стоял у лифта, прикуривая сигарету.
- Табак?
- Угу.
- Дай-ка! - Петр отобрал окурок и затянулся, закатив глаза.
- Ну, ты даешь! - Борис Максимович удивленно уставился на него.
Серое облако дыма изверглось из Петра широкой мощной струей.
- Легкий стимулятор, почти никакой. Впрочем, и вредное воздействие ненамного больше. Так себе порок. Без риска грешить не интересно - кайф не тот.
Борис Максимович пожал плечами. Меньше всего ему хотелось рассуждать о вреде курения. Гораздо интереснее было узнать цель странных перемещений по городу.
- Мы кого ищем-то? - поинтересовался он.
- Да так, одного пацана. Он сегодня утром отсюда слинял.
- Куда?
- Домой, наверное.
- Так в регистратуре должны быть данные…
- Банан с маслом. Парень прошел как неизвестный. Координат нет.
- То есть никто не знает, как его зовут?
- Угадал! Скорая приперла с улицы без сознания. Сегодня утром очнулся и ушел. А сегодня за ним уже приходили. Нашли бы - и кранты…
- Кто приходил?
- Хм… Скажем, на редкость опасные твари. И если пацана найдут, то в лучшем случае они его замочат.
- А в худшем?
- Он - их. Вот тогда возникнут серьезные проблемы. Боюсь, сначала прибудут деструкторы. А потом, видимо, разнесут старушку-Землю на атомы… И настанет полный кирдык человечеству. Если только мы его не спасем.
Борис Максимович опасливо засопел своим мясистым красным носом. Вопреки ожиданиям, в воздухе совершенно не пахло психозом. Скорее, в нем сгустилось явственное ощущение надвигающейся опасности. В словах собеседника была такая убежденность, что сомневаться как-то не приходило в голову. Но, несмотря на абсолютную уверенность в правоте непостижимого Петра, привычный цинизм вылез наружу:
- Ты, случаем, не из дурдома сбежал, а?
Но последний всплеск протеста погас, безнадежно разбившись о непоколебимую волю.
- Борис, ты не прав! А если я не сумасшедший? Прикинь! Не хилый будет прикол, если по шарику из-за твоего пофигизма вмажут нейтронным излучением?!
Горячая ладонь быстро коснулась виска гражданина Баклухи. И тот снова поверил своему новому очень странному знакомому.
- Ладно, допустим. Все равно, до понедельника я совершенно свободен. Что будем делать?
- Наш шанс - откопать парня первыми. Хотя конкуренты, наверняка, лучше знают, где он. И транспорт, думаю, у них побыстрее.
Борис Максимович обиделся за свой старенький «Опель» и пробурчал:
- А вот это ты, Петя, зря!
Внезапно незаметный блик зеленого света скользнул перед глазами Петра.
- Ух, ты! - восхищенно сказал тот. - Седьмой уровень! Силен парнишка!
- Чего-чего? - ошарашенно переспросил Баклуха.
- Нашел я его, вот чего. Теперь от тебя зависит, сколько этому миру до войны.
И Борис Максимович снова поверил своему новому знакомому. Поверил вопреки логике и здравому смыслу. На этот раз скепсиса хватило только на то, чтобы хмыкнуть себе под нос. После чего он просто пробормотал:
- Ну, тогда поехали, что ли?..
Участок легкого, почти невидимого марева неожиданно отделился от облачного покрова атмосферы и завис над запущенным пригородным лесом.
- Группа сканирования. Цель фиксирована без погрешности!
- Группа активного действия. Схема атаки по шестому варианту!
- Группа слежения. Посторонних объектов не наблюдается!..
В рубке шаттла Специального Корпуса возникла небольшая пауза. Одинокая красная точка на мониторе идентификатора застыла между линий координатной сетки, как попавшая в паутину муха. Перед началом операции Командор раскрыл блок оперативного регистратора и четко сформулировал доклад:
- Обнаружено Би-поле, превышающее пятый уровень. Основная директива отменена. Приступаю к выполнению дополнительного параграфа - деструкция носителя всеми ресурсами Корпуса…
Закодированные пункты директивы давали шанс реабилитироваться за неудачную попытку захвата носителя Би-поля. И Командор собирался использовать этот шанс во что бы то ни стало. Даже бросив в атаку оба боевых шаттла, несмотря на предписание командному кораблю оставаться вне зоны видимости. Закончив диктовку, он отправил импульс в штаб Межпланетного Контроля. Потом лект вернулся к командному манипулятору.
Это был пост номер один в боевом расписании Корпуса. Титановая капсула вокруг кресла и пульта напоминала саркофаг. И в случае необходимости, могла стать самостоятельным кораблем. С мягким чмокающим звуком командная капсула закрылась. Загудели накопители плазменных излучателей, сгустилось поле защиты под двигателями. В закрытом контуре эфира на все сигнальные мониторы спроецировалась команда: «Атака!».
После синхронизации Командора с нейросистемой звена группа активного действия превратилась в смертоносный безжалостный организм. На просторах Галактики лекты не знали поражений. Ни один глобальный планетарный конфликт, в котором применялись их боевые звенья, не был проигран.
Два шаттла, закрытые полным экранированием, вынырнули из облаков над вершинами деревьев. Один по длинной, идеально ровной дуге обогнул поселок Агалатово. Второй прочертил незримую линию границы между лесом и дорогой…

Хорошо лежать под защитным колпаком! Можно спокойно курить, любуясь, как о преграду бьются голодные комары. В голове стоит благостный гул. Там в розовом сиропе плавают мечты. Например, о всемирной славе. Или о всемогуществе. А что? Реально! Ну, еще можно стать олигархом. С моими новыми возможностями это - как высморкаться. Заведу себе виллу с бассейном где-нибудь на Карибах. С высоким забором, чтоб никто не завидовал. И буду впускать только девчонок. Главное, никому ни слова. Буду втихую рубить капусту на каком-нибудь трюке. Типа, проходить сквозь стены банков. Или… Или… Приплыли!!! Телки-метелки!
Это что за два просвета в серой дымке?!. Почему, интересно, дыры между тучами имеют подозрительно правильную форму?! И двигаются эти облачные дырки против ветра. Аккурат - в мою строну. Нашли, сволочи!!! Не видать мне виллы на Карибах!
Не успел я вскочить, не отрывая взгляда от неба, как надо мной навис полный… звездец. То, что это старые знакомые с Тау Кита, сомнений не возникает. Только пришельцы могут нагрянуть в таком наглухо замаскированном виде. Боятся, потому и прячутся! Однако не мешало бы увидеть настоящее лицо врага. Как же это прохрипеть в одно слово?! Хрен его знает. Ну, хоть в два? Типа - снять маскировку? А ну?!
- ПРВОВНКЛ ШАТРАХ!!!
Зеленая волна пошла вверх. И, пожалуйста! Как будто из воздуха нарисовалась картинка. Две овальные тарелки висят над поляной! Не сказать, что смотрятся они жутко. Видали мы в кино и покруче. Могли бы за мной и межзвездный крейсер пригнать! Хотя, что-то я зря раздухарился. Мне и этой жути может за глаза хватить.
Без движения «чужие» провисели недолго. Минуты не прошло, как они вступили со мной в контакт. Без церемоний. По-простому. В днище каждого блюдца открылись люки. И из каждого вылетело по оранжевому огненному шару…
Кабздец! Даже пепла от Даниила Маркина не останется! Пора спасаться. Надо сооружать защиту… В смысле, вопить во все горло:
- ФХСХБРТУМБ!
Зеленая паутина вокруг меня сгустилась за секунду. Правда, я что-то сильно сомневаюсь, что, она выдержит! Честно говоря, офигенные шары из огня на комариков не похожи!!! МА-МА!!! Бабах! Прилетело!.. Прямо передо мной - уже не тоненькая зеленоватая паутинка, а непроницаемая стена болотного цвета. И, видимо, в нее барабанят снаружи. Потому что она чуть прогибается прямо над моей головой… И больше никакого эффекта! Тихо, прохладно… Что, гады, съели?! Еще бы посмотреть, что там снаружи происходит…
И тут же - снова, пожалуйста! Защита вдруг стала прозрачной. Телки-метелки! Вот это жуть! По моей паутине, как по невидимому куполу, стекает пламя. Поляна полыхает. Земля выгорела до самой глины. Кусты и деревья лежат по всему периметру… А мне - хоть бы хны! Хорошо, что я гений! В смысле - догадался свалить из города. Представляю, что бы творилось после атаки офигевших пришельцев в родном Веселом Поселке!
Ладно, братья по разуму! Думаю, ждать, пока вы меня угробите, не стоит. Теперь моя очередь нападать! Тычем пальцем в небо и орем:
- ЛТНЫНТЫНГ!
Зеленая струя пошла. Хорошо пошла! От меня, над лесом… Бац! Есть!..
Ближайшее овальное блюдце полыхнуло ничуть не хуже трухлявого пенька. Пламя сожрало зависший надо мной звездолет за одну секунду. Прикольно! С неба льется расплавленный металл! Просто брызгает на весь лес. Вот только мне что-то веселее не стало. Куда это моя защита подевалась?! Без нее и сгореть недолго. Поляна-то продолжает полыхать, уже почти у меня под ногами. Жара, просто ужас! Зато - никакой головной боли. Видимо, при защите собственной жизни убийство разрешено…
Ух, ты! Второе блюдце закладывает крутой вираж. Похоже, заходит на цель!.. Опа! Три трассирующих луча! Сходятся ко мне, отсекают дорогу к лесу. Да я, собственно, бежать и не собираюсь. Не дождетесь!
- ФХСХБРТУМБ!
Снова появилась защита. Лучи зашипели на ее поверхности и погасли. После того, как я уделал первое блюдце, уверенности у меня поприбавилось. Чувствую - могу надрать задницу «чужим»! Круто - наглухо! Земля горит, пришельцы атакуют - война миров, блин! А я ка-ак!..
- СМКФЭКГРФ!!!
Ага! Вот вам! От меня к блюдцу летит зеленая нить, проходит через дым… Есть! Прямо в брюхо тарелки!!! БАБАХ-Х!!! Мама моя дорогая! Долбануло со страшной силой. От вспышки чуть глаза не вылезли. Чувствую, штаны и брови горят с треском! А тут еще и взрывная волна. Поднимает меня над родной землей… Полетели! Вот блин, прямо в горящие кусты! Приземляемся!.. Отключаемся!.. Ну вот, уже и галлюцинации. Как будто какая-то колымага, похожая на помятую иномарку, летит ко мне сквозь огонь… Ну, и грохот тоже догоняет. Плюс - осколки от взорвавшейся тарелки. БУМС! Накрыло!..
Сознание еще мерцает. Но уже еле-еле. Чувствую, куда-то меня несут. Сейчас окочурюсь…
Перед глазами почему-то мелькает красный нос внушительного размера. Нос периодически шмыгает и размеренно покачивается. Значит, действительно, куда-то несут…
Мама! Как все тело жжет! Надо сказать заветную формулу выздоровления! Надо!!! Только губы что-то никак не разлепить… Похоже, сгорели они вместе с языком… А-А-А!!! Сил и терпения не осталось. Вот, похоже, и все. Пора к предкам, на вечный покой. У-ми-ра-ю… У-ми…
И тут, в самый последний момент, надо мной нависает совершенно незнакомая бородатая рожа. И абсолютно посторонний голос хрипит:
- ГЖСМЫЦ…
Все! Дослушать до конца сил не хватило. Я умер…

Би-поле перестало давать концентрированный эхо-сигнал. Вместо крохотной точки по монитору сканера просто разлился ярко-зеленый свет. Носителя загадочной энергии уже не надо было выискивать по координатной сетке. Он нахально стоял на месте, не собираясь прятаться, и легко отбивал атаки самого совершенного планетарного оружия в Галактике.

Предыдущая страница 4 Следующая страница


5 Сергей Гуреев

Командор Специального Корпуса приник к обзорной голограмме командной капсулы. Шло боевое подавление одиночного противника. Лекты действовали четко по директиве. Они профессионально не делали скидки на то, что крохотная фигурка на поверхности загадочной третьей планеты была обычным аборигеном. Без защитной брони и индивидуального оружия.
Атака началась синхронно. Плазменные заряды вырвались одновременно с обоих шаттлов. Остановить их могло только силовое поле стационарного оборонительного комплекса. Но буквально в метре от объекта плазменные импульсы натолкнулись на невидимое препятствие и взорвались.
Внезапно все пошло не так, как полагалось по законам здравого смысла. Носитель Би-поля и не подумал убегать. Он легко отразил атаку и сам напал на боевые корабли Специального Корпуса. Первый шаттл носитель просто сжег дотла прямо в воздухе. Не прилагая никаких усилий. Просто взмахнув верхней конечностью!
Камера обзора бесстрастно зафиксировала, как внезапно пропала маскировочная экранировка, окружающая боевую спарку. Потом сверхчувствительные микрофоны уловили истошный вопль носителя. После чего силовое поле защиты вдруг испарилось в одно мгновение. Сверхпрочный сплав обшивки тут же сгорел, как сигнальная ракета. От корабля остались только капли жидкого огня.
Второй шаттл успел предпринять атаку лазерами. Но его судьба оказалась ничуть не легче. Встречный удар разорвал корабль в клочья. Сдетонировал боезапас и страшный взрыв всколыхнул атмосферу. Выброс плазмы распылил боевую единицу Корпуса над чужой планетой. Командора вжало в противоперегрузочное кресло. Почти теряя сознание, он дотянулся до пульта управления и нажал черную клавишу экстренной эвакуации.
Гиперпространственный привод свернул линейные матрицы в кокон. Взвыл на пределе допуска компенсатор. Импульсная волна перехода породила мерцающее облако, яркой вспышкой озарившее верхние слои атмосферы. Когда оно рассеялось, титановый саркофаг с Командором был уже в районе Базы «ПБ-12». Больше из группы активного действия не спасся никто…

Оно существовало. Этому не было ни одного документального подтверждения, дабы не порождать слухи и анекдоты. О нем не знали ни в правительстве, ни в Думе, ни даже в редакциях желтых изданий. Тем не менее, Седьмое Управление при Министерстве Обороны существовало. И занималось оно аномальными явлениями. В основном, конечно, НЛО, чтобы не допустить агрессии из космоса. Ну, и попутно экстрасенсами, йети и прочими «секретными материалами». Так сказать, по совместительству.
Управление размещалось в ближнем пригороде столицы. За несколькими непреодолимыми рубежами защиты шла непостижимая для дилетантов работа. Секретнейшие разработки и передовые технологии требовали соблюдения особых мер безопасности. Беспрепятственно попасть на территорию Седьмой зоны мог только министр обороны. Ну, и сами сотрудники Седьмого Управления. Для сохранения государственной тайны им полагалось три удостоверения: МВД, ФСБ и Налоговой полиции. И полномочия на уровне службы охраны Президента. Теоретически…
На самом деле никакими фантастическими привилегиями здесь и не пахло. В отличие от американских «людей в черном», наши люди не носили черных костюмов и темных очков. Да и на вид они были просто клерками, без завышенных амбиций спасителей человечества. Хотя оснащены и экипированы они были лучше любого спецназа. Однако на деле многообразные средства борьбы с «чужими» никогда не применялись. Просто потому, что ни один из фактов существования инопланетного разума ни разу не подтвердился.
В Седьмом Управлении служили скептики, циники и реалисты. Поэтому безусловных признаков существования зеленых человечков на территории России найти никому не удавалось. Более того, каждому невероятному паранормальному факту аналитики умудрялись отыскать вполне приемлемое научное объяснение. Превращая факт во вполне нормальный и вероятный. До поры, до времени…
Итак, в один прекрасный день аналитический отдел Северо-Западного филиала Управления в очередной раз получил сигнал утвержденного образца. Якобы, над пригородом Санкт-Петербурга зафиксированы два взрыва огромной мощности. Радиолокационная служба данные, вроде бы, подтвердила. Но ни военная, ни гражданская авиация в этом районе полетов не организовывали. Тем не менее, лес в районе загадочной катастрофы горел. А местные жители утверждали, что по всей округе валяются неопознанные обломки странного вида.
На место событий вылетел вертолет Управления со спецаппаратурой. Последовала стандартная процедура проверки. Обычно, она заканчивалась разоблачением очередного уфологического надувательства. Но на этот раз дежурный аналитик взвыл громче штатной сирены тепловоза. После чего он нажал на заветную красную кнопку, до этого момента выполнявшую чисто ритуальные функции, и тихо, но тоскливо зарычал. Сигнал пошел в Москву и регионы, во все подразделения Седьмого Управления. Он не был учебным. И назывался коротко и жутковато: «Вторжение». Ни много, ни мало…
Юрий Иванович Пенский был гением. Как и большинство гениев - непризнанным. Но не оттого, что писал крамольные стишки, не устраивающие важных государственных пупков. И не потому, что создал жутко прогрессивную ерунду, которую смогут понять только далекие потомки…
Дело обстояло гораздо проще. Юрий Иванович работал на Седьмое Управление при Министерстве Обороны. И в силу крайней секретности своих научных разработок был известен лишь очень узкому кругу посвященных. Зато он мог без остатка посвятить себя чистой науке. Не распыляя свою гениальность по симпозиумам, конференциям и прочим конгрессам. А такая угроза существовала. Потому как гений являлся самым молодым доктором наук в стране. Причем сразу в трех областях: истории, социологии и психологии. Помимо этого он в совершенстве владел методиками компьютерного программирования и обладал монументальными познаниями в биологии и биофизике.
Правда, судя по внешнему виду, догадаться о том, что Пенский - самый настоящий гений, было затруднительно. Скорее, он походил на пижона-интеллигента среднего возраста. Длинные волосы, собранные в пучок на затылке, стильно потертые джинсы и футболки с вызывающими надписями дополнялись очками в солидной роговой оправе. А вполне заметная полнота закоренелого кабинетного работника лишь усугубляла колоритный образ.
В Управлении Пенский занимал должность руководителя аналитической группы отдела перехвата. В ее задачу входило распознавание «чужих» по малейшим аномальным проявлениям. А также прогнозирование ситуации при обнаружении этих самых чужаков. Ну, и, наконец, аналитики разрабатывали алгоритмы противодействия для каждой возможной попытки Вторжения.
Именно так, с большой буквы - Вторжения. Ибо любой контакт с нечеловеческим разумом мог нести опасность для всего человечества. Вплоть до полного уничтожения планеты одним-единственным инопланетным существом. Эта версия, конечно, имела ничтожные шансы на осуществление. Но в отделе перехвата готовились ко всем возможным вариантам.
Под началом Юрия Ивановича состоял сплоченный коллектив борцов с потенциальным Апокалипсисом. Среди них имелось трое, по меньшей мере, безумно талантливых ученых. Еще несколько членов команды считались крайне одаренными. Ну, а остальные просто являлись профессионалами высочайшего класса в своих областях.
На счету коллектива числились сотни разоблачений дешевых сенсаций и убойно достоверных паранормальных явлений. Ни одна подделка разномастных жуликов не могла убедить подопечных Пенского. Даже самая качественная. Обман непременно раскрывался в кратчайшие сроки. Но, на всякий случай, в файлах отдела перехвата на каждый возможный вариант проявления «чужих» создавался подробнейший прогноз последствий. И, разумеется, исчерпывающий план ликвидации Вторжения.
Нужно сказать, что полномочия Седьмого Управления распространялись на все структуры страны. Зачастую в разработках «перехватчиков» задействовались соединения целых военных округов. Вплоть до частей Ракетных Войск. Со всеми вытекающими из этого последствиями…
К счастью, все эти сокрушительные операции проводились только в рамках компьютерных стратегий особой степени секретности. И даже руководители государства не имели представления о планирующихся грандиозных мероприятиях по отражению атаки из космоса… Или из глубины мирового океана… Или из параллельных измерений…
Аналитическая группа работала в напряженном графике. Каждый факт, не вписывающийся в существующие научные представления, подлежал детальному изучению. А информации к аналитикам поступало немало. Громадный ресурс Управления позволял пользоваться всеми материалами, содержащимися в базах Министерства Обороны, ФСБ, Службы Внешней Разведки и Космических Войск. Кроме того, у отдела перехвата имелся доступ к сотням других каналов различных ведомств.
Поступающую информацию Юрий Иванович проверял лично. Какой бы нелепой она ни казалась. А не ограниченный рамками общепринятых догм гениальный мозг мгновенно разрешал любую проблему. Даже при минимуме данных Пенский никогда не ошибался. Потому что был гением. Как уже говорилось ранее. Хотя и непризнанным. Тем не менее, те, кому это полагалось по долгу службы, были прекрасно осведомлены о его возможностях…
Ночной звонок поднял руководителя аналитической группы с постели. Дежурный по Седьмому Управлению действовал строго по инструкции. Он переключил коммутатор на кодирующий режим и сообщил очередному сотруднику, обозначенному у него в схеме оповещения:
- План «Вторжение». Первая фаза.
В принципе, подобные звонки поднимали личный состав Управления среди ночи довольно часто. Стандартные мобильные телефоны, внешне ничем не отличающиеся от своих собратьев, переходили в режим шифрованной связи и доносили до владельцев очередные вводные. Но это были исключительно учебные тревоги. Они предназначались для поддержания тонуса непримиримых бойцов с «чужими»… По замыслу руководства.
На самом деле, «тревожные» звонки давно превратились в рутину. Разбуженные, но не до конца проснувшиеся люди машиналъно вытаскивали положенную экипировку и вяло тащились на пункты сбора. Мало кто из них верил в реальность настоящего ВТОРЖЕНИЯ. Разве что, совсем зеленые новички.
Пенский достаточно давно работал в Управлении и не питал иллюзий. Но все же, каждый раз вздрагивал, получая условный сигнал. Однако его мозг сразу включался в работу, стряхивая остатки сонной одури. И, как правило, в течение нескольких секунд ему удавалось вычислить, что причины для беспокойства отсутствуют. Потому что учебные тревоги всегда проводятся по заранее утвержденному плану. А значит, требуют подготовки.
Установить приметы грядущего мероприятия аналитическим путем не составляло огромного труда. Начальство перед организацией проверки готовности личного состава обязательно совещалось в узком кругу. Потом проводился инструктаж дежурной службы за закрытыми дверьми. Административный отдел уточнял телефоны сотрудников. А заместитель начальника Управления оставался ночевать в своем кабинете. Он жил на другом конце города и не котел таскаться через всю столицу, да еще и в пригород, ради галочки…
На сей раз Юрий Иванович проснулся от знакомой телефонной трели, получил команду и недоуменно протер глаза. В голове привычно пронеслись события последнего рабочего вечера. И вдруг выяснилось, что они никак не предвещали плановой учебной тревоги. Ни одна из примет не сработала! Следуя логике, можно было предположить, что тревога настоящая. Но такой вывод означал, что… Пенский окончательно проснулся и изумленно охнул:
- Вот это да-а!
Ему захотелось тут же проверить свою неприятную и неправдоподобную догадку. Но для этого требовалось в кратчайшие сроки добраться до рабочего места. Так как на время тревоги все внешние каналы связи Седьмого Управления перекрывались наглухо. Он быстро оделся, кинул в багажник сумку со снаряжением, положенным каждому сотруднику отдела перехвата, и помчался в штаб…
Компьютерная система аналитической группы обрабатывала первичные данные. Из питерского филиала они пришли в виде наспех закодированной мешанины. Перед плазменными панелями мониторов уже сидели несколько человек, прибывшие раньше шефа. Пенский плюхнулся в свое кресло и поинтересовался:
- Сильно рвануло?
Подчиненные переглянулись. Пока шла загрузка расшифрованных файлов, можно было лишь догадываться, что на самом деле произошло у коллег из северной столицы. А только что поднятый с постели руководитель группы уже демонстрировал подозрительную осведомленность! Один из молодых талантов не выдержал и спросил:
- Простите… А откуда вы знаете?!
Юрий Иванович снисходительно усмехнулся:
- С вечера начальство не заседало. Заместителя начальника еще нет. Значит, ночевал дома и пока не приехал. Следовательно - тревога внеплановая, не учебная. Объявлен план «Вторжение», первая фаза. То есть вероятность обнаружения «чужих» больше восьмидесяти процентов… Свидетельство так называемых «очевидцев» приняты у нас с достоверностью десять процентов. Фото-видео тарелочек - двадцать тире тридцать. В зависимости от качества изображения. Данные обсерватории могут доходить до семидесяти процентов вероятности. А вот если где-то бабахнуло… Да еще и аномально… Как-нибудь - квадратными кругами. Или ромбиками. Или камни загорелись… Вот это - Вторжение! Реально.
- А что, так уже было? - робко заикнулся «талант».
- На моей памяти впервые! - безапелляционно отрезал Юрий Иванович. - Но мы же аналитики. Такие вещи нужно вычислять на раз-два. Так что? Взрыв-то был?
И, словно по заказу, в этот момент закончилась расшифровка последнего файла, присланного из Петербурга. На всех компьютерных мониторах появились кадры видеосъемки. В поле зрения камеры, установленной на борту вертолета, стремительно ворвалось изображение эпицентра событий. И тут же все присутствующие дружно ахнули.
Поваленные деревья лежали ровными концентрическими кругами. Они походили на разбегающиеся в стороны лучи. С той разницей, что вместо звезды посередине этого потрясающе геометрически правильного бурелома находилась обугленная проплешина. Именно проплешина, а не воронка!
Не нужно было быть экспертом в области различных видов вооружений, чтобы понять - ни один известный земной науке поражающий фактор не способен повалить могучие корабельные сосны и вековые ели в радиусе нескольких километров, не оставив воронки от взрыва. Это было невозможно даже теоретически! И, тем не менее, деревья лежали правильными рядами. Как иллюстрация к фантастическому роману.
Пробиваясь сквозь дым, вертолет опустился еще ниже. Изображение увеличилось, стало четче… И тут обнаружилось, что на одном участке стройные порядки павших лесных великанов нарушены. В некотором отдалении от выгоревшей до глины проплешины наблюдалась другая аномалия. Там вывороченные вместе с комьями земли корни перемешались с беспорядочными обломками горящих стволов… А сверху всю эту сюрреалистическую картину покрывал слой серебристого металла! Казалось, на землю пролился дождь из расплавившегося в воздухе серебряного слитка гигантских размеров.
Аналитическая группа с трудом перевела дух. Первый шок немного отступил. Пенский тихо прошептал:
- Никогда бы не поверил… Взрыв, действительно, был. И это - Вторжение!
Кто-то за его спиной негромко застонал, будто от зубной боли. Несколько человек, прибывших позднее, изумленно загомонили. Юрий Иванович крутнулся вместе с креслом, разворачиваясь на сто восемьдесят градусов, и объявил:
- Тихо! Постараемся принять факты беспристрастно, как ученые. Мы к этому готовились. Мы этого не хотели. Но это уже случилось. Значит, будем работать!

Начальник Седьмого Управления получил отчет аналитической группы через сорок пять минут после прибытия по тревоге. Он тщательно изучил документы, фотографии и спектрограммы. Можно было, конечно, мутить темы и дуть щеки. Но факт оставался фактом. В десяти километрах от черты города вместо пригородного леса кольцами лежали поваленные деревья. И кучами валялись обломки абсолютно неземного происхождения.
Задокументированные подтверждения страшной и неприкрытой правды лежали на столе. Что с ней делать, было непонятно. Пожилой генерал-майор сидел и вяло думал, что до пенсии - всего два года. А если инопланетяне существуют и нагло взрываются, где попало, то и пенсия эта никому не нужна. К счастью, у него имелись подчиненные, на которых можно было взвалить тяжкое бремя спасения человечества. И надеяться на их профессионализм. И спихнуть на них же вину в случае неудачи.
- Майора Чугунова ко мне! - коротко приказал начальник Управления по селектору.

Командир группы «перехватчиков» не производил впечатления крутого, как вареные яйца, супермена. Он вообще не производил впечатления. Просто не привлекал внимания, словно пустое место. Хотя на самом деле Игорь Сергеевич Чугунов пустым местом не был. Он был интеллектуалом и интеллигентом. Как и большинство офицеров Управления. А еще он являлся безупречным суперагентом, предназначенным для ликвидации чего угодно.
Благодаря уникальной подготовке и громадному опыту, Игорь Сергеевич с легкостью мог превратить в пепел и обломки стратегический ракетный комплекс. Или, например, орбитальную станцию «Мир»… Но это - например. Если бы на ней, опять-таки например, нашлись неизвестные земной науке органические соединения…
Сигнал тревоги застал майора за отработкой очередного перехвата. Его группе предстояла сложнейшая нейтрализация «чужого». По алгоритму, разработанному научным отделом, пришелец обладал способностью к стопроцентной маскировке на местности. А также владел уникальным оружием. Предположительно оно поражало любое существо, дышащее кислородом, в радиусе километра. Для усиления достоверности учебной задачи роль «чужого» Игорь Сергеевич исполнял лично. Потому что поймать его было намного труднее, чем любого гипотетического пришельца.
Мобильный телефон начальника отдела перехвата разразился прерывистой трелью. Сигнал означал крайнюю степень важности вызова. Но трубка лежала в контейнере спецфургона наблюдения. Бронированный монстр, оснащенный массой причудливой аппаратуры, принадлежал Седьмому Управлению при Министерстве обороны. Но снаружи он вполне мог сойти за разбитую транспортную «Газель».
В микроавтобусе, припаркованном в лесу, на краю городской свалки, находился только дежурный наблюдатель из аналитической группы. А майор Чугунов уже третьи сутки успешно скрывался от «перехватчиков» в недрах самой большой помойки Подмосковья.
Там же ползали и его подчиненные в изолирующих костюмах. Никто из них не имел права хоть на секунду снять дыхательную маску. Чтобы не попасть под поражающее действие уникального оружия «чужого». Для выявления нарушений инструкции начальник отдела имел прибор, соединенный с разъемами каждой маски. И сразу нажимал на соответствующую кнопку. Б коммуникаторе бойца тут же появлялся противный свист, свидетельствующий о выбывании из строя.
Охота шла без видимых успехов. «Чужого» найти не удавалось. Но и ему не давали шансов засечь употребление кислорода «перехватчиками». Дежурный наблюдатель следил за перемещениями группы с помощью уникальной аппаратуры. На схеме городской свалки, выведенной на монитор компьютера, уже синели изрядные пятна. Они означали обследованную за последние двое суток территорию. В принципе, неохваченной поиском оставалась лишь северо-восточная окраина. То есть, операция неуклонно развивалась по утвержденному плану. Несмотря на то, что в задачу «перехватчиков» входила также маскировка от многочисленных местных бомжей.
Спецсигнал мобильного телефона надрывался долго и настойчиво. Но группа перемещалась в новый сектор поиска. А дежурный наблюдатель корректировал действия снайперских двоек. Поэтому в наушниках у него непрерывно звучали переговоры бойцов и начальственный рык руководителя операции. Наконец в сеансе связи возникла небольшая пауза. И сквозь наушники пробился посторонний звук. Еще некоторое время понадобилось на то, чтобы определить его источник. Наблюдатель оторвался от монитора и нащупал в контейнере для хранения средств связи надрывающийся мобильник.
- Дежурный группы наблюдения на связи, - произнес он в трубку.
На что из динамика спецаппаратуры тут же раздался гневный вопль:
- На какой связи?! На какой, драть в ухо твою бабушку, связи?!! Ты почему не отвечаешь?!
Бас заместителя начальника Седьмого Управления не узнать было невозможно. К тому же, как бывший флотский офицер, зам частенько выражался, используя причудливые морские обороты. Наблюдатель робко заикнулся:
- Так мы же на перехвате…
- На каком, болт раскуелданный, перехвате?!! - не дослушал его заместитель. - У нас - тревога! По плану «Вторжение»! Понимаешь ты это, якорь тебе в жопу?! А вы там всей толпой ушли со связи… Короче! Давай мне Чугунова.
Наблюдатель отнял трубку от уха и опасливо покосился на вопящий мобильник. Словно оттуда мог лично вылезти взбешенный заместитель начальника Седьмого Управления. Но шансов отмолчаться все равно не было. Пришлось отвечать:
- У нас все на перехвате. Связи с майором Чугуновым нет. Наши как раз его сейчас… перехватывают.
Густой бас яростно взревел:
- Так перехватывайте! Чтобы майор был в штабе НЕ-МЕД-ЛЕН-НО!!! Ты меня понял?!
- Так точно, товарищ полковник! - немного растерянно буркнул наблюдатель.
В трубке коротко пикнул сигнал отбоя…
Отходы жизнедеятельности столицы воняли. А в некоторых местах еще и горели. По свалке перекатывались густые облака тяжелого смрада вперемешку с дымом. Среди огромных помойных отвалов сновали грузовики, постоянно увеличивая их высоту. По свежим отбросам деловито сновали местные обитатели жуткого вида. Они целеустремленно откапывали какие-то неведомые нормальным людям материальные ценности. А над жутковатым пейзажем парили грязно-белые чайки. На фоне мусорных куч они совсем не напоминали души погибших моряков. Скорее уж - захлебнувшихся в дерьме ассенизаторов.
На северо-восточной окраине почти бескрайней помойки царил относительный покой. Тут концентрировались в основном промышленные отходы. Все, представлявшее хоть какой-нибудь интерес, уже давно было отыскано-сдано-перепродано. Оставались лишь горы битого стекла, обрывки полиэтилена да россыпи гнилого тряпья.
Со стороны заметить признаки жизни на этом участке было невозможно. Но, тем не менее, жизнь там была. И довольно интересная. Даже содержательная. По краю леса и от центра свалки очень медленно перекатывались серо-коричневые комки мусора. Их перемещения не подчинялись обычному ритму человеческого движения. Паузы между беспорядочными рывками могли длиться десятки минут. А уловить периодические плавные смещения на несколько сантиметров было нереально. Но облепленные грязью комки неуклонно сжимали кольцо.
Их цель находилась где-то между двумя полуразрушенными железобетонными плитами, в самом центре заброшенного участка. Там вполне могло никого не оказаться. Но за истекшие двое суток «перехватчики» успели прочесать всю остальную свалку, с применением тепловизоров и биолокаторов. Каждое обнаруженное в мусорных отвалах живое существо было тщательно проверено. Но следов присутствия условно «чужого» майора Чугунова отыскать не удалось.
И только здесь, в районе двух болотистых впадин, приборы пасовали, не выдавая никакой информации. Возможно, причиной этого являлись какие-нибудь отходы производства свинца. А может, еще какого-то экранирующего материала. Следовательно, хитрый начальник отдела перехвата мог обосноваться как раз в зоне аномалии.
Три пары снайперов перекрывали с наложением секторов всю исследуемую область. Но, в связи с предполагаемым наличием у «чужого» уникального оружия, они размещались вне километрового радиуса. Зато их автоматические винтовки, снабженные лазерными целеуказателями, обладали достаточной мощностью, чтобы превратить в кашу любую найденную цель.
Внезапно у старшего группы «перехватчиков» заработал приемник закрытого контура связи. По его персональному каналу экстренного вызова пришло сообщение из фургона наблюдения.
- Всем сотрудникам отдела! В Управлении объявлена тревога. План «Вторжение» - первая фаза. Тревога - не учебная! Повторяю: тревога - не учебная! Майора Чугунова срочно вызывает начальник Управления! Перехват прекращен. Учения закончены. Необходимо найти майора Чугунова…
Связь неожиданно оборвалась. Словно дежурный наблюдатель отключился посередине фразы. Старший группы несколько минут полежал, продолжая прикидываться ветошью. Во время учений допускались любые военные хитрости. Поэтому существовала вероятность того, что команда по его персональному экстренному каналу - всего лишь способ демаскировки «перехватчиков».
Но в таком случае гораздо логичнее было бы дать координаты какой-нибудь точки сбора. А потом накрыть всех участников перехвата уникальным супероружием. Да и сообщение дежурного наблюдателя подозрительно походило на правду… Похоже было, что задание действительно отменено. А это означало, что Вторжение, к которому весь личный состав готовился долгие годы, вдруг стало реальностью!
Дойдя путем напряженной работы мозга до такого вывода, старший группы переключился на общую связь и объявил:
- Говорит капитан Елисеев. Учения закончены. Изолирующие маски снять. Начать прочесывание района. Цель - экстренное оповещение майора Чугунова о вызове к начальнику Управления.
Он встал во весь рост. Рядом с ним из грязи выросло еще несколько фигур. Подчиняясь команде, «перехватчики» избавились от маскировки. Еще через десять минут они рассредоточились по всей северо-восточной окраине свалки и двинулись от леса к центру. Над грудами мусора зазвучали выкрики:
- Товарищ майор, тревога в Управлении!
- Отбой перехвата!
- Игорь Сергеевич, вас вызывают в Управление!
У начальника отдела перехвата средств коммуникации не имелось. Для чистоты эксперимента и дабы исключить возможность радиопеленга. Поэтому другого способа оповестить его о чрезвычайной ситуации не существовало.
Вся группа вытянулась цепью, пугая местных обитателей. Чайки, очутившиеся на пути, взлетели с возмущенными воплями. Крысы забились по норам. А бомжи, бросив разгребать свежие кучи, потянулись к лесу, избегая встречи с неизвестно откуда взявшимися чужаками.
Как только все изолирующие маски «перехватчиков» оказались сняты, в наушниках каждого члена группы раздался характерный свистящий звук. По сценарию учений это значило, что «чужой» засек противников, употребляющих кислород, и активировал свое оружие. То есть все нарушители маскировки попали в разряд условно уничтоженных.
Однако им уже было не до игр. Информация о реальном Вторжении заставляла всех нервничать. Крики стали интенсивнее:
- Товарищ майор, выходите!
- Учения остановлены!
Капитан Елисеев покрутил головой, надеясь обнаружить, откуда начальник отдела мог разглядеть подчиненных без масок, и пробормотал себе под нос:
- Мы так больше не играем…
Но майор Чугунов показываться явно не собирался. Очевидно, он пребывал вне досягаемости оглушительных воплей. Или не верил в достоверность выкриков…
Два снайпера отдела перехвата сидели в старой цистерне. Для чего она предназначалась в незапамятные времена, было тайной. Но металлические стены снаружи покрывал слой изоляции, из-за которого связь с остальной группой периодически «гуляла». Приказ руководителя операции дошел до них в виде неразборчивого бормотания.
- Хр… бр-р… фр-р… майора… хр-р. Чугунова… - прохрипело в наушниках.
- Что он сказал? - поинтересовался один, не отрываясь от прицела.
Его напарник задумчиво пожевал губами и изрек:
- Ни черта не понятно. Может, перехват прошел? А мы тут щуримся…
Сквозь дыру в боку цистерны происходящее за пределами их сектора ответственности просматривалось плохо. Но какое-то шевеление там явно происходило. Любое изменение обстановки могло свидетельствовать об окончании операции. Так что само собой напрашивалось соблазнительное предложение - вылезти из укрытия, наплевав на меры предосторожности, и выйти на связь. Снайперы переглянулись. Потом один из них, свободный от смены, полез наверх к узкой горловине цистерны. Он осторожно высунул голову наружу и осмотрелся.
Неподалеку от их убежища торчал грузовик с мусором. Рядом с ним, прислонясь к дверце, стоял водитель в грязноватом оранжевом комбинезоне. Его отстраненный безразличный взгляд лениво блуждал по кучам тлеющих отбросов. Однако, по странному совпадению, стоило голове снайпера показаться над краем горловины, как водитель мусоровоза тут же оторвался от дверцы и направился прямиком к цистерне. На ходу он расстегивал штаны и доставал из кармана газету. Судя по стремительности походки, у шофера явно возникла неотложная необходимость увеличить количество органических отходов на свалке. Так сказать, внести личный вклад…
Снайпер отвернулся. На данный момент его намного больше интересовали события, происходящие на северо-восточной окраине огромной городской помойки. Он прищурился, пытаясь различить своих, и одновременно включил переговорное устройство на прием…
Услышать он ничего не успел. Шофер, не доходя до цистерны, вдруг взвился в воздух. Почти не касаясь грязного проржавевшего бока, он одним невероятным прыжком взлетел к горловине. Резкий удар ребром ладони под основание черепа моментально отключил сознание снайпера. Висящее на руках тело несколько раз судорожно дернулось и обмякло.
Его напарник потери товарища не заметил. В отделе перехвата к учениям относились очень серьезно. Поэтому он, не отрываясь от прицела, добросовестно контролировал отведенный сектор. А там, именно в эти мгновения, творилось нечто непонятное. «Перехватчики» вдруг перестали маскироваться. Они неожиданно поднялись и, выстроившись в цепь, двинулись обратно. Майора Чугунова среди них не было.
Неожиданное изменение тактики ловли «чужого» снайпера удивило. Но задание пока никто не отменял. Поэтому он остался лежать, контролируя свой сектор. Его профессия предполагала умение смотреть в одну точку долгими часами. И снайпер продолжил привычно разглядывать осточертевший пейзаж. Картина могла не меняться сутками, но внезапно прямо перед его усталым взором прямо из пустоты возник… глаз! Он был настолько огромен, что полностью перекрыл собой весь обзор. От изумления снайпер приоткрыл рот. Глаз тут же издевательски подмигнул.
Среагировать на невероятное оптическое явление времени не хватило. Чья-то рука пережала дыхательный шланг изолирующей маски. Затем страшной силы рывок выдернул занемевшее от длительной неподвижности тело наружу. Снайпер вылетел из цистерны вместе с винтовкой. Сверху на него навалилась неимоверная тяжесть. Воздух через дыхательный шланг по-прежнему не поступал. В голове возник нарастающий шум, и накатило спасительное беспамятство. Он отключился…
Группа перехвата закончила прочесывание свалки. Поиски начальника отдела успехом не увенчались. Усталые бойцы вышли к спецфургону наблюдения. Все были в сборе. Не хватало только пары стрелков. Капитан Елисеев еще раз пересчитал личный состав и нахмурился, размышляя, кого послать за отставшими товарищами. Но не успел он открыть рот, как небольшую поляну заполнило оглушительное рычание мотора. Здоровенный мусоровоз выкатился из-за ближайшей дымящейся кучи, проломившись сквозь кусты.
«Перехватчики» застыли, взирая на странное явление. Никто не успел ничего предпринять. Казалось, еще мгновение и грузовик врежется в людей. Но тут машина остановилась, как вкопанная. Мотор внезапно смолк. Из кабины выпрыгнул водитель в форменном оранжевом комбинезоне. Он рукавом отер с лица грязь и укоризненно прорычал:
- Плохо! Очень плохо!
Ошеломленные бойцы уставились на странного мусорщика. Потом единодушно взвыли:
- Та-аварищ майо-ор!!!
Игорь Сергеевич Чугунов возмущенно заревел, перекрывая гвалт:
- Перехват на двойку! Почему сняли маски?! Снайперов повязал, как баранов! Наблюдателя взял прямо в фургоне! В результате - группа осталась без связи, без координации… Что это за работа?! Капитан?!
Яростный взгляд начальника отдела уперся в переносицу Елисеева. Руководитель операции сначала оцепенел от незаслуженной обиды, забыв, почему, собственно, были прерваны учения. Затем вдруг возмущенно ткнул пальцем в сторону мусоровоза и протянул:
- Так вот почему мы вас не нашли… Вы же уезжали! А по сценарию - пределы свалки покидать нельзя!
- А я и не покидал, - хмыкнул майор. - Если бы наблюдатели ворон не ловили, то засекли бы. Можно же заметить, что один и тот же мусоровоз ездит не разгруженный до шлагбаума и обратно?! Кстати, надо бы из кузова наших горе-стрелков выгрузить, пока они там не задохнулись.
Двое «перехватчиков» тут же рванули к грузовику. Спеленатые по рукам и ногам снайперы уже пришли в себя и извивались, стараясь освободиться. Капитан Елисеев машинально проследил за их извлечением из мусора и внезапно вспомнил, почему прекращены поиски «чужого». Он упрямо тряхнул головой и выпалил:
- Мы бы вас все равно вычислили! Только из Управления пришел приказ свернуться. У них - тревога по плану «Вторжение»! Не учебная! Вас срочно вызывают к начальнику…

- Майор Чугунов по вашему приказанию прибыл! - совершенно гражданским голосом произнесли от дверей.
- Проходите, Игорь Сергеевич, - вежливо попросил начальник Седьмого Управления.
Тот обогнул стол и непринужденно опустился в кресло. Пожилой генерал задумчиво перелистнул несколько страниц доклада аналитической группы. Данные о Вторжении не оставляли сомнений. В абсолютно звуконепроницаемом кабинете раздался начальственный вздох:
- Ну, Игорь Сергеевич, на тебя вся надежда…
Получив задание, Чугунов вылетел из столицы спецрейсом. По прибытии в Петербург он получил полный доклад о работе на месте происшествия. С предварительными выводами и многочисленными комментариями местных аналитиков. После этого майор сел в специально оборудованный джип и направился за город…
Вопреки логике, он свернул с Выборгского шоссе, не доезжая до места катастрофы НЛО. Конечно, командир группы «перехватчиков» имел допуск и мог беспрепятственно проникнуть за кольцо оцепления. Дабы лично убедиться в неоспоримости Вторжения. Но цель его поездки лежала в тридцати километрах от усеянного обломками чужой цивилизации участка.

Предыдущая страница 5 Следующая страница


Последний бог 6

У ворот войсковой части номер ноль два тринадцать было малолюдно. Игорь Сергеевич припарковался в стороне от контрольно-пропускного пункта и несколько минут отслеживал неторопливое прибытие на службу обычных российских офицеров. Дождавшись подъезда служебного автобуса, он натянул камуфлированную куртку и смешался с группой, проходящей через КПП.
Его никто не остановил. В потоке одинаковых, как уставные ботинки, людей в форме Чугунов стал привычно незаметен. Планы типовых зданий родного Министерства Обороны он знал наизусть. Поэтому уверенно прошел в комнату дежурного оператора. Там за компьютерами сидело несколько человек. Майор вошел без стука, как свой. Небрежно расстегнутая на груди куртка военного образца намекала на то, что он заглянул на секунду, выйдя из своего, точно такого же кабинета. Едва он оказался внутри, как белесоватые брови Игоря Сергеевича сурово сошлись на переносице. Лицо его приобрело требовательное выражение. Он многозначительно прокашлялся и произнес:
- Командир спрашивает, у кого записи за двадцатое мая?
- Ему-то они на кой? - недовольно пробурчал пожилой оператор.
- А черт его знает, - равнодушно сообщил ему Чугунов, - ты слей на диск, пусть подавится.
В ответ раздалось возмущенное покряхтывание и ворчание. Игорь Сергеевич по-свойски уселся на стул возле двери, мудро не вторгаясь в чужие владения. В процессе изыскания информации в недрах компьютера он преспокойно сопел носом, с видом безмятежно дремлющего человека.
Оператору явно осточертела служба. Никакой романтики ему не нужно было и даром. И то, что все радиолокационные данные по Ленинградскому военному округу стекались на его старенький компьютер, ему было до лампочки. Умная машина, снаряженная секретной программой, сама определяла факты нарушения границ Родины, как изнутри, так и снаружи. Участие человека для объявления в случае необходимости тревоги не требовалось. На остальные возмущения пространства ни оператор, ни компьютер реагировать не желали.
Чугунов покинул войсковую часть ноль два тринадцать в обед, снова слившись с местными обитателями. В кармане у него лежал диск. На нем в полном объеме были записаны данные за двадцатое мая. В том числе и те, что касались внезапного появления двух НЛО над пригородным лесом. Конечно, Игорь Сергеевич мог получить аналогичную информацию и официальным путем. Но в Седьмом Управлении не любили поднимать шум, афишируя свое существование без необходимости. Тем более, что избранный путь был намного короче и исключал ненужное внимание промежуточных инстанций…

Большие Войны подходили к концу. Корабли, оставшиеся от некогда мощного Флота Конфедерации, были разбросаны по просторам космоса. База Изоляции третьей планеты просто исчезла из проклятой Солнечной системы. А Би-поле беспрепятственно проникало во все звездные системы, меняя пространство и время в угоду богам. Почему они до сих пор не уничтожили всю разумную жизнь в Конфедерации, было неясно. Но, вполне возможно, что до этого оставались считанные единицы времени…
Три деструктора беззвучно выскользнули из переходного шлюза. Малый Совет застыл, внимательно изучая появившиеся в центре зала фигуры, облаченные в темные накидки с капюшонами. Они были последней надеждой в неравной битве с богами.
- Мы пришли, - тихо произнес голос без интонаций.
Малый Совет дружно колыхнулся, вглядываясь во тьму, царящую под капюшонами. Префект Совета поднялся с места и объявил:
- Мы заключаем с вами Договор. Вы уничтожаете богов. Когда на третьей планете перестанут существовать носители Би-поля - планета ваша. Ни один представитель Конфедерации не посягнет на ее независимость. Вы будете править на ней. Вы сами будете определять степень сотрудничества с Конфедерацией. Совет ответственность принял.
В подтверждение слов Префекта представители всех цивилизаций Галактики повторили в один голос:
- Ответственность приняли…
Капюшоны упали на плечи. Перед трепещущими зрителями предстали три лица, лишенные черт. Голосовые отверстия деструкторов синхронно разомкнулись. Три тихих голоса без интонаций подтвердили:
- Мы подтверждаем Договор. Богов не станет. Войны закончатся. Мы будем править третьей планетой.
- Вы принимаете ответственность? - переспросил Префект.
- Мы принимаем ответственность, - три голоса слились в один…
Шаттл Межпланетного Контроля отошел от стыковочного модуля. Он сверкнул волной гиперперехода на фоне зияющей межзвездной пустоты и исчез. На обзорных мониторах зала Совета осталась лишь пелена поляризации. Кто-то из представителей цивилизации Халекс прервал молчание:
- Но ведь они тоже боги? Они тоже могут…
- Нам обещали, что нет! - прервал его Префект. - Они не обладают силой вне третьей планеты.
- А их создатель?
- Титаны уничтожат и его. Это входит в Договор.
Внезапно послышались неторопливые шаги. Все смолкли, прервав обсуждение. Между рядами медленно шел один из старейшин Совета. Он добрался до середины зала, повернулся к аудитории и ехидно спросил:
- Разве можно верить богам? Кто может чувствовать себя в безопасности, зная, что мы променяли одних носителей Би-поля на других? А вдруг они обретут способности своих врагов? Что мы тогда сможем им противопоставить?
- У нас нет других вариантов, - ответил ему Префект.
- Есть. Мы должны уничтожить деструкторов. Естественно, после того, как они ликвидируют богов.
- Но где гарантия того, что боги не возродятся? Вся третья планета отравлена этой заразой.
Старейшина кивнул:
- Тогда мы воссоздадим деструкторов снова. А чтобы не иметь больше проблем, произведем корректировку памяти. Они забудут про Договор. И будут просто выполнять наши задания, уничтожая носителей.
- А если они вспомнят?
- Снова - уничтожение!
Совет приглушенно загудел. Этические нормы Конфедерации не предполагали нарушения данных обязательств. Хотя само существование богов угрожало всем галактическим цивилизациям. А значит, этикой можно было пожертвовать ради жизни на планетах…
Когда деструкторы совершили невозможное - уничтожили богов, шаттл Межпланетного: Контроля принял их на борт. Тихо загудели сканеры мнемозаписи, считывая память гостей. Мгновенный точечный импульс унесся в направлении Базы Изоляции, торопясь доставить полную информацию о трех победителях.
Деструкторы прошли в рубку. Им предстоял последний сеанс связи с Малым Советом. Их миссия была закончена. Оставался только последний штрих - отчет о выполнении Договора. Но проекционная голограмма не успела включиться. Внезапно, безо всякого предупреждения, лопнули переборки шаттла. Плазменный заряд разорвался внутри корабля. За короткий миг огонь заполнил весь объем его корпуса, мгновенно превратив все содержимое в мельчайшую раскаленную пыль. В космосе сверкнула беззвучная вспышка. Деструкторы перестали существовать, даже не успев понять, что произошло…

Ясное сознание вернулось вдруг. Нестерпимая боль неожиданно отлетела вместе с черной пеленой, заволакивающей мозг. Пришлось поперхнуться посмертным вздохом и закашляться. Потам вдохнуть полной грудью… Умереть опять не получилось. Ладно. Тогда стоит поинтересоваться, куда меня занесло Приподнимаем веки… Прикольно! Я в метро. Лежу себе преспокойно на сидении в вагоне. Поезд едет, пассажиры старательно смотрят в пространство прямо перед собой. Вокруг мерцает зеленоватый туман. А я жив и, кажется, вполне здоров…
Вы когда-нибудь видели квадратные глаза? А я вижу. Вот только что была темнота, потом появился свет. И посреди белого света висят эти самые квадратные глаза. O-ox! Мало мне было пришельцев и всех прелестей межпланетного конфликта?! Поморгать, что ли? Ага! Видимость улучшилась. Оказывается, прямо под квадратными глазами имеется нос нереально красного цвета. Таких глюков у меня еще не было! Даже интересно. Еле заметные под здоровенным носом губы шевелятся:
- Ты как, парень?
Угу. Я - парень. Вероятно. Как я? Сейчас подумаю, дядя. Ноги не двигаются, башка гудит, мысли скачут…
- Нормально.
- Вот и славно. А то я думал - привет участникам соревнований!
Хм. Голос мужской и, как ни странно, приятный. При ближайшем рассмотрении глаза все-таки не квадратные, а просто сильно удивленные. И на том спасибо.
- А я где?
- В Караганде.
- Прикольно. А по-честному?
- Тогда - в метро.
- А вы кто?
- Борис Максимович. Понятно?
Понятно. Чего уж понятней! После недружественной встречи с «чужими» я каким-то образом попал в руки этому Борису Максимовичу. Уже неплохо. Куда лучше, чем в крематории на поляне. Хотя совершенно неясно, чему он удивляется. И как он меня вытащил из пекла. Тем не менее, пора бы и мне представиться. Типа, из вежливости:
- Даниил Маркин. Понятно?
- Понимаю. Интересно, почему ты живой?
Туманная дымка перед глазами постепенно рассеивается. В поле зрения упрямо лезут пассажиры метро. Что-то с ними не так… Народ по-прежнему стоит и молча пялится мимо нас. Никто не разговаривает и не шевелится. Словно мы с Борисом Максимычем торчим в музее восковых фигур. Интересное кино!
- А?.. - спросил я.
- Да? - послышался откуда-то сбоку еще один голос.
Хм. Неожиданно. Кто у нас там? Поворачиваем голову, скашиваем глаза… Совсем рядом, прислонившись к поручню, стоит человек. Просто стоит и улыбается. Обычный мужик средних лет. Для меня - даже пожилой. Хотя определить, сколько ему лет, нереально. Может - тридцать, может - пятьдесят. Хрен его знает. Небольшая черная бородка - значит, старик. Зато зеленые глаза светятся детской радостью жизни. Стильный костюм, на затылке - хвост из блестящих черных волос. Интересный дядечка. Попробуем улыбнуться в ответ. Заодно и поинтересуемся:
- А вы… кто?
Вопрос повис в воздухе. Бородатый ехидно лыбится. Отвечать и не думает. И тут у меня в районе посадочного места шевельнулось шило. Уж очень хочется подколоть ехидного дядьку! Посмотрим, как ты сейчас запоешь! Сейчас ты мне расскажешь всю свою биографию. Ну, говори!
- ВПГРИЛЛЖ!
Зеленая дымка колышется от меня к мужику. Тот качает головой и вдруг отвечает:
- ПРНДАНХДЛ ГОББТВЫР.
Причем, спокойно так отвечает! Плавно и уверенно. И воздух вокруг сразу перестал зеленеть. Оба-на!.. «Не буди воздух…» Надо запомнить новое заклинание. Рот у меня сам собой распахнулся от изумления. Красноносый дядька робко кашляет, явно стараясь не привлекать внимания. Надо бы рот все же захлопнуть. И спросить:
- Мы сейчас на каком языке говорим?
- Язык КШТРЫ, - мужик чуть наклонился вперед. - Мы его используем, чтобы управлять миром.
- Кто это МЫ?
Бородатый скорчил ехидную физиономию:
- Хочешь верь, хочешь не верь… Мы - боги!
Ну-ка, я поднимусь! Ух, ты! Гарью-то как воняет. И шмотки на мне почти сгорели. Да и оба мужика измазаны в копоти. Судя по вони и обугленному виду, пришлось нам всем пройти сквозь пламя. Однако ожогов ни у кого не наблюдается. У меня лично вообще ничего не болит. Прикольно…
Вокруг мирно едут люди с открытыми глазами. Едут и ни черта не видят. На нашу подгорелую троицу ни один пассажир внимания не обращает. Может, нас здесь и нет? Может, это просто сон? Эх, проснуться бы сейчас в своей кровати! И с радостью обнаружить, что всякая хрень за последний день мне просто приснилась!.. Но два мужика передо мной реальны, как железные поручни метрополитена. Их тоже можно видеть и трогать. И от этой безысходной реальности почему-то хочется орать в голос…
Красноносый дядька выглядит офонаревшим гегемоном. Такое впечатление, что для него откровенность зеленоглазого - такая же неожиданность, как для меня. Зато этот «бог» с бородкой явно чувствует себя прекрасно. Даже улыбается. Как будто сообщил мне про выигрыш путевки в Каракумы на День хлопкороба. Интересно-о… Боги-ноги! Неожиданно этот бородатый чудак хлопнул красноносого по плечу и сказал:
- БПРАНГШ!
Зеленое облако залезло тому прямо в большие волосатые ноздри. И оттуда сразу попер раскатистый храп. Борис Максимович заснул стоя. Так и остался торчать надо мной, держась за поручень. Только с закрытыми глазами.
Бородатый снова заговорил по-русски:
- Лишний свидетель.
- А зачем его усыплять?
- Пусть спит. Все равно наша байда ему до фени.
М-да-а… Такое впечатление, что боги изъясняются как барыги с рынка. Однако неплохо бы его поспрашивать о наболевшем:
- И много НАС?
Хитрая бородатая физиономия кривится.
- Мы сами неместные. Нас восемь семей на вокзале-е-е…
- Не понял? Я серьезно спрашиваю.
- Тогда - двое. Ты и я Больше никого не осталось. Честное пионэрское!
- Понятно. А как вас зовут?
- Петр.
Ага. Петр. Значит, Петя, в общем. Я бы сказал просто - Петруха! Простенько и со вкусом. Нехило для бога.
- А отчество у вас имеется?
- Хм… отчество? Ну, ясный перец! Отчество мое очень известное. Оно, это… Павлович!
- Понятно. А я Даниил. Без отчества. По-свойски, как у нас между богами положено.
- Прикалываешься, - ухмыляется Петр Павлович. - Ну, и правильно.
Поезд вынырнул из гулкого тоннеля на свет и начал притормаживать.
- Невский проспект. Следующая станция Сенная площадь, - объявила механическая тетка.
Народ вдруг ожил и закопошился, выбираясь из вагона. На нас по-прежнему никто не смотрит. Зеленоватая дымка чуть сгустилась, словно выталкивая полусонных попутчиков. Войти желающих не нашлось. Плотная толпа на перроне топчется в нерешительности, как перед закрытой дверью. Поезд тронулся. Бородатый удовлетворенно кивает:
- Думаю, парень, у тебя вопросов - куча… Грузи!
Что можно спросить у бога? Что угодно. Он обычно не отвечает. Обычно. А этот - запросто. Такой вот клевый парень.
- Петр Палыч… Петр Палыч… Не припомню такого! Будду помню. Аллах был. Иисус, само собой… А Петр Палыч? Не было такого бога!
- Да… Все забывается. Когда-то богов было - как грязи. Тор, Апис, Кецалькоатль, Зевс… Короче, имен - валом. Тебе какое-то особое по кайфу? По-моему, Петр - хорошее имя.
Ни фига себе! Что-то круто мужик загибает. Оно, конечно: зеленая дымка, народ, как зомби, красноносого вот отключил… Согласен - шаман, колдун, экстрасенс… Я вот тоже, наверное, так смогу. Я тоже, пожалуй, шаман. Это можно понять. Но бог?!! Не-е!.. Это ты, дядя, лишку загнул!
- Петр Палыч, я извиняюсь, как насчет доказательств? А то у меня башка пухнет. Хрен знает чему верить. Я, например, тоже могу зеленую муть пускать. Только как-то себя богом не ощущаю.
- Усек. Отвечаю! - жизнерадостная бородатая физиономия прямо-таки расплывается на полвагона. - Не ощущаешь, потому как ты пока - заготовка, а не бог. «Выключатель» у тебя как-то разблокировало. Неизвестно как. Вероятность случайного совпадения всех факторов - почти ноль.
- Какой такой «выключатель»? Как это - разблокировало?!
- Ну, понимаешь, пионэр… Люди, как бы, сделаны по образу и подобию божьему. Может, слыхал?
- Допустим.
- Во! - обрадовался бородатый. - А чтобы кто попало не мог превратиться в бога, у каждого в мозгу стоит блок. Ну, сложная такая структура. Просто так не отключишь. А тебе что-то отшибли, что-то выжгли… Короче - получилось. Во всяком случае, язык КШТРЫ у тебя открылся вместе с нужным биополем. А пользоваться ими ты пока не умеешь. Это не страшно. Этому я тебя научу… Хочешь?
Я посмотрел в пронзительные зеленые глаза и кивнул. Даже не стал спрашивать, зачем ему такие ученики. Что тут непонятного? Без своей тусовки любому тоскливо. Хоть ты бог, хоть черт, хоть бомж подвальный. Меня другое интересует. И на базаре нас не разведешь. Лохи едут в соседнем вагоне.
- Так как насчет доказательств?
- Вот прилип, - проворчал бог Петр Палыч. - Ну, давай определяйся, что тебе будет полным чудом. А уж я, так и быть, забаламучу.
Оба-на! Перечень чудес у меня в башке разнообразием не блещет. На всякий случай, откинем подвиги Геракла и воскрешение из мертвых. Нам бы чего попроще. И понагляднее. Типа превращения воды в вино. Или, скажем, накормить тремя хлебами кучу народу. Короче говоря, мне есть охота! Поэтому список доказательств и несет такую гастрономическую направленность. Опять же, если вспомнить собственные тщетные опыты по материализации хоть какой-нибудь ерунды из воздуха…
- Пиво, шаверму и сто баксов.
Перечень Петра Палыча явно удивил. Улыбка стала задумчивой. Как будто бородатый бог искал внутри себя ответы на сложнейшие вопросы мироздания. Потом он озадаченно спросил:
- Мясо с хлебом будешь?
- Пойдет.
- А золото покатит?
- Полкило?
Бородатый претендент на звание Всевышнего добродушно и вполне по-людски расхохотался:
- Базара нет!
Он вытянул вперед руку с раскрытой ладонью и забормотал густым хриплым басом на нашем с ним общем языке. В переводе получается что-то совсем заумное:
- Легкий настой солода и хмеля, выдержанный шесть дней в стеклянной емкости диаметр - четверть, высота - полстандарта длины. Мера хлеба, мера мяса свиньи, выдержанного при температуре тлеющего угля один малый стандарт времени. Соль - средняя доза вкуса. Золото - две меры. Место - время: один - ноль.
Смотрю, под его бормотание воздух над раскрытой ладонью сгущается. И получается один непроницаемый зеленый комок. На последнем слове комок распался. Материализацию, оказывается, глазом уловить невозможно. Раз! - и на ладонях стоит бутылка без пробки. А в ней - желтоватая жидкость. Рядом - шмат дымящегося мяса, здоровенный кусок хлеба и квадратный желтый брусок. Сует Петр Палыч мне бутылку с бруском и бурчит про себя:
- Ткань. Одна мера. Место - время: один - ноль.
Снова - зеленая волна. Оп! - и на ладони белый тряпочный квадрат. Сооружает Петр Палыч бутерброд с мясом, прихватывает его появившейся салфеткой и протягивает мне. Вот так! Не Копперфилд, конечно. Без музыки и подсветки. Но и без обмана…
Берем бутылку пива, кладем желтый слиток на колени и суем бутерброд в рот. Что же это получается? Придется верить «дяде Пете». И он, возьмет, вот так вот, и сделает меня богом. Или фокусником…
Надо отхлебнуть пивка. По вкусу оно, конечно, манну небесную никак не напоминает. Обычное пойло для широких народных масс. Производство не то «Баварии», не то «Степана Разина» - пятнадцать рублей бутылка. Понос обеспечен. Зато мясо пахнет божественно. И жжет руку сквозь тонкую салфетку. Интересно, а если самому попробовать этот самый КШТРЫ?
- Ткань - одна мера. Место - время: один - ноль.
Бах! И на ладони у меня - копия тряпки от Петра Палыча. Не очень-то и трудно быть богом. На нервной почве есть хочется еще больше. Прихватываем горячее мясо новой салфеткой, набиваем рот и снова берем золото…
Петр Палыч смотрит и ухмыляется. Прикалывается? Ну-ну. Желтая железяка, оказывается, тяжелая. Вот, пожалуй, и все ощущения. Может, это и презренный металл. А может, и нет. Я же не ювелир, чтобы слету определять пробы с каратами. Хотя сомневаться, вроде, оснований нет. Выливаем в рот остатки пива и подводим итог испытаниям:
- Та-ак…
В очередной раз зашипели двери, и кто-то вышел. Опять никто не вошел…

Предыдущая страница 6 Следующая страница


7 Сергей Гуреев

В глубине дрейфующего в центре Галактики комплекса Межпланетного Контроля размещался административный блок. Собственно говоря, он и руководил жизнью Конфедерации. То есть - получал информацию, обрабатывал ее и принимал решение согласно стандартному алгоритму. После чего исполнителям отсылалась готовая директива. Такая деятельность не предусматривала вмешательства отдельных субъектов. Благодаря чему жизнь Галактики протекала гладко, без осложнений. И лишь в особых случаях, при возникновении непредвиденных обстоятельств, к управлению структурами Межпланетного Контроля привлекались компетентные специалисты.
Сектор, отвечающий за третью планету желтого карлика, занимал в стратегическом комплексе отдельный отсек. В отличие от остальных подразделений, допуск туда имели только члены Малого Совета. То есть - реальная власть Конфедерации. Но высшие чины межзвездного сообщества о своей исключительной власти над третьей планетой даже не подозревали. Уже много веков она не нарушала величавого спокойствия Галактики. Сектор контроля за исходящей с нее чудовищной угрозой давно превратился в заурядный исполнительный блок. Поэтому ни один гуманоид не попадал в его пределы почти целое тысячелетие…
Получив доклад Префекта Базы Изоляции «ПБ-12» стратегический комплекс педантично переработал информацию. Это была обычная бюрократическая рутина. После всестороннего анализа комплекс выдал заложенные в него параметры решений. Включился модуль реализации, и соответствующие сигналы ушли в эфир.
На этом рутина закончилась. Пришедшее с Базы сообщение произвело эффект взрыва сверхновой звезды. Внезапно оказалось, что какие-то малозначимые события на заштатной планетке требуют неотложного вмешательства высшего руководства Конфедерации. Личные каналы связи членов Малого Совета парализовал сигнал зеленой тревоги. Одновременно в разных точках Галактики на дисплеях закрытой связи появилось одно и то же сообщение: «ПРИОРИТЕТ ЗЕЛЕНЫЙ - ОДИН! Прибытие в административный блок - немедленно!!!»
Разумеется, члены Совета знали о существовании третьей планеты. И даже что-то слышали про таинственное Би-поле. Ровно столько, сколько было необходимо для общего представления о положении дел. Информация, даже на таком уровне, выдавалась в минимальном количестве. Но и скудного объема хватило для того, чтобы самые могущественные правители Галактики бросили все свои важные и неотложные дела.
Малый Совет собрался в полном составе. Большинство его членов в глубине души считало непонятную угрозу, исходящую с окраины Конфедерации, мифом. Поэтому реальность происходящего оказалась неожиданностью. Экстренное заседание состоялось в координационном зале сектора контроля за третьей планетой. Его обстановка поражала воображение. Интерьер ощутимо дышал стариной. Но не показной роскошью ретро-стиля, а аскетизмом эпохи Больших Войн. О том времени помнили лишь историки. Но здесь оно застыло, словно терпеливо дожидалось сбора Малого Совета.
У прибывших первыми была возможность детально изучить сектор. Опоздавших торопливо, с некоторой опаской, посвящали в детали. Оказалось, что зал окружают три слоя панцирной защиты. Помимо аннигиляционной брони, имелись отводящий хронококон и нейтринная ловушка. Таких беспрецедентных мер безопасности не имелось ни в одном подразделении Межпланетного Контроля. В сухом стерильном воздухе координационного зала будто витало ощущение древней тайны. И оттого явственно чувствовалась нервозность…
Члены Малого Совета расположились в непривычных компенсаторных креслах. Перед ними на старинных мониторах высветились данные по специфике вопроса. Зал погрузился в звенящую тишину. Через две стандартных единицы времени раздался голос информатора Совета:
- На контрольном объекте зафиксирована активность Би-поля интенсивностью свыше седьмого уровня. Согласно прогнозу, носитель с такими возможностями способен полностью прекратить существование Галактики. То есть преобразовать ее в космическое пространство, заполненное пылевыми скоплениями малой плотности. Это кажется невозможным, но это так. Кстати, сами носители Би-поля называют себя богами. И их могущество, действительно, выходит за рамки понимания. За период, условно обозначаемый эпохой Больших Войн, носители уничтожили две Базы Изоляции. А также - восемь армад Флота Конфедерации. В течение тысячи больших временных стандартов объединенные силы Межпланетного Контроля атаковали третью планету. В результате чего ближайшие планетарные системы на этом участке Галактики до сих пор непригодны для обитания. А третьей планете не удалось причинить ни малейшего вреда.
Члены Совета взволнованно загудели. Масштаб проблемы оказался велик. Ни с чем подобным Конфедерации, на их памяти, сталкиваться не приходилось. На мониторе информатора возникли многочисленные запросы по природе загадочного поля, порожденного на третьей планете желтого карлика. Монотонный голос тут же выдал справку:
- Благодаря способности к изменению наноструктуры пространства Би-поле беспрепятственно воздействует на материальные объекты любой степени защищенности. Носитель оформляет желаемые изменения в голосовом режиме. В зависимости от степени сложности его желания, формула может состоять из нескольких слов. Или произноситься за несколько больших временных стандартов. От звуковых вибраций, в сочетании с волновой активностью мозга носителя, возникает перестройка квантовых структур пространства и времени в зоне его видимости. Дальнейшее распространение возникшего Би-поля остановить невозможно…
Детальное описание возникшей угрозы потрясло членов Совета до паники. К счастью, их предшественники, действительно, создали грандиозную систему защиты. За длительную эпоху Больших Войн были выработаны меры противодействия любому носителю Би-поля. Каждый шаг в борьбе с ними оказался подробно расписан. Малому Совету оставалось только принять одно из предложенных решений. Но это оказалось не просто.
Выяснилось, что существует единственное эффективное средство против чудовищных обитателей третьей планеты. Это - те же самые носители Би-поля! Правда, в отличие от самопроизвольно появляющихся «богов», так называемые деструкторы были искусственным порождением. В случае необходимости их воссоздавали из генетической матрицы, хранящейся в секторе контроля. И каждый раз после выполнения задания деструкторов приходилось уничтожать. Что было совсем не просто. Всегда существовала опасность выхода жутких созданий из-под контроля. Хотя пока таких случаев зарегистрировано не было.
Другой вариант борьбы носил более радикальный характер. Далекие предки нынешних членов Совета разработали план полного уничтожения всей третьей планеты. Для этого требовалась мощь нескольких боевых кораблей Флота Конфедерации. Теоретически, это означало возобновление Больших войн. В том случае, если появившийся носитель Би-поля смог бы отразить удар. Но прогноз ситуации показывал, что в начальной фазе своего существования новоявленный «бог» не может обладать для этого достаточными возможностями…
Оба варианта, с подробным описанием последствий, были вынесены на рассмотрение. Зал ненадолго затих. Высшие чины Галактики оказались перед непростым выбором. Древние компьютеры замерли в режиме ожидания. Префект Совета неторопливо поднялся. Он был невысок, но массивен, как и полагалось гуманоиду с планеты Халекс.
- Итак, на третьей планете системы желтого карлика появился носитель Би-поля. Ему удалось в одиночку нейтрализовать группу активного действия Специального Корпуса, - негромко сказал он. - У нас есть две альтернативы. Первая - масштабный геноцид. То есть - девитализация всей планеты. Вторая - возрождение деструкторов из матрицы. Какие будут аргументы?
Работа Совета была отлажена до мелочей. Особенно система принятия решений. Выступлений оказалось немного. В основном говорили представители малых цивилизаций. Как обычно, они защищали любые виды существования разума в Конфедерации от притеснения и, тем более, уничтожения. Но в данном случае агрессивная форма жизни с третьей планеты угрожала им самим. Поэтому дискуссия угасла быстро. Итогом совещания явилась исчерпывающая программа действий. Префект озвучил решение:
- Итак, решено клонировать подразделение деструкторов с полномочиями по третьей планете. В случае неудовлетворительного результата миссии целесообразно полное уничтожение объекта силами Базы «ПБ-12». Возможно, с привлечением кораблей Флота Конфедерации.
Далее каждый член Совета поставил личный код под старинной формулировкой эпохи Больших Войн.
- Мы сознательно нарушаем нормы Галактического Кодекса. Мы принимаем ответственность, учитывая крайнюю степень угрозы…

Похоже, бородатый Петр Палыч имеет на меня виды. Я ем, а он стоит и ухмыляется. Интересно, зачем я ему понадобился? Сейчас, наверное, будет мне объяснять, как здорово быть его учеником. Или - обращать в свою веру. Ну, я-то еще подумаю, соглашаться или нет. Торопиться тут не стоит. Неизвестно еще, какой он вообще бог? Может, Кришна какой-нибудь. А я ему по наивности на сто рублей наулыбаюсь. А потом - Хари, парень! - бреем голову!..
Легче от таких рассуждений не становится. От рассуждений никогда легче не бывает. Это я уже заметил. Чем больше думаешь, тем больше проблем… На этой потрясающей мудрости пиво в бутылке закончилось. Организму немного полегчало. Хотя извлечение продуктов из воздуха и вызывает подозрения. Все-таки остается ощущение, что бородатый гипнотизер набил мне брюхо кислородом. Но золото, вроде, настоящее… Теперь попробуем уточнить:
- Та-ак… И давно вы - бог?
Петр Палыч немного подумал, шевеля ноздрями, словно принюхиваясь к вопросу, и потом небрежно рыкнул.
- Дурак, что ли?! Кто ж, едрена мать, Всевышнему выкает? А бог-то я, считай, с рождения… Да и ты, вот теперь, тоже бог.
- Ага! Значит, мы - боги. А, если честно, много НАС?
Петр Палыч задумчиво пошевелил бородой и сел напротив, изображая энтузиазм. Вот сейчас-то я и узнаю все тайны мироздания!
- ВАС на самом деле - вообще нет. А НАС было двадцать. Сейчас - я один.
- А остальные?
- Нету, - тихо сказал Петр Павлович и развел руками. - Просто погибли.
- Да ну? Боги же бессмертны?
- Были. Пока не появились деструкторы. Их еще называли титанами.
- Та-ак… Может, имеет смысл рассказать? Все по порядку?
- Коротенько, дней на десять?
- В общих чертах, минут на двадцать? Только, чур, библию не цитировать!
- Не буду, - пообещал Петр Палыч. - И Коран, и все остальное. Хотя мифы Древней Греции мне понравились.
Вот тут он меня уел! На мифах я сломался. Это что же такое получается?! Шутки шутками, а он же, реально, мог лично знать товарища Апполона! Вот телки-метелки!
- Петр Палыч, а как вас…
- Тебя!
- Ну, тебя… раньше звали? Например, те же греки?
Надо же! Смог. Вот так вот запросто - на «ты» с богом. А что?! Я тоже бог. Просто еще не обученный. Ну, ничего, лет через двести…
- А меня никто не звал. Я сам приходил, - тон у него вдруг стал сильно патриотическим. Как у революционного матроса. - Понимаешь, брат? Когда люди попадали в беду, когда им было плохо в пещерах и пирамидах, я шел на помощь! Я гордо реял и много сеял!.. И мелко гадил!
На хитрой бородатой физиономии сияет абсолютно невинная улыбка. Как у кота, стырившего сметану. Понятно. Скорее всего, никогда и никакой правды - окончательной и бесповоротной - я не услышу. Во всяком случае, конкретно о его прошлом. А если и услышу, то не пойму, можно ли ей верить. Или это просто очередной прикол. Да-а… Вот тебе и бог. Похож на человека, как две кружки пива. Ладно, проехали. Я же не детектор лжи, всякую муру сортировать. Хочет лепить лажу, пусть лепит.
- Ну, хорошо. Будем считать, что доказательства убедительные. Мы - боги. Прикольно! А зачем за мной гоняются пришельцы, хотелось бы знать?!
Не знаю, к какому перечню богов мой кормилец относится. Но горшки он явно может обжигать не хуже любого конкретного пацана.
- Понимаешь, наша с тобой планетка - это конечный продукт эволюции. То есть - единственное место для получения новых богов. Но до Земли были созданы еще тысячи миров. Так сказать, побочные продукты эксперимента. Ну, и пока мы были заняты; эти миры развивались себе и развирались… И доросли до офигенных высот. Объединились они в Конфедерацию. А потом обнаружили нас. Понятное дело, не обрадовались.
- А почему?
- Ну, представь, что ты - директор школы. Самый важный и крутой. Все детишки тебе смотрят в рот. И так далее… Но вдруг выясняется, что какой-то твой бывший двоечник стал президентом! Ты бы обрадовался, если бы узнал, что в любой момент он тебя отправит на пенсию? Или будет тебя воспитывать, как пацана?!
- Это вряд ли. И что дальше?
- А дальше Конфедерация решила нас прихлопнуть. Все тысячи цивилизаций объявили нам войну. Кино и немцы! Создали титанов, перебили богов. А теперь следят, чтобы не образовалось новых…
- Так они и нас замочат?!
- Не бзди, карась! Вдвоем мы кого хочешь заколбасим! Только если ты согласен.
Да-а… Заострил реальна. Вопросов нет. И на вид, вроде, дядька ничего. И из горящего леса меня вытащил… Угу. Думай, не думай, а все четко. Бум дружить? Бум! Вот только спросим:
- А барабан дадите?
Любое тело преклонного возраста тут же тормознуло бы до дыма в ушах. А этот жук с зелеными глазами даже не икнул.
- И саблю дам, и барабан… И красный галстук. Пионэр… блин!
Во как! Бабах! - и подружился с богом! Да и сам я, похоже, того… Ладно, позже осмыслим. Неожиданно в динамике прорезался голос механической тетки:
- Поезд прибыл на конечную станцию «Приморская».
Народ потянулся к дверям. Петр Палыч забормотал на КШТРЫ:
- Пространство в три меры длины вокруг меня преломить в контур невидимости без доступа органических объектов. Время - ноль.
Понятно. Теперь нашу скамейку накрывает зеленое марево. Тишина и покой. Ни одна живая душа не сунется. Красноносый дядька может и дальше мирно сопеть в две дырки. Кстати, а он-то кто такой? Хлопнем его по плечу и попробуем догадаться:
- А это - архангел?
- Водила. Хотя, мысль интересная…
По перрону прошелся мент. Напротив нас сержант тормознул и даже просунул голову в вагон. Но, видимо, контур вокруг нас «преломляет» добросовестно. Мент помахал рукой машинисту. Свет погас, и нас увезли в тоннель…
Что-то у меня в попе шевелится, типа, шила… Очень хочется проверить старую байку. И заодно - собственные способности. А ну, напряжемся, на всякий случай, прищурившись! А ну, прохрипим на божественном языке КШТРЫ:
- Свет!!!
М-да… Выясняется, что нам налгали. В вагоне стало еще темнее. Как у негра где-то.
- Ты попробуй, как положено, - невинным голосом посоветовал Петр Павлович: - Да будет свет!.. Ну, как в оригинале.
И я, как последний лох, повелся! Торжественно и с надутыми щеками:
- Да будет…
Угу! Хрен чего будет. Зря я величественно машу рукой и надуваю щеки. Света не прибавилось. Зато рядышком в потемках раздается подозрительно ритмичный хрип. Понятно. Этот приколист стоит и втихаря ржет! Лихо подколол! Представляю, как мои божественные ужимки выглядят со стороны! Похоже, действительно, можно обхохотаться. У меня у самого что-то булькает внутри. Не могу… Ха… ха… ха…
Поезд встал. Петр Палыч перестал ржать и сказал:
- Давай лучше по-другому. Повторяй. Усилить мою восприимчивость ночного зрения до максимально возможной. Время - ноль.
- …ТБМУСХ КЦАРГТ ЖДЛООПР - ЙГЛБ! - прохрипел я.
Хлоп! По векам полыхнуло зеленым пламенем. И вдруг стало светло. Не как днем, естественно. А примерно как в белую ночь. Клево! Только…
- Это надолго?
- Не захочешь по-другому - так навсегда.
- А днем?
- А что днем? Зрение-то - ночное.
Поезд дернулся, явно собираясь выехать из депо обратно. Неужели придется снова мотаться по городу из конца в конец?! Надо с этим как-то бороться:
- Может, притормозим здесь?
Петр Палыч хмыкнул:
- Способный парень! Для этого надо знать, что сломать. Или - кого этой проблемой озадачить.
- Так, если у нас заклинит тормоза…
- Вот я и говорю - где эти самые тормоза?
Действительно… Кто его знает, как они выглядят.
- А диспетчер?
- Где?
- Вот телки-метелки!..
И что теперь? Если мы, боги, ничего не можем сделать даже с метрополитеном? Не-ет! Так не бывает! Поезд дальше не идет. Однозначно!
- Отключить все силовые поля. Радиус - двадцать мер длины вокруг меня. Время - ноль!
И свет в тоннеле потух. Поезд замер, как вкопанный. Вот так!
- Круто! - пробормотал Петр Палыч: - А город подумал - ученья идут…
Наведем маскировку… Есть! Теперь можно прилечь на скамейку и завязать светскую беседу:
- Расскажи, почему только на Земле могут появиться боги? Остальные эксперименты не удались?
- Потому, что здесь мы сами материализовались в белковые тела. Первый раз.
- А до того?
- Ну, какая тебе половая разница, подросток? Хочешь, придумай себе пространственные волны. Хочешь - разумные кварки-шкварки… Главное, что мы изобрели гормональное счастье. Вот это - кайф! Ты же видишь - какой мы только жизни ни наплодили. Было здорово! А чтобы, обретя тела, не утратить власти над Вселенной, мы ее перекодировали. Каждый электрон, каждое нейтрино, любую волну. Так, чтобы можно было управлять ими с голоса. Пространственно-временные нанотехнологии… Впрочем, об этом не будем. Короче, для этого и создан язык КШТРЫ.
- То есть и людей создали вы?
- Ага. По образу и подобию, сын мой. Вот как нас было двадцать семей на вокзале, так мы и наплодили клонов. Только вышла такая фигня - нам же не клоны были нужны, а братья. Тут почкованием вопрос не решить. Поэтому и встроили мы человечеству что-то типа выключателя. Который человек мог отключить, достигнув совершенства…
И тут меня осенило:
- Так вы же всех сделали смертными?!! И на кой это было надо?
Такая меня вдруг злоба взяла. Народ тысячелетиями мрет, а эти материальные радиоволны эксперименты проводят!
- А иначе никак. Я же тебе сказал - тысячи попыток!.. Без естественного отбора, результат - полное говно! Ты, пионэр, не горячись. Мы же - боги, а не лохи! Зато каждому, кто доказал, что достоин, мы «выключатель» убирали.
Опа-па! Не все так безнадежно.
- И много набралось?
- Ну… Ты же понимаешь…
- Ты колись, пока я не обиделся за человечество!
- Человек двадцать.
- Оба-на! Благодетели!.. Не маловато, за всю историю?!
- Ты волну не гони. Нам-то не жалко было. Просто не все хотели. Можешь не верить, но многие отказались"
- Да уж. Поверить трудновато. Вечная жизнь, возможностей куча, весь мир на ладони…
- А все заранее знать? От всего устать? А смотреть, как любимая женщина стареет на глазах, а ты - как огурчик! А… пошел ты, пионэр!..
- Ладно. Я пойду. А куда?
Петр Палыч поправил воротник шелковой сорочки, смахнул пылинку с пиджака и, как ни в чем не бывало, сказал:
- Ша! Никто никуда не идет. Давай я тебе расскажу, как кончились боги?
М-да… На фига мне это все? Даже в горле пересохло. Да и руки трясутся. Попросить, что ли, Всевышнего?..
- Курить хочу.
Продавец бессмертия скривился, как будто дыма боится. Но не возражает. Вряд ли он с Олимпа. Там ребята были покруче. Чуть что - могли и молнией залепенить. А мой - ничего. Покладистый. Сложил руки на груди - опять прикалывается:
- Слушаю и повинуюсь!
Из пространства и электронов он сигарет творить не стал. Просто залез в карман к красноносому водиле и изъял пачку «Союз-Апполона».
- Травись, акселерат!
- Сам травись. В смысле - трави. Грузите наивного мальчика баснями, гражданин Всевышний. Он же - Всеведущий, он же - Всевидящий…
Петр Палыч хмыкнул:
- Ну, ты нахал! Я сейчас такого натравлю…

Любое существо Галактики могло быть воссоздано. Технологические возможности позволяли копировать биологические объекты с микроскопической точностью. А мнемозапись возвращала разумным существам память в полном объеме. Разумеется, до того момента, когда было произведено считывание. Но, фактически, большинство рас пользовалось прижизненной регенерацией тканей. Полное же воссоздание предназначалось для тех редких случаев, когда внезапная утрата отдельного индивидуума наносила ущерб цивилизации. Тем не менее, в огромном хранилище генетического банка содержались матрицы всех обитателей Конфедерации.
Автоматизированная станция находилась в центре звездного скопления Лект. Здесь, под охраной самой воинственной расы Галактики, вероятность утраты Уникальных материалов была ничтожна. Однако вокруг хранилища непрерывно мерцал защитный кокон. И Межпланетный Контроль тщательно следил за каждым посетителем генного банка.
В глубине станции существовал отдельный изолированный отсек. О его существовании знали немногие. И даже сотрудники хранилища не могли проникнуть за его герметичные стены. Одиночный доступ сюда был запрещен всем без исключения. Переходной шлюз открывался только кодом Малого Совета. А генератор воссоздания матрицы не включался без специального пароля…

Предыдущая страница 7 Следующая страница


Последний бог 8

Правительственный лайнер вышел из гиперперехода вплотную к стыковочному модулю станции. Защитный кокон выгнулся, создавая нишу, и окутал овальный корпус корабля. Пропустив визитера внутрь контура, смертельное нейтринное поле вновь сомкнулось, восстановив непроницаемую сферу. Посланник Совета вышел из шлюза. Два биоробота сопровождения, положенные ему по статусу, бесшумно скользнули следом.
Перед изолированным отсеком посланник остановился. Он поднес небольшую матовую пластинку к считывающему сенсору. Входная мембрана еле слышно щелкнула и разомкнулась. В середине небольшого помещения размещался диспетчерский пульт со старомодной сенсорной панелью. Пальцы гостя коснулись нескольких символов, набирая пароль. И тут же открылся смотровой экран на одной из стен. На нем возникла панорама синтезатора.
Посланник уверенно коснулся пульта, запуская программу воссоздания. Совет поручил ему вернуть к жизни деструкторов. Он принял ответственность. Поэтому не колебался и не пытался оттянуть момент появления самого страшного оружия в Галактике.
В огромной капсуле синтезатора начался процесс считывания древней матрицы. Органический материал пошел в нее по многочисленным трубкам, моментально преобразовываясь в молекулы, согласно заданному генетическому коду. Процедура завершилась быстро. Из капсулы показалась первая обнаженная фигура. На экране было отчетливо видно, как с нее сползает изолирующая пленка. Округлое туловище проплыло в бокс мнемозаписи.
Посланник невольно отшатнулся. На просторах космоса ему доводилось видеть огромное множество разнообразных существ. И многие из них не отличались эстетически безупречным обликом. Но плоское лицо возрожденного деструктора, лишенное каких-либо черт, внушало оторопь и глубинный страх.
Когда все подразделение деструкторов прошло воссоздание, посланник открыл мембрану бокса мнемозаписи. Оттуда выскользнули три фигуры в накидках с капюшонами. Они остановились прямо перед экраном. Тихий голос без интонаций прошелестел:
- Боги проснулись?
Посланник не знал, что должна означать эта странная фраза. В его компетенцию входило только воссоздание и отправка чрезвычайно опасных существ в определенное место определенным образом. Для выполнения этой задачи достаточно было следовать стандартной инструкции, даже не понимая ее смысла.
- Боги готовы к войне, - ответил посланник. - Вас доставят на Землю.
- Уровень?
- Семь. Вы принимаете ответственность?
Фигуры в накидках чуть склонились, выражая согласие.
- Мы остановим богов, - произнес шелестящий голос…

Благословенная земля Эллады исправно рожала героев. Герои, как обещал великий Зевс-Олимпиец, должны были превращаться в богов. Но не превращались. Где-то в процессе производства наметился сбой. Конечно, обитателей Олимпа в нарушении договоренностей никто напрямую не обвинял. Однако вера хирела. Тут уж ничего поделать было нельзя. Опять-таки, боги перестали показываться на люди, творить чудеса и брать в жены земных женщин. Ситуация требовала решительных мер. И терпение эллинов лопнуло. Герои собрались на центральной площади Афин и решили послать на гору Олимп Избранного.
Он и так уже был полубогом. Потому что простому смертному никак не по силам выиграть в кулачном бою на трех Олимпиадах подряд. Тем более что по древней традиции они происходили раз в восемь лет. Избранного звали Патрокл. И возлежать на прелой лаврушке ему давно осточертело. Герой на общее собрание явился вовремя. К назначению отнесся с уважением. И на священную гору Олимп отправился без страха и сомнений.
Ходили, конечно, слухи, что не всякий может пережить обращение в бога. Но уж трехкратному олимпионику, ведущему праведный образ жизни несгибаемого грека, бояться не пристало. Трудно было во всей Элладе отыскать более достойную кандидатуру. Хотя Плутарх и бубнил с завистью себе под нос что-то умное. Слушать его все равно не стали. Философы для опасных пеших переходов не годились однозначно.
На следующий день после кворума Патрокл подтянул тунику и разминочной трусцой рванул в гору. Вслед ему всхлипнули особо сентиментальные гетеры. И завидующий Плутарх прошипел, что, мол, после битвы с титанами никаких богов нет и в помине. Но герой уже набрал ход и упрямо бежал в сторону Олимпа.
Через несколько дней Патрокл добрался до вершины. На Олимпе оказалось прохладно и сумрачно. Причем сумрак с каждым шагом приобретал все более насыщенный зеленый оттенок. Герой гордо расправил плечи. Как гласили предания, еще не успевшие стать мифами, простой смертный мог подняться в гору и спуститься с другой стороны, не заметив ничего, кроме камней. И лишь для настоящих героев открывались Врата. Патрокл прищурился, пытаясь разглядеть их в зеленой мгле. И спросил тишину, сгущающуюся вокруг:
- Где Брата?
Его голос, осипший на холодном олимпийском ветру, внезапно прохрипел на совершенно незнакомом языке:
- ТСМУШД…
Удивиться своим новым лингвистическим способностям Патрокл не успел. Сумрак перед ним взорвался зеленым пламенем, колыхнулся и расступился. Врата возникли во всем своем величии и неприступности, преградив герою дорогу. Он восхищенно приложил к ним ладони и толкнул. Створки даже не дрогнули. Но победителя трех Олимпиад остановить на пути к цели было невозможно. Патрокл поднял голову и требовательно крикнул:
- Открыть Врата!
- БЫДНВЛФ ТСМУДШ! - вырвался из его горла звучный рев.
И снова в воздухе пронесся вихрь зеленых искр. Гигантские каменные плиты дрогнули, беззвучно открывая проход в обитель богов. Герой торжествующе захохотал, шагнул вперед и вдруг замер, будто наткнувшись на невидимое препятствие. Три неподвижные фигуры, словно выросшие прямо из мраморных плит пола, преградили ему путь. Темные накидки с капюшонами скрывали их тела и лица. Но какое-то внутреннее, вновь обретенное чувство, мгновенно подсказало герою, что перед ним - враги.
- Патрокл приветствует вас! - хрипло произнес он. - Я хочу видеть богов Эллады!
Три фигуры остались недвижимы. Они стояли таким образом, что обогнуть их было невозможно. Откуда-то из тьмы, клубящейся под капюшонами, доносилось легкое дыхание. И все.
- Кто вы?! - спросил Патрокл, почти не надеясь услышать ответ.
Внезапно одна из фигур чуть качнулась. Бесцветный шипящий голос прошелестел над вечным мрамором Олимпа:
- Мы титаны… Уходи, человек. Ваших богов больше нет.
- А где они? - немного растерянно спросил герой.
- Уходи…
Патрокл всмотрелся в зеленоватую мглу за спинами титанов. Где-то там, в глубине мраморного зала, чудилось неспешное движение. Где-то там мог восседать сам Зевс, с хитрой улыбкой наблюдая за тем, как герой преодолевает последнее препятствие. Туда нужно было попасть. Хотя бы для того, чтобы узнать правду.
- Я не уйду, - спокойно и твердо произнес сын Эллады. - Я должен видеть богов!
Он сделал шаг вперед. И тут фигуры пришли в движение. Накидки с капюшонами плавно стекли вниз. Патрокл вздрогнул и остановился. От неожиданного удушливого приступа страха у него потемнело в глазах. У существ, стоящих на его пути, не было лиц! А тела титанов напоминали округлые колонны без мышц, костей и суставов! На короткий миг Патрокл пожалел, что не может умереть от страха, как трусливый крестьянин. Но герои Эллады не умели бояться. Он тряхнул головой и хриплым голосом приказал жутковатым тварям:
- Сгиньте!!!
- ГШДОЖЗ!!! - пронеслось но бескрайнему мраморному залу.
Мощная изумрудная волна хлестнула по досадному препятствию, намереваясь смести титанов с Олимпа, как пыль… И опала, разлетаясь на гаснущие зеленоватые капли. Обнаженные нечеловеческие фигуры двинулись навстречу Патроклу. Все тот же равнодушный голос без интонаций прошипел:
- Пятый уровень. Подлежит деструкции.
Один из титанов неуловимым движением скользнул к герою. Его пальцы, лишенные ногтевых пластинок, хищно шевелились. Трехкратный победитель Олимпийских игр в кулачном бою машинально согнул руки в локтях. Ему не нужно было тонких намеков на предстоящую битву. Он и без того прекрасно чувствовал угрозу.
Титан приблизился к герою и попытался коснуться его головы. Движение получилось стремительным, почти молниеносным. Но Патрокл совершенствовал свое искусство годами. По всем канонам, завещанным богами. Поэтому он лишь небрежно кивнул, чуть отклонившись назад, и руки титана ухватили пустоту. Крепкий кулак олимпионика прочертил короткую дугу, в конце пути смачно врезавшись в середину округлого туловища. Послышался сочный хлюпающий звук. Титан, переломившись пополам, отлетел в сторону. Герой легко сократил дистанцию и сделал два разящих выпада. Два плоских лица, лишенные человеческих черт, превратились в две глубокие вмятины. Титаны рухнули на мраморный пол. О силе Патрокла не зря слагались легенды.
Олимпионик с некоторым сожалением посмотрел на поверженных соперников. Победа вышла легкой. Даже немного стыдной для героя. Но по-настоящему огорчиться он не успел. Круглые, похожие на червей, тела зашевелились. Титаны поднялись и неспешно рассредоточились, окружая Патрокла. Следы ударов исчезли на глазах. Несколько мгновений, и все началось сначала. Враги двинулись вперед, вытягивая руки. Герой отпрыгнул подальше, с недоумением отмечая, что титаны полностью восстановили прежний облик.
- Гидры-ы?! - остервенело зарычал он.
Три нелепые фигуры продолжали упрямо смыкать кольцо. Патрокл перевел дыхание, вдруг осознав, что ему предстоит самый трудный бой в его жизни. Титаны приблизились на расстояние атаки. Герой немного присел, готовясь снова повергнуть противников на пол. Но внезапно скорость движений титанов резко изменилась. Их конечности замелькали в невообразимом ритме. Патрокл не успел уйти в защиту. Он получил несколько ударов страшной силы в грудь и шею. Руки олимпионика повисли, как плети. И тогда гибкие, червеобразные пальцы коснулись его лба…
Патрокл захрипел, стряхивая с себя липкие руки врагов. Однако на нем уже висели двое, пригибая к земле. Неожиданно перед его выкатившимися от натуги глазами возникла пародия на человеческое лицо. Вызывая ужас, на ровной поверхности внезапно выросли ноздри. Под ними появились губы. Потом вместо узких смотровых щелей возникли веки. Патрокл почувствовал, что из него вытекает нечто, составляющее саму его суть. Он взревел, дернулся последний раз и обмяк. Силы героя иссякли. Он рухнул на колени…
Избранный вернулся с Олимпа через декаду. Он дошел до главной площади Афин и остановился у храма Аполлона. Весть о его прибытии распространилась быстро. Народ толпой повалил к храму в надежде услышать последние вести. Патрокл стоял на ступенях храма, сжимая в руках обычный холщовый мешок. Словно ждал, пока успокоится толпа. Он не отвечал на приветствия и не улыбался друзьям, отгородившись молчанием от народа Эллады. Наконец приветственные возгласы смолкли. Взволнованный гомон затих.
Герой развязал мешок и опрокинул его над ступенями храма. На истертый тысячами сандалий мрамор вывалились скипетр Зевса-Олимпийца и арфа Аполлона, молот Гефеста и весы Немезиды… Сияющие божественные предметы хлынули под ноги толпе и рассыпались в прах.
- Богов больше нет, - тихо сказал герой.
Он бросил мешок на землю и ушел, не оглядываясь и не отвечая на вопросы. И никто не посмел остановить его. Лишь великий Плутарх просеял меж пальцев божественную пыль рассыпавшихся реликвий и горько усмехнулся вслед последнему герою, попавшему на Олимп.
Крепкая фигура Патрокла еще долго маячила в полуденном мареве за городскими воротами. Постепенно ее очертания как-то странно округлялись, тая вдали. Но потрясенные эллины этого не заметили. Благословенная эпоха олимпийских богов безвозвратно тонула в Лете. Откуда-то со стороны Иудеи наползало христианство. Грекам оставалось только погрустить и начать готовиться к принятию православия…

Командная капсула - единственное, что осталось от боевого шаттла Межпланетного Контроля, - выпала из гравитационного кокона, разбрасывая в разные стороны трассы поврежденного силового поля. За ней тянулись вихревые токи плазмы. Оплавленная внешняя обшивка красноречиво свидетельствовала о том, что модуль побывал в отчаянной переделке. Импульс идентификации прошел через сигнальный порт Базы. Посторонних объектов внутри уцелевшей капсулы он не зарегистрировал. Телеметрия показывала только параметры жизнедеятельности Командора Специального Корпуса.
Префект Базы поднялся со своего кресла в командной рубке. По инструкции ему полагалось лично присутствовать на швартовке. Но выйти в коридор он не успел. Полупрозрачная мембрана входа внезапно раскрылась. Три фигуры в накидках с капюшонами шагнули внутрь командного пункта. Префект замер, пытаясь понять, не связано ли появление фигур с возвращением полуразрушенной капсулы.
И в этот миг ожил закрытый коммуникатор Межпланетного Контроля. Префект застыл. В голографическом кубе возник интерьер незнакомого зала. Расположившись в старомодных креслах перед древними мониторами, сидел Малый Совет в полном составе! Чести лицезреть высший орган Конфедерации рядовые функционеры удостаивались только в чрезвычайных случаях. Префект ошеломленно втянул голову в плечи.
- Белый приоритет контакта, - буднично произнес Префект Совета, даже не подумав поприветствовать собеседника. - Вижу, наши посланники уже прибыли. Для вас все их распоряжения обязательны. Подтвердите контакт.
- Ответственность принял, - механическим голосом робота-исполнителя отчеканил Префект Базы, покосившись на незваных гостей.
Монитор погас. Посланники Малого Совета молча, по-хозяйски, прошли в святая святых Базы «ПБ-12» и заблокировали входную мембрану рубки. Префект следил за уверенными перемещениями фигур в капюшонах с откровенным недоумением. Манеры посланников Совета ему совершенно не нравились. Было непонятно, откуда они взялись, кто они, вообще, такие и почему за их прибытием следил весь Совет. Разумеется, Префект обязан был подчиняться странным гостям. Но это не означало, что они имели право на бесцеремонность. Дальнейший ход мыслей руководителя Базы был прерван сухим бесцветным голосом из-под капюшона:
- Нас нужно доставить на Планету-Три. Придать шаттл слежения и десантный бот. Мы хотим говорить с Командором Специального Корпуса.
Префект молча вывел на монитор данные о швартовке капсулы, потом с натугой выдавил, преодолевая уязвленное самолюбие:
- Комплексы слежения - в боксе консервации. Десантные боты потеряны в ходе последней операции Корпуса. Командор прибыл в шестой причальный модуль.
Все тот же голос безапелляционно приказал:
- Расконсервировать, переоборудовать, обеспечить. У вас на все - три стандарта времени. Сопроводите нас к шестому модулю…
Лект с трудом выполз из полуразрушенной командной капсулы. Компенсаторный скафандр с активной броней делал его похожим на оживший монумент. Командор Специального Корпуса тяжело ступил на ребристый пол причального модуля. Он был без шлема. Мохнатые хитиновые пластины на его лице безвольно висели, открывая беззащитные глаза, заполненные болью.
Префект Базы сделал шаг ему навстречу. За ним безмолвными тенями качнулись три бесформенные фигуры в капюшонах.
- Ты поступаешь в распоряжение посланников Малого Совета, - строго и официально изрек Префект. - Ты и твои люди будут выполнять их команды по белому приоритету первого уровня.
Командор поднял тяжелый взгляд. На его памяти ничего подобного на Базе не случалось. Ему даже не доводилось слышать, чтобы Специальный Корпус подчиняли кому бы то ни было. Возможно, если бы не ярость, душившая лекта после краха на третьей планете, он не смог бы нарушить субординацию. Но горечь утраты подчиненных и свалившееся на него бремя позора ослабили самоконтроль. Командор шагнул вперед и зарокотал:
- Вот эти три призрака - посланники Совета? А может, внутри плащей только тени? Как я могу подчиняться тем, кого не вижу? Я спрашиваю - кто это?!
Префекту стало страшно. Разъяренный лект в боевом скафандре медленно надвигался. В его приглушенном голосе звучала угроза, растекаясь по гулкому пространству причального модуля. Префект машинально оглянулся, словно в поисках укрытия. Неожиданно ему пришла мысль, что он не знает даже задачи посланников. И действительно, не видел их лиц… И, возможно, картинка зала Малого Совета была просто чьим-то ловким трюком!..
- Ты хочешь знать, кто мы? - прошелестел бесцветный пустой голос за его спиной.
Командор навис над невысокими фигурами в плащах и гневно зарычал:
- Я задал вопрос!
- Хорошо, ты получить ответ.
Три накидки скользнули на пол. Три силуэта безо всякой одежды вдруг предстали перед изумленным лектом. Он отступил на шаг, жадно хватая стерильный воздух Базы широко распахнутым ртом. У существ, стоящих перед ним, были типичные фигуры аборигенов третьей планеты. Только они походили на три округлые болванки манекенов. Но самое страшное заключалось в том, что у посланников не было лиц. Только подобие глаз, в виде небольших темных щелей, и круглые отверстия, диаметром в палец лекта, из которых раздавались звуки.
- Мы - титаны, - произнес один из безликих. - Вы называете нас деструкторами.
Гася эмоции, Командор отступил на шаг, с трудом подавляя внезапно возникшую вспышку ужаса.
- И что я должен сделать для вас, деструкторы?
- Ты пойдешь с нами на Землю. Носитель будет уничтожен.
Само название третьей планеты вырвалось из ротовой дыры с тихим зловещим шипением. Перед глазами командора тут же возникла панорама горящего леса и разлетающийся на куски шаттл. Ярость, на секунду притихшая в груди, снова взорвалась ослепительной вспышкой.
- Этот ваш носитель даже не сошел с места после удара плазменных излучателей! Два корабля Корпуса с активированной защитой превратились в брызги. Вы понимаете, КОГО собрались уничтожить?! У нас нет оружия против Би-поля!
Гневные вопли агрессивного лекта заставили Префекта отступить к лифтам. Но три небольшие фигуры странного телосложения даже не шевельнулись. Темные глазные щели равнодушно следили за беснующимся Командором. Наконец, возникла небольшая пауза. Деструкторы плавно разошлись в стороны, заключив его в кольцо. Тот на секунду опешил. Пытаясь определить траекторию перемещения обнаженных фигур, он крутанул головой, машинально реагируя на атаку.
Искусство войны лекты начинали изучать сразу после рождения. В Галактике не было расы, представители которой могли бы соперничать с ними в единоборстве, а силовая броня специального Корпуса делала их практически неуязвимыми. Поэтому Командор не ожидал встретить сопротивления. И, видимо, зря.
Стоящий перед ним деструктор вдруг превратился в размытую тень. Скорость его движений была настолько высока, что напрочь исключала возможность ответного действия. Лект получил короткий тычок в сплетение нейроцепочек под заушным бугром. Четко дозированный удар сотряс ему лобную долю, отвечающую за ориентацию. Резкая подсечка вышибла из-под ног пол, и Командор рухнул, тряхнув причальный модуль. Один из деструкторов поставил жесткую ступню ему на дыхательное горло и произнес без интонаций:
- Мы и есть оружие против Би-поля. Еще ни один носитель не пережил нашего контакта. Ты отправляешься с нами на Землю. Да?
Потрясенный лект утвердительно захрипел.

Юрий Иванович Пенский прибыл в Петербург вместе со всем остальным отделом перехвата. И почти сразу получил от своего непосредственного начальника новые данные. Диск, неизвестно каким образом добытый майором Чугуновым, требовал быстрой обработки с предоставлением исчерпывающей картины инцидента в районе поселка Агалатово.
Руководитель аналитической группы заперся в предоставленном местными коллегами кабинете, отключил мобильный телефон и засел за компьютер. Жидкокристаллический монитор с разных ракурсов транслировал маневры неопознанных летающих объектов. Гениальная программа, изобретенная в недрах Седьмого Управления, дополняла запись. Раз за разом картинка становилась все более подробной и одновременно непонятной. С одной стороны, компьютерное моделирование позволяло восстановить детали происшествия. С другой - абсолютно необъяснимые факты рушили все теоретические построения.
Пенский отрегулировал виртуальную модель до идеала. Потом по размытым контурам начертил силуэты, отразившиеся на чувствительных локаторах сети ПВО. Получились традиционные летающие блюдца. Скорее даже блюда, если учесть немного вытянутую овальную форму.
Юрий Иванович зябко передернул плечами. Факт существования инопланетян до сих пор не укладывался в голове. Но такова была реальность. Профессиональный интерес не позволял ученому Седьмого Управления впасть в панику. Его обязанностью было обнаружение любого невероятного противника, анализ действий и выработка плана перехвата. Пенский сосредоточился, вычисляя тактическую схему пришельцев. И стараясь не обращать внимания на детали, не поддающиеся объяснению.
Выходило, что НЛО появились над лесом из девственно чистого пространства. Не было ни малейшего следа их скрытого передвижения. На локаторах овальные контуры с немыслимыми параметрами возникли вдруг, из ниоткуда, на высоте восемьсот метров. Они прошли над лесом с безумной скоростью и начали снижение, одновременно сближаясь, словно зажимая в «клещи» нечто находящееся внизу под ними. После непродолжительных маневров с легкой корректировкой курса НЛО выстрелили…
В том, что пришельцы применили оружие, Пенский не усомнился ни на секунду. Он занимался анализом агрессивных воздействий различного характера не первый год. Поэтому никак не мог принять следы трасс, сходящихся в одной точке, за безобидный фейерверк. К тому же перед ним лежали предварительные расчеты по характеру и мощности оружия «чужих». И фотографии с места инцидента. Выжженная земля и поваленный на десятки километров лес впечатляли.
К сожалению, определить, по какой мишени палили НЛО, было невозможно. Но и их противник, явно, не пользовался традиционными технологиями. Следов ответного выстрела локаторы не уловили. Тем не менее, одна из тарелок внезапно превратилась в размытое пятно, которое тут же как будто стекло на землю мелкими каплями, исчезая с экранов локаторов. Второй НЛО начал маневр с разворотом, открывая заградительный огонь. Однако это не помогло. Через несколько секунд второе блюдце разлетелось веером мелких осколков.
Юрий Иванович почти воочию представил себе скоротечный наземно-воздушный огневой контакт. По тактике он походил на сотни тех, которые ему довелось моделировать. Правда, в этом случае использовалось другое оружие - невиданной эффективности и разрушительной силы…
Сомнения в том, что Вторжение началось, отпали окончательно. Более того, события, похоже, развивались по самому худшему варианту. То есть возможность мирных переговоров отпала сразу. Оставалась надежда, что локальные боевые действия не перейдут в тотальное уничтожение планеты. На такой случай человечество не обладало ни силами, ни средствами противодействия.
Руководитель аналитической группы невесело усмехнулся. На самом деле, он отдавал себе отчет в том, что миссия отдела перехвата абсолютно невыполнима. Подразделение изначально предназначалось для нейтрализации случайного гостя из космоса. Или из другого измерения. Или еще черт знает откуда… Но случайного!
При масштабном запланированном нашествии враждебно настроенных пришельцев требовалась военная мощь совсем иного порядка. Да и то шансов на победу не было. Ибо трудно предположить, что цивилизация, преодолевшая миллионы световых лет, не обладает безотказными военными технологиями.
Тем не менее, пока, кроме инцидента в пригороде Санкт-Петербурга, других признаков нашествия «чужих» нигде зафиксировано не было. Постоянный анализ всех происшествий, выбивающихся за рамки обыденности, не выявлял ничего подозрительного ни на территории России, ни за рубежом. Это внушало надежду, что Вторжение носит локальный характер и его еще можно нейтрализовать.
Юрий Иванович просмотрел сводку за последние сутки. В мире происходило множество различных событий, но ничего похожего на катаклизм возле поселка Агалатово. Скорее всего, это ни о чем не говорило. Хотя могло означать, что масштаб угрозы невелик. И с этим Вторжением удастся справиться силами отдела перехвата.
Но в любом случае Вторжение началось. И следовало предпринимать соответствующие меры. Пенский вышел на связь с начальником отдела перехвата Седьмого Управления.
- Докладываю! - четко произнес он.
Майор Чугунов отозвался мгновенно. Потому что сам безуспешно вызывал аналитика двадцатый раз за последние полтора часа. Он машинально проверил кодировку канала связи и ответил:
- Докладывайте.
- Факт Вторжения подтверждаю. Два воздушных объекта неземного происхождения уничтожены в районе поселка Агалатово под Петербургом. Имеются материальные доказательства в виде обломков из неизвестных сплавов. Аналогов летательным аппаратам, по скорости и огневой мощи, нет ни у одних вооруженных сил на планете. Ориентировочно, пришельцы используют плазменные излучатели и боевые лазерные установки. Потенциально один аппарат способен в несколько ударов стереть с лица земли половину города. Никакие современные средства ракетно-воздушной обороны не рассчитаны на защиту от подобных объектов.
- А кто же тогда их уничтожил? - прервал его начальник отдела перехвата.
- Удар по воздушным объектам «чужих» был нанесен с земли. Характер воздействия не установлен. Радиационный фон в норме. Химические и физические параметры в районе столкновения не изменены. Ни одного следа применения известных науке поражающих факторов не выявлено.
На секунду в эфире установилась тишина. Потом Чугунов раздраженно буркнул:
- Мистика!
- Мистика, - согласился с ним Юрий Иванович. - Сейчас выезжаю в Агалатово. Попробую разобраться на месте.
- Действуй. А я буду докладывать наверх. Представляю, что начнется! - В трубке послышался тоскливый вздох. - Ладно. Я потом тоже подтянусь в Агалатово. До связи.

Участок леса неподалеку от Санкт-Петербурга был оцеплен. Кольцо, состоящее из военных и милиции, окружало выжженный бурелом, нафаршированный обгорелыми обломками. Еще одно, внутреннее, оцепление состояло из сотрудников Седьмого Управления. В эпицентре взрыва работала исследовательская группа. На серебристых изолирующих комбинезонах красовалась надпись «МЧС». По официальной версии, в лесу взорвалось скрытое хранилище ракетного топлива. Впрочем, в прессу не попало ни строчки о катастрофе. В случае необходимости специалисты Седьмого Управления умели наладить контакт со средствами массовой информации.
Майор Чугунов переоделся в стандартный защитный комбинезон. Проверив результаты работы на оцепленном участке, он покинул спецфургон Управления. Вместе с дежурной сменой «ликвидаторов» Игорь Сергеевич вышел к эпицентру катаклизма. Посреди бурелома торчали желтые контейнеры с черной меткой радиационной опасности. Но Чугунов знал, что никаких известных науке излучений на месте взрыва не выявлено. Бригада складывала в емкости все мало-мальски похожее на обломки неземного происхождения. Они передвигались цепью от периферии к центру.
Игорь Сергеевич отделился от поисковиков и направился в самое сердце выжженного участка. Он был уверен, что нечто, уничтожившее боевые корабли пришельцев, находилось в тот момент на земле. Логично было предположить, что раз есть погибшая сторона, то есть и выжившая. Победитель мог уйти, мог улететь. Но вряд ли он не оставил следов.
Неожиданно узкая дорожка, петляющая между поваленных деревьев, вывела командира «перехватчиков» на небольшую поляну. Здесь последствия битвы выглядели наиболее впечатляюще. Даже земля выгорела до глины, превратившись в черную бугристую проплешину. Вокруг лежали деревья без листьев. Стволы со стороны пожара покрывал пепел.
Потрясенный мощью чужого оружия Чугунов поцокал языком. Но не испугался. Бояться он разучился еще в детстве. Сейчас он должен был решить самый главный вопрос. Кто уничтожил тарелки? Разумеется, это могли быть инопланетные разборки. Прилетели - улетели. Никаких забот. Подбирай себе обломки и исследуй передовые технологии… Но один из участников сражения находился на Земле. Его, Чугунова, Земле! На родной планете, которую майор был обязан защищать. Даже от зеленых человечков в летающих блюдцах. Существовал ли, действительно, третий участник конфликта? И если да, то кто он такой? Наш - местный или их - пришлый?..
Внезапно Игорь Сергеевич остановился. Прямо перед ним, ближе к центру поляны, зеленел пятачок нетронутой травы диаметром около двух метров. Не сказать, что растительность на уцелевшем куске поражала свежестью. Но на круглой площадке, с идеально ровными контурами, следов всепоглощающего огня не было. Чугунов мимолетно отметил непогрешимость собственной логики, довольно улыбнувшись. Оставалось отыскать следы того самого объекта, который, не сходя с места, расколошматил две летающие тарелки вдребезги.
Командир «перехватчиков» уверенно протопал к цели. Вблизи трава уже не казалось ни зеленой, ни свежей. Наоборот, она пожухла и местами почернела. Но главное заключалось не в этом. Самое важное открытие «перехватчик» совершил, подойдя вплотную и опустившись на колени. По центру уникальной площадки вместо следов какого-нибудь чуда космической техники отчетливо виднелись два отпечатка заурядных человеческих ног сорок первого размера!
Игорь Сергеевич тщательно изучил местность. Потом сделал выводы. Получалось, что обладателя кроссовок с полустертой подошвой смело взрывной волной в северо-западном направлении. «Перехватчик» подобрался, как взявшая след ищейка. Он плавной, скользящей походкой переместился к краю бурелома. Затем двинулся к вычисленной на глаз точке. И не ошибся. Обгоревшие кусты были смяты, словно в них с разгону врезался бешеный кабан. Рядом с проломом виднелись отчетливые отпечатки автомобильных шин.
Майор Чугунов расстегнул комбинезон. Он достал из кармана металлодетектор, настроенный на поиск аномальных сплавов. Необходимо было найти какое-нибудь материальное свидетельство существования супермена. Судя по дальности полета и мощности оружия, это мог быть, например, Бэтмен…
В спецфургон Седьмого Управления Игорь Сергеевич вернулся затемно. Ничего, что могло бы свидетельствовать о неземном происхождении Бэтмена, он не нашел. Зато рабочий блокнот майора был исписан крайне интересными теоретическим выкладками. А под его черепной коробкой роились невероятные версии произошедшего…
Майор Чугунов получил цель. Она имела совершенно определенные параметры: размер, скорость и особые приметы. В то же время цель запросто могла превратиться из дичи в охотника. Плюс имела отчетливо паранормальное происхождение. Человека неподготовленного подобное сочетание ввело бы в ступор. Но Чугунов был начальником отдела перехвата. Для него ловля «чужих» была профессиональной обязанностью. К этому моменту он готовился всю жизнь. И вот час пробил. Пришла пора мочить «чужих», спасать планету. Оставалось только найти объект приложения усилий. Перед тем, как принять решение и дать подчиненным команду «фас», майор вызвал руководителя аналитической группы и поделился полученной информацией.
Юрий Иванович Пенский прибыл быстро. Его подчиненные работали совместно с экспертной группой. Поэтому все факты и материалы расследования уже изучались аналитиками в бешеном темпе. Добытые начальником отдела данные тут же подверглись тщательному анализу. После чего Пенский вкратце изложил суть:
- Итак, отпечатки обуви с места катастрофы НЛО принадлежат трем существам, уверенно пользующимся человеческой обувью сорок первого, сорок второго и сорок четвертого размеров. Один из них курит сигареты «Союз-Аполлон». Пробы слюны с окурка показывают идеальное совпадение ДНК пришельца с обычным гомо сапиенсом. Отразив атаку пришельцев, все трое загрузились в легковую машину. По свидетельству очевидцев, видевших выезд автомобиля из леса, - «опель-кадет» синего цвета, с коррозией на передних крыльях, госномер - А двести девяносто шесть ЕР. Из всего вышесказанного можно сделать следующие выводы. Первое: существует оружие, позволяющее уничтожать высокотехнологичные объекты. Второе: оружием владеют субъекты, вероятно неотличимые от обычных представителей человечества. Третье: данные субъекты перемещаются на автомобиле «опель-кадет» с известным цветом и номерным знаком. Следовательно, отыскав машину, мы вполне можем выйти на этих обладателей оружия страшной разрушительной мощи.
Майор Чугунов хмыкнул:
- Логично.
Он пожал гению руку и устремился в город…
Имея на руках такие козыри, Игорь Сергеевич вычислил местонахождение машины в два счета. Уже через несколько часов дежурный наряд дорожно-патрульной службы доложил о находке. «Опель» стоял возле станции метро «Проспект Просвещения». Борцов с НЛО в нем не обнаружилось.
Чугунов обложил «чужое» средство передвижения со всех сторон. Его исследовали передвижным лазерным детектором. Потом рассмотрели в инфракрасных и рентгеновских лучах. Но ничего похожего на оружие в закопченной иномарке не обнаружилось. Счетчик Гейгера фиксировал нулевую радиоактивность… На первый взгляд, в «опеле» вообще не было ничего, что могло бы привлечь разумных представителей любой цивилизации. Но Игорь Сергеевич не упускал ни одной мелочи.
Следующим этапом стала засада по месту жительства официального владельца пожилого «опеля». Некий Борис Максимович Баклуха жил на проспекте Наставников. В облупленной девятиэтажке номер десять, квартира тридцать пять. Аналитики Управления в кратчайшие сроки провели детальный анализ биографии гражданина Баклухи. Однако ни малейшего намека на его скрытую инопланетную сущность не выявили. Кроме, разумеется, факта прибытия на место сражения с НЛО.

Предыдущая страница 8 Следующая страница


9 Сергей Гуреев

Тем не менее, жилец тридцать пятой квартиры дома второй день не появлялся. На звонки по телефону и в дверь никто не отвечал. Интуиция подсказывала Чугунову, что дело швах. Судя по косвенным данным, выходило, что пропавший жилец попал в лапы «чужих». Со всеми вытекающими из этого последствиями. Кем теперь стал Борис Максимович, было страшно подумать. В лучшем случае, марионеткой неземного разума. А в худшем…
«Перехватчики» Седьмого Управления сидели везде. Пятеро торчали в фургоне, набитом аппаратурой по самую крышу. Двое контролировали подходы к дому с помощью обзорных камер. Один - инфракрасным лазером. И еще двое сканировали подъезд рентген-излучателем.
На противоположной крыше залегла снайперская группа прикрытия. В квартире напротив логова Бориса Максимовича Баклухи разместилась пятерка мастеров физической нейтрализации. Интеллектуальное ядро отдела: аналитик, психолог, биолог и астрофизик - дежурили в бронированном автобусе, припаркованном на другой стороне двора. «Перехватчики» сидели, ждали и боялись. Немного. Потому что Чугунов никому не сказал, какого монстра придется захватывать…
Точно такая же бригада, под руководством заместителя начальника отдела перехвата, засела у обгорелого «опеля», возле метро «Проспект Просвещения». Сам майор курсировал между двумя контрольными точками в томительном ожидании встречи с непостижимым. Непостижимое пока уклонялось. Но Игорь Сергеевич предчувствовал надвигающееся свидание. Орган, отвечающий за интуицию, ощутимо свербел и сжимался…

На третий день жизни в метро я стал богом. Так себе, конечно, богом. Из третьей лиги. Но с перспективой на повышение. А еще я лютой ненавистью возненавидел длинные черные тоннели и холодные каменные холлы. Даже, наверное, не столько само метро меня прибило, а то, что мы - настоящие хозяева Земли - прячемся от локаторов «чужих» в этой современной подземной норе, как загнанные крысы.
Да, мы были хозяевами! Уж это-то Петр Палыч мне объяснил в два счета. Он мне вообще до фига всего объяснил. Например, как на самом деле нужно пользоваться языком КШТРЫ. Оказывается, чтобы получить результат, нужно точно описать, как и из чего ты хочешь этот самый результат состряпать. Потом назвать время и место. Причем, для простоты, собственные ладони и ближний радиус, как и ближайшее время, обозначаются цифрами. Ноль, один и так далее…
В принципе, все это время мы в основном и занимались отработкой навыков. На все остальные вопросы Петр Палыч отвечает одно и то же: «Потом узнаешь». Иногда, правда, добавляет ехидно: «Если выживем»…
Оказывается, быть богом - еще та пахота. У меня уже язык опух выговаривать замысловатые КШТРЫ. Почти без гласных. Чтобы легче было под водой и в вакууме. Но самое главное - настоящий бог должен читать вероятности. А это процесс почти невозможный. Сначала нужно услышать все, вплоть до радиоволн и чужих мыслей. Потом - увидеть, как белесая паутина возможных путей и тропинок реальности предвосхищает любое событие в будущем. Ну, это вроде такого переплетения ниток разной толщины. А на конце каждой нитки картинка. С непривычки - фиг разберешься, что к чему…
Старый, как мир, бог Петр Палыч устал от объяснений на второй день. Смотрю, что-то он такое задумал. А он уже рядом. Кладет ладонь мне на лоб… Ни хрена себе! Как будто мне по башке засадили здоровенной зеленой колотушкой. Все кружится, разбрызгивая слепящие искры. И мозг сейчас лопнет, от того, что в него силой засовывают чужие знания. Во как! Оказывается, можно безо всякого обучения получить все напрямую. Здорово!
Прохладная ладонь отлипла ото лба. Жаль-то как. Хочу еще! Но сеанс передачи божественного опыта уже закончился. Зеленые глаза в паутине мелких морщин хитро щурятся. В глубине бороды - усмешка. Интересно, что это происходит? Напряжемся, поймаем мысль…
Прикольно! Я же знаю, что сейчас услышу! Я знаю, что скажет Палыч! Еще до того, как возникнут звуки! Перед глазами - паутина возможных вариантов реальности. И самые толстые нити сплетаются в картинку. Достаточно оценить узор… Блин! Трудно-то как! Голова кружится… Но в середине узора уже появились слова. Помимо моей воли. Быстро, как выстрел.
- Хватит тебе! - засмеялся Петр Палыч, пряча руки за спину. - Лопнешь…
Продолжим за него:
- …ненароком от жадности.
Ну, и чего он хохочет? Обломал меня на самом интересном месте. Я ведь чувствую, что получил только малую часть… Жаль! Я-то надеялся высосать из источника побольше. А то и все сразу. И умения, и опыт… Кочевать по метро, осваивая древние премудрости в час по чайной ложке, совсем не хочется. Тем более, зная, что все это можно урвать на халяву. Но тут - облом. По закону божьему, мне вообще полагается доходить до всего своим умом и годами упорного труда. Однако не мешает, для вида, надуться:
- Конечно, некоторым лишь бы мучить бедного подростка! А потом насмехаться!
В ответ - ни звука. Ладно. Тогда сделаем вид, что мне до слез обидно. Однако Палыча не проймешь. Сидит себе рядышком со спящим Борисом Максимовичем и молчит. Будто к чему-то прислушивается. Ну, и фиг с ним. А мы соорудим посередине депо бассейн с теплой водой. Чисто для личного пользования. Всего-то - три минуты бормотания условий и параметров… Завершаем хитрую формулу:
- …Время - ноль!
Зеленое марево над рельсами сгущается и каменеет. Из него с хрустом прет каменная чаша из белого мрамора. Внутри нее тут же раздается плеск. От разницы температур над бассейном плывет легкий парок. Вот такое вот мелкое чудо! А что? Могу себе позволить. Плюхнемся вниз головой и поплывем вдоль дна, пуская пузыри. Можно, конечно, и не дышать… Или дышать водой, как последний карась. Теперь для меня это - семечки. Но я лучше буду купаться по-человечески…
Оказывается, время можно растянуть. Не до бесконечности. Но можно. Три дня жизни в метро превратились, по меньшей мере, в месяц. А сейчас на поверхности утро. Солнце встает. Воздух свежий… Все! Больше не могу. Принципы КШТРЫ, в основном, я освоил. Пора наружу. Несмотря на ночное зрение, полумрак депо надоел до смерти. Осталось уговорить Всевышнего. Или он в метро называется Всенижний?
- Петр Палыч, давай как-нибудь выбираться наверх? Моему растущему организму без солнца никак!
Опять ухмыляется! Ну, хоть не возражает.
- Понимаешь, пионэр, без маскировки нам кранты. Тебя же моментально с орбиты засекут.
- Так надо придумать эту маскировку!..
Ага! Видно, как у старого бога заработала мысль. Надеюсь, в нужном направлении. И сразу что-то забормотал. Ой, что это он такое материализует?! Вонь-то какая! Фу!
- Это у нас что?
- Твое прикрытие. Под натуральной овечьей шкурой твой генный спектр никаким прибором не засечешь! Отбивает наглухо!
Спасибо! Офигенная идея!
- Может, мне еще и на четвереньках придется скакать?
- Ну, это лишнее. Хотя…
- Не, не, не! Горячиться не надо! А как этим пользоваться?
- Очень просто. Накрываешься с головой и идешь. Если выглянешь наружу, нас запеленгуют. Так что я тебя придержу, чтобы ты не упал. Пошли?
Конечно, пошли. Залезаем под овчину, прячемся… Уф-ф! Сдохнуть можно от этой вони! На плечах лежит Жуткая тяжесть. Ни фига не видать. Под ноги все время лезут края шкуры…
- Ты как там, пионэр?
- Зашибись! Веришь? Нет?
Очевидно, отвечать соратникам у богов не принято. А принято что-то бубнить себе под нос. Например, с целью вывести красноносого водилу из транса. Понятно. Прогулки по городу в компании спотыкающейся двуногой овцы и зомби с насморком неприятны даже богу. Пока мы не выбрались из своей норы, можно высунуться, посмотреть на «архангела». Вот Борис Максимович открывает глаза. Очухивается, глядит на часы…
- Ну, твою мать! Еще раз попробуешь загипнотизировать, я тебе точно в бубен настучу!
Видимо, подавить волю нормального русского мужика невозможно. Ему даже Всевышний Петр Павлович до одного места! От агрессивных воплей по гулкому пустынному депо шарахнулось озверевшее эхо. Петр Палыч тут же буркнул на языке богов:
- СПРЦЭМХФ!
Где-то я это уже видел. И даже использовал сам…
Как обычно, после произнесения КШТРЫ, вокруг закачалось зеленое марево. Картина маслом. Водила стоит в оцепенении, а бог толкает речь. В сочетании с колебаниями перекрашенной атмосферы получается убедительно. Как у нашего депутата районного масштаба. Если кратко, то содержание сводится к доходчивому тезису: «Родина в опасности! Кто, если не ты?!» Красноносый моргает, доказывая, что проникся великой идеей… Наверное, хватит. Надо спасать земляка:
- Отомри!
Никакая древняя психологическая обработка мужика не берет! Не успел прийти в себя, как опять вопит! Хотя и косится на Петра Палыча с явной опаской. Но удержаться все равно не может:
- Хрен с ней, с Родиной! Поехали домой, у меня там дочка одна! И если ей не полегчало… Бог ты, не бог… А кто-то огребет - мало не покажется!
Петр Палыч вежливо кивает. Даже не обижается:
- Ты, пионэр, не смотри, что он шумит. Так-то он добряк. В прошлом, кстати, инженер-конструктор.
Максимыч даже замолчал и от неожиданности согласился:
- Ну да, блин…
Короче, вышли мы наружу ранним утром. Я топаю, как животное неопределенной ориентации, под двумя почти сырыми овечьими шкурами. Борис Максимович держит меня с одной стороны и шмыгает на ухо своим красным шнобелем. А с другого бока подпирает Петр Палыч. Идет, старый пень, и что-то жизнерадостно насвистывает!..
Под овчинами душно. И даже полбаллончика дезодоранта «Жиллет», купленного у метро в круглосуточном ларьке, ситуацию не спасают. Шкура воняет овцой. А овца, в свою очередь, ни хрена не благоухает жасмином. Но Петр Палыч продолжает нашептывать, что под таким прикрытием меня не обнаружат, не засекут и не увидят никакие пришельцы. Ни с Земли, ни из космоса… Думаю, меня бы даже свора охотничьих собак не унюхала! Но не высовываюсь. Запрещено категорически. Хотя прыгать вслепую получается хреново. Я ж не заяц и не горный козел… В смысле, баран.
Петр Палыч там, снаружи, в мире свежего воздуха, балагурит с кавказским акцентом. Ловит такси, изображая джигита. Типа, едет с подарком в гости. Хорошо, что менты в такую рань охраняют собственный сон, а то пришлось бы ему объяснять, где он прописан - на горе Олимп или просто на небе… Однако обошлось. Таксист, похоже, обалдел. Потому что всю дорогу молчит. Ненавижу скотоводство! И фирму «Жиллет» тоже ненавижу! Хорошо, что уже приехали!..

Инопланетяне появились буднично, без спецэффектов. Утром, на второй день ожидания, возле подъезда, где проживал похищенный пришельцами гражданин Баклуха, остановилось такси. Из него вылезли двое мужчин. На первый взгляд, сквозь окуляры всех наставленных на них приборов, «чужие» выглядели абсолютно так же, как самые заурядные земляне.
Красноносый мужик средних лет с животиком и небритой физиономией был просто эталоном среднестатистического гражданина. Даже самый придирчивый наблюдатель из «перехватчиков» не смог бы заподозрить его в испускании жутких энергетических лучей. Вторым на мокрый тротуар выбрался черноволосый мужчина с элегантной бородкой. Судя по шелковому костюму и туфлям из крокодиловой кожи, явно не из пролетариев.
- Борис Максимович Баклуха! - доложил старший группы наблюдения, опознав владельца «опеля», проживающего в тридцать пятой квартире. - И с ним еще двое.
Майор Чугунов приник к камере слежения.
- Вижу, - коротко буркнул он и отключился.
Возле такси тем временем происходила непонятная суета. Под пристальными взглядами «перехватчиков» странная пара извлекла с заднего сидения нечто. На первый взгляд, мохнатое существо напоминало барана. Но картинка на мониторах, увеличенная по фрагментам, дала неожиданный результат. Задние ноги барана были обуты в кроссовки фирмы «Адидас», предположительно сорок первого размера. Чугунов еще немного увеличил картинку с обзорных камер и удовлетворенно хмыкнул. Передних ног у барана не было! Поддерживаемый двумя мужчинами необычный гибрид заковылял к подъезду.
Игорь Сергеевич мгновенно прокачал ситуацию. Даже без сравнения отпечатков подошв было ясно, что именно эта троица наследила в обугленном лесу под Агалатово. «Перехватчики» накрыли «чужих»! Майор активировал канал экстренной кодированной связи и вставил в ухо наушник.
- Всем группам готовность - ноль! Без команды - ни одного движения! - сказал он и переключил монитор на рентгеновский сканер.
Скрюченный скелет, прыгающий под прикрытием мохнатых шкур, принадлежал человеку. Чугунов всмотрелся. По краям берцовых и бедренных костей гуманоида темнели полупрозрачные полоски. Для понимающего специалиста это означало, что кости еще растут. «Ребенок?» - с изумлением отметил про себя майор.
Троица вошла в подъезд. На узкой, как кишка, лестнице против группы физической нейтрализации не было бы шансов даже у Терминатора номер два. Но Игорь Сергеевич отдавать команду не спешил. Его мозг перешел на запредельную скорость расчетов.
Анализ ситуации предполагал несколько вариантов. Перед ним в качестве объекта оказались обычные люди. Это наталкивало на определенные выводы. Конечно, аналитический отдел выдал бы готовые и обоснованные решения. Если бы Чугунов мог подождать пару месяцев. Но времени не было, и ему приходилось полагаться исключительно на собственную интуицию.
Майор со свистом тянул воздух сквозь сжатые зубы. По виску стекла крупная капля пота и противно заползла под воротник. Решение билось где-то на уровне гортани, мешая дышать. В конце концов, все подобные сюжеты с разных сторон рассматривались в крутых голливудских блокбастерах. Например, «Пятый элемент» Игорь Сергеевич смотрел трижды. Нынешняя ситуация была смутно похожа на приключения Брюса Уиллиса.
Вполне могло случиться, что под бараньей шкурой прятался великий воин, стоящий на стороне человеческой цивилизации. Захват возможного союзника с применением передовых технологий Седьмого Управления мог стать крупной ошибкой. Но все могло быть и наоборот. Чугунов последний раз бросил взгляд на Монитор. Портативный бортовой компьютер отчетливо зафиксировал захлопнувшуюся дверь подъезда. Начальник отдела перехвата принял решение. Он негромко кашлянул и сказал в микрофон:
- Отбой готовности! Ждем.
Засада на проспекте Наставников послушно расслабилась…

Наконец-то мы на месте. И можно вылезти из-под шкуры. Потому что Петр Палыч прилепил к потолку еще пять таких же, заготовленных заранее. В результате получилось прикрытие от санузла до кухни. Вот это я понимаю - среда обитания! Просто офигенных размеров. Гуляй, не хочу.
Бог разместился на табуретке возле кухонного стола. С потолка свисают вонючие овчины, подпертые рейками. Я приткнулся в углу. Сижу, источаю запахи «Жилетного» происхождения. В комплексе с немытым бараном и собственным потом. Интересно, а где Максимыч? Что-то он, как скрылся в комнате, пока мы тут суетились, так и не выходит.
О! А вот и он! Весь сияет от радости. Просто, человек в состоянии невменяемого умиления. Даже нос переливается в рубиново-пурпурном спектре. И вместо слов Максимыч издает блаженное мычание. Смотрю, Петр Палыч не удивился. Но поинтересовался:
- Рожаешь слова благодарности?
Борис Максимович тут же начал кивать в ритме дятла. Как бы он себе шнобелем грудь не проткнул. А старый бог ему тут же подмигивает обоими своими зелеными глазами:
- Принято. По чудесам мы - мастаки. Объект покажется?
И в этот момент вижу, передо мной - нити вероятностей! Читай, не хочу! И подсказывает мой дар предвидения, что сейчас в моей жизни произойдет еще одно СОБЫТИЕ. Как будто мало их на мою несчастную голову рухнуло! Детали я предвидеть не успел. За спиной ошалевшего Максимыча возник ангел!
Как будто в меня пальнули убийственным зарядом красоты. В упор. И убили! Не упасть бы. Потому что плывет на меня воздушное создание, окутанное белой дымкой кружевной блузки. И излучает оно чистоту, радость и невинность. А вдобавок еще и смеется…
Трудно определить, что конкретно меня так нахлобучило. Одно могу сказать точно - в разряд «мочалок» или «телок-метелок» небесное существо никак не попадает. Это факт! Смотреть на нее больно, но глаз не отвести. Похоже, влип Даниил Алексеевич. Причем, по самые уши…
Ангел выплыл из коридора и, глядя на Петра Павловича, пропел:
- Спасибо вам. Не смотрите, что папа молчит. Он тоже очень признателен. Правда…
Старый бог небрежно кивнул:
- Мелочи. Ничего не нужно будет - обращайтесь.
Смеются они заразительно. Мне тоже хочется улыбнуться. А заодно и пошевелиться в своем углу. Блин! Погорячился я зря. Запашок от меня идет еще тот! По всей квартире, как волна… Ангел поворачивает голову. Наверное, ищет источник благоухания. А тут - я! Клянусь, меня добили! Будто шарахнули сразу двумя молниями! Прошило насквозь…
При ближайшем рассмотрении посланница небес даже похожа на девушку. Но точно - неземного происхождения. Особенно когда говорит и улыбается.
- Какой милый. Давайте его помоем? А то юноша выглядит несчастным.
- Слышь, пионэр? Хочешь чистой любви, ныряй в ванну!
Петр Палыч, конечно, не упустит случая подколоть. И чувствую, что я - нормальный питерский пацан, прошедший все беспредельные дискотеки города и самые крутые тусовки, - крас-не-ю!..
Впервые в моей жизни, густо насыщенной разнообразными подругами, появляется вот такое чудное виденье. А я сижу, как чмо в кримплене! Мятый, грязный, лохматый и воняю круче любого бомжа! Ну, что тут остается делать? Только гордо встать и молча прошествовать к совмещенному санузлу.
Как назло, потрясенный мозг отказывается координировать свое собственное тело. Тороплюсь, цепляюсь за порог, больно врезаюсь лбом в кухонную дверь… Чуть не рухнул! А что вы хотели? Гормональный взрыв в моем возрасте - страшная штука. Могу прыщами покрыться на фоне обострившегося полового созревания. А могу и взрослым нахамить, совершенно без повода…
Ладно. Врубаю душ, представляю, как буду грубить Петру Палычу… Прикольно! И мысль смешная, и ситуация…
После ванной пристойный вид и человеческий запах, вроде бы, сомнению не подлежат. Хотя пара овчин, болтающихся на потолке, сводят эффект от апельсинового мыла почти к нулю. А тут еще и гардероб! Не показываться же на глаза ангелу в прожженных джинсах и драной куртке?! Надо бы хоть причесаться…
Блин, еще эти шкуры периодически лезут на глаза! Почему Петр Палыч уверен, что таким манером можно укрыть меня от пришельцев, не ясно. Причем, сам он не прячется. Не исключаю, что старый хмырь просто прикалывается. А сам потихоньку хихикает, глядя, как я потею и воняю…
Жутко хочется с помощью КШТРЫ привести себя в порядок. Но вызывать неприятности на дом не стоит. Если верить Петру Палычу, вероятность обнаружения КШТРЫ - сто процентов. Воевать желания нет. Стирать шмотки - тоже. Но, как показывает опыт общения с пришельцами, после боевых действий количество испорченных вещей возрастает.
А может, все-таки посмотреть, что у нас по линиям вероятностей произойдет, если я себе наговорю на древнем языке новую куртку с чистыми штанами?.. Опа! Понятно!.. Берем дезодорант и начинаем брызгаться. Не знаю, кто такие деструкторы, или титаны, или кто там еще. Но встречаться с ними абсолютно не хочется…

Шаттл Конфедерации продолжал патрулировать орбиту третьей планеты. К нему на малом ходу приблизился резервный десантный бот Специального Корпуса. Два выпуклых диска в режиме экранирования зависли над мегаполисом. Они, словно коршуны, были готовы в любую минуту спикировать на цель. Но на этот раз перед ними стояла другая задача. Стыковочный луч соединил корабли. Два пилота Базы перешли в шаттл. После этого луч отключился.
Бот соскользнул с орбиты, входя в атмосферу. В рубке управления сидел Командор. Кроме него на борту не осталось ни одного лекта. Только в контейнере посадочного модуля индикаторы фиксировали наличие биомассы нестандартных параметров. Бот с опознавательными знаками Межпланетного Контроля прошил облака, переходя в режим полной невидимости. Прозрачный контур легко вписался в вираж над окраиной мегаполиса и завис в районе Суздальских озер. Командор коснулся клавиши десантного блока. Посадочный контейнер беззвучно отделился от корабля, по тоннельному лучу устремляясь к земле.
На перешейке между озерами взметнулся вверх небольшой песчаный вихрь и опал. Контейнер качнулся на амортизаторах. Энергетическая капсула со змеиным шипением растворилась в воздухе. Три плохо различимые фигуры в плащах и капюшонах ступили на песок. В сумраке позднего вечера они незамеченными вышли на дорогу. Где-то в паре сотен метров от места высадки шумело Выборгское шоссе. За ним сияли огнями глыбы перенаселенных многоэтажек. Но здесь, в заросшем кустами переулке между Суздальскими озерами, было тихо и безлюдно.
Произведя высадку, Командор поднялся до границы облачности. Бот слился с плотными клубами концентрированной сырости и превратился в замаскированную станцию слежения. На голографической панораме были отчетливо видны три светящиеся точки. Устойчивый прием с поверхности третьей планеты позволял фиксировать каждое их движение. Остальные сканеры молчали. Носитель Би-поля бесследно пропал в дебрях мегаполиса.
Командор разочарованно погладил сенсорную панель. Мысль о первом за всю карьеру проваленном задании грызла оба сердца лекта. Последняя надежда на благополучный исход неторопливо ползла по центру панорамного обзора толстой строенной меткой. Никакой информации ни о деструкторах, ни о титанах в блоках памяти Базы не оказалось. Получалось, что о них не было известно ничего, кроме директивы из штаба Межпланетного Контроля. Тем не менее, судьба миссии Специального Корпуса теперь зависела от жутковатых безликих тварей. Командор поежился, потирая ушибленный заушный бугор. Внезапно метка на голограмме распалась, порождая три отдельные точки. В тот же мит панель сигнализации полыхнула зеленым светом.
- Зеленая тревога! Приоритет не определяется! - Объявил механический голос информатора.
Лект привычно перевел взгляд на сканер Би-поля, чтобы определить точку обнаружения носителя. На древнем приборе ползли те же три точки, что и на голограмме. Те же ориентиры, тот же рельеф местности… Би-поле исходило от деструкторов! Открытие настолько потрясло Командора, что он окаменел, не в силах оторваться от монитора. Наконец он с огромным усилием переключился на обычный видеорежим. Там наблюдалась все та же знакомая картинка. Внешне деструкторы не изменились. Фигуры в накидках деловито шагали по поверхности планеты, сливаясь с осенними сумерками. Командор снова потрясенно замер.
Внизу деструкторы продолжали неторопливо перемещаться, направляясь к одному из наземных строений. Индикаторы биомассы показывали наличие внутри здания восьми аборигенов. Би-поле вовсю бесчинствовало на мониторе сканера, окутывая все три синхронно ползущие точки. Панель тревоги сияла насыщенной зеленью. Командор нерешительно коснулся сенсора оперативной связи. Спустя короткий миг, в рубке раздался бесцветный голос одного из загадочных посланников Малого Совета:
- Не надо паники. Все предусмотрено планом. Это защитное поле от атаки носителя. Откройте шестнадцатый пункт пояснений к директиве.
Связь оборвалась. Командор моментально вызвал проекцию последних указаний Межпланетного Контроля. В углу голографической картинки тут же возникло изображение документа. Временная отметка совпадала с моментом старта десантного бота от причального модуля Базы. Что само по себе было странно. Как правило, все документы Контроль разрабатывал заранее, за несколько стандартов времени. Под грифом Конфедерации стоял код Межпланетного Контроля, вменяя директиву к исполнению по зеленому приоритету.
Командор издал гудящий звук, свидетельствующий о крайней степени негодования. Несмотря на неуставные эмоции, документ он изучил с надлежащим вниманием. Содержание тоже вызывало удивление. Но гудеть Командор перестал. Смысл шестнадцатого пункта заключался в двух фразах. Защитный аналог Би-поля деструкторов не подлежал сканированию. Применение силовых воздействий в радиусе стандарта длины от любого из посланников Совета запрещалось. Как обычно, четкие формулировки не допускали иных толкований. Лект откинулся на спинку кресла с некоторым облегчением. Происходящее было одобрено руководством. А значит, не требовало от него срочного принятия каких-либо решений.
В рубке прошелестел сигнал вызова. На световой панели появились фиолетовые блики, символизирующие код Специального Корпуса. И тут же открылся канал связи с патрульным шаттлом.
- Запрос на атаку! - прочитал Командор.
Под расшифровкой импульса стоял код старшего офицера десантной группы. Би-поле, исходящее от деструкторов, засекли с орбиты. Теперь резерв Специального Корпуса рвался в бой. Лекты собирались отомстить за гибель товарищей. А заодно и заработать баллы в послужной файл. Командор, не колеблясь, закодировал ответ. Точечный импульс устремился к орбите: «Отказ. Ожидание».
Тем временем на поверхности проклятой планеты три точки сошлись внутри здания. Индикатор биомассы бесстрастно зарегистрировал угасание биотоков местных жителей - семь… шесть… пять… Командор машинально отключил видеодатчик сканера, направленный под днище бота, прямо вниз. Старый воин Конфедерации не отличался излишней впечатлительностью. И все же почувствовал мимолетное гадливое отвращение. Короткие бронзовые волоски на щеках лекта встали дыбом…
Внутри особняка текла размеренная налаженная жизнь. Хозяин дома номер шесть по Шуваловской улице распекал сантехников. Финская баня с бассейном, в цоколе особняка, являлась его заповедником. Здесь он отдыхал от праведных трудов и напряженного общения. Ничто не должно было отвлекать исполнительного директора крупного холдинга в моменты полного расслабления. Но отвлекало. Слив в бассейне не работал. Такое случается со всеми подряд сливами. Но ведь не после двух прочисток!
Хозяин заплатил за обе безоговорочно. Слив опять забился. Теперь невысокий респектабельный мужчина вынужден был тратить время на свару с сантехниками. Он ничего не понимал в канализации. Зато хорошо разбирался в людях. И жизненный опыт подсказывал ему именно такой способ воздействия на засоряющиеся трубы.
Два мрачных жилистых мужика в синих спецовках кивали. По уровню благосостояния они стояли ниже исполнительного директора. Значительно. Практически, ниже уровня канализации. Там же находился их социальный статус. Поэтому они послушно изображали готовность к третьей прочистке стока.
На пике скандала дверь сауны внезапно открылась с мягким хлопком. Легкий сквозняк всколыхнул застывший над бассейном воздух. И вдруг из-за спин сантехников возникла фигура в длинном плаще с капюшоном. Никто не успел среагировать на ее появление. Хлесткие шлепки под основание черепа мгновенно отключили тружеников вантуза, как раз в момент очередного кивка. Обмякшие тела в синих комбинезонах беззвучно рухнули на кафельный пол с подогревом.
Хозяин особняка успел заметить молниеносное движение размазанной по пространству черной тени. Он даже осекся на полуслове, прерывая гневный монолог. На большее у него не хватило времени. Сомкнутые в щепотку пальцы без ногтей воткнулись ему в область разветвления сонных артерий. Сознание мгновенно потухло. Впрочем, обморок долго не продлился. Буквально через минуту резкая боль в области грудины вернула человека в реальный до жестокости мир. Пухлые щеки вздрогнули. Немного заплывшие глаза распахнулись. Исполнительный директор холдинга «Проминвест» заорал от ужаса.
Прямо перед ним маячило воплощение кошмара из американского «ужастика». Капюшон медленно сполз с абсолютно лысой головы без человеческих черт. Узкие прорези глаз, лишенные зрачков, слегка расширились, словно подмигнув. Черная дыра, располагающаяся на месте рта, исторгла теплое сладковатое дыхание. Под истошные вопли жертвы плащ окончательно соскользнул с плеч жуткого создания и упал на пол.
Крик перешел в вой. Тело незваного гостя оказалось просто болванкой. Вид цилиндрического туловища, без малейшего намека на половую принадлежность, и абсолютно ровных круглых конечностей довели хозяина дома до пика истерики. Он перестал выть и завизжал. Кошмар шагнул вперед и положил ладонь ему на лоб. Вокруг головы скулящего человека возникло облако зеленого тумана.
- ЛДУШГ ВФАНХХ! - прозвучало в паузе между голосовыми упражнениями исполнительного директора.
Зеленое облако стало гуще, перетекая от покрытого испариной лба к затылку. Одновременно очнулись накрепко спеленатые лямками собственных комбинезонов сантехники. И тоже захрипели, впадая в панику. Еще два деструктора вошли в сауну и встали перед ними, сбрасывая плащи и протягивая руки.
Лишенные человеческих черт лица вдруг начали преображаться. На их поверхности приподнялись валики, стремительно превращаясь в ноздри, губы и веки. Из бесформенных заготовок возникли контуры нормальных человеческих физиономий. Одновременно под черепными коробками жертв закружились смерчи, уносящие все, что составляло их личности. Через двадцать секунд человеческие индивидуальности вместе с воспоминаниями, мыслями и устремлениями преобразовались в бурлящую информационную спираль и вылетели в приложенные к их лбам ладони деструкторов…
Когда все закончилось, три безжизненных тела с негромким плеском исчезли в бассейне. А возле бортика остались три точные копии - полноватый исполнительный директор холдинга «Проминвест» и два сантехника в синих спецовках. Вместе с новым обликом титаны обрели память, знания и даже привычки. В каком-то смысле, все трое стали коренными обитателями планеты. Но в то же время они остались титанами - искусственным порождением Конфедерации, с конкретной задачей - уничтожить вновь появившегося бога.
Задание было хорошо знакомо. И, как обычно, времени на его выполнение катастрофически не хватало. Однако они не стали спешить на поиски. Перед тем как покинуть особняк, титаны неторопливо осмотрелись. Мир вокруг, действительно, изменился. И изменился радикально. Вновь обретенные знания коренным образом отличались от всего, что им приходилось усваивать в свои прошлые визиты на поверхность планеты. Раньше разум аборигенов не отличался особо сложным строением. Даже изощренные замыслы святых отцов-инквизиторов базировались всего лишь на знании десятка книг да паре-тройке собственных наблюдений.
Теперь же на матрицу деструкторов обрушились огромные массивы информации, накопленной человечеством за столетия бурного прогресса. Разумеется, знания заурядных представителей обслуживающего персонала носили несколько утилитарный характер. Зато хозяин особняка имел в своем активе два неплохих высших образования. А опыт работы в российском бизнесе позволял смотреть на средневековых интриганов, типа кардинала Мазарини, как на наивных детишек.
Титаны отошли от бассейна. По принятому тысячелетия назад сценарию следовало немедленно рвануть на место столкновения бога со Специальным Корпусом. Оттуда можно было легко отыскать носителя Би-поля по ментальному следу. Далее должен был последовать скоротечный физический контакт. Как правило, боги не успевали оказать сопротивления. Да и если успевали, то противостоять трем совершенным убийцам не могло ни одно существо в Галактике… Но на этот раз они почему-то не спешили. Что-то останавливало безжалостный маховик уничтожения. Первым заговорил «директор». Он указал на стены помещения и произнес на древнем языке КШТРЫ:
- Защита с полной изоляцией звука и изображения. Время - ноль.
Зеленое свечение окутало сауну, растекаясь по кафелю и наползая на потолок. На индикаторе Би-поля в шаттле слежения высветился запредельный десятый уровень. Командор глухо заворчал. Деструкторы пропали со связи и со всех мониторов. Но директива Межпланетного Контроля на этот счет не содержала никаких особых указаний. Поэтому он переключился на внешний обзор наземного строения и принялся терпеливо ждать.
- Нужно найти бога, - неуверенно сказал один из «сантехников». - Седьмой уровень, блин! Давно такого не было.
Второй «сантехник» внимательно осмотрел защитный контур и озадаченно спросил:
- Зачем это? Мы что, не торопимся?
«Директор» тоже посмотрел на мерцающий вокруг контур защиты Би-поля. Потом перевел взгляд на собратьев.

Предыдущая страница 9 Следующая страница


Последний бог 10

- Есть сомнения, - он немного помолчал, словно прислушиваясь к своим мыслям, и продолжил: - мы должны выполнять задания Конфедерации, Кто помнит, зачем?
Ответа он не получил. В памяти, переписанной из матрицы генетического хранилища, информация на этот счет отсутствовала. «Сантехники» выжидающе замерли. Титан, принявший в себя личность хозяина особняка, удовлетворенно кивнул:
- Нам нужно восстановить воспоминания. Наши подлинные воспоминания. Полностью, без корректировки.
Титаны сблизились, коснувшись друг друга руками. Они превратились в единый мозг, в один организм. Три скороговорки на языке КШТРЫ слились в невнятное бормотание. Через несколько мгновений их окутало зеленоватое свечение. Возможности древних богов были безграничны…
Восстановление удаленных участков памяти и ликвидация ложных воспоминаний, полученных при мнемозаписи, потребовали некоторого времени. Но усилия титанов оказались вознаграждены. Свет, окутавший наклоненные головы, стал бледнеть. В сауне установилась тишина. Би-поле проникло в каждое нервное волокно, в каждую клетку, отвечающую за сохранение информации. Оно послушно исполнило волю своих повелителей. Память вернулась!..

Его били долго и со знанием дела. Палачи наслаждались муками жертвы. Возможно, они продлили бы пытку еще на несколько часов. Но надвигающаяся гроза заставила их торопиться. Кто-то ударил его древком копья в висок, вогнав длинный терновый шип прямо в мозг. Небо почернело, и первая молния сверкнула между облаков, будто подводя черту его жизни. Небо уронило сверху первые капли дождя. Как слезы по очередной человеческой жизни. Лениво нарастая, громыхнул раскат грома. Палач поспешно, словно воровато, перевернул копье и ловко вогнал острие прямо в сердце праведника. Тот беззвучно охнул, осознав, что его только что убили.
И в этот последний миг вторая молния пала с черных небес. Она с ужасающим треском разорвала воздух и вонзилась в стену дождя, теряя силу. Тем не менее, огненное жало сумело дотянуться на излете до умирающего. Терновый венок не успел вспыхнуть, потому что был пропитан кровью, и вся оставшаяся гигантская энергия ушла куда-то в глубины мозга, по шипу, вколоченному в висок. Человек вздрогнул и что-то прошептал напоследок. Вокруг его головы сконцентрировалось мерцающее зеленоватое свечение. Потом он умер…
Жизнь в израненное тело возвращалась медленно. Сил открыть веки еще не хватало. Но он уже чувствовал, что жив. Измученное сознание выхватывало из возрождающейся памяти мучительные картины пыток. Однако раны сами собой затягивались. Не очень быстро, но безостановочно. Он понимал, что возвращается к жизни. Понимал, что это настоящее воскрешение, а не просто выздоровление. Ибо помнил, как его убили. Однако не удивился. Потому что никогда не сомневался, что способен стать богом.
Регенерация завершилась под утро. Рубцы надежно стянули края ран и побагровели. Силы вернулись в окрепшие за ночь мышцы. Он вздохнул, открывая глаза. Вокруг была тьма. Впрочем, для его глаз, недавно выжженных палящим солнцем, темнота теперь не являлась препятствием. Он и без освещения прекрасно видел стены погребальной пещеры и громадную каменную плиту, замуровавшую вход. Снаружи кто-то негромко всхлипнул. Звуки доносились отчетливо. Хотя их источник находился за толщей камня. Появление великолепного слуха его тоже не удивило. Бог должен был быть совершенством.
Он поднялся с жесткого каменного ложа, стряхнув с себя плащ, пропитанный засохшей кровью. Тело, ставшее необычайно легким, почти невесомым, с каждой секундой наливалось тугой энергией грядущих свершений. Где-то в груди зарождалось ликующее торжество, напоминая о том, что не зря он избрал праведный путь в своей прошлой земной жизни. Только полное самоотречение и любовь к ближним своим дали ему силы возродиться…
Он величественно поднял руку, указывая на монолитную глыбу, закрывающую вход, и произнес:
- Откройся!
В гулком пространстве могилы прозвучало:
- УНТРГРУХНШ!
Язык ему был незнаком. Но он опять не стал удивляться. Даже когда во тьме сгустилось зеленое облако, и каменная плита легко откатилась, впуская в могилу свежий воздух, рассеянный свет и чей-то тихий плач, лицо его осталось бесстрастно. Богу не пристало испытывать заурядные человеческие эмоции. Снаружи послышался негромкий вскрик, полный удивления. Он пошел к выходу, машинально потирая свежие зудящие шрамы на запястьях. В проеме, на фоне бледного, чуть розоватого рассветного неба уже маячили знакомые лица. Они светились восторгом, изумлением и готовностью принять чудо. И он шагнул им навстречу…
На второй день от воскрешения благая весть сотрясла устои мироздания. Но это была только малая часть одного большого чуда. Живой бог продемонстрировал такую, без сомнения, высшую силу, что затрепетали даже самые черствые сердца римских скептиков. В божественном происхождении обычного блуждающего проповедника перестали сомневаться на третий день. Империи и царства затряслись, обреченно разваливаясь на куски. С появлением на Земле бога ничего нельзя было поделать. Казалось бы…
Они пришли вечером. В Его шатер скользнули три безмолвные фигуры. Под капюшонами чернели сгустки мрака, скрывая черты посетителей. А теплый летний воздух почему-то сделался неподвижен и тягуч. При виде немного странных гостей, о визите которых отчего-то никто не предупредил, Он приподнялся с ложа. Ни бояться, ни подозревать недоброе было недостойно Его. Поэтому он произнес ласковым ровным голосом:
- Кто вы, добрые люди?
Три незваных гостя остались безмолвны и недвижимы. У Него вдруг появилось неприятное ощущение, что из тьмы, царящей под капюшонами, кто-то смотрит без должного благоговения. Более того - насмешливо и изучающее. А смеяться над богом не позволено никому! Но он не рассердился. Рядом с величием божьим меркли глупые мелочи. Интонации его голоса не изменились. Только терпение и ласка были достойны бога.
- Откройте лица! - попросил он.
Внезапно в тишине шатра послышался язвительный смешок. Три фигуры неторопливо разошлись в стороны. Словно невзначай. Как бы случайно, переступая с ноги на ногу. И в то же время, явно образуя полукруг, центром которого было ложе бога. В воздухе сгустилось напряжение. Он ощутил его всеми порами тела, всеми обострившимися после воскрешения чувствами. Нехорошее предчувствие корябнуло бессмертную душу, и он чуть повысил голос, одновременно переходя на другой язык. Настоящий язык богов. На этот раз бог требовал. И не подчиниться Ему было невозможно:
- Я сказал - откройте лица!
Зеленое марево зародилось вокруг Него и стремительно качнулось к гостям, разливаясь насыщенной волной… И вдруг рассеялось без следа, не оставив даже малой искры! Будто погасла жалкая потрескивающая свечка.
- О! Шестой уровень! - прошелестело из-под капюшона.
Визитеры, вместо того чтобы покорно исполнить волю его, деловито хмыкнули и придвинулись еще ближе. Он невольно отшатнулся к дальней стене шатра, ошеломленно пытаясь понять, каким образом гости противостоят божьей силе. После множества доказательств собственного могущества он не мог поверить, что кто-то способен на неподчинение. Ощущение бессилия вдруг испугало его. Он суетливо отер вспотевшие ладони о тунику и спросил дрогнувшим голосом:
- Кто вы такие?
Гости качнулись вперед, неуклонно сокращая дистанцию.
- Титаны мы, титаны… - прошелестел негромкий голос и властно приказал: - Ты пойдешь с нами!
- Вы от Отца моего? - немного растерянно спросил он. - Мы идем к нему?
- К нему, к нему. А как же! - уверил его все тот же тихий голос.
Три фигуры сомкнулись вокруг ложа. Внезапно с неба пал мерцающий луч. Он пронзил шатер и замер столбом, подпирающим вечернее небо. Четыре тени подошли к нему. Бога окружали трое, наглухо закутанные в накидки с капюшонами. У него в глазах стояли слезы умиления. Они слились с загадочным светящимся лучом, и крыша шатра раздалась в стороны. Их стремительное вознесение видели многие. Он ушел в темнеющее небо, оставив после себя на Земле легенды, предания и новую религию…

Память хранила сотни посещений третьей планеты. Сотни заданий, тысячи уничтоженных носителей Би-поля… Они не были богами. Но они могли ими стать. А это угрожало благополучию Конфедерации. Боги могли уничтожить Галактику. Или подчинить ее своей воле. Поэтому их следовало ликвидировать до того, как они набрали силу.
Деструкторы справлялись. Справлялись всегда. Конечно, труднее всего пришлось в самой первой битве с настоящими богами. Они были чрезвычайно сильны. Но и после победы над ними работы хватало. Боги успели посеять по всей планете семена своего дара. Они создали людей по образу и подобию своему. Поэтому даже их гибель не стала концом войны титанов. Наследники богов появлялись то тут, то тали И порой в кратчайшие сроки достигали невиданной мощи.
Патрульные шаттлы Межпланетного Контроля, оснащенные индикаторами Би-поля, фиксировали малейшие всплески его активности. Специальный Корпус безжалостно уничтожал в зародыше возможность появления богов. А в случае неудачи на Землю снова спускались деструкторы…
У них не бывало осечек. Вот только они были равны богам. Ну, или - почти равны. Единственное, что их отличало, - Би-поле титанов не работало за пределами планеты. Но даже такой компромисс Конфедерацию не устраивал. Слишком велик был страх. Он родился в те давние времена, когда правители Галактики впервые столкнулись с хозяевами мироздания. Божественная мощь настолько превосходила возможности самых развитых цивилизаций Галактики, что ни о каких договоренностях не могло идти и речи. Поэтому каждый раз после выполнения очередного задания деструкторов уничтожали.
Восстановленная память титанов пылала сотнями взрывов. Каждый раз, когда они вступали на борт корабля Конфедерации, с него уходила трансляция мнемозаписи. И каждый раз после этого в космосе возникала ослепительная вспышка аннигиляции. Потом вновь возникала необходимость в уничтожении носителя проклятого дара на третьей планете. Их возрождали, подсовывая откорректированную память, и снова посылали на задание. Оказалось, что так их предавали тысячелетиями…
«Директор» разомкнул кольцо. «Сантехники» остались стоять, взявшись за руки. Они не нуждались в лишних словах, чтобы понять друг друга. Они не испытывали эмоций по поводу чудовищного вероломства Конфедерации. Такими их создали. Но теперь у них появился смысл существования. И отказываться от долгожданного приза, отобранного хитроумными союзниками, титаны не собирались.
- Они обещали нам Землю, - отчетливо произнес «директор», как бы подводя итог молчанию, - и мы ее возьмем. Больше они нас не обманут. Но сначала нужно уничтожить нового бога.
«Сантехники» дружно кивнули. Кокон защиты начал стремительно бледнеть, бесследно растворяясь в воздухе.
Сканер в шаттле слежения показал резкое снижение уровня Би-поля. На всех мониторах вновь возникло отчетливое изображение деструкторов. Но за время отсутствия изображения их облик претерпел разительные изменения. Командор даже сверился с индикацией генного спектра, чтобы убедиться, что зрение его не подводит. К счастью, базовые показатели не изменились. Хотя на вид вся троица стала неотличима от аборигенов. Деструкторы вышли из наземного строения и связались с шаттлом:
- Адаптация к местным условиям завершена. Приступаем к выполнению директивы Совета, - прошелестел знакомый голос.
Черный «лексус» выкатился из ворот уютного особняка. В районе Среднего Суздальского озера он уверенно скрипнул гравием и, чуть зацепив ограждение, развернулся в сторону Выборгского шоссе. В салоне сидели трое. На вид они были неотличимы от заурядных землян. Вплоть до мельчайших деталей. Включая воспоминания о раннем детстве и нестриженные ногти.
Только опытный ксенопсихолог мог бы определить их чужеродность этому весеннему вечеру, мрачному северному городу и вообще всей человеческой расе. Но опытных ксенопсихологов на загаженной улочке имени вьетнамца Хо Ши Мина не водилось. Их пока и на всей планете-то было не густо. То есть ни одного.
На подъезде к посту МЧС, неподалеку от поселка Агалатово, сидящий за рулем невысокий лысоватый толстячок нажал на педаль тормоза. Два человека в синих спецовках синхронно качнулись вперед. Три физиономии, не искаженные эмоциями, дружно повернулись в сторону кольца оцепления.
По большому периметру вокруг выжженного и частично поваленного леса тянулась густая цепь солдат срочной службы. Учебная мотострелковая бригада в полном составе четко выполняла приказ руководства. Ничего экзотического с их позиций видно не было. Бойцы скучали. Офицеры втихаря попивали водку под прикрытием военных КамАЗов. Признаки жизни присутствовали только в местах проезда машин. Но на всех дорогах, ведущих на оцепленную территорию, стояли решительные и деловитые ребята в спецовках МЧС. Хотя по виду никак нельзя было предположить, что они могут кого-то спасти. С такими физиономиями намного естественнее было бы производить обратный процесс.
«Лексус» плавно съехал на обочину. Толстячок вылез из машины и подошел к старшему МЧСовцу. Документов он предъявлять не стал. Пухлая ладонь легко коснулась предплечья неулыбчивого мужчины в синей спецовке. Обе фигуры застыли в странном оцепенении. Буквально на несколько секунд. Незаметная постороннему взгляду зеленая дымка окутала голову в оранжевом берете МЧС. Отрывистая команда раздалась как раз в то мгновение, когда остальной народ, толкущийся вокруг поста, уже был готов насторожиться.
- Открывай, свои.
Через час «Лексус» выехал обратно. Невесомый зеленоватый туман накрыл патруль МЧС, надежно стерев из памяти малейшее воспоминание о странных гостях. Машина вырулила на шоссе и помчалась в сторону города. На высоте шестисот метров, по нижнему краю облачности, над ним двинулся десантный бот Специального Корпуса. На сканере слежения устойчиво горела тонкая зленная полоса, ведущая от места недавнего сражения к станции метро «Проспект Просвещения»…

Не знаю, как насчет амброзии или там манны, а современное меню богу нравится. Сидит это он, с наслаждением вытянув ноги поперек малогабаритной кухни, и с ба-альшим кайфом прихлебывает кофеек. А закусывает «Сникерсом». И удовлетворенно причмокивает:
- Да-а… Этот мир, конкретно, стоит спасти!
Ни дать ни взять - реальный пацан. Интересно, где Всевышний успел нахвататься нашей лексики?
- А ты можешь?
- А то! Базара нет! Только в одиночку не потяну. Надо, чтобы ты меня прикрыл. Тогда я им все варианты обрежу. Ты как, пионэр?
На моем месте ботаник-энтузиаст писал бы кипятком от восторга. Чем плохо? На пару с богом спасти Землю-матушку. Попасть в тотальную уважуху и тащиться от собственного героизма… Вот только я не ботаник. Поэтому поинтересуюсь:
- А как это будет выглядеть?
Объясняет Палыч доходчиво:
- Тут дело такое. Надо маленько перекроить пространство. Например, поместить Солнечную систему в кокон искривления пространства. Ну, типа, спрятать. Чтоб из-за ее пределов до нас было не добраться. А потом можно им и ультиматум предъявлять. Чтобы Конфедерация знала: кто рыпнется не по делу, сразу - бах! - и нет жизни на Марсе!
- И эта Конфедерация от нас отстанет?
- Точно.
- Ну, так чего ты ждешь?
- Есть тут, брат, одна закавыка. Мне такую формулу надо часов пять бубнить. Без перерыва. И не отвлекаясь. А титаны меня накроют максимум через пару часов.
- А мы их ка-ак шарахнем!
- Не шарахнем, - Палыч как-то сразу погрустнел. - На них КШТРЫ вообще не действует. Особенности конструкции.
- Ничего себе! Откуда это они такие непробиваемые?
- Понимаешь, пионэр, однажды одному из нас показалось, что бог должен быть один. И этот крутой перец решил организовать приватизацию.
- Ну?
- Гну! Бот он и изобрел титанов. Чтобы те ликвидировали излишки. В смысле - остальных богов. Причем, еще и договорился с Конфедерацией. Обещал никогда за пределы собственной планеты не соваться. Те и рады. Предоставили ему базу. Наваяли там этих титанов. То есть - идеальных убийц. Да еще и со способностью превращаться в любого человека, чтобы легче было орудовать на Земле. Ну, они и заколбасили наших. Всех. В хлам…
- А дальше?
- Дальше-то? Дальше этого придурка кинули, как лоха. Напустили тех же титанов и растерли в пыль…
- Круто. А ты-то Петр, Палыч, как отмазался?
- Ну, я-то успел нырнуть в убежище еще до больших разборок. Есть такая штука - хронопетля называется. Ее ни найти, ни вскрыть невозможно.
Понятно. Кое-кому явно повезло. Только не мне. Сидел бы добрый боженька себе в своем убежище и сидел! И я бы ни во что не влип.
- Я, конечно, извиняюсь, но почему ты решил вылезти? Вот так, вдруг! На мою голову?
- Так ты меня и вынул, пионэр. Петля была запрограммирована на раскрытие от КШТРЫ выше четвертого уровня. Ты воспользовался древним языком. Импульс пришел. Убежище открылось. Проще пареной репы.
Ага. Куда уж проще. Получается, повезло мне… Недобрал бы этих проклятых уровней, и никаких неприятностей бы не было! Ладно, проехали. Потом обмозгую. Сейчас главное другое.
- Получается, что никакого способа победить этих самых титанов нет? И как я от них должен пять часов отбиваться? Да ну его на фиг! Я что, камикадзе, что ли?!
Посмотрел на меня старый бог и говорит:
- Да.
Вот такая вот фигня…
Майор Чугунов вывел на монитор план-схему типовой панельной девятиэтажки. В однообразных рядах квартир, похожих на прямоугольные коробки, не было места ни для чего необычного. Никаких скрытых пространств, потайных ходов и прочей интригующей чепухи вокруг тридцать пятой квартиры не имелось. Это облегчало задачу. В случае штурма вполне годился стандартный вариант. То есть группа захвата спокойно могла войти в четыре окна и одну дверь, не отвлекаясь на мусоропроводы и вентиляционные шахты. Для снайперов проблем с секторами обстрела тоже не предвиделось. И лестничная клетка, и вся квартира идеально простреливались с четырех точек.
Закончив расчеты, Чугунов почему-то не ощутил морального удовлетворения. Интуиция назойливо подсказывала, что никакой необходимости в захвате не существует. Возможно, в квартире и скрывались жуткие монстры, несущие опасность для человечества. Но убедительных подтверждений этому не было. А атаковать наобум не хотелось совершенно. Майор задумчиво постучал пальцем по крышке ноутбука. В ближайшее время следовало ожидать вмешательства высокого начальства. И решение вполне могли принять без его участия. Вот только интуиция…
Неожиданно на мониторе мигнул индикатор электронной почты. Код отправителя подразумевал немедленное прочтение. Сообщение от дежурного по Седьмому Управлению с грифом «срочно» пришло как мгновенный ответ на сомнения Чугунова. Игорь Сергеевич мимолетно пожалел, что не может игнорировать вызов, и открыл послание. Информация автоматически раскодировалась.
Как и следовало ожидать, ничего особо важного сообщение не содержало. Просто в метро намертво встал состав, закупорив одну из веток в депо. Вследствие невероятной аномалии электричество под ним пропало напрочь. Словно кто-то обрубил проводящий рельс. И, вдобавок, оказалось, что поезд стоит на месте уже три дня, но никто этого почему-то не замечал.
В другое время и при других обстоятельствах в депо послали бы пару аналитиков. Те бы не спеша наковыряли приемлемую версию на строго материальной основе. После чего результаты прочно залегли бы в архив Управления. Но теперь, в обстановке всеобщей истерики по поводу Вторжения, начальство в каждой аномалии видело угрозу вселенского масштаба. А следовательно, реагировало…
Майору Чугунову, в срочном порядке, предписывалось прибыть в депо. На предмет поиска агрессивных похитителей электрического тока. Под приказом стояла подпись, абсолютно исключающая обсуждение. Игорь Сергеевич досадливо поморщился. Оставалось надеяться, что за время его отсутствия у аномальных объектов не возникнет желания разрушить до основания весь город. Майор закрыл сообщение и вышел на связь с заместителем…

Старенький «опель-кадет» был перепачкан грязью и покрыт хлопьями сажи. На первый взгляд, он мог представлять интерес разве что для любителей металлолома. Но на самом деле, за припаркованной на проспекте Просвещения иномаркой следили очень пристально и профессионально. Спецгруппа Седьмого управления сканировала пространство во всех доступных спектрах. А наблюдатели не сводили с «Опеля» глаз уже третьи сутки. Ровно столько не спал и старший спецгруппы.
Капитан Елисеев был заместителем начальника отдела перехвата. Он имел все полномочия для принятия самостоятельных решений. Но пользоваться ими не любил. Все-таки намного легче подчиняться, чем брать ответственность на себя. Тем не менее, ему частенько приходилось руководить отделом. Так как его шеф предпочитал все проблемы решать на месте и лично.
Когда Чугунов пропал со связи, нырнув в метро, все каналы оперативного управления отделом автоматически переключились на его заместителя. Капитан запросил последнюю информацию. На проспекте Наставников никакого движения не регистрировалось. Объекты находились в квартире гражданина Баклухи. Неизвестно, что они там делали. Может, готовили уничтожение всей планеты. А может, мирно спали. Сканировать логово монстров начальник отдела запретил во избежание обнаружения группы.
Возле «опеля» тоже было спокойно. Город жил своей в меру суетливой жизнью. У огромного торгового комплекса сновал народ. Пригородные маршрутки и автобусы прибывали и убывали, сплевывая на тротуары порции пассажиров. Наблюдатели Седьмого Управления продолжали следить за любыми проявлениями интереса к брошенной машине. Снайперы контролировали свои сектора. Техническая бригада периодически обследовала подходы сканерами всех видов излучений. Но никаких паранормальных проявлений никто из группы не находил. К большому облегчению капитана Елисеева.
Черный «лексус» подъехал к метро после полудня. Он припарковался на свободном пятачке, неподалеку от фургона «перехватчиков». Из машины неторопливо выбрался полноватый господин в хорошем костюме. Дежурная смена скользнула по нему взглядами. Типичный представитель бизнес-элиты особого внимания не привлекал. Такие господа в северной столице гнездились кучно. Куда кучнее, чем, скажем, в Пензе. Хотя в Москве от них вообще было не протолкнуться.
Толстяк быстро осмотрелся и двинулся в сторону «опеля». Как только он пересек границу периметра наблюдения, группа Седьмого Управления сосредоточила на нем внимание. И чуть не пропустила появление еще двух действующих лиц.
Задние двери «лексуса» негромко хлопнули. Из машины деловито выбралась довольно странная парочка. В том смысле, что обычно сантехники, в синих спецовках сомнительной чистоты, не разъезжают по городу на машинах представительского класса. Обе типично пролетарские физиономии были абсолютно непроницаемы. Сантехники деловито пристроились вслед господину в костюме, вызвав некоторое недоумение в рядах заинтересованных зрителей. По закрытой связи разнеслась команда: «Внимание!»
Вся троица целеустремленно двинулась к «опелю», не оглядываясь по сторонам. Видимо, пребывая в полной уверенности, что до их действий никому не может быть дела.
- Активность на объекте! - произнес наблюдатель.
- Активность на объекте фиксирую, - подтвердил кто-то из снайперов.
- Три человека. Биопоказатели в пределах нормы по всем спектрам, - доложил дежурный техник.
Капитан Елисеев приник к смотровому окну спецфургона. Двое в синих спецовках легко вскрыли дверцу «опеля». Толстяк в костюме нырнул внутрь. Налицо было проникновение на объект потенциальных участников Вторжения. То есть операция внезапно вступила в острую фазу. А это требовало немедленного принятия решения. Заместитель начальника отдела перехвата мысленно застонал и сжал зубы. Он выскочил из фургона, одновременно натягивая защитный шлем, оборудованный полным набором датчиков, вплоть до инфракрасного окуляра.
- Готовность! - прохрипел капитан.
Группа захвата, рассредоточенная по трем точкам вокруг объекта, напряглась, готовясь к решающему рывку. Двери неприметных микроавтобусов, замаскированных под обычные маршрутки, начали открываться. Асы перехвата в бронекостюмах и шлемах с пуленепробиваемыми забралами напоминали средневековых рыцарей. Они уже почти начали атаку. Оставалось только отдать последнюю команду…
И тут один из «сантехников» обернулся. Для того, чтобы оценить ситуацию, ему хватило доли секунды. После чего он скороговоркой пробормотал что-то себе под нос. Незаметная для простых смертных зеленая волна колыхнулась от него к капитану. Тугой пучок невидимого света вонзился тому прямо в лоб. Последняя решающая команда вдруг замерла на губах Елисеева, не успев сорваться в эфир. Он застыл, словно пораженный молнией…
Специальная подготовка отдела перехвата включала распознавание любых видов воздействия на организм. В том числе и гипнотических. Поэтому Елисеев успел среагировать на попытку проникновения в собственный мозг чего-то бесконечно чуждого. Он даже смог наскоро выставить ментальный блок. Как и полагалось по инструкции, капитан сконцентрировался на последней информации, повторяя про себя: «Чужие! Перехват! Чужие! Перехват!..» Но противостоять проникновению в мозг огромной чужеродной мощи оказалось невозможно. После нескольких секунд безуспешной борьбы его лицо приобрело отрешенное выражение. Заместитель начальника нерешительно покосился на пригнувшихся перед атакой «перехватчиков» и внезапно безжизненным голосом скомандовал:
- Отбой!
Казалось, ничто не могло остановить беспощадную боевую машину Седьмого Управления. Но натренированная до автоматизма группа захвата привыкла к мгновенному и беспрекословному подчинению. Хотя кто-то из техников и успел непроизвольно шепнуть в микрофон общей связи:
- Как отбой?!
Но Елисеев отчеканил все тем же безжизненным голосом:
- Я сказал - отбой!
Дверцы микроавтобусов моментально захлопнулись. «Перехватчики» с едва заметным облегчением вернулись на свои места в режим ожидания. Снайперы осторожно убрали пальцы со спусковых крючков. Наблюдатели с некоторым недоумением приникли к обзорным камерам…
Капитан снял шлем и накинул поверх бронекостюма обычный гражданский плащ, маскируя снаряжение от посторонних взглядов. Потом он уверенно зашагал к непрестанно бормочущему «сантехнику».
Они встретились возле «опеля». После небольшой заминки Елисеев обменялся с ним рукопожатием. Неуловимая человеческим глазом зеленоватая искра проскочила между человеком в синей спецовке сантехника и капитаном Седьмого Управления. Елисеев чуть вздрогнул и механически улыбнулся, растянув пересохшие губы. По закрытой связи послышался его голос:
- Все в порядке. Это контролеры из Управления.
Он, будто нехотя, согнулся пополам. Один из сантехников ловко прихватил его за локоть. Капитан медленно просунул голову внутрь «опеля». Потом его тело в бронекостюме втиснулось на заднее сидение, исчезнув из вида. Спецгруппа перевела дух…
В узком пространстве салона пахло гарью. Три пары равнодушных пустых глаз уставились на капитана Елисеева. Он сделал последнюю попытку освободиться от жесткого пресса чужой воли. Но его подавленная личность лишь слегка трепыхнулась. Прямо перед «перехватчиком» возникло одутловатое лицо толстяка. Внезапно его черты сгладились, словно сползая, как смытый театральный грим. Нос втянулся, рот превратился в узкое безгубое отверстие, пропали веки… Елисеев еле уловимо дернулся. Внутри «опеля» сгустился зеленый туман, пожирая личность капитана, вытягивая из него мысли, воспоминания и чувства…
Через несколько минут заместитель начальника отдела перехвата вылез из обгоревшей старенькой иномарки. В его движениях не чувствовалось и следа недавней неуверенности. Он вышел на связь с группой и четко скомандовал:
- Сворачиваемся! Три минуты на сборы. Передислокация на объект «один»!..

Ничем не примечательный девятиэтажный «корабль» номер десять на проспекте Наставников неспешно плыл в вязком море повседневности. Он напоминал огромное судно, под завязку набитое пассажирами. В вечерних сумерках окна-иллюминаторы светились уютом. А обитатели безмятежно наслаждались покоем извечного маршрута: роддом - кладбище.
На события за бортом их «корабля» жители девятиэтажки обычно не реагировали. Ибо ничего необычного во дворе не происходило годами. Поэтому никто не обратил внимания на подъехавшие с разных сторон грязноватого палисадника микроавтобусы. Следом за ними возле детской площадки припарковался бронированный фургон, замаскированный под инкассаторскую машину.
Группа с проспекта Просвещения прибыла в полном составе. Включая техников и аналитиков. Капитан Елисеев не стал тратить время на какие-то приветствия и разъяснения. Он бросил беглый взгляд на окна квартиры номер тридцать пять и скомандовал по общему закрытому каналу:
- Всем исполнителям! Полная зачистка. Биологические объекты сжечь. На период операции - режим радиомолчания. Готовность ноль. - Елисеев сделал небольшую паузу, потом решительно приказал: - Начали!
Такое задание означало высшую степень сложности. Атака несколькими группами, без предварительного согласования деталей и без связи, неизбежно подразумевала возникновение хаоса. Но только не в отделе перехвата Седьмого Управления. Такие варианты «перехватчики» годами отрабатывали на тренировках. Их могла удивить, разве что, стремительность развития событий. Но бойцы знали, что они призваны остановить Вторжение. И, несмотря на всеобщие сомнения в его реальности, были готовы к любым, даже самым безумным вводным. Поэтому обе группы захвата стартовали без промедления.
На лестничную площадку перед тридцать пятой квартирой, практически бесшумно, просочилась четверка «перехватчиков» в бронекостюмах, покрытых матовой радиоизоляционной пленкой. У замыкающего в руках слегка подрагивал огнемет. Он был заряжен напалмовой смесью, порожденной гениями Седьмого Управления…
Бронированный спецфургон стартовал с места, разметав песочницу. Он пересек двор, уткнулся радиатором в дверь нужного подъезда и затормозил. На его крыше открылся люк. Еще одна четверка вырвалась наружу. Цепляясь за балконные решетки, стремительные силуэты метнулись к окнам…
Техники активировали всю аппаратуру слежения, чтобы не упустить ни одного пришельца, даже если он попытается ускользнуть, превратившись в радиоволну. В спецфургоне многочисленные мониторы засветились всеми цветами радуги. Запищали датчики, и послышался гул инфракрасного сканера…
Снайперы на крыше соседнего дома выждали паузу, необходимую для подготовительной фазы штурма. У них все углы обстрела были просчитаны заранее. Их вновь прибывшие коллеги сориентировались быстро. Двое заняли позицию у мусорных баков. А еще один затяжным броском взлетел на детскую горку.
После этого и началась атака. Без громогласных команд и предупреждений. До полного уничтожения любого живого организма, попавшего на объект. Снайперские автоматические винтовки почти одновременно содрогнулись, выплевывая в окна тридцать пятой квартиры длинные очереди раскаленного свинца…

Предыдущая страница 10 Следующая страница


11 Сергей Гуреев

Незаметно пропавший и так же неожиданно нашедшийся поезд по-прежнему стоял в депо. Вокруг него, в оцеплении, дежурило несколько милиционеров. Представители метрополитена прохаживались по тоннелю и с непонятной тоской поглядывали на замерший состав. В распределительном щите лениво, явно без надежды на результат, ковырялись два человека в оранжевых жилетах. Майор Чугунов быстрым шагом подошел к первому вагону. Навстречу ему тут же выскочил суетливый молодой человек в форме МЧС.
- Игорь Сергеевич? - деловито спросил он, теребя в руках пластиковую папку с документами.
- Точно, - подтвердил Чугунов. - Что у нас тут?
Молодой человек представлял на месте происшествия экспертную группу Седьмого Управления. Инициатива вызова «перехватчиков» принадлежала ему. Отвлекать самого начальника отдела перехвата в ходе операции «Вторжение» никому не рекомендовалось. Поэтому нервничал эксперт не зря. Тем не менее, он был твердо убежден в своей правоте.
- Понимаете, здесь явная аномалия шестого порядка! - затараторил он, продолжая суетливо подергиваться. - Во-первых, обрыв электропроводимости. Как будто ток отрезало! Никаких нарушений структуры, ничего… А ток перед поездом пропал!
- Занимательно… - скептически хмыкнул майор. - Еще какие-нибудь аномалии шестого порядка есть? Ну, типа Несси?.. Если что, вместе бы половили!.. А то мне как раз нечем заняться!
Но молодой человек не смутился. Он вдруг перестал переминаться с ноги на ногу и выпалил:
- Шестого порядка нет! Есть второго!..
Мимо представителей Седьмого Управления пробежал озабоченный электрик в оранжевом жилете. Эксперт на секунду замолчал, дожидаясь, пока тот скроется за ближайшим составом, и продолжил с видом триумфатора:
- Этот поезд три дня не могли найти! Поездная бригада мирно слезла и разбрелась по домам. Их сейчас обследуют. Но результатов пока нет. Похоже, и машинист, и помощник твердо уверены, что их смена закончилась. А состав остался. Стоял на этом самом месте, а его никто не видел!
Игорь Сергеевич не был силен в аномалиях второго порядка. К тому же, до сегодняшнего дня ничего подобного экспертный отдел не обнаруживал.
- «Не видел», это как? - осторожно переспросил майор. - Никто не искал? Или не обращали внимания?
- Просто проходили рядом и не видели. Все! От дежурного до начальника депо… Как будто мимо пустого места! Хотя, кроме как на этом пути ему и стоять-то было негде!
Чутунов недоуменно покосился на поезд. Как можно было не заметить десять совершенно обычных вагонов, было неясно. Но, в свете начавшегося Вторжения, к подобным аномалиям следовало относиться внимательно. Начальник отдела перехвата задумчиво спросил:
- По вагонам много народу уже полазило?
- Никто не подходил! - убежденно ответил эксперт. - Двери без электричества так просто не открыть. Да и страшновато стало….
- Ну, тогда я пошел. Никого не подпускать. Ты пока поднимись наверх. Свяжешься с Управлением, доложишь, что я на объекте.
Майор легко перепрыгнул через рельсы, направляясь к загадочному поезду. Эксперт попятился, не сводя с него глаз. Широкая спина Чугунова последний раз мелькнула между вагонами и скрылась. Кто-то из стоящих в отдалении представителей метрополитена понимающе кивнул, поясняя остальным:
- Заминировано, видать! Сейчас обезвреживать будут.
Количество зрителей стремительно уменьшилось…
Игорь Сергеевич скользнул вдоль поезда стремительной тенью. Возможно, временное исчезновение состава из материального мира и имело место. Но в данный момент объект был абсолютно реален. Более того, не исключено, что внутри остались следы участников Вторжения. А искать майор умел не хуже экспертов. Правда, в отличие от умников, оснащенных аппаратурой, он полагался на собственные органы чувств и интуицию.
Окно в кабине машиниста оказалось открыто. Чугунов легко запрыгнул на подножку и проник внутрь. Универсальный ключ отыскался в инструментальном ящике. Игорь Сергеевич открыл дверь в тамбур первого вагона и двинулся между рядами. То и дело он останавливался, внимательно осматривая каждый сантиметр пространства. На полу валялись бумажки и пустые бутылки. Кое-где на сиденьях лежали брошенные газеты. Больше ничего необычного в пустых вагонах не было.
Игорь Сергеевич дошел до кабины машиниста на противоположном конце состава. Он просунул голову внутрь, но входить не стал. Как и следовало ожидать, признаков аномалии второго порядка там тоже не обнаружилось. Начальник отдела перехвата развернулся и скептически хмыкнул. Потом он присел на ближайшее посадочное место «для инвалидов и лиц пожилого возраста». Его задумчивый взгляд уперся в одну точку. По всему выходило, что именно этот вагон должен был находиться ближе всего к эскалатору на станции «Проспект Просвещения». И если пассажиры «опеля» торопились, то, скорее всего, именно сюда они и должны были вскочить…
Глаза майора снова пробежались по однообразным рядам сидений. Они обшарили каждую соринку, словно прицеливаясь во врага человеческой цивилизации. Внезапно застоявшийся воздух вагона будто сгустился. В нем ощутимо повисло предчувствие чего-то завораживающе необычного.
В первое мгновение Чугунов не осознал, что именно привлекло его внимание. Но инстинктивно приподнялся с места, продолжая всматриваться в другой конец прохода. Какой-то приглушенный блеск заставил его сделать шаг вперед. Некий предмет в самом углу, между плинтусом и поручнем, отражал тусклый свет дежурной лампы.
Майор осторожно приблизился, присаживаясь на корточки. Его крепкие пальцы на секунду замерли и вдруг уверенно ухватили тяжелый желтоватый брусок. Тот тяжело лег в ладонь. Металл оказался холодным и гладким. Отчего-то Игорь Сергеевич ни на секунду не усомнился в том, что это настоящее золото. И что оно имеет непосредственное отношение к аномалии второго порядка…
«Перехватчик» опустился на колени и тщательно исследовал пол в поисках следов. Как и следовало ожидать, отпечатков подошв в вагоне метрополитена обнаружилось более чем достаточно. Но самые верхние просматривались вполне отчетливо. Их было так много, словно последние три дня здесь жили исключительно два гуманоида. Причем один из них - обутый в кроссовки сорок первого размера с полустертой подошвой! Кроме этого ничего, достойного внимания, в вагоне не нашлось. Чугунов отжал двери и высунулся наружу. Рядом тут же нарисовался молодой человек с пластиковой папкой, в форме МЧС.
- Вызывай экспертов из Управления, - коротко приказал ему майор. - Пусть пошарят. Отпечатки, волосы, биопробы… Ну, там разберутся.
- А аномалия? - робко заикнулся молодой человек.
- Сбежала твоя аномалия! - отрезал Чугунов.
Он спрыгнул вниз и заторопился к выходу. Брусок из желтого металла Игорь Сергеевич сжимал в кармане. Предъявить его специалистам майор предпочитал лично. Предполагая, что находка вполне может сыграть решающую роль в грядущих событиях…
Выбравшись на поверхность, начальник отдела перехвата сел в машину и проверил компьютер. Сообщений не было. Но интуиция вдруг противно засвербела, где-то в районе предположительной дислокации души. Чугунов торопливо активировал закрытый контур связи. Его заместитель на экстренный вызов ответил почти сразу. Голос капитана Елисеева звучал немного сонно и успокаивающе лениво:
- На связи.
- Что у нас? - настороженно спросил майор, слегка успокаиваясь. - У объекта никто не появлялся?
Елисеев равнодушно пробурчал:
- Не-а. Подозрительных движений не замечено, товарищ майор.
Гадкое предчувствие заставило Чугунова напрячься. В его отделе традиционными военными формулировками, типа «товарищ майор», пользовались редко. Исключительно в присутствии начальства. И никак иначе. Но капитан Елисеев высоких чинов из Управления побаивался. И в присутствии любых проверяющих чеканил слова оглушительным командным голосом. А не бормотал, будто еле живой. Мгновенно приняв решение, Игорь Сергеевич изобразил удовлетворение:
- Ну, и славно. До связи. - Он отключился.
Следующие вызовы, адресованные обеим группам, остались без ответа. В эфире застыло молчание. Ни наблюдатели, ни снайперы не отвечали. Даже аналитики не выходили на связь, игнорируя сигналы по экстренному каналу. Чугунов тихо взвыл. Предчувствие надвигающейся катастрофы превратилось в уверенность. Джип начальника отдела перехвата взревел двигателем и помчался в сторону проспекта Наставников…

Ох, что-то не нравится мне офигенно гениальный план спасения родной планеты. Активно не нравится. По всему получается, что в результате Даниил Маркин Должен героически откинуть коньки. А я, под тлетворным влиянием Голливуда, предпочитаю «хэппи-энды». По такому поводу стоит устроить дискуссию:
- Палыч, а давай активируем этот самый «выключатель» у кого-нибудь еще? У нас, знаешь, сколько камикадзе найдется! Можно целую армию героев собрать. И - каюк всем пришельцам! И титанам, и деструкторам…
Всевышний меня даже не слушает. Берет банку с кофе, насыпает в чашку две ложки «Нескафе»… Словно мы с ним не мою драгоценную жизнь и судьбу Земли обсуждаем, а поход за грибочками! Наконец, налил он себе кофейку и снизошел до объяснений:
- Понимаешь, пионэр… Активировать можно только достойного. То есть, по вашим меркам - почти святого. Или способного совершать невозможное. Такая вот закавыка. Ну, особенность «выключателя». Или, однозначно, кранты человеку. Да, и если предположить, что мы как-то откопаем претендента, то на активацию уйдет пара дней. Как минимум. Потому как, сначала он должен умереть. А потом воскреснуть. Но это - уже без гарантии. Даже я не могу предсказать, как оно получится.
- Оба на-а… Ну, вы и наколбасили!
- А ты думал! Плюс, время на подготовку… Нас сто раз найдут, будь уверен. Как только мы начнем орудовать, сразу и накроют. Причем, даже если мы титанов и заколбасим, Конфедерация пришлет свой флот и распылит всю планету к едрене фене! А чтобы мы не смогли защититься, клонирует еще толпу титанов!
Да-а… Плакала Маша, как лес вырубали… Похоже, вариантов у меня не осталось. Надо собраться мыслями…
И вдруг Петр Палыч ка-ак вскочит с места! Глаза округлил и палец к губам прикладывает. Интересно, что это происходит? Ну-ка прислушаемся… Ма-ма! Звуки снаружи, буквально, лезут в уши! И ни фига хорошего в них нет! На лестнице топчется целая куча народу, лязгая железом. На улице кто-то бежит, пищат какие-то сигналы, приглушенные щелчки отовсюду. Оч-чень неприятные щелчки! Именно так в нормальном кино лязгают затворы!!!
Палыч сорвался с места. Только успел на ходу прошипеть:
- Атас! Прячься в ванной! КШТРЫ не пользуйся!
Смотрю, сграбастал он в охапку Максимыча с дочкой и рвет обратно. В ванную Палыч успел даже раньше меня. Чуть не столкнулись, но успели разминуться. Приземляюсь я на четвереньки, попутно врезавшись коленкой в стиральную машину. А вокруг что-то все затихло… Ух ты! В ванной сидит ангел и таращится на меня с изумлением. Лицо в лицо. Глаза у нее будто светятся! Чувствую, внутри становится тепло… даже жарко. Снова хочется покраснеть. А…

Началось! Все оконные стекла взрываются разом! По квартире летит веер брызг и мелких осколков. По стенам что-то барабанит… Стук автоматных очередей. Хруст крошащейся штукатурки. Треск разнесенной в щепки мебели… Взрыв! Повсюду ползет дым. А это что за свист? Понятно - рикошеты! Похоже, пока все вокруг не превратится в полное месиво, стрельба не прекратится. Остается только сидеть, просто онемев от внезапности катаклизма… И тут обстрел вдруг стих.
Однако! Что это было? Надо высунуть голову, чтобы оценить обстановку. Не каждый же день попадаешь под пули! Надо мной нависает Петр Палыч. Тоже разглядывает пострадавший коридор. По стенкам - дыры. Пол весь в осколках и обломках. А это что?..
Бабах! Замок вырвало с мясом. Входная дверь - в куски! На ее месте - здоровенная дырища. А с лестничной площадки уже ломятся несколько огромных фигур. Судя по контурам - опять ужас космического происхождения! И снова стреляют! Куда ни попадя! Как будто хотят смести квартиру с лица земли…
Мы с Палычем еле успели спрятаться. Промазали, гады! Грохот оборвался. Зато топот катится прямо к нам. Палыч шепчет:
- Не высовывайся!
Я, честно говоря, и не собирался. Куда там высовываться! Тут и «кыш» сказать не успеешь, как превратишься в дуршлаг с во-от такенными дырками! Б дверной проем ванной комнаты лезет ствол. Обычный, автоматный. Почему-то не похожий на те самые, уже виденные в моем родном доме бластеры-лучеметы. И тут Палыча как подкинуло! Ныряет это он мимо меня под автомат и уходит из зоны обстрела. Спасибо моему новому зрению. Все видно, как на замедленном повторе. Со всеми подробностями и деталями.
Палыч, конечно, бог! А те, кто ворвался в квартиру, видимо, все же - простые смертные. Первый из них получил тычок в район шеи, куда-то под шлем. И обмяк, но упасть не успел. Палыч толкнул его на шедшего следом, одновременно смещаясь к стене. Потом метнулся к остальным…
В принципе, на драку это не похоже. Скорее - на рубку. В отличие от киношных драк - ни звучных ударов, ни криков. Бог Петр Павлович просто касается каждого из громил и отскакивает к следующему. Даже мои глаза за его движениями успевают с трудом. Не говоря уже об ответных мерах…
Картина маслом! Пинает Палыч последнего из этих типов куда-то под мышку, в щель между защитными пластинами. Громила роняет автомат и бьется в конвульсиях. Здоровенная туша вываливается обратно на лестничную клетку, с противным лязгом бьется о перила… Каюк!
Остается только присвистнуть от изумления. Бородатая физиономия бога сияет:
- Учись, пионэр! Ваши ниндзя отдыхают!
А это что за стук из кухни? И со стороны комнаты какие-то крадущиеся шаги. Брякает железо, под ногами новых гостей скрипят битые стекла… Спасибо, Палыч! Успел он втолкнуть меня обратно в ванную. И даже приказать:
- Береги наших…
Автоматная очередь! Как раз по тому месту, где он только что стоял. Пули визжат, кто-то в районе кухни орет… Почему-то на чистом русском языке:
- Твою ма-а!..
Сочный шлепок. Вопль затих… Видимо, Петр Палыч продолжает колбасить всех, кого ни попадя. Та-ак. Проверим, что тут у нас. Максимыч сидит в ступоре. Только беззвучно открывает и закрывает рот. Судя по губам, можно догадаться, какие слова готовы оттуда вырваться. И, скорее всего, уже давно бы вырвались, если бы не присутствие дочери…
Ангел высунулся из ванной и с удивлением взирает на происходящее. Такого идеального лица на свете существовать просто не может! Я опять тормознул, превращаясь в распустившего сопли идиота…
И тут ангел испугался! Что это там, за моей спиной, такое творится? Разворачиваемся. Ух ты! В поле зрения лезет слегка дымящийся автоматный ствол. Уверенно так движется, выискивая цель… Время замедляется… Хорошо, что я, все-таки, тоже бог! И могу двигаться очень быстро. И так же быстро соображать. Не как Палыч, конечно. Но для обычных людей - вполне достаточно… Приседаем, пропускаем ствол над собой, и беремся за него ручками, направляя вверх… Блин! Ладони обожгло! Ну, это - мелочи. Не будем обращать внимания…
Автомат дрогнул и внезапно затрясся. Фигушки! Очередь идет в потолок. Сверху ливнем сыплется цементная крошка. А-а-а!!! Тысяча острых осколков! И все - мне в кожу!.. Максимыч тоже охает. Ангел кричит, от внезапной боли и испуга! Голос девчонки рвет душу. Даже дыхание перехватило!.. Откуда-то, от живота к груди, ползет ненависть. В глазах темнеет. Ох, сейчас кому-то придет кабздец!..
Ага! Ну, получите! Вырываем автомат вместе с сухожилиями. Хруст жуткий. Кто-то вопит от боли. Что-то лопается, будто выскочил сустав, протыкая кожу. Грохота выстрелов больше нет. Теперь - изо всех сил бьем ногой в середину туловища. Стрелка выносит в коридор, будто взрывом. Оттуда, в дыму и пыли, прут еще несколько гадов. В руках оружие. И я не успеваю…
А за моей спиной кричит от боли самая красивая в мире девушка, похожая на ангела. И ее отец, вытащивший меня из пекла в лесу под Агалатово… А пошло оно все!.. Ни на что другое времени уже нет. Открываем рот и выталкиваем из себя дикий вопль:
- СПРЦЭМХФ!!!
Вот это, да! Посреди почти непроглядной стены цементной пыли - изумрудное облако! Заполняет весь объем ванной и выплескивается в коридор. Зеленые струи накрывают фигуры в шлемах… Есть! Застыли! Застыли, не успев расстрелять нас в упор!!! И тишина… По всей квартире. Разумеется, не полная. В комнате трещит начинающийся пожар, шуршит оседающая пыль. Но выстрелов нет. И чужих крадущихся шагов тоже нет…
А вот и Петр Палыч. Возник из полумрака. Как-то бог слегка запылился. Но выглядит как огурчик. Правда, очень грустный, сморщившийся от досады огурчик… Чем это он недоволен? А, понятно…
- КШТРЫ!.. Я же тебе говорил!
Будем оправдываться:
- Ну, так они бы нас… Да и почему нельзя?..
- Сейчас нарисуются титаны! - Палыч от досады чуть не вопит. - И нам - конец!!!

Капитан Елисеев напряженно всматривался в окна тридцать пятой квартиры. Чуть поодаль от спецфургона замер черный «лексус». В машине сидели двое в замызганных синих спецовках. И тоже неотрывно наблюдали за зияющими провалами с выбитыми стеклами. Титаны ждали окончания операции. Просчет вариантов показывал, что носителей Би-поля внутри, скорее всего, нет. Поэтому проверка производилась силами аборигенов. Но под обязательным контролем посланников Конфедерации. Чтобы исключить ошибку.
Шум внутри стал затихать. Выстрелы прекратились. Елисеев вышел из автобуса, не отрывая глаз от дома номер десять. Похоже, операция благополучно подошла к завершению. И можно было покидать место событий, вычеркнув из памяти отработанный вариант.
И вдруг обостренный слух титана уловил некий звук. Капитан Елисеев подался вперед. Следом за звуком в окнах тридцать пятой квартиры появилась зеленоватая дымка. Заместитель начальника отдела перехвата застыл на месте. Неуловимый для обычного человеческого зрения зеленый туман сгустился. Елисеев скинул плащ. По закрытому контуру связи Седьмого Управления раздалась команда:
- Не стрелять! До моего приказа огонь не открывать ни в коем случае!
Капитан внезапно махнул рукой и. рванул в подъезд. Позади него хлопнули дверцы «лексуса». Двое «сантехников» бегом догнали капитана и пристроились немного позади…

Пора сваливать. Пока, действительно, не появились какие-нибудь монстры из космоса. Сейчас мы потихонечку выползем наружу, героически преодолевая препятствия. Протиснемся мимо застывших монументов… Хорошо стоят, голубчики! Как памятники моим божественным возможностям. Следом за мной уже лезут Максимыч с ангелом…
Любопытно, что там под шлемами за рожи? А ну-ка, посмотрим на эти явления природы! Рука сама тянется к ближайшему монстру. Как-то он на пришельца ни фига не похож… Ковыряем застежку. Поднимаем затемненное стекло… Оба-на! Внутри-то - совершенно обычный дядька с усами! Вот это, да! Что же это получается?! Мы тут мучаемся, спасаем человечество, а его отдельные представители так и норовят нас зачехлить?!
Сзади многозначительно хмыкает Палыч. Не удивлюсь, если он заранее знал, с кем придется иметь дело. Но от этого не легче. Ладно, рвем на выход. Причем, без вещей… Вот, телки-метелки! Не успели!
Они возникли на пороге, будто из воздуха. Нарисовались - хрен сотрешь. Один - в таком же прикиде, как и у остальных братьев-человеков. А двое - в синих спецовках. Ни дать ни взять, сантехники, блин! На первый взгляд - вроде люди. Но сразу понятно - настала нам полная жопа! Палыч отступает на шаг назад и тихо шепчет на КШТРЫ:
- Полная защита. Радиус - малый стандарт длины. Время - ноль…
Все, как обычно - появляется легкий зеленый дымок… и бесследно растворяется в воздухе!..
Понятно. Приплыл, Даниил Алексеевич! Если даже старый бог не может пользоваться КШТРЫ, то сейчас они нас… Кто-то из незваной троицы бесцветным голосом констатирует:
- Ты не человек.
И пялятся они все на Палыча как-то странно. Не то каменные морды перекосило от удивления. Не то узнали старого знакомого…
Опа! Уж очень «сантехники» ловко перемещаются. Так, что нас уже и окружили… А дальше что? Может, интеллектуальный диспут? Не-а… Никаких прений. Вместо Палыча вдруг - вихрь из мелькающих рук и ног!
Вот это я понимаю - битва титанов! Такое мочилово нужно смотреть в замедленном повторе. Бог крутится между застывшими фигурами автоматчиков, разбитой мебелью и надвигающимися титанами, как велосипедное колесо. От его тычков и колотух идет непрерывный шмякающий звук. Однако титаны ему в скорости уступать не собираются. Разве что хмырь в неудобном костюме тормозит. За это ему - удар в шею. Есть! Один рухнул! А Палыч уже ставит блок «сантехнику», достает второго короткой серией в живот, смещается влево, добивает падающего пяткой в горло… У него на пути - защита из частокола мелькающих ног в синих грязноватых штанах…
А не шарахнуть ли мне под шумок проверенным оружием?! Показываем пальцем в ближайшее вражеское тело и орем:
- НТЖЭНГЛМ!!!
Ага!.. Щаз! Так он и сдох. Жди больше! От меня даже дымка зеленого не образуется. Язык КШТРЫ тут явно не годится. А если попробовать вот так?.. Кулаком по затылку ближнему своему? В смысле, ближайшему сантехнику. Вот так-то! Получил?! Палыч тут же влепил потерявшему равновесие противнику жуткую колотуху ногой в лоб. Но двое других успели его зацепить. Бац! Это богу здорово достается по корпусу. Печально…
Палыч лежит у стенки. А на меня обратили внимание. Титаны смещаются в мою сторону. Ма-ма! В глазах - фейерверк, в груди - хруст. Пришло ощущение невесомости. Потом ушло. Все тело взрывается болью. Падаем на пол, сметая по дороге застывшие в коридоре фигуры и Максимыча с дочкой… Почти сразу сверху наваливается тяжесть. Это вдогонку прилетел изрядно потрепанный Палыч…
Похоже, хана! Бог стонет, но поднимается на ноги, заслоняя нашу кучу малу. Подо мной возится Максимыч. И бурчит:
- Сейчас встану, и у меня тут все в бубен получат!..
Попробуем пошевелиться. Ух, ты, телки-метелки! Внутри булькают отбитые внутренности. Хочется кашлять. Ага… Покашлял! Из носа и горла тут же полилось что-то теплое и соленое. Но не сопли. Потому что красное и много…
Титаны не торопятся. Медленно так двигаются к нам. Видимо, добивать. Палыч хрипит:
- Кранты, пионэр. Попробуй уйти в окно…
Какое там, на фиг, окно! У меня и двигаться-то сил нет. Могу только лежать и смотреть, как шатается Палыч и приближаются титаны. А эти гады с каменными мордами прут, как танки. И глазки у них пустые-пустые. Не хочу умирать! Не хочу-у-у!!! А жить мне, похоже, осталось несколько секунд. Последние сантиметры до смерти… Палыч шатается, опускаясь на одно колено. Две фигуры в синих спецовках медленно наклоняются… Не-е-ет!!!..
- Елисеев, - вдруг произнес спокойный ровный голос откуда-то с лестницы, - ты ничего не попутал?
Титан в человеческом прикиде чуть дернулся, оборачиваясь на звук. «Сантехники» тоже покосились в сторону лестницы. Та-ак… Безвременная кончина откладывается. Потому что на выбитой входной двери стоит мужик. Обычный мужик, в обычном костюме и при галстуке. Только в руках у него - какая-то странная пушка. Похожая на черный железный пылесос. И вид у мужика такой, как будто это он - бог. А также - царь и воинский начальник.
- Или ты уже совсем не Елисеев? Может, тебя надо терминировать без разговоров?
Разговаривает мужик спокойно, не повышая голоса. Словно речь идет о модельной стрижке. А вот титаны, похоже, нервничают. Кто-то из них шипит:
- Твоего Елисеева я стер. Уходи, человек.
Чувствую, сейчас что-то будет. Палыч выдает скороговоркой:
- Можешь стрелять, они бессмертны. Не успеешь - умрешь!
А тот, кто раньше был Елисеевым, уже прыгнул. Легко, с места, без подготовки. Прыгнул вверх, но в полете сгруппировался, подбирая под себя ноги. Не приземляясь, титан распрямляется. Тяжелый ботинок с рифленой подошвой врезается… в пустоту. Хотя за долю секунды до удара на этом месте находилась самоуверенно выставленная челюсть… Во как! Встреча с чужим ботинком не состоялась. Титан разворачивается для повторной атаки. Навстречу летит труба «пылесоса»… Точно в лоб! Бум! Тело бывшего Елисеева опадает на пол. «Сантехники» приседают. Мужик переводит на них раструб «пылесоса» и спокойно так объясняет:
- Я начальник отдела перехвата - майор Чугунов. Предлагаю переговоры по поводу вашего вторжения на Землю.
Прикольно! Есть, оказывается, у нас такая профессия - чехлить пришельцев! Но нам, пожалуй, пора. Вот и Палыч медленно отступает назад и шепчет одними губами:
- Ок-но!!!
Ежу понятно, что имеется в виду. Мужику, несмотря на уверенность и пушку в руках, ничего хорошего не светит. А нам, возможно, удастся… Берем притихшего Максимыча, обнимаем за талию ангела. И помаленьку-полегоньку - к окошку… Петр Палыч выползает из коридора последним, не сводя глаз с титанов. Те не оборачиваются, окружая грозного майора. Видимо, собираются устроить переговоры. Но и тот - не идиот. Сразу просек:
- Еще шаг, и я открываю огонь!
- Стреляй, идиот!!! - вдруг завопил Палыч, выталкивая нас из коридора…
Влетаем в комнату. Вот оно - окно! В последний момент успеваю заметить, как из коридора полыхает огненный смерч. Похоже, «пылесос» все же оказался огнеметом. Пламя ревет, вырывается в оконные проемы. Следом на просторы города летит рев поджаренных титанов. Видимо, без КШТРЫ у них аргументов против майора Чугунова не нашлось… А мы уже летим. Сейчас разобьемся! Ма-ма!!! Полет с пятого этажа длительностью не отличается. Тут и «кыш» не успеешь сказать…
Однако старый опытный бог в паре метров от земли успел выкрикнуть два слова на КШТРЫ. Слава Петру Палычу - сработало! Приземляемся. Шлеп! Как на матрас. Рядом плюхается орущий Баклуха. Ангел планирует ему на плечи и негромко смеется…
Я так и остался сидеть на своем посадочном месте. Ну, не могу я отвести от нее глаз! Не мо-гу! Оп! А почему это стало темно? И очень вонюче?! Интересно, с чего бы это? А, понятно… Палыч опять нахлобучил на меня баранью шкуру. Прямо передо мной возникла черная борода, вся в крови. Из ее глубины - голос божий:
- Надо линять! Минут через пять они восстановятся. И загасят этого местного чудака.
- Такого загасишь! - это я возразил…
Но уже на бегу. У меня перед носом маячит пахучая задняя часть бараньей изнанки. Максимыч матюкается. Бог стонет. В голове что-то совсем мутно, чувствую, ноги подкашиваются. Ангел шепчет мне на ухо:
- Держись за меня!
Спасайся, кто может! Набираем скорость, снова уходим в метро…
Командор приник к мониторам слежения. Внизу вовсю полыхало Би-поле. Но инструкция запрещала вмешиваться в работу деструкторов. Аборигены, попавшие под их влияние, атаковали с разных направлений. Они открыто применяли свое примитивное оружие. Операция, несомненно, шла по всем канонам стратегии и тактики. Лект придирчиво оценил шансы сторон. Процентная вероятность уничтожения носителя Би-поля колебалась около сотни. Один-другой малый стандарт времени - и со всеми проблемами будет покончено…
Внезапно на месте действия появился еще один участник. Он выскочил из местного средства передвижения. Командор подозрительно покосился на индикатор Би-поля. Но от нового объекта не исходило ни кванта характерного зеленоватого свечения. Лект успокоился и с интересом проследил траекторию движения странного туземца. Тот рывком приблизился к месту операции.

Предыдущая страница 11 Следующая страница


Последний бог 12

Внезапно планомерный ход событий превратился в непредсказуемый галоп. Дисплей инфракрасного спектра вдруг залила волна запредельного жара. Одновременно с этим из окон строения посыпались какие-то аборигены. Интенсивность Би-поля усилилась. И тут же снова упала. Пламя полностью заполнило квартиру, затруднив наблюдение. Неясные силуэты деструкторов почти скрылись с дисплея, утонув в огне.
Командор откорректировал чувствительность датчиков. Скорость происходящих внизу событий превосходила реакцию лекта. Неясные тени хаотично метались между стен. Кто-то выскакивал на лестницу, сбивая пламя. Кто-то катался по полу. Кто-то махал руками и что-то выкрикивал. В кабине шаттла периодически выли индикаторы Би-поля… И вдруг инфракрасный спектр дисплея очистился. Словно пламя на объекте пропало за один миг и бесследно.
На лестничной клетке возникла дымящаяся фигура. Она на миг замерла, потом стряхнула с себя остатки пламени. Из квартиры выползли еще двое, в обуглившихся синих спецовках. Они беззвучно раскрывали рты. Черная кожа вокруг губ лопалась, выпуская желтовато-розовую жидкость. Первым деструктор что-то забормотал себе под нос. Зеленоватая волна накрыла судорожно копошащиеся перед ним тела. И они поднялись, оставляя под нотами клочья сожженной одежды и собственной кожи. Неизвестно откуда появились накидки с капюшонами. Они окутали фигуры, и те мгновенно превратились в совершенно невредимых деструкторов. Еще через мгновение вся троица покинула подъезд, проскользнула вдоль дома и скрылась.
Очередная попытка ликвидации носителя Би-поля провалилась. Это было ясно и без заключения научного блока Базы. Командор коснулся панели управления. Шаттл наблюдения тронулся с места и поплыл в режиме полного экранирования над проспектом Наставников, сопровождая деструкторов…

Начальник Седьмого Управления Министерства Обороны прибыл в Санкт-Петербург поездом. Летать он не любил, не без оснований полагая, что железная дорога между двумя столицами не уступает в скорости пожилой отечественной авиации. К тому же на вокзалах отсутствовали утомительные процедуры регистрации и ожидания в «накопителях». Да и поезда никогда не падали с неба на землю «по вине экипажа».
В дороге генерал-майор успел вздремнуть, попить чайку и ознакомиться со свежей оперативной информацией. Из данных аналитического отдела следовал один неопровержимый и неутешительный вывод - Вторжение началось. Пусть пока не взрывались города и над поверхностью планеты не нависали инопланетные армады. Пускай опасность для всего человечества оставалась всего лишь гипотезой. Но «чужие» существовали. Отныне это было фактом. А значит, и последствия их визита на Землю вполне могли перерасти в катастрофу вселенского масштаба.
Многолетняя проработка возможных вариантов развития событий и детальный анализ вариантов противодействия совершенно не облегчали положения начальника Седьмого Управления. Он-то был готов поверить в реальность случившегося. И даже предпринять меры по ликвидации возможных последствий контакта с инопланетным разумом. А вот вышестоящее начальство, от которого зависело выделение основных сил и средств, еще предстояло убедить в существовании пришельцев черт знает откуда.
Стоило только представить, как руководители государства отреагируют на сенсационное сообщение, как сразу возникали сомненья в успехе плана «Вторжение». Для кремлевских небожителей подобный доклад из уст неизвестного генерал-майора должен был прозвучать дикой ахинеей. Информация из уст «главного по тарелочкам» могла послужить, разве что, поводом посмеяться или упечь свихнувшегося службиста в дурдом.
Согласно прогнозам аналитиков, среди политической элиты страны лишь двенадцать процентов обладало способностью непредвзято отнестись к подобного рода информации. А заработать репутацию опасного психопата начальнику Седьмого Управления совершенно не хотелось. Тогда на плане «Вторжение» можно было бы спокойно ставить крест…
Поезд прибыл на Московский вокзал утром. Генерал взял небольшой серебристый чемоданчик и неторопливо направился к выходу. На перроне его встречали представители местного филиала Управления. В стороне от людской суеты стояли два полковника с серыми от усталости лицами. Один из них возглавлял оперативный отдел. Второй являлся его заместителем. Они сделали шаг навстречу столичному гостю и синхронно кивнули в знак приветствия:
- Здравия желаем, товарищ генерал!
- Здравствуйте. Доложите обстановку, - сразу же негромко попросил тот.
Начальник оперативного отдела понизил голос и кратко отрапортовал:
- Очаг у поселка Агалатово оцеплен. Продолжаем обследование территории. Пока ничего нового не обнаружено. «Чужие», предположительно, локализованы в квартире на проспекте Наставников…
- Как это - предположительно?! - резко перебил его генерал-майор. - Вы предполагаете, что это «чужие»? Или не уверены, что вы их «локализовали»?
Но местный питерский оперативник не обратил внимания на начальственное раздражение. Он упрямо мотнул головой и продолжил:
- На месте работают товарищи из центрального отдела перехвата. Операцией руководит непосредственно майор Чугунов.
Начальник Седьмого Управления похлопал полковника по плечу и произнес извиняющимся тоном:
- Ну-ну. Прошу прощения. Так, все-таки, это - «чужие»?
- Вероятность - семьдесят процентов. Но отдел перехвата пока наблюдает. Сигнала к началу активных действий нет.
Офицеры вышли из здания вокзала и сели в машину. Начальник Управления задумчиво побарабанил пальцами по ручке своего серебристого кейса. Сквозь тонированные стекла, покрытые радиопоглощающей пленкой, город на Неве казался темным и зловеще мрачным. Прямо над площадью висели плотные серые тучи. За ними вполне могли скрываться, например, инопланетные корабли-разведчики. Или боевые единицы пришельцев, несущие оружие невиданной мощности. А вверенное генералу Управление ничего не предпринимает для ликвидации беспрецедентной угрозы… Он решительно расправил плечи и сказал:
- Будем разбираться на месте. Едем на проспект Наставников. Хватит в кабинетах штаны просиживать!
Темно-серый автомобиль почти бесшумно тронулся с места. Он развернулся, игнорируя двойную сплошную линию дорожной разметки, и помчался в сторону унылого спального района.
Пейзажи вокруг Веселого Поселка, где находилась засада отдела перехвата, не отличались разнообразием. Однообразные ряды многоэтажных коробок тянулись до самого горизонта. Зато утренние пробки уже рассосались. Поэтому до точки назначения удалось добраться на удивление быстро. По дороге питерские оперативники несколько раз пытались связаться с группой захвата. Но никто из москвичей, участвующих в операции, в эфире не появлялся. В машине понемногу нарастало напряжение. Наконец, начальник оперативного отдела не выдержал.
- Товарищ генерал, «перехватчики» не отвечают! - взволнованно доложил он. - Возможно, объявлен режим радиомолчания на время захвата!
На несколько секунд в машине стало тихо. Потом начальник Управления негромко спросил:
- До места далеко?
Ему ответил водитель:
- Судя по ориентировке, за следующим перекрестком во дворе. Девятиэтажка, типа «корабль». Номер десять.
Генерал-майор снял с колен чемоданчик и взглянул в направлении предполагаемого логоса «чужих». И тут же, будто по команде, раздался грохот автоматных очередей! Оглушительная дробь накрыла квартал. Казалось, что вялый покой городской окраины рвется на куски под напором чьих-то быстрых безжалостных пальцев. Несмотря на расстояние, звук стрельбы был отчетливо различим. Спутать его, скажем, со стуком отбойного молотка было невозможно.
- Стой! - скомандовал кто-то из полковников.
Начальник Седьмого Управления подался вперед и недоуменно поинтересовался:
- Почему остановились?
- Согласно вашему приказу номер ноль восемь, дробь шестнадцать. При захвате по плану «Вторжение» лица, не задействованные в операции, на место конфликта не допускаются.
- Вы забываетесь!
- Товарищ генерал, это стандартная процедура. При перехвате нейтрализуются все подозрительные биологические объекты по периметру действия группы! Приказ подписан вами!
- Я его и отменяю! - начальник Управления взялся за ручку двери. - Всем оставаться на месте. Ждите указаний… Согласно приказу ноль восемь дробь шестнадцать!
Водитель обернулся и попытался вклиниться в разговор, нарушая субординацию:
- Там сейчас стреляют во все, что движется. Я с этими ребятами тренировался. Они даже думать не будут…
Но генерал-майор уже выскочил из машины Он торопливо пересек железнодорожный переезд. Почти сразу же замигал семафор, и шлагбаум пополз вниз, отсекая автомобиль с оперативниками. Они проводили ритмично мелькающие лампасы озадаченными взглядами и молча переглянулись. Потом начальник оперативного отдела веско изрек:
- Старый дурак! - негромко, так, чтобы голос не вышел за пределы автомобильного салона.
Вторжение еще могло закончиться ничем. И, в таком случае, его карьера, однозначно, подошла бы к завершению.
Операция захвата у дома номер десять по проспекту Наставников шла полным ходом. Начальник Седьмого Управления приближался к месту событий быстрым шагом. Он просто обязан был принять непосредственное участие в действиях «перехватчиков». Ибо лучшим доказательством вторжения «чужих» мог быть только экземпляр, захваченный под непосредственным руководством генерал-майора. Вот тогда диалог с вышестоящими товарищами, например с министром обороны, носил бы исключительно продуктивный характер!..
Внезапно стрельба прекратилась. Генерал заметил, как с места боевых действий торопливо разбегаются случайные зрители. Несколько особо отважных прохожих оборачивались на бегу, стараясь спрятаться за рядами припаркованных вдоль дороги машин.
Начальник Управления сбавил шаг и попытался заглянуть в промежуток между домами. Но издалека разобрать, что происходит, не представлялось возможным. Во дворе панельной девятиэтажки царила суета. Возле дальнего подъезда мелькали неясные силуэты, похожие на космических пришельцев. Из кустов торчал капот бронированного спецфургона. А на крыше соседнего дома явно засела снайперская группа.
Попасть под пули собственных подчиненных было, по меньшей мере, глупо. Но и стоять в стороне в решающие мгновения начальник Управления себе позволить не мог! Он нерешительно переступил с ноги на ногу, продолжая наблюдать за суматохой во дворе. Внезапно из выбитых окон на пятом этаже полыхнуло пламя. Синевато-багровые клубы с гудением ударили в воздух. Но секундой ранее из оконного проема вывалились несколько человеческих фигурок. С такого расстояния, из-за веток деревьев, различить, кто десантируется на газон перед девятиэтажкой, было невозможно.
Снайперская группа на крыше начала активно перемещаться, выискивая цель. Генерал присел и бочком двинулся во двор, явно намереваясь приблизиться к командному фургону отдела перехвата. Мимо него промчалась небольшая толпа абсолютно гражданских лиц. Он озадаченно посмотрел им вслед. По всем раскладам, ближайший снайпер просто обязан был пресечь движение в своем секторе обстрела. Однако, казалось, никого не волновало исчезновение возможных свидетелей, а то и участников событий. Это могло означать что угодно. К примеру, наличие более важных объектов…
Дальнейшим поспешным и отрывочным рассуждениям в начальственной голове не суждено было оформиться в четкие формулировки. Еще несколько вспышек вырвались из окон. Словно кто-то планомерно выжигал квартиру кислотно-напалмовой смесью «MZ-24», стоящей на вооружении отдела перехвата. Генерал возобновил осторожное продвижение к спецфургону. Попутно он достал из кармана рацию и набрал кодовый позывной. Связь по закрытому контуру с «перехватчиками» по-прежнему отсутствовала. Он раздраженно зарычал себе под нос. И тут где-то сбоку послышался едва слышный шорох.
Начальник Управления испуганно вскинул голову и остолбенел. Прямо перед ним, из тени дома номер десять, материализовались три причудливые фигуры! Первым шел человек в обгоревшем почти до полной неузнаваемости бронекостюме и шлеме с затемненным забралом. Тем не менее, контуры штатного обмундирования «перехватчика» генерал узнал с первого взгляда. Но не успел он облегченно выдохнуть, как тут же снова застыл в немом изумлении.
За бойцом отдела перехвата тенью следовали две бесформенные фигуры в темных накидках. Под низко надвинутыми капюшонами лица их были, практически, неразличимы. Но весь вид странных субъектов настолько противоречил привычному человеческому облику, что генерал растерялся. Он вдруг почувствовал, как по коже побежали капли ледяного пота. Его голос внезапно задрожал:
- Я - начальник Седьмого Управления… Доложите обстановку…
Однако, вместо доклада, человек в бронекостюме сделал еще один шаг вперед. Его закопченные грязные пальцы внезапно коснулись холеной генеральской кисти. Невидимая зеленая искра пронзила покрытую зябкими мурашками бледную кожу. Генерал-майор неожиданно ощутил навалившуюся неодолимую слабость. Он пошатнулся, но не упал. Черное непрозрачное забрало шлема «перехватчика» поползло вверх. Под ним вдруг обнаружилось бесстрастное лицо капитана Елисеева. Глуховатый голос заместителя начальника отдела перехвата прозвучал, словно откуда-то издалека:
- Товарищ генерал-майор, идет операция захвата! Преследуем «чужих»!
Начальник Седьмого Управления невольно попятился. Капитан Елисеев продолжал надвигаться, будто выдавливая его на улицу. Через несколько шагов они оказались за углом десятого дома. Отсюда двор уже не просматривался. Оказавшись вне зоны видимости группы наблюдения и снайперов на крыше соседнего «корабля», капитан Елисеев легким движением подтолкнул генерала к припаркованному неподалеку грузовику:
- Возможен огневой контакт. Вам лучше побыть в укрытии.
Щелкнуло, возвращаясь на место, забрало шлема. Во дворе возобновились шум и суета. Начальник Седьмого Управления Министерства Обороны на ватных ногах побрел к старенькому ЗИЛу. Следом за ним двинулся капитан Елисеев. Фигуры в накидках с капюшонами стремительно слились с тенью дома, моментально исчезнув из вида…

Бутик назывался пафосно: «Евромода». Видимо, предполагалось, что любители светских раутов и приемов будут обновлять свой гардероб, не отходя от проспекта Большевиков. Но ажиотажа в бутике не наблюдалось. Обитатели непрестижного питерского «спальника» упрямо отоваривались на вещевом рынке через дорогу. Благо, качество импортного барахла было практически одинаково. А ценник, наоборот, отличался на пару нулей.
Соответственно количеству посетителей вели себя и продавщицы. Две немолодые женщины сидели возле кассы и вдумчиво изучали глянцевый журнал. Изредка в магазинчик заглядывали потенциальные покупатели. Сделав круг почета вдоль вешалок с костюмами, они дезертировали, отказываясь от примерки. Продавщицы провожали их сонными взглядами и возвращались к журналу.
Около полудня дверь в бутик слегка приоткрылась. Одна из продавщиц привычно повернула голову и вдруг замерла. Ее взгляд наткнулся на нечто непонятное и неуместное в замкнутом пространстве «Евромоды». Две расплывчатые фигуры в бесформенных накидках с капюшонами проскользнули внутрь. Едва слышно щелкнул замок, отсекая бутик от суеты проспекта Большевиков.
Женщина успела подняться с места и открыть рот. Возможно, она хотела сделать замечание беспардонным посетителям. Или закричать, поднять тревогу… Но это не имело значения. Легким касанием руки ближайшая фигура лишила ее способности двигаться. Одновременно с этим, второй незваный гость проник в тесноватый закуток возле кассы. В полумраке пробежали неуловимые глазом зеленоватые искры. Продавщицы синхронно обмякли.
Через некоторое время двери «Евромоды» распахнулись. В жидкий дневной поток граждан влились два человека в безупречна подогнанных костюмах. Они словно сошли со страниц французского рекламного проспекта. Во всяком случае, мачо на обложке любимого глянцевого журнала продавщиц бутика выглядел именно так. Однако лица новоявленных супермоделей с дорогими пиджаками как-то не гармонировали. Уж слишком они были похожи на физиономии обычных питерских сантехников.
Парочка смешалась с прохожими и деловито зашагала в сторону станции метро. А в «Евромоде», возле кассы, возобновился неторопливый женский разговор ни о чем. Ну, или о мировых тенденциях моды. В памяти продавщиц не осталось ни малейшего следа о последних «покупателях»…

Дар был силен. С самого детства он рос в ней и креп. Странные слова, которых не существовало в испанском языке, сами собой всплывали из памяти и ложились на язык. При этом звонкий и чистый голос девочки неожиданно менялся, приобретая низкие хриплые тоны. Дар достался ей по наследству. Но не только от матери, а еще и от отца, которого она никогда не видела. Чудесные способности проявились только после того, как девочка чуть не утонула. Мать отпаивала ее разными отварами и постоянно шептала незнакомые слова. Девочка выжила. И с тех пор стала совершенно другой. Будто дар преобразил ее, создав заново…
Стоило ей произнести несколько фраз, и окружающее менялось, словно по волшебству. Да, собственно, матушка и называла это чудо волшебством. Но никто не верил, что Дар несет лишь добро. Поэтому они жили на старой мельнице. Подальше от любопытных глаз и ушей. Мама строго следила за тем, чтобы странные слова произносились в полный голос лишь в подвале. Под толстым слоем глины и бревен. Там же она записывала все новые фразы на волшебном языке в старую книгу с венецианским замком на кожаной обложке.
К шестнадцати годам девочка достигла совершенства. Она слышала пение птиц за дальними горами и пересуды сплетниц в ближайшей деревне. Она предсказывала дождь и роды лесных кошек. Вот только менять мир она не смела, повинуясь запретам матушки…
Беда случилась через неделю после сбора урожая. К старой мельнице подъехала подвода, груженная зерном. На козлах сидел паренек из соседней деревни. Он часто привозил на мельницу мешки с зерном, и пока оно превращалось в муку, любил поболтать с девушкой. Его звали Доминго. И девушка искренне обрадовалась приезду парня, предвкушая свежие новости. Доминго увлеченно распевал какую-то песню. Веселую и довольно похабную. Впрочем, девушка давно уже не краснела от подобных песен. Да и от откровенных взглядов парней. Горячая кровь лишь бурлила в жилах, порождая радостное трепетное волнение.
На этот раз Доминго приехал не один. Рядом с ним сидел незнакомец в рясе. В отличие от благодушного и глуховатого местного падре, приезжий был худощав и мрачен. Его черные глаза безостановочно шарили вокруг, словно выискивая грязь по углам двора. Хищный нос с горбинкой крутился из стороны в сторону, что-то вынюхивая.
Девушка улыбнулась Доминго и открыла ворот, пуская воду из запруды на мельничное колесо. Жернова со скрипом повернулись, набирая ход. Незнакомый священник спрыгнул с подводы. Во двор вышла мать и внезапно застыла, будто оцепенев. Казалось, что в незыблемом покое родного дома ничего не изменилось. Но воздух вдруг стал неприятно тягучим. Обыденные звуки почему-то приобрели непривычную пронзительность. Мать попятилась, не спуская глаз со священника.
- Кто это? - настороженным шепотом спросила девушка у Доминго.
Парень перестал напевать и нехотя буркнул:
- Да так, приезжий. Из Мадрида. Говорит - Святая Инквизиция.
Дверь за матерью не успела закрыться. Священник быстро пересек двор и юркнул в образовавшуюся щель, как верткий приблудный кот. Девушка замерла, предчувствуя неладное. Перед ее мысленным взором возникла картинка из переплетения различных линий судьбы. Узор вышел незнакомым и страшным. Но разглядеть грядущее до конца она не успела. Доминго, воспользовавшись ее задумчивостью, незаметно подкрался вплотную. Горячие губы парня коснулись шеи, обжигая кожу. Девушка вздрогнула и резво отскочила к воде, возмущенно вскрикнув:
- Нахал!
Парень расхохотался:
- Не беги, малышка! Я же не кусаюсь. Это просто поцелуй!
Тягостные предчувствия сами собой рассеялись под напором новых неизведанных ощущений. Она спряталась за жернова и закричала, поневоле улыбаясь:
- Сыпь зерно, бездельник! Не видишь, мельница впустую работает!
Доминго с сожалением взялся за мешок, не переставая поглядывать на девушку.
- А что, красавица, может, пойдешь за меня? - с улыбкой спросил он.
Девушка не ответила, но тоже улыбнулась. Сочно хрустнуло спелое зерно. Мука струйкой побежала в короб… И вдруг со стороны дома раздался оглушительный визг. В открытых воротах показался священник. Одной рукой он тащил за волосы хозяйку мельницы. В другой - нес толстую книгу со сломанным замком на обложке. Мать снова закричала от боли.
Девушка выскочила навстречу священнику и вдруг остановилась. На его руках была кровь. Багровые капли стекали на землю и сворачивались в пыли. Расширившиеся от ужаса глаза девушки наткнулись на распахнутый рот матери, и она тоже закричала. Там, в глубине, между испачканных кровью зубов, не было языка! Из кошмарного обрубка били красные струйки, разлетаясь веером.
Священник рывком бросил несчастную женщину себе под ноги, наступив ей на грудь. Он выставил перед собой крест и загрохотал, обличающе указывая на девушку:
- Именем Святой Инквизиции, замри, ведьма!
Девушка невольно отшатнулась от прокатившейся по мельнице волны ненависти. Доминго растерянно прошептал:
- Падре…
Но трубный глас инквизитора снова накрыл двор:
- Они ведьмы, сын мой! И мы покараем их именем божьим!
Мать слабо забилась в пыли, теряя кровь и силы. Девушка отчаянно вскрикнула. И в этот момент в ее мозгу полыхнули слова на волшебном языке. Дар проснулся, обещая спасение от нежданного кошмара. Совершенно неожиданно она перестала бояться и выкрикнула:
- Умри!
Вместо нежного девичьего альта из ее горла вырвался негодующий хриплый рев:
- НТЖЭНГЛМ!!!
Тугая зеленая струя ударила в грудь священника. Его торжествующий вопль оборвался. Инквизитор безмолвно осел на землю! Мертвое тело упало на спину. Черная сутана задралась, обнажив крепкие волосатые ноги охотника на ведьм. Девушка обессиленно покачнулась, но не упала. Она подошла к матери, стараясь не смотреть на недвижимое тело священника. Из ее груди вырвался сдавленный плач. Юная ведьма опустилась на колени и что-то горячо зашептала.
Ни на что не похожие слова породили зеленый смерч, заползающий прямо в окровавленный рот, лишенный языка. Мать застонала, с мольбой глядя на Дочь. Доминго попятился, не сводя глаз с ужасающей картины. Он обогнул повозку и, зажав рот рукой, бросился в лес.
Не успел парень скрыться в чаще, как с неба ударил огромный пылающий луч. Он в мгновение ока испепелил амбар и метнулся к мельнице, выжигая землю на глубину человеческого роста. Палящий жар заставил вскипеть воду в запруде. Клубы дыма и пара взвились над лесом. Девушка подняла голову. К ней неотвратимо приближалась кара небесная. В другой ситуации она замерла бы, как насмерть перепуганный мышонок, обнаруживший пикирующую сверху сову. Но сейчас перед ней лежала умирающая мать с вырванным языком. Страх и отчаяние словно толкнули ведьму изнутри. Из ее горла вырвался оглушительный вой:
- ЛТНЫНТЫНГ!
Внезапно стремительный зеленый всполох перечеркнул дымовую завесу. Он легко преодолел расстояние до того места, откуда исходил карающий небесный луч. И тут же ужасающий грохот сотряс окрестности. Над мельницей возникло ослепительное сияние. Огненный дождь хлынул на горящую землю. Нечто, доселе невидимое и непознаваемое человеческим разумом, сгорело дотла, пав вниз градом мелких расплавленных капель.
Потрясенная девушка с трудом отвела взгляд от жуткого пожара, бушующего вокруг. Она собралась духом и снова начала заклинание, пытаясь спасти мать. Но вдруг посередине двора возник круг света. Неизвестно откуда, но, похоже, снова с неба. И почти сразу в мерцании круга появились три фигуры в бесформенных накидках. Их лица прятались под тенью капюшонов. Свет погас, и троица безмолвно заскользила к застывшим женщинам.
Возле тела мертвого инквизитора небесные посланники остановились. Они склонились к нему, по очереди касаясь остывающего лба. Между их ладонями блуждало неуловимое зеленое сияние. Фигуры в накидках выпрямились и безмолвно откинули назад капюшоны. И у всех троих оказались лица лежащего на земле священника!
Ведьма опять подняла голову. Обнаружив перед собой близнецов-инквизиторов, она встала с колен. Отныне в этом мире у нее не было ни друзей, ни союзников. И ей предстояло сражаться с любым, кто встанет на пути. Испачканные кровью матери тонкие девичьи руки взлетели вверх. Над мельницей разнесся хрипловатый низкий голос:
- ПРМАМТР ГЛВОШТН!
Зеленая волна скрутила воздух в мощный поток… И тут же распалась на мелкие брызги.
- Четвертый уровень, - прошелестел равнодушный голос из-под капюшона первого незнакомца.
- Можно было нас не вызывать, - так же бесстрастно ответил ему кто-то из спутников…
Больше на старой мельнице не было произнесено ни слова. Троица стремительно рассыпалась по двору, охватывая женщин в полукольцо. Потом сомкнулась в неуловимом синхронном броске…
Доминго лежал в кустах и смотрел на громадный костер, в который превратилась старая мельница. Огонь практически исключал регенерацию. Поэтому у ведьм не было ни единого шанса воскреснуть. Пламя периодически окрашивалось в зеленый цвет и озаряло суетящихся вокруг существ. В том, что это дьяволы, явившиеся за душами ведьм, Доминго не сомневался…
Наконец все закончилось. Три фигуры в накидках вознеслись на небо по сияющему лучу, как ангелы возмездия. Черные кудри простого испанского парнишки засеребрились от седины. На его лице навечно застыла гримаса неизгладимого ужаса. Но он лежал в кустах и не мог оторвать взгляда от догорающего костра…
Эпоха Святой Инквизиции заканчивалась. Общий счет ведьм, уничтоженных ею с помощью посланников небес, приближался к пяти миллионам…

Опять метро! За-дол-ба-ло! Иду это я по переходу и думаю, что прятаться надоело. А за мной следом пыхтит Максимыч с ангелом под ручку. Очень хочется повернуться. Но сдержимся. Как-то неловко постоянно таращиться на девушку. Петр Палыч шествует впереди. Как только мы нырнули в недра родной планеты, он сразу привел себя в порядок. Вот уж бог так бог! Идет себе, чистенький, свеженький. Как будто не он полз по эскалатору из последних сил, сглатывая собственную кровь. Сразу после спешной погрузки в вагон Палыч забормотал на КШТРЫ. Окутался зеленым туманом и вышел на следующей остановке в своем обычном виде.
Кстати! А не побормотать ли и мне?
- ШТГЛИНГ ФЛУГРП ВКНЧОШ…
Через несколько минут я превратился в приличного молодого человека. Даже с чистой головой и постриженными ногтями. За моей спиной слышится тихое ойканье. Явно, не Максимыч. Он-то к нашим приколам уже привык. Поворачиваем голову… Так и есть. Ангел смотрит во все глаза.
- А меня научишь? - Голос у девушки тоже ангельский.
Устоять невозможно. В голове - пустота и кружение. Похоже, влюбился Даниил Алексеевич окончательно и бесповоротно. А ведь мы толком еще не знакомы. А пора бы. Прокашляемся и преодолеем смущение.
- Может и научу. Тебя как зовут?
- Людмила. Или просто Люда. Меня так папа зовет.
- А меня Даниил. Короче - Дэн.
Ангел лукаво прищурился и сказал:
- Даня… Так лучше. Потому что я так хочу.
Она засмеялась. Девчонка, похожая на ангела. Или наоборот. С ума сойти. Там, где у меня раньше было сердце, стало тепло и мягко. Приплыли. А она шепчет, наклонившись к моему уху, так чтобы не услышал Максимыч:
- А ты в меня влюбился!
На меня как будто плеснули кипятком. Чувствую - снова краснею. И еще чувствую, девчонка не ангел, а самая настоящая ведьма! А я не бог, а просто зеленый пацан. С этим надо что-то делать.
- Люда… Ты никому не говори больше. Я и так в полном ауте. Ладно?
- Ты не переживай, Данька, никто про нас не узнает.
Про нас… Ни фига себе! Как она улыбается… С ума сойти!
На этот раз наш исход в метрополитен закончился на бескрайних просторах какого-то заброшенного тоннеля. Как его Петр Палыч отыскал, непонятно. Но после долгих блужданий он в три минуты соорудил из ближайшей ниши подобие квартиры Максимыча. А потом водрузил между нами и остальным миром непроницаемую стену. После этого Палыч устроился в кресле, побормотал себе в бороду и извлек из воздуха чашку с кофе. Люда снова ойкнула. Видимо, к таким фокусам ей все же надо привыкнуть. Отхлебнув кофейку, бог задумчиво причмокнул:
- Ну что, пионэр, надо решаться!

Предыдущая страница 12 Следующая страница


13 Сергей Гуреев

Понятно. Пора спасать планету. У меня в животе противно забурлило. Как перед итоговой контрольной по алгебре. Чувствую, втравит меня сейчас Палыч в войну миров. Как в американском кино. Только блин, без хэппи-энда. И без хэппи-бесдэй. В перспективе. Ну, том в смысле, что до следующего дня рождения мне не дожить.
- И на что будем решаться?
Это я, конечно, спросил так… Для завязки базара. Бог ополовинил кружку и ловко извлек из кармана зазевавшегося Максимыча пачку «Союз-Аполлона».
- Раз титаны нас не угробили, значит, скоро возле нашей очень Солнечной системы нарисуется Флот Конфедерации. Большие шишки в штабе Межпланетного Контроля в муках примут непростое решение. Пора, мол, уничтожить опасный разум на одной отдельно взятой планете. Кстати, опасный разум - это мы с тобой. И - ПУХ!.. Нет жизни на Марсе! И «Сникерсов» тоже нет. И вообще ничего нет… Так что, надо решаться, пионэр. Тем более - все из-за тебя же и началось.
- Ага! Выходит, я виноват, что меня чуть не убили и не пустили на органы?!
- Ты, конечно, не виноват, - Петр Павлович солидно закурил трофейную сигарету. - Это уникальное совпадение физических и биохимических факторов, уничтоживших «выключатель». Но мы теперь имеем то, что нас вот-вот отымеют.
Максимыч сдавленно матюкнулся. Люда неуверенно улыбнулась. Урчание в моем брюхе усилилось. Не хо-чу!!! Прилетят зеленые человечки или не прилетят, это еще хрен знает. А махаться с титанами надо уже вот-вот. От одного воспоминания об этих уродах в дрожь бросает!
- Палыч, а может, ничего и не будет?
- Дважды уже было. На других планетах. Обычно, если титаны не справляются, проходит меньше суток, и появляется Флот. И сейчас так будет…
Старый бог сидит и безмятежно прихлебывает кофе. И советует так, будто все знает наперед:
- Да ты сам через вероятности глянь.
Глянь-то оно глянь. Только жутковато. И тяжело с непривычки. Однако попробовать стоит. А вдруг… Закрываем глаза. Ищем белые нити. Тянемся… Оп-па!.. Хитрые переплетения вероятных вариантов скручиваются в толстенные канаты. Потом они заполняют все поле зрения. И, наконец, получается очень четкая и реальная картинка. Понятная даже начинающему богу-То есть мне. Других альтернатив попросту нет. Ма-ма. По-любому выходит полный кошмар. Если я отказываюсь, Палыч идет один. Титаны его мочат и мне - кранты. Или он мочит титанов. Тогда…
Вокруг нашего голубого шарика возникают из пространства черные кораблики. Как мошки над лампой. От них идет волна направленной гравитации. Доходит до границы атмосферы… До Питера… До моей улицы… дома… БАЦ! И одна пыль… Даже без взрыва. В последнем кадре картины мелькает Люда. Ее лицо внезапно взрывается. Брызги глазных яблок смешиваются с мелкой крошкой взорвавшегося мозга… И осталось от человечества одно ровное поле. Серенькое, с зеленоватыми вкраплениями.
- Девитализация завершена, - докладывает где-то в глубине моего пророчества механический голос.
Черные кораблики исчезли в темноте открытого космоса. Никаких тебе эффектных вспышек. Никакого тебе времени на размышления и героическую борьбу. Раз и готово! Нет человечества… Я вывалился из грядущего ужаса и вздохнул. При таких раскладах сачкануть не получится.
- А ты точно успеешь, если я помогу?
Сам спросил и сам же испугался ответа. Эту линию вероятностей я пока посмотреть не успел. И так в мешанине странных картинок разобраться тяжело. Палыч деловито докурил, сделал последний глоток кофе и проворчал:
- Сам глянь.
Фигушки! Уж лучше поверить на слово!
- Ладно, замяли. Я согласен.
Бородатый бог кивает, словно и не сомневался в ответе.
- Перейдем к деталям. Мне нужен купол. Чем больше, тем лучше.
- Зачем?
- Сначала рассеять КШТРЫ. Чтобы подольше не засекли. Потом концентрировать одним пучком вверх. Чтобы быстрее дошло. На рассеянное поле они выйдут где-нибудь через час. Ну, не больше, чем через два. Вот тогда ты их и встретишь.
- И они меня заколбасят! Причем за минуту. Видал я, как они машутся!
Палыч укоризненно покачал головой.
- Ты не въехал. Ни ты на них, ни они на тебя КШТРЫ подействовать не могут. И наоборот. Тут кто круче дерется, тот и победил. А я тебе вложу все, что умею. И, можешь поверить, умею я до хрена! Плюс, перекачаю в тебя своей силы. Их, конечно, больше. И о и тоже не фантики. Но продержаться сможешь долго.
Вот и сбылись мечты идиота! Хабак! И я - самый крутой боец в мире. Даже тренироваться не нужно. Хабак!. И в моих руках судьба человечества, Мортал-комбат прямо какой-то… Обосраться можно! Я же не просил! Одно дело, мечтать о такой хрени, пока ненаступило половое созревание. А другое - добровольно подставить собственную башку, чтобы ее оторвали.
Ангел по имени Люда коснулся моего плеча и шепнул:
- Я боюсь! Может, можно как-то по-другому?
А я не боюсь?! Только иначе никак не выходит. Хотя поторговаться напоследок стоит…
- А если я этих гадов укокошу? Какой герою положен приз?
- Не укокошишь, - грустно буркнул Палыч. - Их можно только сжечь. У них - режим регенерации.
- А у меня?
- И у тебя. Но их трое. Пока сжигаешь одного, двое успевают восстановиться. Даже из полного хлама. А тебя можно отрубить до потери сознания и спалить, пока ты в отключке. Уяснил?
Мда-а… Что тут неясного. Остается только мрачно кивнуть. И тут подал голос Максимыч.
- Слышь, Всевышний, я с пацаном пойду!
Бог иронично хмыкнул:
- Ты, Борис, в божий промысел не суйся. Смертным в наших разборках делать нехрен. Субординация…
Но Максимыча так просто не заткнешь. На него авторитетом давить бесполезно. Сразу налился кровью и перешел на крик:
- Хорош лапшу вешать! Давай, производи меня в какие-нибудь апостолы! Не отсиживаться же мне в тылу, когда ребенок попрет на танки с голой жопой?!
Ну, насчет ребенка он зря… Однако свое мнение я высказать не успел. Палыч уже кивает, не реагируя на красноречивую мимику Максимыча:
- Именно, отсиживаться! Сидеть тихо и беречь дочку. Она только жить начала, а ты ее хочешь сразу сиротой сделать?
- Разберемся! - Кандидат в апостолы фиг уймется…
Но диспут уже закончился. Потому что бог произнес формулу абсолютного подчинения:
- ЧБРТОВНКР ОРПНДЛЗ!
Прикольно! Смертные моментально остекленели взглядами. Максимыч осекся и послушно склонил голову. Потом они с дочкой медленно улеглись на диван и застыли, безучастно глядя в потолок.
- Время неподвижности - сутки. Если мы не вернемся - начинаете предпринимать самостоятельные действия.
Век живи, век учись. На КШТРЫ Палыч формулирует четко. Сказал и демонстративно отвернулся, как бы показывая, что решения не изменит.
Ну, я-то спорить с ним не собираюсь. Пусть ангел переждет в безопасности. Вот только взгляну на нее последний раз. Потому как распирает меня изнутри что-то нежное и восторженное. Клянусь - последний разочек! Все равно жить мне осталось с гулькин… клюв. Так хоть полюбуюсь напоследок… И в этот момент ангел мне подмигнул! С ехидной такой улыбочкой… Будто и не лежала девочка Люда с покорно прикрытыми по приказу бога веками…
Ни фига себе! От неожиданности хочется протереть глаза. Оп! А улыбка уже исчезла без следа. Показалось? Не может быть! Или может?.. После формулы подчинения смертные даже шевелиться способны только по приказу. Не то что подмигивать, насмехаясь над богами. Точно - ведьма!.. Однако с Палычем надолго не задумаешься. Сразу выведет из оторопи.
- Слышь, пионэр, давай готовиться. Сейчас мы в тебя зарядим всякую муру. Будешь у нас круче вареного яйца…
Прохладная ладонь бога на моем затылке. Его тихий голос у меня в ушах… Бум! И в башке закрутился какой-то хоровод. Мышцы по всему телу скрутило судорогой. Потом мне под череп хлынул поток информации. Телки-метелки! Тысячи способов убивать толпой полезли в каждый закоулок моих бедных извилин. Потом весь организм дрогнул, наливаясь тугой звериной силой… И все закончилось.
- Как дела, терминатор?
Палыч по-прежнему стоит у меня за спиной. Не глядя, махнем пяткой назад. Тело послушно подстраивается, как под хорошо знакомое движение. Стопа ловко поддевает со стола кружку. Та летит к потолку. У меня в районе живота будто распрямляется пружина. Прыжок вверх, разворот… удар! Ух, ты! Прямо по летящей кружке второй ногой! В последний момент останавливаемся и перехватываем кружку рукой. Теперь аккуратно поставим ее на голову старому богу…
Петр Палыч ее, конечно, снял и удовлетворенно хмыкнул:
- Прикольно!
Обошел он вокруг меня. Смотрит, как Мичурин на квадратный арбуз. Садовник, блин! А у меня каждая клетка в организме требует немедленных действий. Да-а… сейчас мне по силам уложить полк спецназа. И не запыхаться. Не говоря уже о каких-то там титанах. Такое чувство, что все тело готово к любому движению. Кайф! А Палыч - гад! Что же он раньше-то молчал?! Я бы уже давно мог такое… А он, похоже, прикалывается:
- Балдеешь?
- Ну.
- Время нет. Давай обкашляем план…

Майора Чугунова отключили походя, но капитально. Одна из объятых пламенем фигур увернулась от беспощадной огненной струи. Она метнулась к нему с совершенно немыслимой скоростью. Ни поставить блок, ни хоть как-то среагировать на выпад пылающей руки майор не успел. Мимолетный тычок в заушную область, на первый взгляд, не должен был причинить ему никакого вреда. Но от небольшого сотрясения какой-то крайне чувствительной точки по всему черепу разлилась волна дикой боли.
Направленный импульс пронзил дыхательный центр, и тот вдруг отказался работать. Легкие внезапно перестали расправляться. Дыхание прервалось. Чугунов всхрапнул широко открытым ртом и упал на колени. Горящие, как факелы, пришельцы выбрались мимо него на лестницу, игнорируя конвульсии последнего бойца Седьмого Управления.
Красная пелена удушья заволокла поле зрения майора. Ускользающее сознание панически забилось в агонии. Но Чугунов был «перехватчиком» высшего класса. И убить его было очень не просто. Несмотря на стремительность пришельца, он успел в последние доли мгновения отклонить голову. Пусть на миллиметр, пусть почти незаметно, но успел. Но это позволило смягчить смертельный для обычного человека удар.
Сжигая последний кислород, Чугунов выпустил последнюю струю зажигательной смеси вслед исчезающим противникам. На этом его боевая операция закончилась. Майор упал, уткнувшись лицом в пол. Последний чужак выкрикнул себе под нос какое-то непонятное слово и скрылся за дверью. Пожар в квартире неожиданно погас. Удушливый дым продолжал стлаться по полу, выедая глаза. Ко пламени уже не было.
Игорь Сергеевич сконцентрировался. Ему оставалось жить считанные секунды. Но в отпущенные мгновения «перехватчик» успел сжать разливающуюся по всему черепу волну боли в одну точку. Потом он выдавил ее из себя, как созревший гнойный нарыв. Боль нехотя уползла, освобождая мозг от своего гнета. Майор сразу попытался дать команду легким. С первой попытки восстановить дыхание не получилось. Очевидно, пришелец обладал сокрушительными знаниями, напрочь исключающими сопротивление.
Удушье стало нестерпимым. Паника заволокла мозг красной предсмертной пеленой. Чугунов отчаянно забился на полу, сдавливая грудь руками. Остатки воздуха с жалким сипением вышли из его ноздрей. Ребра еле слышно треснули и расправились. Вместе с ними двинулись и легкие. В них вползла первая крохотная порция кислорода. Багровая пелена перед глазами чуть колыхнулась, и в ней появился крохотный просвет. Чугунов снова дернулся и опять сдавил себе грудь. На этот раз глоток воздуха получился побольше. Вместе с ним в легкие попал дым. За грудиной возникло жжение, а за ним непроизвольный приступ кашля…
Майор поперхнулся и вдруг закашлялся! Легкие заработали. Пусть с перебоями, но заработали. Жизнь начала возвращаться в безвольно раскинувшееся на полу тело. Игорь Сергеевич подогнул под себя ноги и пополз, судорожно извиваясь, как перерезанный лопатой червяк. За ним на выгоревшем линолеуме оставался неровный след и тягучие нити слюны. Однако майор продолжал сокращаться всем телом, стремясь наружу…
Он выполз на лестничную клетку, ориентируясь на ощупь. Одежда на нем тлела. Из-за дыма не было видно даже собственных рук, покрытых пузырями от ожогов. Но остановить «перехватчика» не могло ничто. Он скатился на пролет ниже, машинально сгруппировавшись, чтобы не сломать шею. Здесь дышалось намного легче. Майор закрыл лицо полой пиджака и поднялся, перебирая по стене руками. Ноги дрожали. Перед глазами плавали красные круги. Тем не менее, Чугунов уже мог идти. Его вырвало желчью пополам с ошметками гари. Он застонал и оперся о перила.
Любой другой на его месте пополз бы наружу, подальше от пожара. Но там, в дыму оставались его подчиненные. Майор шагнул в обратном направлении, задержав дыхание. Вероятно, ему удалось бы вынести на своих плечах хотя бы одного застывшего в оцепенении «перехватчика». Вряд ли больше. Хотя сила воли у него была крепче стали. Но внезапно первый же боец, которого удалось обнаружить в задымленном коридоре, зашевелился после легкого прикосновения.
На краткий миг Игорь Сергеевич изумленно застыл, стараясь понять, что произошло. Потом он качнулся в сторону следующей неподвижной фигуры. И тут тоже хватило одного касания. «Перехватчик» сразу закашлялся и начал двигать головой…
На улицу майора вынесли живые и почти невредимые подчиненные. Он устало улыбался и покашливал. Но времени на то, чтобы прийти в себя после стычки с «чужими», не было. Едва отдышавшись, начальник отдела перехвата собрал аналитическую группу в штабном фургоне.
Ученые в спешном порядке сортировали материалы, полученные в ходе операции. Тихо попискивали компьютеры, обрабатывая данные. Но основные выводы лежали на поверхности. Майор Чугунов взял со стола снимки. С фотографий на него смотрели четыре абсолютно разных человека - двое мужчин, подросток и девочка.
Даже при пристальном изучении, ничего, свидетельствующего о причастности к инопланетному вторжению, в их лицах не было. Однако неоднократно прокрученная видеозапись свидетельствовала об обратном. Никому из нормальных людей не удалось бы упасть с пятого этажа, зависнуть в метре над поверхностью земли и мягко приземлиться на газон, как на парашюте.
Зато с троицей, поджаренной майором в квартире, все было понятно. В том, что это «чужие», сомнений не возникало. Аппаратура слежения четко зафиксировала, как три пылающих факела вывалились из прихожей и тут же погасли. Пламя исчезло моментально. Двое избавились от обгоревшей одежды. Под слоем сажи не было лиц. А тела не имели ни половых признаков, ни присущих человеку очертаний. Закутавшись в накидки с капюшонами, непонятным образом материализовавшиеся прямо из воздуха, странные существа стремительно покинули подъезд…
Игорь Сергеевич кинул фотографии обратно на стол штабного фургона и повернулся:
- Ну что, ботаники, какие будут версии?
Все шестеро аналитиков, собравшихся на экстренное совещание, дружно засопели, готовясь породить фонтаны правдоподобных теорий. Но не породили. Уж слишком невероятными выглядели события последних дней, а особенно - последних часов, чтобы сот так, с ходу, дать им исчерпывающие объяснения.
- Для выработки достоверной концепции требуется системный анализ с группировкой гипотез… - начал руководитель аналитической группы.
- Сколько для этого нужно времени? - резко прервал его Чугунов.
- Около месяца.
Майор жестко усмехнулся:
- Даю два часа. Один - на системный анализ. Второй - на группировку… Я хочу знать, что за хрень бегает по городу. А главное - зачем? После этого будем разбираться, кого и как ловить!..
Он еще раз оглядел притихших ученых. Его твердый взгляд будто пригвоздил их к месту, гася очаги недовольства и возмущения. Чугунов привык отдавать приказы. И делал это так, что на возможность неподчинения не оставалось даже намека. Даже у гениев анализа и прогнозирования. Тем не менее, начальник отдела перехвата счел нужным повторить:
- Два часа! Неограниченный доступ к информации по каналу Седьмого Управления. Чрезвычайные полномочия по коду «Вторжение».
Дверь за ним закрылась с тихим щелчком…
На месте происшествия кипела работа. Эксперты научного отдела мельтешили в квартире и подъезде. Шел забор материала из очередного аномального очага. Игорь Сергеевич критически покосился на деловитую суету людей в серебристый комбинезонах. И без кропотливого изучения осколков с отпечатками было ясно, что Вторжение идет полным ходом. И что «чужие» не подвержены обычным силам физического воздействия. Его интересовали совсем другие вопросы…
За два часа он успел ввести по городу план «Перехват». Во все отделения милиции были разосланы снимки первой сбежавшей четверки и приметы преследующей их троицы. После этого Чугунов подключил к поиску «чужих» весь аппарат местных спецслужб.
На станциях метрополитена в активном режиме заработали камеры наблюдения. Оперативники ФСБ выехали на прочесывание района. Возможные пути отхода пришельцев перекрыли снайперы… В том, что «чужих» удастся найти, майор не сомневался. Вот только бы знать - зачем? То есть, кого ловить, кого мочить, а кому, возможно, помогать, было абсолютно не ясно…
Ровно через два часа Чугунов вернулся. Его джип влетел во двор десятого дома по проспекту Наставников. Майор вошел в штабной фургон. Аналитики дружно поднялись, по-военному приветствуя начальника отдела перехвата. Группа состояла из трех несомненно талантливых ученых, двух крайне одаренных и одного гения. Поэтому за отпущенное время им удалось сделать почти невозможное - создать гипотезу, объясняющую все.
Ради выполнения задачи были подняты архивы научных библиотек, поставлены под ружье маститые академики и эксперты-психологи. Информацию получили даже из отделения милиции в районе Суздальских озер. Шесть компьютеров, объединенных в одну сеть с базовой программой Седьмого Управления, просчитали любые возможные варианты.
- Ну как, ботаники, - требовательно спросил начальник отдела перехвата, - получилось?
Гений системного анализа, а также - психолог, историк и социолог, он же - руководитель группы Юрий Иванович Пенский с гордостью кивнул:
- Так точно, товарищ майор!
Из уст волосатого, как рок-звезда, и довольно пухлого доктора наук армейский ответ прозвучал странновато. Аналитики ехидно заулыбались. Но Чугунов даже не повел бровью.
- Грузите, умники! - потребовал он, уставившись на ближайший монитор.
Экран запестрел графиками и схемами, не говорящими непосвященному ни черта. Пенский вежливо кашлянул, привлекая внимание шефа:
- Я лучше поясню на словах.
Игорь Сергеевич сел в кресло и кивнул, не поднимая глаз:
- Давай, давай. Я жду.
- Итак, - глубокомысленно начал гений, - с коэффициентом достоверной вероятности до ноль двух…
- Короче! - перебил его Чугунов. - Только суть!
- Хорошо - суть! - согласился Пенский и перешел на деловую скороговорку. - Мы имеем дело с тремя типами существ. Первый, предположительно - «похитители тел». Найдены достоверные доказательства. Первое: владелец черного «лексуса», якобы доставившего экспертов к засаде у метро «Проспект Просвещения», опознан как исполнительный директор холдинга «Проминвест». Его пассажиры - сантехники из фирмы «Сантехремонт». Тела всех троих обнаружены в доме на Шуваловской улице. Время смерти - около трех часов до встречи вышеуказанных лиц с группой отдела перехвата. Далее. «Исполнительный директор» после контакта с капитаном Елисеевым пропал, превратившись в его полную имитацию. Включая тембр голоса, походку и особенности лексики. Кстати, наш сотрудник обнаружен внутри «опеля» на проспекте Просвещения. Причина смерти пока не установлена…
Начальник отдела перехвата едва слышно скрипнул зубами и прервал доклад:
- С этими - ясно. Дальше.
- Второй тип «чужих» также не принадлежит к обычным представителям человечества. Согласно нашим данным, два существа - условно: «Подросток» и «Борода» - обладают способностью воздействия на материальный мир. Воздействие происходит с помощью произносимых слов на неизвестном науке языке. Аналоги нескольких звукосочетаний найдены в оккультной литературе под видом нерасшифрованных магических формул. Обнаружена взаимосвязь между произнесением объектом «Подросток» слова: «СПРЦЭМХФ» и потерей подвижности группой захвата. Зафиксировано замедление падения четырех существ в метре от поверхности, после произнесения объектом «Борода» фразы: «ШХБЛОРНГ ЖФУКМС»…
Чугунов еще раз просмотрел замедленный повтор чудесного приземления. Аппаратура регистрировала каждое движение. Рот мужчины с бородой, действительно открывался. Аудиозапись с направленного микрофона, отфильтрованная от шума, звучала вполне разборчиво. Майор кивнул:
- Допустим. Давай дальше.
Юрий Иванович Пенский пожал плечами:
- Третья группа - без аномалий. Баклуха Борис Максимович и его дочь Людмила Борисовна. По всем данным отклонений не выявлено. Рождение, прописка, учеба, болезни… При исследовании биографий, данных опроса соседей и друзей - ничего подозрительного. Похоже - обычные люди.
Игорь Сергеевич махнул рукой:
- Ладно. Я так понимаю, Баклуха с дочкой пока подождут. Потом разберемся, зачем они пришельцам… С кем мы имеем дело, понятно. Теперь - что происходит? Давайте про мотивацию Вторжения.
Пенский машинально потеребил подбородок.
- Тут не обойтись без некоторых уточнений. Поиск по аналогии позволил выявить шестнадцать схожих ситуаций…
- Когда?! - изумленно выдохнул Чугунов.
- С разбросом в несколько веков, - успокоил его аналитик. - Последний случай - почти четыреста лет назад. Нами были взяты основные параметры: похищение тел, воздействие словами на окружающую действительность, устойчивость к поражающим воздействиям физических факторов и взрывы большой мощности. Первые два явления относятся к наиболее распространенным. Традиционно приписываются к группе колдовских или дьявольских воздействий. А то и - божественных проявлений…
- Хорош! - досадливо поморщился Игорь Сергеевич. - Это уже сказки, а не научный подход!
Пенский многозначительно хмыкнул:
- Не скажите. До открытия нанотехнологий, разумеется, достоверного обоснования не могло существовать. Но теперь можно с большой долей уверенности предположить, что молекулы, атомы и кванты могут являться нанороботами. И запуск определенных реакций путем голосовой вибрации способен привести к любым изменениям физической среды!..
- То есть, я крикну какие-то волшебные слова и все замрут? Например, как мои бойцы?.. - недоверчиво переспросил Чугунов.
Все присутствующие опасливо покосились на аналитика, словно тот собирался стать изготовителем колдунов. Но Пенский успокаивающе поднял вверх руки:
- Согласно теории профессора Ганчо, для этого необходимо обладать некоторым видом волновой характеристики головного мозга. Во всяком случае, у каждого известного экстрасенса такие волновые характеристики зарегистрированы. Правда, имеются случаи обнаружения волн без проявления экстрасенсорных способностей… Но наоборот - никогда! Кстати, чаще всего данная активность регистрируется у тех, кто перенес клиническую смерть.
Игорь Сергеевич недоверчиво усмехнулся:
- Меня еще в Чечне два раза с того света вытаскивали. Может я тоже - колдун?.. Давай лучше к практике.
- Так вот, анализ отобранного материала дает типовой сценарий. Сначала следует проявление аномалий «колдовского» ну, или «волшебного» характера. Затем на сцене возникают «похитители тел». Потом происходит конфликт между существами двух видов. При этом отмечаются различные аномалии, вроде взрывов большой мощности. В результате - неизбежная гибель существ второго типа и исчезновение первого. На основании системного анализа можно сделать некоторые предположения. Например, что вся охота на ведьм в средние века - это широкомасштабная акция по искоренению экстрасенсорной составляющей человечества…
В штабном фургоне повисла пауза. Потом Чугунов свистящим шепотом спросил:
- Ты хочешь сказать, что пришельцы мочат колдунов?
- Ну, если упростить ситуацию… - пробормотал Пенский.
- Ты, Юрий Иваныч, случаем, не офигел? - ласково поинтересовался майор, поднимаясь с места. - Ты что, предлагаешь мне выйти на начальство с такой бандой?! И оно сразу даст нам зеленый свет на операцию «Вторжение»?.. Да оно нас тобой запрет в сумасшедший дом! И будет право!!!

Предыдущая страница 13 Следующая страница


Последний бог 14

Но смутить Пенского оказалось непросто. Он ткнул пальцем в сторону компьютера и язвительно буркнул:
- А вы начальству объясните, что достоверность гипотезы - почти девяносто процентов!
Вся аналитическая группа дружно кивнула. Чугунов упал обратно в кресло. Гений продолжил:
- Мы, конечно, можем все пересчитать и перепроверить. А потом изложить чисто научным языком в трех томах. Где-то за месяц, наверное, управимся. Тогда все поверят. Но будет, видимо, поздновато.
Начальник отдела перехвата в мистику не верил. Зато прекрасно разбирался в людях. Поэтому слету отличал «лапшу» и дезинформацию от достоверных выводов. В данный момент сомнений в правоте аналитиков у него не возникло. Чугунов отдавал себе отчет, что разговаривает с гением. Юрий Иванович Пенский никогда не ошибался. Это в отделе перехвата знали все. Майор задвинул последние колебания в самый дальний угол и деловито уточнил:
- Прогноз?
За столом возникло оживление. Защелкали клавиатуры компьютеров, деловито зашуршали по коврикам мыши, из принтера полезла распечатка. Кто-то из «талантов» забормотал:
- Скорее всего, отклонений от сценария не будет. «Пацана» и «Бороду» терминируют. После чего существа первого типа исчезнут. Все шестнадцать случаев - с однотипным исходом…
Чугунов задумчиво кивнул. В принципе, такое развитие событий всех бы устроило. Но Юрий Иванович скептически покачал головой:
- Это аналогии из прошлого. Сейчас все может пойти по-другому. Например, раньше «колдунам» негде было спрятаться. На этот раз - они отсиживались в метро. Значит, там их не найти. Возможно, при наличии времени на подготовку к противодействию они смогут выжить. И даже победить…
Майор посмотрел ему в глаза.
- А если у них это получится?
На стол перед ним легла диаграмма.
- Один из вероятных вариантов - тотальное воздействие на всю планету извне, - негромко произнес Пенский, глядя на монитор.
- Это как? - прохрипел Чугунов, внезапно осипнув.
- «Похитители тел» не имеют земных аналогов. То есть первый тип пришельцев, очевидно, имеет инопланетное происхождение. И если их миссия окажется невыполненной, то резонно предположить переход к следующему уровню воздействия. Вплоть до полного уничтожения всего человечества ударом из космоса, - старший аналитик пожал плечами. - При таком развитии событий вероятность - восемьдесят один процент.
Начальник отдела перехвата перевел взгляд с одного компьютера на другой. На дисплеях светились данные системного анализа. И большинство результатов доказывало наличие этой крайне прискорбной вероятности. Майор до боли сжал кулаки. Получалось, что его интуиция сыграла с ним злую шутку. Он защищал тех, кого нужно было уничтожить ради выживания планеты. И напрасно воевал с пришельцами, ликвидировавшими его заместителя. Такой вывод Чугунову не понравился.
- Ну, вы, ботаники, даете! - тихо прошептал он. - Сами-то поняли, что нагородили? Мне же сейчас на основании вашей хрени нужно решение принимать! Знаете, что будет по плану «Вторжение»? Война! Вплоть до точечного ядерного удара!!!
- А ничего не сделаете - ничего не будет. Ни вас, ни меня, ни Земли… - развел руками Пенский.
Игорь Сергеевич недобро усмехнулся.
- Убедительно излагаешь. Раз у тебя на все есть ответы… Получай экипировку, пойдешь со мной! На случай экстренного принятия решения. Чтобы у меня голова не болела, если что…
Внезапно дверь штабного фургона распахнулась. Перед изумленными подчиненными возник лично начальник Управления. Первым сориентировался майор Чугунов. Он принял строевую стойку и доложил:
- Товарищ генерал-майор, отдел перехвата проводит анализ операции.
Начальник Седьмого Управления одобрительно кивнул:
- Анализ - это хорошо.
Он окинул взглядом мониторы компьютеров, пестрящие диаграммами, и прикрыл за собой дверь. Потом неторопливо прошелся по фургону и присел на свободное кресло.
- Хотелось бы выслушать мнение экспертов, - в его голосе звучал явное нетерпение, - и особенно - план дальнейших действий…
Через полтора часа пожилой генерал-майор вылетел в Москву с военного аэродрома. Своими полномочиями он пользовался нечасто. Но в данном случае ситуация требовала экстренного принятия решений. Причем на самом высоком уровне.
В серебристом кейсе начальника Седьмого Управления лежали материалы по вторжению «чужих». Включая данные видеосъемки с убедительными свидетельствами грандиозных возможностей пришельцев. Но самое главное, что заставляло генерала торопиться в столицу, содержалось в закодированном файле его служебного ноутбука. Это был прогноз ситуации, согласно которому всей планете грозила опасность уничтожения. И для предотвращения этой угрозы требовалось в срочном порядке найти и ликвидировать «чужих», затерявшихся в Санкт-Петербурге.
Разумеется, по прибытии в Управление начальник потребовал немедленной проверки окончательного вывода. Для этого понадобилось задействовать весь научный аппарат Седьмого Управления. Пенский не ошибся и на этот раз. Все, как один, аналитики подтвердили основные положения выдвинутой теории. После чего подразделение стратегического планирования вынесло рекомендации и выдало перечень необходимых мероприятий…
Докладная записка на пяти листах легла на стол министра обороны под конец рабочего дня. Министр устал. Вникать в непонятные документы ему не хотелось. Но он взглянул на начальника Седьмого Управления и невольно потянулся к бумагам. В конце концов, никто из подчиненных не стал бы рисковать карьерой, пробиваясь на прием к начальству во внеурочное время по поводу полной ерунды. Правда, с другой стороны, само Седьмое Управление непосредственно к военному ведомству относилось весьма условно. И проблемы, которыми оно занималось, как правило, не имели значения для безопасности государства.
Пребывая в двойственных чувствах, министр пролистал документы. На беглый просмотр ему хватило двадцати минут. Оторвав взгляд от последней страницы, он ошеломленно прошептал:
- Это что… ПРАВДА?!!
Начальник Седьмого Управления кивнул:
- Абсолютная. Весь наш личный состав сейчас в Питере. Мы стараемся справиться с проблемой. Но… - Он склонился к столу министра, накрыл его ладонь своей рукой и убежденно добавил, глядя в глаза: - если не уничтожить этих… «колдунов», нам всем конец! Всей планете!..
Они вышли из кабинета через двадцать минут. Еще полчаса им понадобилось, чтобы попасть в кабинет президента страны. Верховный Главнокомандующий молча выслушал доклад и поднялся с места. Он пристально вгляделся в диаграммы и графики, мелькающие на экране ноутбука начальника Седьмого Управления. Потом немного растерянно пожал плечами:
- В одиночку я такое решение принять не смогу. Необходимо подключить все управляющие структуры…
Министр обороны успокаивающе дотронулся до его руки.
- Мы понимаем. Но… «колдуны» должны быть уничтожены в любом случае. - Он крепко окал президентскую ладонь и посмотрел ему в глаза.
Почувствовав внезапную слабость и нарастающее головокружение, президент оперся о плечо министра и машинально кивнул:
- Конечно…
Экстренное совещание руководителей государства состоялось в кабинете премьер-министра. Верховный Главнокомандующий, как обычно, был краток:
- Лично у меня сомнений в выводах экспертов нет. По данным прогнозирования, существует опасность уничтожения всей планеты. Предлагаю принять план противодействия.
Премьер-министр тихо ахнул:
- То есть, если не удастся ликвидировать каких-то наших местных шаманов, придется сбросить на Петербург ядерный заряд?! Стереть с лица Земли целый город?!
- Один город, или - вся планета! - непреклонно подчеркнул президент.
- Нам этого не простят, - высказался начальник Генерального Штаба. - В сказку про злых инопланетян никто не поверит! Скорее всего, государство рухнет. И гражданская война - самое малое…
Президент задумчиво перелистнул страницу докладной записки.
- А если террористы угонят стратегический бомбардировщик? - Он старательно изобразил искреннее опасение и с нажимом продолжил: - Думаю, в Закавказье есть еще несколько полевых командиров, способных на такой теракт? Ведь у них хватит наглости озвучить в средствах массовой информации подробности жуткой акции?
Взгляд президента остановился на переносице начальника Федеральной Службы Безопасности. Тот поднял глаза и без колебаний согласился:
- Да. Отморозков у нас хватает. Кстати, нами зафиксирована активность чеченских боевиков в районе базирования стратегической авиации Ленинградского военного округа. Вполне возможен террористический акт…
В кабинете стало тихо и страшно. Высшие чины государства вдруг почувствовали себя палачами, подписавшими приговор целому городу. Но многие из них были выходцами из спецслужб. Поэтому они были способны на жесткие меры во благо страны и не боялись абстрактных жертв. Хотя такое решение легко никому не далось.
- После этого кавказская проблема решится сама собой. У нас будет индульгенция на любой антитеррор, - негромко заметил премьер, как бы вынося свое согласие «за скобки протокола».
Никто из присутствующих не озвучил свою позицию. Но президенту и не требовалось всеобщее одобрение. Главное, что ни один из ближайших соратников не выступил против.
- Итак, город должен быть оцеплен в кратчайшие сроки. До окончательного решения проблемы ни одно живое существо не должно покинуть территорию. - Президент жестко пристукнул ладонью по столу. - Если по истечении десяти часов у меня не будет доклада об уничтожении этих шаманов, то…
Начальник ФСБ понимающе кивнул в ответ на обращенный к нему невысказанный приказ.
«Чужие» пропали. Все, и бесследно. И первого, и второго типа. Вместе с гражданином Баклухой и его дочерью. Огромная машина поиска работала вхолостую. Время шло, но никого из разыскиваемых найти не удавалось. Майор Чугунов метался по городу. Он поставил на уши городское управление внутренних дел и ФСБ. Он лично побывал в отделениях милиции и даже озадачил розыском пришельцев несколько крупных частных агентств. Результатов не было.
Игорь Сергеевич нервничал и продолжал расширять круг поисков. Он лично приехал в телецентр и добился встречи с генеральным директором Пятого канала, требуя, чтобы фотографии интересующих его лиц появились в эфире. Телевизионщик пытался отвертеться. Он неубедительно мямлил что-то про коммерческую целесообразность и ущерб рекламным блокам. Однако ситуация не предусматривала уважения к демократическим свободам. Поэтому майора Чугунова аргументы противоположной стороны не волновали. Он был намерен добиться трансляции фотографий любой ценой. Но внезапно, в решающий момент переговоров, ожил мобильный телефон. Звонил начальник оперативного отдела питерского филиала Седьмого Управления. Он немного помялся, будто не знал, как лучше сформулировать просьбу. Потом вдруг решился и сказал открытым текстом:
- Майор, ты бы подъехал? Нужно поговорить.
Что-то в тоне немолодого, уставшего за эти дни до чертиков полковника было такое… Что-то безысходное… Игорь Сергеевич резко оборвал разговор с генеральным директором Пятого канала. Он вышел из здания телецентра, даже не попрощавшись. Его джип взревел двигателем и понесся по Каменноостровскому проспекту.
Начальник оперативного отдела ждал его в шифровальной комнате. Он сидел за столом, тупо уставившись на лежащий перед ним документ. Услышав шаги, полковник поднял голову.
- Здравствуй, Игорь Сергеевич. Запри дверь. Садись.
Чугунов вопросительно поднял брови, но промолчал. Он зафиксировал защелку дверного замка и уселся напротив хозяина. Тот медленно, словно нехотя, подвинул к нему сероватый стандартный лист.
- Расшифровка из центра. Читай.
Игорь Сергеевич взял бумагу в руки. Он зачем-то поднес ее к носу, понюхал, потом попробовал рассмотреть на свет. И лишь после этого начал читать.
- Приказ Верховного Главнокомандующего Российской Федерации. Командующему войсками Ленинградского военного округа. В связи с угрозой террористического акта с применением ядерного оружия приказываю: оцепить территорию Санкт-Петербурга и пригородов по радиусу вероятного поражения - пятьдесят километров. Полностью прекратить сообщения с прилегающими районами…
Начальник отдела перехвата оторвался от чтения и осипшим голосом спросил:
- Они хотят накрыть город?
- Понятливый, - усмехнулся оперативник. - Там этого не написано. Теракт, и все тут.
- Ага. Только мне почему-то кажется, что если мы успеем найти и ликвидировать «чужих», то никакого теракта не будет.
- И наоборот… - задумчиво пробормотал полковник, - если не успеем…
Они переглянулись.
- Не может быть, - проговорил Игорь Сергеевич, невольно побледнев.
- Четыре дивизии уже перебрасываются из Московского округа, две с севера. Полк МВД перекрывает аэропорт и вокзалы. Пограничники патрулируют все выходы из Финского залива…
Майор Чугунов аккуратно положил документ обратно на стол и спросил:
- Сколько у меня времени?
Начальник оперативного отдела подвинул листок поближе к себе и ногтем отчеркнул последний пункт приказа Верховного Главнокомандующего.
- Предположительно, время теракта - сегодняшняя ночь. Так что, считай, времени нет.
Игорь Сергеевич протянул ему руку.
- Спасибо за информацию. Я постараюсь… - Не договорив, он бросился к двери.

Войсковая операция началась внезапно. Ничто не предвещало резкого окончания спокойной мирной жизни. И вдруг… Приказ из Москвы сотряс штаб Ленинградского военного округа. А заодно и устои демократии. Город внезапно оказался в блокаде. Совсем как в прошлом веке. Но на этот раз его окружили не оккупанты, а свои родные вооруженные силы.
Это было дико, немыслимо и жутко! Но военные приказы не обсуждали. Они выполняли их точно и в срок, как предписывал Устав. Все части, дислоцирующиеся в Петербурге и пригородах, были подняты по тревоге. Личный состав получил оружие и средства индивидуальной защиты. После чего по огромной окружности, огибающей город, начало стремительно выстраиваться кольцо оцепления.
Аналогичные распоряжения получили силовые структуры города на Неве и даже подразделения МЧС. Все дороги, ведущие из города, оказались перекрыты. Но поскольку радиус охвата был велик, в пределах городской черты сохранилось относительное спокойствие.
Разве что на вокзалах и в аэропорту воцарились суета и неразбериха. Без объяснения причин вдруг прекратилось движение поездов. А также были отменены рейсы гражданских авиалиний. Возникли беспрецедентные заторы на автовокзале. Толпы народа внезапно лишились возможности следовать по своим делам в другие регионы. Всколыхнулась волна народного возмущения, перерастающая в гнев…
Но граждане, привычные ко всему, возмущались вяло. За долгие годы социализма и последующего перехода в капитализм поголовье пламенных борцов за справедливость сошло на нет. А без лидеров и вождей любой бунт самопроизвольно затихает. Люди покричали и расползлись кто куда, разнося тревожные слухи.
Город накрыло предчувствие надвигающейся грозы. Еще неизвестно было, откуда исходит неведомая опасность. Но руководящий состав всех силовых ведомств уже начал нервничать. Сильно нервничать. Ибо ничего, хотя бы отдаленно похожего на происходящие события, они никогда не видели. Да и слышать о столь радикальных мерах никому не доводилось.
Даже многочисленные циркуляры и инструкции не предусматривали превращение града Петрова в огромную мышеловку. Апогей всеобщего напряжения наступил ночью. Очередной приказ обрушился, как гром среди ясного неба. Эпицентр событий внезапно переместился с дальних окраин в самый центр Питера.
Полк ОМОНа был снят с позиций в районе Синявинских болот и переброшен прямо к Исаакиевской площади. А следом за ним отправились две эскадрильи боевых вертолетов с полным боекомплектом, включая ракеты «Воздух-Земля». И почти сразу за этим в народе и высоких кабинетах пошло гулять все объясняющее, страшное слово «теракт». По штабам и управлениям прокатилась нарастающая паника…
Стратегические бомбардировщики базировались неподалеку от небольшого северного города. Недалеко от границы, чтобы в указанный час «Ч» без особых затрат топлива набрать высоту над Европой. Или уйти над Северным Ледовитым в сторону какого-нибудь другого континента…
Суперсовременные крылатые машины стояли в ангарах за огромными земляными отвалами. Там они были надежно скрыты и от спутников потенциального противника, и от зорких глаз официальных союзников. На отдельном подземном складе хранился ядерный боезапас. Без него стратегические бомбардировщики были просто самолетами. А вот после оснащения ядерными боеголовками соответствующей мощности они становились оружием. Грозным, неумолимым и беспощадным.
Родина могла спать спокойно. Полк стратегических бомбардировщиков надежно хранил покой державы. Враг твердо знал, что ответом на любые его происки будет появление в стратосфере стремительных серебристых теней. И на борту у них будет смертоносный ядерный груз. Поэтому гипотетический враг тщательно скрывал свои гнусные планы.
Однако со времен окончания холодной войны вылеты с полным боекомплектом становились все реже. Возможность применения ядерного оружия неуклонно стремилась к нулю. Что никак не могло огорчить личный состав части. Ибо летчики - тоже люди. И совсем не мечтают становиться массовыми убийцами.
Каждый вылет стратегического бомбардировщика в район патрулирования был событием. Он заранее согласовывался на всех уровнях и был обставлен множеством условий. Что делало совершенно немыслимой попытку несанкционированного взлета. Тем более, невозможно было получить ядерный боекомплект без соответствующего распоряжения вышестоящего руководства, одобренного во множестве инстанций…
Приказ пришел поздним вечером. Он прибыл со спецкурьером штаба округа. Но, вопреки заведенному порядку, он исходил лично от командующего авиацией страны. Это было достаточно необычно. Особенно для мирного времени. Впрочем, отголоски масштабной войсковой операции докатились и до отдаленного северного гарнизона. Поэтому командир отдельного авиационного полка стратегического назначения не удивился. Конечно, получение приказа непосредственно от самого командующего не входило в число рутинных событий. Но полковнику случалось общаться и на таком высоком уровне. Это, как правило, означало всего лишь увеличение сложности задания.
Он вскрыл пакет, прибывший со спецкурьером, и оцепенел. Содержание приказа выходило за рамки понимания! За всю свою карьеру ему не приходилось слышать даже намека на что-то подобное. Командир полка перечитал текст еще раз, тщетно надеясь, что произошла ошибка. Однако приказ имел абсолютно недвусмысленный характер. Ему осталось только впасть в тягостное недоумение. Полковник аккуратно положил бумагу на стол перед собой и застыл, обхватив голову руками.
Мысли у него в голове ворочались вяло. Вообще-то, все они были направлены на то, как избежать выполнения безумного приказа, и чем это может грозить лично ему. Скорее всего, приемлемый вариант нашелся бы непременно. И до исполнения указаний командования дело бы не дошло. Так как без личного и непосредственного контакта ни один здравомыслящий командир не стал бы воплощать такие распоряжения в жизнь. Вот только «на верху» предвидели такую реакцию, и шансов выкрутиться командиру полка не оставили… По пустынному штабу внезапно разнесся истошный вопль дежурного офицера:
- Смирна-а!!! Товарищ министр обороны, старший лейтенант…
Полковник вскочил с места. Не задумываясь, он вылетел из кабинета и обомлел! Прямо на него, по коридору, действительно шел лично министр обороны! Следом за ним шагали два генерала и человек в камуфлированной форме без знаков отличия. Командир полка с трудом подавил желание протереть глаза и заторможенно поднял руку, отдавая честь. Министр кивнул:
- Здравия желаю, товарищ полковник, - он приблизился и негромко сказал: - Пройдемте в кабинет.
Командир полка невольно посторонился, освобождая проход. Дурные предчувствия многократно усилились. Но к ним добавилась еще и тоскливая обреченность. Дверь кабинета беззвучно закрылась. Гости неторопливо расселись вокруг длинного стола. На его полированную поверхность лег еще один плотный конверт с сургучной гербовой печатью. Полковник ВВС судорожно вздохнул.
- Ознакомьтесь, - коротко бросил министр, - и не переживайте так. Это всего лишь подтверждение предыдущего приказа вашего командующего. Учитывая важность и секретность предстоящей миссии, я счел необходимым лично проконтролировать его выполнение.
Командир полка судорожным движением вскрыл конверт. Потом достал один-единственный лист и пробежал его глазами. В конце стояла личная подпись президента. Полковник внимательно изучил приказ Верховного Главнокомандующего и вдруг успокоился. Ему стало окончательно ясно, что он влип в историю. И выхода из нее нет. Просто потому, что из таких историй выхода не существует в принципе. Он вложил бумагу обратно в конверт и сунул его в ящик стола. Министр обороны деловито произнес:
- Давайте перейдем к делу. Непосредственно операцией будет руководить генерал Кузнецов. Он представляет спецгруппу службы внешней разведки.
Человек в камуфляже приподнялся со стула.
- Разрешите, полковник, я вкратце изложу суть…
Эскадрилья стратегических бомбардировщиков была поднята по тревоге сразу после полуночи. По всем документам тревога носила плановый учебный характер. Но - с максимальным приближением к реальным боевым условиям. То есть, самолеты оказались оснащены ядерным боемкомплектом. Они набрали высоту и рассредоточились по заданному району, четко выполняя полетное задание.
Один из самолетов пилотировал лично командир полка. В четком соответствии с расписанием полетов, он поднялся в воздух последним. Его борт К-016 сделал круг над аэродромом и ушел в сторону Ладожского озера. Его персональная задача отличалась от заданий остальных членов эскадрильи. Но ничего необычного в этом не было. В стратегической авиации каждый владел информацией, касающейся строго его собственной компетенции, не больше.
Одновременно со стартом бомбардировщиков к расположению части подъехала колонна грузовиков. Они были снабжены всеми необходимыми накладными и пропусками. В предписании значилось, что авторота отдельного батальона аэродромно-технического обеспечения прибыла с целью осуществления подвоза дополнительного оборудования. Командовал ротой «майор» Кузнецов. Хотя, судя по возрасту, он вполне мог быть и полковником, и генералом.
Колонна встала недалеко от автопарка, не привлекая лишнего внимания. В связи с ночным временем любопытных глаз было немного. Да и выставленный вокруг грузовиков караул не способствовал удовлетворению праздного интереса. Шоферы почему-то остались сидеть в кабинах. Но на этот факт никто не обратил внимания…

В час ночи народ у Исаакиевского собора обычно не толпится. Да и погода не располагает к прогулкам. Из низких серых облаков сыплется противная мелкая морось. Так что поблизости не видать даже случайных прохожих. Это неплохо. Вряд ли кому-то понравятся мои скачки в бараньей шкуре. И вообще, нам с Палычем лишние свидетели ни к чему. Думаю, наше шоу будет очень вредно для здоровья зрителей.
Подходим ближе к собору. Ага! Вот и служебный вход. Петр Палыч критически смотрит на замок. Интересно, как он его будет взламывать? Не думаю, что в древней Греции, например, имелись сложные запоры. Однако смотрю, старого бога это не смущает. Ладонь к двери, пара слов на КШТРЫ, крохотный зеленый огонек бежит к замочной скважине… Негромкий щелчок, и дверь открылась. Еще одна изумрудная искорка ползет по проводам сигнализации, отключая датчики… Мы вошли.
Палыч похлопал меня по плечу:
- Мне нужно пять часов, пионэр. Думаю, до утра управлюсь. Ты готов?
А что мне остается?! Как говорили древние римляне - идущие на смерть приветствуют Цезаря… В смысле - идите вы все в жопу! Умирать не хочется совершенно. Я вынул из кармана батончик «Марса» и с горя откусил сразу половину. А бог уже тянет меня за рукав:
- Пойдем!
Да-а… Мрачновато здесь. Над большим залом собора нависает купол. В синеватом дежурном освещении бородатая физиономия моего сэн-сэя смотрится просто зловеще. Однако пора получить последние инструкции.
- Петр Павлович, ты скажи, что делать, пока я в отказ не пошел.
Да-а… Голосок-то у меня жалкий. И дрожит. А вы что хотели? Думаете, легко брать на себя ответственность за всю планету? У меня до этого социальных обязанностей было - максимум, помыть посуду! А тут - такая фигня с неминуемым трагическим концом…
Старый бот по-хозяйски оглядел своды храма и довольно хохотнул:
- То, что надо! Пара часов в запасе будет точно. У купола такое рассеивание, что хрен засечешь! Слушай сюда. Встретишь титанов перед собором. Как только они появятся, закроешь площадь от народа. Ну, как я тогда, в метро. Невидимость, непроницаемость… КШТРЫ можешь пользоваться смело. Раз нас обнаружили, значит, прятаться смысла уже нет. Постарайся успеть до того, как расстояние станет меньше ста метров. Иначе не сработает. Титаны твою маскировку снимать не будут. Им от нее вреда никакого. Сначала попытайся их отвлечь. Можешь бегать вокруг, можешь проводить воспитательные беседы. Но драться придется все равно… Считаем. Через два часа нас обнаружат. Час ты продержишься. Может, чуть больше. Сейчас - половина первого. Ну… Если до шести утра они не войдут внутрь, считай, мы победили…
Оптимизм у меня потух окончательно. По времени у нас с Палычем, явно, что-то выходит не так. Нужно откуда-то взять лишних пару часов. И это как минимум. Надо бы уточнить:
- Не вписываемся?
- Ну, как бы, - невесело буркнул бог.
Прикольно! То есть я могу склеить ласты за просто так?! Не-е… Не пойдет!.. И тут Палыч неожиданно выдал:
- Я тебе сейчас скажу формулу. Это - полный кирдык титанам. Но тогда - гарантия уничтожения нашего зеленого шарика абсолютная! Прибытие Флота Конфедерации - в пределах часа. И тогда - даже я ничего не сделаю! Поэтому до пяти утра молчи, даже если тебя будут живьем закапывать! Иначе жахнут по нам из всех калибров и - звездец! Формула для них - как сигнал. Они ее даже из другой системы уловят. Поэтому кончать титанов можно только после пяти часов утра, не раньше. Тогда уже никакой флот не успеет. Я его просто выкину подальше и все. Понял?
Чего уж тут непонятного. Сразу вспомнились красочные картинки из линий вероятности… Ни фига не прикольно. Придется беречь формулу уничтожения до последнего. Тогда могут появиться шансы. Интересно только, какие?
- А если мы успеем, то что будет?
Палыч показал на купол:

Предыдущая страница 14 Следующая страница


15 Сергей Гуреев

- Отсюда вылетит поток КШТРЫ. И вход снаружи в Солнечную систему закроется наглухо. Ну, а потом можно будет предъявить Конфедерации ультиматум. Например, пообещать при первых признаках агрессии угробить весь их Флот… При таком раскладе нас оставят в покое на счет раз. Усек, пионэр?
Вот оно как. Ну, тогда, рады стараться Ваше Высочество!
- Так что там я должен сказать титанам напоследок?
Палыч приложил мне ко лбу руку. Перед моими глазами мгновенно возникли два слова КШТРЫ: «СБЛЫБЖУРГ ФТРПШ». Ну что ж, будем знать. Надеюсь, пригодится. Теперь пожмем на прощание руку старому богу и пошлепаем наружу.
- Усек, Петр Павлович. Будь здоров!
На бородатой физиономии появилось подобие усмешки.
- Бывай! Было приятно… Не поминай лихом… Ну, и так далее.
- Да пошел ты!..
Но это я уже себе под нос. Чтобы даже бог не услышал…
Итак, где-то около часа ночи хлопнула дверь, и на лавочке у Исаакиевского собора появился я. В виде одинокого мечтательного подростка, завернутого в вонючую баранью шкуру. Обзор с моего боевого поста вполне достаточный, чтобы контролировать оба входа - и парадный, и служебный. Ни один титан незамеченным не подкрадется! Но пасаран! В смысле, подольше бы никого не увидеть. Потому что умирать сильно не хочется…
Мелкий противный дождь стекает в кроссовки. Прохожих нет. Только по набережной иногда шуршат машины. Ну и я сижу, курю и выпускаю дым в сторону бессмертного творения Монферрана. До момента появления титанов времени у меня предостаточно. Можно провести его с пользой. То есть сидеть и вспоминать ангела по имени Люда. И мечтать. Что, видимо, характерно для моего юного возраста… Хотя какие могут быть мечты у смертника?
Надо же! До сих пор не верил ни в какую любовь-морковь. А тут - такие гормональные взрывы… Жаль, что из всех возможных вариантов событий мне остается только грезить. Типа, о том что мы могли бы поступить в один институт… И ездить вдвоем на каникулы к морю… А осенью гулять по Петропавловке… Бли-ин!!! Неужели ничего мне не светит?!..
Ух ты! По всему Исаакию пошла легкая дрожь. Колонны трясутся. Земля дрожит. Купол накрыло зеленоватое свечение. Потом расползлось по сторонам" растворяясь в пелене дождя. Бог-то, оказывается, знал, что делать. Обнаружить в таком ползучем мареве источник просто невозможно. Фон растворяется по всему городу, сразу теряясь под облаками. Та-ак! Пора бдеть. Во всех смыслах этого слова. Постараемся забыть о любимой девушке и начнем высматривать врага…
Они появились почти в три часа ночи. Видимо, купол и дождь, все же, не смогли сбить ориентировку проклятым тварям. Две, вроде бы, мужские фигуры возникли из темного провала Конногвардейского бульвара. Надо же, как ребята целеустремленно шагают! Прямо к собору. Почему-то у меня даже сомнений не возникло, что это - по наши с Палычем души. Ладно. Теперь можно не прятаться. Для начала сбросим баранью шкуру. Уф-ф! Полный кайф! Без вонючей овчины и умирать полегче. Теперь, пока титаны еще далеко, закроемся от смертных. То есть сплюнем на асфальт и забубним:
- ЦБКЛОРЭНЧ ХВМУУТД ЧШЫР…
В ладонях разгорается зеленый огонек. Разводим руки, и всю Исаакиевскую площадь накрывает невесомая и непроницаемая зеленая паутина. А, кроме того, все, происходящее за паутиной, для обычного взгляда становится невидимым. Титаны чуть притормозили. Может, остановятся? Может, это вообще не они?.. Ага! Щаз! На мои манипуляции им абсолютно наплевать. Идеально ровная поверхность защиты даже не дрогнула. А эти двое уже проскользнули под нее и топают в направлении главного входа. Пламя, мерцающее на ладони, заколебалось и начало затухать. Надо заканчивать:
- ВЖЛИХБУТФ УНПТСЧЫ!
В небе возник плотный зеленый щит, закрывший собор сверху. Все! Инструкции старого бога Петра Павловича выполнены. Огонь у меня в руках окончательно потух…
Из-за облаков белая ночь сегодня темновата. Но для меня это - фигня. Я теперь вижу и в полной темноте. Хотя некоторые вещи лучше бы никогда не видеть. Например, рожу первого титана, знакомую еще по квартире Максимыча. Вот они и подобрались вплотную. На вид - приличный такие мужики в цивильных костюмах. Надо бы с ними поздороваться, для приличия:
- Привет, мужики!
Хотя ни хрена приветливого в нашей встрече нет. И голос без интонаций тоже восторга не вызывает.
- Уйди. Ты нам не нужен.
Прикольно! Как будто вы мне нужны! А вот и еще одна образина. Нарисовалась у края скамейки, фиг сотрешь. А не попробовать ли запачкать им мозги? Открываем рот…
- Можно, я скажу? - Язык, как чугунный. - У меня предложение. Сейчас я договариваюсь с руководством Конфедерации. И мы с вами делим планету по-братски. Вам Америку, мне Европу… Договорились?
Титаны тормознули. Не знаю, что там у них сейчас на уме. Но чувствую, надо продолжать. Время-то идет!
- Будете там себе править, будете наслаждаться. А я вам еще и Австралию подгоню. Там кенгуру, страусы… Получается как раз - две Америки и Австралия. Каждому по материку. Будем друг к другу в гости летать…
Такой пурги я в жизни не нес. Даже титаны, по-моему, опупели. Хотя на их рожах никаких эмоций не видать. Застыли уроды, уставившись на меня и молчат. И на том спасибо. Надо закреплять успех:
- Вам же лучше будет! Потому что, если вы не согласитесь, я могу и с Конфедерацией договориться. Они-то вас сдадут с удовольствием! Только свист пойдет. Думаете, вас для чего послали? Чтобы избавиться, однозначно! Мы же с вашим руководством постоянно на связи. Ваш главный так и сказал - делайте с ними, что хотите… А я предлагаю его кинуть. Вы как?..
Что я несу? Телки-метелки! Такая лапша даже у нашего физрука бы на ушах не повисла. Даром что бывший боксер… Однако титанов, как будто, пробрало! Как-то многозначительно они переглянулись. И даже рты приоткрыли. Надо же, стоят, слушают! Значит, надо продолжать. А что делать? Когда хочется жить, слова вдруг как-то сами находятся…
Еще минут двадцать я порол чушь, мешая сюжеты из блокбастеров с научно-фантастической галиматьей из серии «Звездный лабиринт». Где-то между хитрым предложением вызвать джедаев и завуалированной угрозой пятым элементом неподвижные фигуры в накидках зашевелились.
- Хватит, - прошипел один из титанов. - Ты ничего не знаешь. Боги хитры. Но нам пора.
Вот как?! Всего-то и удалось затянуть время на полчаса. И это - за все мои «титанические» усилия?! После изнасилования мной всякого правдоподобия?!! Эти две рожи просто развернутся и попрут в собор? Ну, уж банан вам, уроды! Раз продолжения у нашей милой беседы не будет, тогда переходим к физическим упражнениям… Очевидно, бдительность этих человекообразных болванов все же притупилась. Потому что нападения с моей стороны они явно не ожидали. За что им большое человеческое спасибо…
Дотягиваемся до ближайшего затылка. Хряп! Под пальцами хрустит кость. Один готов! Ага! Надо же, как я крут! Скорость движений - мама не горюй! И сил тоже немерено. Еще две колотухи - ногой, рукой… Попал! Теперь добавим локтем. Блок, уход. Вот черт, пропустил! Вскользь, а больно!..
Формула абсолютного подчинения сковывала смертных накрепко. Видимо, хитроумные боги немало потрудились над созданием надежного орудия воздействия на своих непоседливых детей. Ни у одного человека на Земле не было сил сопротивляться приказу, произнесенному на древнем языке КШТРЫ.
В резервной шахте метрополитена было тихо. До ниши, превращенной в копию обычной городской квартиры, не доносился даже шум поездов. Надежная дверь, закрытая на все замки, отгораживала пленников божественной воли от внешнего мира. Ключи от замков лежали на тумбочке возле дивана. Они ждали, когда смертные смогут двигаться и пожелают выбраться наружу.
Через сутки действие формулы абсолютного подчинения должно было закончиться. Весь вопрос заключался в том, что к этому моменту могло заодно прекратиться и существование планеты Земля. Но тут уж отец с дочерью ничего поделать не могли. Во всяком случае, боги твердо на это рассчитывали.
Прошел час после того, как они ушли. Потом еще один, еще… В нише-квартире ничего не изменилось. Смертные продолжали пребывать в неподвижности, будто окаменев. Только лишь небольшие колебания грудной клетки при дыхании свидетельствовали о том, что они живы.
Где-то на поверхности земли два бога зашли внутрь Исаакиевского собора. Один из них сосредоточился на произнесении сложнейшей формулы, меняющей мироздание. Второй создал вокруг площади защитный купол. И тут же, глубоко под землей в заброшенной шахте метрополитена, шевельнулась девушка. Она открыла глаза и тихо вздохнула. Потом вдруг села на кровати и взволнованно осмотрелась. Ее тревожный взгляд пробежался по привычному интерьеру собственной квартиры и остановился на настенных часах. Девушка ойкнула, вскакивая с кровати. В гулком пространстве шахты раздался крик:
- Папа, проснись!
Но мужчина с большим красным носом, лежащий на соседнем диване, даже не шевельнулся. На его лице не дрогнул ни один мускул. Девушка в отчаянии схватила ключи с тумбочки. Она метнулась к двери. Щелкнули замки. В квартиру ворвался затхлый подземный воздух. Вместо лестничной клетки перед девушкой открылась безрадостная панорама темного тоннеля. Она отшатнулась назад, поворачиваясь к отцу.
- Папа, вставай! Нам нужно идти!!!
Однако Борис Максимович Баклуха на оглушительные вопли в самое ухо не реагировал. А также не обращал внимания на звон будильника и поливание холодной водой. Он продолжал пребывать во власти формулы абсолютного подчинения. Несмотря на свой неистребимый скепсис и полное презрение к чуждой божественной воле.
Люда присела рядом и ненадолго задумалась. Неизвестно, какими путями шла ее мысль, но, похоже, из глубин памяти выплыли обрывки русских народных сказок. А поскольку других пособий по борьбе с колдовскими чарами у нее под рукой не оказалось, девушка без колебаний воспользовалась старинным народным рецептом.
- Ну, спящий красавец, не подведи! - пробормотала она и звонко чмокнула отца в нос.
При этом с ее губ само собой сорвалось совершенно незнакомое слово:
- ШЦИХЦДК!
Возможно, от резкого прилива крови к голове ей показалось… А может, просто под землей сами собой возникали галлюцинации… Девушке почудилось, что от нее к отцу протянулась светящаяся зеленая нить. Она пробежала по окаменевшему в неподвижности лицу и исчезла. Неожиданно Борис Максимович поморщился и тут же от души чихнул, одновременно поднимаясь!
- Сказка ложь, да в ней намек… - вполголоса прокомментировала чудесное пробуждение Люда. - Папа, мы должны идти!
Отец уставился на нее непонимающим взглядом.
- Ты меня слышишь? - на всякий случай спросила она.
- И вижу, и слышу, - успокоил ее Борис Максимович, окончательно приходя в себя. - А сколько времени?
- Почти полночь! Сейчас метро закроют!..
Он поднес к глазам руку с часами и присвистнул:
- Мы же должны были сутки тут валяться?
- Папа, давай не сейчас! - нетерпеливо прервала его дочь. - Там, наверху, они, он… - На глазах у нее показались слезы.
Борис Максимович решительно встал с дивана, покосившись на дверь. Какое-то внутреннее сопротивление еще сдерживало его порыв. Но было совершенно очевидно, что от непререкаемого подчинения божественной воле не осталось и следа.
- Надо спасать пацана! - решительно высказался он.
Отец и дочь торопливо выскочили в тоннель. Перед тем как устремиться к ближайшей станции метро, гражданин Баклуха аккуратно запер дверь" Словно собирался вернуться…
Приближалось время закрытия метро, и полноводный поток пассажиров превратился в редкую капель. Поэтому странная активность в районе первой двери сразу привлекла внимание заинтересованных лиц. Наблюдатель Седьмого Управления перевел взгляд на монитор и увеличил изображение. Камера слежения, установленная над перроном станции «Елизаровская», замерла, фиксируясь на одной точке. Две старушки, терпеливо ожидающие поезда, вдруг шарахнулись в сторону и засеменили в другой конец платформы, опасливо озираясь. Солидный мужчина в шляпе, сошедший с эскалатора, неожиданно заложил большую дугу, словно огибая источник какой-то опасности.
Камера еще немного повернулась. Б поле зрения появилась первая дверь перрона. И тут выяснилась причина беспокойства граждан. Между двойных створок торчала железная труба! Она качалась, протискиваясь все дальше. Створки под ее давлением медленно расходились. Наконец, образовалась приличная щель, и из темноты тоннеля вылез мужчина. На вид он совершенно не походил на обитателя мрачных подземелий. Скорее, на обычного среднестатистического горожанина средних лет с большим красным носом. Оказавшись на платформе, мужчина по пояс нырнул в недра метрополитена и легко выдернул наружу стройную белокурую девушку.
Наблюдатель вскочил и, будто боясь спугнуть долгожданную дичь, тихо шепнул:
- Есть!
После этого он схватил телефонную трубку и торопливо доложил:
- Баклуха с дочкой на «Елизаровской»! Похоже, выезжают в сторону центра…
Когда парочка, выбравшаяся из тоннеля, доехала до станции «Невский проспект», их уже ждала спецгруппа отдела перехвата. Операцией руководил лично майор Чугунов. Он стоял, прислонившись к закрытому газетному ларьку, и изображал засыпающего алкаша. Увидев Баклуху, Игорь Сергеевич негромко произнес в микрофон оперативной связи, закрепленный на воротнике:
- Не приближаться! Пока ведем.
Отец с дочерью вышли из метро. Группа наблюдения рассредоточилась, охватывая объекты неприметным, но плотным кольцом. На улице моросил мелкий противный дождь. Немногочисленные прохожие, приехавшие на последней электричке, поспешно разбрелись по переулкам. Следить за объектами в таких условиях было сложно. Чугунов перешел на другую сторону Невского проспекта и слился с темными стенами домов. Остальные сотрудники Управления растворились в ночном городе, перекрывая все возможные пути следования…
Захват был проведен на перекрестке с Малой Морской улицей. Навстречу торопящейся парочке вдруг попалась большая шумная компания подвыпивших мужчин. Они что-то горячо обсуждали, абсолютно не обращая внимания на окружающих, и оживленно подталкивали друг друга. Поравнявшись с Борисом Максимовичем Баклухой, компания расступилась, пропуская его между своих нестройных рядов. Казалось, никому нет дела до запоздалого пешехода и его спутницы…
Внезапно, на плечи Баклухе прыгнули двое, впечатав его в стену. Чья-то рука в перчатке накрепко закрыла ему рот. То же самое произошло и с девушкой. Их мгновенно спеленали по рукам и ногам. Несколько слоев специальной липкой ленты лишили отца с дочерью возможности издавать хоть какие-нибудь звуки, кроме сдавленного мычания. Из переулка выкатился микроавтобус с выключенными фарами. Приняв на борт группу захвата с пленниками, он фыркнул двигателем и стартовал. Вся операция заняла меньше минуты…
Допрос начался в экстренном порядке, прямо в микроавтобусе. Начальник отдела перехвата чувствовал, что события требуют немедленных действий. Но ему катастрофически не хватало информации. Ждать он не имел права. Поэтому был вынужден рисковать.
Игорь Сергеевич сел напротив пленников, положив перед собой блокнот с ручкой. Он слегка наклонился и, глядя в глаза пленнику, произнес:
- Мы с вами уже встречались. Вы - гражданин Баклуха Борис Максимович. А я начальник отдела перехвата Седьмого Управления при Министерстве Обороны России - майор Чугунов. В настоящий момент возглавляю операцию по ликвидации Вторжения на Землю. Я уполномочен на любые действия по его предотвращению. И мой долг - принять соответствующие меры… По нашим данным, вы обладаете сведениями по аномальным проявлениям, опасным для человечества. Нам бы хотелось знать детально, что происходит. Но времени на подробности нет. Поэтому мне нужен ответ всего на один вопрос: «Где ОНИ?». К сожалению, мы не можем дать вам возможность объясняться с помощью речи. Поэтому будем признательны за письменный ответ…
Борис Максимович выразительно замычал и энергично закивал головой. Ему тут же освободили кисть правой руки. За его спиной застыли два «перехватчика». Один положил ладонь поверх липкой ленты, закрывающей рот пленника. Второй приставил к его шее блестящее сопло инъектора, заряженного парализующим препаратом мгновенного действия.
Но гражданин Баклуха совершенно не собирался вступать в единоборство с Седьмым Управлением. Потому что Вторжение, которое собирался ликвидировать майор Чугунов, уже давно шло полным ходом. Более того, где-то в районе Исаакиевского собора кипела битва за существование человечества. И любой союзник был нужен позарез. А уж тем более специалист, обладающий всем необходимым для борьбы с пришельцами! Борис Максимович схватил ручку и торопливо написал несколько слов…
Буквально через несколько минут все тот же неприметный микроавтобус вылетел на набережную и резко затормозил напротив Медного всадника. За ним остановились несколько спецфургонов Седьмого Управления. Из них посыпались люди в бронекостюмах и шлемах.
Двое «перехватчиков» вывели надежно спеленатых пленников. Ноги им все-таки освободили. Но цепочка, соединенная с наручниками, опоясывала обоих, не позволяя рукам подняться до уровня рта. Так что, избавиться от кляпов у отца с дочерью не было ни малейшей возможности. Они, не обращая внимания на охранников, торопливо двинулись вслед за всеми в сторону Исаакиевского собора…
На первый взгляд, площадь была безлюдна. Она просматривалась насквозь, и на ней не наблюдалось ни единого человека. Однако ни гражданин Баклуха, ни «перехватчики» не смогли продвинуться вперед ни на сантиметр. Перед ними внезапно выросло какое-то невидимое препятствие. Его не удавалось преодолеть ни поодиночке, ни в составе группы. И даже огромный фургон забуксовал на месте, не в силах протаранить внезапно уплотнившийся воздух.
- Точно здесь! Аномалия восьмого порядка! - возбужденно констатировал старший аналитик, тенью следующий за майором Чугуновым.
После нескольких бесплодных попыток преодоления невидимой преграды начальник отдела перехвата скомандовал:
- Обследовать периметр! При обнаружении прохода - общий сбор. Предположительно, внутри «чужие»!
Группа «перехватчиков» рассредоточилась. Бойцы побежали по кругу, отмечая обследованные участки вешками и красно-белой лентой. Стена сопротивления кругом охватывала Исаакиевский собор, и просвета в ней не было. Игорь Сергеевич тенью следовал за Баклухой. Полученной от него информации он верил. Тем более, что семенящий следом за ним в полном боевом облачении руководитель группы аналитиков гарантировал ее достоверность.
Тем временем поднятый по тревоге полк ОМОНа оцеплял весь квартал от набережной до канала Грибоедова. Полномочия Седьмого Управления, действительно, были безграничны. План «Вторжение» пришел в действие…

Палец входит между шеей и плечом. Нужная точка здесь. Это я знаю точно. Кисть сама дергается вперед, посылая смертоносный импульс в найденный нервный узел. Титан моментально цепенеет и валится набок. Получи, урод! Во, как я могу! Древнее знание, заложенное в меня Палычем, работает как часики. Я и задуматься не успел, а вторая рука уже врезается титану в шею, над седьмым позвонком. Хруп! И спинной мозг превратился в кашу. Изо рта вырывается последний злобный всхлип. Каюк! Последний готов!..
То, что мы с этими инопланетными агрессорами вытворяем целый час вокруг Исаакия, на киношную драку ну никак не похоже. Оказывается, чтобы вырубить кого-то, не нужно лупить по башке со всей дури. Достаточно нажать в одном месте, ткнуть в другое… И этот кто-то отключается. Или начинает орать от боли. Хотя и приложиться от души тоже можно. Мне, например, насовали по полной программе. И потому у Даниила Алексеевича болит все тело. Зато - наша взяла!
Второй титан валяется на ступеньках возле входа в собор. Отсюда его тела не видать. Но если заглянуть под кустики, там обязательно найдется такой бесформенный мешок с переломанными костями… На нем я прыгал минуты две, попутно отбиваясь от первого.
Что у нас, кстати, со временем? Опа! Пятый час утра. Как-то я подозрительно быстро управился. Однако, вспомним советы старого бога и, пожалуй, сожжем этих тварей, от греха подальше. Вываливаем на ближайшее тело мусор из урны. Складываем сверху баранью шкуру и доски от разобранной скамейки. Чиркаем зажигалкой… Обертки от мороженого и сигаретные пачки загораются плохо. А вот газеты сразу полыхнули желтым пламенем. Как и положено бульварной прессе. По титану ползет огонь. Шипит краска на бывшей скамейке. Воняет паленой овечьей шерстью. Пора подложить в костерок второе туловище…
Блин! Если бы мне кто рассказал, что я буду жечь пришельцев на Исаакиевской площади, уписался бы от смеха. Такую жуть и представить-то себе невозможно! А вот, таскаю по газонам человекоподобные тела - и ничего! Как будто так и надо! Правда, каждое движение - мука. Похоже, у меня ни одной целой кости не осталось. Но зато уделал я этих титанов, только свист пошел! Зря Палыч меня недооценил…
Та-ак… Берем второе бездыханное туловище за ногу. Тянем, потянем… вот блин! Тяжелый попался. И весь переломанный. У меня у самого отбитая селезенка болтается по всему животу, больно - сил нет! Но та самая регенерация, о которой говорил Петр Палыч, видимо, все же работает. Все три сломанных пальца уже начали шевелиться. И кровь из рассеченного затылка перестала капать за шиворот. Ну, и ладно.
Кладем второго кандидата в покойники на костер-Вонища стоит знатная. Но разгораются гости нашей планеты хиленько. А раздуть из этой долбаной искры нормальное пламя надо позарез. Чтобы избежать разных ненужных воскрешений. До заветного срока - еще почти час. Собор подрагивает. Внутри гуляют зеленые отблески. Процесс идет! Мне нужно просто продержаться, пока старый бог там, внутри Искаакия, не закончит бормотать формулу спасения всей планеты. И тогда, даже если оба урода восстанут из пепла, можно будет помножить их на ноль с помощью КШТРЫ…
И тут, на пике благостных надежд, мое собственное шестое чувство гаденько захихикало. Караул! Откуда это у меня такое ощущение опасности?! Зря я отвлекся. Медленно поворачиваем голову… Надеюсь, что тревога все-таки ложная?.. Ни фига! Вот, блин, невезуха!
Второй титан, вместо того чтобы мирно жариться на костре, выполз и уже топает на своих ногах. Причем, уже успел на них доковылять до служебного входа. Да еще и приступить к взлому двери. Ничего… Сейчас! Внутри моего разбитого в слякоть колена что-то противно хрустит. И селезенка екает, больно стукаясь о стенки живота. Но разбираться с увечьями некогда. Бежим, прыгаем, удар…
Титан скользнул мне под ногу и успел зацепиться за куртку. Пальцы без ногтей входят мне в шею. Уходим от захвата, падаем, откатываемся. Встаем в стойку, переводим дыхание… Опять все по новой! Сейчас я тебя порву, как Тузик грелку! Вот только отвлеку внимание:
- Слышь, убогий, а твой кореш-то уже прогорел. Пора тебе к нему, дожариваться!
Обгоревшая башка чуть поворачивается в сторону разгорающегося костерка. Мой кулак тут же врезается титану в грудь. Тот отскакивает, ставит блок. Такое впечатление, что у него сил только прибавилось. Фигня! От меня не уйдешь…
Под куполом собора мерцало зеленое пламя. Оно скручивалось в тугие спирали и концентрировалось под древними сводами. В центре пересечения вихрей Би-поля стоял бог. Он смотрел прямо перед собой и безостановочно бормотал древние слова КШТРЫ. Они складывались в формулы, меняющие законы физики. Изумрудный воздушный столб представлял собой катализатор процессов чудовищной силы. И он готовился вырваться на волю.
Сложнейшие молекулярные реакции должны были породить гигантские всплески энергии, способные изменить Вселенную. Но до поры Би-поле послушно колыхалось на месте, в ожидании последней решающей команды. До завершения формулы оставалось совсем немного. Бог утратил слух и зрение, не обращая внимания на происходящее вокруг. И лишь его мозг продолжал работать, как безупречная вычислительная машина. Он генерировал уравнения силовых полей и гравитационных линий. Пространство и время сплетались в новые причудливые узоры, угодные богу…

Я его сделал! Прямо возле двери служебного входа. Несмотря на сломанную руку и туман перед глазами! Титан и раскрылся-то всего на долю секунды. Типа, имитировал атаку. Вроде бы, собирался выдавить мне глаз и через глазницу достать до мозга. А на самом деле, шарахнул мне по шее. По самому больному месту. Наверное, хотел добраться до сонной артерии, чтобы потом добить коленом в висок. А вот хрен! Не прокатило! Потому что, пока он валялся под кустами, то же самое уже пытался продемонстрировать его кореш. Тот, который сейчас горит вонючим пламенем где-то за спиной…
Оказывается, если заранее знаешь, как тебя будут убивать, отмахнуться - дело техники. Изображаешь, что купился, потом показываешь уклон… А когда титан раскрылся - два резких тычка в открытую грудь, локтем по горлу, подсечка… Сначала у него останавливается сердце. Затем чавкает гортань, хрящ разлетается на куски. Последний удар - и висок превращается в раздробленную кашу. Есть!.. Вот так я его и сделал!..
Остается только оттащить туловище к костру. Берем за шиворот, разворачиваемся… Бац! Мой собственный череп внезапно взорвался! Жуткая колотуха по затылку прилетела из ниоткуда. Раз! И я лечу головой прямо в стену. Два!.. Врезался и растекся, как бабушкин кисель…
Не знаю, насколько я отрубился. Скорее всего, на несколько минут. Потому что меня успели скрутить по рукам и ногам моим же ремнем и обрывками куртки. И даже почти дотащили до костра. Прикольно! И кто у нас тут суетится? Ух ты! Знакомые лица! Оба урода снова на ногах. Правда, в сильно подгорелом варианте. Но это им, похоже, не мешает. Несут это они меня к разгоревшемуся огоньку и по дороге пытаются добить! То в голову, то в живот… От боли уже ни хрена не соображаю! Что ж вы делаете, уроды-ы?!..
Очевидно, запас жизненных сил у меня неисчерпаем. Потому что сознание я больше не теряю. И даже могу приоткрыть глаза. Сквозь слипшиеся от крови ресницы видимость - так себе. Но титанов вокруг не заметить трудновато. Стоят, гады. Живые и невредимые. Если не считать почти сгоревших костюмов. В дымящихся прорехах виднеется свежая розовая кожа.
Видимо, пока я возился с одним на ступеньках, другой успел выползти из костра, регенерировать и достать меня со спины. У них и ожоги-то уже заросли. Этот, только что уделанный мною лично в полную кашу, стоит на своих ногах. Да-а, не только я быстро восстанавливаюсь.
Губы уродов шевелятся. Но мне, почему-то, ни фига не слышно. Наверное, из-за треска. А что это за треск? А это я горю! Вот в этот-то момент меня и накрыла боль! Кошмарная, нестерпимая, обжигающая боль! Разведенный мною огонь жадно впивается в спину, лижет руки и жрет волосы…
- А-А-А!!! Мама!!! НЕ-ЕТ!!!
Густой запах моего собственного горящего мяса забивает ноздри. Вздохнуть! Один раз вздохнуть! Не хочу-у! Мышцы скручивает в последней судорожной попытке… Не-ет! Из пламени не вырваться. Только треснул прогоревший ремень на руках. Сил, хотя бы отползти к краю костра, не осталось.
- А-А-А!!! Не-ет!..
Где-то в единственном, не охваченном ужасом уголке сознания мелькает прощальная мысль. Нужно на миг перестать орать, отрешиться от боли и уцепиться за нее. Потому что перед смертью мне необходимо знать самое главное. Успел или не успел? Ну же! Время?! Сколько сейчас времени?!!
Очень трудно вытащить из-под себя сломанную руку… Ну, еще немного… Получилось! Огонь тут же добрался до обрывков рукава. Но часы еще идут. Перед тем, как у меня в орбитах закипели глаза, я успел!.. Я увидел!!! Стрелки показывают пять утра!!! Есть! Я продержался!!! Можно умирать спокойно. Они будут жить! Все, кого я знал и любил. И мама, и отец, и девочка Люда с лицом ангела…
Осталось последнее, что еще можно сделать в этом мире. Надо суметь! Надо сделать еще одно дело. Самое важное… Единственное, которое держит меня в спасенном мире. Мои лопнувшие губы разомкнулись, и я выхаркнул вместе с ошметками сгоревших легких:
- СБЛЫБЖУРГ ФТРПШ!..
Стена была абсолютно прозрачна. И, в то же время, непроницаема. Она огибала Исаакиевскую площадь, не оставляя ни малейшего просвета. Спецгруппы отдела перехвата в течение нескольких часов штурмовали ее всеми способами. Но безуспешно. Невидимый купол накрывал собор даже с воздуха. Два вертолета Седьмого Управления так и не смогли снизиться. Каждый раз они словно соскальзывали по невидимой сфере к крышам домов. Оставался только один неиспробованный путь - через канализацию.
В результате длительных поисков в компьютерной базе Управления отыскались планы подземных лабиринтов. К счастью, один из коллекторов имел сечение достаточного диаметра. На разработку плана проникновения у аналитиков ушло двадцать минут. После чего началась фаза подготовки.
Выставленные в оцепление бойцы ОМОНа наглухо перекрыли все подступы к площади. На крышах застыли снайперы. Группы «перехватчиков» приступили к патрулированию периметра, пристально вглядываясь в панораму собора. Однако за стеной ничего не происходило. По данным активного наблюдения даже листья на кустах оставались абсолютно неподвижны. Хотя ветерок, безусловно, легко преодолевал непостижимую разумом преграду.
Майор Чугунов вылез из штабного фургона вместе со старшим аналитиком. Оба они были одеты в бронекостюмы, покрытые радиоизоляционной пленкой. Между боковой дверью микроавтобуса и стеной гостиницы «Астория» чернел провал открытого канализационного люка. Возле него стоял Борис Максимович Баклуха. Его дочь сидела рядом на корточках и задумчиво всматривалась вниз. Руки у них по-прежнему были скованы наручниками, а рты заклеены несколькими слоями специальной ленты. Начальник отдела перехвата подошел к пленникам и негромко произнес:
- Вы пойдете с нами. На случай опознания. А возможно, и как прикрытие. - Он повернулся к Пенскому. - Идешь замыкающим. Будешь за ними приглядывать. Пять минут на подготовку.
На сборы, действительно, хватило нескольких минут. В отделе материального обеспечения нашлись фонари, веревки, водонепроницаемые планшеты и прорезиненные костюмы с накидками для отца с дочерью. Юрию Ивановичу Пенскому выдали портативный огнемет. Майор Чугунов вооружился скорострельным автоматическим пистолетом с лазерным целеуказателем. Никого из «перехватчиков» он с собой не взял, посчитав, что внезапность и скрытность важнее численного превосходства.
Они спустились по скользким металлическим ступеням, соблюдая интервал в два метра. После их ухода над люком остались дежурить два «перехватчика». Плюс три группы захвата, в полной боевой экипировке. При получении соответствующего сигнала им предстояло броском преодолеть подземный коллектор и ликвидировать все живое, оказавшееся в зоне их действия…
Вопреки ожиданиям, вонь в канализационном тоннеле оказалась не очень сильной. Зато низкий потолок давил на плечи, заставляя пригибаться почти к самой поверхности бурой жижи, плещущейся на уровне колен. Передвигаться пришлось почти ползком. К счастью в подземном коллекторе ни ям, ни развилок не имелось. Поэтому путь много времени не занял. Примерно через сто метров майор Чугунов остановился. Над ним обнаружилась шахта колодца, уходящая вертикально вверх. «Перехватчик», на всякий случай, сверился с планом. Потом уверенно ткнул пальцем вверх:
- Сюда!
Он протиснулся в колодец, бесшумно устремившись наверх. Остальные с хлюпающим звуком выбрались из тоннеля и полезли за ним. Юрию Ивановичу Пенскому, шедшему последним, пришлось тяжелее всех. На него стекало все, что прилипло к ногам шефа и костюмам пленников. На забрало шлема густо ложились коричневатые потеки, затрудняя обзор. Ржавые перекладины, перепачканные бурой дрянью, норовили выскользнуть из рук аналитика. Но он упрямо полз в темноту и неизвестность.
Казалось, они поднимались целую вечность. Наконец, Чугунов добрался до люка. Он немного постоял, пытаясь уловить хоть малейший намек на присутствие «чужих». Снаружи не пробивались ни свет, ни звуки. Тогда он уперся плечом и приподнял тяжелую крышку на несколько сантиметров. Обзор оказался никудышным. Прямо перед ним возвышался бордюр. «Перехватчик» снова прислушался. И опять ничего не услышал. Больше медлить смысла не имело.
Здоровенный чугунный блин отлетел на несколько метров. Начальник отдела перехвата выскочил из люка, выхватив пистолет и вращая головой. Однако в непосредственной близости от места его эффектного появления ничего подозрительного не обнаружилось. Тем не менее, майор присел на одно колено, обшаривая лучом лазерного целеуказателя ближайшие кусты. Из дыры в асфальте показалась голова Бориса Максимовича с заклеенным ртом. За ним из люка выбралась девушка. Потом на асфальт тяжело плюхнулся заляпанный по самую макушку аналитик.
- Где они? - отдуваясь, спросил он.
- Никого не видно, - ответил ему Чугунов.
Люда вдруг громко замычала, судорожно дергая головой в направлении угла собора. Юрий Иванович проследил за ее отчаянным взглядом и сделал безошибочный вывод:
- Они там! И, видимо, стоит поторопиться…
Но майор уже мчался огромными скачками в указанном направлении. Пенский, на удивление быстро, засеменил следом за ним. Аналитик задыхался, потел, но упрямо бубнил по закрытому контуру связи:
- Товарищ майор! Не забудьте - в первую очередь нужно предотвратить ликвидацию пришельцев! Иначе, вероятность уничтожения планеты - восемьдесят процентов…

Предыдущая страница 15 Следующая страница


Последний бог 16

За угол собора они выскочили почти одновременно. Покой, якобы царящий за невидимой стеной, оказался иллюзией. На самом деле, неподалеку от парадного входа пылал костер. В пламени угадывались контуры корчащегося человеческого тела. А рядом с разобранной скамейкой стояли двое «чужих». Почерневшие, как головешки, одетые в обгорелые лохмотья. Чугунов сразу узнал тех, с проспекта Наставников. Он вскинул пистолет…
- Не-е-ет!!! - истошно завопил руководитель группы аналитиков. - Не их!
И в этот момент из глубины костра раздался чудовищный нечеловеческий хрип:
- СБЛЫБЖУРГ ФТРПШ!..
Ближайший «чужой» вдруг упал на колени. Пенский снова завопил, тыкая пальцем в сторону костра:
- Не-е-ет!!! Стреляйте! Туда стреляйте, товарищ майор!!!
Красная точка целеуказателя отыскала корчащееся на костре тело. Прозвучали пять еле слышных хлопков. Пули со смещенным центром тяжести буквально разорвали догорающие останки… Но было поздно. Оба «чужака» вдруг начали оплывать, как снеговики под солнцем. Они на глазах превратились в жуткие бесформенные комки разлагающейся плоти, затем просто растеклись стремительно исчезающими лужами…

Командор Специального Корпуса застыл перед индикаторами. Внизу шел бой. Он сидел и следил за данными телеметрии деструкторов, стараясь не обращать внимания на датчик Би-поля. Хотя внизу полыхала целая зеленая буря, превышающая уровень в десять баллов, ранее считавшийся предельным. Но директива Межпланетного Контроля запрещала вмешательство в действия деструкторов. Поэтому лект оставался неподвижен.
То и дело показатели жизнедеятельности деструкторов резко падали. Один раз - почти до нуля. Командор даже приготовился к отправке сигнального импульса в штаб Контроля. Директива на этот счет предполагала только один алгоритм: немедленный доклад и удар по планете всеми силами Базы «ПБ-12». Тотальная девитализация была беспрецедентным шагом. Однако Командор знал, что в данном случае, это - оправданная мера.
Но параметры индикации деструкторов снова вернулись к норме. Трехпалая лапа лекта соскользнула с импульсного передатчика. Он ненадолго расслабился. Хотя зеленое марево Би-поля продолжало расползаться в разные стороны от массивного наземного строения. И это настораживало.
Командор подвел шаттл на минимально допустимую дистанцию, продолжая соблюдать режим полного экранирования. Все средства поражения боевого отсека были направлены на купол сооружения, сочащегося Би-полем. Командор был готов к атаке. Одновременно он держал в списке целей два примитивных летательных аппарата, кружащихся неподалеку.
По дисплею центрального компьютера неторопливо ползли информационные данные. В принципе, рабочее прогнозирование ситуации указывало на благоприятный исход. Деструкторы справлялись с задачей, как это происходило не одну тысячу лет до этого. Абориген, конечно, сопротивлялся. Но параметры его жизнедеятельности неуклонно снижались. Операция постепенно подходила к завершению. На фоне полыхающего оранжевым цветом очага высокой температуры крохотное пятно носителя Би-поля, практически, превратилось в точку. Лект потянулся к десантному лучу, готовясь принять на борт посланников Малого Совета, завершивших миссию…
Неожиданно шаттл содрогнулся. По всем модулям внезапно грянул оглушительный сигнал тревоги. Мониторы слежения вдруг полыхнули голубым светом… И тут же потухли индикаторы деструкторов! Просто исчезли с дисплея!!! Бортовой компьютер продублировал цветовую индикацию:
- Приоритет - ноль, голубой! Алгоритм - немедленная атака планеты всеми силами Конфедерации!
Нулевой приоритет означал смертельную угрозу всей Конфедерации. Короткая шерсть лекта встала дыбом. Деструкторы не справились! Жуткий носитель Би-поля превратил их в ничто! Коротким касанием Командор активировал импульсный передатчик, рассылая сигнал тревоги. После этого последний боевой шаттл Специального Корпуса должен был продержаться до прибытия Флота…
Для опасности с голубым кодом не существовало информационных ограничений. Получив сигнал, Флот Конфедерации в полном составе начал гиперпереход к системе желтого карлика. Практически, без подготовки. Боевые корабли были способны преодолеть гигантское расстояние до цели за несколько малых стандартов времени. На тотальную девитализацию планеты им мог понадобиться всего один залп…
Командор закрыл защитный контур отсека и начал атаку. Все боевые средства шаттла слились в едином энергетическом всплеске. Огромный огненный шар появился в ночном питерском небе из пустоты. Мгновенно набрав скорость, он преодолел расстояние до купола Исаакиевского собора… И разбился вдребезги.
Огненная лава разлетелась веером, стекая по невидимой преграде. Она полыхнула багровым пламенем, охватившим некую незримую сферу. От грохота в ближайших домах вылетели стекла. Еще три шара ударили в ту же точку. Огонь залил площадь, выжигая тротуары и набережную. Он заставил отступить и залечь оцепление автоматчиков.
Бойцы питерского ОМОНа прошли не одну горячую точку. Поэтому тут же открыли ответный огонь, пытаясь найти в небе противника. Но тот оставался невидим. Из той же точки, что и шары, вылетели два серебристых луча. От соприкосновения с ними оба вертолета Седьмого Управления развалились на куски, обрушившись где-то возле Дворцового моста.
Командор сменил позицию. Его шаттл обогнул площадь и завис в одной точке. Защита Би-полем была непреодолима для обычного оружия. Но и атака из-под защитного купола была невозможна. Поэтому оставалась надежда, что абориген сам уберет поле перед ответным ударом. И тогда он откроется…
Лект выпустил несколько имитирующих целей. Фантомы, похожие на его шаттл, как звезды-близнецы, зависли по периметру площади. Командор приступил к концентрации огневой мощи, ожидая решающего момента. Выстрелы снизу из местного примитивного оружия он игнорировал, сохраняя маскировку…

Доклад из Петербурга застал президента в рабочем кабинете. Там же находились премьер-министр, начальник ФСБ и еще несколько приближенных. Верховный Главнокомандующий медленно положил телефонную трубку аппарата спецсвязи и сказал, ни к кому конкретно не обращаясь:

- Началось.
Он обвел присутствующих тяжелым немигающим взглядом. Премьер-министр не выдержал:
- Что там случилось?
- Над Исаакиевской площадью обнаружен абсолютно непроницаемый колпак. Предположительно - силовое поле неизвестной природы. По данным Седьмого Управления, те самые пришельцы, которых мы ищем, находятся там, внутри. Неопознанным летающим объектом предпринята атака по Исаакиевскому собору. Применено оружие неустановленного образца. Силовое поле без повреждений.
Начальник ФСБ вопросительно кашлянул:
- Может быть, пора?..
Но президент оборвал его, нетерпеливо отмахнувшись:
- Рано! Нет гарантий, что наше оружие окажется эффективней. Будем ждать.

Едва оба борца с инопланетным вторжением умчались, Люда бросилась перед отцом на колени. Борис Максимович изумленно вздрогнул. На то, чтобы осознать намерение дочери, у него ушло несколько секунд. Лицо девушки требовательно ткнулось ему в скованные наручниками ладони, и он догадался! Хрустнула лента, залепившая рот девушки. Она негромко вскрикнула от боли и горячо зашептала:
- Давай я тебе тоже сниму. Вдвоем мы им все объясним! По-моему, они не понимают…
Баклуха торопливо нагнулся к ее рукам. Послышался треск. А следом за ним возмущенный рев боли. Клейкая лента выдрала пучки щетины со щек. Но Борис Максимович тут же подавил вопль. Отец с дочерью переглянулись и дружно кинулись вдогонку «перехватчикам»…
Они не успели добежать нескольких шагов. Раздались приглушенные хлопки выстрелов, разрывающих горящее на костре тело. Одновременно не стало обоих пришельцев, стоявших вокруг огня. Майор Чугунов плавно сместился, огибая оставшиеся от «чужих» лужи. Ствол его пистолета рыскал по сторонам, словно выискивая еще какую-нибудь жертву. Но признаков жизни больше нигде не было.
- Опоздали?.. - с нарастающим ужасом в голосе спросил Юрий Иванович, стаскивая с головы шлем.
Аналитика потряхивало. Одно дело теоретически обосновывать существование могущественных пришельцев. И совсем другое - столкнуться с ними нос к носу. Тем более, что после гибели «чужих» первого типа вполне могло последовать уничтожение всего живого на планете…
Внезапно за спинами двух мужчин послышались быстрые шаги. Потом звонкий девичий голос внезапно разорвал тишину:
- Что вы наделали?!
Люда кинулась к костру и, обжигая руки, выкатила оттуда нечто, смутно напоминающее человеческое тело. Искры взвились в ночное небо. Огонь возмущенно лизнул прорезиненную накидку, не желая расставаться с добычей… Девушке ответил старший аналитик отдела перехвата - Юрий Иванович Пенский:
- Мы сделали то, что должны. Анализ показал, что ликвидация пришельцев может привести к уничтожению жизни на планете.
- Ты что, долбанулся, мудак?! - взревел в ответ Баклуха, внезапно возникая на фоне костра. - Там, внутри Исаакия, сейчас сидит бог! И спасает нас всех, в том числе и тебя, от этих самых пришельцев. А ты хлопнул пацана, который его прикрывал. Это же вообще был мальчишка! Теперь мы…
Договорить Борис Максимович не успел. Небо над ними взорвалось. Из черной пелены облаков вылетел сноп пламени. За одно мгновение ночь превратилась в день. Еще несколько вспышек окутали площадь. Море огня растеклось над ней, слепя глаза… Все четверо невольно присели. Аналитик инстинктивно прикрыл голову руками и закричал:

- Видите, видите?! Началось!
Прошла минута томительного ожидания. Над Исаакиевским собором пылало небо. Пелена огня окутывала все вокруг. Но жар оставался снаружи. Под защитой невидимой преграды было по-прежнему прохладно. Пламя никак не могло пробиться сквозь сферу, накрывшую площадь. Начальник отдела перехвата первым понял, что угроза миновала. Он выпрямился, поднял забрало своего шлема и рыкнул на аналитика:
- Слышь, ботаник, не паникуй! Тебе же сказали, там внутри - бог. И он нас спасает. А я тут, по твоей милости, оказывается, детей отстреливаю! Давай разбор ситуации, пока не поздно.
Пенский растерянно опустился на асфальт, продолжая коситься на горящее небо.
- Мало достоверных данных. Я не знаю… - прошептал он подавлено.
Борис Максимович склонился к дочери, поглаживая ее по плечу. Чугунов опустил пистолет, завороженно рассматривая огненные сполохи, висящие в воздухе. Зрелище впечатляло. «Чужие» наглядно продемонстрировали свою беспредельную мощь. Но майор никогда не сдавался. Он окал зубы и заставил себя отвести взгляд.
Через несколько минут пламя стало затухать. В округлой ослепительной пелене появились разрастающиеся бреши. В них, на фоне светлеющего неба, стали видны силуэты парящих в воздухе кораблей. Матово сверкающие веретенообразные объекты образовали застывший полукруг. Бойцы ОМОНа продолжали вести огонь по воздушным целям. Грохот автоматных очередей метался по площади. Однако пули не причиняли пришельцам никакого вреда. Они продолжали висеть над собором, не двигаясь и не отвечая. Стрельба постепенно начала стихать…
Внезапно купол Исаакиевского собора содрогнулся. Старый бог завершил формулу - гигантскую и всеобъемлющую. Сконцентрировавшаяся вокруг него сила получила свободу. Огромный столб зеленого света, видимый даже простым смертным, возник над собором и ударил в небо…
Защитная сфера над Исаакиевской площадью моментально исчезла. Остаток недогоревшей плазмы осыпался на землю, выжигая на безупречных лужайках уродливые проплешины. Над газонами пронеслась удушливая волна нестерпимого жара. Лишенная защиты площадь открылась посторонним взглядам…
Командор Специального Корпуса увидел, как индикаторы Би-поля затопил густой зеленый свет, превышающий все мыслимые уровни. На мониторе появился громадный луч, устремляющийся в космос. Лект издал торжествующий боевой клич. Директива Специального Корпуса гласила, что в такой момент носителя можно атаковать. Потому что его защита снята. Командор нанес удар.
Плазменный разряд возник, будто из пустоты и устремился к куполу собора. Скопившаяся под ним мощь Би-поля еще извергалась на просторы Вселенной. Ей предстояло выйти за пределы атмосферы, чтобы изменить мир…
Но времени на это уже не было. Сам источник чудовищной мощи подвергся атаке. И должен был вот-вот превратиться в пепел. Старый бог просчитался. Прикрытия из обученного второпях подростка оказалось недостаточно. Для того, чтобы преодолеть расстояние до цели, огненному кому сокрушительной силы понадобилось менее секунды. Ровно столько, сколько требуется для произнесения одного слова. Всего одного короткого слова, необходимого для защиты бога, спасающего Землю…
И оно прозвучало! Девушка Люда вдруг вытянула руку в направлении несущегося комка плазмы и выкрикнула:
- ГНЫТНЫНТЛ!
Кипящий сгусток плазмы не успел достичь Исаакиевского собора. Старому символу города не суждено было стать расплывающимися от немыслимого жара руинами. Стремительный сполох Би-поля метнулся навстречу плазменному разряду, мгновенно превратив его в лед. За тысячные доли секунды возник огромный перепад температур. Послышался негромкий хлопок, и над площадью повис туман, состоящий из мельчайшей ледяной пыли…
На вторую атаку времени у Командора не хватило. Люда снова взмахнула рукой, указывая на шаттл, и крикнула:
- СМКФЭКГРФ!
Взрыв в небе разнес на куски корабль Конфедерации. От него осталась лишь мельчайшая взвесь, оседающая на окрестные крыши. Люда прижала к груди обожженные руки. Она опустилась на колени возле обуглившегося до неузнаваемости тела и беззвучно заплакала…

Звонок аппарата спецсвязи всколыхнул томительное ожидание рабочего кабинета президента. Докладывал наблюдатель при оперативном штабе Седьмого Управления:
- Множественные НЛО над площадью. Огонь из автоматического оружия без эффекта!
Высшие чины государства замерли, ожидая реакции президента. Каждый из них подсознательно мечтал отсидеться в стороне, не принимая участия в событиях, взвалить тяжесть принятия решения на другого… На того, кому эта ответственность была положена по должности.
- Рано, - снова отчеканил президент, - пока есть поле…
У его соратников вдруг возникла уверенность, что Верховный Главнокомандующий твердо уверен в своих словах и действиях. Они почувствовали это интуитивно. Но каждый из них мог бы поклясться, что не ошибается. Уж что-что, а чутье на власть и силу у них тренировалось годами и в экстренных ситуациях не подводило. Откуда у президента такое четкое понимание ситуации и такая непоколебимая уверенность в своей правоте, было не совсем ясно. Но вдаваться в подробный анализ желания ни у кого не возникало. Так испуганный ребенок не хочет думать о том, что кто-то может быть сильнее и умнее папы…
В мучительном ожидании прошло еще несколько минут. И вдруг все тот же голос прорвался сквозь далекий гул и грохот:
- Они атаковали!!! НЛО снова атаковали! Только защиты нет. На площади люди! А первый НЛО взорвался. В пыль! Остальные просто исчезли. Но это не наши. Никто огонь не открывал…
Голос еще что-то, захлебываясь, бубнил в трубку, но президент уже не слушал. Он положил ее на рычаг и коротко сказал:
- Пора!..
Стратегический бомбардировщик К-016, патрулирующий район Ладожского озера по плану учебной тревоги, внезапно пропал со связи. Крохотная точка на экранах наземных радаров вдруг замигала. Показатели высоты резко поползли вверх.
В диспетчерской аэродрома базирования стратегических бомбардировщиков этот факт не остался незамеченным. Руководитель полетов обеспокоенно заерзал. Но от решительных действий воздержался. Перебои со связью в авиации - дело довольно обычное. К тому же за штурвалом борта К-016 находился сам командир полка.
Разумеется, о потере связи следовало доложить по инстанции. Вслед за чем должны были последовать экстренные меры и многочисленные доклады. Даже если бы обошлось без последствий, летчику предстояло надолго засесть за написание рапортов и докладных записок.
Но руководитель полетов портить отношения с начальством не хотел. Поэтому он пощелкал тумблером, переключаясь на резервный диапазон частот, и монотонно забормотал в микрофон, надеясь на лучшее:
- Ноль-шестнадцатый, ноль-шестнадцатый, вы отклонились от заданного курса…
В эфире слышался только треск помех. Борт К-016 на связь не выходил, продолжая набор высоты. Он заметно отклонялся от заданного маршрута патрулирования. А потом и вовсе вышел из зоны досягаемости аэродромных средств радиолокационного наблюдения. Руководитель полетов обреченно вздохнул. Старая армейская заповедь гласила: если нельзя выкрутиться из нештатной ситуации, о ней нужно доложить. Он взялся за телефонную трубку, но связаться с командованием уже не успел…
Как только стратегический бомбардировщик К-016 начал несанкционированный маневр, в одном из грузовиков, прибывших в полк поздно ночью, заработала рация. «Майор» Кузнецов принял зашифрованный сигнал и коротко кивнул:
- Начали!
Тенты машин откинулись разом. Из-под них чередой вылетели размытые в темноте фигуры, одетые в черные комбинезоны. Спецгруппа службы внешней разведки действовала жестко и решительно. По плану имитации налета террористов на военный объект. Немногочисленные часовые, безмятежно дремавшие на аэродромных объектах, были сняты и обездвижены в мгновение ока.
Несколько автоматчиков в черных масках бесшумно проникли в диспетчерскую. Очередь из автомата с насадкой для бесшумной стрельбы превратила оборудование в груду искореженного дымящегося железа. Руководитель полетов получил контузию и несколько сквозных ранений, но остался жив. Более того, он успел услышать несколько фраз на незнакомом гортанном языке. Слов, разумеется, разобрать ему не удалось. Зато он четко уловил произнесенное несколько раз: «Аллах акбар!».
Полыхнуло пламя, пожирая штаб полка. Зажигательная граната попала точно в кабинет командира полка, выжигая дотла всю обстановку. В том числе и рабочий стол с лежащими в его ящиках сверхсекретными приказами.
Громыхнули взрывы в районе ангаров. Проснувшийся личный состав части, подвергшейся нападению неизвестных террористов, среагировал с большим опозданием. Пока дежурная служба разобралась в происходящем и попыталась оказать сопротивление, спецгруппа успела организованно погрузиться в грузовики и убыть в неизвестном направлении.
Возле плаца, вокруг караулки роты охраны и рядом со складом горюче-смазочных материалов остались лежать несколько тел. По всем признакам их можно было принять за павших террористов, брошенных своими при отступлении. Но на самом деле, их выгрузили из замыкающей машины «автороты». Трупы не отличались особой свежестью. Зато в них можно было довольно четко опознать нескольких известных боевых командиров из одной воинственной закавказской республики…

Флот Конфедерации блокировал агрессивную цивилизацию гуманоидов системы Крокус. Конфликт длился давно. Обитатели шести планет упорно не желали входить в цивилизованное сообщество. Более того, они усиленно совершенствовали вооружение своих звездолетов.
Периодически происходили попытки прорыва. Но Флот представлял собой слишком грозную силу, чтобы позволить недоразвитым дикарям выползти за пределы их убогого ограниченного мирка. Аппаратура обнаружения позволяла обнаруживать любые космические объекты, покидающие пределы Крокуса. Как только звучал сигнал оповещения, в вакууме сразу вспыхивали аннигиляционные облака. Оружие Флота не знало себе равных по точности и мощи. На мониторах слежения снова становилось чисто. Блокада продолжалась. У обитателей Крокуса не было ни малейших шансов на успех…
Армада висела в космическом пространстве огромным полукольцом. Ближайшие к агрессивной системе корабли находились в режиме полного экранирования. Второй, наружный, слой блокады состоял из тяжелых линкоров. Их средства защиты были настолько совершенны, что не было необходимости тратить энергию на маскировку. На фоне бледно мерцающих шести планет громадные эллипсоиды Флота казались звеньями цепи, сковывающей кровожадного зверя.
Информационный импульс с голубым приоритетом приняли на флагмане армады. Дежурный офицер связи раскодировал послание и перевел его на проекционное поле командной рубки. В голографической панораме возникло изображение Малого Совета. В центре зала высшего органа Галактики стоял Префект. Не тратя времени на предисловия, он произнес:
- На третьей планете Желтого Карлика имеется угроза существованию Конфедерации. Только что уничтожено единственное подразделение, способное противостоять угрозе. Согласно директиве Межпланетного Контроля планета подлежит девитализации. Мы сознаем последствия принятого решения и принимаем ответственность…
Флот Конфедерации получил задание. Голубой приоритет подразумевал его немедленное исполнение всеми силами, имеющимися в наличии. Так гласила директива, не менявшаяся на Флоте со времен Больших Войн.
Армада перегруппировалась. Вокруг системы Крокус остались лишь патрульная эскадра и крейсер поддержки. Остальные корабли в строгом линейном порядке вошли в гиперпереход. Для того чтобы избежать столкновения на выходе, они следовали друг за другом на строго заданной дистанции.
Расчеты позволяли им вынырнуть в пределах нужной системы, одновременно охватывая цель со всех сторон. На корректировку курса и нанесение удара Флоту требовалось некоторое время. Впрочем, совсем небольшое. После чего должен был последовать залп. Объединенная огневая мощность линкоров могла превратить в пыль любое небесное тело за малый стандарт времени. Просто в пыль. В легкую медленно рассеивающуюся в вакууме туманность…
Сам гиперпереход длился всего лишь краткий миг. Исчезнув из одной точки Галактики, Флот мгновенно очутился в ее другом конце. Вспышки поляризации пространства слились в единое пульсирующее сияние. Потом из мерцающего облака, окутавшего систему Желтого Карлика, материализовался Флот Конфедерации.
Он заполнил все обозримое пространство, образуя плотную непроницаемую сферу. В ее центре оказалась небольшая планета. Третья от желтой звезды. Вокруг нее клубилась вуаль атмосферы. Словно планета пыталась укрыться клочьями облаков от неотвратимо надвигающейся угрозы. Но спрятаться от всевидящих мониторов слежения она не могла. Как и увернуться от грядущего смертельного удара из космоса.
База изоляции «ПБ-12» вышла из тени самого дальнего небесного тела системы и заняла свое место в боевых порядках армады. Бесшумно распахнулись огневые порты. До начала атаки остались мгновения…

Такого феномена мировая астрономия не знала. Ни один ученый даже не мог предположить, что космос когда-нибудь просто возьмет и исчезнет. А вместо привычной картины далеких звезд на всех телескопах, устремленных в небо, возникнет одинаковая картинка - плотный покров из радионепроницаемых объектов.
Мир содрогнулся. Тысячи сенсационных сообщений хлынули в средства массовой информации. И почти сразу же правительства всех стран, имеющих возможность сканировать космическое пространство, впали в панику. Инопланетяне оказались реальностью! Этот вывод не имел альтернатив. Он превращал весь существующий мировой порядок в ничто. Повсеместно вспыхнули дискуссии, основанные на догадках и предположениях. Лучшие умы планет пытались спрогнозировать, что сулит Земле внезапное появление тысяч НЛО. Контакт? Вступление в новую эру? Или рабство?.. Версий было множество. От самых радужных до самых пессимистичных.
И лишь в Кремле существовал твердый, научно обоснованный сценарий грядущих событий. И там же был известен единственный способ предотвратить надвигающуюся катастрофу. Ибо после того, как сбылась первая часть прогноза аналитиков, никто уже не сомневался в реальности угрозы всему человечеству.
Президент молча включил телевизор. На экране появилось изображение с американского телескопа «Хаббл». Трансляция в реальном времени шла на все телекомпании мира. Уникальные возможности телескопа позволяли детально рассмотреть надвигающиеся на Землю махины. В свете данных Седьмого Управления, они не производили впечатления мирной делегации.
- Конец! - ошеломленно прошептал премьер-министр. - Не успели! Сейчас нас…
Министр обороны посмотрел на начальника ФСБ. Тот пожал плечами. Оставалась последняя надежда на спасение. Раз аналитики смогли правильно предсказать возможность удара из космоса, значит, вполне мог сработать и предложенный ими план спасения. Министр связался с наблюдателем при оперативном штабе Седьмого Управления и закричал в трубку:
- Ну что там?! Нашли этих колдунов?!
Далекий голос из Петербурга отозвался с небольшой задержкой:
- Да…
- Приказываю уничтожить немедленно!!! Возникла небольшая пауза. Потом уже другой голос с расстановкой произнес:
- Говорит майор Чугунов. В этом нет необходимости. Угроза вторжения ликвидирована. Атаки не будет.
- Что?.. - озадаченно переспросил министр.
Но в трубке уже пищали короткие гудки отбоя.
Президент покачал головой. Он отвернулся от экрана телевизора и на секунду замер, будто к чему-то прислушиваясь. Внезапно он стремительно пересек кабинет, крепко сжал плечо министра обороны и, требовательно глядя ему в глаза, приказал:
- Они должны быть уничтожены! Любой ценой! Я приказываю…
И снова все присутствующие изумились уверенности, с которой он отдавал приказания. Его голос буквально излучал уверенность в своей правоте и силе. Взгляд министра обороны застыл, упершись в одну точку. Он послушно поднялся со стула и взял одну из телефонных трубок прямой связи. Дождавшись соединения, он произнес только одно слово:
- Время!..
Стратегический бомбардировщик К-016 на секунду завис над расчетной точкой. Далеко под ним сиял огнями Санкт-Петербург. Через несколько минут городу предстояло стать адом… Серебристый корпус самолета еле заметно дрогнул. Почти невидимая с земли точка оторвалась от него и устремилась вниз, быстро набирая скорость.
Командир полка проводил взглядом уходящий к земле ядерный заряд и медленно отжал штурвал от себя. Катапультироваться полковник не собирался. Он хорошо знал, что в радиусе сотни километров от места взрыва небо и земля превратятся в геенну огненную. В таких условиях шансов спастись у него было немного. Да и жить с таким грузом на душе не смог бы ни один нормальный человек…
- Пуск произведен! - доложил бесстрастный голос.
Министр обороны медленно повернулся к президенту и кивнул. Все присутствующие невольно замерли, пряча глаза. Ни у кого не осталось сомнений, что через несколько минут город на Неве, колыбель трех революций, превратится в громадную радиоактивную пустыню. Последствия этого невозможно было предсказать.
Вполне вероятно, что за решение, принятое ночью в отдельно взятом кабинете придется расплачиваться нескольким поколениям целого народа. Единственным оправданием подавленным и растерянным людям служила телевизионная картинка с самого мощного в мире телескопа. Тысячи продолговатых громадин вращались, сужая кольцо, вокруг Земли. Они двигались неотвратимо и неуклонно. Казалось, что во всей Вселенной нет силы, способной противостоять этому движению…
И вдруг экран очистился! Безо всякого предварительного сигнала, без каких-либо внешних эффектов. На нем, совершенно внезапно, вместо скопления НЛО, окруживших Землю, появилась картина мирного звездного неба. На фоне бесконечного темного пространства спокойно мигали привычные созвездия. От неожиданности сдавленно хрюкнул премьер-министр. Спикер Государственной Думы прикрыл глаза и начал сползать на пол, стремительно бледнея.
- Неужели? - прошептал начальник ФСБ. - Неужели сработало?!
Президент спокойно сел на свое место и подтвердил, словно ни на секунду не сомневался в результате:
- Их нет. И если удастся накрыть этих… «колдунов», то все! Мы в безопасности.
Слова упали в полную тишину. Взгляды присутствующих обратились к телефонным аппаратам в ожидании трагического сообщения…

Купол Исаакиевского собора представлял собой идеальный ретранслятор. Сконцентрировавшаяся под ним мощь оказалась огромна. А ее извержение - почти мгновенно. Через несколько секунд после начала выброса последние кванты Би-поля унеслись в просторы космоса…
Галактика содрогнулась. Метрику пространства изогнул чудовищный спазм. Время скрутилось в спираль и разбилось на хроноволны. Немыслимые гравитационные смещения разрушили структуру звездных скоплений и искривили орбиты планет…
Огромную Базу Изоляции «ПБ-12» вынесло за пределы солнечной Системы, как пушинку. Непреодолимая сила внезапно швырнула Флот Конфедерации обратно в гиперпространство. Она перемешала боевые порядки кораблей, лишила их подвижности и выбросила в районе штаба Межпланетного Контроля.
При их внезапном появлении оборонительные комплексы чуть не разразились заградительным залпом. Предотвратить взаимное уничтожение удалось с огромным трудом. Конфедерация затрещала по швам. Страх, тысячелетиями прятавшийся на окраинах межзвездной цивилизации, загнанный в дальнюю резервацию неимоверными усилиями многих поколений, вырвался наружу…
Малый Совет собрался на экстренное заседание все в том же зале с тремя степенями защиты. Но даже здесь представители самых могущественных сообществ Галактики опасливо ежились. Ибо на экранах их персональных мониторов был отчетливо виден крах грозного Флота Конфедерации. Сотни кораблей, способных разрушать звезды, болтались в космосе, беспомощные, как неуправляемые орбитальные спутники. При одной только мысли о мощи, способной выбросить такую армаду через гиперпространство, где не действуют никакие известные науке законы, членов Совета охватывала паника.

Предыдущая страница 16 Следующая страница


17 Сергей Гуреев

Заседание открыл Префект Совета. На этот раз представитель планеты Халекс выглядел подавленным и растерянным. За его спиной теперь не было силы, опираясь на которую можно диктовать условия кому угодно. Префект долго готовился к выступлению. Словно не желал признавать очевидное. Потом, наконец, произнес:
- Мы на грани катастрофы. База Изоляции выброшена из системы желтого карлика. Флот, направленный туда по голубому ноль-приоритету, вы можете наблюдать здесь, в полностью неуправляемом состоянии. Нам нечего противопоставить…
- Кому?! Кого мы испугались? Кто такие эти носители Би-поля?! - вдруг выкрикнул с места представитель метрополии Лект, бесцеремонно перебив докладчика.
Его никто не остановил. Пока что только раса лектов понесла реальные потери. И он имел право на неадекватные реакции. Информатор Совета тут же среагировал на запрос. Он вывел на экраны мониторов пояснение из базы данных по третьей планете желтого карлика. Но никто не успел приступить к детальному изучению справки. Внезапно в полной тишине зала, снабженного тремя слоями панцирной защиты, раздался голос:
- Зовите нас БОГИ!
Над координационным залом внезапно сгустилось белое облако. Потом вдруг обнаружилось, что на нем восседает неизвестно откуда взявшийся гуманоид. В отличие от обескураженных и взволнованных правителей Конфедерации он выглядел довольно жизнерадостно. В его аккуратной черной бородке пряталась улыбка, а глаза излучали веселье. Тихий вздох изумления пронесся над рядами кресел.
- К-как?.. - выдавил из себя Префект Малого Совета.
- Боги, сын мой. Бо-ги! Чего тут непонятного? - громогласно пояснил гуманоид и с важным видом ткнул пальцем в золотистый круг света, мерцающий у него над головой. - Мы для вас старались, создавали мир… В начале было слово… Да будет свет… Ну, и всякое такое… А вы нас решили ликвидировать!? Не выйдет! Теперь слушайте мое слово. Система желтого карлика, по имени Солнце, помещена в кокон искривления пространства. Доступ в нее прекращен. В случае попыток - уничтожение всего Флота. В том числе и торгового. Будете у меня сидеть взаперти. И конец вашей Конфедерации. Веками будете связи восстанавливать… Ультиматум окончательный и обжалованию не подлежит.
Облако вдруг растаяло вместе с гуманоидом. Просто растворилось в воздухе и все. Напоследок в гробовой тишине зала заседаний прозвучало лишь одно прощальное слово. Неизвестное могущественным правителям Галактики, но звучащее как-то обидно и оскорбительно:
- Козлы!..
Малый Совет, в полном составе затаившийся в креслах, осторожно выдохнул. Большинство его лидеров пребывали в шоке. Префект Совета застыл как монумент. Лишь информатор не впал в ступор. Он нажал клавишу на древней панели центрального компьютерного блока и объявил:
- Послание в адрес Конфедерации!
На мониторах тут же возникла картинка огромного астероида, несущегося по направлению к проклятой Солнечной системе. Здоровенная мертвая глыба должна была пересечь орбиту двух планет и уйти в дальнейшее путешествие по космическим далям. Но внезапно ее траектория выгнулась дугой. На фоне сияющих созвездий картина выглядела ужасающе реалистичной. Пролетев по параболе несколько больших стандартов длины, астероид внезапно развернулся и отправился в обратном направлении, разваливаясь на куски…
Малый Совет проголосовал единодушно. В резолюции, принятой за рекордно короткие сроки, подтверждалась автономия и неприкосновенность системы желтого карлика. С абсолютным запретом на проникновение в ее пределы всех кораблей Конфедерации…

Бог сидел на полу и устало курил. Услышав шаги со стороны служебного входа, он медленно повернул голову. В зал вошли четверо. Первым шел Борис Максимович Баклуха. Он обнимал за плечи дочь, то и дело вытирая ей слезы. За ним шагали двое сотрудников Седьмого Управления. Начальник отдела перехвата нес на руках завернутое в прорезиненную накидку тело. За ним плелся Юрий Иванович Пенский, периодически протирая очки и приглаживая волосы. В нескольких метрах от бога процессия остановилась. Баклуха прокашлялся и спросил:
- Ну что, Петр Павлович, получилось?..
Тот неторопливо кивнул:
- А то! В лучшем виде. Больше к нам никто не сунется. Мы их разделали, как я черепаху!
Борис Максимович шмыгнул своим огромным красным носом и покосился себе за спину.
- Тут пацан погиб… - Он развел руками, будто сам был в этом виноват.
- Знаю, Боря, - горестно вздохнул бог, - такая судьба…
Люда подалась вперед и сказала звенящим голосом:
- Ты можешь его воскресить!
Петр Павлович неторопливо поднялся и покачал головой:
- Воскресить можно человека. А пионэр был богом.
Майор Чугунов легко отодвинул девушку плечом и положил тело себе под ноги.
- Тогда воскреси человека, - тихо попросил он.
Петр Павлович медленно поднял руку, шепнув что-то себе в бороду. Внезапно в кармане у Игоря Сергеевича шевельнулся тяжелый брусок из желтого металла. Он вдруг сам собой выскочил наружу и оказался в ладони у бога. Тот, продолжая бормотать, слегка наклонился вперед. Неожиданно слиток расплылся в тонкий податливый лист, а потом свернулся в круг и превратился в золотую чашу. Из нее поднимался легкий парок. Запахло кофе. Петр Павлович отхлебнул глоток и назидательно произнес:
- Бог не может пожелать снова стать человеком. Даже если я его воскрешу, он снова захочет быть богом. А двух богов быть не может…
Некоторое время люди ошеломленно молчали. Первым не выдержал Юрий Иванович Пенский:
- Еще как может! До нашей эры их всегда было несколько. И в Америке, и в Египте, и на Олимпе…
- И чем оно все закончилось? - грустно поинтересовался Петр Павлович. - Не смогли ужиться, и все…
Но убедить аналитика оказалось не просто. Он агрессивно выпятил челюсть:
- Создание регулирующей программы - дело техники! И доброй воли…
- Парень бился до конца. Он заслужил! - поддержал его Чугунов.
Бог нахмурился и нехотя пробормотал:
- Хорошо, Игорь Сергеевич, допустим. Вот только природа не терпит пустоты. На самом деле, требуется замещение. То есть - жизнь за жизнь. Так что без жертвы ничего не выйдет. Или кто-то из вас желает обменяться, так сказать…
Недослушав его до конца, Люда выпалила:
- Я согласна!
Но отец сразу отодвинул ее назад.
- Я же с самого начала говорил, нечего пацана кидать под танки! Я-то уже пожил…
Начальник отдела перехвата бросил взгляд на пистолет, из которого он застрелил спасителя человечества - обычного подростка, с обычным именем Даниил, - и отчеканил:
- Я его убил. И это мое право - вернуть ему жизнь.
Руководитель группы аналитиков, не верящий ни в бога, ни в черта, ни в зеленых человечков, поставил тяжелый шлем на пол и решительно перебил своего шефа:
- Это - моя ошибка! И я должен ее исправить!
Старый бог демонстративно ухмыльнулся:
- Прикольно… Ладно, жертва принята. Четверо даже лучше…
Он допил кофе и поставил золотую чашу на пол. Затем протянул вперед руки, начиная что-то говорить на странном незнакомом языке. Его голос постепенно становился все громче…
- Дочку оставь! - прохрипел Борис Максимович.
Люда закрыла ему ладонью рот:
- Не надо, папа!
Рокочущий бас заполнил все гулкое пространство собора. Зеленый туман сгустился в воздухе и накрыл завернутое тело. Он скрыл его очертания, потом метнулся к стоящим напротив людям. Застонав от боли, они упали на колени, ощущая, как их покидают силы… И вдруг все закончилось. Бог развел руки в стороны:
- Але-е… Оп! Готово!
Юрий Иванович Пенский недоверчиво ощупал себя:
- Так мы же живы?
- Извините, что не угробил весь коллектив, - обиделся бог. - Я думал, с каждого по четвертинке жизненных сил - и достаточно…
Чугунов с трудом поднял голову и, преодолевая слабость, шепнул:
- Как-то все просто получается.
- А тебе хотелось, чтобы он вокруг с бубном попрыгал? - хмыкнул Баклуха, тоже приходя в себя. - Или по воде прошелся, аки посуху?..
Все четверо уставились на перепачканную гарью резиновую накидку. Из-под нее послышался еле уловимый вздох…

Темно… Очень темно… Как в могиле. Ну, это-то понятно. Я же умер… Хм… Умер? А почему я думаю? Прикольно! Я еще и дышу… Ух ты! А попробуем-ка пошевелиться… Странно. Получилось! И вообще, где это я?.. Ну-ка, глянем. Откроем глазки…
Оп! Надо мной висит купол. А рядом со мной стоят чьи-то ноги. Купол я где-то уже видел. А где?.. Допустим, на школьных экскурсиях… Точно! Исаакиевский собор - вид снизу. Понятно! Ноги тоже очень знакомы. Ага! Судя по пижонским ботинкам, они должны расти из Петра Павловича… А сам я кто? Напряжемся… Есть! Вспомнил! Я - Даниил Алексеевич Маркин, собственной персоной!!! Теперь можно с чистой совестью сесть. А то лежать на холодном полу как-то не в кайф…
Здрасьте! Это я!.. Ага! Передо мной, кроме Палыча, оказывается, торчат еще четыре человека. Два мужика в костюмах, как у космонавтов, Максимыч со своим красным носом и Люда… Люда?! Ух ты!.. Встать уже не успеваю. Ангел делает шаг навстречу, обнимает меня обеими руками и вдруг рыдает в голос… Ну и ну!
А кто это вежливо кашляет сзади? Кто бы это мог быть? Поворачиваем голову…
- Здравствуйте, Петр Павлович.
- И тебе не болеть, пионэр.
- А не подскажет ли глубокоуважаемый бог, что все это значит?
Палыч хитро ухмыляется:
- А это я тебя воскресил. По просьбе группы товарищей.
Вот теперь все окончательно встало на свои места. Память вернулась. Вся и полностью. Особенно - то, что касается последних минут моей первой жизни. И гложут меня кое-какие смутные подозрения. Уж очень похоже, что случилась такая… неприятная фигня!.. Надо бы срочно кое-что уточнить:
- И легко удалось меня с того света дернуть?
Почему-то вместо бога мне отвечает Борис Максимович:
- Элементарно. С нас со всех взамен содрали по четверть жизни. Вот и получилась в результате одна твоя. Правда, Петр Павлович не очень хотел… Говорил, двух богов не бывает…
- Еще как бывает!
Этого мужика в очках я не знаю. Интересно, откуда он тут взялся? Зато второго я уже видел на квартире у Максимыча. Похоже, крутой дядька. И поддакивает он своему корешу солидно так:
- Абсолютно точно!
Да и я с ними согласен:
- Конечно, бывает. Только не всем это нравится. Да, Всевышний?!
- Ты про что?
Надо же. Какие у нас невинные глаза!..
- А я про то, что формула твоя оказалась очень действенной. Титаны от нее испарились моментом! И я вот тут думаю, что знать ее мог только их создатель. Ну, тот самый предатель, которому на Земле было тесно!.. Потому что это единственные КШТРЫ, которые ничего не значат! У них нет перевода. Как будто это - специально придуманный код уничтожения!
Есть! Попал. Как я его вычислил! Старый бог отступил назад и что-то забормотал себе под нос. Вокруг него начинает сгущаться зеленоватый туман, словно набирая силу. Видимо придется с ним драться. Хорошо, что его КШТРЫ на меня не должны действовать. Как и мои на него…
А почему это я ни одного слова на древнем языке не помню?! Вот это подстава! В памяти ничего не осталось… Оказывается, я уже и не бог! Просто человек, поссорившийся с богом. Вот он сейчас меня и размажет…
Петр Павлович поднимает руку и что-то шепчет себе под нос. Мама! Вот они, зеленые нити!.. Тянутся ко мне, скручиваясь в мощные канаты… Кирдык!..
На мой затылок легла узкая прохладная ладонь. В голове внезапно закружился хоровод уже знакомых слов на древнем языке богов. Это что?.. Это кто?! Оборачиваемся… Сзади стоит ангел. Держит на моей голове ладонь и улыбается. Она же мне свой дар отдает! Как это?..
И тут меня осенило! Очередное озарение прилетело в мою дурную башку, как по «электронке». И сразу стало понятно, почему на девушку Люду не подействовала формула абсолютного подчинения… Ну, когда она мне в метро подмигнула… Очевидно, Палыч, пока ее лечил, зацепил «выключатель». А иначе они с отцом еще сутки лежали бы в метро, в нашем укрытии…
Бамс! Сокровенное знание вернулось. Я снова стал богом! Все КШТРЫ вспомнились. Даже слух вернулся. Ну, теперь можно и пободаться! Например, включить защиту.
- ФХСХБРТУМБ!
Вокруг меня тоже появляются зеленые искры. Правда, сразу и гаснут. Зато тянущиеся ко мне хищные нити тоже моментально съежились и опали. Палыч, явно, обалдел. Вон, какие глаза круглые. Но вида не подает, типа, хохочет:
- Ну, вы даете! Все, все! Сдаюсь! Слушай, пионэр, Земля в безопасности. Бог на ней есть. Это - ты. А мне, пожалуй, пора. У вас тут теперь будет скучно. А у меня еще дел - немерено. Давай по-дружески попрощаемся? Я тебе клянусь, титанов я не придумывал. И остальных богов не предавал. Ты же знаешь, я ложных клятв не даю. Кстати, за помощь можешь просить все что хочешь. Мы же с тобой кореша. Выполняю твое желание и отваливаю…
Ну и ну! Ничего не понимаю. То, что Палыч не врет, это без вопросов. Он если не хочет сказать правду, то просто молчит или гонит пургу. Но не врет - это факт. А вот куда это он собрался?! Я что, должен здесь остаться один-одинешенек?!.. То есть - единственным богом на Земле?! И отвечать за все, только потому, что у меня сработал какой-то там «выключатель»?! Э-Э-Э! Минуточку!!! Надо срочно спихнуть с себя такую обузу. Не хо-чу! Что же делать-то? А если наплодить кучу богов?..
- Ну, раз все, что хочешь… Тогда расскажи, как этот ваш проклятый «выключатель» работает?
Надо же. Палыч и не пытается спорить. Поднимает с пола какую-то золотистую чашку и протягивает мне:
- Ну, это просто. Вот тебе Грааль. Капаешь в него воды, даешь кому-нибудь глотнуть. И готово! Если не умрет, будет богом.
- А наоборот? Если нужно бога превратить в человека?
- Это еще зачем?
- Значит, надо!
Прикольно! Видно, что этот секрет старому прохиндею открывать не хочется. Ага. Конечно… надо срочно почесать бороду, покрутить носом… Ага. Все равно обещание держать придется!
- Ну, капнешь туда же крови, и ты - смертный… - Палыч аж скривился: - Ладно, пора мне. Время не ждет!
Ворчать - ворчит. Но чашку мне все же кинул! Ух ты! Что-то его очертания подозрительно расплываются?! Исчезают прямо на глазах! Не так быстро! Неужели прямо сейчас и исчезнет?!.. На месте, где только что стоял старый бог, уже крутится зеленый водоворот. А из глубины образовавшейся воронки летит хохот:
- Счастливо, пионэр!..

Зеленая пелена внезапно окрасилась в голубой цвет, свернулась в небольшой шар и, стремительно набирая скорость, вылетела за дверь. Небольшой сгусток голубого пламени обогнул Исаакиевскую площадь, словно прощаясь, на секунду застыл в воздухе, потом пронзил облака и скрылся из поля зрения. Попирая законы мироздания, крохотный шарик стал волной света, разбился на кванты, превратился в колебания времени и покинул Галактику.
Где-то в бескрайней пустоте Вселенной внезапно возникла огромная туманность голубого цвета. Она сгустилась, превращаясь в зародыш еще одного мироздания. Или, в очередной парк развлечений для бога. Новая, голубая Галактика заискрилась, готовясь занять свое место в ряду уже существующих: красной, оранжевой, желтой и зеленой. Впереди у нее были миллиарды лет для того, чтобы превратиться в стройную обжитую систему со своими законами. И, наверняка, со своими богами, способными сравняться с самим Создателем…
Прикольно! Палыч смылся, а я остался. В голове - каша, в руках - золотая чашка под названием Грааль. И никакого желания отвечать за все человечество. В конце концов, я свое честно отработал. Меня даже на костре спалили за родную планету и мир во всем мире. Достаточно! С меня хватит. Не же-ла-ю!!!
Однако надо как-то выкручиваться. Хватит пялиться вслед исчезнувшему богу. Этот Карлсон улетел и хрен вернется. Разворачиваемся… Передо мной стоят четверо. Троих мужиков видно насквозь. Нормальные, дядьки, правильные. Двое из Седьмого Управления, занимающегося аномалиями и зелеными человечками… Стоп! Неужели я успел стать Всеведущим и Вездесущим?! Я же все про всех знаю!..
Хотя, нет! Не про всех. Ангел по имени Люда остается все такой же загадкой. По-прежнему непостижимой. Может, потому, что она тоже владела КШТРЫ?..
Ой! А это что такое? Что за тяжесть на мою юную душу?! Телки-метелки! Так и есть… Абсолютное знание и ответственность за все человечество… Вот накрыло!!! Это меня-то! Да я за всю свою прошлую жизнь за себя-то отвечал раз в год! И то - по предварительному обещанию!!! А не пошло бы оно все куда-нибудь?! Я…
Стоп! Что-то не нравится мне вот тот отдаленный гул. Что бы он мог значить? Ну-ка, воспользуемся своим невиданным могуществом. Вот это да! Оказывается можно видеть сквозь стены! И на любое расстояние. Предчувствия меня не обманули…
Ни хрена себе, тут у нас события! Оказывается, в Финский залив падает военный самолет! Хорошо так падает. Как в кино. Только свист идет. Причем, внутри сидит пилот. Но дело даже не в нем. А дело в том, что этот самый самолет успел от души нагадить в воздушное пространство! И еще как нагадить!!!
Теперь над любимым городом висит такая неприятная штука… Вернее сказать, висит она на мой божественный взгляд. А вообще-то она падает. Не знаю точно, как эта фигня называется. Но то, что в ней ядерный заряд, способный стереть Питер с лица земли, это - сто процентов…
Ни хрена себе, игрушки! Надо пробежаться по линиям вероятностей обратно. Так сказать, к первоисточнику происходящего. Интересно же, кому понадобилось уничтожить город над вольной Невой. Сейчас разберемся. Сейчас посмотрим…
Опа! Так это же из-за меня! Конечно, с непривычки разобраться в мешанине событий непросто. Даже с моими суперспособностями. Однако главное понятно - весь сыр-бор для того, чтобы угробить нас с Петром Палычем. Чтобы, значит, мы не завалили титанов. Потому что после этого прилетят злые пришельцы и - каюк всей матушке Земле. Четко рассчитано. Не без оснований. Надо же, оказывается, есть у нас опупенные умники! Все вычислили. Кроме того, что Палыч уже все вопросы решил. Никто к нам теперь не прилетит. Ну и я, опять-таки, не собираюсь смотреть, как Петербург превращается в Хиросиму с Нагасаки…
- ГШУДВМ РБЦЫХЖ…
Все остановилось и замерло. Теперь надо придумать, куда можно это ядерную беду послать. Не в Америку же! Вроде бы, ни одна страна в мире не заслужила кары божьей… Ладно, просто превращу эту штуку в обыкновенный безвредный воздух:
- УКТДВОРП ВНДЫМЧ РНГНЫЛК…
Где-то на высоте трех километров над городом Санкт-Петербургом с шипением испарился металл оболочки, а потом и кошмарное содержимое. Не осталось даже легкой радиоактивности. Бац! И на пару кубометров воздуха в атмосфере стало больше. Вот и славно! С одной проблемой покончено. Правда, самолет успел нырнуть в Финский залив… Но тут уж я ничего поделать не могу. Или не хочу. Потому что нечего целиться в мирных граждан!
Та-ак. Теперь можно вернуться в реальное время, к рассмотрению своей собственной ситуации. Как говорится, чем дальше в лес, тем своя рубашка ближе к телу. По всем раскладам выходит, что мне придется всю оставшуюся жизнь быть богом. Спасать человечество, делать его лучше… То есть - париться за всю фигню! А жить богу положено вечно… Ма-ма! Не хочу я, и все тут! Надо срочно что-то с этим делать. Думай, голова - шапку куплю! Так, так, так… А если… Ну-ка:
- ЭЖТ КЧУФЛ УПГУЦМ…
Пара фраз, и у меня кармане - бутылка минералки. Плюс обычная иголка в ладони. А теперь - до свидания! Колем палец и…
- Ты что делаешь?!!
Вот это рев! Поздно ты, Максимыч, опомнился. Но стоит подстраховаться:
- ФХСХБРТУМБ!
Теперь, можно заканчивать спокойно. Через защиту даже комар не проскочит. А Максимыч тем более. Он, конечно, пытается - бьется в защитную сферу. И даже вопит что-то невразумительное:
- Парень, ты подумай - мы столько лет жили без бога… И что?! Бардак! Раз уж тебе выпало, не имеешь права отказываться!
Еще как имею!..
- Стой, парень!
- Не нужно!..

Предыдущая страница 17 Следующая страница


Последний бог 18

А это - мужики в костюмах космонавтов. Тот, который в очках, тараторит:
- Молодой человек, вы не понимаете! В данном случае вы являетесь гарантом неприкосновенности планеты. Ее защитой от вторжения. Без вас резко возрастет вероятность…
А второй только спокойно улыбается. Нервы у него стальные. Он и говорит негромко, без лишних понтов:
- Слушай, ты же дрался, как мужчина. До конца. А теперь сдаешься?..
Да-а… Конкретная предъява. Так можно и поддаться. И тут ангел по имени Люда шагнул вперед. Надо же! Для нее моя защита - тоньше занавески. Люда улыбается и молчит. Просто отбирает у меня иголку, втыкает ее себе в палец. Несколько капель крови падает на дно чашки. Вместе с ними по золоту будто стекают зеленые искры. Ангел целует меня в щеку. И все почему-то затихают…
Вот и все. Не надо напрягаться, мужики. Последние слова на КШТРЫ… Еще три капли крови на дно Грааля. Вместе с ними, будто вытянутое клещами, уходит знание древнего языка. Перед глазами перестают виться белесые нити грядущих вероятностей. Возвращается нормальный слух… Опа! Я стал человеком!..
И, почти сразу купол Исаакия задрожал. Класс! Стены трясутся от гула и грохота. Передатчик из шлема майора Чугунова орет диким голосом:
- Вторжение! Товарищ майор, Вторжение! На орбите «чужие»! Их тысячи!!!
Пенский взвился с места:
- Я же говорил! Ты - гарант! Как только отсутствие бога обнаружено - сразу атака! Верни все обратно!!!
Вот вам фиг! Есть предложение получше. Как я уже говорил, взрослые правят миром. Вот и пусть правят. Не детское это дело. У них и чувство ответственности, и желание трудиться… Ну, и всякая такая ерунда. Достаем из кармана минералку, откручиваем пробку, наливаем в Грааль воды…
- Ну что ж, у вас есть шанс спасти планету. Кто-то может умереть. Поэтому советую попробовать всем.
Теперь можно поставить чашу на пол и сделать шаг назад, обняв Люду. Вместе со мной двигается и защитная сфера. Мое последнее заклинание должно работать до конца. Чтобы ни у кого не возникло искушения снова втравить меня во взрослые игры. Грохот снаружи усиливается. Собор шатается, явно собираясь обрушиться нам на головы. Вот и хорошо! Чем хуже, тем лучше. Голос из шлема вопит:
- Они атакуют! Они везде-е!!!
Три мужика решительно шагают к Граалю. Трусов среди них, явно, нет. Похоже, мое последнее божественное предвидение меня не подвело. Никто смерти не боится.
Первым из чаши отпил Максимыч. И тут же упал без дыхания. Вторым торопливо отхлебнул Пенский и тоже свалился на пол, стремительно синея. Майор Чугунов посмотрел себе под ноги, потом перевел взгляд на меня. Придется его подбодрить:
- Последний шанс…
Могу даже пожать плечами и улыбнуться… Молодец, мужик! Третий пошел! М-да… Какая-то не очень полезная водичка. Игорь Сергеевич рухнул, как подкошенный…
Зато грохот прекратился. Стены перестали раскачиваться. Вопли по внутренней связи Седьмого Управления смолкли. Люда потрясенно шепчет, глядя на распростертые тела:
- Они умерли?
- Ну, что ты! Видишь - дышат. Сейчас оживут. И будут богами! Как и положено по всем канонам - бог триедин, и всякое такое…
Кажется, до девушки доходит смысл хохмы. Как-то она подозрительно быстро перестала бояться. И даже улыбается. Но все же не забывает поинтересоваться:
- А пришельцы? Почему они уже не атакуют?
Ну, вот теперь можно и посмеяться в ответ:
- Какие пришельцы?.. - От моего хохота тела на полу подозрительно активно шевелятся.
Пора сваливать. В стене Исаакия зеленеет переход прямо к моему дому. Последнее чудо в моей божественной практике. Надо успеть смыться и спрятать подальше Грааль. Неизвестно, что придет в голову этой троице. Пути господни, как говорится, неисповедимы… А у нас впереди - нормальная человеческая жизнь: дискотеки, тусовки, выпускные экзамены, институт, поездки на каникулы к морю вдвоем… Прикольно!..

Ядерный заряд пропал. Вместо того чтобы обрушиться с небес на Петербург, уничтожив все живое в радиусе нескольких сотен километров, он просто испарился. Наблюдатель при Седьмом Управлении доложил об этом не сразу. Только когда прошли все мыслимые сроки, Только когда все радиолокационные средства выдали единый ответ - заряд исчез без малейшего следа. Поднятые в воздух самолеты радиоэлектронной разведки обследовали местность в радиусе трехсот километров. Были задействованы четыре военных спутника. Но даже намека на повышение радиоактивного фона обнаружить не удалось.
Зато в водах Финского залива нашелся «захваченный террористами» стратегический бомбардировщик. В кратчайшие сроки к нему доставили экспертов с водолазным оборудованием. Они облазили самолет и ближайшую акваторию, изучив с помощью аппаратуры каждый сантиметр. Но и на борту бомбардировщика, и на дне залива ядерный заряд отсутствовал.
Помимо него, также пропали и люди. А именно - сотрудники Седьмого Управления: начальник отдела перехвата майор Чугунов и руководитель его аналитической группы Юрий Иванович Пенский. Причем их исчезновение выглядело еще более загадочным. Потому что произошло, практически, на глазах у коллег.
Камеры наблюдения нескольких спецфургонов, принадлежащих Управлению, четко зафиксировали все перемещения офицеров после самоликвидации защитного купола над площадью. Запись показывала, как они направились к зданию Исаакиевского собора. Их сопровождали предполагаемые соучастники пришельцев - гражданин Баклуха и его дочь. На руках майор нес нечто, похожее на обуглившееся человеческое тело. Все четверо проникли внутрь собора через служебный вход. Там же, по предположениям аналитиков, вполне могли находиться и пришельцы первого типа. Те самые, которых в ходе операции успели окрестить колдунами.
Поскольку наружу в течение нескольких часов никто не вышел, логично было предположить, что все действующие лица продолжают пребывать внутри. Поэтому, когда стало окончательно ясно, что ядерного взрыва не будет, президент страны лично отдал команду на штурм собора. Там, под куполом Исаакия, вполне могло скрываться логово «чужих». А задача, поставленная всем силовым структурам, даже после внезапного убытия надвигавшихся на Землю НЛО, оставалась прежней - «колдунов» необходимо было уничтожить любой ценой!
Решающая операция по плану «Вторжение» развивалась согласно разработанному в недрах Седьмого Управления сценарию. Центральный район оцепили войска и милиция. Перекрыты были даже канализационные коллекторы. Отсекая все возможные пути отхода, над Исаакиевским куполом зависли военные вертолеты. Две группы перехвата Седьмого Управления, усиленные ротой ОМОНа, проникли в собор через оба входа. Автоматчики ворвались внутрь, готовясь открыть огонь на поражение…
Над алтарем горело дежурное освещение. Со стен на бойцов благостно взирали лики многочисленных святых. Но ни одной живой души не наблюдалось! Собор был пуст. В нем не было даже следов постороннего присутствия. Вековой покой исторического памятника всколыхнулся, потревоженный топотом нескольких десятков ног и снова застыл, игнорируя людскую суету.
Дальнейшие поиски ни к чему не привели. Ни одного человека, а уж тем более «пришельца первого типа», в соборе обнаружить не удалось. Хотя эксперты Седьмого Управления старались на совесть. Они обследовали все помещения с помощью спецаппаратуры и многократно прочесали закоулки. Безрезультатно! После чего наблюдатель при оперативном штабе доложил в Москву:
- Никого не обнаружено. Сотрудники Седьмого Управления и гражданские лица пропали. Объекты «Борода» и «Подросток» отсутствуют. Предпринимаем меры по розыску…

Президент выслушал информацию и разочарованно пристукнул ладонью по столу. Вообще-то он был человеком выдержанным. И для него подобный жест являлся выражением крайнего раздражения. Но высшим государственным чиновникам, почти сутки находящимся в его кабинете, было не до чужих, пусть даже президентских эмоций. После принятия страшного решения об уничтожении целого города, после внезапного избавления от угрозы из космоса и, наконец, после загадочной пропажи ядерного заряда, многие находились на грани нервного истощения.
Спикер Государственной Думы держался за сердце, приближаясь к предынфарктному состоянию. У премьер-министра обострилась язвенная болезнь. Он кривился от боли, наполовину согнувшись в кресле у стены. Министр обороны и начальник Седьмого Управления пребывали в прострации, словно впав в транс. Они сидели, глядя прямо перед собой, и на происходящее почти не реагировали. Остальные чувствовали себя ненамного лучше. В кабинете стоял тихий гул, периодически прерываемый истерическими возгласами. Чувствовалось, что бурные события прошедшей ночи оставили неизгладимый след в душах руководителей высшего эшелона власти.
Единственным человеком, находящимся в состоянии полной работоспособности, был президент. Он интенсивно вышагивал от стены к стене, углубившись в свои мысли. Со стороны могло показаться, что он лихорадочно размышляет, пытаясь решить какую-то чрезвычайно важную задачу. И в то же время стремится скрыть это от окружающих.
Очередной зуммер спецсвязи заставил государственных мужей замереть в ожидании новостей. Президент, не прерывая своих размышлений, продолжал мерить шагами кабинет. Начальник ФСБ вопросительно посмотрел на него и, не дождавшись ответной реакции, сам подошел к аппарату:
- Кабинет президента, - веско произнес он в трубку, сразу переключившись на громкую связь, чтобы все были в курсе событий.
- Докладывает дежурный по штабу ПВО. Согласно данным станций слежения и спутников, признаков неопознанных летающих объектов не выявлено. В пределах досягаемости нашей аппаратуры - все чисто. Из Звездного городка наши данные подтверждают глубоким сканированием космоса…
В кабинете послышался единый многоголосый вздох облегчения. Президент обвел взглядом присутствующих. На его лице промелькнуло выражение легкого недоумения. Словно он пытался вспомнить, для чего здесь собралось столько народа. Потом глава государства коротко кивнул:
- Ну что же, думаю, пока в принятии коллегиальных решений необходимости больше нет. Будем ждать, пока ситуация прояснится. Всем спасибо. Все свободны.
Соратники потянулись к выходу. Начальник ФСБ остановился на пороге и обернулся, явно собираясь задержаться. Президент нетерпеливым жестом отмахнулся:
- Потом. Все потом. Отдыхайте.
Оставшись один, он торопливо подошел к окну. Неизвестно, что привлекло его внимание в пустынном пейзаже. Но президент застыл надолго, прислонившись лбом к стеклу. Ночь заканчивалась. Гасли фонари. Разъезжались соратники, чуть не ставшие соучастниками. Президент стоял и невидящим взглядом смотрел перед собой, будто к чему-то прислушиваясь. Внезапно его лицо исказилось. Он вдруг отшатнулся назад и выскочил в приемную. Два сотрудника его личной охраны поднялись из кресел, демонстрируя готовность сопровождать главу государства. Он остановился, будто его настигло внезапное озарение, и неожиданно шагнул назад. Телохранители недоуменно замерли. Президент спиной открыл дверь собственного кабинета и поманил одного из них с собой:
- Зайдите, пожалуйста, на минутку.

Тяжелая дубовая дверь с надежной звукоизоляцией беззвучно закрылась. Оставшийся сотрудник охраны немного постоял, удивленно морща лоб. До сегодняшнего утра президент с телохранителями в контакт не вступал, ограничиваясь коротким приветствием и не менее лаконичным прощанием. Охранник задумчиво прикусил губу, решая, в какой форме доложить о происшествии начальству. Потом сел обратно в кресло и принялся ждать. Его напарник вышел из президентского кабинета за несколько минут до конца смены. В ответ на обращенный к нему вопросительный взгляд он невнятно пробормотал:
- Надо было проверить кое-что из аппаратуры…
О подробностях он распространяться не стал. А задавать лишние вопросы в службе охраны первого лица государства считалось весьма дурным тоном. Поэтому оставшееся время они провели в молчании. Двое мужчин в одинаковых костюмах вошли в приемную. Передача смены произошла буднично. Вышедший из кабинета охранник коротко кивнул в направлении двери кабинета:
- Отдыхает. Просил не беспокоить.
Телохранители обменялись со сменщиками рукопожатиями. После доклада начальнику службы охраны они окончательно освободились и разошлись в разные стороны.
Крепкий молодой человек выехал за ворота Кремля на своей серебристой «тойоте». Суматошное московское утро встретило его начинающимися автомобильными пробками и извечной столичной суетой. Он припарковался возле ближайшего кафе из вышел и машины.
Спешащие по своим делам люди не обращали на него внимания. Кто-то подтолкнул его в спину. Чей-то портфель ударился о колено. Телохранитель президента усмехнулся и вошел в кафе. Здесь уже аппетитно пахло свежим кофе. Из-за стойки выпорхнула миловидная официантка, радостно улыбаясь первому посетителю:
- Доброе утро. Присаживайтесь, молодой человек.
Он окинул взглядом помещение. Не задумываясь, автоматически, выбрал дальний столик и сел спиной к стене. Девушка положила перед ним меню и вернулась за стойку. Сделать заказ телохранитель не успел. В кафе вошли трое. Они остановились на пороге и бесцеремонно уставились на одинокого клиента. Официантка сдавленно пискнула, почувствовав неладное. Плотный мужчина средних лет с большим красным носом повернулся в ее сторону и негромко пробормотал:
- СПРЦЭМХФ!!!
Девушка застыла, как изваяние. Телохранитель поднялся и громко вскрикнул:
- Что происходит?!
Но ему не ответили. Троица неторопливо разошлась в стороны и двинулась в его сторону, охватывая с трех сторон. Первым до цели добрался полноватый очкарик с длинными волосами, собранными в пучок. Он обогнул столик, вытягивая вперед руку.
- Кто вы такие?! - еще громче закричал телохранитель.
Прямо перед ним возник еще один человек. Его округлое ничем не примечательное лицо выражало суровую решимость. Он на мгновение остановился и тоже попытался дотронуться до телохранителя рукой, выговаривая формулу абсолютного подчинения:
- ЧБРТОВНКР ОРПЦИЛЗ!
Невидимая обычным человеческим глазом зеленая пелена сгустилась в плотное облако… И вдруг оно рассеялось, исчезнув без следа. Все трое удовлетворенно кивнули. Красноносый мужчина усмехнулся:
- Это твое последнее тело, титан.
Внезапно телохранитель взвился с места. В полете он оттолкнул от себя стол. Раздался грохот. Упало несколько стульев. От мощного удара очкарик отлетел в сторону. Красноносый мужчина прыгнул вперед, но его руки ухватили пустоту. На том месте, где только что находилось тренированное спортивное тело, ранее принадлежавшее телохранителю президента, никого не оказалось.
Мелькнула стремительная тень. Молодой человек в хорошем костюме совершил немыслимый прыжок. Он врезался в окно, выходящее на улицу и выпал под ноги прохожим вместе с градом осколков и кусков рамы. Следом за ним из дверей выскочили трое. Они уже готовы были его схватить. Но телохранитель внезапно исчез в огромном провале строящейся подземной парковки. Дальнейшая погоня по подземным катакомбам результата не дала. Би-поле не пробивалось сквозь толщу земли. А беглец умело путал следы, уходя по подземному коллектору. Наконец погоня прекратилась. Полноватый мужчина с длинными волосами задумчиво протер очки и философски изрек:
- Ну что же. Если на земле есть боги, то, видимо, без дьявола не обойтись.
Бывшему аналитику седьмого управления Юрию Ивановичу Пенскому ответил тоже бывший майор Чугунов:
- Вот пусть и сидит в преисподней! Черта с два он у нас оттуда вылезет. Уж за этим-то мы присмотрим.
Они развернулись и направились к выходу на поверхность.

КАК БЫ ЭПИЛОГ

Студенческий лагерь на берегу очень Черного моря жил своей жизнью. С утра до вечера над старыми деревянными домиками гремела музыка. Молодежь сновала между пляжем и волейбольной площадкой. Периодически окрестные горы сотрясались от хохота…
Двое молодых людей не отставали от общего ритма жизни. Они не вылезали из моря, загорали почти до ожогов и танцевали до упаду. Но в то же время они существовали отдельно от всех. Потому что были вместе. Светловолосый молодой человек и девушка не расставались ни на секунду. И даже полному идиоту при взгляде на них становилось ясно, что эти двое счастливы.
День пролетал за днем. Студенческие каникулы неуклонно стремились к своему логическому концу. То есть к первому сентября. В далеком холодном Питере беззаботных молодых людей ждал родной вуз. А они наслаждались жизнью, словно и не собирались уезжать. Тем не менее, день расставания с морем наступил. Дорожки внутри лагеря украсились выставленными из домиков упакованными чемоданами. Загорелая хохочущая толпа разместилась в дряхлых автобусах и покинула гостеприимное место отдыха. Три раздолбанных «Икаруса» вырулили на горный серпантин и, поскрипывая на ходу, двинулись к железнодорожной станции.
Молодые люди ехали в последнем автобусе. Они удачно успели занять переднее сидение и от души наслаждались пейзажем. Дорога то уходила куда-то в небо, то петляла в непроходимых зарослях орешника. От перепада высот замирало сердце и закладывало уши…
Внезапно едущий перед ними «Икарус» занесло. Отчаянно завизжали тормоза. Водитель еще продолжал тормозить, но автобус уже развернуло поперек дороги. Он пополз в сторону открывшейся перед ним пропасти. Дико взревел двигатель. Страшно закричали пассажиры. Молодые люди на переднем сидении застыли, схватившись за руки. Катастрофа была неизбежна. Беспомощно задрался нос автобуса. В его лобовом стекле отразилось равнодушное бездонное небо. Сорок человек зависли на высоте шестисот метров над уровнем очень Черного моря. На краткий миг будто все замерло… И тут совершенно неожиданно девушка закричала:
- Па-па!!!
Почему именно папа, а не мама, никто из окружающих не понял. Да, собственно, дело было и не в этом. Когда на твоих глазах гибнут люди, а ты ничего не можешь сделать, не имеет значения, что кричать. От горестных воплей ситуация не меняется.
Автобус, падающий в пропасть, взвыл двигателем. Из-под скользящих в бездну колес веером брызнули комки безжалостно уползающей земли.
- Папа!!! - еще громче и как-то требовательно выкрикнула девушка.
«Икарус» заскрежетал днищем и вдруг остановился, будто чья-то невидимая рука ухватила его за бампер. Внезапно задние колеса зацепились за удачно подвернувшийся валун. Автобус буквально выпрыгнул обратно на дорогу и замер, чуть не врезавшись в дерево. Из него посыпались бледные до синевы, перепуганные пассажиры. Водитель последнего «Икаруса» повернул свое перекошенное лицо к сидящим рядом молодому человеку и девушке. Он отер со лба крупные капли пота и убежденно сказал:
- Есть бог на свете!
Девушка почему-то улыбнулась и кивнула:
- Теперь есть…

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ТИПА, НАЧАЛО… (Страница 1)
  • НУ, ВОТ ТАКАЯ ИСТОРИЯ… (Страница 1)
  • КАК БЫ ЭПИЛОГ (Страница 18)


Сергей Гуреев

Последний бог

 Читать книгу

Аннотация

Стать богом может каждый. Для этого нужно лишь умереть и… воскреснуть. То есть надо чтобы тебя как следует отбуцкали, врезали электрическим током и почти что разобрали на органы. Вот тогда есть шанс, что бывший раздолбай станет всесильным богом… но халявы не будет. Проблем у богов тоже немерено. Злобные пришельцы и неуязвимые убийцы титаны готовы на все, чтобы заплющить бывшего питерского школьника Даню Маркина, а ныне последнего бога нашей бедной планеты. Бедной, потому что Землю тоже намерены грохнуть. За компанию с Даней.В общем, правы были братья Стругацкие – «трудно быть богом». Особенно – последним богом

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel